Эдмонд Гамильтон - Город на краю света

1 Эдмонд Гамильтон

Глава 1.
Катастрофа

Джон Кеннистон вспоминал впоследствии, что взрыв над Миддлтауном был подобен смерти. Каждый человек понимает: когда-либо он умрет, но никто не верит в это. Джон знал об опасности всеиспепеляющей войны, которая могла начаться с одного-единственного коварного удара, и все же был убежден - этого никогда не произойдет.
Но однажды июньским утром ядерная бомба обрушилась на Миддлтаун. У Кеннистона не было времени осознать случившееся. В тот момент, когда он шагал по Милл-стрит по направлению к лаборатории, готовясь перемолвиться словечком с идущим навстречу полицейским, небо внезапно раскололось.
Из образовавшейся трещины хлынул ослепительный огненный поток - казалось, запылал сам воздух. Земля под ногами Кеннистона задрожала, и тогда он осознал, что над его головой разорвалась одна из новейших супербомб...
В шоке Джон рухнул на грязный тротуар и даже не почувствовал боли. Он лежал, ожидая гибели, а ослепительное пламя тем временем прокатилось по небосводу, и содрогнувшийся мир внезапно затих. Все кончилось так же внезапно, как и началось.
Кеннистон решил, что уже умер - это доказывали и нахлынувшая на него мгла, и зловещая тишина. Тем не менее он с трудом поднялся на дрожащие ноги, задыхаясь от бешеного сердцебиения, и лишь огромным усилием воли подавил в себе чисто животное желание немедленно броситься в бегство.
Джон ожидал увидеть размолотые в пыль здания, дымящиеся кратеры, огонь и опустошение. Но увидел нечто куда более ошеломляющее и страшное.
МИДДЛТАУН СТОЯЛ НЕТРОНУТЫМ ПОД ТУСКЛЫМИ ЛУЧАМИ СОЛНЦА.
Полицейский медленно поднялся с колен. Его фуражка валялась в стороне, рот был перекошен, широко раскрытые глаза светились испугом. Рядом с ним, прислонясь к стене дома, стояла пожилая женщина с шалью на плечах. Ее сумка валялась распахнутой на земле, рассыпавшиеся луковицы и банки с супом выкатились на мостовую.
На другом конце улицы появилось несколько автомобилей. Они медленно и хаотично попытались продолжить движение, но вскоре остановились. За исключением этих незначительных деталей, вокруг не было ничего необычного.
Полицейский подошел к Кеннистону. Его моложавое лицо было покрыто пылью, глаза ошеломленно бегали. Он хрипло спросил:
- Что случилось?
Джон ответил, и его слова прозвучали странно и невероятно для него самого:
- На нас сбросили ядерную супербомбу - слыхали о такой?
Полицейский изумленно уставился на него.
- Вы сошли с ума, мистер?
- Да, может быть... Другого разумного объяснения я и сам не нахожу.
Голова Кеннистона начала проясняться. Он внезапно почувствовал, что воздух стал намного холоднее. Солнце заметно потускнело и приобрело непривычный красноватый оттенок. Его лучи уже не грели, как прежде.
Внезапно женщина запричитала и со слезами упала на колени. Казалось, она собралась молиться, но вместо этого стала лихорадочно собирать в сумку рассыпавшиеся луковицы.
- Послушайте, - сказал полицейский, растерянно глядя на Кеннистона, - Я читал об этих ваших супербомбах в газетах. Вроде бы они во много тысяч раз мощнее, чем обычные ядерные бомбы. Если бы одна из них разорвалась у нас над головами, то здесь бы ни черта не осталось. - Его голос окреп - он словно бы убеждал самого себя, - Я думаю, мистер, в небе взорвалось что угодно, только не эта штука!
- Разве вы не видели ужасную вспышку? - спросил Джон.
- Конечно, видел, но... - лицо полицейского внезапно прояснилось. - Но слышал-то я лишь несильный хлопок! Супер ядерная бомба - обернулась детской хлопушкой!
Он с облегчением расхохотался.
- Послушайте, мистер, нам все уши прожужжали, что вот-вот на нас начнут падать жуткие бомбы, а когда дошло до дела, то все обошлось хлопком в небесах да вспышкой навроде фейерверка во время праздника Четвертого июля!
«А что, это может быть правдой, - подумал Кеннистон, испытывая прилив надежды. - Это должно быть правдой!»
И тогда он взглянул на небо и увидел Солнце - НОВОЕ СОЛНЦЕ.
- Откуда мы знаем, мистер, быть может, нас долгие годы попросту водили за нос? - продолжал оживленно болтать полицейский. - Может, никакой супербомбы вовсе и нет?
Джон, не опуская глаз, прошептал:
- Нет, она существует... И она была сброшена на наш город. Похоже, мы все уже мертвы... но только не догадываемся об этом. Быть может, мы все превратились в бесплотных призраков и переселились на другую планету...
- О чем вы толкуете, мистер? - изумленно воскликнул полицейский. - Разве вы не видите, что мы попрежнему на Зем...
Вслед за Кеннистоном он взглянул на Солнце и замолчал,
Это было не Солнце! Вернее, не то Солнце, которое люди видели в небесах испокон веков - золотое, ослепительное светило. На это, другое Солнце можно было смотреть не щурясь. В зените висел огромный красный шар, обрамленный косматыми протуберанцами. Он почти не излучал тепла, и потому воздух стал заметно холоднее, чем должно быть в июне.
- Что-то здесь не так, мистер, - озабоченно произнес полицейский. - Все выглядит как-то по-другому... - Он напрягся и извлек из памяти остатки полузабытых школьных знаний. - Дело, видимо, в рефракции. Пыль от взрыва этой бомбы-хлопушки поднялась в воздух и...
Кеннистон не стал спорить. Что толку? Как ученый, он мог утверждать: никакая мыслимая рефракция не способна изменить облик Солнца столь невероятным образом.
- Быть может, вы правы, - сказал он.
- Конечно, прав! - с энтузиазмом воскликнул полицейский. Он старался больше не смотреть в небо.
Попрощавшись с ним, Джон вновь зашагал по Миллстрит. Ему хотелось поскорее добраться до своей лаборатории и узнать, что о случившемся думают Хуббл и остальные коллеги.
Кеннистон невольно усмехнулся. «Ну и дурацкая же ситуация! - подумал он. - Один из призраков спешит поскорее потолковать с другими точно такими же свежеиспеченными духами о нашей общей скоропостижной гибели... Стоп, Джон! Ты все-таки ученый, а не потерявший голову от страха обыватель. Что хорошего в твоей науке, если она не сможет объяснить этот феномен со взрывом?»
Феномен? Конечно, это звучало недостаточно сильно. Супербомба обрушилась на тихий, маленький городок Среднего Запада, насчитывающий едва пятьдесят тысяч жителей, и ровным счетом ничего в нем не изменила-если не считать нового Солнца на небосводе. И он назвал это всего лишь необъяснимым «феноменом»?
Джон ускорил шаг, поеживаясь от пронизывающего ветра. На пути к лаборатории ему встретилось множество перепуганных людей - катастрофа застала их по дороге к фабрике. Теперь они собрались на тротуаре большими группами и горячо спорили. До Кеннистона не раз доносилось слово «землетрясение». Горожане не выглядели слишком расстроенными - напротив, казались более оживленными, чем обычно. Наконец-то в заштатном Миддлтауне произошло событие, нарушившее сонное и однообразное течение жизни! Некоторые поглядывали на тусклое Солнце, но и на их лицах отражалось скорее сомнение, чем испуг. Внезапно нагрянувший холод, затхлый запах воздуха и даже мрачный солнечный свет не очень тревожили людей-нечто похожее здесь, на Среднем Западе, не раз случалось накануне сильных бурь.
Кеннистон свернул в ворота закопченного кирпичного сооружения, над которыми масляной краской было выведено: «Промышленная исследовательская лаборатория». Вахтер пропустил его, с безмятежным видом кивнув в знак приветствия.
«Любопытно, - подумал Кеннистон, - а ведь ни этот малый, ни другие горожане, за исключением нескольких официальных лиц, даже не подозревают, что за этими неказистыми стенами находится нервный узел Американской системы противоракетной обороны!.. Хотя нет, все совершенно очевидно. Неизвестный враг разгадал тщательно скрываемую тайну и далеко не случайно обрушил один из первых ядерных ударов именно на Миддлтаун. Но почему-то супербомба принесла городу не больше вреда, чем детская хлопушка! Или все обстоит далеко не так просто? Солнце стало иным, воздух резко остыл и наполнился чуждыми запахами...»
Криски встретил Джона у входа в здание. Он был самым молодым в штате лаборатории и потому пытался в любой ситуации казаться невозмутимым.
- Похоже, это все-таки началось, - произнес он с вымученной улыбкой. - Ядерный Армагеддон, праздничный фейерверк по случаю прихода Апокалипсиса... Джон, почему нас не стерли с лица земли?
Кеннистон ответил вопросом на вопрос:
- Счетчики Гейгера показывают что-либо?
- Ничего! Абсолютно ничего!
Это, оцепенело подумал Кеннистон, делает все свершившееся еще более невероятным.
- Где Хуббл? - спросил он.
Криски сделал неопределенный жест рукой.
- Где-то здесь, в лаборатории... Он пытается связаться с Вашингтоном, но телеграф мертв, и даже радио почему-то молчит...
В здании царила суматоха. Джон пересек густо заросший зеленью внутренний двор и поднялся в кабинет шефа. Тот стоял у окна и молча смотрел на сумрачное небо, посреди которого тускло светился красный глаз Солнца. Хубблу было всего пятьдесят, но в этот момент он выглядел почти стариком. Его седые волосы были непривычно растрепаны, тонкое лицо с изящными чертами казалось непроницаемым.
- Хуббл, вы тоже считаете, что на нас обрушился ядерный удар? - вместо приветствия воскликнул Кеннистон.
Хуббл в ответ только рассеянно кивнул.
- Взгляните-ка на звезды, Кен.
- Звезды? Вы шутите-какие могут быть звезды в дневное время? - недоверчиво сказал Джон. Он подошел к окну-и увидел звезды! Они светились слабыми, тусклыми огоньками по всему сумеречному небосводу, даже рядом с багровым шаром Солнца.
- Этого не может быть... - тихо пробормотал Хуббл. - Что угодно-только не это...
- Вы понимаете, шеф, что произошло? - Кеннистон вновь задал мучивший его вопрос. - Похоже, на город сбросили ядерную супербомбу - но почему-то она произвела не больше эффекта, чем хлопушка...
Хуббл в упор взглянул на него.
- Нет, она сработала на славу, - горько сказал он.
- Послушайте, Хуббл, если бы бомба взорвалась, то здесь...
Шеф вместо ответа подошел к книжным полкам и достал с них несколько толстых справочников. К удивлению Джона, он отыскал в них астрономические таблицы и диаграммы и, взяв карандаш, начал быстро производить в блокноте какие-то вычисления. Кеннистон нетерпеливо заглянул ему за плечо.
- Бога ради, Хуббл, сейчас не время для теорий! Город остался цел, но ведь что-то произошло...
- Идите к дьяволу, - ответил тот, не оборачиваясь.
Джон замолчал, потрясенный. До сих пор он не слышал из уст шефа ни единого ругательства.
Хуббл тем временем испещрял страницы блокнота все новыми и новыми формулами, часто обращаясь к разложенным на столе справочникам. Наконец обернулся к Кеннистону и указал дрожащей рукой на расчеты.
- Видите, Кен? Эти выкладки - доказательство того, чего не может быть!
На его лице был написан неприкрытый страх, который передался и Джону. Тот хотел было ответить, но в этот момент в комнату робко вошел Криски.
- Мистер Хуббл, - растерянно сказал он, - мы не можем установить контакт с Вашингтоном. На наши вызовы никто не отвечает! Более того, ни одна радиостанция вне Миддлтауна попросту не работает...
- Это все чепуха, Криски, поверьте - все это уже не важно.
- Что вы хотите сказать, док? - озадаченно спросил Криски. - Вы понимаете, о чем я говорю-весь мир за пределами нашего города молчит!
Джон, холодея, ждал, когда Хуббл выскажет наконец мысль, которую он уже прочитал на лице шефа. Но в этот момент рядом оглушительно зазвенел телефон.
Хуббл поднял трубку и хмуро стал слушать. Вскоре он сказал:
- Да, разрешите ему пройти.
- Это звонил вахтер, - объяснил он коллегам, вешая трубку. - Меня хочет видеть Рей Джонсон. Если помните, это инженер, проводивший для нашей лаборатории монтаж электрических коммуникаций. Мне кажется, он живет где-то на окраине... Кстати, Джонсон так и сказал вахтеру: он хочет меня видеть именно потому, что живет далеко от центра города!
Через минуту Джонсон вихрем ворвался в кабинет. На его лице был написан такой ужас, какого Кеннистону до сих пор не приходилось видеть.
- Я думаю, господа, вы должны знать, что происходит в этом чертовом городе - произнес он заплетающимся языком, забыв о приветствии. - Вы должны мне как-то это объяснить... иначе я сойду с ума!.. Сегодня утром я решил пройтись вдоль кукурузного поля, расположенного невдалеке от моего дома. За полем находился амбар моих соседей-фермеров...
Его голос дрогнул, и Хуббл терпеливо спросил:
- И что же случилось с этим кукурузным полем, Джонсон?
- Оно исчезло-и вместе с ним и ограда, и амбар... Мистер Хуббл, там исчезло все, абсолютно все!
- Это, видимо, результат взрыва, - мягко сказал Хуббл. - Видите ли, Джонсон, над Миддлтауном недавно разорвалась супербомба.
- Ну уж нет! - горячо воскликнул Джонсон. - Я был в Лондоне во время последней войны, и я-то уж знаю, что может натворить бомба! Я не видел ни следа разрушений, нет. Это... - он замолчал в поисках подходящего слова, но так и не смог его найти. - Я думаю, вы, ученые, должны знать, что сегодня произошло на окраинах Миддлтауна.
Джон, с трудом подавляя нарастающий ужас, решительно произнес:
- Знаете, шеф, я лучше пойду к дому Джонсона и сам взгляну на эти чудеса.
Хуббл взглянул на него и кивнул.
- Отлично, Кен, но я предлагаю другой вариант - подняться на водонапорную башню. Это - высшая точка в городе, оттуда мы сможем рассмотреть все окрестности. Господа, советую вам подождать нашего возвращения...
Они вдвоем вышли из лаборатории и направились в сторону огромной водонапорной башни, возвышающейся в центре города. Миновав Милл-стрит и железнодорожный вокзал, где царила суматоха, они подошли к решетчатым опорам башни. Воздух к тому времени стал позимнему студеным - красный шар Солнца почти не давал тепла. Когда Кеннистон взялся за железные поручни лестницы, они обожгли его ладони как лед. Он последовал вслед за Хубблом, сосредоточив все внимание на подошвах его башмаков - чтобы, не дай бог, не взглянуть вниз. Подъем был долгим и трудным. Чем выше они поднимались, тем пронзительней становился ветер. В воздухе была рассеяна мертвенная пыльная дымка - словно ветер дул из каменной могилы, наполненной прахом давно минувших веков.
Наконец им удалось подняться на платформу, узким кольцом опоясывающую огромный стальной бак. Вцепившись в поручни, Джон взглянул на город. На всех перекрестках толпились люди, автомобили намертво завязли в уличных пробках. И над всем царила непривычная хрустальная тишина.
Хуббл лишь мельком скользнул глазами по крышам нетронутых взрывом домов, по серебристому монументу бойцам Гражданской войны, по дымящимся трубам фабрик - и молча стал всматриваться в даль. Кеннистон последовал его примеру - и замер.
Он долго рассматривал открывшуюся перед ним панораму, прежде чем начал осознавать увиденное. Нет, это невозможно, невероятно... Должно быть, вид окрестностей исказила поднятая взрывом пыль... или рефракция... или это просто иллюзия, порожденная тусклым светом Солнца, - что угодно, только не правда!
Все пространство до самого горизонта неузнаваемо изменилось. Кукурузные поля, многочисленные фермы и даже река с впадающими в нее ручьями - все это исчезло без следа. Перед ними открылся совершенно иной, чужой пейзаж. Буро-желтая равнина, мрачная и пустынная, простиралась вдаль до гряды невысоких холмов, которых здесь раньше не было. Порывистый ветер мчался над бесплодным, безжизненным миром, перекатывая волны по высокой бурой траве и поднимая то там, то здесь облака пыли. Багровое Солнце вглядывалось в этот безжизненный пейзаж, словно оно было глазом циклопа, обрамленным ресницами косматых протуберанцев. Тусклые звезды мигали в сумрачном небе, и все вокруг - равнина, звезды и Солнце - выглядело мертвым и оцепеневшим.
Кеннистон судорожно сжал ребристые поручни, безуспешно пытаясь найти хоть сколько-нибудь правдоподобное объяснение происшедшей метаморфозе,
- Неужели бомба, взорвавшись над городом, могла перенести сюда эту равнину? - пробормотал он, сам не веря своим словам.
- Унесла реку - и взамен принесла неизвестно откуда эти холмы и бурую равнину? - угрюмо сказал Хуббл. - Побойтесь бога, Кен, разве взрыв в состоянии сделать такое?
- Но что тогда...
- Супербомба попала точно в цель, Кен. Она разорвалась над Миддлтауном, а затем... - Хуббл запнулся, но вскоре продолжил: - Никто не знает, на что способна эта штука. Логичных теорий и непроверенных гипотез на эту тему хватает, но нельзя забывать, что при взрыве супербомбы высвобождается самая страшная и концентрированная энергия, какую знало человечество!
Он вновь запнулся, словно не находил в себе мужества закончить мысль, и после некоторой паузы указал рукой на мглистый небосвод:
- Это наше Солнце, Кен, только старое, очень старое... И Землю там, за границами города, мы видим умирающей, разрушенной многовековой эрозией. А звезды... Вглядитесь внимательней в эти звезды, Кен, вы никогда не видели их такими! Созвездия неузнаваемо исказились - так, как это может произойти только в результате движения светил за миллионы лет!
- Миллионы лет? - выдохнул Кеннистон. - Вы полагаете, что бомба...
- Да, это совершила супербомба, - серьезно сказал Хуббл. - В результате взрыва высвободилось столь титаническое количество энергии, что она не стала размениваться на такие мелочи, как заурядное разрушение материальных объектов. Вместо того чтобы разрушать здания, она сокрушила ПРОСТРАНСТВО И ВРЕМЯ.
Джон сдавленным голосом попытался протестовать:
- Нет, Хуббл, это безумие! Время абсолютно...
- Вы знаете, Кен, что это не так, - прервал его Хуббл. - Из работ Эйнштейна следует, что нет такой отдельной категории, как время, - в реальности существует так называемый пространственно-временной континуум. И этот континуум подвержен искривлению под действием внешних сил. Достаточно мощный взрыв может перебросить любой материальный объект из одной его части в другую.
Он протянул слегка дрожащую руку в сторону омертвелого, чужого ландшафта, простирающегося за границами города до самого горизонта.
- Именно это и произошло при взрыве первой ядерной супербомбы, Кен. Она перенесла наш бедный Миддлтаун на миллионы лет в будущее, на древнюю умирающую Землю!

Глава 2.
Невероятно!

Когда они вернулись в лабораторию, во дворе их поджидали все остальные сотрудники ядерного Центра. С дюжину мужчин возрастом начиная от юного Криски и кончая стариком Бейтцем в волнении прохаживались около входа, поеживаясь под прохладными лучами красного Солнца. Джонсон тоже был среди них - он нетерпеливо ждал ответа на свои вопросы. При виде шефа все бросились к нему с расспросами, но Хуббл только коротко сказал:
- Думаю, нам лучше поговорить у меня в кабинете. Все молча последовали вверх по лестнице за ним, едва сдерживая нетерпение. Последним в здание вошел Кеннистон. Некоторое время он шагал за коллегами, а затем, выйдя в коридор, свернул к своему кабинету. Поймав удивленный взгляд шефа, сказал:
- Узнаю, как дела у Кэрол, и сразу же приду.
- Не рассказывайте ей ничего, Кен, - предупредил его Хуббл. - Еще не время...
- Понимаю... Я ничего ей не скажу.
Джон вошел в свою тесную комнатушку и плотно затворил за собой дверь. Не присаживаясь, он протянул руку к телефону, стоящему на столе, и тут же резко отдернул ее. На него нахлынула волна страха, подавляя силу воли. Некоторое время Джон, словно завороженный, смотрел на черный эбонитовый телефон. До чего же странно, подумал он, что в этом мире еще остался мой телефон, и толстый абонентный справочник рядом с ним - с загородными номерами, которые не существуют уже Бог знает сколько времени. С одной стороны, правда, всего час - но с другой... Он присел в кожаное кресло, стоящее рядом со столом.
Только подумать, сколько отчетов и статей он написал за последние годы, сидя в этом кресле! Увы, все они потеряли смысл... Хотя сейчас множество вещей потеряло смысл. Скажем, его с Кэрол планы свадебного путешествия. Слова «Флорида», «Калифорния» и «Нью-Йорк» звучали сейчас столь же бессмысленно, как «вчера» и «завтра». Все это ушло навсегда из его жизни... как, возможно, и сама Кэрол! Она же собиралась сегодня утром отправиться со своей тетей в деревню! Бог мой, если ее не было в городе, когда взорвалась супербомба, то она исчезла, исчезла навсегда!
Джон схватил дрожащей рукой трубку и набрал номер телефона своей невесты. Поначалу он услышал только длинные гудки, шорох и треск и шум пульсирующей крови в ушах. Нет, подумал он горько, я не имею права желать, чтобы Кэрол оказалась здесь! Когда она узнает, что перенеслась вместе с городом на миллионы лет в будущее...
- Кен? - зазвучал в трубке взволнованный голос невесты, - Кен, это ты? Алло!
- Кэрол... - выдохнул он. Все вокруг поплыло куда-то вдаль, растворяясь в серой дымке, и рядом осталось только одно - милый, бесконечно родной голос Кэрол.
- Целый час не могу дозвониться до тебя, Кен! Может, хоть ты знаешь, что происходит? Весь город взбудоражен словно муравейник. Я, как и все, видела ужасную вспышку в небе - но за ней ничего не последовало, только небольшое сотрясение земли. С тобой-то все в порядке?
- Не беспокойся, милая, я прекрасно себя чувствую, - нарочито бодро произнес Джон, а сам тем временем думал - а ведь она не испугана, нет! Озабочена, расстроена, но не испугана. И, конечно, даже не задумывается о возможном конце света...
Он заставил себя твердо произнести:
- Кэрол, поверь, я понятия не имею, что сегодня стряслось.
- Жаль... Может, ты попытаешься что-нибудь разузнать? Ведь должен же кто-нибудь знать...
Кэрол и не подозревала, что ее жених был ядерным физиком. Кеннистон никому не рассказывал о своей истинной профессии, даже собственной невесте. Для всех знакомых он был всего-навсего инженером промышленной исследовательской лаборатории. Кэрол никогда не расспрашивала его о работе, и он был благодарен ей за это - по крайней мере, не было нужды постоянно лгать. Теперь это особенно удобно - Кэрол даже не могла предположить, что ее жених может располагать какой-нибудь особой информацией... Пусть же она побудет еще некоторое время в блаженном неведении, подумал Джон.
- Я сделаю все, что могу, - сказал он. - Но пока я попрошу вас с тетей не выходить на улицу. Кто знает, на что способны насмерть перепуганные обыватели? Я приду так скоро, как только смогу. Договорились?
Он повесил трубку и обвел мутным взором свой кабинет. Полки с книгами и реферативными журналами, папки с рукописями, раскрытый посредине еженедельник, испещренный планами, которым уже не суждено сбыться... А там, за стенами - сумрачный небосвод с тусклыми дрожащими созвездиями, и косматый шар светила, которое миллионы лет назад было золотистым, животворным Солнцем... Ему захотелось немедленно убежать из своего кабинета - знать бы только, куда... Помедлив, Джон направился в кабинет шефа. Здесь уже сидели все двенадцать штатных сотрудников лаборатории плюс Джонсон, который уселся в самый темный угол, словно не желая никому попадаться на глаза. Понятное дело, подумал Кеннистон, ведь инженер-электрик был единственным, кто видел, что творится за границами города. Лицо Джонсона было потерянным и мрачным - видимо, он еще пытался осмыслить увиденное за порогом своего дома. Джон перевел взгляд на своих коллег. Они давно знали друг друга и все же сейча.с показались ему чужими и одинокими, погруженными в собственные переживания.
Молчание прервал старый Бейтц. Он резко, почти агрессивно обратился к Хубблу, который, видимо, только что закончил рассказ о путешествии к водонапорной башне.
- Даже если это правда, шеф, вы не можете по новому расположению звезд точно рассчитать, сколько времени прошло с момента взрыва бомбы! Хуббл успокаивающе сказал:
- Я не астроном, но каждый желающий может без труда повторить мои вычисления, используя для этого таблицы скоростей относительного перемещения звезд. Конечно, мои цифры приблизительны, но, думаю, порядок я оценил верно.
- Послушайте, но если пространственно-временной континуум действительно был искривлен под действием взрыва, и мы вместе с городом перенеслись на миллионы лет в будущее... - лицо Бейтца исказилось от ужаса. Хуббл пожал плечами.
- Вы все равно не поверите мне, пока не убедитесь во всем собственными глазами. Примите тогда мое заявление просто как рабочую гипотезу. Морроу откашлялся и спросил:
- Шеф, вы собираетесь об этом рассказать горожанам?
- Они уже знают часть правды, - ответил Хуббл. - Все видят: на улицах сильно похолодало и Солнце стало иным. Я уже не говорю о звездах, светящихся на небосводе даже в дневное время... Люди волей-неволей должны все это осмыслить и прийти к кое-каким выводам. Только нельзя допускать паники! Мэр Гаррис и шеф полиции Кимер направляются сейчас сюда. Наш долг в этот трудный момент сотрудничать с городскими властями.
- Они уже знают всю правду? - спросил Кеннистон.
- Нет, - сказал Хуббл.
Джонсон неожиданно вскочил со стула и, подойдя к Хубблу, почти истерично выкрикнул;
- А я плевать хочу на ваши мудреные рассуждения о пространстве и времени! Мне нужно знать одно - мой мальчик в безопасности?
Хуббл удивленно взглянул на инженера.
- Ваш мальчик?
- Он отправился сегодня утром на ферму к нашим соседям Мартинсонам, чтобы попросить у них на время культиватор, - пояснил Джонсон. - Это всего в двух милях на север от города... Что с ним произошло - он в безопасности?
Хуббл сказал мягко:

1 Следующая страница


Город на краю света 2

- Я думаю, вы не должны беспокоиться о нем, Джонсон,
Инженер кивнул, но взгляд его оставался встревоженным.
- Благодарю вас, мистер Хуббл, - сказал он угрюмо. - Я лучше пойду домой, попытаюсь успокоить жену - она, бедняжка, совсем потеряла голову от страха за сына.
Через несколько минут после ухода инженера Кеннистон услышал вой полицейской сирены. Она звучала все ближе и ближе и вскоре затихла под окнами лаборатории.
- Должно быть, мэр, - сказал Хуббл.
Уж больно это тонкая и ненадежная соломинка, чтобы за нее хвататься в бурном потоке событий, подумал с насмешкой Кеннистон. Нет, он не мог сказать о мэре ничего особенно плохого. Гаррис был не более чванлив, глуп и продажен, чем любой другой мэр любого другого маленького городишки навроде Миддлтауна. Он любил пышные банкеты и обожал произносить пустословные длинные речи. Больше всего на свете его беспокоило, идеально ли завязан узел на его галстуке. Гаррис был хорошим мужем и примерным отцом семейства, но совершенно не годился для того, чтобы твердой рукой обеспечивать нормальную и безопасную жизнь города сейчас, когда наступил почти конец света.
Вскоре Гаррис важной поступью вошел в кабинет. Это был пухлый розовощекий человек с заносчивым и одновременно на редкость самодовольным лицом. Правда, сегодня на его челе лежала легкая тень озабоченности.
Кимер, шеф полиции Миддлтауна, был человеком совсем иного склада. Высокий, несколько угловатый мужчина с суровыми чертами обветренного лица. Его глаза светились мудростью много повидавшего человека. Одного взгляда было достаточно, чтобы понять - Кимер куда более встревожен, чем мэр.
Гаррис с улыбкой подошел к Хубблу, Было очевидно, что он испытывает большое почтение к сотрудникам лаборатории и особенно к их руководителю. На его лице была написана нескрываемая гордость от того, что он, мэр заштатного городка, поднялся сейчас на одну ступень с ведущими учеными-ядерщиками страны.
- Есть ли какие-нибудь новости, доктор Хуббл? - спросил он. - Нам, увы, не удалось ни с кем связаться, а между тем среди народа бурлят дикие слухи. Поначалу я опасался, что взрыв произошел в вашей лаборатории, но... Кимер прервал мэра:
- Поговаривают, господа, что над Миддлтауном взорвалась ядерная бомба. Пока это только слухи, но... но если они начнут распространяться и крепнуть, то паники не избежать. Я послал своих офицеров на улицы, чтобы они как-то успокоили людей, но сам я хотел бы знать истинное положение вещей.
- Ядерная бомба? - возмущенно воскликнул Гаррис. - Это абсурд, Кимер, я утверждаю - это абсурд! Вы же видите - мы все остались живы и городу не нанесено ни малейшего ущерба. Доктор Хуббл, подтвердите, что никакая бомба...
Хуббл резко сказал:
- Послушайте, мы имеем дело не с обыкновенной бомбой. Должен вас огорчить - слухи недалеки от истины...
Он замолчал и после паузы медленно произнес, тщательно взвешивая слова:
- Господа, ядерная супербомба впервые в истории взорвалась сегодня утром над Миддлтауном. Город остался цел, но то, что произошло, - это прямое следствие взрыва.
Я не понимаю, - растерянно пробормотал мэр. - Какие последствия? Где?
Хуббл рассказазал все, что знал. Руководители города слушали, и на их лицах все явственнее проявлялось недоверие.
- Это безумие, - угрюмо сказал Гаррис. - Наш Миддлтаун перенесен в будущее? Звучит совершенно невероятно... Что вы намереваетесь предпринять, доктор Хуббл?
Тихим, суровым голосом тот рассказал о чужом ландшафте, появившемся за окраинами города, о постоянно усиливающемся холоде, о старом багровом Солнце, о замолкших навсегда радио и телеграфе. Он коротко коснулся научной стороны дела, но гости его попросту не поняли. Они приняли его рассуждения на веру - веру, которую люди двадцатого столетия вынуждены были выработать в себе, так же как в древности их предки породили веру в бога: то и другое помогало человечеству достаточно комфортно жить в мире, природу которого они были неспособны понять.
Мэр Гаррис медленно опустился в кресло, вцепившись побелевшими пальцами в подлокотники. Его лицо посерело, теки обвисли.
- Так что же мы должны делать? - потерянно спросил он.
- Прежде всего нам надо предотвратить возможную панику, - ответил Хуббл. - Жители Миддлтауна должны узнать правду - но постепенно. Нужно любыми способами помешать им покидать границы города - иначе люди совсем потеряют голову. Я полагаю, лучше всего объявить, что окрестности Миддлтауна заражены радиоактивными осадками - и под этим предлогом закрыть город силами полиции.
Кимер немедленно отреагировал:
- Что ж, я могу с помощью моих людей перекрыть все дороги, ведущие за город.
- А я немедленно соберу наш отряд Национальной гвардии у Арсенала, - нетвердым голосом произнес Гаррис. Глаза его оставались по-прежнему мутными и растерянными.
- Отлично, - сказал Хуббл, с легким презрением поглядев на мэра. - А как обстоят дела с городскими коммуникациями?
- Все, кажется, работает... По крайней мере в город пока подаются и электроэнергия, и газ, и вода.
Очень может быть, подумал Кеннистон. Миддлтаун был достаточно автономен - он имел свою теплоэлектростанцию, работающую на угле, большие запасы сжиженного газа и водонапорную башню, питающуюся от артезианской скважины.
- И тем не менее нужно немедленно ввести жесткое нормирование пищи и горючего, - предложил Хуббл. - Ситуация требует чрезвычайных мер.
Гаррис, казалось, стал постепенно приходить в себя.
- Вы правы, муниципалитет немедленно займется этим.
Помедлив, он робко спросил:
- Но все же... быть может, у нас найдутся какие-нибудь пути установить связь с внешним миром?
Хуббл горько усмехнулся.
- Внешний мир - таким, каким мы его знали, канул в далекое прошлое. Вы должны это твердо уяснить, Гаррис.
- Да, конечно... я постараюсь... Кимер, нам пора идти - у нас масса неотложных дел!
Когда автомобиль мэра отъехал от стен лаборатории под пронзительный гудок полицейской сирены, Хуббл устало взглянул на притихших коллег.
- Конечно, они оба не выдержат и проболтаются - по крайней мере, за Гарриса я ручаюсь. Но новости при этом расползутся по городу не очень быстро, а это для нас весьма важно. У нас есть шанс первыми попробовать разобраться в создавшейся ситуации.
Криски нервно рассмеялся:
- Простите, господа, но я не могу удержаться... ха-ха... Целый город в одно мгновение перелетел к черту на кулички, считай, на самый край света, и никто, кроме нас, даже не заметил этого! Все пятьдесят тысяч горожан и не подозревают, что их... ха-ха... дорогая кузина Агнесс из Индианаполиса умерла и превратилась в прах миллионы лет назад! До чего славная шутка... ха-ха...
- Прекратите истерику, Криски, - сурово прервал его Хуббл. - Да, никто еще ничего толком не знает-и не должен пока знать. Сначала мы должны провести разведку - кто знает, какие сюрпризы готовит нам старая, умирающая Земля? Только потом мы сможем разработать какой-то план действий...
Он посмотрел на Джона.
- Кен, вы можете сходить в гараж к Буду Мартину и попросить у него на время джип? Очень хорошо. Заодно возьмите, пожалуйста, канистры с бензином и что-нибудь из теплой одежды. Если не возражаете, мы с вами совершим загородную прогулку. И вот еще что... Захватите-ка с собой на всякий случай пару ружей.

Глава 3.
Умирающая планета

Кеннистон быстро шагал по Милл-стрит, направляясь к гаражу Буда Мартина, где он оставил на мелкий ремонт свой «бьюик» - недавно, всего миллион лет назад. Он знал, что Буд держит джип, чтобы при необходимости выезжать на помощь клиентам, застрявшим где-либо на загородных дорогах. Сейчас в этом уже не было никакого смысла - нет на Земле больше никаких дорог!..
На обратном пути Джон намеревался заскочить домой и одеться потеплее - воздух становился все холоднее, так что ночью вполне мог ударить мороз.
Ему казалось, будто он находится в сетях какого-то кошмарного сна. Солнце бросало кровавый отбеск на кирпичные стены домов, но это была единственная заметная глазу перемена. Все остальное в Миддлтауне оставалось таким же, как в старые добрые времена, - и это было особенно шокирующим. Кеннистон всегда полагал, что с приходом давно ожидаемого конца света все чудесным, сверхъестественным образом преобразится, словно рядом откроются врата дантова ада, - однако вокруг все оставалось по-прежнему, не считая, конечно, чужого неба.
На Милл-стрит было полно народу. Эта улочка, на которой располагались несколько закопченных угольным дымом фабрик, была, как всегда, запружена потоками автобусов и автомобилей. Движение транспорта было, пожалуй, менее организованно, чем обычно.
На тротуарах то там, то здесь стояли группы возбужденно разговаривающих людей. Кеннистон знал многих из них и в другое время был бы не прочь перемолвиться с ними словечком, но сегодня он, опустив глаза, быстро прошел мимо, надеясь, что его не заметят. Он чувствовал себя не в своей тарелке при мысли, что он-то знает правду, а его друзья - нет. Джона так и подмывало подойти к кому-нибудь из знакомых и поделиться своим секретом...
В одной из групп он заметил краснощекого толстяка Майка Виттера. Он работал стрелочником на городском железнодорожном узле. Майка нередко можно было видеть курящим на скамейке около его маленькой будки. У ног Виттера всегда сидел преданный той-терьер. Собачонка и сейчас была с ним. Изогнувшись дугой, она прильнула к ноге хозяина и, дрожа от страха, слезящимися глазами глядела по сторонам. Похоже, подумал Джон, она почувствовала неладное - зато старый Майк спокоен и благодушен как всегда.
- Что-то холодновато для июня! - приветствовал он Кеннистона. - Придется вечером разжечь дома камин. Никогда не видел такой чудной бури, как сегодня! Что скажете на это, Джон?
Кеннистон в ответ буркнул что-то неопределенное, но через несколько шагов ему дорогу преградили несколько знакомых рабочих с фабрики,
- Мистер Кеннистон, - с замешательством спросил один из них по имени Джо Ланч, - мы хотим спросить - быть может, война началась? Ваши парни в лаборатории знают что-нибудь?
Джон хотел было ответить, но Ланча перебил стоявший рядом с ним невысокий крепыш:
- Конечно, это война, Джо, тут и толковать не о чем. Разве газеты не твердили целый год, что вот-вот на наши головы обрушатся ядерные бомбы и небо заполыхает адским огнем? Ты что, не видел вспышку?
- Черт побери, но огонь сверкал только несколько секунд, и этим дело и кончилось! При чем здесь война?
- Скажешь еще! Я чуть не ослеп, а он говорит, что война здесь ни при чем. Я ведь прав, мистер?
Кеннистон уклончиво ответил:
- Извините, ребята, но я знаю не больше вашего. Слышал только, что вот-вот городские власти должны сделать важное сообщение по местному радио. Так что есть смысл всем вам разойтись по домам, не то пропустите выступление нашего мэра...
Он решительно зашагал вперед, твердо решив ни с кем больше не заговаривать. Позади раздался удивленный возглас Джо Ланча:
- Если это война, ребята, то кто наш враг? С русскими мы вроде подружились. Может, это...
На мосту стояли многочисленные зеваки и, перегнувшись через перила, глазели на реку. Воды, как и следовало ожидать, не было, если не считать грязных луж, в которых плескалась обреченная на гибель рыба,
Перейдя на другой берег, Кеннистон свернул на узкую улочку, идущую вдоль набережной. Ему встретилась ярко освещенная пивная, в которой было куда больше народу, чем обычно в дневное время. Проходя мимо, Джон услышал из распахнутых окон резкие крикливые голоса, то и дело схлестывающиеся в нецензурной перебранке, но и в них не звучало даже тени тревоги.
По дороге к гаражу он услышал отрывок разговора двух женщин, сидевших на скамейке в сквере:
- Только подумай, милая, сегодня я впервые пропустила свою любимую радиопередачу! Что-то случилось с моим приемником - он не ловит вообще ничего, кроме местной станции...
Кеннистон вздохнул с облегчением, когда наконец добрался до гаража Буда Мартина. Хозяин - высокий молодой человек с лицом, перепачканным смазочным маслом, копался в карбюраторе видавшего виды «роллс-ройса». Вокруг столпились его юные помощники, не без юмора комментируя работу шефа. Увидев гостя, Буд Мартин запротестовал:
- Мистер Кеннистон, вы пришли слишком рано за своим «бьюиком». Я же сказал - машина будет готова не раньше пяти часов вечера!
- Буд, у меня другие намерения. Я хотел бы взять напрокат ваш джип, - успокоил его Джон. - У нас в лаборатории появились кое-какие проблемы...
- На здоровье - пожал плечами Мартин. - Сегодня я все равно не намерен выезжать за город. Вызовов почему-то нет, да и здесь, в гараже, дел по горло...
Его явно не интересовало, почему Кеннистону понадобился именно джип. Машина была на ходу, в этом он мог поклясться.
В гараж заглянул мужчина в фаргуке, перепачканном мукой.
- Эй, Буд, слыхал новости? Фабрики остановили работу - все до одной!
- Чепуха, - пренебрежительно ответил Мартин. - Я слышу новости все утро. Парни приходят и рассказывают всякие небылицы. Я слишком занят, чтобы выслушивать дурацкие сплетни.
«Вот почему Миддлтаун относительно спокоен, - подумал Джон. - Люди слишком заняты своими повседневными делами, чтобы предаваться страхам. Это, конечно, неплохо, но...»
- Буд, боюсь, что эти невероятные истории - чистая правда, - решительно сказал он.
Мартин недовольно покосился на него.
- О Боже, и вы туда же, мистер Кеннистон... Если во всем этом есть хоть капля истины, то моему бизнесу пришел конец. Гараж и так не оправдывает затрат!
«Нет ни малейшего смысла объяснять ему, что фабрики остановлены ради экономии драгоценного топлива», - подумал Джон. Он молча наполнил бензином запасные канистры, поставил их в багажник джипа и, выехав из гаража, направился в северную часть города.
На Майн-стрит ему встретились люди в демисезонных пальто. Они собирались группами в ожидании автобусов, озабоченно поглядывая на сумрачное небо и багряное солнце. Но жизнь шла своим чередом: лавки были открыты, хозяйки спешили домой с полными сумками, ребятня носилась на велосипедах. «Не слишком-то многое изменилось», - с удивлением подумал Джон. Он свернул на Валтерс-авеню, где в одном из коттеджей снимал квартиру. Мимо проплывали ряды стройных кленов, до неузнаваемости перекрашенных солнечными лучами в пурпурный цвет. К счастью, хозяйка дома отсутствовала - ему не хотелось попасть под град ее вопросов.
Кеннистон погрузил в машину весь свой арсенал: винтовку и охотничий дробовик, а также коробку с патронами. Заодно захватил макинтош и кожаное пальто для Хуббла, а также две пары перчаток. Перед тем как отправиться в путь, он быстрым шагом направился к дому Кэрол Лейн, отстоящему от его коттеджа всего на полквартала.
Миссис Адаме, тетя Кэрол, встретила его на пороге веранды. Она выглядела встревоженной и весьма решительно настроенной.
- Джон, я так рада, что вы наконец пришли! - воскликнула она. - Быть может, хотя бы вы объясните, что происходит в Миддлтауне? Нужно мне накрывать цветы в палисаднике или нет? Этот холод весьма подозрителен - на дворе-то стоит июнь! Петунии и розы так чувствительны к морозу...
- Советую укутать их как следует, - сказал Кеннистон, с жалостью глядя на пожилую леди. - Прогноз обещает еще большее похолодание...
Миссис Адаме огорченно всплеснула руками.
- Ну что за погода для начала лета! Я не помню ничего подобного... - и она поспешила в свой маленький сад, чтобы укрыть цветы, которым оставалось жить считанные часы. «Не будет скоро роз на Земле, - с грустью подумал Кеннистон. - Ни роз, ни других цветов...»
- Кен, привет! - услышал он позади звонкий голос Кэрол. - Что творится в городе?
Прежде чем обернуться, Джон решил, что не будет морочить невесте голову. Кэрол ничего не смыслила в науке, и такие вещи, как искривление пространственно-временного континуума, звучали бы для нее китайской грамотой. Зато она отлично знала своего жениха и не дала бы ему ни малейшего шанса увильнуть от прямого ответа.
- Кен, скажи, все эти разговоры насчет ядерной бомбы - это правда?
Кэрол была темноволосой, изящной девушкой с чудесными, вишневого цвета глазами. Таких стройных ножек, по мнению Джона, не было ни у одной женщины в городе-не говоря уже о прекрасном овале свежего лица с красиво очерченным ртом и твердым, решительным подбородком. Она обожала Теннисона, детей, маленьких собачек и была рождена домашней хозяйкой.
Кеннистон с тяжелым сердцем посмотрел на невесту, стоявшую среди умирающего сада.
- Да, - сдавленным голосом произнес он. - Это правда, милая - ну, насчет ядерной бомбы... - Он с отчаянием увидел, как лицо Кэрол потемнело от тревоги, и поспешно добавил: - Не беспокойся, никаких жертв нет! Не выпало даже радиоактивных осадков - так же, как и отсутствуют все другие последствия взрыва, которых все так опасались.
- Кен, я по твоему лицу вижу, что дела обстоят неважно!
- Да... есть определенные сомнения, - обескураженно сказал Джон и, шагнув к невесте, ласково погладил ее руку. - Мы с Хубблом решили провести коекакие исследования. Прости, милая, но у меня нет времени, чтобы тебе все подробно объяснить...
- Кен, - твердо сказала Кэрол, заглядывая в его глаза, - я чувствую, ты скрываешь от меня что-то ужасное. Это верно?
Джон понимал, что рано или поздно Кэрол должна будет узнать правду об его истинной профессии, но все время оттягивал разговор на эту тему. Сейчас это было бы особенно опасно. Какими глазами посмотрит невеста, узнав, что он - физик-ядерщик? Кеннистон не был уверен, что после этого между ними все останется по-прежнему. И потому в очередной раз решил еще немного потянуть время. Он широко улыбнулся.
- Кэрол, я расскажу тебе обо всем, когда вернусь из этой небольшой экспедиции. Обещай, что ты останешься дома - иначе я буду тревожиться...
- Хорошо, - медленно сказала невеста, не сводя с него пытливых глаз. И тут же порывисто добавила:
- Кен...
- Что, милая?
- Нет, ничего... Будь осторожен.
Кеннистон чмокнул ее в щеку и, не оборачиваясь, побежал к джипу. Слава богу, что Кэрол не из слабонервных, подумал он.
Джон включил зажигание и направил машину к лаборатории. «Что произойдет вскоре с нами? - думал он. - Переживем ли мы следующий день? А если и переживем - то какой будет наша жизнь?» Странно вспомнить, что еще вчера он строил радужные планы... Его так радовало, что с одиночеством скоро будет покончено и ему больше не придется неприкаянно носиться с места на место. Впервые после смерти родителей он мог вновь обрести свой дом и зажить счастливой семейной жизнью, А теперь...
Хуббл нетерпеливо ждал его у ворот лаборатории. В руках он держал счетчик Гейгера и саквояж с некоторыми другими приборами. Молча поставив все это на заднее сиденье джипа, он надел привезенное Кеннистоном кожаное пальто и уселся рядом с ним.
- Давайте-ка, Кен, поедем в южном направлении - туда, где мы видели холмы. Поднявшись на них, мы сможем как следует осмотреть окрестности.
Вскоре они миновали заграждения, охраняемые нарядами полиции, и выехали на окраину города. Здесь им пришлось задержаться, прежде чем удалось по телефону добиться от мэра разрешения «на проведение инспекционной поездки в зараженные районы».
Наконец, джип выехал из Миддлтауна и свернул на грунтовую дорогу между полями небольших ферм. Менее чем через милю поля и дорога внезапно кончились.
За резко очерченной границей начиналась бурая равнина, уходящая вдаль до самого горизонта. Монотонный пейзаж не оживляло ни единое деревце, ни единое пятно зелени. Только низкий кустарник, и пыль, и ветер... Впереди поднималась гряда невысоких голых холмов, а над ними нависал темный купол неба с тусклыми звездами и багряным Солнцем. Мертвую тишину нарушал лишь заунывный свист ледяного ветра да шум мотора. Джип ехал по умирающей Земле.

Глава 4.
Мертвый город

Кеннистон сосредоточил внимание на управлении джипом, сжав дергающийся руль до боли в пальцах. Он смотрел на бегущую перед колесами землю, обращая внимание на каждый камень, каждую рытвину, снижая скорость перед очередным руслом высохшего ручья. Ему было приятно на время отдаться чисто механической работе-джип флегматично гудел, несясь по древней Земле... остывающей, словно покойник. Он нервно рассмеялся от этой неожиданной мысли.
Хуббл сжал ему плечо с такой силой, что Кеннистон почувствовал боль даже через плотное пальто.
- Сейчас не время веселиться, Кен.
Джон обернулся и увидел серое лицо шефа-в его глазах светилась мольба.
- Прошу прощения, - пробормотал Кеннистон. - Нервы что-то разгулялись.
Хуббл кивнул.
- Понимаю... Я и сам с трудом держу себя в руках. Они направились через пустынную равнину в сторону холмов, поднимающихся из бурой травы словно кости вымерших динозавров. Вскоре джип выехал на пологий склон, и мотор взревел от напряжения. Ничего, кроме этого привычного шума, не нарушало тишины мертвого пейзажа, залитого сумрачным красным светом.
Джону хотелось, чтобы шеф сказал еще что-нибудь, но тот угрюмо молчал.
Внезапно они услышали пронзительный визги насторожились. Руками, скользкими от холодного пота, Кеннистон резко развернул джип и увидел мохнатое животное размером с пони, несущееся вдоль гребня холмов длинными неуклюжими прыжками.
Джон затормозил. Машина, подрагивая, замерла на месте. Хуббл хрипло сказал:
- Выходит, на Земле еще осталась жизнь... Взгляните-ка сюда, Кен, - и он показал на углубление в пыльной почве, окруженное кольцом влажной грязи. - Это животное рыло яму - вероятно, в поисках воды. Почва в этих местах сухая, так что животное должно было изрядно потрудиться, чтобы утолить жажду.
Они вышли из джипа и тщательно осмотрели яму и растущий неподалеку кустарник. На некоторых ветвях были заметны следы зубов.
- Эти следы мог оставить только грызун, - сказал Хуббл. - Значительно больших размеров, чем его сородичи из двадцатого века, но тем не менее... Ладно, Кен, поедем дальше.
Джип, пыхтя, медленно стал подниматься к гребню холмов. По дороге им встретились еще две ямы, вырытые животными, но они были старыми и осыпавшимися. «Неужто на Земле остались только эти жалкие твари?» - с тоской подумал Кеннистон, взглянув на пурпурный глаз Солнца.
Вскоре они въехали на вершину одного из холмов и остановили машину. Перед ними открылась панорама унылой равнины, залитой багряными лучами холодного Солнца.
Хуббл обвел взглядом мертвенный пейзаж и внезапно воскликнул:
- Кен, посмотрите на юг! Вы видите ЭТО?
Джон проследил за направлением его дрожащей руки. В первое мгновение он ничего не понял, а затем на него нахлынула волна дикой радости. Слава богу, они не одиноки на остывающей Земле!
Посреди бесплодной равнины стоял город. Город белых многоэтажных зданий, полностью закрытый прозрачным куполом.
Некоторое время они, не скрывая радости, разглядывали поразительное сооружение. Правда, там, под куполом, они не заметили ни огонька, ни даже признака жизни-того, что город существовал, им было вполне достаточно. Однако вскоре Хуббл пришел в себя и со своим обычным скептицизмом заметил:
- Все прекрасно, Кен, но я не вижу ни единой дороги.
- Возможно, люди больше не нуждаются в дорогах! - с жаром возразил ему Кеннистон. - Наверняка горожане пользуются для передвижения только летательными аппаратами!
Инстинктивно мужчины подняли головы, но в блеклом небе не было ничего, кроме тусклых звезд и Солнца, обрамленного огненной гривой.
- Возможно, вы правы, Кен, но обратите внимание - в зданиях не светится ни единого окна, - продолжил Хуббл.
- Сейчас день, - возразил Джон. - Горожанам должно хватать солнечного света - за долгие годы угасания светила люди должны были привыкнуть к его сумрачному свету.
Понимая, что доводы неубедительны, Кеннистон занервничал. Включив зажигание, он с силой дернул за рычаг переключения скоростей и погнал машину вниз по склону, не обращая внимания на то, что она порой начинала угрожающе раскачиваться.
- Эй, Кен, полегче! - крикнул Хуббл. - Если в городе и на самом деле остались люди, то они никуда от нас не денутся. Если же их нет... - его голос дрогнул. После паузы он закончил: - Тогда торопиться тем более бессмысленно.
Слова, только слова... Кеннистону казалось, что у него не хватит терпения. Джип, словно назло, еле полз по склону. Камни, ямы и небольшие расщелины то и дело попадались ему на пути, заставляя Джона снижать и без того невысокую скорость. Город никак не желал приближаться...
Прошло немало времени, прежде чем джип оказался рядом с куполом. Тот уходил круто в небо, словно стеклянная гора из сказочных историй, искрясь отраженным светом.
После немилосердной тряски по ухабам джип внезапно выехал на широкую дорогу. Она вела к открытому всем ветрам арочному порталу в основании стеклянной стены.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

- Странно, - с недоумением сказал Хуббл. - Купол был возведен над городом наверняка для сохранения тепла - почему же тогда вход открыт?
Кеннистон промолчал. Его оптимизм заметно поубавился.
Они медленно въехали через портал и оказались внутри прозрачного купола. Город навис над ними кварталами исполинских небоскребов, поражающих воображение своими размерами и причудливыми очертаниями. Здесь, под куполом, казалось теплее, чем на равнине - быть может, из-за отсутствия пронзительного ледяного ветра.
Джип вырулил на прямую как стрела улицу и робко направился к центру города. Вокруг висела хрустальная тишина, так что Джон с Хубблом слышали удары собственных сердец. Гул мотора, отражаясь и переотражаясь от стен небоскребов, звучал богохульственно громко.
Пыль толстым слоем лежала вдоль тротуаров, заметно утолщаясь на перекрестках улиц, где чувствовалось легкое дуновение ветра. Немало ее было и в подъездах, и даже на оконных рамах. Несмотря на массивность, небоскребы были по-своему красивы благодаря простоте и изяществу обводов. В качестве строительного материала был использован пластик, разнообразный по цвету и текстуре, а также сталь и натуральный камень. Вокруг царила непривычная грация и симметрия, придававшая городу черты внутренней силы и благородства.
Миллионы окон следили с высоты своими пыльными бельмами за джипом и двумя людьми. Стекла многих из них были разбиты, рамы распахнуты... Прохладный ветер дул из открытого портала и по-разбойничьи врывался в дверные проемы, крался вдоль тротуаров, хозяйничал в многочисленных скверах и садах с давно зачахнувшими деревьями. Ветер, один только ветер...
Джон, съежившись, продолжал вести машину. Его ужасала мысль о том, что город под куполом был лишь безжизненной оболочкой, словно скорлупа разбитого яйца. Он внезапно закричал в порыве ярости и с силой нажал на клаксон, пытаясь хоть таким образом нарушить гнетущую тишину улиц. Где-то же должны скрываться люди, некогда построившие город? Хоть один человек да отзовется на протяжный гудок автомобильной сирены!
Но никто не отозвался, никто не вышел навстречу... Кеннистон еще больше сбавил скорость. Поняв безнадежность своих попыток разбудить давно опустевший город, он перестал нажимать на клаксон. Так же, как и Хуббл, он перестал оглядываться по сторонам, а просто вел джип, пока не выехал на огромную площадь. Здесь он выключил мотор. Тишина обрушилась на обоих ученых подобно снежному обвалу.
Некоторое время Джон сидел, опустив голову, пока не услышал тихий голос Хуббла:
- Они все давно умерли... или покинули город.
Кеннистон мрачно посмотрел на шефа.
- Да, вы правы... Но это означает одно - Земля больше не в состоянии поддерживать существование человеческой цивилизации! Даже в этом городе, закрытом куполом, люди не смогли выжить...
- Не понимаю, почему это произошло, - задумчиво сказал Хуббл. Он указал рукой вперед, где среди небоскребов были видны ряды огромных приземистых резервуаров. - Я полагаю, там находились гидропонные плантации, Кен. Они должны были давать достаточно много пищи даже для такого крупного города, как этот.
- Согласен - но только в том случае, если у горожан были в распоряжении большие запасы воды. Возможно, именно из-за ее отсутствия люди вынуждены были покинуть свои дома.
Хуббл в сомнении покачал головой.
- Могли же ее найти те крысоподобные существа, которых мы встретили по дороге сюда! Люди тем более сделали бы это... Впрочем, пойдемте посмотрим...
Они вышли из джипа и направились к ближайшему, полузасыпанному пылью резервуару. Поднявшись наверх по металлической лестнице, они еще раз осмотрелись. Здания, окружающие площадь, были погружены во мглу. Лишь верхние этажи озарял призрачный свет Солнца.
- Кен, здесь еще осталось немного воды! - услышал Джон голос Хуббла. Тот стоял на коленях, приоткрыв один из массивных люков, и вглядывался в чрево резервуара. - Так что я прав - люди покинули город по иной причине...
- Что же еще могло произойти? - угрюмо спросил Кеннистон.
Хуббл встал, отряхивая колени.
- Я думаю... - начал было он, но, взглянув на темнеющее небо, решительно произнес:
- Сейчас не время рассуждать об этом, Кен. Нам пора возвращаться, пока не настала ночь и не пришел настоящий холод!
Только сейчас Джон заметил, что Солнце заметно склонилось к западу. Тени от небоскребов черными стрелами вытянулись вдоль широких улиц. Мысль о том, что им придется провести ночь в чужом, опустевшем городе, заставила его вздрогнуть.
Переглянувшись, они быстро спустились вниз и пошли к джипу. И вновь грохот мотора осквернил хрустальную тишину, царившую под сиявшим в предзакатных лучах куполом. Джип медленно направился в сторону портала.
- Только подумать, что никто в Миддлтауне еще не знает правды, - пробормотал Хуббл, провожая взглядом кварталы темных зданий.
- Люди могут сойти с ума, если мы скажем: вы остались одни на Земле! - с тревогой сказал Кеннистон. - Что-то нужно придумать, надо дать им какую-то надежду...
Выехав на равнину, они увидели кровавый шар Солнца, нависший над горизонтом. Звезды стали ярче - незнакомые звезды... Холод крепчал с каждой минутой, темнота зловеще сгущалась.
Джон погнал джип в сторону волнистой гряды холмов, не обращая внимания на то, что порой машина начинала угрожающе раскачиваться, а мотор захлебывался от перегрузки. Обратный путь показался обоим ученым бесконечно долгим, но наконец машина въехала на вершину одного из холмов. Отсюда открывалась удивительная панорама залитого огнями Миддлтауна, совершенно неуместная для умирающей Земли. В ледяной ночи сверкали фонари на улицах, окна домов, неоновые вывески магазинов, баров и пивных...
- Кен, это поразительно, невероятно, фантастично! - прошептал Хуббл, с благоговением глядя на праздничный фейреверк огней среди кладбищенской пустоты бескрайней равнины.
- Может, и так, только я забыл залить антифриз в радиатор, - ворчливо ответил Кеннистон.
Становилось все холоднее. Ветер стал острым, как лезвие бритвы, и оба ученых, несмотря на теплую одежду, не смогли сдержать охватившую их дрожь.
- Пожалуй, сегодня ночью будет даже холоднее, чем я предполагал, - пробормотал Хуббл, поднимая воротник пальто.
- Пока Миддлтауну ничего не грозит - но что произойдет, когда в городе кончатся запасы пищи и горючего? - с сомнением произнес Джон. - Есть ли смысл бороться за дальнейшее существование, зная, что людям все равно не выжить?
- Если так мрачно смотреть на вещи, то, конечно, не стоит, - с иронией сказал Хуббл. - Давайте-ка выйдем из машины и уляжемся на землю - быстрая и относительно комфортабельная смерть нам обеспечена. Не хотите? Я тоже... Джон промолчал.
- Наше положение, возможно, далеко не безнадежно, - мягко произнес Хуббл. - На Земле должны быть и другие города под куполом - кто знает, быть может, они еще обитаемы. А где люди - там и помощь. О другом надо думать-как все объяснить горожанам... Давайте-ка, Кен, поедем к зданию мэрии.
Джип вскоре подъехал к Миддлтауну со стороны Джефферсон-стрит. Здесь их встретили наспех сооруженная баррикада и отряд солдат в мундирах Национальной гвардии. Они с восторгом приветствовали джип, вынырнувший из тьмы, и, окружив машину, забросали ученых вопросами. Пар от дыхания гвардейцев серой дымкой расплывался по морозному воздуху.
Хуббл решительно отказался что-либо рассказывать о результатах поездки.
- Вы скоро услышите официальное сообщение от руководства города, - ответил он возбужденным людям.
Толпа все же не желала расходиться, так что прокладывать дорогу для джипа пришлось небольшого роста капитану с массивным лицом бульдога. Когда машина наконец выехала на пустынную часть улицы, капитан сам не удержался от мучившего его вопроса:
- Господа, по городу ходят нелепые слухи, что, мол, Земля умерла. Что за история о прыжке через миллионы лет?
Хуббл вновь уклонился от ответа.
- Пока ни в чем нет полной ясности, капитан. Нужно время, чтобы толком разобраться в происшедшем.
Офицер недоверчиво посмотрел на него.
- Но что-то вы обнаружили, верно? На равнине есть признаки жизни?
- Да, жизнь здесь есть, - помедлив, ответил Хуббл. - Людей мы пока не встретили, но животные по крайней мере на Земле еще сохранились.
«Пушистая и крадущаяся жизнь, рыщущая в поисках скудной пищи, - подумал Кеннистон, - Бедные и робкие твари, последние обитатели Земли...»
На пустынной улице гулял ледяной февральский ветер. Однако вывеска над пивным баром переливалась неоновыми огнями, а сам бар, судя по шуму возбужденных голосов, был переполнен. Вскоре джип подъехал к небольшому парку на Милл-стрит. Вокруг пруда столпились тепло одетые детишки. Они не скрывали своей радости - пруд был уже покрыт льдом.
На Майн-стрит не было прежних толп, но кое-где на перекрестках стояли небольшие группы горячо споривших людей. Они провожали джип настороженными взглядами.
- Им нужно сказать всю правду, Кен, и немедленно - решительно произнес Хуббл. - Иначе от страха перед неведомым они могут натворить немало бед!
- Горожане не поверят нам, - с сомнением ответил Джон. - А если и поверят, то ударятся в панику.
- Возможно... Но мы должны рискнуть. Я предложу мэру выступить по радио с обращением к жителям Миддлтауна. Кстати, мы почти приехали...
Вскоре джип остановился около массивного здания мэрии. Колоннада, высокий купол - обычная провинциальная копия Белого дома. Джон намеревался было последовать за шефом, но тот жестом остановил его.
- Кен, я могу сейчас обойтись без вашей помощи. Вы наверняка тревожитесь о Кэрол - так что лучше направляйтесь к ней. Утром я найду вас.
Джон с благодарностью кивнул и, проводив взглядом Хуббла, свернул на улицу, ведущую в северную часть города. В свете фар он заметил, что листва на деревьях и кустарниках безжизненно поникла от холода. Над крышами домов поднимались белесые струи дыма из труб и таяли в темном небе, усыпанном чужими созвездиями.
На несколько минут Кеннистон остановился у своего дома-просто так, чтобы оттянуть неизбежный разговор с Кэрол. Хозяйка встретила его в прихожей и забросала вопросами, но Джон в ответ посоветовал ей немедленно включить радио - мол, с минуты на минуту ожидается важное сообщение мэра Гарриса. Прошмыгнув в свою комнату, он уселся на диване с бутылкой виски и, согреваясь, сделал несколько солидных глотков. Почувствовав, как кровь вновь побежала по жилам, он вздохнул и, плотно затворив за собой дверь дома, не спеша направился по ярко освещенной улице в конец квартала.
Кэрол и ее тетя сидели в креслах рядом с ярко пылающим камином. Увидев жениха, Кэрол облегченно вздохнула и бросилась в его объятия.
- Слава Богу, наконец ты вернулся, - прошептала она, целуя Джона в ледяные щеки. - Я места себе не находила от волнения...
- Джон, мы решили разжечь камин, - недовольно сказала миссис Адаме, кутаясь в шаль. - Соседи сделали то же самое... Что за нелепые капризы погоды! И это в июне...
- Боюсь, одного камина будет недостаточно, - сказал Кеннистон, мягко отстраняя от себя невесту. - Придется разжечь еще и печь. И закрыть ставни. Тепло надо беречь...
Кэрол настороженно посмотрела на него.
- Кен, ты знаешь больше, чем говоришь, - решительно сказала она, сердито блеснув вишневыми глазами. - Быть может, ты считаешь нас с тетей детьми, которых нужно оберегать от неприятных новостей? Я хочу знать, что происходит в городе, и ты мне обо всем расскажешь!
- Сначала я подготовлю дом к холодной ночи, - уклонился от ответа Джон. - Миссис Адаме, включите радио - быть может, наш славный мэр Гаррис разразится в ближайшее время речью и на этот раз, в порядке исключения, очень важной...
Не обращая внимания на возмущенный взгляд невесты, он спустился в подвал. «Странно, - подумал он, - никогда не предполагал, что конец мира встречу возней с печью, углем и золой...»
Кэрол вышла из дома, когда он закрывал ставнями последнее окно. Джон услышал ее сдавленный крик и резко обернулся, готовый к любым неожиданностям. Кэрол стояла, кутаясь в шаль, и с ужасом смотрела на восток, Оттуда, из-за горизонта, поднимался исполинский бронзовый щит. Это была Луна, но Луна, разбухшая до чудовищных размеров. Даже невооруженным глазом на ней можно было разглядеть равнины, горные цепи и наиболее крупные кратеры.
У Кеннистона на мгновение закружилась голова. Ему показалось, что громадный диск вот-вот накренится и обрушится на город. Но в этот момент Кэрол сжала ему руку с такой силой, что он и думать забыл о Луне.
- Джон, что это? - истерично воскликнула она.
Дверь в доме распахнулась, и на пороге показалась озабоченная миссис Адаме. К счастью, она не заметила громаду нависшей над миром Луны.
- Кэрол и вы, Джон, идите немедленно в гостиную! - возбужденно сказала она, - По радио объявили: мэр вскоре выступит с важным сообщением!
Кеннистон осторожно обнял невесту за плечи и почти втолкнул ее в прихожую.
Джон всегда считал, что конец света должен быть объявлен громовым голосом с неба и пением труб архангелов. Вместо этого в радиоприемнике послышался испуганный, дрожащий голос мэра. Впрочем, даже в этот исторический момент Гаррис остался опытным политиканом и попытался, насколько это было возможно, снять с себя ответственность. Он сказал то, что сказал, но почти каждую фразу начинал с оговорок: «Доктор Хуббл и его ассоциация считают...», «ученые предполагают...»
Но все же слова правды были наконец произнесены. И тишина, повисшая в гостиной комфортабельного дома миссис Адаме, была лишь частью ошеломляющей тишины, воцарившейся в Миддлтауне.
Позднее могла последовать буря криков отчаяния, слез и жалоб - но сейчас все в городе наверняка молчали, испуганно глядя на близких. Кэрол и миссис Адаме тоже смотрели на него, Джона, с мольбой - и он не знал, как их утешить.

Глава 5.
Багровый закат

На следующее утро Кеннистона разбудил пронзительный телефонный звонок. Он очнулся, лежа на диване, и некоторое время тупо смотрел в потолок. Прошедшая ночь была крайне беспокойной. Раз десять он вставал, чтобы подбросить уголь в быстро остывающую печь, но в доме оставалось холодно, а к утру на окнах появился толстый слой инея...
Звонок дребезжал, не умолкая, и Джон, поднявшись, с подавленным чувством побрел к столу,
- Алло, Кен, как дела? - услышал он усталый голос Хуббла. - Вы можете подойти к Кейстонскому угольному складу? Боюсь, здесь скоро будет заварушка...
- Иду немедленно - сказал Джон.
Он повесил трубку. Сегодняшний день будет нелегким, подумал Кеннистон. В комнате было прохладно, плыл пар от его дыхания. Растерев озябшие руки, он быстро оделся и первым делом спустился в подвал. Запасы угля, как он и опасался, подходили к концу,,.
Когда Джон вернулся домой, он встретил в коридоре Кэрол, кутавшуюся в меховую накидку. Под ее печальными глазами лежали синие тени - похоже, она также не спала всю ночь.
- Кен, привет, - хрипло сказала она. - Меня разбудил телефонный звонок. Что это бы...
Она запнулась, не закончив. Нелепо спрашивать, принес ли телефонный звонок дурные вести.
- Хуббл просил прийти меня к угольному складу, только и всего, - успокаивающе сказал Джон и обнял невесту. - С тобой все в порядке?
- Да, Кен, я чувствую себя хорошо, - ответила Кэрол, но голос ее прозвучал вяло и безжизненно.
Джон вспомнил вчерашний вечер и воздержался от реплики. Из всего дурного, что он пережил прошедшим днем, заявление мэра произвело на него наихудшее впечатление. Миссис Адаме, как и следовало ожидать, упала в обморок, и ее пришлось приводить в чувство с помощью нашатырного спирта и рюмки бренди. С Кэрол было иначе. Она сидела в кресле и смотрела на него таким потухшим и оцепеневшим взглядом, что Кеннистону стало не по себе.
Мэр рассказал всю правду о происшедшем, не забыв раскрыть секрет «промышленной лаборатории». Он сделал так, чтобы придать мнению Хуббла необходимую весомость, но ему, Джону, это обошлось дорого. Казалось бы, сейчас, перед концом света, его истинная специальность имела так мало значения, но Кэрол была явно потрясена. Следовало рассказать ей все раньше, сразу после взрыва, но у него не хватило тогда духа... Сейчас приходилось расплачиваться за малодушие - никогда еще Джон не чувствовал себя с невестой таким скованным и неуверенным.
- Оставайся дома и поддерживай огонь в печи, - нарочито бодро произнес он, безуспешно пытаясь поймать взгляд Кэрол. - Я приду, как только освобожусь.
Он поцеловал невесту, но та стояла в его объятиях, никак не реагируя на ласку.
- Не отчаивайся, милая, - прошептал Джон. - Рано или поздно мы найдем выход из положения. Все не так безнадежно, поверь, Она безучастно кивнула.
- Да, конечно... Будь осторожен.
Освободившись, она резко повернулась и, не оглядываясь, пошла к себе в комнату.
Кеннистон вышел на крыльцо и постоял там некоторое время, поеживаясь от утреннего холода. Солнце уже появилось над горизонтом, подобное разъевшемуся, опившемуся кровью монстру. Было удивительно тихо. В небытие ушли все обычные утренние звуки: гудок соседней фабрики, лязг локомотивов на проходящих неподалеку путях, шуршание автомобильных шин по мостовой. Даже детских голосов не было слышно... Все цветы в небольшом саду миссис Адаме были мертвы, листья на деревьях и кустарниках потемнели и поникли.
Наполнив баки джипа горючим (они были изрядно опустошены после вчерашней поездки), Кеннистон не спеша поехал в сторону Майн-стрит. Сейчас, на рассвете, Миддлтаун выглядел мрачно, словно кладбище. Никто не попался ему на пути - лишь иногда в окнах, белых от инея, смутно различались лица людей, разбуженных шумом мотора. Зато из распахнутых дверей церквей, мимо которых ему приходилось проезжать, доносились звуки пения и многоголосые раскаты молитв. В барах было также шумно - похоже, вопреки закону, они были открыты для страждущих всю ночь.
«А ведь город долго не протянет, - уныло подумал Джон. - Запасы горючего быстро иссякнут, а без него невозможно поддерживать жизнь людей в такой жестокий мороз...» - Чувство безнадежности вновь охватило его. Это казалось иронией судьбы; Миддлтаун прошел невредимым через самую ужасную катастрофу в истории человечества - и должен был неизбежно погибнуть от самого заурядного холода.
У него внезапно промелькнула смутная, но, кажется, спасительная мысль. Прежде чем она успела ясно оформиться, он свернул на Вине-стрит и подъехал к Кейстоунскому угольному складу. Здесь, в отличие от остального оцепеневшего города, было многолюдно и более чем шумно. Полицейские и солдаты Национальной гвардии сформировали живой кордон вокруг огромных угольных холмов. Они стояли, схватившись за руки, лицом к лицу с возбужденной толпой, готовой вот-вот удариться в самую настоящую панику. Джон увидел много знакомых лиц. Это были фабричные рабочие, торговцы, пенсионеры, домохозяйки - из числа обывателей, любивших по вечерам сидеть на открытых верандах, обмениваясь новостями с соседями. Сейчас эти солидные, добропорядочные люди оказались перед волчьим ликом холода и страхом смерти...
Хуббл встретил его у ворот склада. Рядом с ним стоял озабоченный сержант полиции и Борхард, владелец склада.
- Доброе утро, Кен, - сказал Хуббл. - Впрочем, какое уж доброе... Люди еще ночью начали штурмовать склад и успели растащить несколько тонн угля, прежде чем Борхард вызвал полицию. Дьявол, только позавчера было лето - ясно, что мало кто из горожан успел запастись нужным количеством топлива! Некоторые сожгли весь свой уголь за одну вчерашнюю ночь... Борхард вмешался в разговор:
- Мы не хотим применять силу, мистер Кеннистон, - угрюмо сказал он. - Быть может, вас, ученых, люди выслушают с большим доверием, чем представителей властей?
Хуббл кивнул.
- Поговорите с ними, Кен. Вы знаете их куда лучше, чем я.
- И что же я им скажу? Идите, мол, домой и потихоньку замерзайте, как и положено законопослушным гражданам? И не вздумайте здесь, у склада, устраивать беспорядков? Так, что ли, прикажете их успокаивать?
- Они не замерзнут, - не очень уверенно сказал Хуббл, - Возможно, мы что-нибудь придумаем...
Джон вспомнил о своей недавно промелькнувшей идее. Взглянув на Хуббла, он понял: шеф додумался до нее даже раньше его. Впервые после катастрофы перед Джоном промелькнул лучик надежды.
- Город под куполом! - воскликнул он.
- Верно, - кивнул Хуббл. - Мы с вами видели, как купол с приходом ночи сохраняет дневное тепло. Да и зачем еще было закрывать город? Только с одной целью - спасти людей от стужи. Мы должны уйти туда, Кен, все до одного - и как можно быстрее. Здесь, в Миддлтауне, нам долго не продержаться.
- Пожалуй, вы правы... - с сомнением произнес Джон. - Но все ли согласятся оставить родные места? И что случится, когда они поймут: Земля давно мертва?
Хуббл пожал плечами.
- Мы подумаем об этом, когда для размышлений появится время. Сейчас наша задача - зародить в душах людей хоть росток надежды. Кен, скажите толпе, чтобы она разошлась! Пообещайте, что все они скоро будут в безопасности - только пусть разойдутся!
Кеннистон кивнул и, скользя по осыпающимся кускам угля, поднялся на один из отвалов. Толпа встретила его негодующими возгласами, но он сумел их перекричать. Называя по именам знакомых, стоящих за полицейским кордоном, он заставил людей слушать - хотя его сердце сжимала та же тревога, что побудила «взбунтоваться» многих горожан.
- Нечего толковать нам о законе, когда настал конец света! - внезапно прервала его пожилая дама с разъяренным лицом.
- Конец придет, только если вы все потеряете головы, - резко возразил Джон, - Поверьте, муниципалитет даст вам все необходимое! Ваша жизнь и судьба ваших близких зависят от того, насколько мы будем действовать сообща. Убедительно прошу - возвращайтесь домой и ждите у радиоприемников дальнейших указаний.
- Эй, мистер, они дадут нам уголь? - выкрикнул дородный фабричный рабочий.
- Уголь, еду - все, что необходимо. Мы все сейчас в одной лодке, так что никому не выгодно ее раскачивать. Вскоре руководство города решит - оставаться ли нам здесь, в Миддлтауне, или перебираться в более безопасное место, А теперь расходитесь, соберите ваших близких и ждите.
Внезапно он обратился и к кордону, охраняющему склад.
- К вам это также относится! Расходитесь по казармам - вскоре перед вами поставят куда более серьезные задачи, чем охрана угля!
Он спустился вниз, сомневаясь в том, сработает ли его попытка разбудить здравый смысл горожан. Внизу его встретил разъяренный Борхард. Владелец склада, не стесняясь в выражениях, протестовал против снятия охраны, но Хуббл резко прервал его:
- Поглядите-ка, Кен, - ваши слова дошли до людей! Они расходятся!
Действительно, толпа, недовольно переговариваясь, постепенно разошлась по домам. Вскоре прибыл шеф полиции Кимер. Его суровое лицо было серым от недосыпания, веки набрякли и покраснели. К жалобам Борхарда он отнесся с полным безразличием.
- Бросьте молоть чепуху насчет какого-то угля, - жестко сказал он. - Этой ночью в городе произошли дела посерьезнее...
Кимер коротко рассказал о том, что случилось после выступления мэра: несколько смертей от шока, эпидемия самоубийств, вспышка разбоя в деловой части города. Человек десять, в основном пожилые, умерли от холода.
- Но труднее всего пришлось моим ребятам, охранявшим баррикады на окраинах, - устало продолжил он, - Оказалось, что этот чертов взрыв накрыл в Миддлтауне немало окрестных жителей. Они, естественно, ударились в панику и вместе с некоторыми горожанами попытались прорваться через заграждения наружу. К счастью, обошлось без жертв - пока без жертв... Ладно, мне пора ехать...
Перед тем как вновь усесться в автомобиль, он обернулся и с горькой усмешкой сказал:
- Поговаривают, что прошлой ночью более двух тысяч человек приняли обряд крещения. И это только начало, поверьте моему слову...
- Кимер, пожалуй, я поеду с вами в мэрию, - после некоторого колебания сказал Хуббл. - Кен, вы также мне понадобитесь.
Джон неохотно последовал за Хубблом - ему казалось, что с добродушным толстяком мэром проблем не возникнет. До сих пор он с трогательным пиететом относился к ученым, послушно следовал их советам и указаниям. Но когда Гаррис услышал о плане эвакуации, выражение его пухлого лица стало по-ослиному упрямым.
- Послушайте, доктор Хуббл, это нелепо, - угрюмо сказал он. - Вырвать с корнем население пятидесятитысячного города, чтобы переселить его в чужое, никому не известное место, - да это же просто безумие!
- В Миддлтауне имеется достаточно транспорта для перевозки населения и продовольствия, - терпеливо объяснил Хуббл. - Хватит и горючего для автомашин.
- При чем здесь горючее? - взвился мэр. - Этот ваш город под куполом - что мы знаем о нем? Ровным счетом ничего. Быть может, там еще опаснее... Нет, господа, я родился в Миддлтауне, прожил здесь всю жизнь и добросовестно трудился ради его процветания. Более того, я недавно вложил пять тысяч долларов в перестройку моего дома и не намерен бросать его на произвол судьбы! Пухлое лицо Гарриса дрожало от возмущения. Хуббл мягко сказал:
- Нам всем страшно, мистер Гаррис. Эвакуация такого города, как Миддлтаун, - сложное, очень сложное дело. Но мы должны уйти отсюда и обрести надежное убежище, иначе гибель людей от холода неизбежна. Запасы горючего у нас ограничены, а купол чужого города как раз и предназначен для того, чтобы сберегать тепло...
Мэр покачал головой.
- Мои жена и дочь всю прошедшую ночь были в истерике... Они умоляли меня сделать что-нибудь, а лучше всего - вернуть все, как было до этого страшного взрыва. Происшедшее было ужасным шоком для них - не думаю, что они могут выдержать большее.
- Лучшее, что вы можете сделать, - это надавать им пощечин, - жестко сказал Хуббл. - Скажите: что вы собираетесь предпринять как глава Миддлтауна? Быть может, надо собрать муниципалитет и обсудить наши предложения?
- Вы имеете в виду эвакуацию? Нет, только не это! - Лицо Гарриса болезненно исказилось - казалось, он расплачется как ребенок. - Прошу прощения, господа, но я не могу пойти на такой шаг.
Кеннистон подумал-а ведь пока мы препираемся с этим ослом, Кэрол, быть может, бросила в печь последний совок угля! Он с трудом подавил желание схватить Гарриса за лацканы и встряхнуть как следует.
- Прекрасно! - раздраженно воскликнул он. - Горожане сидят у своих радиоприемников, дрожа от стужи, и ждут заявления от своего мэра - по, видно, не дождутся. Придется мне самому обратиться к жителям Миддлтауна. Я скажу им: у нас есть реальный шанс на спасение, но мэр Гаррис не желает даже слышать об этом. Я скажу: нам всем придется умереть от холода, потому что наш славный мэр не желает покидать свой роскошный дом с погребами, полными угля. Как вам это понравитоя, Гаррис?
Джон никогда не видел, чтобы человек так быстро менялся в лице. Смертельно побледнев, Гаррис растерянно пробормотал:
- Они же разорвут меня па куски... Нет, нет, не делайте этого, умоляю вас! - Он перевел жалкий взгляд с Кеннистона на Хуббла и, собравшись с духом, добавил: - Хорошо, я соберу муниципалитет...
Члены муниципалитета отреагировали на предложение ученых приблизительно так же, как мэр. Однако и они постепенно сдались под нажимом Хуббла. В результате бурной дискуссии мэр Гаррис согласился сделать заявление о немедленной эвакуации.
На всякий случай ученые решили сопровождать главу города к радиостанции. По дороге Коннистон разглядывал улицы Миддлтауна из окон лимузина: мимо проплывали солидные особняки, утопающие в садах; кварталы тесно сгрудившихся домишек; скверы, парки, бульвары... «Уйти будет трудно, очень трудно, - подумал он. - Многие люди, особенно старики, не захотят покидать родные места».
Упавшим, безжизненным голосом, лишенным обычной напыщенности, Гаррис обратился к жителям города. Коротко обрисовав создавшуюся ситуацию, он закончил:
- Итак, мы должны как можно быстрее покинуть Миддлтаун. Повторяю-как можно быстрее! Город под куполом, обнаруженный учеными - тоже не райское местечко, но все же он сохранит куда больше тепла, чем открытый всем ветрам Миддлтаун. Некоторое время мы поживем там - пока ситуация не прояснится. Оставайтесь у своих радиоприемников и ждите подробных инструкций. В этот трудный час нам нужно не поддаваться панике и действовать заодно - только это спасет наши жизни...

Глава 6.
Караван и будущее

Предыдущая страница 3 Следующая страница


Город на краю света 4

В круговороте неотложных дел Кеннистон очень быстро забыл о своих личных переживаниях. Мэрия превратилась в центр эвакуации. Офицеры полиции и Национальной гвардии были уже здесь, а вскоре во множестве прибыли и другие: оптовые торговцы, бизнесмены, владельцы складов, автобусных и грузовых автопарков...
Маклин, худощавый, высокого роста владелец крупнейшей в городе компании по грузоперевозкам, пользовался в деловых кругах Миддлтауна немалым авторитетом. Во время второй мировой войны он служил в транспортных войсках и имел опыт в организации перевозок большого количества людей и грузов.
- Если мы пустим все на самотек, то получим не эвакуацию, а сумасшедший дом, - энергично произнес он. - Нужно создать автоколонны во всех районах. Что же касается вашего купольного города, то его необходимо разделить на сектора так, чтобы жители каждого квартала Миддлтауна знали, где им размещаться.
Хуббл кивнул.
- Я думаю, есть смысл создать в каждом районе группы человек по двадцать - для проведения квартирьерских работ.
- Отлично! Я полагаю, в этом случае нам удастся перевезти население дня за три. Кроме того, нужно сформировать отряд, который займется распределением топлива среди тех, кто пока останется в Миддлтауне. Теперь о продовольствии и воде - срочно...
Хуббл, улыбнувшись, прервал его.
- Благодарю, мистер Маклин, вы сняли часть забот с моих плеч. Можете вы взять на себя организацию автоколонн? Превосходно! А вас, Кен, я попрошу возглавить первый караван переселенцев.
Маклин кивнул и, усевшись за стол, начал набрасывать тексты первых приказов о начале эвакуации. Хуббл тем временем отобрал с помощью офицеров первую двадцатку квартирьеров и направил их в город под куполом для проведения более подробной разведки.
Радиостанция теперь непрерывно передавала сообщения членов муниципалитета. Они каждый на свой лад успокаивали население и инструктировали, как готовиться к отъезду. Полицейские силы и отряды Национальной гвардии были распределены по кварталам Миддлтауна. Каждую группу возглавил человек, подчиненный непосредственно мэру. Им было поручено обойти кварталы дом за домом, настаивая на полной эвакуации. Заодно они должны были установить, сколько личных автомобилей можно использовать для перевозки людей и грузов - городских автобусов для этой цели явно не хватало.
Маклин вовремя вспомнил о тех, кто не мог принять участие в переселении самостоятельно - о больных и заключенных. В городские больницы были направлены все имеющиеся в наличии санитарные машины, а к зданию тюрьмы двинулась небольшая колонна фургонов и армейских грузовиков - увы, далеко не всех преступников можно было освободить даже в этой чрезвычайной ситуации.
Грузовики и автофургоны разъехались и по городским складам, чтобы в кратчайшие сроки вывезти из Миддлтауна запасы продовольствия и топлива, а также другие вещи первой необходимости. Джону показалось, что автомашин было выделено для этой цели крайне мало, но Маклин возразил ему:
- Главное сейчас - как можно быстрее вывезти людей. А запасы продовольствия, одежды и всего прочего несложно будет пополнить и позднее. На первое время припасов нам хватит...
Вскоре в кабинете мэра состоялось очередное совещание, на котором был утвержден план эвакуации. Переселение должны были первыми начать северные кварталы города. Ответственным за огромный район, насчитывающий почти семнадцать тысяч человек, был назначен Кеннистон. Джон не возражают - он знал многих в этой части города, не говоря уже о том, что там жили Кэрол и ее тетя.
После совещания он направился на джипе в сторону Майн-стрит - на сей раз в сопровождении эскорта полицейских машин. Отдав все необходимые распоряжения, он не удержался и на минуту забежал к невесте,
Он был огорчен тем, что увидел в гостиной. Миссис Адаме сидела в кресле у пылающего камина и рыдала, а нахмуренная Кэрол поспешно укладывала одежду и постельные принадлежности в саквояжи. Появление жениха она словно бы не заметила, Джон неуклюже пытался ей помочь, горячо убеждая женщин не отчаиваться. Миссис Адаме вскоре перестала всхлипывать, но Кэрол демонстративно не обращала на него внимания и молчала.
- Я понимаю, трудно покидать родной дом, - говорил Джон, запихивая в чемодан непослушное шерстяное одеяло, но все мы сейчас в одинаковом положении. Миссис Адаме, кстати, я только что видел, как ваши соседи уже садились в машину... Поверьте, город под куполом вполне пригоден для жизни - там мы приобретем надежную защиту от стужи...
- Защиту? - сердито спросила Кэрол, наконец соизволив заметить его присутствие. Она обвела грустным взглядом цветастые занавески на окнах, старую полированную мебель, картины на стенах, любовно расставленную в серванте фарфоровую и хрустальную посуду, и горько сказала:
- Неужели тебя не волнует, Кен, что мы разом потеряем все, называемое некогда родным домом? Сколько веков пройдет, пока люди вновь заживут спокойно и комфортабельно?
- Согласен, - успокаивающе сказал Джон. - Но сейчас не время вздыхать и лить слезы отчаяния.
- Да, сейчас не время... - потерянно произнесла Кэрол и неожиданно бросилась Джону в объятия: - О, Кен, я так любила все это!
Кеннистон понимал, что речь идет не о мебели или о фарфоровой посуде, нет, Кэрол сожалела о безмятежном образе жизни, увы, скорее всего утерянном безвозвратно.
- Не так уж все и плохо, - рассудительно произнес он, поглаживая невесту по вздрагивающим плечам. - Завтра мы погрузим вещи в ваш автомобиль и отправимся вместе на новое место жительства. К счастью, меня назначили руководителем колонны нашего района, так что мы все время будем вместе...
- О, Кен, ты ничего не понимаешь, - резко отстранилась от него невеста и, сверкнув глазами, язвительно добавила: - У тебя ведь масса дел - правда, милый? Стоит ли тратить на нас с тетей Адаме свое драгоценное время?..
Джон растерянно ретировался. Он почувствовал, что впервые за время знакомства между ним и Кэрол пролегла глубокая трещина - и эта трещина с каждым днем расширялась...
На следующее утро Джон получил напутствие от мэра и вместе с Маклином отправился в северную часть города. Холодный багряный рассвет на сей раз застал Миддлтаун совсем иным - бурлящим, активным, Почти все окна в домах светились - люди готовились к отъезду. Особое оживление царило на Майн-стрит - здесь почти все было готово к началу движения. Грузовики доверху были нагружены самыми необходимыми вещами. Семьи с детьми разместились в больших автобусах. Туда же проникли и возбужденно лающие собаки - с ними детишки не желали расставаться. Морозный воздух сотрясался от рева моторов тяжелых грузовиков, воя сирен полицейских машин, грохота разогреваемых двигателей личных автомобилей.
Люди сновали с тюками и чемоданами, пытаясь нагрузить машины до предела. Они выглядели скорее возбужденными, чем испуганными. Кое-где даже раздавался смех, в котором, впрочем, звучали истерические нотки. Джон заметил лишь несколько плачущих пожилых женщин, а вот детишки выглядели очень бодро-происходящее казалось им началом увлекательного приключения.
На Джефферсон-стрит уже формировалась головная часть колонны. В несколько рядов стояли автобусы, «кадиллаки», «бьюики» и «форды», окутывая сумеречный воздух дымом выхлопов. Вдоль машин носились полицейские на мотоциклах, пытаясь выровнять ряды.
Маклин обратился к одному из офицеров:
- Отдайте приказ снабдить все мотоциклы колясками - дорога будет весьма неровной и сложной. И вот еще что: выдвиньте автобусы вперед - по их следам легче будет проехать малолитражкам.
Полицейский, отдав честь, побежал выполнять приказание, а в это время Кеннистон заметил среди деревьев... тягачи с полевыми орудиями!
Маклин рассвирепел. Выскочив из джипа, он нашел майора Национальной гвардии и устроил ему разнос:
- Какого дьявола вы делаете? Зачем нам нужны ваши пушки? Оставьте их в Арсенале! Захватите с собой лучше солдатские койки, одеяла, полевые кухни - считайте, что мы отправляемся в поход. Ясно?
Вернувшись к джипу, он сказал Кеннистону:
- Джон, я возвращаюсь в мэрию - надо заняться другими районами. Будьте готовы начать движение около девяти! Я прикажу дать гудок на ближайшей к вам фабрике в качестве сигнала. Ну что ж, с Богом!
Остановив одну из полицейских машин, он уехал. Кеннистона тут же окружили офицеры, гвардейцы, административные работники района - все они ждали распоряжений.
- Как вы собираетесь отправляться в путь? - сердито обратился к ним Джон. - Половина машин настолько перегружена, что они не смогут даже сдвинуться с места!
Действительно, стоящие в колонне автомобили были доверху набиты не только одеждой и постельными принадлежностями, но и радиоприемниками, музыкальными инструментами, семейными портретами в массивных рамах, игрушечными лошадками...
- Заставьте их выбросить этот хлам! - решительно приказал Джон полицейским. - Будет возможность - мы перевезем на новое место все, даже горшки с геранью, а пока надо думать прежде всего о людях! Колонну перестройте в два ряда - на Джефферсон-стрит есть несколько узких мест.
Кеннистон проехался вдоль теснящихся автомашин, выглядывая Кэрол. Наконец он заметил ее за рулем старенького «форда». На заднем сиденье, среди многочисленных узлов и саквояжей, разместилась притихшая тетя Адаме. После долгих уговоров Джон убедил невесту переехать в переднюю часть каравана - так, чтобы они все время были у него на виду.
Вскоре подоспели сообщения о ходе эвакуации. Ответственные за кварталы прибыли на площадь с короткими докладами:
- Адам-стрит полностью освобождена жителями!
- То же самое - на Перри-стрит!
- На Линкольн-авеню - все в норме!
- Мистер Кеннистон, у нас есть проблемы на Нортстрит! Некоторые старики не желают покидать свои дома!
Выругавшись, Джон погнал джип по направлению к Норт-стрит. Это была узкая улочка, заставленная по обеим сторонам обветшалыми кирпичными домишками. На крыльце одного из домов он заметил пожилую женщину, закутанную в шаль. Она стояла, скрестив руки на груди, и с мрачным видом смотрела на опустевшую улицу. Остановив джип, Джон подошел к ней, подыскивая наиболее убедительные слова, но старуха его опередила:
- Я не собираюсь покидать свой дом, - безапелляционно заявила она. - Здесь я прожила всю жизнь - так же, как и моя покойная мать. Послушайте, мистер, что за идиотская мысль о путешествии во времени? И все из-за какого-то похолодания! Внезапно Кеннистон заметил розовощекую девчушку, с любопытством разглядывавшую его из окна веранды.
- Это ваша внучка, миссис? - расстроенно спросил он. - Подумайте хотя бы о ней - ручаюсь, через несколько дней вы обе погибнете от холода! Скоро в Миддлтауне никого не останется - кто вам поможет с топливом, пищей, водой? Пока не поздно, оденьтесь, захватите с собой хотя бы одеяла и идите к автобусам!
Пожилая женщина растерянно взглянула на него:
- Вы считаете, это опасно?.. Хорошо, мы сейчас соберемся...
Она ушла, а Джон поспешил к соседнему коттеджу. Двое полицейских выкатывали из подъезда инвалидную коляску с отчаянно ругавшимся старым джентльменом.
- Оставьте меня в покое, чертовы идиоты! - кричал он и нещадно колотил полицейских тростью.
Те, не обращая внимания на ярость старика, вкатили коляску в стоявший неподалеку автобус и туда же погрузили саквояжи с наспех собранными вещами.
Джон взглянул на часы - было уже без десяти девять. Увы, до полной готовности его району далеко...
Убедившись, что в домах на Норт-стрит не осталось ни одного человека, Кеннистон вернулся на площадь. Здесь его ожидал новый сюрприз: род раскидистой смоковницей стоял высокий худощавый священник. Размахивая Библией, он кричал:
- Пришел конец света - и всех грешников ждет суд Божий!
Лаубер, один из заместителей Маклина, заведовавший транспортом в колонне Кеннистона, встретил Джона жалобным восклицанием:
- Эти люди сошли с ума! - произнес он, тяжело дыша. - Кое-кто уже готов ехать, не дожидаясь сигнала - даже не зная дороги!
Только сейчас Джон заметил, что полицейские выстроили впереди колонны заграждения из грузовиков. Перед ними в беспорядке теснились десятки автомобилей, оглашая воздух ревом моторов и надсадным гудением клаксонов.
Паника! Опасность ее возникла сразу же после выступления мэра по радио. Хуббл настаивал на том, чтобы людям сказали правду, хотя отлично понимал - риск велик. По его мнению, ничего, кроме страха, не заставит людей покинуть давно обжитые места. Так и произошло - но горожане все-таки потеряли головы...
Джон проехал вдоль месива автомобилей, крича:
- Выстройтесь в колонну! Если вы загромоздите проезд, то никто не сможет сдвинуться с места!
Его никто не слушал. Лимузины, малолитражки, грузовики, фургоны сгрудились, соударяясь крыльями, в безуспешной попытке продвинуться хоть немного вперед. Какофонию же автомобильных клаксонов не смогла бы заглушить и иерихонская труба.
Несмотря на стужу, Кеннистон быстро вспотел от усилий хоть как-то навести порядок. Он молил Бога, чтобы паника не переросла в насилие. Внезапно впереди скопления автомобилей он увидел... лимузин мэра! По бледному, возбужденному лицу Гарриса было заметно: его сейчас заботит лишь собственная безопасность.
Заметив Кеннистона, мэр распахнул дверцу и закричал, с трудом пробиваясь через адский шум:
- Может, нам пора отправляться? Я уже готов...
- Маклин руководит движением транспорта, и мы будем придерживаться его команд! - крикнул в ответ Джон, едва слыша собственный голос.
- Но если люди потеряют головы... - начал было мэр и замолчал. Среди гудения клаксонов и грохота моторов стал нарастать хриплый вой, перешедший в оглушительный рев. И сразу смолкли голоса людей - им показалось, будто над Миддлтауном зазвучали трубы архангелов.
- Фабричный гудок! - закричал Лаубер. - Это сигнал!
Кеннистон, маневрируя среди скоплений автомобилей, подъехал к заграждению.
- Отгоните грузовики в сторону! - приказал он офицеру полиции. - Но ваши люди пусть остаются в строю!
Многотонные дизельные самосвалы тяжело сдвинулись с места, освобождая проезд, Джон немедленно бросил джип вперед, пытаясь встать во главе колонны. Вслед за ним, теснясь, двинулись остальные автомашины.
- Поставьте впереди колонны бок о бок три грузовика! - крикнул Джон растерянному Лауберу - Это удержит остальных от попыток вырваться вперед!
Вскоре караван наконец двинулся в путь. Миновав Джефферсон-стрит, он выехал на мост, нависавший над грязным руслом высохшей реки, и направился к окраине. Мимо проплывали старые здания с тщательно заколоченными окнами и дверями, навсегда опустевшие игровые площадки. На пороге пивного бара на Хоме-стрит их приветствовали подвыпившие мужчины, размахивая бутылками словно флагами. Ряды однообразных коттеджей, небольшие сады, поникшие цветники под окнами...
В конце улицы Кеннистон увидел следы разобранной баррикады и несколько полицейских. Это была граница между двумя мирами: прошлой, полной жизни Землей - и нынешней, умирающей планетой. Колонна достигла ее, миновала, и...
И их поглотила волнистая бурая равнина, бесплодная и однообразная, над которой багрово светилось мрачное око Солнца. Ледяной ветер ударил в передние окна автомобилей, запорошив их пылью. Через некоторое время караван начал подъем по пологому склону, двигаясь в сторону гряды холмов. Джон ехал впереди, показывая путь. Несколько раз он оглядывался, поражаясь фантастическому зрелищу: вслед за ним из Миддлтауна тянулась бесконечная цепь автобусов, грузовиков, лимузинов, малолитражек. Люди покидали не только старый город, но и ушедшую в небытие Землю - и направлялись в непредсказуемое будущее.

Глава 7.
Город под куполом

Когда колонна автомашин поднялась на гряду холмов, перед жителями Миддлтауна открылся вид на город под куполом, мерцающий в тусклых лучах Солнца. Кеннистон взглянул на лица людей в соседних автомобилях и заметил в их глазах страх и растерянность. Да и ему самому было не по себе - чужой город, стоявший посреди безжизненной равнины, казался ему сейчас крайне ненадежным убежищем. Не без труда он подавил в себе сомнения - другого выхода все равно нет.
- Продолжайте движение! - закричал Джон, нажимая на клаксон и указывая рукой в сторону купола. Он первым осторожно начал съезжать вниз по склону холма, окутанный облаком едкой пыли.
В соседнем автомобиле он заметил мэра, сидевшего на переднем сиденье рядом с шофером. Лицо Гарриса было бледным, губы искривились в гримасе откровенного страха, остекленевшие глаза неотрывно смотрели вперед. «А каково сейчас Кэрол? - подумал Джон. - Что почувствовала она, увидев мерцающий купол среди мертвой пустыни?»
Бесконечный караван машин миновал половину пологого склона, когда Кеннистон услышал позади резкий гудок автомобильной сирены. Оглянувшись, он увидел, как старый седан провалился передним колесом в узкую расщелину и перевернулся. Следовавшие за ним машины резко свернули в сторону и, съехав с наезженной колеи, забуксовали в рыхлой земле, угрожающе кренясь и царапая брюхом по песку. Позади них колонна притормозила, образуя самую настоящую дорожную «пробку».
Джон приказал ехавшему рядом Лауберу возглавить движение каравана к городу, а сам, развернувшись, направил джип к месту происшествия. Около опрокинутого седана уже собралась небольшая толпа, так что ему пришлось плечом прокладывать себе путь среди возбужденных людей.
- Что здесь произошло, черт побери? - крикнул он. - Чья это машина?
Загорелый, средних лет мужчина обернулся к Кеннистону. Его лицо было испуганным и жалким.
- Меня зовут Джек Борзак, мистер. Ничего страшного не произошло, мои жена и ребенок, к счастью, не пострадали, если не считать небольших ссадин и царапин.
Джон облегченно вздохнул и послал за доктором, следовавшим где-то неподалеку в санитарной машине. Тем временем несколько мужчин поставили седан на колеса и откатили его в сторону, чтобы он не мешал движению.
Колонна вновь двинулась в путь. Но несколько минут тревожной заминки сделали свое дело. Насмотревшись на мрачный, пугающий ландшафт, некоторые из горожан не выдержали и, развернув свои машины, помчались обратно по направлению к Миддлтауну.
Этого Джон боялся больше всего. Нужно было немедленно остановить беглецов, иначе паника разрастется подобно снежному обвалу и ее уже ничем нельзя будет остановить. Выругавшись, он бросился в погоню. Четырехколесный привод помог ему быстро обогнать автомобили на рыхлой почве. Резко развернувшись, он преградил паникерам путь. Поднявшись с сиденья, Джон замахал руками, призывая машины остановиться. Вскоре рядом с ним затормозил потрепанный «бьюик». За его рулем сидел немного знакомый Джону пожилой плотник с бородатым, перепуганным лицом,
- Мы все погибнем в этой чертовой пустыне! - распахнул дверцу, хрипло закричал он. - Надо возвращаться домой, пока не поздно!
- Послушайте, вам даже не удастся приблизиться к Миддлтауну - не пропустит полицейский кордон, - предупредил его Кеннистон, - Поймите, наш старый город превратился в смертельно опасную ловушку!
- О, Хьюго, быть может, нам следует вернуться в колонну? - робко пролепетала пышная дама, сидевшая на заднем сиденье.
- Идите вы все к дьяволу! Я свободный гражданин Америки и не позволю собой командовать!
Джон, поразмыслив, нашел более веский аргумент:
- Если вы вернетесь в Миддлтаун, то вскоре обнаружите, что остались там, на краю света, практически один на один с вечной ночью и леденящим холодом!
Это была неплохая идея. Страх перед пустыней могло вытеснить только одно - еще большее чувство ужаса перед одиночеством в опустевшем городе, в котором отныне будут обитать лишь призраки. Плотник побагровел. Взглянув на всхлипывающую супругу, он после некоторого колебания развернул свой «бьюик» и вновь пристроился к медленно едущей колонне. За ним последовали и другие беглецы.
К Джону подъехала, пронзительно гудя сиреной, полицейская машина. В ее помощи уже не было необходимости, и Кеннистон крикнул встревоженному офицеру:
- Следите затем, чтобы машины не покидали колонну! Никто больше не должен сворачивать назад - понимаете, никто!
Через несколько минут, задыхаясь от пыли и выхлопных газов, он вновь возглавил караван переселенцев. И в этот момент заметил далеко впереди еще один город.
Это была мерцающая точка на горизонте, еле различимая среди бурой бескрайней степи. Трудно было оценить, сколько километров разделяло два колосса - сто, двести? Одно было ясно - на пути к далекому соседу придется преодолеть немало препятствий, пересечь русла многих высохших рек. «Интересно, - подумал Джон, - а как выглядит сейчас Атлантический океан? Существуют ли еще Нью-Йорк, Париж, Лондон и другие мегаполисы XX века?»
Он встряхнул головой, отгоняя от себя праздные мысли, и стал вглядываться в контуры белых небоскребов, едва различимых в тусклых лучах Солнца. «Тысячам людей придется отныне работать не покладая рук, - подумал он, - иначе умирающий мир рано или поздно обрушится на них смертоносной лавиной и унесет с собою в небытие. Обитатели старого доброго Миддлтауна должны будут волей-неволей найти в себе силы для долгой борьбы за существование. Хотя... хотя, возможно, не везде на Земле царит запустение - кое-где могли сохраниться зеленые долины, реки, поселения людей...»
В этот момент джип, качнувшись, выехал на широкую дорогу, ведущую к порталу. Над караваном машин навис мерцающий купол - их последнее убежище, Кеннистон заметил, как у входа суетились люди, посланные еще вчера Хубблом. Они готовились закрыть огромные ворота портала после прохождения колонны автомашин - это предотвратило бы бессмысленную потерю драгоценного горючего.
Когда джип въехал под арку, один из вооруженных людей приветственно махнул ему рукой и, подбежав к машине, ловко прыгнул на подножку.
- Следуйте прямо по бульвару, а затем сворачивайте направо на первом же перекрестке, - улыбаясь, возбужденно крикнул он Джону, - Я покажу вам сектор города, в котором разместятся ваши люди. Что? Нет, мистер, мы не заметили никаких признаков жизни. Я думаю, здесь и мыши-то давно сдохли с голодухи!.. Очень рад, что вы наконец приехали. Знаете, эта тишина чертовски действует на нервы.
Белые башни небоскребов молча следили за бесконечной процессией пыльных автомобилей, грузовиков и автобусов, робко ползущих по укутанному мглой бульвару. Грохот моторов, отражаясь от стен зданий и от купола, порождал столь впечатляющее эхо, что Кеннистону стало не по себе. И не только ему - все, за исключением водителей, высунули головы из окон машин и всматривались в необычные очертания зданий, странную цветовую гамму их стен, темные глазницы окон. Джон отлично понимал, какие сложные чувства одолевают сейчас людей. Все было слишком большим и чужим. Даже уроженец Нью-Йорка и тот застыл бы в изумлении, увидев эти исполинские небоскребы. Что же было говорить о жителях заштатного Миддлтауна, привыкших к малоэтажным зданиям из серого кирпича!
Вскоре головная часть колонны достигла квартала, условно огороженного барьером из каната, и остановилась. Первыми из машин вышли представители организационной группы и немедленно принялись за дело. Без их советов и помощи размещение более чем семнадцати тысяч человек было бы попросту невозможно. Тем не менее без неразберихи не обошлось - но обычного шума и гвалта не было и в помине. Получив указания, люди на удивление послушно расходились по подъездам, занимая первые же попавшиеся квартиры. Их встречала мгла, толстый слой пыли на полу, распахнутые окна, высокие потолки комнат непривычной многоугольной формы... Мертвая тишина города давила на людей, и они поневоле разговаривали шепотом. Даже собаки были напуганы и не решались лаять.
Джон сообщил Хубблу о ходе дел по переносной армейской рации, а сам отправился на поиски Кэрол. Колонна уже окончательно остановилась, но довольно многие жители Миддлтауна не решались выйти из автомобилей - видимо, они боялись порвать последнюю призрачную нить, связывающую их с прежней жизнью. Ему встретилась пожилая женщина - она стояла посреди улицы с одеялами в руках и тихо причитала, с ужасом оглядываясь по сторонам. В какой-то мере общее чувство безнадежности передалось и Кеннистону. Он понял, что боится разговора с Кэрол, но все же продолжал брести вдоль колонны по щиколотку в вязкой пыли, пока наконец не увидел свою невесту с саквояжем в руках.
Оказалось, она с тетей уже разместилась в просторной комнате на первом этаже небоскреба, напоминавшего очертаниями опрокинутую параболу. Нагрузившись вещами, Джон последовал вслед за Кэрол по темному коридору. В воздухе висел горький запах пыли и давнего запустения.
В обширной комнате с высокими окнами было почти две дюжины женщин самых разных возрастов. Они суетились среди многочисленных чемоданов и узлов с одеждой и постельным бельем. Жалуясь друг другу, всхлипывая и проклиная судьбу, они тем не менее успели подмести пол и уже расстилали на походных койках матрасы.
Кэрол с тетей заняли место в центре комнаты. Миссис Адаме с причитаниями прилегла на кровать, а Кэрол пыталась разобраться с нагромождением взятых из дома вещей,
- У вас все в порядке? - озабоченно спросил Джон. - Надеюсь, не очень холодно? К вечеру мы установим во всех заселенных комнатах походные печурки, а скоро, возможно, восстановим и отопительные системы в домах...
Невеста кивнула ему с безразличным видом, а миссис Адаме, укрывшись пропыленным одеялом, простонала:
- Зачем вы привезли нас в это ужасное место, Джон? Почему не оставили дома, в тепле и уюте?
Кэрол резко оборвала ее и попросила замолчать. Тем временем к Кеннистону подбежали две девчушки и, шмыгая носами, засыпали его вопросами. Джон ответил, как мог, наблюдая за средних лет толстушкой, которая с недоуменным видом распахивала одну за другой двери, ведущие в соседние комнаты. «А где же ванная?» - озадаченно спросила она под конец и укоризненно взглянула на Кеннистона. Он не выдержал и попросил Кэрол выйти в коридор. Наконец-то впервые за долгое время они остались одни.
- Я знаю, милая, вам с тетей сейчас чертовски трудно, - сказал он, с тревогой вглядываясь в застывшее лицо Кэрол и безуспешно пытаясь поймать взгляд ее потускневших глаз. - Уверяю тебя, скоро все образуется. Пока мы не наладим систему отопления, вам придется пожить в общей комнате - а затем каждый сможет выбрать себе собственную квартиру! Чего-чего, а жилья в этом городе хватает... Если хочешь, я привезу тебе из дома мебель, книги - словом, любые вещи!
- Нет, - резко ответила Кэрол и неприязненно осмотрелась. - Не хочу, чтобы мои вещи оказались в этом... этом бараке! Мне приятнее было бы считать город под куполом временным лагерем - не больше. Тогда я могла бы вспоминать о своем доме без тоски и ждать вновь встречи с ним! - Она с грустью взглянула на Джона. - Кен, у нашего соседа, старого мистера Петерса, был сердечный приступ в тот момент, когда колонна въехала в этот ужасный город. Его унесли санитары на носилках, но... но я видела его посиневшее лицо. Он умер - понимаешь, Кен, умер! Умер, увидев эти жуткие здания...
Кэрол всхлипнула и закрыла лицо дрожащими руками. Джон успокаивающе погладил ее по вздрагивающим плечам.
- Смерть всегда ужасна, когда бы она ни пришла к человеку, - мрачно сказал он. - Что ж, старикам на новом месте придется особенно нелегко... Но большинство жителей Миддлтауна молоды и энергичны, и они пришли сюда не умирать, нет! Мне рассказывали: во время перехода одна из женщин родила. Подумай, Кэрол, в этом городе уже появился на свет первый маленький человечек! Кэрол пожала плечами. Они расстались, к огорчению Джона, довольно холодно.
Он вышел на улицу в подавленном состоянии. Кэрол с явным безразличием отнеслась к его приходу - и вряд ли это объяснялось только ее усталостью. Несмотря на молодость, она очень глубоко была привязана к Миддлтауну, к его неспешному, провинциальному образу жизни - без особых потрясений, тревог и перемен. Все это ныне рухнуло - и ей придется приспосабливаться к совсем иной обстановке, где от каждого потребуется все, на что он способен. Кто знает, как здесь сложатся их отношения?..
Погруженный в малоприятные размышления, Джон пошел к центру города. За эти полчаса на улицах многое изменилось. Большинство людей уже покинули автомобили, остальные переносили в дома последние вещи. Но было еще что-то...
Улицы внезапно ожили.
И эту магическую перемену сотворили... дети! Поначалу у них вызывали страх чуждое окружение, мертвая тишина, скованное поведение родителей. Но постепенно они осознали, что перед ними лежит целый город: таинственные опустевшие здания, полные загадок и, возможно, сокровищ; неизведанные улицы и переулки - девственная территория для отважных исследователей. По двое и по трое они начали осваивать окрестности, пользуясь тем, что родителям было не до них. Маленькие фигурки теперь носились взад и вперед по тротуарам, поднимая облака пыли. В самых темных и мрачных уголках можно было разглядеть крадущихся словно индейцы мальчишек, услышать девчачий смех и визг. Один пострел обнаружил: стены небоскребов дают замечательное эхо! Он немедленно начал вопить, наслаждаясь произведенным эффектом. Другой мальчишка, опьяненный необъятным пространством белых стен, уже выписывал рядом с подъездом огромные кривые буквы красным обмусоленным карандашом. Кеннистон некоторое время с улыбкой следил за его художеством. «Ну до чего непочтительный щенок!» - с одобрением подумал он,
Его настроение внезапно изменилось, шаги стали более легкими и упругими. - «Нет, - подумал он, - дело с переселением далеко не безнадежно. Человеческая порода достаточно гибка - в критических ситуациях люди могут приспособиться к любым условиям».
В последующие двое суток Джон окончательно убедился - они с Хубблом не ошиблись, заставив мэра объявить об эвакуации. Волна за волной переселенцы двигались через равнину, вливаясь бесконечным потоком через портал. По-прежнему грохотали моторы, шуршали колеса, поднимались в небо тучи пыли - но лица людей, всматривающихся в небоскребы, были уже не столь мрачными и настороженными. Первые семнадцать тысяч пионеров словно сняли с города вековечное проклятие. Походные кухни распространили в воздухе домашний, ободряющий запах кофе. Здесь же готовили горячую пищу. Неутомимые хозяйки с метлами и тряпками в руках приводили комнаты в порядок, а мужьям пришлось мыть окна, одновременно приглядывая за гуляющими по улицам детьми. Стоящие вдоль тротуаров «плимуты», «форды» и «шевроле» уже не казались неуместными на улицах древнего города.
На третий день санитарные машины перевезли больных из Миддлтауна и разместили их в импровизированном госпитале. Чуть позднее в специально подготовленном здании поселились заключенные из городской тюрьмы. В одном из небоскребов на центральной площади стали работать мэрия и различные городские службы. В Миддлтауне не осталось ни души...
На одном из заседаний городского совета мэр Гаррис предложил:
- Мы назовем это место Нью-Миддлтауном, - важно произнес он. - Нужно сделать все возможное, чтобы город под куполом напоминал наш прежний дом!
Поздним вечером Джон уговорил невесту пойти прогуляться. Они шли молча по центральному проспекту при свете ламп, развешанных над подъездами соседних домов. Навстречу им из-за угла выбежал перепачканный в саже мальчуган и деловито свернул в один из темных переулков. За ним, захлебываясь от лая, промчался лохматый пес. Из окон второго этажа доносились звуки магнитофона. Сочный баритон игриво пел: «Я не могу дать тебе ничего, кроме любви, крошка!»
На первых этажах кипела жизнь - но выше город оставался мрачным и пустынным. «Будь у небоскребов душа, они бы сейчас с изумлением взирали на все происходящее, - подумал Джон. - Многие века, если не тысячелетия город стоял, освещенный по ночам лишь светом звезд. Стоял и вспоминал о временах, когда по цветущим бульварам прогуливались влюбленные парочки, а неугомонные дети играли до заката в самых его укромных уголках. Был ли город рад, что люди пришли вновь - или сожалел об утерянных тишине и спокойствии?»
Кэрол поежилась и застегнула пуговицы плаща.
- Становится холодно, - сказала она.
Джон кивнул.
- Да, вечера здесь прохладные - но не более, чем октябрьские дни в нашем, XX веке...
Он запнулся, почувствовав вопрошающий взгляд невесты.
- Да, здесь довольно тепло... Но разве этого достаточно, Кен? Запасы продуктов, привезенные из Миддлтауна, скоро кончатся - как мы будем тогда жить?
- На окраинах города находятся обширные резервуары. Хуббл считает, что прежние обитатели города использовали их в качестве гидропонных плантаций. Мы можем сделать то же самое - запас семян у нас, слава Богу, богатый.
- А вода?
- Резервуары связаны системой труб с глубокими водоносными слоями. Хуббл недавно опробовал установку водоснабжения-к счастью, все работает. Не беспокойся, Кэрол, все будет нормально...
Из-за крыш небоскребов показался бронзовый край огромной луны. Тусклый свет залил дремлющие улицы.
- Кен, скажи мне правду, - неожиданно спросила Кэрол, заглядывая ему в глаза. - Мы одни на Земле, верно? Все остальные давно умерли?
- Кто знает? На Земле должно быть множество подобных городов - некоторые из них вполне могут быть обитаемыми. Рано или поздно мы установим с ними связь и...

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

Кэрол в сомнении покачала головой.
- Слова, одни слова... Ты и сам не веришь в то, о чем говоришь. Я уверена - мы одни в этом кладбищенском мире...
Джон обнял невесту и поцеловал ее в холодную щеку. Ему хотелось сказать что-то ободряющее, но Кэрол внезапно тихо произнесла:
- Кен, прости, но иногда я начинаю ненавидеть тебя.
Джон растерялся, хотя давно ожидал нечто подобное.
- Кэрол, милая... Ну что ты говоришь, одумайся! Ты слишком близко принимаешь все к сердцу...
- Может быть... Но я не могу забыть о том, как ты обманул меня, Кен. Если бы не ваша секретная лаборатория, то, может быть, ничего бы с Миддлтауном и не случилось! Ты и твои коллеги принесли нам несчастье - это ты понимаешь?
Только теперь Джон окончательно понял, что скрывалось за недружелюбным молчанием и колкостями Кэрол в последние дни. Все ее отчаяние и негодование сфокусировалось на нем...
- Милая, нельзя поддаваться таким разрушающим чувствам! - быстро сказал он. - Ты потеряла дом, прежний образ жизни - и делаешь из меня козла отпущения за все это! Как будто я сбросил на Миддлтаун бомбу... Кэрол, мы сейчас нуждаемся друг в друге как никогда раньше - неужели ты хочешь, чтобы мы расстались здесь, на краю света?
Она внезапно разрыдалась.
- О, Кен, я совсем потеряла голову... - всхлипывая, прошептала она.
- Все наладится, вот увидишь, - растроганно произнес Джон, зарываясь губами в ее пышные волосы.
Он поднял глаза - и увидел покрытый глубокими язвами щит Луны, наполовину поднявшийся над небоскребами. «Нет, Кэрол не сможет забыть о моей вине, - подумал он горько. - Между нами выросла невидимая стена... Долгие месяцы, если не годы, мне придется бороться за свою любовь. И это будет трудная, если не безнадежная борьба-потому что в словах Кэрол немало правды...»

Глава 8.
Голос Нью-Миддлтауна

Проснувшись, Джон лежал некоторое время не двигаясь и оглядывал комнату. Как всегда в последнее время, по утрам его охватывало чувство совершенной нереальности всего происходящего.
Комната была просторной, с изящно изогнутыми стенами и высоким потолком, отделанным узорным пластиком цвета слоновой кости. Через пыльные окна на пол стекал красноватый свет Солнца.
«Интересно, а для чего эта комната использовалась раньше?» - подумал Кеннистон. Так же, как и все помещения огромного небоскреба, стоявшего на Центральной площади, эта комната была поначалу совершенно пустой - если не считать нескольких массивных столов. Похоже, в здании ранее размещались какие-то общественные учреждения... Во всяком случае, так решил мэр, осмотрев небоскреб. По его настоянию здесь разместились сотрудники «промышленной лаборатории».
Джон, чуть приподнявшись, взглянул на соседние койки. Хуббл еще спал, закутавшись в одеяло. На кровати рядом сладко похрапывал Бейтц. Но молодой Криски уже проснулся. Он лежал, заложив руки за голову, и неподвижным взглядом смотрел на укутанный мглой потолок, явно о чем-то размышляя.,,
«Бог мой, да как же я мог забыть!» - с угрызениями совести вспомнил Кеннистон.
Он тихо встал с кровати и, подойдя к Криски, присел рядом с ним на стуле.
- Прошу прощения, Луис, - тихо сказал он. - В суете последних дней я забыл спросить, как дела у твоей невесты?
Криски долго молчал, а затем бесстрастно произнес, не поворачивая к Джону головы:
- Почему вы вспомнили об этом, Кен? Моя девушка умерла миллион лет назад. Видите, как все просто...
Кеннистон не нашел, что сказать в ответ. Только сейчас он вспомнил - Криски намеревался жениться на девушке, жившей в небольшом поселке в пятидесяти милях от Миддлтауна... Да и что можно было сказать в утешение? Подобные трагедии произошли почти со всеми: у матери, чей сын жил в Калифорнии; у супруги, чей муж отправился в служебную командировку; у семьи, чьи дети отправились погостить на ферму к дедушке... «Какое счастье, что я сирота, и единственный близкий мне человек - Кэрол - сейчас рядом! - подумал Джон. - Впрочем, нет, не рядом... Надо сделать все возможное, но удержать ее!»
В комнате стало шумно - проснулись и остальные сотрудники лаборатории. Кеннистон оставил в покое молчавшего Луиса и вернулся к своей койке. Одевшись, он достал из кармана брюк смятую пачку и с наслаждением затянулся первой за сегодняшний день сигаретой. Первой?..
Он дрожащими руками стал шарить по карманам пиджака и плаща, но, увы, ничего там не нашел.
- Черт побери, - уныло произнес он, глядя на дымящуюся сигарету, - скоро мы останемся без...
Хуббл, энергично делавший зарядку, понимающе усмехнулся.
- Что поделаешь, Кен, скоро вам, курильщикам, волейневолей придется отучиться от этой вредной привычки. А вот без зарядки здесь не обойтись - слишком много дел нам предстоит сделать за очень короткое время...
По дороге в общественную столовую Хуббл сказал ему:
- Сегодня у меня будет хлопотный день, Кен. Вчера Маклин привез из Миддлтауна бензиновые моторы и насосы. С их помощью мы попытаемся наполнить водой гидропонные резервуары и, может быть, даже городскую систему водоснабжения. В городе есть свои, очень мощные насосы, но их приводят в движение атомные двигатели весьма хитрой конструкции. Понадобится время, чтобы разобраться в их устройстве.
- А как обстоят дела с запасами продовольствия? - поинтересовался Джон.
- Пока неплохо... Вся провизия и медикаменты размещены в зданиях, переоборудованных под склады. В типографии сейчас печатаются продуктовые талоны - без них, увы, не обойтись.
- А как насчет автомобилей?
- Мэр Гаррис издал мудрый указ - пользоваться личным транспортом запрещено. Более того, шеф полиции Кимер настоял на принятии особых мер безопасности: с сегодняшнего дня населению запрещено покидать свои кварталы. Город-то нам почти незнаком - кто знает, какие он готовит для нас сюрпризы? Мы создали несколько отрядов из добровольцев - они будут исследовать незаселенные районы.
Кеннистон с одобрением кивнул. Он сделал последнюю затяжку и с явным сожалением отбросил в сторону окурок.
- Это все замечательно, Хуббл, - сказал он. - Боюсь, главная проблема будет в другом - в моральном климате. Если люди будут считать себя последними представителями человечества на Земле, им будет нелегко жить... Хуббл встревоженно взглянул на него и кивнул.
- Я понимаю, Кен. Но пока нет поводов для отчаяния. Этот город оказался пуст, но, возможно, причиной тому была эпидемия. Так или иначе, но массовой гибели людей здесь явно не было - население куда-то было эвакуировано.
- Да, но радио молчит на всех диапазонах, - напомнил ему Кеннистон.
- Верно, но человечество может сейчас использовать совершенно иные принципы связи. Кстати, об этом я и хотел с вами поговорить. Прошлым вечером Бейтц обнаружил в одном из соседних небоскребов нечто вроде телестанции. Займитесь этим, Кен, вы лучше всех нас разбираетесь в радиотехнике.
В Кеннистоне проснулось неистребимое любопытство завзятого технаря.
- Отлично, я посмотрю, что там можно сделать! - радостно сказал он.
Они свернули на улицу, ведущую к столовой. Джон был приятно удивлен оживлением, царившем в этой части города. Семьи шли, весело переговариваясь, словно отправлялись на пикник. Из соседнего переулка выскочила ватага мальчишек и помчалась наперегонки. За ними несся, звонко лая, мохнатый пес. На перекрестке стоял лысый краснощекий мужчина и, попыхивая трубкой, флегматично разглядывал небоскреб непривычной конической формы. Мимо него прошли две пышные дамы. Одна из них, ведя за руку капризного сынишку, доверительно говорила подруге:
- ... врачи сказали, что миссис Билерс чувствует себя лучше. Но ее муж по-прежнему не приходит в сознание...
Хуббл, улыбнувшись, заметил:
- Вот видите, Кен, люди ведут себя почти так же, как и в нашем добром старом Миддлтауне. Слава Богу, способность человека к адаптации велика...
После завтрака Бейтц повел их в небоскреб, отстоящий на два квартала от Центральной площади. В одном из огромных залов на первом этаже располагалось множество электронных установок, внешне напоминающих оборудование телевизионной станции. В высоких, до потолка, блоках аппаратуры были размещены многочисленные экраны, микрофоны и пульты управления.
После долгих усилий Джон сумел открыть заднюю панель одного из таких «блоков». Бегло взглянув на переплетения разноцветных жгутов, он нахмурился.
- Да, это похоже на телестанцию, - наконец сказал он Хубблу. - Но принцип, на котором работает электроника, мне пока неясен. Здесь нет ни ламп, ни транзисторов, ни микросхем...
- Могли бы вы в ближайшее время начать передачи? - неожиданно спросил Хуббл.
Джон удивленно взглянул на шефа,
- Побойтесь Бога, Хуббл...
- Я не настаиваю на передаче изображения, меня вполне устроил бы достаточно мощный радиосигнал...
Кеннистон заколебался, переглянувшись с озадаченным Бейтцем.
- Что ж, попробуем... Но нам придется действовать. что называется, методом тыка. Для начала надо разобраться, откуда на установки подается энергия.
Бейтц вмешался в разговор.
- Пожалуй, я знаю. В соседнем зале находится устройство, напоминающее атомный генератор, - сказал он. - Похожее мы видели с вами, Хуббл, в системе водоснабжения под гидропонными резервуарами.
Хуббл поморщился.
- Если это так, то нам лучше рассчитывать на собственные силы, Кен. Я попрошу Маклина привезти вам несколько наших генераторов, работающих на жидком топливе. Думаю, их мощности хватит для любой, даже сверхдальней передачи.
Джон вопросительно посмотрел на него,
- Да, Кен, я надеюсь, что люди - если, конечно, они еще обитают на Земле, - обязательно услышат передачу собственного «телецентра». Даже если это будет всего несколько слов, скажем: «Миддлтаун просит помощи!» Вряд ли эту фразу поймут, но люди обязательно заинтересуются радиосигналом из давно покинутого города!
- Хорошо, я попробую, - после некоторого колебания сказал Джон. - Но сначала подключите генераторы к силовому кабелю...
Следующие несколько дней Кеннистон провел почти безвылазно в «телецентре». Он настолько погрузился в сложные технические проблемы, что почти не видел, как горожане продолжают адаптироваться к новому образу жизни. Лишь из окон доносился постоянный грохот грузовиков - это Маклин продолжал перевозку оборудования и запасов продовольствия.
Вместе с Кеннистоном трудились Бейтц и несколько инженеров, занятые запуском генераторов. По их словам, этой же проблемой были заняты и все остальные сотрудники «промышленной лаборатории», включая Хуббла. Городу нужен был надежный источник электроэнергии.
Через несколько дней инженерам удалось подсоединить генераторы к хитрой системе силовых кабелей «телецентра», и Джон смог начать свой эксперимент. К этому времени он понял полную безнадежность своих попыток разобраться в принципе работы блоков аппаратуры и решил пойти более простым путем - методом проб и ошибок научиться включать «передатчик» и «микрофоны».
Между тем грузовики днем и ночью доставляли в Нью-Миддлтаун продовольствие, одежду, оборудование для больниц и мастерских и даже книги. На заседаниях муниципалитета Маклин стал поговаривать об организации большой экспедиции. Он предложил создать автоколонну и исследовать окружающую территорию в радиусе нескольких десятков или даже сотен миль. Тем временем группы добровольцев исследовали город квартал за кварталом, дом за домом, комнату за комнатой. Вскоре были сделаны два важных открытия.
Однажды Хуббл оторвал Джона от его занятий и пригласил в путешествие... в лабиринт катакомб под городом!
- Помните, Кен, сколько мы ломали головы над проблемой - почему температура под куполом заметно выше, чем можно было бы объяснить солнечным обогревом? - сказал он, энергично шагая по бульвару, ведущему к окраине. - Недавно поисковые отряды обнаружили вентиляционные установки, подающие в город слегка подогретый воздух. Но только вчера был найден источник тепла.
- Источник тепла? - заинтересовался Кеннистон. - Выходит, вы нашли подземную тепловую станцию?
- Нет, все куда любопытнее... Впрочем, скоро вы сами все увидите.
Они вошли в туннель, ведущий под землю и напоминающий вход в метро. Среди переплетения огромных труб располагалась кабинка скоростного лифта. Спустившись метров на сто, они вскоре оказались в обширном подземном зале, освещенном небольшим прожектором. Хуббл подвел Джона к металлической решетке, за которой в тьму уходила широкая шахта. Из глубины поднимались серебристые трубопроводы и разветвлялись под сводчатым потолком зала.
- Теплый воздух приходит, как это ни странно, из глубин земли. Я понимаю, это звучит невероятно, Кен, но шахта уходит вниз на десятки миль - к самому слою магмы.
- Но магма чрезвычайно раскалена! - возразил Джон.
- Она БЫЛА раскалена - миллионы лет назад, - поправил его Хуббл. - Когда Солнце и Земля стали остывать, людям пришлось закрыть свои города куполами, а в качестве постоянного источника использовать тепло недр. Увы, его сейчас хватает лишь на то, чтобы нагреть воздух в городе лишь на несколько градусов...
- Если дело обстоит именно так, то вряд ли на Земле остались поселения людей, - безнадежным голосом произнес Джон, заглядывая за металлический барьер.
Хуббл промолчал и, резко повернувшись, пошел к выходу из зала.
Второе открытие совершил Дженнингс, молодой торговец автомобилями. В одном из самых высоких небоскребов он обнаружил огромный полукруглый зал с несколькими сотнями рядов кресел. На следующий же день по просьбе мэра на осмотр находки явились Кеннистон вместе с Бейтцем и Криски. Они прошлись между рядами, достигли овальной трибуны и недоуменно переглянулись.
- И что здесь особенного? - устало произнес Бейтц. - Это зал заседания городского Совета или лекционная аудитория...
- А вы посмотрите на кресла во втором ряду, - усмехнувшись, ответил Дженнингс. Джон посмотрел вниз и охнул. Он увидел несколько десятков кресел необычной формы и размеров. Некоторые из них были широкими и плоскими, со спинками, слегка наклоненными вперед. Другие были очень узкими, с высокими подлокотниками и без спинок. Остальные слегка напоминали обычные кресла, но углубления в сиденьях были чрезмерно глубокими.
- Что скажете? - улыбнувшись, сказал Дженнингс, довольный произведенным на ученых эффектом. - Если это и кресла, то вряд ли они предназначались для людей.
Кеннистон внезапно представил себе огромный зал, заполненный частично людьми, а частично - кем? Быть может, инопланетянами?
- Не будем спешить с выводами, - скептичный голос Бейтца развеял его фантастические видения - Откуда мы знаем - быть может, это вовсе и не сиденья? Но... но на всякий случай нам не стоит болтать об этом. Люди и так достаточно взбудоражены.
Через неделю по инициативе мэра на Центральной площади было объявлено собрание горожан. Этому предшествовала торжественная служба, проведенная в здании, переоборудованном под церковь. После ее завершения горожане направились к площади. К двенадцати часам здесь собралось почти все взрослое население Нью-Миддлтауна. На стенах домов были размещены громкоговорители так, чтобы все горожане могли услышать выступающих. На наспех сколоченную трибуну поднялись мэр Гаррис, несколько членов муниципалитета и Хуббл.
К микрофону первым подошел мэр. Его пухлое лицо выглядело непривычно утомленным, под глазами висели темные мешки. Зато речь была на редкость бодрой и полной ничем не обоснованного оптимизма.
Система распределения продуктов, разработанная лично, им, Гаррисом, работает безупречно, заявил он. Опасности голода нет, тем более что в ближайшее время заработают гидропонные плантации. Практически решен вопрос об электро- и теплоснабжении зданий. В муниципалитете обсуждаются проблемы занятости населения. Предполагается открыть в Нью-Миддлтауне ряд фабрик и заводов, ориентированных исключительно на нужды города, наладить транспортную сеть и т.д. и т.п. В заключение мэр вспомнил о Хуббле и снисходительным жестом пригласил его к микрофону.
Хуббл был краток. Вначале он обратил внимание горожан на то, что прежние обитатели города оставили свои дома неспешно, без паники.
- Они взяли с собой все личные вещи, одежду, книги, мебель. Из промышленных предприятий - если, конечно, они здесь были, - вывезено все оборудование, за исключанием массивных атомных генераторов. Рано или поздно их удастся привести в рабочее состояние, но спешка в этом деле чревата серьезными последствиями...
Мэр Гаррис с беспокойством слушал ученого - ему казалось, что Хуббл недостаточно оптимистичен. Извинившись, он вновь взял в руки микрофон и заявил:
- Кстати, одна из найденных установок уже готова к применению! Вы уже слышали о местном «телецентре». Мистеру Кеннистону удалось наладить передающее устройство, так что в ближайшее время мы получим возможность вступить в контакт с другими городами!
Толпа отозвалась на слова мэра восторженными восклицаниями. Стоявшего рядом с трибуной Джона немедленно окружили возбужденные люди и засыпали его градом вопросов. «Передатчик вряд ли заработает, а если и заработает, то шансов быть услышанным очень мало», - хотел сказать он, но не смог. Лица людей сияли такой неподдельной радостью, что он, пряча глаза, только пробормотал: мол, все верно, завтра мы выйдем в эфир...
После окончания митинга Джон подождал Хуббла и тихо сказал ему:
- Черт бы побрал этого Гарриса! Он не имел права так обнадеживать людей... Теперь горожане уверены: вот-вот к нам придет помощь от остального человечества!
Хуббл также выглядел озабоченно.
- Вы правы, Кен, мэр дал маху, а я не успел ему помешать. Горожане теперь не сомневаются: на Земле есть другие люди. Это совершенно не следует из того факта, что у нас есть не вполне надежно работающий передатчик - но разве этого осла Гарриса могут остановить такие пустяки! Но теперь ничего не поделаешь - вам, Кен, остается только начать передачи и уповать на везение.
Этой же ночью Кеннистон впервые вышел в эфир. По десять минут ежечасно, экономя энергию генераторов, он монотонно повторял одну и ту же фразу: «Миддлтаун просит помощи! Миддлтаун просит помощи...»
Приемное устройство им с Бейтцем так и не удалось наладить. Оставалось надеяться на то, что, услышав голос давно опустевшего города, земляне (если они, конечно, существуют) захотят узнать, в чем тут дело.
Около здания «телецентра» собралась толпа и оставалась там всю ночь, хотя Бейтц несколько раз пытался убедить людей разойтись по домам. Та же картина повторилась и в последующие дни... Неделя проходила за неделей, а Кеннистон повторял монотонно одну и ту же фразу: «Миддлтаун просит помощи!» Он уже и сам не верил, что его кто-то услышит, и все же продолжал передачи - призыв о помощи горстки людей, затерянных в веках в холодном, умирающем мире.
- Миддлтаун просит помощи! Миддлтаун просит...

Глава 9.
Извне

Неделя проходила за неделей, но ответа не было. Каждый день Кеннистон и Бейтц по очереди передавали в эфир один и тот же призыв о помощи. В коротких промежутках между передачами они пытались наладить приемное устройство, но безуспешно.
Больше всего Джон не любил момента, когда ему приходилось передавать смену Бейтцу. Волей-неволей он должен был при выходе из «телецентра» проходить через небольшую толпу горожан, полных надежд и ожиданий,
Фальшиво улыбаясь, он всегда в этих случаях произносил:
- Нет, сегодня ничего нет. Может быть, завтра...
- Завтра? А может быть, никогда? - однажды горько ответила ему Кэрол, встретив его у подъезда и провожая домой. - Если бы кто-нибудь услышал тебя, Кен, то давно бы оказался здесь - ведь ты ведешь передачи уже много дней.
- Возможно, у землян больше нет летательных аппаратов, - возразил ей Джон.
- Сомневаюсь... Если в каком-нибудь городе в распоряжении людей есть столь сложное устройство, как приемник, то почему бы им не иметь самолеты?
Логика ее была безупречной, и Кеннистон не стал спорить.
- Может быть, ты и права, - сказал он устало. - Только не стоит никому говорить о твоих догадках. Горожан очень поддерживает надежда на то, что кто-то рано или поздно придет к ним на помощь. Они не чувствуют себя так одиноко, когда приходят к «телецентру»... Ради этого мы и будем продолжать передачи!
Кэрол скептически поджала губы и подняла воротник плаща - к вечеру становилось прохладно.
- Не знаю, не знаю, - тихо сказала она. - Я больше надеюсь на Маклина и его экспедицию. Кстати, ты не слышал, Кен, они скоро вернутся?
Джон пожал плечами.
Кэрол говорила об экспедиции, организованной по предложению Маклина и Криски. Этому предшествовали долгие дебаты - многие руководители города, включая мэра, возражали против, как они считали, «бесполезной траты драгоценного горючего». Решил спор довод, выдвинутый Кеннистоном, - он напомнил о городе, увиденном им с гребня холмов далеко на горизонте. На следующий день была собрана небольшая колонна из армейских вездеходов и джипов, а также двух автозаправщиков. После испытательного пробега вокруг города экспедиция двинулась в путь.
В то время, как колонна автомобилей пересекала пыльную равнину, направляясь на юг, а Джон с Бейтцем вели передачи из «телецентра», жители Нью-Миддлтауна вели нелегкую борьбу за существование. Гидропонные плантации привели в порядок, а резервуары наполнили водой. В ближайшее время было намечено провести первые посадки овощей. Обитаемую часть города полностью очистили от толстого слоя пыли. Все продукты питания разместили по складам. В специальных магазинах организовали раздачу предметов первой необходимости - пока, увы, по талонам.
Самой сложной оказалась проблема занятости. В каждом квартале были устроены биржи труда. Каждый человек получил работу - и оплату в виде талонов. Начали работать десятки мелких мастерских и пекарен, завершилась подготовка к пуску первой швейной фабрики. Вскоре открылись школы, библиотеки и даже кинозалы. Стали работать суд и прокуратура, хотя представители власти пока смотрели сквозь пальцы на многие нарушения порядка, исключая, разумеется, серьезные преступления.
Дети рождались в Нью-Миддлтауне почти ежедневно, но и похороны были, увы, не редкость. В основном умирали старики, не выдержавшие шока, связанного с резким изменением их образа жизни. Рядом с куполом появилось кладбище.
Но за всей активностью горожан скрывалось одно - ожидание. Люди надеялись услышать ответ на свой призыв - их страшила даже мысль об одиночестве.
Кеннистон отлично понимал это по вопрошающим взглядам, преследовавшим его везде - на улице, в магазине, в кинозале. Между тем дела шли плохо. После долгих усилий они с Бейтцем оставили в покое приемник. Им удалось установить лишь одно - аппаратура не работает. Принцип действия передатчика также остался тайной за семью печатями - было ясно только то, что носителями информации не являются электромагнитные волны. Джону иногда приходили в голову безумные догадки о гравитационных волнах, но он отгонял их как явно антинаучные. В конце концов ему осталось одно: усталым голосом повторять одни и те же слова - безнадежное послание в никуда:
- Миддлтаун просит помощи! Миддлтаун просит...
Проще всего было, конечно, использовать для этой цели магнитофон, но оба ученых не желали даже на минуту покидать «телецентр» - они все еще надеялись на чудо. Пока надеялись...
После двухнедельного отсутствия вернулась экспедиция Маклина - эту новость однажды утром принесла Джону невеста. Они выбежали из «телецентра» и пошли по наполненной людьми улице по направлению к порталу. Здесь уже собралась многотысячная толпа.
Вскоре запыленные машины одна за другой въехали под купол, встреченные приветственными криками. Было видно, что путь оказался для исследователей нелегким - люди были усталыми и небритыми, с красными от недосыпания веками и обветренными лицами. Маклин категорически отказался отвечать на расспросы.
- Вы узнаете все позднее, - уклончиво говорил он. - Бога ради, пропустите машины - мы все измотаны.
Сидевший рядом с ним Криски, выглядевший до предела истощенным, хрипло перебил начальника экспедиции:
- Почему не рассказать людям всю правду сейчас. Они имеют право знать, что им уготовила судьба!
Он с трудом привстал, держась руками за ветровое стекло открытого джипа, и громко крикнул:
- Мы нашли в двух сотнях миль отсюда точно такой же город под куполом, как наш! Но людей там не было. Они ушли - и очень давно. Маклин кивнул.
- Это верно. Мы не обнаружили никаких признаков жизни, если не считать нескольких мелких грызунов на равнине.
Побледневшая Кэрол повернулась к Джону:
- Значит, на Земле больше никого не осталось? Мы пропали, правда, Кен?
Тишина повисла над огромной толпой. Все оцепенело глядели друг на друга.
И в этот миг Гаррис проявил себя с самой лучшей стороны. Он забрался на один из вездеходов и страстно заговорил:
- Граждане Нью-Миддлтауна, не отчаивайтесь! Экспедиция Маклина исследовала лишь небольшую часть Американского материка - каких-то несколько сотен квадратных миль! Не забудьте - на Земле есть еще Европа, Азия, Африка и другие континенты - люди могут жить где угодно. Мы должны надеяться прежде всего на мистера Кеннистона - он продолжает ежедневно свои передачи из «телецентра»!
Он замолчал и обвел взглядом толпу, запрудившую все окрестные улицы.
У меня есть предложение, - после паузы продолжил мэр. - В последнее время мы изрядно потрудились, работали без выходных, понервничали - неплохо бы нам и отдохнуть! Предлагаю сегодня же вечером устроить на Центральной площади праздничное гулянье по случаю возвращения экспедиции Маклина. Приглашаются все!
Тревожная атмосфера сразу же разрядилась. Люди заулыбались и, оживленно обсуждая предложение Гарриса, стали расходиться. Все соскучились по праздникам, так что идея мэра упала на благодатную почву. Кеннистон искренне сказал мэру:
- Гаррис, это отличная идея! Горожанам надо хоть немного отвлечься от повседневных забот.
Мэр просиял.
- Конечно! Население у нас в городе очень нетерпеливое и недоверчивое. Люди не поверят в то, что на Земле есть другие люди, пока своими ушами не услышат их голоса по радио!
Только сейчас Джон понял - бодрый голос Гарриса вовсе не был наигранным. Вопреки обескураживающим новостям, он сохранил веру в существование человечества на этой холодной, пустынной Земле.

Предыдущая страница 5 Следующая страница


Город на краю света 6

Хуббл, напротив, выглядел мрачным,
- Не стоит тешить себя пустыми надеждами, - горько сказал он. - Второй мертвый город означает одно - на Земле больше не осталось никого, кроме нас.
Кеннистон вопросительно посмотрел на шефа.
- Мне стоит продолжать передачи? Или...
- Пока стоит, - после некоторого колебания ответил Хуббл. - По крайней мере, сегодня. Не будем портить людям праздник.
К вечеру Центральная площадь неузнаваемо изменилась. Она была залита светом прожекторов, расцвечена гирляндами разноцветных ламп. В темнеющем небе, прямо под куполом, вспыхивали огненные шары фейерверка. На дощатом помосте разместился духовой оркестр, а рядом была подготовлена большая площадка для танцев. Несмотря на прохладу, женщины пришли в выходных платьях, да и мужчины выглядели нарядно. В толпе сновали ватаги возбужденных ребятишек - им празднество больше всех пришлось по душе.
Джон вместе с Кэрол пришли чуть позже, и им пришлось пробираться к танцплощадке через густую толпу. Кеннистона все узнавали и с уважением приветствовали, но никто не задавал ему обычных вопросов.
- Они не хотят испортить себе настроение, узнав, что ответа и сегодня не было, - шепнул Джон невесте.
Праздник шел хорошо, пока Гаррис не сделал очередной промах. Весь вечер он был в центре внимания. Надувшись как индюк, он важно ходил среди толпы, пожимая руки многочисленным знакомым мужчинам, улыбаясь женщинам и играя с ребятишками. Он был явно в восторге от собственной персоны. В конце концов он поднялся на помост оркестра, остановил музыку величественным жестом и, взяв микрофон, обратился к публике:
- Граждане Нью-Миддлтауна, быть может, настало время спеть хором, а? Я готов, если пожелаете, начать - вы знаете, мой тенор недурен. Как насчет песенки «Позволь мне назвать тебя любимой»?
Раздался дружный смех. Все запели. Оркестр после некоторого замешательства поддержал мелодию, а пухлый мэр, обернувшись к музыкантам, замахал руками словно дирижер. Старая песенка, не звучавшая на Земле миллионы лет, звонким эхом отразилась от белых стен небоскребов и гулко прокатилась под мерцающим куполом.
Затем они запели «Берега Уобаша» и «Старый дом в Кентукки». Постепенно лица людей помрачнели, голоса стали звучать нестройно. В глазах многих появилась тоска, кое-кто из женщин всплакнул.
Вскоре песня завяла. Внезапно одна из девушек с истерическим плачем упала на землю, закрыв лицо руками.
Музыка смолкла. Ничего не было слышно, кроме плача женщин и растерянных голосов мужчин, безуспешно пытавшихся утешить своих жен.
Мэр, осознав свою ошибку, дрожащим голосом сказал:
- Не падайте духом, граждане Нью-Миддлтауна! Все наладится, уверяю вас!
Но было слишком поздно. Чудесная атмосфера праздника была окончательно испорчена. Люди молча разошлись по домам. Кеннистон проводил невесту до ее дома, изо всех сил стараясь быть остроумным и бодрым, но его красноречие пропало втуне - Кэрол даже не взглянула на него.
Они расстались у подъезда, словно два совершенно чужих человека.
Расстроенный Джон не спеша пошел к центру города по пустынным улицам, окутанным мглой, - нужно было сменить у передатчика старика Бейтца. Над крышами небоскребов показался край чудовищной Луны, и все вокруг залил колеблющийся бронзовый свет.
Внезапно Джон услышал, как кто-то бежит вслед за ним. Он настороженно обернулся.
- Эй, мистер Кеннистон, подождите!
Джон вскоре узнал мужчину - это был Буд Мартин, владелец гаража на Милл-стрит. Худощавое лицо молодого человека выглядело крайне возбужденным, глаза лихорадочно блестели. Задыхаясь, он выпалил:
- Мистер Кеннистон, недавно я видел высоко в небе летательный аппарат! Мне показалось, он больше был похож на ракету, чем на самолет, но я его ясно видел, клянусь!
«Этого можно было ожидать, - раздраженно подумал Кеннистон. - С каждым днем будет все больше и больше „видений" - нервы-то у людей не железные. А потом покатятся слухи, один нелепей другого, горожане окончательно потеряют головы...»
Он сказал как можно мягче:
- Простите, Буд, но я не слышал ничего об этом случае.
- Никто и не мог видеть! Ракета пролетела совершенно беззвучно и с большой скоростью - я только мельком успел рассмотреть ее!
Джон невольно взглянул на небо, но не увидел ничего, кроме ярких звезд и изъеденного кратерами края лунного диска.
- Должно быть, вы видели облако, Буд.
Мартин выругалсля и хмуро посмотрел на него.
- Послушайте, мистер Кеннистон, я не истеричная дамочка и знаю, что говорю. Эго был летательный аппарат, хоть и необычного типа!
Джон задумался. Внезапно его сердце дрогнуло: а если?.. Он еще раз взглянул на небо, но оно оставалось пустынным.
Поразмыслив, он сказал Мартину:
- Хорошо, Буд, верю вам на слово. Пойдемте к Хубблу, посоветуемся. И вот еще что - никому ничего не говорите. Если надежда не оправдается, то последствия могут быть самыми печальными!
Хуббл, к счастью, еще работал в своем кабинете, расположенноивозле «общей спальни» сотрудников лаборатории. Рядом с ним сидели Маклин и Криски. На письменном столе, заваленном расчетами и чертежами, горела свеча.
Выслушав возбужденный рассказ Мартина, шеф озадаченно взглянул на Джона.
- Я только что вернулся с балкона, где простоял, глядя на небо, почти час - и ничего странного не заметил, - сказал он. - Впрочем, здесь, в центре города, небоскребы сплошной стеной, и я наблюдал лишь кусочек неба прямо в зените... Что ж, господа, думаю, есть смысл прогуляться к порталу. Выйдем на равнину, осмотримся, а там решим, что делать. Буд, накиньте-ка мое демисезонное пальто - для такой прогулки вы одеты легковато...
Через полчаса все пятеро мужчин уже стояли рядом с куполом, ежась от ледяного ветра. Была глубокая ночь. Луна высоко поднялась над горизонтом и заливала равнину бронзовым светом.
Кеннистон скользил взглядом по сияющим россыпям звезд. За прошедшие гысячелегия созвездия совершенно изменились, но некоторые ему все-таки удалось узнать, например, вытянувшийся ковш Большой Медведицы. Отдельные же звезды сияли с прежней роскошью: бело-голубой факел Беги. пурпурный Антарес, трепетно-золоюй Альтаир.
Маклин развеял чародейство ночи скептическим замечанием:
- Простите, мистер Мартин, но, боюсь, «ракета» вам попросту причудилась. Скоро горожане будут видеть Бог знает что - в нашем XX веке это называйтесь «эффектом НЛО». Нам предстоит...
- Слушайте! - прервал его Хуббл, насторожившись.
Все замерли. Джон поначалу не услышал ничего, кроме свиста ветра. Но вскоре где-то вдали возник басистый гул.
- Это доносится с севера, - внезапно сказал Криски. - Похоже, что-то приближается к городу...
Действительно, звук заметно нарастал - сейчас он напоминал рокот огромного барабана.
- Непохоже на самолет, - озадаченно прошептал Маклин.
«Конечно, это не самолет, - подумал Кеннистон. - И не ракета с обычным реактивным двигателем. Это что-то иное...»
Его сердце бешено забилось. Неужели люди услышали его призыв о помощи?
Вскоре чудовищный грохот заполнил все пространство до самою горизонта. Криски неожиданно вскрикнул и указал рукой на вытянутую тень, скользившую среди звезд.
- Оно летит прямо к нам! - в ужасе закричал Буд Мартин.
Тень нависла над ними огромным черным облаком и медленно стала опускаться, переливаясь лиловыми огнями. Криски первым вышел из оцепенения и с воплем помчался по направлению к порталу. За ним последовали и остальные, увязая по щиколотку в песке. Вбежав под спасительный купол, они оглянулись. Оказалось, небесный корабль вовсе не опускался на них- это была лишь иллюзия, порожденная огромными размерами пришельца. Корабль приземлился на равнине в полумиле от города. В воздух поднялось облако пыли, закрыв на несколько минут громадную мерцающую глыбу. Чудовищный грохот смолк, и над равниной повисла настороженная тишина.
Когда пыль осела, стало очевидно - пришелец был, несомненно, космическим кораблем каплевидной формы с многочисленными «крыльями» и «решетчатыми антеннами». По фюзеляжу прокатывались волны лилового света.
- Космолет! - выдохнул Кеннистон. - Но кто они - люди или...
Корабль продолжал лежать на суставчатых опорах, не подавая признаков жизни. Зато проспект, ведущий к порталу, наполнился шумом людской толпы. Грохот двигателей над куполом разбудил всех, и тысячи горожан, наскоро одевшись, выбежали на улицы.
Мэр Гаррис опередил всех, предусмотрительно воспользовавшись своим лимузином. Вскоре он уже стоял рядом с Хубблом и с благоговейным ужасом смотрел на мерцающую глыбу космического пришельца.
- Неужели люди все-таки пришли к нам на помощь? - пробормотал он. - Слава тебе. Господи, ты услышал мои молитвы...
Хуббл, заметив его, тревожно сказал:
- Гаррис, нужно остановить поток людей во что бы то ни стало! Никто не должен выходить из купола - мы ведь не знаем, кто к нам прилетел и с какими целями... Осторожность не помешает!
Джон внезапно вспомнил о находке Дженнингса - зале заседаний с рядом специальных кресел, которые явно не предназначались для людей. Кто знает, быть может, экипаж этого космического монстра составляют... монстры?
Гаррис попытался возражать:
- Но почему мы должны опасаться, Хуббл? Разве враги могли бы откликнуться на наш призыв?
Хуббл так взглянул на него, что мэр пришел в себя. Подойдя к стоящему чуть поодаль шефу полиции Кимеру, он приказал:
- Остановите людей метрах в ста от портала! И выдвиньте вперед отряд вооруженных полицейских - на всякий случай.
Полицейские, взявшись за руки, не без труда оттеснили толпу от портала. Вход в город взяла под охрану цепочка солдат с карабинами наперевес.
Прошло пять, десять минут, но ничего не происходило. Мэр, поеживаясь от ледяного ветра, предложил:
- Быть может, нам надо выйти навстречу гостям?
- Не стоит, - покачал головой Хуббл. - Кто знает, как будут развиваться дела. Лучше подождем...
Они стояли чуть впереди портала, ежась от ледяного ветра. Каждый был занят своими мыслями. Толпа также утихла. Все не отрываясь смотрели на мерцающую громаду корабля - и, несомненно, за ними также наблюдали чьи-то глаза. Но чьи?
Через час занялся блеклый рассвет. На востоке появился край косматого Солнца, осветив космолет косыми розовыми лучами.
Маклин тихо выругался, потирая замерзшие руки.
- Если они останутся внутри, то придется...
- Кажется, они выходят! - взволнованно прервал его Хуббл.
Толпа охнула. Из фюзеляжа медленно стал выдвигаться широкий пандус. На нем стояли несколько фигур, смутно различимых в тусклых лучах Солнца. Потом они спустились па землю и направились в сторону Нью-Миддлтауна.

Глава 10.
Пришельцы

Под тусклыми лучами восходящего Солнца четыре смутно различимых силуэта медленно приближались к Нью-Миддлтауну. Кеннистон ощущал бурные удары сердца, во рту его пересохло - и почему-то он испытывал чувство страха. Частично это было вызвано чудовищной, мерцающей глыбой космолета, а частично - самими пришельцами, в которых ему чудилось нечто странное.
Вскоре Джон понял - трое, идущие чуть впереди, были, несомненно, людьми, одетыми в облегающие комбинезоны. Четвертый же, глыбообразный, с заметным трудом волочил массивные ноги, поднимая облако пыли.
Гаррис с удивлением сказал:
- Господи, да они выглядят точно так же, как и мы! Я полагал, за миллионы лет люди должны сильно измениться...
Кеннистон разделял изумление мэра. И все же по его спине пробежал холодок: было нечто сверхъестественное во встрече двух миров - прошлого и будущего.
Он взглянул на своих спутников - их лица были бледными и напряженными. Всеобщее возбуждение горожан, казалось, вот-вот перейдет в истерику.
Пришельцы уже достаточно приблизились. Глыбообразный гигант оставался неразличим в окутавшей его пыли, зато остальные были видны отчетливо. Двое высокорослых мужчин и изящная девушка со светло-золотистыми волосами. Кеннистон не мог оторвать от нее глаз. Ему приходилось видеть более эффектных красавиц, но таких грациозных и вместе с тем властных созданий он не встречал. У Джона возникло ощущение ее подавляющего превосходства - и он занервничал. И все же выражение лица златовласой девушки было дружелюбным - казалось, ее волевой, резко очерченный рот вот-вот готов расцвести в ослепительной улыбке.
Рядом с ней шагал плотно скроенный человек с каштановыми волосами и открытым, дружелюбным лицом. Осанка его была царской, в плавных движениях чувствовалась скрытая мощь.
Другой выглядел по сравнению с ним, несмотря на свой рост, худощавым подростком. В отличие от своих невозмутимых товарищей он был заметно взбудоражен и жадно разглядывал горожан нетерпеливыми, горящими глазами. Кеннистон невольно почувствовал к нему расположение.
Приблизившись к встречающим на расстояние нескольких шагов, пришельцы остановились. Девушка, улыбнувшись, что-то сказала своим спутникам. Мужчина настороженно кивнул, а юноша горячо произнес несколько фраз - Джон не понял ни единого слова.
Мэр Гаррис нерешительно шагнул вперед. На его лице парадоксальным образом смешались напыщенность и смирение.
- Я приветствую... - начал он и замялся - казалось, не знал, о чем говорить дальше. Блондинка с едва заметной усмешкой взглянула на него.
Худощавый, тщательно выговаривая слова, медленно сказал: «Миддлтаун просит помощи!»
Джон был потрясен, услышав слова, которые он долгие дни произносил в «телецентре», не надеясь на ответ. Его все же услышали - но где? На соседних планетах или, быть может, в далеких звездных системах? Ясно было одно - такой могучий космолет прилетел откуда-то издалека...
Внезапно раздался вопль мэра. И сразу толпа, стоящая у портала, отозвалась криками изумления и ужаса. Бурную реакцию вызвал четвертый член экипажа, наконец присоединившийся к своим спутникам. Не человек! Гуманоид - но не человек!
Инопланетянин был двухметрового роста, с кряжистой, медведеподобной фигурой, покрытой короткой шерстью. Вместо комбинезона его тело обтягивали широкие полосы материи, чем-то напоминавшие упряжь. Мускулистые руки оканчивались ладонями с цепкими пальцами, плоская голова напоминала звериную морду, круглые уши настороженно торчали. Но наиболее шокирующими были глаза - огромные, с черными зрачками, в которых светился глубокий, проницательный разум.
Мэр обернулся к толпе. Его лицо было белым словно мел.
Он панически крикнул:
- Вы видите? Это не человек! Не человек!!
Гуманоид явно не ожидал такой встречи. Он переглянулся со спутниками - они также были смущены резкой реакцией перепуганного мэра. Затем инопланетянин решительно вышел вперед, простер лапообразную руку и произнес несколько громыхающих фраз, обнажив в широкой улыбке два ряда крупных клыков.
Гаррис вскрикнул еще пронзительнее, и его вопль поддержали сотни испуганных голосов горожан. Солдаты, растерявшись, без команды подняли карабины на изготовку.
- Подождите! - воскликнул Джон и, оттолкнув в сторону мэра, встал перед гуманоидом, закрывая его телом от неминуемого залпа. - Бога ради, остановитесь, глупцы! Это же разумное существо!
Гуманоид растерянно взглянул на него и нерешительно улыбнулся.
- Отойдите в сторону, Кеннистон! - заорал мэр. - Дикарь выглядит опасным!
Джон не сдвинулся с места, хотя дула глядели прямо ему в грудь. И в этот момент девушка быстро подняла руку - и тотчас на корабле вспыхнул ослепительный луч света. Словно хлыст, он болезненно ударил в толпу, теснившуюся у портала.
Кеннистон тоже оказался на его пути. Он почувствовал ошеломляющий болевой шок, словно прикоснулся к оголенным электрическим проводам. Лица стоявших рядом с ним Хуббла и мэра также исказили гримасы ужасной боли. Солдаты со стонами выронили карабины из онемевших рук.
Гуманоид подошел к Кеннистону, с трудом передвигая слоноподобные ноги. Его черные бездонные глаза улыбались. Он прогромыхал что-то явно успокаивающее на незнакомом Джону языке, положил мохнатую руку ему на плечо и стал энергично массировать шею. Вскоре боль стала уходить, и Кеннистон смог перевести дыхание.
Худощавый тем временем подошел к остолбеневшим солдатам и поднял с земли одну из упавших винтовок. Осмотрев ее, он обернулся к своим спутникам и что-то сказал им гортанным голосом. Вскоре все трое изумленно разглядывали оружие, а затем перевели недоумевающие взгляды на горожан, начавших понемногу приходить в себя.
- Боже, они применили против нас смертоносный луч - простонал мэр, обретя наконец дар речи. - Они могли нас убить!
- Заткнитесь, - прохрипел Хуббл и закашлялся. - Вы вели себя как осел. Пришельцы пустили в ход парализующие лучи, защищаясь от наших ружей!
Тем временем златовласая девушка обратилась к гуманоиду со словами: «Горр Холл!» По-видимому, это было его имя. Инопланетянин оставил в покое Джона и присоединился к своим друзьям. Он взял в свои огромные лапы карабин и также издал возглас искреннего удивления. Кеннистон тихо сказал Хубблу:
- Похоже, пришельцы только сейчас начали догадываться, что мы появились из глубокого прошлого...
Девушка опомнилась первой. Она быстро заговорила, обращаясь к худощавому-тому, кто недавно так радостно повторял «Миддлтаун просит помощи!». Джон, затаив дыхание, вслушивался в ее речь, но понял лишь одно - юношу зовут Пирс Еглин.
Еглин не сводил с Джона немигающих жадных глаз, время от времени доброжелательно улыбаясь. «Миддлтаун», - наконец произнес он нараспев. И затем, после паузы, не без труда вымолвил: «Дру-узья-я!»
- Друзья? - радостно воскликнул Джон, не веря своим ушам. - Вы говорите по-английски?
Слово «английский» вызвало у Пирса Еглина новый приступ удивления.
- Анг-лий-ски-и-ий я-язы-ы-ык... - задыхаясь от волнения, медленно сказал он. - Вы - говорить - английский - язык?
Джон кивнул.
Благоговейный ужас промелькнул в глазах Еглина. Помедлив, он спросил, с трудом подбирая слова:
- Кто - нет?
Запнувшись, он надолго задумался и начал снова, уже более уверенно:
- Где - вы - пришли - из?
- Мы появились из прошлого, - ответил Кеннистон, ощущая всю фантастичность того, что ему предстояло рассказать. - Из далекого, очень далекого прошлого.
- Как далеко?
Джон понимал, что слова «из двадцатого века» могут прозвучать сейчас, миллионы лет спустя, совершенно бессмысленно.
- Мы пришли из очень далекого прошлого, - вновь повторил он. - В наше время впервые была открыта атомная энергия.
- Так - далеко? - пробормотал Еглин, побледнев. - Но как? Как?
Кеннистон инстинктивно решил - пожалуй, о ядерной сверхбомбе говорить сейчас не стоит. Кто знает, как пришельцы воспримут это? Может быть, потом...
- Над нашим городом произошел мощный взрыв, - медленно произнес он, стараясь тщательно выговаривать слова. - Видимо, он разрушил связь пространства и времени - и мы перенеслись сюда, на умирающую Землю.
Еглин вздрогнул и, обернувшись к своим спутникам, лихорадочно перевел его слова. Девушка, нахмурившись, с интересом взглянула на Джона и стоявших рядом с ним горожан, Горр Холл покачал головой и что-то сказал своим громыхающим, как барабан, голосом.
Пирс Еглин вновь повернулся к Кеннистону, но тот первым успел задать вопрос:
- Откуда вы прилетели?
- Из... - казалось, юноша с трудом подыскивал подходящее слово. Он указал на небо, в котором разгорался багровый рассвет.
- Из... Вега...
- Но вы же землянин! - растерявшись, воскликнул Джон. Пирс Еглин непонимающе посмотрел на него, и тогда Кеннистон, кивнув в сторону Горра Холла, задал следующий вопрос:
- А кто это?
Вновь Пирс Еглин оказался в затруднительном положении.
- Капелла, - произнес он наконец. - Горр Холл - из - Капелла.
Вокруг повисла напряженная тишина. В голове Кеннистона воцарился хаос, и лишь одна мысль сумела выплыть из этого бурного водоворота: выходит, «телестанция» обеспечивала связь на межзвездных расстояниях! Призыв города был услышан на Веге и на Капелле!
- Послушайте, Пирс Еглин, но вы говорите на английском языке! - воскликнул он недоверчиво.
Юноша, запинаясь, объяснил, уже более уверенно выговаривая слова:
- Я-историк, специалист по доатомного... доатомному периоду цивилизации Земли. Я изучал языки по старым записям... нет, вернее, книгам. Потому я попросил взять меня в эти... эту - как сказать? - эту... экспедицию! Вы меня понимаете, я хорошо говорю, верно?
Девушка вновь прервала его. Низким, взволнованным голосом она произнесла несколько фраз, не сводя с Кеннистона изучающих глаз. Выслушав ее, Пирс Еглин пояснил:
- Это Варна Аллан, Администратор этого... этого сектора Галактики. А это, - он кивнул в сторону высокого мужчины, - это Норден Лунд, ее заместитель. Варна Аллан спросила меня - может, поговорим в городе, где не как... не так холодно?
Кеннистон заключил, что девушка возглавляла делегацию пришельцев со звезд - и это его не очень удивило, Видимо, властные нотки в ее голосе звучали далеко не случайно.
Мэр Гаррис, успевший изрядно замерзнуть на пронзительном ветру, был весьма рад предложению Варны Аллан. Он обернулся к порталу, где теснились, сгорая от любопытства, тысячи заинтригованных горожан.
- Граждане Нью-Миддлтауна, расступитесь - мы возвращаемся в город вместе с нашими гостями - важно произнес он и сделал указующий жест полисменам, едва сдерживающим толпу у портала: - Эй, очистите немедленно проход для нас! - Гаррис вновь обратился к горожанам: - Все идет прекрасно! Пришельцы со звезд хотят увидеть наш город! Прошу вас, расступитесь!
Толпа неохотно подалась в стороны, очистив узкий проход. Полицейские, вытянувшись в две цепи, с трудом смогли расширить образовавшийся коридор. И тогда мэр Гаррис, надувшись словно индюк, возглавил делегацию пришельцев. По его высокомерному лицу было заметно, что он упивается этими историческими минутами, но порой по его челу пробегала тень неуверенности, и он не без страха оглядывался на массивную фигуру Горра Холла. И все же мэр изо всех сил пытался держаться бодро. Он то и дело объяснял стоявшим вдоль дороги горожанам, что, мол, все идет замечательно и никаких оснований для беспокойства нет.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

Варна Аллан шла вслед за Гаррисом, настороженно вглядываясь в лица пялящихся на нее людей. Позади шагали невозмутимый Норден Лунд и улыбающийся во весь рот Пирс Еглин. Всех троих горожане встретили радостными возгласами, эхо которых густо прокатилось под сводами купола. Люди так долго ждали помощи и почти потеряли надежду на спасение - и вновь обрели ее! Полицейские с огромным трудом сдерживали напор бурлящей толпы - казалось, горожане готовы нести на руках пришельцев со звезд.
Кеннистон и капеллянин медленно шли позади, заметно отстав от мэра и остальных членов маленькой делегации. Когда они ступили под своды портала, люди впервые смогли как следует рассмотреть гуманоида - раньше им мешали толстые стенки купола. И сразу же восторженные голоса смолкли. С тревогой и изумлением горожане вглядывались в кряжистую фигуру Горра Холла. Женщины, стоявшие вдоль прохода, со сдавленными криками ужаса попытались тотчас скрыться в глубине толпы. Казалось, вот-вот людей охватит паника. И тогда Джон решительно положил руку на плечо мохнатого инопланетянина и широко улыбнулся - мол, это наш друг, бояться нечего! Но жители города были явно напуганы.
- Что за чудовище?
- А что за странная одежда?
- Эй, ребята, держитесь подальше от этого дьявола. Вы только посмотрите, какие у него клыки!
Джон едва не охрип, объясняя, что бояться нечего, - а сам, ощущая под пальцами теплый мех капеллянина, был почти так же напуган. Внезапно из толпы им навстречу выбежала крошечная девчушка. Ее глазенки сияли от восторга.
- Да это же Тедди-медведь - радостно завизжала она. - Тедди-медведь, такой же, как у меня дома, - только большой и живой!
Подскочив к инопланетянину, она, визжа от удовольствия, повисла на нем, обхватив ручонками его мохнатую ногу.
Горр Холл разразился громоподобным хохотом. Нагнувшись, он ласково погладил девчушку по голове. Тотчас десятки ребятишек, вырвавшись из рук своих перепуганных матерей, закружились вокруг добродушного капеллянина. Тот, казалось, был очень доволен этим. Одним движением могучих рук он усадил хохочущую девочку себе на плечо и понес ее по улице на зависть детворе. Напряжение в толпе немедленно спало, многие взрослые заулыбались.
- Посмотрите на этого парня! Как он вам нравится, а? Шикарный мужик, нечего сказать! Держу пари, он и говорить умеет.
Пирс Еглин с усмешкой оглянулся на капеллянина, но переводить этих слов не стал.
Пропустив делегацию пришельцев, толпа немедленно смыкалась и следовала за ней по улицам. Лица людей сияли - наконец-то к ним пришла долгожданная помощь! Кеннистон внимательно следил за голубоглазой красавицей и Норден Лундом и заметил - горячий прием горожан произвел на них впечатление. Выражение недоверчивости постепенно покидало лица гостей.
Пирс Еглин немного замедлил шаг и вскоре уже шел рядом с Джоном. Его внимание привлекли дамские меховые накидки - на них историк смотрел словно на диковинки. Видимо, сейчас ни на Земле, ни на далеких планетах не встретишь таких заурядных некогда животных, как заяц или белка, подумал Джон. Но еще больше Еглин был поражен, увидев на перекрестке автомобиль. Варна Аллан и ее заместитель также остановились, с любопытством разглядывая потрепанный «форд». Капеллянин же выпучил глаза и издал гортанный звук изумления. Опустив на землю протестующую девочку, он внимательно осмотрел салон, а затем вопросительно взглянул на Кеннистона. Тот понял, что интересует инопланетянина, и поднял капот. Все четверо пришельцев, наклонившись, некоторое время изучали двигатель, обмениваясь короткими фразами. Наконец Горр Холл поднял голову и, усмехнувшись, что-то сказал историку.
- Такая красивая машина - и такая примитивная! - перевел тот Джону. - Они спрашивают-можете вы... - он запнулся, подыскивая подходящее слово, но Кеннистон уже понял его. Он сел в кабину и, заметив, что ключ на месте, включил зажигание. Мотор проработал всего несколько минут и горючее кончилось. Пришельцы недоуменно переглянулись и последовали вслед за нетерпеливо оглядывающимся на них мэром.
Гаррис был в прекрасном настроении. Он уже не боялся Горра Холла. Шагая рядом с пришельцами, он без умолку рассказывал им о Миддлтауне, об эвакуации в город под куполом, об открытых на новом месте школах, столовых и мастерских, о системе распределения продуктов - не забывая, конечно, упоминать о своем личном вкладе и о неусыпной заботе о благе горожан. Джон не был уверен, что Пирс Еглин успел многое перевести своим спутникам из этой болтовни, но в нем почему-то росла беспричинная досада. Гаррис, конечно, редкостный осел, но горожанам действительно есть чем гордиться. За короткое время они сумели возродить совершенно чужой и заброшенный город - и это потребовало от всех огромного и безустанного труда. Тем не менее чужаки с заметным презрением оглядывали насосы, систему водоснабжения, генераторысловом, все хозяйство Нью-Миддлтауна, которое им по пути демонстрировал Гаррис.
Не дойдя до мэрии сотни две метров, пришельцы внезапцо остановились и после недолгого совещания пришли к какому-то решению. Пирс Еглин обратился к мэру:
- Спасибо, мы видели достаточно за это время. Позднее, - тут его голос дрогнул, а глаза блеснули от восторга, - позднее мы желаем посмотреть ваш старый город, который там, за холмами. Но теперь Варна Аллан приказала - мы должны возвратиться на корабль и сообщить о нашей находке Совету Губернаторов.
- Послушайте, мы нуждаемся в срочной помощи! - настойчиво сказал Кеннистон. - Нам необходима энергия - ведь наши запасы топлива подходят к концу.
Хуббл, молчаливо следовавший за ним от самого портала, добавил:
- Если бы вы помогли нам запустить местные атомные генераторы...
Пирс Еглин посоветовался с Варной Аллан и согласно кивнул.
- Хорошо, мы поможем вам. Варна Аллан просила передать: мы постараемся сделать вашу жизнь в этом городе как можно комфортнее, пока вы еще остаетесь здесь. Атомными генераторами займется группа техников во главе с Горром Холлом - это наш главный инженер-атомщик.
Мэр возмущенно охнул:
- Этот мохнатый дикарь - инженер?
Пирс Еглин прокашлялся, с явным смущением покосившись на невозмутимого капеллянина.
- Хочу предупредить вас - в экипаже «Таниса» есть и другие гуманоиды - их вид может быть странным для землян. Но они - тоже друзья. Объясните это вашим людям.
Гаррис судорожно сглотнул, выслушав историка.
- Я займусь этим, - дрожащим голосом пролепетал он.
- Хорошо. Я буду работать с вами как... как переводчик, - я правильно говорю? Скоро я вернусь вместе с группой Горра Холла.
Пришельцы вежливо отказались от предложения мэра посетить его резиденцию и заспешили назад к порталу. За ними чуть поодаль следовала толпа горожан, сгорая от любопытства. Проводив делегацию, мэр разразился напыщенной речью. Он сообщил жителям Нью-Миддлтауна о результатах переговоров. «Скоро у нас будет много энергии, воды, света, а возможно, и тепла», - уверенно заявил он.
Крики радости были ответом на его слова. Люди обнимались, женщины не скрывали слез - казалось, все дурное для них уже позади!
Хуббл не принимал участия во всеобщем веселье - нахмурившись, он тихо спросил стоявшего рядом Кеннистона:
- Все это замечательно, но что они имели в виду, когда сказали: «пока вы еще остаетесь здесь»?
Джон недоуменно пожал плечами. У него возникло необъяснимое дурное предчувствие. Между старым добрым Миддлтауном и звездной цивилизацией лежала слишком глубокая пропасть. Человечество ныне перебралось к Веге - неудивительно, что старушка Земля почти забыта.
«Могут ли люди, представляющие две совершенно различные культуру, понять друг друга?» - размышлял Кеннистон, следя, как возбужденная толпа начинает расходиться. Даже приятная мысль о том, что в городе вскоре заработают атомные генераторы и они получат практически неисчерпаемый источник энергии, не могла развеять его тревоги,

Глава 11.
Откровение

Экипаж «Таниса» пришел в Нью-Миддлтаун после полудня. Его приветствовали тысячи горожан, вновь собравшиеся у портала. Они увидели два десятка высоких, крепко скроенных людей с могучими буграми мышц под обтягивающими синими комбинезонами. Астронавты чем-то напоминали моряков - только их океанами были галактические просторы, а лица потемнели от загара под лучами иных солнц.
Рядом с ними шагали несколько гуманоидов, о которых говорил Пирс Еглин, - дети далеких звездных систем.
Джон с Кэрол также стояли невдалеке от портала, с любопытством разглядывая техников «Таниса», намеревавшихся возродить к жизни городские атомные генераторы. Утром Кэрол толком не сумела рассмотреть Горра Холла - мешала толпа, и она заметила лишь верхушки его круглых ушей. По дороге к порталу Кеннистон пытался подготовить ее к встрече с инопланетянами, но вряд ли невеста его поняла. И вот теперь расширенными от ужаса глазами Кэрол смотрела на гуманоидов.
- И они все прилетели с Веги? - дрожа, прошептала она, взглянув на небо, где даже лучи Солнца не могли погасить огоньки созвездий. - Кен, да они же совсем не похожи на нас!
- Да, люди изменились, но не слишком заметно, - согласился Джон, успокаивающе обняв испуганную невесту. - А что касается гуманоидов... они тоже наши друзья, хоть и выглядят странно!
Об этом же говорил в этот момент и мэр Гаррис с мега- фоном в руке:
- Граждане Нью-Миддлтауна! Как бы пришельцы ни выглядели, мы должны радушно встретить их. Обещаю каталажку всякому, кто причинит им хоть малейшее беспокойство. Дело не в том, какова их внешность - работать-то они могут на наше благо не хуже людей!
Горожане молчаливо выслушали мэра, но то, что они видели, заметно расходилось с его бодрыми словами. Пальцы Кэрол болезненно вцепились в плечо Джона, и в конце концов она не выдержала и спряталась у него за спиной. Да и многие в толпе, так же ошеломленные фантастическим зрелищем, испуганно отпрянули назад.
Один из гуманоидов напоминал слона - он был почти таким же большим и грузным. Шел он с явным трудом, тяжело переступая массивными столбообразными ногами. Его морщинистая серая кожа свисала с боков широкими складками. Лицо было плоским и невыразительным, с маленькими, полными старческой мудрости глазками. Он смотрел на притихшую толпу с пониманием и сочувствием.
Двое других чем-то напоминали испанских грандов - походка их была легкой и горделивой, изящество их фигуры подчеркивали темные бархатистые плащи. Узкие лица, лишенные волос, украшали длинные птичьи носыклювы; в узких янтарных глазах светился безумный огонь отпетых сорвиголов. Кеннистон, приглядевшись, вдруг понял: пышные плащи - на самом деле... крылья, тесно сложенные но бокам туловищ!
Четвертый пришелец выделялся даже по сравнению с «испанцами» поразительной грацией, и в то же время в каждом движении его стройного тела проглядывала мощь. Высоко посаженную голову украшала грива белоснежных волос, начинавшаяся от густых бровей и спускавшаяся на плечи тугой волной. На его квадратном лице не было ни следа носа, рот казался узкой щелью, огромные голубые глаза улыбались, хотя в их глубине затаилась тень жесткосги.
Возглавлял эгу пеструю компанию Горр Холл. Приветственно махая рукой, «Тедди-медведь» непринужденно шагал по улицам древнего города. Ребятишки встречали его восторженным визгом.
- Они ужасны, ужасны! - прошептала Кэрол, уткнувшись лицом в спину Джона. - Как ты можешь стоять так близко от них?
Кеннистон презрительно хмыкнул и мужественно расправил плечи, хотя тоже чувствовал нечто подобное. Горожане же были явно подавлены. Им трудно было поверить, что есть другие разумные существа, отличные от человека, и тем более принять их как равных. Земляне привыкли делить все живое на людей и зверей - нечто промежуточное не могло иметь места.
Совсем иначе приняли пришельцев ребятишки. Не обращая внимания на загорелых астронавтов, они с восторженным визгом клубились вокруг гуманоидов. У детей не было предрассудков, свойственных их родителям. Пришельцы со звезд казались им сказочными персонажами...
Рядом с капеллянином шагал Пирс Еглин. Заметив в толпе Джона, он приветственно махнул ему рукой и немедленно подошел. Кеннистон представил ему Кэрол и сказал:
- Хуббл ждет нас в главном генераторном зале города. Я провожу вашу команду. Пирс.
Юный историк кивнул, словно вспомнил о чем-то неприятном, нахмурился. Попрощавшись до вечера с невестой, Джон пошел рядом с ним.
- Что-то случилось? - сочувственно спросил он.
- О, Джон, я получил грустный для меня приказ: быть переводчиком в группе Горра Холла. Кроме того, я должен обучить кого-нибудь из вас, горожан, галактическому языку. Это займет, увы, много времени, а я так хочу побывать в вашем старом городе!..
Джон улыбнулся.
- Если не возражаете, я буду первым вашим учеником. Постараюсь учиться прилежно и, главное, быстро!
Приветливо поздоровавшись с Горром Холлом, Кеннистон повел техгруппу «Таниса» к генераторной подстанции. От гулких шагов гуманоидов ему было не по себе. Выглядели пришельцы со звезд более чем странно - кто знает, быть может, и их поведение также весьма отлично от принятого среди людей?
Не доходя двух кварталов до Центральной площади, Джон свернул в узкий переулок и вскоре ввел гостей в приземистое, квадратной формы здание. В огромном сумрачном зале стояли ряды башнеподобных генераторов, в которых они с Хубблом гак и не смогли толком разобраться. Работавшие в зале инженеры из «промышленной лаборатории» с изумлением воззрились на вошедших инопланетян.
Джон обратился к Горру Холлу:
- Мы полагаем, здесь находятся главные генераторы системы электроснабжения города. Быть может, вам удастся запустить их...
Его голос дрогнул. Пять пар чужих, нечеловеческих глаз приветливо смотрели на него. Белая грива на затылке одного из гуманоидов вздыбилась, как у зверя... Нет, он, Джон, не в силах разговаривать с этими существами как с людьми!
Пирс Еглин пристально взглянул на него и, нахмурившись, перевел его слова своим спутникам.
Внезапно один из «испанских грандов», взмахнув крыльями, с быстротой летучей мыши прыгнул к Кеннисгону и визгливо крикнул: «Бу-у-у!»
Джон в испуге отпрянул. «Испанец» захохотал, а вместе с ним и другие члены техгруппы, даже флегматичное слоноподобное существо. Джону ничего не оставалось, как рассмеяться тоже. Было очевидно, что над ним попросту подшутили. Гуманоиды, видимо, отлично ощущали его невольную неприязнь к ним, и «испанец» отплатил ему той же монетой, но с юмором и без тени злобы.
Обстановка сразу же разрядилась. Горр Холл, широко ухмыльнувшись, хлопнул Кеннисгона по плечу - мол, ничего, привыкнешь. Но, подойдя к покрытым пылью генераторам, капеллянин посерьезнел. Он ловко открыл переднюю панель одной из установок. Достав из кармана своей «упряжи» сияющий «фонарь», по плечи залез внутрь генератора. Некоторое время изучал многочисленные агрегаты, что-то неразборчиво громыхая себе под нос. Наконец со вздохом выпрямился и с явным отвращением произнес несколько фраз. Пирс Еглин немедленно перевел:
- Горр Холл сказал: эта старая установка находится в бедственном состоянии. Горр добавил - он с уважением пожмет руку того парня, кто сможет починить эту... эту развалину.
Джон невольно улыбнулся. Огромный мохнатый капеллянин выразился точно так же, как это сделал бы любой техник в ремонтной мастерской на старой Земле.
В то время, когда Горр Холл со своими коллегами тщательно изучали другой генератор. Пирс Еглин забросал Джона и Хуббла вопросами о XX веке. Они, в свою очередь, задали давно мучивший их вопрос:
- Почему Земля безжизненна? Что случилось с человечеством?
Пирс Еглин недоуменно взглянул на них:
- Разве вы не знаете? Когда Земля начала остывать - а это произошло многие тысячелетия назад, - люди решили окончательно переселиться на другие миры. Планеты Солнечной системы непригодны для жизни, поэтому земляне полетели к звездам.
- Но кто-то должен был здесь остаться? - с недоумением спросил Джон.
Еглин пожал плечами.
- Конечно, нашлись и непримиримые домоседы... Но планета остывала так быстро, что даже города под куполом типа нашего Нью-Миддлтауна не спасали от стужи. В конце концов последние земляне вынуждены были переселиться к иным, теплым звездам...
Так вот где теперь находится человечество, растерянно подумал Кеннистон. Другие миры, другие солнца...
Горр Холл наконец закончил изучение второго генератора и, вытирая тряпкой огромные лапы, испачканные смазочным маслом, подошел к ним. Брезгливо поморщившись, он произнес грохочущим голосом несколько фраз. Пирс Еглин перевел:
- Горр считает, что некоторые генераторы можно запустить в действие. Но для этого необходимо время и ряд материалов - медь, магний, немного платины...
Хуббл согласно кивнул.
- Все это можно будет раздобыть в старом Миддлтауне.
- Старый город? - возбужденно воскликнул Еглин. - Я отправляюсь вместе с вами!
Маленький историк горел желанием увидеть город, чудом выплывший из пучин тысячелетий. Когда через несколько часов он вместе с Джоном и Хубблом пересекал бурую равнину на джипе, его ликованию не было предела.
- Только подумать - я своими глазами увижу город начала атомной эпохи!
Оба земных ученых отнюдь не разделяли его радости. С тяжелым сердцем смотрели они на притихший и всеми покинутый Миддлтаун. Дома были заколочены, в опустевших подъездах гулял ледяной ветер. Мостовую покрыл толстый слой пыли и песка. Деревья потеряли последнюю листву, трава потемнела и поникла.
Кеннистон заметил, как в глазах шефа появился туман глубокой грусти, да и его сердце пронзила острая боль тоски, Он уже сожалел о приезде в Миддлтаун - здесь ничего не говорило о недавних временах, когда в городе кипела жизнь. Джон осторожно вел джип по сумеречным улицам, и перед его глазами невольно возникали яркие картины: разгар лета, девушки в разноцветных сарафанах, цветущие кроны деревьев, перезвон птиц, шум людских голосов...
Пирс Еглин тоже молчал, но по иной причине. С благоговением он оглядывал старые дома и магазины, проплывающие мимо него по обеим сторонам улиц.
- Это все нужно сохранить, - наконец прошептал он, - это слишком драгоценно! Дома надо законсервировать, а над городом построить купол. Я позабочусь, чтобы все было сохранено для потомков - картины, мебель, книги, даже обрывки старых газет.
Хуббл неожиданно воскликнул:
- Э, да здесь кто-то есть!
В этот момент джип проезжал по Милл-стрит. Приглядевшись, Кеннистон заметил небольшой, обтекаемой формы автомобиль, стоявший рядом с воротами «промышленной лаборатории». Внезапно из здания вышли... Варна Аллан и Норден Лунд!
Увидев джип, они переглянулись. Когда машина остановилась, Варна что-то сказала Еглину, и тот перевел:
- Вас просят не волноваться - руководители экспедиции решили лично обследовать город, перед тем как связаться с Советом Губернаторов.
Администратор тем временем с заметным презрением бросила взгляд на угрюмое здание фабрики, закопченные трубы, проржавелые рельсы на подъездных путях, неряшливые дома с облупленными стенами. Джон сказал вызывающе:
- Спросите ее, Пирс, - что она думает о нашем Миддлтауне?
Еглин задал вопрос, и Варна, усмехнувшись, что-то резко ответила. Еглин смущенно пробормотал:
- Варна сказала - ей не верится, что люди могли жить в столь жалком и презренном месте!
Лунд одобрительно расхохотался. Кеннистону кровь ударила в лицо, и в этот момент он возненавидел Администратора за ее высокомерие. Она смотрела на добрый старый городок словно на логово обезьян!
Хуббл понял его чувства и успокаивающе положил ему руку на плечо.
- Пойдемте, Кен, нас ждут дела, - напомнил он.
Холодно попрощавшись с Варной Аллан и ее заместителем, они вместе с Пирсом Еглином вошли в здание лаборатории. Джон раздраженно сказал:
- Дьявол, почему эта блондинка так высокомерна?
Хуббл покосился на него:
- Кен, держите себя в руках. Не позволяйте мужскому самолюбию вскружить вам голову!
Пирс Еглин сочувственно взглянул на них.
- Не такое уж это и старомодное чувство, - усмехнулся он. - Норден Лунд тоже не очень-то рад, что ему приходится быть заместителем у молоденькой девушки...
Вскоре они вышли вновь на улицу, держа в руках ящики с необходимыми для Горра Холла материалами. Варны Аллан и Лунда не было видно - видимо, они продолжали исследовать Миддлтаун.
Вернувшись в город под куполом, они обнаружили, что капеллянин и его группа уже начали разборку генераторов. Техники работали с удивительным мастерством и ловкостью.
Последующие несколько дней Джон провел в генераторном зале, помогая пришельцам как мог. Он уже не испытывал неприязни к гуманоидам. Они вместе трудились, вместе садились за стол, хотя экипаж «Таниса» предпочитал земным консервированным продуктам свои малоаппетитные на вид пасты и концентраты. Понемногу Джон начал понимать галактический язык. Пирс Еглин постоянно помогал ему, и вскоре Кеннистон не без удивления обнаружил, что в основе языка инопланетян лежит... его родной английский! С того момента дела у него пошли споро.
Через несколько дней он внезапно осознал, что работает с пришельцами столь же слаженно, как со своими коллегами из ядерного центра! Его больше не удивляло, что белогривый Магро, житель одной из планет звезды Спикаиз созвездия Девы, был прекрасным инженером-электронщиком. Магро шутя справлялся с ремонтом сложнейших блоков и электросхем - Джону такое и присниться не могло.
«Испанские гранды» оказались братьями по имени Бан и Бал. Они были искусными техниками. Паря на своих широко раскрытых крыльях, они легко взмывали к вершинам многометровых генераторов и столь же легко восстанавливали самые безнадежно изношенные агрегаты.
Слоноподобный гуманоид по имени Лаллор был прекрасным теоретиком и математиком. Джон выяснил это во время экскурсии в подземную шахту под городом. Хуббл, опираясь на металлический барьер у жерла пропасти, коротко рассказал о своих догадках - и Пирс Еглин, выслушав его, согласно кивнул.
- Да, вы правильно угадали назначение шахты, - сказал он. - Подобные сооружения позволили людям долгие столетия продержаться на остывающей Земле. Кстати, этот же метод использовался почти на всех ныне опустевших мирах Федерации... Но, увы, магма быстро остывает...
Стоявший рядом с ним Лаллор ободряюще пробормотал:
- Ничего еще не потеряно, земляне. Ион Арнол предложил метод возрождения мертвых планет - с математической точки зрения его уравнения кажутся безупречными.
Он достал из нагрудного кармана блокнот и ручку, молниеносно набросал на нем несколько десятков сложнейших уравнений и что-то начал объяснять, поглядывая на Хуббла. Тот, заинтересовавшись, вопросительно взглянул на Еглина, но историк почему-то не пожелал переводить слова Лаллора.
- Ион Арнол мог ошибиться, - недовольно произнес он, укоризненно поглядывая на гуманоида. - Он фанатик своей идеи и к тому же чистый теоретик. Когда он попробовал применить свой метод на практике, дело окончилось катастрофой... Не обращайте, земляне, внимание на Лаллора - он великолепный математик, но в практической жизни мало что смыслит...
Еглин многозначительно посмотрел на Лаллора, и тот, смутившись, спрятал блокнот в карман. Джон с Хубблом озадаченно переглянулись - они толком ничего не поняли.
Через несколько дней Джон более или менее освоил язык пришельцев. Пирс Еглин с явным облегчением посчитал, что его миссия переводчика окончена, и немедленно отправился в старый Миддлтаун, предвкушая встречу с «сокровищами» давно минувших веков. Джон же продолжал работу с группой техников в генераторном зале. Чем больше он узнавал об их обычаях и культуре, тем сильнее проникался к гуманоидам уважением и даже восхищением.
Совместными усилиями им удалось-таки привести в порядок генераторы, питавшие городскую систему водоснабжения, - так что Нью-Миддлтаун приобрел практически неограниченный источник воды. Еще через несколько дней заработали и остальные установки, в том числе и входящие в систему теплоцентрали. В результате в городских квартирах стало заметно теплее, и можно было наконец отказаться от переносных печек.
Однажды ночью капеллянин по рации позвал Кеннистона в генераторный зал. Магро и остальные техники с «Таниса» были уже здесь. Они были с головы до ног перепачканы в пыли и смазочном масле, но лица их сияли - чувствовалось, что они гордятся проделанной работой. Горр Холл торжественно подвел недоумевающего Джона к окну. Безлунная ночь, окутанные мглой небоскребы и лишь кое-где тускло светятся фонари, питающиеся от бензиновых генераторов...
Капеллянин подошел к расположенному на стене распределительному щиту и включил несколько рубильников. Внезапно за окном словно вспыхнуло солнце - весь город залило ослепительным морем света!
Небоскребы переливались огнями, словно новогодние елки, по улицам струились реки голубого пожара. Иным стало и небо - купол внезапно засветился мягким светом. Создавалось впечатление, будто в зените сияла полная луна, а рядом проплывали разноцветные облака, отбрасывая отсвет на крыши домов. Это зрелище было настолько странным и непривычным после многих недель угнетающего мрака, что Джон застыл ошеломленный, не находя слов. Он почувствовал, как на его глаза наворачиваются слезы радости...
Спящий город немедленно проснулся. Люди хлынули на сияющие улицы, и вскоре все вокруг наполнили восторженные крики. Кеннистон взволнованно обернулся к своим новым друзьям, но так и не смог найти слов благодарности. Горр Холл понимающе хохотнул, хлопнул его по плечу - и все вместе они вышли из зала.
На пороге генераторной их встретил Гаррис - забыв о солидности, он, словно мальчишка, прибежал от стоящего в двух кварталах отсюда здания мэрии. Чуть позднее появились Хуббл, Криски и другие сотрудники бывшего ядерного центра, а за ними повалили толпы возбужденных горожан. С восторженными криками они подняли на руки экипаж «Таниса», а заодно и Джона с Хубблом и сделали с ними торжественный круг по Центральной площади, Свету люди радовались куда больше, чем воде и теплу, - им казалось, что в небе зажглось животворное солнце! Этой ночью техников с «Таниса», и особенно гуманоидов, приветствовали как римских триумфаторов и даже больше - как братьев.
Часа два спустя Гаррис устроил в здании мэрии прием, Подняв бокал шампанского, он выразил экипажу «Таниса» огромную признательность от имени пятидесяти тысяч горожан - и сделал это весьма витиевато и красноречиво. В ответ сидевший рядом с ним Горр Холл похлопал Гарриса по плечу и обернулся к Кеннистону.
- Что он сказал?
Джон усмехнулся,
- Наш мэр жаждет знать, чем он может выразить вам свою безграничную признательность. Он готов вручить вам ключи от города, или предложить в невесты свою дочь, или даже подарить графин с пинтой собственной крови - он до сих пор не знает, чем вы питаетесь. Ну а если серьезно-мы все признательны вам, Горр! Ваши люди возродили Нью-Миддлтаун к жизни - вы понимаете, как это важно для нас?
Горр Холл добродушно улыбнулся, обнажив два ряда крепких клыков, но на этот раз мэр мужественно воздержался от бегства.
Выразительно переглянувшись с товарищами, капеллянин прогрохотал своим могучим басом:
- Ну что ж, если вы хотите порадовать нас, звездных странников, то давайте кончим речи - и устроим славный пир! Только передайте вашему мэру, Джон, - его кровь нам не подойдет, мы предпочитаем напитки покрепче!
Хуббл расхохотался - он также стал немного понимать галактический язык. Кеннистон передал мэру слова капеллянина - разумеется, в смягченном виде. Гаррис немедленно отдал приказ накрывать столы - для этого он без колебаний решил использовать городские неприкосновенные запасы,
Пир горой продолжался почти всю ночь. Наутро техники с «Таниса» неохотно поднялись из-за столов - им нужно было вернуться на корабль до восхода солнца. Заплетающимся языком Джон попытался протестовать:
- Ребята, к чему эта спешка? - пробормотал он, обняв белогривого Магро за плечи, - Работа сделана, разве нельзя нам немного расслабиться? Глядишь, ваша «снежная королева» - я имею в виду эту зазнайку Варну Аллан - сдуру и назначит отлет...
Магро вздохнул:
- Увы, улетим мы не скоро, Джон. Это определяется многими вещами... - он пристально посмотрел на Горра Холла.
Капеллянин, поглотивший за ночь великое множество крепких напитков, был, казалось, слегка пьян. Он сидел, обнявшись с мэром. Гаррис со слезами на глазах просил прощения:
- Извини, друг, я был болваном, когда испугался тебя поначалу! Ты отличный парень - ты и твои гум... гам... словом, ребята со звезд!
Джон с готовностью перевел это капеллянину. Тот громко расхохотался и так хлопнул мэра по спине, что тот едва не свалился со стула.
- Мы сделали все, что могли, земляне, - забасил Горр Холл, покосившись на Магро. - Свет и прочее сделает вашу жизнь более приятной - пока вы еще остаетесь здесь.
Кеннистон удивленно взглянул на него.

Предыдущая страница 7 Следующая страница


Город на краю света 8

- Пока мы еще остаемся здесь? Что это означает, Горр?
- Конечно, вашу скорую эвакуацию, - простодушно ответил огромный капеллянин и опрокинул еще один бокал с бренди.
Джон механически перевел его слова и только чуть позже осознал, что здесь что-то не то. В зале повисла напряженная тишина, земляне с тревогой переглядывались, а люди из экипажа «Таниса» недоуменно смотрели на своего начальника.
- Горр, я чего-то не понял, - медленно произнес Джон. - Что вы сказали насчет эвакуации?
На медведеподобном лице капеллянина отразилось удивление.
- Разве Пирс не сказал вам об этом?.. Странно... Видимо, командование корабля решило не волновать вас по пустякам. Вы, земляне, очень эмоциональны - вроде нас с Магро. Наши народы в Федерации даже прозвали «примитивами» - в отличие от высокоинтеллектуальных людей с Беги. Ну что ж, эту забывчивость можно понять и так: чем позднее вы узнаете о своей дальнейшей судьбе, тем меньше с вами будет возни.
- Погодите, Горр, погодите, - пробормотал Кеннистон, морщась от головной боли. - Лучше объясните: что вы имеете в виду под эвакуацией?
Горр Холл сочувственно взглянул на него-теперь было ясно, что он вовсе не пьян.
- Я говорю о решении Совета Губернаторов, - пояснил он, - Все жители вашего города в ближайшее время будут эвакуированы с Земли на одну из планет Галактического содружества!

Глава 12.
Кризис

Кеннистон, Хуббл и руководство города во главе с мэром изумленно смотрели на капеллянина. Довольно долго никто из них не мог вымолвить ни слова - настолько все были ошеломлены. Горр Холл тем временем с мрачным видом допил вино из бокала Джона. Магро сочувственно смотрел на землян блестящими выпуклыми глазами. Зал заседаний сиял ослепительным светом ламп, искусно встроенных в потолок словйо диковинные цветы, - но в душах землян царила ночь. Первым пришел в себя Гаррис.
- Эвакуация? - прошептал он в ужасе. - К далеким звездам? - Его пухлое лицо исказила гримаса боли. Повернувшись к Горру Холлу, он яростно закричал: - Думаете, мы рехнулись?
Капеллянин вздохнул.
- Видимо, я напрасно проболтался...
Его печаль показалась Джону несколько наигранной - так же, как и недавнее удивление «забывчивостью» Еглина.
Мэр Гаррис затрясся от бешенства и метнул в пришельца испепеляющий взгляд.
- Вы знали это с самого начала! Вы пришли в наш город, притворившись друзьями, а между тем держали за пазухой такой камень... - Он внезапно взвизгнул: - Скажите им, Кеннистон, - если они надеются, что мы оставим Землю ради... ради черт знает какой дыры в их разлюбезной Галактике, то они полные идиоты!
Хуббл знаком заставил мэра замолчать и тихо спросил:
- Кен, спросите, чем занимается этот Совет Губернаторов? Он что, вправе без согласия народов переселять их с одной планеты на другую?
Выслушав корявый перевод Джона, Горр Холл кивнул.
- Да. Такое случается, если та или иная планета становится непригодной для жизни - скажем, из-за истощения природных ресурсов. Тогда Губернаторы могут принять решение об эвакуации населения в другую звездную систему. Подходящих миров более чем достаточно... Подобная история однажды произошла и с моим народом - нас переселили на Альдебаран-З.
Кеннистон с возмущением воскликнул:
- И что же, народы целых планет должны безропотно подчиняться? Неужели никто не пытался сопротивляться?
Капеллянин хмыкнул.
- Если вы, Джон, под «народами» имеете в виду ваших потомков, чьи корни здесь, на Земле, то с ними, как правило, не бывает проблем. Люди миллионы лет назад покинули родину и с тех пор бесчисленное количество раз перемещались с одной планеты на другую. Для них давно не существует понятия «отчего дома» - есть лишь «место проживания». По отношению к таким народам Федерация Звезд использует лишь метод убеждения. Им объясняют, что на новой планете жить легче и сытнее - и этого вполне достаточно. Другое дело - «примитивы» вроде нас с Магро: для Совета Губернаторов мы лишь первобытные гуманоиды. Наши народы в свое время без всякого восторга отнеслись к идее переселения. Больше того, мы так же боялись этого, как и вы сейчас!
- Эй, Гаррис, вы куда? - внезапно воскликнул Хуббл.
Он едва успел схватить мэра за фалду пиджака, когда тот устремился к двери.
- Не пытайтесь меня остановить! - заорал мэр. - Я сейчас выйду на балкон и все расскажу гражданам города! Они веселятся там, на площади, не подозревая, что уготовили им эти... эти чудовища! Посмотрим, что люди скажут об этом!
- Чего вы хотите добиться, Гаррис? - угрюмо спросил Хуббл. - Поднять восстание? Не будьте глупцом, у нас нет ни малейших шансов на победу. Нам нужно вступить в мирные переговоры с командованием звездолета - других путей к спасению нет! Да остановитесь же вы, идиот! Полумеры только осложнят наше положение...
Гаррис перестал сопротивляться и налитыми кровью глазами посмотрел на Хуббла и Джона.
- Хорошо, - прохрипел он и вновь уселся на стул. - Я согласен на переговоры. Только пусть они не думают, что мы - бессловесные бараны, с которыми можно делать что угодно. Подумать только - кто-то там, на звездах, будет решать, на какой планете нам жить! Джон, гоните этих уродов прочь. Я был прав с самого начала, не доверяя им...
- Прекратите истерику, Гаррис, - сухо сказал Кеннистон. - Неужели вы так и не поняли, что Горр и Магро специально предупредили нас, дабы мы приняли меры, пока не поздно!
Он обратился к гуманоидам, молча наблюдавшим за происходящим.
- Вы видели, как бурно отреагировал мэр на ваши слова. Уверяю вас, точно такой же будет и реакция остальных горожан. Расскажите об этом Варне Аллан и предложите ей немедленно начать переговоры - иначе ситуация может стать неуправляемой. Передайте ей: мы не потерпим, чтобы наши судьбы решались неизвестно кем за нашей спиной! - Он замолчал, едва сдерживая охватившую его ярость. - Нет, пожалуй, последние мои слова передавать не стоит...
Горр Холл сочувственно улыбнулся.
- Как один «примитив» другого, я прекрасно понимаю вас, Джон.
- Спасибо, Горр. Но учтите - когда начнется заварушка, вам с Магро придется где-нибудь скрыться. Иначе я не смогу гарантировать вам жизнь.
- О, в корабле мы будем в полной безопасности, - усмехнулся капеллянин. - У меня есть кое-какие идеи - скажем, поговорить с экипажем насчет возвращения...
Магро добавил:
- И вот еще что, Джон. Если здесь начнется то, что вы называете заварушкой, - а я чувствую, так и будет, - обратите внимание на Лунда, Варна Аллан слишком самоуверенна и горда, с ней вам не удастся договориться. Другое дело - Лунд, он мечтает занять пост Администратора и ради этого способен на многое.
- Что верно, то верно, - подтвердил Горр Холл,
- Спасибо, я запомню, - поблагодарил их Кеннистон.
Гуманоиды попрощались с хозяевами и отправились на корабль - они должны были сообщить командованию о том, что жители Нью-Миддлтауна не желают повиноваться приказу об эвакуации. Толпа на площади встретила их бурными приветствиями. Люди еще ничего не знали...
- Прошу прощения за несдержанность, - сказал мэр, виновато глядя на Хуббла и Джона. - Но кто мог подумать, что эти существа куда ближе нам, чем наши же потомки!
- Ничего удивительного, - усмехнулся Хуббл, - они находятся почти на том же, невысоком, уровне развития, как и мы. А главное, они не потеряли своих корней. Что же касается людей с Веги... они давно уже граждане Галактики! Увы - мы чужие друг другу...
Джон шепнул шефу:
- Хуббл, попросите мэра держать язык за зубами... Тот кивнул:
- Хорошо. А вы, Кен, идите-ка спать. Быть может, сегодня днем нам предстоит разговор с разъяренной Варной Аллан и Лундом.
Попрощавшись, Кеннистон побрел домой, не отвечая на многочисленные приветствия кипящей от радости толпы. Спалось ему плохо - из головы не выходили слова капеллянина об эвакуации. «Какое разочарование ждет сегодня горожан! - мучился он, ворочаясь на кровати. - Они-то считают, что все тревоги позади. И Кэрол тоже...» Но больше всего он почему-то думал о прекрасной, голубоглазой Варне Аллан. Он ненавидел ее - и боялся... Но еще сильнее опасался неведомого Совета Губернаторов, управляющего настоящим и будущим Галактики. Символом его мощи был титанический звездолет «Танис»... Вряд ли земляне смогут дать серьезный отпор звездному воинству!
Джон сумел заснуть только часам к десяти утра - и тут его разбудил Хуббл.
- Вставайте, Кен. Варна Аллан и Лунд уже в здании мэрии! - встревоженно сказал он. - Вы лучше всех овладели их языком - придется поработать переводчиком. Дело слишком важное - нельзя допустить даже малейшей неточности...
Они молча направились к соседнему небоскребу. Никогда Джон не видел своего шефа таким озабоченным и мрачным.
Толпа еще не разошлась - люди веселились от всей души, не подозревая об уготованной им участи. Совсем другая атмосфера царила в зале заседаний. За массивным столом сидели с одной стороны мэр Гаррис, Борхард, Моретти и еще шесть членов муниципалитета, а с другой - Администратор Варна Алан и ее заместитель, жители далекой Беги.
Мэр Гаррис выглядел до предела утомленным - похоже, он так и не ложился спать. Пожав руки обоим ученым, он твердо сказал:
- Кеннистон, спросите их, соответствует ли истине слух об эвакуации к звездам?
Джон перевел.
Варна Аллан кивнула.
- Да. Я сожалею, что Горр Холл преждевременно разгласил наши планы - это, кажется, вас расстроило. - Она обвела взглядом напряженные лица землян и остановилась на Гаррисе. Джон подумал, а ведь Администратору наверняка не раз приходилось бывать в подобной ситуации на других планетах! Конечно, она отлично знала, как вести себя в таких случаях.
- Я уверена, население города нас поймет, - продолжала Варна Аллан. - Мы действуем в ваших же интересах...
- В наших интересах? - возмущенно воскликнул Гаррис. - Почему вы сразу не сказали правду нам, руководству города, а держали камень за пазухой?
Норден Лунд с усмешкой посмотрел на побагровевшего мэра и презрительно процедил:
- Я же говорил вам, Варна, надо было...
- Мы обсудим это позднее, - резко оборвала его девушка. Джон заметил, с каким трудом она сдерживает гнев.
Варна Аллан повернулась к мэру: - Мы ждали, пока план эвакуации будет полностью готов...
Забыв перевести сказанное, Джон воскликнул:
- Скажите прямо, вы считаете нас примитивными аборигенами, с которыми не стоит церемониться?
- Не понимаю, почему у вас сложилось такое превратное впечатление, - раздраженно возразила Администратор.
Выждав паузу, она мирно произнесла, словно уговаривала ребенка: - Скоро прибудет корабль с экспертами Совета Губернаторов. Они ознакомятся с обстановкой и подберут планету, соответствующую вашим потребностям. Думаю, она будет очень похожа на Землю вашего времени...
- Это весьма благородно с вашей стороны, - ядовито ответил Джон. Варна Аллан ответила высокомерным взглядом, но промолчала.
Кеннистон вспомнил о своих обязанностях и перевел их небольшой диалог членам муниципалитета. Гаррис от негодования даже потерял голос. Он просипел:
- Если они думают, что мы покинем Землю ради какого-то дурацкого мира в небесах, то они глубоко заблуждаются! Объясните им это, Кеннистон!
Когда Джон перевел слова мэра, Варна Аллан слегка побледнела - похоже, она была совершенно сбита с толку,
- Неужели ваши люди хотят остаться на этой холодной, умирающей планете?
Мэр затрясся, пожирая пришельцев испепеляющим взглядом:
- Кеннистон, объясните этим чужакам: нам и так пришлось оставить наш добрый старый Миддлтаун, наши дома и привычный образ жизни. Этого достаточно, больше мы не выдержим. Оставить Землю? Нет, ни за что!
Переведя слова мэра, Джон добавил:
- Поймите - мы прожили здесь большую часть жизни, здесь...
Он замолчал, не находя подходящих слов. Да и как объяснить гражданам Галактики, что значит для них родная планета? Земля - это цветущие луга, весенний ветер, напоенный запахами цветов, грозовые дожди... это рождение и смерть... это любовь. Разве можно забыть это?
Встряхнув гривой каштановых волос, Лунд сказам своей начальнице:
- Я предупреждал вас, Варна, эти «примитивы» слишком эмоциональны. К ним нужен другой подход...
Девушка, игнорируя Лунда, обратилась к Кеннистону:
- Но жить на умирающей планете невозможно. Рано или поздно вам придется уйти.
- Пусть она сама скажет это горожанам, - не без угрозы произнес мэр. - Впрочем, это сделаю я...
Он поднялся и не спеша направился к выходу. Его округлая приземистая фигура обрела неожиданную горделивую осанку. Борхард, Моретти и другие члены муниципалитета последовали за ним, смущенно переглядываясь, - они понимали, какое неприятное дело им предстоит. Помедлив, командование «Танисй» также вышло из здания.
Отсюда, со ступеней широкой лестницы, была отлично видна площадь, запруженная тысячами горожан - рабочих и домохозяек, банкиров и библиотекарей, стариков и ребятишек. Звучала веселая музыка, многие танцевали. Увидев мэра и рядом с ним двух пришельцев, люди зааплодировали. Громкое эхо от восторженных криков прокатилось под сияющим куполом, Мэр Гаррис шагнул вперед, держа в руках мегафон:
- Граждане Нью-Миддлтауна, слушайте меня внимательно, - твердо сказал он. - Пришельцы со звезд приказывают нам покинуть Землю! Они обещают найти для нас другой мир где-то на другом краю Галактики. Что вы на это скажете? Хотите вы оставить нашу родную планету?
На площади внезапно воцарилась тишина. Радость на лицах сменилась недоверием. Джон покосился на Варну Аллан - в ее голубых глазах росла тревога. «Вряд ли мы поймем друг друга, - подумал он. - Слишком уж мы разные...»
Наконец до горожан дошел смысл сказанного мэром. Ответом стал нарастающий гул возмущения:
- Улететь отсюда куда-то в небо? Эти чужаки что, спятили?
- Мало того, что мы с болью в сердце покинули Миддлтаун - теперь еще и Землю?
На лестницу вбежал краснощекий мужчина - Джон узнал в нем водителя городского автобуса. Подойдя вплотную к мэру, он закричал:
- Что это все значит, мистер Гаррис? Мы устроились в новом городе как следует, а сегодня еще получили и свет, много света! Почему же мы должны улететь на какую-то там Луну или еще куда подальше?
Гаррис с торжествующим видом обернулся к пришельцам.
- Видите? Мои люди не желают даже слушать о вашем нелепом предложении!
Варна Аллан с изумлением взглянула на него:
- Предложении? Это приказ Совета Губернаторов! Я рекомендовала провести операцию - и Совет ее одобрил.
Переведя, Джон не выдержал и сказал гостям:
- Наш народ не будет подчиняться никому, кроме своего собственного руководства. Приказ ваших Губернаторов ничего для нас не значит!
На лице Варны промелькнула тень испуга.
- Не понимаю... Никто не имеет права возражать Совету Губернаторов! Он представляет в этой части Галактики Федерацию Звезд, разве вы не понимаете это?
Джон ответил раздраженно:
- Что нам ваши звезды? Только огоньки в небе, не больше.
Норден Лунд, удовлетворенно улыбнувшись, вкрадчиво сказал Варне:
- Похоже, мы оказались в тупике, дорогая начальница. Не пора ли проконсультироваться с Вега-центром?
Администратор яростно взглянула на своего заместителя:
- О, я понимаю, что у вас на уме, Лунд. Не надейтесь - я выполню решение руководства, чего бы мне это ни стоило. И тогда поговорим с вами... и с этим изменником Горром Холлом...
Повернувшись, она резко сказала Джону:
- Горожане должны уяснить - мы не собираемся причинять им вреда! Объясните, какая жизнь предстоит здесь: полная изоляция от остального человечества, жалкое прозябание даже без надежды на какие-либо перспективы в будущем...
- Возможно, - тихо сказал Джон, - но мы все же надеемся на лучшее. Вы совершенно не знаете наших людей - их нелегко сломить.
Был ли он так уверен в этом? Джон не хотел признаваться самому себе, но слова Варны Аллан порой казались ему справедливыми...
Варна Аллан пожала плечами:
- Вам придется скоро убедиться, что решение Совета Губернаторов - это закон, которому необходимо подчиняться. Лунд, пойдемте - нам здесь больше нечего делать.
Пришельцы спустились по лестнице и пошли в сторону портала. Бурлящая, встревоженная толпа нехотя расступалась перед ними. Люди были озадачены, но явной враждебности к чужакам еще никто не выказывал. Джон обернулся к Хубблу:
- Что мы должны делать, шеф? - спросил он растерянно. - У вас есть какие-либо идеи?
- Увы, нет, - покачал головой тот. - Зато я знаю, чего нельзя допустить, - я имею в виду любое насилие по отношению к звездолетчикам. Это может иметь для нас самые фатальные последствия... Кен, мы должны как-то успокоить горожан - и до прибытия эвакуационной комиссии тщательно продумать план действий.
Весь остаток дня Кеннистон только и делал, что выступал на многочисленных импровизированных митингах, беседовал со знакомыми и незнакомыми людьми, спорил, успокаивал, убеждал... Он повторял доводы Варны Аллан, но чувстбовал - его слова не доходят до людей. Ему возражали - жизнь в новом городе налажена, есть свет, вода и тепло, они не одиноки во Вселенной - чего еще надо? С неукротимым оптимизмом, свойственным землянам, люди верили - завтрашний день будет прекрасным! Чего же ради лететь к звездам?
Кеннистон не настаивал - он их понимал. Люди и так испытали страшный шок, перенесясь через миллионы лет в будущее, потеряв близких, привычный образ жизни и даже собственные дома. Повторный удар многие бы просто не вынесли... Кроме того, они были не одиноки в этом ледяном мире - там, за холмами, лежал старый Миддлтаун. Лучше всякого якоря он удерживал горожан от безумных попыток начать все снова на новом месте. Тем более если это место - далекий мир на другом краю Галактики...
Но было и еще одно - ужас, который охватывал людей при мысли, что им придется войти в звездолет и нырнуть в бездонную пропасть космоса, расцвеченную огоньками холодных звезд, - а надежная, безопасная твердь Земли останется позади, утраченная навеки! Даже закаленным мужчинам станет не по себе на борту чужого корабля - что же говорить о женщинах и стариках? Миддлтаун был тихим, провинциальным городком, многие его жители не переносили даже автомобильных поездок - какие уж тут галактические перелеты?
До самого вечера люди тянулись к порталу и стояли там, возбужденно переговариваясь и с волнением наблюдая за громадой звездолета, который не подавал никаких признаков жизни. Выход из города охраняли теперь вооруженные гвардейцы - они не выпускали никого ни на шаг за пределы купола.
Кеннистон также некоторое время провел у портала, а затем, удрученный и встревоженный, направился к невесте.
Кэрол вместе с тетей встретили его в пустой комнате. Кэрол взглянула на него вопрошающим, полным горечи взглядом, и жалобно спросила:
- Пришельцы не могут заставить нас уйти отсюда, верно, Кен? Они не сделают этого?
- Командование звездолета считает, что творит благо, - вздохнул Джон, присев на стул. - И я не знаю, как их переубедить.
Кэрол нервно рассмеялась. Ее лицо было бледно, на глазах блестели слезы.
- Этому нет конца, - в отчаянье произнесла она. - Сначала мы оставили свой век из-за взрыва бомбы, затем пришлось уйти из Миддлтауна, а сейчас надо покидать и саму Землю. Почему, мы не можем остаться здесь и умереть дома, подобно нашим предкам? Это сумасшествие, сплошное сумасшествие... Кен, я не хочу уходить, понимаешь - не хочу!
- Многие, если не все, чувствуют то же самое, - устало сказал Джон. - Думаю, мы еще поборемся за свои права... Кэрол, пойдем прогуляемся - на свежем воздухе будет лучше,
Они вышли на окутанную мглой улицу. Яркая иллюминация была погашена - уж очень не соответствовала она подавленному настроению горожан. Джон и Кэрол шли, почти не разговаривая, погруженные каждый в свои мысли. «Вновь между нами появился барьер, - сокрушенно размышлял Кеннистон. - Взаимопонимание, кажется, окончательно потеряно. И непонятно, что делать».
Инстинктивно они свернули на улицу, ведущую к окраине города, и вскоре уже стояли около стены купола, через которую просвечивала мерцающая глыба звездолета. Кэрол долго смотрела туда, затем вздрогнула и отвернулась.
- Я не могу видеть ЭТО, - прошептала она. - Пойдем назад.
- Подожди, - сказал Джон, заметив мужчину, быстро приближавшегося со стороны портала.
Это был Хуббл. Кивнув Кэрол, он, задыхаясь, проговорил:
- Кен, я искал вас по всему городу. Этот чертов Гаррис совсем потерял остатки разума. Он призвал горожан к вооруженному сопротивлению! Пойдемте прочистим ему мозги.
Джон раздраженно буркнул:
- Неудивительно, что эта зазнайка Варна Аллан считает нас стадом «примитивов»... Хорошо, попробуем, но сначала проводим Кэрол.
По пути встречались встревоженные группы людей. Они молча смотрели вверх на купол, словно пытаясь что-то разглядеть в темнеющем небе. Вскоре оттуда уже явственно слышался знакомый громыхающий звук, нарастающий с каждой секундой.
- Второй звездолет! - воскликнул кто-то с ужасом. Толпа ринулась к порталу. Сквозь многоголосый шум Джон едва слышал крик Хуббла:
- Эвакуационный отряд! Кен, скоро Варна Аллан задаст нам жару!

Глава 13.
Город готовится к бою

Они вновь стояли у стены купола вместе с тысячами встревоженных горожан. Перепуганная Кэрол дернула Джона за рукав:

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

- Кен, я лучше вернусь домой. Нет, не стоит меня провожать.
- Хорошо, - после некоторого колебания ответил Джон. - Хуббл прав, надо немедленно идти к мэру, пока он не наломал дров. И вот еще что - не выходи сегодня из дома, пока я не вернусь, ладно?
Он поцеловал невесту в щеку, и та, повернувшись, сразу затерялась в толпе. Джон посмотрел ей вслед - ему очень хотелось проводить ее до дому - так, на всякий случай. Конечно, в городе безопасно - пока безопасно, хотя... Хуббл нетерпеливо сказал:
- Джон, нам тоже пора. Дорога каждая минута... Они пошли в сторону бульвара, ведущего от портала к Центральной площади. Навстречу им двигался непрерывный поток испуганных, громко переговаривающихся людей. Когда оба ученых добрались наконец до площади, они увидели грузовики с солдатами, отъезжавшими от здания мэрии. Гвардейцы были одеты в зимнюю форму. Хуббл охнул:
- Черт побери, да они же направляются за пределы города! Что за идиот отдал этот приказ?
Джон с Хубблом взбежали по ступенькам и вошли в здание. Оно кипело, словно муравейник, и больше напоминало прифронтовой штаб. В зале заседаний они нашли мэра и большинство членов муниципалитета. Гаррис шагал взад-вперед, заложив руки за спину. Осанка его была генеральской, но в глазах светился страх. Увидев ученых, он нарочито бодро воскликнул:
- Они хотят силой вывезти нас с Земли - но мы так просто не сдадимся! Еще посмотрим, кто кого! - Его голос сорвался внезапно на фальцет. - Вы видели грузовики там, на площади? Солдаты направились в старый Миддлтаун, чтобы привезти из арсенала полевые орудия. Вы понимаете - орудия! Это единственный путь убедительно показать, что мы не позволим собой командовать.
- Вы глупец... - Хуббл едва сдерживал, ярость. - Вы просто придурок, Гаррис!
Мэр побагровел, но не нашелся сразу, чем ответить на оскорбление. За него заступился Борхард:
- Мэр действует согласно нашему общему решению. Послушайте, Хуббл, занимайтесь-ка лучше своей наукой, а уж мы поступим так, как того требует долг.
- Это верно! - воскликнул Моретти, и остальные члены муниципалитета кивнули в знак согласия. Хуббл взорвался:
- Господа, вы что, ослепли? Пушки им, видите ли, понадобились! Неужели не ясно, что наши орудия - не больше чем игрушки по сравнению с мощью пришельцев! Эти люди завоевали звезды, можете вы это понять?
Гаррис наконец обрел дар речи. Подойдя к Хубблу вплотную, он прошипел:
- Вы попросту боитесь их, жалкий бумагомаратель, а мы - нет. Вы с Кеннистоном наложили в штанишки, а мы будем бороться. И зарубите это себе на своем высокоученом носу!
Члены муниципалитета зааплодировали.
- Отлично, - холодно ответил Хуббл, - действуйте и дальше в том же роде. Пришельцы не будут вступать в переговоры с идиотами. Последний раз повторяю - наши шансы далеко не равны. У нас есть лишь один путь - вести себя подобно цивилизованному народу. В этом случае к нашим чувствам и переживаниям еще могут отнестись с должным пониманием. Мы могли бы начать диалог...
- Диалог! - презрительно фыркнул мэр. - Много нам дал ваш диалог! Нет, мы, руководство города, отныне пойдем другим путем и в ваших советах больше не нуждаемся. Мы не забыли свои священные обязанности охранять права граждан нашего города!
Его голос возвысился почти до крика. Обменявшись безнадежными взглядами, Хуббл и Кеннистон покинули зал.
Выйдя на площадь, Джон вздохнул:
- Кажется, наши бюрократы закусили удила... Надеюсь, они все-таки встретятся с командованием звездолета. Если Варна Аллан согласится отозвать свою звездную свору, то все еще, возможно, уладится. Но если нет... Страшно подумать, на что способен этот пустоголовый Гаррис! Он словно капризный ребенок...
- Не стоит обвинять их, Кен, - прервал его Хуббл. - Мы все сейчас подобны малым детям, встретившимся с НЕИЗВЕСТНЫМ. Бежать некуда - выходит, надо драться. Но есть третий путь... - Он пристально взглянул на Джона. - Кен, вам надо пробраться на корабль! Попробуйте начать тот самый диалог, о котором так презрительно отозвался мэр, а я, как ни противно, вернусь в мэрию и попытаюсь согнать с этих деятелей спесь. Удачи вам, Кен!
Крепко пожав Джону руку, Хуббл повернулся и быстро зашагал назад. Кеннистон вздохнул и с тяжелым сердцем поплелся к порталу.
Здесь уже собрался почти весь город. Люди толпились у прозрачных стен купола и, негромко переговариваясь, с тревогой смотрели на две - уже две! - мерцающие глыбы звездолетов. Портал был перегорожен наспех сооруженными баррикадами, среди которых уже занял боевые позиции отряд вооруженных солдат. В сторону звездных пришельцев грозно смотрели дула нескольких полевых орудий.
Нарочито небрежной походкой Кеннистон подошел к солдатам. Широко улыбнувшись. Он дружески потряс руки нескольким знакомым и сказал:
- Ребята, у вас, надеюсь, все в порядке? Мэр очень надеется на ваше мужество и выдержку! Кстати, он направил меня к нашим гостям для участия в важной конференции... Где тут можно пройти? Но его тут же остановили.
- Прошу прощения, мистер Кеннистон, но мы получили распоряжение не выпускать никого из города, - вежливо сказал лейтенант.
- Меня послал сам мэр! - вновь прибегнул ко лжи Кеннистон, впрочем, не особенно надеясь на успех.
- У вас есть письменный приказ? Нет? Тогда будьте добры, принесите его, - недоверчиво произнес офицер.
Джон, улыбнувшись, развел руками - мол, придется принести, раз вы настаиваете! - а сам попытался проскользнуть через баррикаду в другом месте. Увы, на его пути вновь возник тот же лейтенант - он смотрел уже с нескрываемым подозрением. «Черт побери, да меня ведь могут принять за шпиона инопланетян! - с тоской подумал Кеннистон. - Я знаю их язык, общался с экипажем...»
- Если мистер Гаррис действительно послал вас к пришельцам, он должен дать вам письменный приказ, - повторил офицер, делая ударение на слове «если». - Убедительно прошу вас принести этот документ.
Кеннистону ничего не оставалось, как возвратиться в мэрию. Видимо, лейтенант предупредил командование о его попытке проникнуть за пределы города - во всяком случае, Джона уже поджидали солдаты с карабинами наперевес. Остаток дня и ночь Кеннистон провел вместе с Хубблом под стражей. Тем временем в соседнем зале мэр, члены муниципалитета и офицеры Национальной гвардии разрабатывали план военной кампании.
Рано утром стража была снята. Джон и Хуббл с облегчением покинули свою «тюрьму». В коридоре им встретились мэр и офицеры - они только что закончили совещание. Гаррис выглядел крайне утомленным, лицо его было бледно, веки набрякли, но глаза победно сияли. Заметив обоих ученых, он, не поздоровавшись, надменно сказал:
- Кеннистон, идемте с нами, понадобится переводчик. На Хуббла мэр демонстративно не обращал внимания, но тот, ничуть не смутившись, присоединился к Джону. На площади они уселись в лимузины и торжественной кавалькадой направились к выходу из города, У баррикад машины затормозили, парламентеры не спеша вышли на равнину и остановилась в нескольких шагах от линии обороны. К ним приближалась группа звездолетчиков - Джон узнал только Варну Аллан и Лунда. Остальные - женщина средних лет и трое довольно пожилых мужчин - были, по-видимому, экспертами. Скорее удивленно, чем с опасением, они смотрели на вооруженных солдат и дула орудий.
Мэр выглядел суровым и непреклонным - сознание важности миссии придало ему мужества. Шагнув вперед, он хрипло заявил:
- Кеннистон, передайте чужакам: это наш мир, и мы здесь хозяева. Никто не смеет отдавать нам приказы! Пусть, садятся в свои корабли и убираются подобру-поздорову. Это не пустые угрозы, а ультиматум! Если они не примут его, мы применим силу.
Толпа у портала одобрительно загудела. Кеннистон неохотно перевел. На лицах пришельцев появилось сомнение - ропот толпы, вооруженные солдаты и агрессивный тон мэра вызывали обеспокоенность. И все же Варна Аллан невозмутимо сказала:
- Познакомьтесь - это представители департамента планетарных миграций, - она кивнула в сторону вновь прибывших звездолетчиков - Они подготовили предварительный план эвакуации, и теперь мы должны совместно...
Джон прервал ее и уже от себя лично горячо воскликнул:
- Послушайте, вам предлагают вместе с вашими «представителями» возвратиться на космолеты!
Толпа тем временем подалась вперед, потеснив ряды солдат. Послышались громкие оскорбительные выкрики. Мэр нервно переминался с ноги на ногу.
- Вы перевели мои слова, Кеннистон? - нетерпеливо спросил он. - Что она сказала в ответ?
Не выдержав, Джон закричал:
- Немедленно идите к звездолетам, и как можно быстрее! Разве не видите, что толпа становится неуправляемой?
Варна Аллан, казалось, не восприняла его слов.
- У нас нет времени для дискуссий, - терпеливо сказала она. - Мы получили приказ Совета Губернаторов, и я должна предупредить вас...
Кеннистон едва сдерживал негодование:
- Я попробую предотвратить насилие. Немедленно бегите к кораблям - я приду позже и все объясню!
Администратор взглянула на него с изумлением,
- Насилие? Против нас, официальных представителей Федерации Звезд?
Варна Аллан была потрясена - видимо, ни с чем подобным ей еще не приходилось сталкиваться. Между тем волнение толпы нарастало с каждой минутой. Внезапно Норден Лунд расхохотался:
- Я предупреждал вас, Варна, - вы приняли неверный тон при общении с этими варварами. А сейчас нам действительно лучше удалиться,
- Нет!
Варна Аллан побледнела, но явно не желала отступать. Смерив Джона взглядом с головы до ног, она ледяным тоном произнесла:
- Я думаю, вы все-таки что-то не поняли. Мы получили приказ Совета Губернаторов, и вам остается одно - повиноваться. Информируйте об этом ваше руководство и потребуйте, чтобы оно немедленно разогнало толпу!
Кеннистон застонал от отчаяния:
- Христа ради, опомнитесь...
Но его прервал мэр. С ненавистью глядя на пришельцев, он заорал так, чтобы его услышали в передних рядах толпы:
- Пусть они убираются, да поскорее - иначе мы вытолкаем их взашей с нашей планеты!
- Убирайтесь вон, вон!! - скандировала толпа, поддерживая Гарриса. Люди внезапно двинулись вперед, и ничто - ни баррикады, ни ряды солдат - уже не могло их остановить.
Варна Аллан порозовела от гнева. Лунд, усмехнувшись, сделал шаг назад, эксперты с сомнением переглянулись...
- Если вы только прикоснетесь к нам... - начала было девушка. Людской поток, сметая со своего пути все преграды, угрожающе приближался. Кеннистон больше не медлил. Схватив Администратора за руку, он буквально потащил ее в сторону звездолетов. Осознав опасность, остальные пришельцы быстрым шагом последовали за ними.
Некоторое время Варна не сопротивлялась - была слишком ошеломлена, чтобы протестовать. Впервые в жизни она подверглась физическому насилию! Прийдя в себя, она гневно воскликнула:
- Оставьте меня в покое, дикарь!
Толпа преследовала их по пятам. Оглянувшись, Джон увидел разъяренные лица людей и побежал, не выпуская ладонь девушки. Вскрикнув, она вынуждена была также перейти на бег. Джон остановился лишь тогда, когда над ними нависла мерцающая громада «Таниса». И в этот момент звездолет внезапно осветил толпу ослепительным лучом. Люди закричали от боли. Остального Джон не увидел - край луча задел и его. Потеряв сознание, он рухнул на землю...
Он очнулся на койке. Рядом с ним стоял капеллянин и массировал его спину своими сильными пальцами. Джон застонал и выругался сквозь зубы. Горр Холл вздохнул с облегчением.
- Наконец-то вы пришли в себя, Кен! Я работал над вами два часа - вы были в сильнейшем шоке...
Охнув от боли во всем теле, Джон не без труда повернулся и сел на кровати, глядя вокруг мутными глазами. Он был в одной из кают космолета - без окон, с солидным столом и широким креслом, соответствующим могучим пропорциям капеллянина. «Как я здесь оказался?» - тупо подумал он, безуспешно пытаясь вспомнить все, что случилось после начала переговоров.
- Вас притащила в корабль Варна Аллан, - усмехнувшись, сказал Горр Холл, словно разгадав его немой вопрос, - Она сообразила, что вы обошлись с ней столь грубо для ее же блага, - и потому попросила привести вас в чувство как можно скорее.
Кеннистон был слишком разбит, чтобы дать волю бурлящему в нем сарказму. Снова застонав от боли в позвоночнике, он пробормотал:
- Что произошло, Горр?
- Многое - и увы, одно хуже другого. Взгляните-ка сюда...
Он прикоснулся к небольшой кнопке на стене - и тотчас одна из металлических панелей поднялась, открыв овальный иллюминатор.
Кеннистон с трудом встал на негнущиеся ноги и, подойдя к окну, посмотрел на равнину и далекий купол Нью-Миддлтауна. Он увидел отряды солдат, работающих в облаке пыли прямо перед порталом, - они рыли окопы, наполняли мешки песком и выкладывали ими брустверы на боевых позициях. С холмов к городу спускались военные грузовики - они везли длинноствольные орудия, закрытые чехлами. Похоже, мэр всерьез намеревался вступить в противоборство с Фередацией Звезд.
Горр Холл озадаченно прогромыхал:
- Ваше руководство отпустило нам три часа для подготовки к отлету - и за это время успело установить свои батареи на боевых позициях. По истечении этого срока начнется артобстрел наших кораблей.
- Глупцы... - простонал Кеннистон. - Боже мой, какие же они глупцы...
Срок ультиматума между тем истекал. Солдаты стали оттеснять толпу внутрь портала.
- Горр, я должен пойти и попытаться их остановить! - хрипло сказал Джон.
Капеллянин бросил на него внимательный, изучающий взгляд.
- Вы хотите рискнуть, Кен? У меня есть другое предложение - но это будет трудное, очень трудное дело.
- Что вы имеете в виду? - заинтересовался Кениистон, ощутив прилив надежды.
Горр Холл торопливо пояснил:
- Существуют и другие умирающие миры, Кен. Я уже говорил, что мы, «примитивы», так же неохотно покидаем свои родные планеты, как и вы. Однажды мы даже попытались организовать нечто вроде заговора против Совета Губернаторов. Хотели остановить массовую миграцию наших народов - а надежды возлагали на метод Арнола. Помните, Лаллор рассказывал о путях возрождения угасших миров? В этом и состоит ваш шанс, Кен!
- Иными словами, - медленно произнес Джон, - вы хотите, чтобы мы попытались применить этот способ на Земле?
- Совершенно верно! Если все пройдет успешно, то вы останетесь на Земле, а мы впоследствии тоже обретем потерянные родные планеты. Если ничего не получится - что ж, хуже, чем теперь, вам не будет.
Он положил свою мохнатую руку на плечо задумавшегося землянина.
- Кен, надо действовать быстро. Варна Аллан сейчас находится в корабельной рубке - она собирается просить у Совета Губернаторов разрешение применить против вас силу. Если вы вмешаетесь в их разговор, вас уже никто не остановит. Решайтесь, Кен!
Джон колебался. Он словно стоял с завязанными глазами перед лабиринтом. Броситься так, наобум, в хитросплетение звездной дипломатии, о которой он не имел ни малейшего представления? Нет, никто не давал ему права впутывать жителей города в борьбу, расстановка сил в которой еще далеко не ясна! Но... в иллюминаторе были видны солдаты, готовившиеся к бою, снимавшие чехлы со стволов орудий... Да и есть ли другие пути к спасению?
- Что я должен делать? - хрипло спросил он,
- Я объясню по дороге к рубке, - улыбнувшись, ответил капеллянин. - Помните - и «примитивам» даны коекакие права!

Глава 14.
Апелляция

Горр Холл вел Кеннистона через лабиринты «Таниса», К счастью, им не встретился никто из членов экипажа - видимо, капеллянин избегал главных коридоров.
Джон во все глаза смотрел по сторонам, но мало что воспринимал из увиденного - его нервы были взведены в ожидании первого залпа. Минута проходила за минутой, и катастрофа неумолимо приближалась...
- Так вот, Кен, - в соответствии с законами Федерации вы можете подать апелляцию на решение Совета Губернаторов - на его же очередную Ассамблею, - торопливо пояснял капеллянин. - Никто не имеет права вам отказать!
Они внезапно вышли на узкий мостик, нависавший метрах в трех над разветвлением коридоров. Горр указал на один из них, ведущий к массивной округлой двери.
- Это рубка. Варна Аллан проводит сейчас сеанс связи с членами Совета. Вряд ли Администратор сможет вам помешать - ведь Лунд тоже находится там. Удачи вам, Кен!
Кеннистон с бьющимся от волнения сердцем спустился по винтовой лестнице. На мгновение он обернулся, но капеллянин уже исчез. Джон решительно распахнул дверь и вошел в узкое помещение с высоким потолком. Три стены были заняты панелями с аппаратурой, перемигивающейся разноцветными огоньками, а впереди светился огромный экран, перед которым сидели в креслах Варна Аллан и ее заместитель. Но Джон не обратил на них внимания - широко раскрытыми глазами он смотрел через распахнувшееся перед ним окно в далекий звездный мир...
За черным овальным столом восседали четверо. Трое из них были людьми - седой старик с морщинистым лицом и пронзительным взглядом голубых глаз; пожилой толстяк с коротким ежиком огненно-рыжих волос и могучего телосложения атлет с длинными черными кудрями и резкими чертами лица. Четвертый же член Совета, как и Магро, представлял одну из планет звезды Спика, но был намного старше. Грива белоснежных волос пышными волнами спускалась на плечи, с удивительно красивым лицом контрастировал жесткий взгляд,
За спинами четырех Губернаторов располагалось широкое окно - Джон смог разглядеть силуэты титанических башен, над которыми ослепительно сияла бело-голубая Вега.
Черноволосый атлет первым заметил появление Кеннистона.
- Кто это? - неприязненно спросил он. - Администратор, почему в зале находятся посторонние?
Варна и Лунд обернулись - и некоторое время с изумлением смотрели на Джона. Лицо девушки порозовело от гнева, а Лунд, напротив, удовлетворенно усмехнулся.
- Это один из аборигенов, сир, - сердито сказала Варна и зло добавила: - Вы не имеете права находится здесь, Кеннистон! Немедленно уходите!
- Ну уж нет, - возразил Джон и шагнул к экрану. - Сначала я выскажу членам вашего Совета то, что хочу.
- Лунд! - крикнула Варна Аллан, вскочив с кресла. - Вызовите охрану!
Норден Лунд не спешил выполнять распоряжение своей начальницы. Задумавшись, он внезапно ехидно улыбнулся.
- Я полагаю, этот человек отныне равноправный член Федерации. Мы не можем лишать его слова!
Голубые глаза девушки вспыхнули недобрым огнем, но она пересилила раздражение.
- Прошу прощения, господа, - сказала она, вновь повернувшись к экрану. - Возможно, самовольное появление этого аборигена даже к лучшему - вам теперь будет более понятна вся сложность создавшейся ситуации. Эти земляне - самые настоящие дикари, не признающие никаких законов и норм приличия! А что касается моего помощника, - Варна покосилась на ухмыляющегося Лунда, - вы сами видите, он использует любую возможность, чтобы подорвать мой авторитет!
Атлет недовольно нахмурился.
- Сейчас не время выслушивать ваши препирательства. Что хочет от нас этот человек?
Кеннистон собрал всю свою волю в кулак - судьба жителей Миддлтауна во многом теперь зависела от него. Едва сдерживая волнение, он неожиданно для себя резко спросил:
- Это вы приняли нелепое решение об эвакуации нашего города?
Седовласый старик спокойно ответил:
- К чему агрессивный тон, землянин? Да, приказ Администратору отдали мы. - Взглянув на Варну Аллан, он добавил: - Я думаю, раз наше заседание прервано, то стоит подробнее ознакомиться с деталями этого дела.
Девушка неохотно кивнула, а улыбка Лунда стала немного шире.
Джон быстро произнес:
- Я требую вашего немедленного вмешательства, господа! Через несколько минут солдаты, охраняющие город, обстреляют из орудий ваши корабли. Могут быть жертвы с обеих сторон - этого нельзя допустить!
Старик недовольно поморщился:
- Исключено! Я отдам приказ использовать парализующие лучи!
Кеннистон возразил:
- Они не помогут. Через час-другой солдаты придут в себя и все равно начнут боевые действия. Пока останется жив хотя бы один мужчина в нашем городе, мы будем бороться за право остаться на Земле!
Казалось, горячее восклицание Кеннистона несколько смутило Губернаторов. Белогривый гуманоид задумчиво произнес:
- Что ж, я верю. Некогда мой народ, вопреки логике, также отказывался покидать свою родную планету.
Лунд заговорил почтительным тоном:
- Я считаю, в такой ситуации мы должны действовать в строгом соответствии с законами Федерации.
- Рада слышать это от вас, Лунд, - холодно заметила Варна Аллан.
- Здесь не может быть двух мнений, Варна! Нельзя разрешать землянам оставаться на остывающей, непригодной для жизни планете - в конце концов, это просто негуманно. Однако у меня есть своя точка зрения... -
- К дьяволу ваше мнение! - вмешался Кеннистон. - Господа, я прошу немедленно отменить ваше решение об эвакуации, иначе я не ручаюсь за последствия.
Рыжеволосый толстяк покачал головой.
- Это даже не обсуждается, землянин.
- Тогда я от имени властей Нью-Миддлтауна подаю официальную апелляцию на ваше решение, - твердо заявил Джон. - Я хотел бы, чтобы она была рассмотрена на ближайшей Ассамблее Совета Губернаторов!
Все изумленно уставились на него. Затем Лунд расхохотался.
- Вот уж не ожидал, что этот дикарь знаком с законами Федерации! Видимо, наш дорогой Горр Холл успел его просветить...
Варна Аллан недовольно поджала губы.
- Бесполезная трата времени, Кеннистон. Совет Губернаторов не меняет своих решений.
- Совершенно верно, - подтвердил атлет. - Это всего лишь военная хитрость аборигенов, дабы выиграть время.
- Тем не менее требование землян вполне законно, - возразил ему гуманоид, внимательно разглядывая Кеннистона своими выпуклыми, словно у куклы, глазами.
Седой старик после некоторого раздумья сказал:
- Землянин, в соответствии с законами Федерации вы имеете право подать апелляцию. Мы рассмотрим ее на ближайшей Ассамблее. Но предупреждаю - Совет ратифицирует свое прежнее решение.
- Посмотрим, - хладнокровно ответил Джон. - Но пока вопрос окончательно не решен, мы требуем, чтобы с Земли были убраны ваши корабли, - это разрядит критическую ситуацию.
Старик неохотно кивнул,

Предыдущая страница 9 Следующая страница


Город на краю света 10

- Что ж, это также не противоречит нашим законам... Хорошо, звездолеты будут временно отозваны на Вегу. И вы, землянин, полетите вместе с ними. По традиции, все апелляции должны предъявляться Совету лично истцом.
- Лично? - У Джона перехватило дыхание. Неужели он должен оставить Землю - и погрузиться в бездонную пучину космоса? Стоит ли пролетать пол-Галактики ради почти безнадежного дела? Да и что он сможет - один против мириад инопланетян... Теперь он понял, что имел в виду Горр Холл, когда предупредил: «Это будет трудное дело».
Голос Варны Аллан вернул его к действительности.
- Вы готовы лететь, Кеннистон? - нетерпеливо спросила она. - Отвечайте быстро, иначе мы не успеем предупредить ваших солдат и они начнут атаку. Учтите, мы сумеем отразить любое нападение.
Погибнут десятки, сотни горожан, - в отчаянии подумал Кеннистон. Ради того, чтобы предотвратить это, стоит пойти на риск!
Он набрал воздух в легкие и выпалил:
- Хорошо, я готов!
Старик удовлетворенно кивнул.
- Администратор, вы должны взлететь с Земли не позднее, чем через два часа. - Он поднялся, давая понять, что сеанс связи закончился. Его примеру последовали остальные Губернаторы. - Я. сам сообщу Совету о возникшем спорном вопросе.
Экран погас. Варна Аллан сердито взглянула на Кеннистона и сухо сказала:
- Вы должны доложить обо всем вашему руководству. А затем без промедления возвращайтесь на корабль - долго ждать мы не намерены.
Джон кивнул и вышел из рубки. На пороге он оглянулся - и встретился с улыбающимися глазами Лунда. Заместитель Администратора был очень доволен.

* * *

Почти бегом Джон направился через равнину к городу. Он пытался сосредоточиться на предстоящем разговоре с «отцами Нью-Миддлтауна», но вместо этого перед его мысленным взором то и дело возникала картина ледяного космоса, посреди которого сияла ослепительная Вега... Бог ты мой, неужели он должен скоро лететь в бездны Галактики?
Невдалеке от портала его остановили солдаты. Они все еще рыли окопы и устанавливали орудия на боевых позициях. Узнав Джона, сержант стер с лица пот, смешанный с пылью, и сипло спросил;
- Что происходит на этих чертовых кораблях, мистер?
Они готовятся к атаке?
- Где мэр? - не отвечая, спросил Джон.
- В городе, в сотне метров от портала. Там собралось все начальство - они еще не решили, что делать!
Кеннистон не без труда пробрался через несколько рядов траншей и почти вбежал под своды огромного купола. Невдалеке действительно горячо спорили о чем-то члены муниципалитета. В нескольких десятках шагов от них толпились молчаливые горожане. Лица выглядели озабоченными - демонстрация парализующих лучей изрядно охладила пыл и вселила в сердца тревогу, Заметив Кеннистона, мэр нахмурился.
- Что привело вас обратно? - подозрительно спросил он. - Я думал, вы останетесь с вашими новыми друзьями.
Джона покоробили эти несправедливые слова, но он сдержал свой гнев.
- Можете говорить что угодно, - неровным голосом произнес он, - но я сделал все возможное для спасения города. Мне удалось связаться с Советом Губернаторов, и те согласились на ближайшем заседании рассмотреть нашу апелляцию. Но для этого мне придется лететь на Бегу. Через два часа корабли стартуют с Земли!
Вокруг воцарилась недоуменная тишина.
- Вы летите к Веге? - воскликнул Хуббл. - Думаете, это даст нам что-либо?
- Надеюсь, - пожал плечами Джон. - Быть может, мне удастся убедить Губернаторов оставить нас в покое.
Мэр Гаррис начал понимать. На его измученном лице появилась извиняющаяся улыбка. Остальные руководители города подошли к Джону и поочередно пожали ему руку с прочувственными словами благодарности. Джону стало ясно - «отцы Нью-Миддлтауна» отлично понимали тщетность попыток доказать свою правоту силой оружия. Сейчас же у них появилась другая надежда.
- Отлично - воскликнул мэр. - Путь цивилизованных переговоров вполне приемлем для нас. Я не позволил бы чужакам безнаказанно распоряжаться судьбой моего города!
Неожиданно он с жаром обнял Кеннистона.
- Вы очень много сделали для нас, Джон. Быть может, там, на Веге, не все так упрямы и агрессивны, как эта высокомерная женщина.
Обернувшись, он закричал, обращаясь к заинтригованной толпе:
- Все хорошо, граждане Нью-Миддлтауна! Войны не будет! Мистер Кеннистон объяснил этим пришельцам,. что они должны убираться с Земли! Кеннистон также полетит к звездам - и примет участие от имени нашего города в мирных переговорах!
Люди отозвались восторженным ревом. Мэр, обретая былую самоуверенность, приветственно помахал горожанам рукой, но вдруг посерьезнел. Повернувшись к Джону, он пробормотал:
- Погодите, но если кто-то должен представлять интересы города, то я... - мэр запнулся, однако нашел в себе силы вымолвить ужасные, невозможные для него слова: - то я должен лететь тоже?
Кеннистон с уважением посмотрел на взволнованного Гарриса.
- Нет, лететь придется мне одному, - мягко сказал он. - Я начал разговор с Губернаторами, мне его и кончать - тем более что я неплохо знаю их язык. А вы, Гаррис... вы нужнее здесь, в городе.
Члены муниципалитета возгласами подтвердили справедливость его слов. Мэр с нескрываемым облегчением вздохнул.
- Это верно, без меня в городе не обойтись. Джон, мы вверяем вам судьбу пятидесяти тысяч жителей Миддлтауна, помните об этом! А сейчас - чем мы можем помочь? Все необходимое вам...
- Спасибо, мне ничего не нужно, - поблагодарил Кеннистон. - А сейчас простите - я должен идти. У меня очень мало времени, а я хочу взять с собой личные вещи и кое с кем попрощаться. Спасибо за доверие, мистер Гаррис! Хуббл, проводите меня...
Мэр настоял, чтобы Джона отвезли домой на его личном лимузине. Толпа расступилась, давая машине проход. Люди приветствовали Кеннистона как героя - ведь он подарил их городу мир! Звездолеты скоро улетят с Земли - а уж там, на Веге, все решится самым замечательным образом. Ура-а-а!
Джон застонал, увидев сияющие лица сограждан.
- Хуббл, они вновь уверены, что все будет в порядке. В какой уже раз за последнее время! Почему они такие легкомысленные? Скорее всего я добился всего лишь небольшой передышки...
- Между нами, Кен, - у нас есть шансы на успех? - спросил Хуббл, сочувственно глядя на него.
- Господи, откуда я знаю? Я влез в самое пекло какой-то хитрой галактической интриги, сути которой не понимаю и наполовину! - Сдержав бурлящие в нем эмоции, он коротко поведал шефу все, что узнал на звездолете, и добавил: - Горр Холл и другие гуманоиды на нашей стороне, но кто знает, вдруг они просто используют меня как таран? Тем не менее я сделаю все, что смогу.
- Не сомневаюсь, - ответил Хуббл. - Хотел бы я полететь с вами, увидеть далекие звездные миры, но... Я слишком стар для этого. Кроме того, за мэром нужен глаз да глаз! О, мы уже приехали... Кен, пока вы будете собираться, я схожу за Кэрол.
Джон быстро уложил в небольшой чемодан необходимые ему в дороге вещи и, только защелкнув замок, с изумлением подумал: черт, да я словно собрался в очередную командировку в Питтсбург или Чикаго, а не лечу к центру Галактики!
Вскоре пришла Кэрол. Ее лицо было бледно, глаза лихорадочно блестели. Не ответив на его поцелуй, она прошептала:
- Нет, Кен, только не это... Ты не должен лететь! Ты погибнешь там, среди звезд...
- Не беспокойся, все будет в порядке, - попытался успокоить ее Джон. - У меня есть шанс спасти город, и нас с тобой в том числе, от насильственной эвакуации - разве я могу упустить его?
Казалось, невеста не слушает. Она с силой сжала его ладонь, жадно вглядываясь в глаза. Внезапно убежденно сказала:
- Ты ХОЧЕШЬ лететь.
- Я? - возмущенно воскликнул Джон. - Да я боюсь до дрожи в коленях! Но я должен сделать это - понимаешь, должен!

Глава 15.
Миссия к звездам

Джон старался не выказывать страха. Звездолетчики наблюдали за ним с интересом, но он лишь сжал кулаки в карманах куртки - так, чтобы этого никто не заметил, и принял вид бывалого космического волка.
Вместе с капеллянином и Пирсом Еглином он стоял на обзорной палубе и молча смотрел на огромный экран, заполненный сиянием мириад звезд. Бархатная бесконечность Вселенной завораживала его, затягивала в свою бездонную пасть, и он с трудом подавлял желание вцепиться двумя руками в металлические поручни. Он просто не мог допустить слабость - Пирс Еглин пристально следил за ним.
Третий час «Танис» находился в полете, но об этом свидетельствовал лишь глухой рокот двигателей и легкое дрожание пола. Звезды в центре экрана оставались неподвижными - среди них выделялся голубой маяк Беги и дымчатая полоса Млечного Пути. На периферии созвездия казались красноватыми и расплывчатыми - это было следствие огромной скорости корабля, намного превышающей световую. Капеллянин пытался объяснить Джону принцип построения двигателя, но тот понял лишь одно - специальные установки контролировали рост массы и изменение размеров корабля при нарастании скорости, что позволяло перешагнуть далеко за «световой барьер».
Мысль об этом вызвала у Кеннистона внутреннюю дрожь, так же как и воспоминания о старте. Никогда ему не забыть ужасных минут, когда он сидел в амортизационном кресле, окутанный антигравитационным коконом, и, глядя на мигающий свет сигнальной лампы, прислушивался к тревожному вою сирен. Сердце его бешено билось, лоб покрыла испарина, тем не менее он пытался убедить себя, будто находится в обычном самолете.
Момента взлета он почти не заметил - кокон настолько снизил действие чудовищного ускорения, что почудилось, будто тронулась кабина обычного скоростного лифта. Однако сознание того, что Земля с каждой минутой удаляется и, быть может, безвозвратно, вызывало шок. Легкое шипение за обшивкой почти сразу прекратилось - корабль миновал атмосферу и вышел в космос. Вопреки желанию Джон вцепился в поручни кресла, лицо его позеленело - он не мог привыкнуть к мысли, что теперь со всех сторон его окружает лишь ледяной вакуум, а впереди путь в несколько световых лет! Горр Холл сочувственно взглянул на него и сказал:
- Все мы когда-то прошли через это, Кен. Я думал, что не переживу свой первый старт! Пойдемте на смотровую палубу, там вам полегчает...
И вот теперь, глядя через экран на звездные миры, Джон понял - нет, легче не стало. Возможно, нынешние люди и превратились в «граждан Галактики» - но он, Кеннистон, оставался сыном Земли.
Пытаясь отвлечься, он вспомнил о цели своей миссии - там, на Веге, он должен защищать права маленького Миддлтауна перед Губернаторами Звезд. Как заставить этих вечных странников понять страстную привязанность горожан к своей родной, пусть и умирающей планете?
Джон глухо сказал, опустив глаза:
- Горр, пойдемте отсюда. Я больше не могу на это смотреть...
Они оставили Пирса Еглина - историк наслаждался серебристым светом бесчисленных созвездий - и спустились в один из главных коридоров. Капеллянин вопросительно посмотрел на Джона, и тот кивнул:
- Я уже в полном порядке, Горр. Мне хотелось бы обсудить детали предстоящего дела.
Горр Холл пристально взглянул на него.
- Хорошо, Магро и Лаллор ждут нас.
Пройдя лабиринт узких коридоров, они оказались у двери каюты Магро. К облегчению Джона, жалюзи иллюминатора были опущены, и ему больше не надо было смотреть на россыпи холодных огоньков, словно говорящих ему - ты уже не на Земле, ты - галактический странник! Он стыдился своего страха, но понимал - для человека из далекого XX века его реакция была естественной.
В каюте царил мягкий полумрак. Слоноподобное тело Лаллора склонилось над столом, на котором в беспорядке валялись листы бумаги, испещренные сложнейшими математическими символами. Магро сидел рядом, на мягком кресле, и с легкой насмешкой наблюдал за увлеченно работавшим другом.
- Чем он занят? - шепотом спросил Джон, присаживаясь вместе с капеллянином на массивный диван у стены. - Быть может, он рассчитывает курс корабля?
Магро встряхнул белоснежной гривой волос и расхохотался.
- До чего же вы, земляне, наивны! На «Танисе» есть киберштурман, так что помощь экипажа в полете почти не требуется. Вот Лаллор и развлекается, блуждая в математических дебрях. Для него это - высшее из наслаждений!
Лаллор наконец заметил гостей и отложил расчеты в сторону.
- Очень рад вашему приходу, Кеннистон, - приветливо сказал он. - Хотелось бы, чтобы мы стали друзьями.
- Не сомневаюсь в этом, - улыбнулся Джон. - Но пока я блуждаю как в тумане. С вашей подачи я обнадежил своих сограждан и с закрытыми глазами влез в игру, правил которой не понимаю.
- Ничего страшного - мы все объясним, - хохотнул капеллянин и похлопал его по спине своей мохнатой рукой. - У нас есть общие проблемы и надежды - а это главное. Странно, но факт: мы куда ближе друг к другу, чем вы и ваши отдаленные потомки. Люди давно покинули Землю и расселились по всей Галактике. Их дом - это Вселенная. Другое дело мы - «примитивы». Когда люди обнаружили наши миры, мы были почти дикарями - но счастливыми дикарями. Теперь мы приобщены к могучей цивилизации Федерации Звезд, приняты в ее состав как равные среди равных, но... В душе мы еще не потеряли свои корни и потому всякий раз противимся очередному переселению с одной планеты на другую, хоть это и не проявляется столь бурно, как у вас, землян. Увы, в конце концов мы всегда уступали... Но сейчас появилась надежда - я имею в виду метод Иона Арнола.
- Погодите, - прервал его Кеннистон. - Расскажите подробнее.
Лаллор покачал своей огромной головой.
- Боюсь, объяснить будет сложно... Суть идеи Арнола в том, чтобы искусственно возбудить в коре остывающей планеты процесс трансформации железа в никель - подобно тому, как в недрах звезд идет постоянное преобразование водорода в гелий. Ион Арнол нашел метод, с помощью которого этот процесс можно сделать регулируемым и безопасным.
- Выходит, планеты перейдут на самообогрев по типу «солнечной печки»? - озадаченно воскликнул Джон,
- Да, Арнол предложил смелую, оригинальную идею! Она могла бы решить проблемы многих умирающих миров, входящих в состав Федерации. К несчастью, первое испытание, проведенное на небольшом астероиде, закончилось неудачей. Ион неверно рассчитал «заряд», заложенный в ядро планетоида, и процесс стал неуправляемым. Произошел ужасный взрыв... Арнол объяснил это тем, что для эксперимента нужна достаточно большая планета.
- Почему же он не повторил свой опыт? - удивился Кеннистон.
- Совет Губернаторов был против, - усмехнулся Лаллор. - Мол, слишком опасно...
- Опасно? Но разве испытание на какой-нибудь необитаемой планете может быть опасным?
- Вы ничего не понимаете, Кеннистон, - раздраженно ответил Лаллор. - Губернаторы просто НЕ ХОТЯТ, чтобы работа Арнола завершилась успехом и тем самым дала «примитивным народам» шанс возродить их родные планеты. Наш провинциальный патриотизм им глубоко чужд - ему противопоставляется «райская жизнь» в космополитической звездной коммуне.
Кеннистон задумался - все рассказанное Лаллором было похоже на правду. Но...
- Выходит, вы хотите использовать мой мир, мою Землю как полигон? - медленно произнес он, пытливо глядя на гуманоидов, - Вы жаждете провести на моей родной планете эксперимент, который Совет Губернаторов - независимо от мотивов - признал опасным? Лаллор холодно кивнул.
- Да, это так. Сложность здесь лишь в том, как заставить Совет дать разрешение на проведение испытания.
Горр Холл немедленно вмешался в разговор.
- Кен, вы напрасно подозреваете нас в эгоизме. Разве вы не видите, как здесь все тесно взаимосвязано? Да, мы заинтересованы в проведении эксперимента на Земле, но ведь и у вас нет другого выхода! Совет Губернаторов наверняка отклонит вашу апелляцию - и вам придется подчиниться приказу об эвакуации.
- Другими словами, метод Иона Арнола - наш единственный шанс?
- Да, единственный, - подтвердил капеллянин. - И для вас, землян, и для множества других «примитивных» народов. Стоит рискнуть, не правда ли?
Кеннистон задумался.
- По-моему, стоит...
- Мы понимаем ваши сомнения, Кен, - мягко продолжил Горр Холл. - Конечно же, окончательное решение должны принимать все жители вашего города - риск окончательно потерять Землю существует... Конечно, ваши люди в любом случае не пострадают - они будут временно выселены с Земли.
- Решайтесь, Кеннистон, - сказал Лаллор, пытливо глядя на землянина. - Ион Арнол - мой давний друг. Когда мы приземлимся на Веге-4, я попрошу его помочь вам на заседании Совета.
Джон обвел взглядом трех гуманоидов и подумал, а ведь я им верю!
- Хорошо, - сказал он наконец. - Любая, пусть даже призрачная надежда - это лучше, чем ничего.
Лаллор одобрительно кивнул.
- Будем считать, что мы пришли к соглашению, - спокойно заключил он.
Горр Холл захохотал и хлопнул Кеннистона по плечу.
- Кен, по вашему позеленевшему лицу я вижу, в чем вы сейчас нуждаетесь.
Он вышел и вскоре вернулся с большой плоской фляжкой из серого металла.
- К счастью, на техсостав не распространяется обязательный для экипажа сухой закон, - громыхнул он. - Нам, «примитивам», трудно обойтись без стимуляторов... Давайте бокалы, Магро.
Белогривый гуманоид оживился и достал из шкафа пластмассовые стаканчики.
- Мы в отличие от Лаллора предпочитаем уравнениям некоторые житейские радости, - объявил он, сметая со стола листы с формулами. Математик с осуждением посмотрел на друга, но отказываться от угощения не стал.
Горр Холл бережно взболтнул фляжку и аккуратно разлил ее содержимое по стаканчикам.
- Попробуйте это, Кен, - предложил он.
Жидкость имела странный привкус. Кеннистон сделал несколько глотков - и вдруг в его желудке словно взорвалась бомба. Горячие волны мгновенно распространились по всему телу. Когда Джон наконец вновь обрел дыхание, он хрипло спросил:
- Что за штука?
- Это настой из грибов, растущих на одном из миров моей родной Капеллы. Ну, берет за душу, а?
Кеннистон сделал еще несколько глотков, чувствуя, как все его тревоги начинают улетучиваться. Откинувшись на огромную спинку дивана, он лениво стал прислушиваться к неспешной беседе гуманоидов.
- ... Первый полет всегда труден, - говорил Магро, смакуя огненную настойку. - Никогда не забуду свой первый вояж к Плеядам...
- ... А катастрофа в созвездии Алголя? Я потерял там лучших друзей...
Перебивая друг друга, гуманоиды долго и взахлеб вспоминали свои приключения на далеких мирах.
- Но кто может описать все это? - вопрошал Лаллор, закатывая глаза. - Разве найдется перо, способное передать одиссею корабля, впервые достигшего той звезды - вы, земляне, называете ее Полярной?
- Был такой на Земле Герман Мелвилл, - прошептал Джон. - Только он мог описать и бушующие просторы Атлантики, и бескрайние зеркала морей, дремлющих под светом Луны и звезд...
На него внезапно нахлынула ностальгия. Вспомнился запах осеннего костра из опавших листьев, луга, заросшие темно-розовыми цветами клевера, заснеженные горы... Все это ушло, ушло навсегда! Земля, оставшаяся позади в ледяных пучинах космоса, была лишь тенью мира, который он любил... Кэрол права-все лучшее там, в прошлом... Что он, Джон Кеннистон, делает здесь, на чужом корабле, летящем к далекой Веге?..
Новые друзья с сочувствием глядели на него. Джон рассердился.
- Не надо меня жалеть, - сказал он. - Лучше дайте еще выпить!
Увы, вино только усилило тоску. Вскоре Джон поднялся и, попрощавшись, поплелся к своей каюте. Войдя в темное помещение, он неожиданно для себя нажал на кнопку в стене и открыл жалюзи иллюминатора. В каюту тотчас хлынул звездный свет... Джон уселся в кресло и с ненавистью стал смотреть на серебристые россыпи далеких миров.
Внезапно в дверь постучали. Чертыхнувшись, Кеннистон неохотно поднялся и открыл дверь. В тусклом свете коридорных ламп он узнал Варну Аллан.

Глава 16.
К звездам

Девушка скользнула взглядом по полутемной комнате и, убедившись, что та пуста, тихо спросила:
- Я могу войти?
Джон шагнул в сторону, пропуская Администратора. Хотел было включить свет, но Варна остановила его жестом.
- Нет, не надо. Я тоже люблю смотреть на звезды...
Она уселась в кресло вблизи иллюминатора и некоторое время наслаждалась причудливыми россыпями созвездий. Звездный свет мягко ложился на ее лицо, делая его еще прекраснее - и холоднее.
Озадаченный Кеннистон все еще стоял у двери. Он с трудом подавил закипающее в нем чувство неприязни и молча смотрел на нежданную гостью. Варна, одетая в длинный коричневый жакет и брюки, казалась безмятежной, но Джон чувствовал в позе девушки внутреннее напряжение. «Неужто ее тревожит мое будущее выступление на Ассамблее? - не без злорадства подумал он. - Кажется, высокомерная богиня сошла со своего пьедестала и превратилась в обычную встревоженную женщину...»
После затянувшейся паузы гостья отрывисто сказала:
- Кеннистон, я хочу сообщить - Совет Губернаторов решил выделить целых два часа на рассмотрение дела Сола-З - и сделает это на следующий же день после вашего прибытия в Вега-Центр.
- Целых два часа! - с иронией воскликнул Джон. - Не так уж и много, учитывая, что будет решаться судьба целого мира!
- Губернаторы заняты важнейшими проблемами доброй половины Галактики, - сухо возразила Варна. - Больше времени вам не уделят, и не надейтесь. Тем не менее ваша апелляция будет тщательно рассмотрена.
Джон кивнул. Он понимал, что гостья вряд ли пришла к нему только ради этого сообщения, и терпеливо ждал.
Наконец Варна Аллан вновь заговорила:
- Как заместитель Администратора здешнего сектора Галактики, Норден Лунд имеет право выступить на Совете и высказать свою точку зрения.
Кеннистон пожал плечами.
- Напрасно вы так спокойны - его выступление может оказаться для вас и ваших людей очень важным, - предупредила его Варна.
- Почему?

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

- Лунд весьма амбициозен, - нервно сказала девушка - Он не скрывает, что хочет занять пост Администратора, а позднее - Губернатора или даже самого Главы Совета! Его честолюбие безмерно.
- Словом, он - ваш опасный конкурент, - понимающе усмехнулся Джон.
- Да, моя должность - это шаг наверх для Лунда, и он без колебаний его сделает. И точно так же переступит через судьбы жителей вашего Миддлтауна! Ваше неслыханное появление из глубин времени вызвало огромный интерес к делу Сола-З, и к заседанию Совета будет приковано внимание многих миров. Не сомневайтесь - Лунд использует этот шанс!
В порыве она встала и горько сказала:
- Если Лунд сможет найти в моих действиях серьезные ошибки, то...
Лицо Кеннистона не дрогнуло.
- Вы опасаетесь, что Лунд преподнесет нам обоим сюрпризы?
Варна Аллан кивнула.
- Да, уверена - он что-то задумал. С тех пор, как мы стартовали с Земли, Лунд поглядывает на меня с явным превосходством. Но в чем состоит его план, не могу догадаться. - Неожиданно она в упор взглянула на Джона. - Быть может, вы попробуете? Это как-то связано с вашими, земными проблемами...
Джон изумленно взглянул на ее умоляющее лицо и расхохотался.
- Это очень забавно, - сказал он, заметив в глазах девушки испуг и непонимание. - Вы приходите на Землю как Глашатай законов Федерации, как Высокопоставленная Особа, Могущественная и Бесстрастная, и смотрите на нас, бедных «примитивов», словно на стадо бессловесных овец. А сейчас, когда ваша драгоценная должность в опасности, вы спускаетесь с пьедестала и приходите к жалкому аборигену за помощью! Ха-ха...
Лицо красавицы побледнело, ее голубые глаза внезапно полыхнули огнем, фигура гордо выпрямилась. Джон недобро усмехнулся.
- Знаете что, мисс Администратор? Мне абсолютно наплевать, кто из вас будет носить этот спесивый титул - вы или Лунд! Вы оба не входите в число моих друзей...
Он с удовольствием наблюдал, как остатки высокомерия сползают с лица античной богини - сейчас перед ним была всего лишь разгневанная женщина.
- Вы думаете, я прошу вас помочь сохранить мое положение?
Голос Варны задрожал - впервые в нем прозвучали страстные нотки,
- Моя позиция в отношении Земли определяется моим долгом - и ничем иным! Неужели вы считаете, будто я, подобно Лунду, с радостью отдала приказ о вашей эвакуации? Что можете вы, «примитивы», знать о традициях космических служб Федерации? И что можете знать обо мне? Вовсе не ради удовольствия я провела свои лучшие годы за упорной учебой, а ведь мне очень хотелось развлекаться, как другим девушкам! Я отнюдь не мечтала с детства угробить себя в сумрачных кабинах космолетов и среди диких аборигенов на чужих мирах...
Варна с трудом сдержала негодование и, резко повернувшись, шагнула к двери. Пораженный этой неожиданной вспышкой, Джон последовал внезапному импульсу и поймал ее за руку.
- Подождите!
Варна смерила его презрительным взглядом.
- Дайте пройти - иначе вызову охрану!
Кеннистон не выпустил ее ладонь из руки.
- Не уходите... Я прошу прощения за свою резкость!
Ему было и на самом деле стыдно - он чувствовал, что не прав.
Девушка сердито взглянула на него и после минутного раздумья вернулась в кресаю.
- Давайте забудем это, - прерывистым голосом произнесла она. - Я сделала ошибку, разговаривая эмоционально, словно...
- Словно «примитив», - закончил за нее Джон и невесело рассмеялся. Его неприязнь к Администратору и ее звездным соплеменникам не уменьшилась, но он окончательно избавился от комплекса неполноценности. Высокомерная представительница Совета Губернаторов исчезла - перед ним была лишь встревоженная и одинокая девушка, ищущая мужской поддержки.
- Еще раз прошу простить меня - я вовсе не собирался насмехаться над вами, - поспешно произнес он. - Не ожидал, что вы окажетесь настолько чувствительной!
После неловкой паузы Варна тихо сказала:
- Вы считаете, будто в наших с Лундом позициях нет никакой разницы, и ошибаетесь, Кеннистон.
- Оба вы выступаете за нашу эвакуацию с Земли - в чем же различие?
- Да хотя бы в том, что я настаиваю на мирном решении проблемы, а Лунд явно хочет драматизировать ситуацию. Если у него получится, то против вас применят силу!
- Силу? Вы что, забыли о пушках перед входом в Нью-Миддлтаун?
- Я-то помню и потому дала согласие на переговоры. Но... Земля оказалась в фокусе давней, многовековой проблемы - имеют ли право «примитивы» на самостоятельный выбор судьбы? Внимание всей Федерации будет устремлено на Ассамблею Совета - и, можете не сомневаться, Лунд постарается выслужиться перед Губернаторами, даже если для этого придется покарать бунтарей! Чем жестче решение примут с подачи Лунда, тем больше шансов, что никогда в Галактике не возникнет прецедента с непокорными «примитивами»!
Джон ощутил прилив тревоги - в словах Варны была логика.
- Что ж, я готов помочь, - пробормотал он растерянно. - Но поверьте, я понятия не имею, какие козыри предъявит Лунд на заседании! Наша жизнь проста и открыта - что он мог такого вынюхать?
- Посоветуйтесь с вашими друзьями-гуманоидами.
- Я немедленно поговорю с ними, - кивнул Джон.
Варна встала и пошла к выходу. Не дойдя до двери, обернулась:
- И вот еще что, Кеннистон. Не доверяйте оптимизму Горра Холла - у вас почти нет шансов. Эвакуации не удастся избежать... - Неожиданно ее взгляд стал мечтательным, и она прошептала: - Хотела бы я быть простой земной девушкой и жить в вашем Миддлтауне... И звезды стали бы для меня лишь огоньками в небе...
Джон, улыбнувшись, покачал головой.
- Не завидуйте нам, Варна, у вас тотчас появились бы другие проблемы. Почти все горожане чувствуют себя несчастными... Многие, как моя невеста Кэрол, тяжело переживают потерю своей эпохи, привычного образа жизни...
- Кэрол? Эта та красивая девушка, с которой я видела вас на площади?
- Да... Поставьте себя на ее место - Кэрол потеряла в далеком прошлом все, что любила: цветущие сады, реку, бескрайние луга, веселые пикники на лесных полянах. А теперь вы хотите лишить ее права остаться на Земле!
Варна сказала задумчиво:
- Только подумать - всю жизнь провести на маленькой планете, в крошечном городке, среди одних и тех же людей... Знаете, Кеннистон, мне ее жалко!
- Жалость, сострадание - не слишком ли много эмоций для звездной странницы? - улыбнувшись, сказал Джон и ласково погладил ее по руке. Варна вздрогнула, неуверенно улыбнулась ему в ответ и, словно опомнившись, торопливо вышла из комнаты.
- Черт побери, да она же боится мужиков! - пробормотал Джон, с изумлением глядя ей вслед.
Мысль о Нордене Лунде тревожила не только его - Горр Холл выслушал Джона с озабоченным видом.
- Только этого нам не хватало! - воскликнул капеллянин- Лунд - весьма опасный тип. То-то я вижу, он ходит по кораблю словно хозяин и загадочно ухмыляется... В чем дело? Постойте, Кен, в последнее время Лунд довольно близко сошелся с нашим историком. Быть может, нам удастся вытянуть что-нибудь у Еглина?
Кеннистон одобрительно кивнул.
- Отлично, и кстати, повод для разговора есть. Пирс давно хочет со мной основательно побеседовать о старом Миддлтауне. Слово за слово - что-либо и сболтнет...
Но встреча не состоялась ни на этот, ни на следующий день, если, конечно, считать днем регулярные изменения яркости искусственного освещения. Наконец Джон совершенно случайно встретил историка в коридоре и, не дав тому ускользнуть, прямо спросил:
- Пирс, вы должны знать, какой сюрприз ваш приятель Норден Лунд готовит для своего выступления на Совете Губернаторов. Скажите откровенно - какую пакость он приберег?
Глаза Пирса Еглина забегали. Он оглянулся с затравленным видом и пробормотал:
- Джон, почему вы спрашиваете меня об этом? Что я могу знать?
Кеннистон в упор взглянул на него.
- Вы чертовски плохой лицемер. Пирс. Итак?
Еглин воскликнул, безуспешно пытаясь улизнуть:
- Джон, послушайте, не втягивайте меня в ваши дрязги! Лично мне вы симпатичны, я искренне хотел бы вам помочь. Но я не политик, а всего лишь историк... Ваш старый Миддлтаун - это мечта моей жизни, воплотившаяся наяву, и ради его спасения я готов сделать все возможное. Все!
- О чем вы толкуете, Пирс? - сердито спросил Кеннистон. - При чем здесь Миддлтаун?
Юноша лихорадочно заговорил:
- Кен, вы ничего не понимаете... Мне жаль вас - и остальных горожан тоже. Но поймите - люди смертны, а Миддлтаун должен быть сохранен на многие тысячелетия как ценнейшая историческая реликвия! Я могу спасти его и посвятить остаток своей жизни его изучению, но мне необходима официальная поддержка...
Джон начал кое-что понимать.
- Погодите... Какую поддержку обещал Норден Лунд? В обмен на что? Судя по всему, этот человек ничего не делает даром.
Еглин с несчастным видом покачал головой.
- Кен, я не могу вам ничего рассказать. Правда, не могу!
В его глазах заблестели слезы. Джон на мгновение растерялся, потерял бдительность, и Еглин, воспользовавшись этим, немедленно улизнул. Он почти побежал к своей каюте вдоль пустынного коридора. Джон с тревогой смотрел ему вслед.
Он немедленно направился к Горру Холлу и рассказал друзьям то немногое, что сумел узнать. Гуманоиды с хмурым видом выслушали его короткий рассказ.
- Не понимаю, чем Пирс Еглин мог оказаться полезным для Лунда? - озабоченно произнес Магро.
- Еглин неплохо знает наш язык. Быть может, он подслушал угрозы со стороны горожан и донес Лунду? - растерянно предположил Кеннистон.
Горр Холл в сомнении покачал своей огромной головой.
- Слова перепуганных обывателей - не аргумент для Совета Губернаторов! К тому же Еглин в последнее время не вылезал из вашего старого Миддлтауна... Нет, здесь кроется что-то другое.
Лаллор тихо сказал:
- Не нравится мне все это, очень не нравится... Кен, только вы сможете догадаться, что неприглядного сумел раскопать Пирс Еглин в прошлом вашего города.
Джон хмуро кивнул.
В последующие несколько дней историк явно избегал землянина. Между тем корабль стремительно приближался к Вега-Центру. Кеннистон часами просиживал на обзорной палубе «Таниса», любуясь фантастическим зрелищем. Из бархатной бездны навстречу кораблю величественно выплывал ослепительный бело-голубой шар, занимая все большую и большую часть экрана. Внезапно рядом с Вегой появился алмазный венец планет и медленно закружился вокруг своего солнца.
«Танис» совершил плавный маневр разворота и направился к четвертой планете. Вскоре невзрачная желтая искорка разрослась в огромный, окутанный непроницаемыми облаками шар, Джон услышал предупредительный вой сирены, и сразу перегрузка стала стремительно нарастать. Антигравитационный кокон автоматически обхватил его тело, не давая пошевелиться. Расширенными от тревоги глазами Джон смотрел, как корабль круто входит в верхние слои атмосферы. Казалось, они неизбежно врежутся в поверхность планеты, но вскоре «Танис» вырвался из плотного слоя облаков и по планирующей траектории заскользил над поверхностью. Джон жадно разглядывал мелькающий на экране ландшафт, совершенно не похожий на земной. Внизу промелькнула широкая голубая равнина, за ней лежал невысокий горный хребет с черными и пурпурными скалами, а еще дальше расстилался золотистый океан, в бесчисленных волнах которого отражался алмазный блеск Беги. А затем Кеннистон увидел материк, большую часть которого занимал титанический мегаполис. Невдалеке от него, на берегу океана, находился космопорт. «Танис» еще больше замедлил свой полет и вскоре, совершив сложный маневр разворота, плавно опустился дюзами вниз в жерло огромного дока.
Горр Холл расстегнул свой кокон и помог Кеннистону. Могучий капеллянин явно нервничал.
- Мы предупредили Иона Арнола, и он ждет нас, - глухо сказал гуманоид. - Его лаборатория довольно далеко, в другом полушарии, но Ион обещал нас встретить...
Ион Арнол? Джон почти забыл о нем, ошеломленный величественным городом, простиравшимся на сотни километров в глубь материка. Он все еще не мог осознать, что находится в Вега-Центре, более чем в двадцати шести световых годах от Земли!
Вместе с Горром Холлом он покинул корабль, миновал широкий туннель, преодолев встречный поток телеперсонала и бесчисленных обслуживающих роботов самой причудливой формы. Пройдя огромный холл, где экипаж ожидали встречающие, они вышли из дока, Кеннистон зажмурился от ослепительного света Беги. Воздух, напоенный чуждыми запахами, показался ему несколько разреженным и богатым озоном, словно в горах.
Администратор и ее заместитель были уже здесь. К ним подкатил роскошный обтекаемый лимузин, и роботводитель приглашающе распахнул дверцу. Лунд скользнул взглядом по озадаченному лицу Кеннистона и, недобро усмехнувшись, направился к машине. Варна Аллан повернулась к Джону и официальным тоном произнесла:
- Кеннистон, на время пребывания на Веге-4 вам предоставляется квартира в одной из гостиниц Административного Центра, Если хотите, могу подвезти.
Голос ее звучал ровно и бесстрастно, но в глазах светились тревога и сочувствие.
Горр Холл тем временем заметил высокого темноволосого мужчину, выходившего и только что подкатившего приземистого автомобиля.
- Спасибо, Варна, мы отвезем Джона сами, - заторопился он. - Заодно покажем ему город... Привет, Ион, привет, дружище!
Ион Арнол горячо пожал руку старому другу. Джона поразило его лицо - впалые щеки, высокий лоб, грива седых волос и огромные мечтательные глаза, в глубине которых горел огонь. Заметив Администратора, Арнол нахмурился и коротко кивнул в знак приветствия, Варна Аллан неприязненно сказала:
- Так и думала, Арнол, что увижу вас здесь. Но не рассчитывайте на успех очередной авантюры... И вы тоже, Горр Холл.
- Кто знает, Варна, быть может, на сей раз повезет? - добродушно прогудел капеллянин.
- Учтите: отныне вы с Арнолом отвечаете за все, что произойдет на заседании Совета, - холодно предупредила Администратор. - Земляне и так находятся в незавидном положении - не стоит усугублять его!
Она бросила на Кеннистона серьезный взгляд и, усевшись в автомобиль, умчалась в сторону города.
Джон долго смотрел ей вслед. Он сожалел, что Варна так сухо разговаривала с ним, не произнесла ни одного ободряющего слова. И его встревожила злая усмешка Лунда.
Ион Арнол тем временем сердечно приветствовал подошедших Лаллора и Магро. Его движения поражали быстротой и резкостью - казалось, нервы ученого напряжены до предела!
- Я думаю, у нас появился реальный шанс! - воскликнул он. - Господи, неужели ты услышал мои молитвы? Проблема Сола-З может оказаться именно тем делом, которое мы так давно ждали. Увидите - ныне я добьюсь успеха, нравится кому-нибудь это или нет!
Горр Холл смущенно кашлянул и кивнул в сторону Джона.
- Ион, познакомьтесь - это Кеннистон, представитель Земли.
Арнол, казалось, заметил Джона только сейчас. Немного растерянно протянул руку.
- Извините, если мои слова прозвучали несколько эгоистично, - сказал он. - Я понимаю, у вас свои проблемы, но... Если бы вы знали, как долго я ждал подходящего случая!
Горр Холл прервал ученого.
- Здесь не место для таких разговоров, - тихо сказал он, подозрительно оглядываясь по сторонам, - в этот момент мимо них проходила шумная толпа: экипаж «Таниса», родственники, друзья. - Поехали в гостиницу. У Кеннистона и наметим план дальнейших действий.
Они спустились по широким ступенькам и оказались на гладких, словно стекло, шестиугольных плитах, устилающих поверхность огромного космодрома. Прежде чем влезть в автомобиль Арнола, Джон еще раз с любопытством огляделся. Вокруг, до самого берега океана, тянулись в зеленую высь сотни звездолетов, прилетевших изо всех уголков Галактики, Время от времени небо сотрясалось от грохота - в доки спускался очередной космолет. Гораздо отчетливее, чем во время полета, Джон осознал, что он - первый из землян, совершивший вояж через 6езымянные океаны космоса к звездным островам Галактики!
Если бы не нетерпеливый Горр Холл, он еще долго любовался бы причудливыми силуэтами космических кораблей. Усевшись на мягкое сиденье, Джон вздрогнул - автомобиль Арнола рывком поднялся на несколько метров и заскользил меж стальных башен кораблей. Вылетев за пределы космопорта, он вырулил на скоростное шоссе и стремительно помчался в сторону города. Джона поразила интенсивность движения. Несколько раз над перекрестками они взмывали на парящие в воздухе арочные мосты, под которыми сверкал разноцветный поток флайеров самых разнообразных форм и размеров.
Вскоре все внимание Джона переключилось на бесчисленные башни, переливавшиеся в голубых лучах уже клонившейся к горизонту Беги. Он вновь почувствовал себя невежественным дикарем, стоящим на холме возле священного Вавилона. Через несколько минут летающий автомобиль ворвался в заполненную мглой улицу-ущелье между величественными зданиями. На парящих по обочинам тротуарах бурлили толпы людей, закутанных в пышные шелковые одежды, а также крылатых, мохнатых и хвостатых гуманоидов десятков различных рас. Через приоткрытую дверцу в салон ворвалась странная бухающая музыка, больно ударяющая по нервам, а позади все еще был слышен гул стартующих звездолетов,
Горр Холл положил ему руку на плечо и указал кивком вперед. Джон вздрогнул. В самом центре мегаполиса располагалась огромная округлая площадь, посреди которой высилась цепь титанических белых зданий, уходящих своими спиралевидными шпилями в темнеющее небо, казалось, к самим звездам. И хотя никто из спутников не произнес ни слова, Джон понял - да, это и есть Вега-Центр, резиденция всевластного Совета Губернаторов. Завтра он выступит там, защищая право Земли на свободу и независимость.

Глава 17.
Приговор звезд

Кеннистон сидел за круглым столом из светящегося пластика, крепко сжав кулаки и изо всех сил стараясь не потерять самообладания. Рядом с ним находились свидетели, вызванные Советом по его делу, - Варна Аллан, Норден Лунд и Ион Арнол, а напротив в роскошном кресле восседал Секретарь Ассамблеи, тщедушный старик с удивительно цепким и проницательным взглядом. А вокруг круто уходили ввысь бесчисленные ряды, заполненные Губернаторами обитаемых планет почти половины Галактики. В огромном зале царил полумрак, но Джону казалось, что он видит тысячи человеческих и нечеловеческих лиц, серьезных и внимательных. «Только подумать, еще несколько недель назад я жил себе в Миддлтауне и знать не знал о каких-то там звездах! - с трепетом думал он, обводя взглядом укутанные мглой ряды амфитеатра. - И вот теперь я на краю света, в Вега-Центре, и должен отстаивать права всей Земли перед представителями миров, о которых почти ничего не знаю! Кто я для этих Губернаторов? Равный среди равных граждан Галактики или чудом оживший реликт бесконечно далекого прошлого?»
Негромкий, уверенный голос Варны Аллан оторвал его от невеселых мыслей. Администратор заканчивала доклад об экспедиции на Сол-З.
-... Итак, возникла сложная, нестандартная ситуация, - говорила девушка, - Прежде чем вы, досточтимые Губернаторы, примете окончательное решение, прошу иметь в виду - эти несчастные люди, потерявшиеся во времени, требуют к себе особого внимания.
Я предлагаю следующее: начать процесс эвакуации лишь тогда, когда жители Сола-З психологически будут подготовлены к мысли о переселении на другую планету. Я верю - в таком случае эвакуация пройдет без особых осложнений. Иначе, боюсь, не миновать шока и проявления агрессивности у этих «примитивов», обладающих, к сожалению, повышенной эмоциональностью.
Она взглянула на сидевшего рядом Нордена Лунда и нехотя добавила:
- Впрочем, это лишь мое личное мнение. Быть может, присутствующий здесь Суб-Администратор Лунд пожелает что-либо добавить к моему докладу.
Лунд добродушно улыбнулся и, встав, сказал:
- Если уважаемая Ассамблея не возражает, я хотел бы выступить несколько позже.
На мгнование в огромном зале повисла напряженная тишина - до Кеннистона доносился лишь легкий шорох приглушенных голосов.
- Хорошо, - сказал Секретарь после минутного раздумья. - Мы дадим вам слово, Суб-Администратор. А теперь, уважаемые Губернаторы, представляю вам Джона Кеннистона, жителя планеты Сол-З.
Джон с трудом поднялся, не чуя под собой ног. В горле его пересохло. Он ощутил на себе взгляды тысяч заинтересованных глаз обитателей множества миров Галактики - они ждали его выступления. Ждали этого и тысячи его сограждан - фабричные рабочие, домохозяйки, владельцы магазинов, водители, бизнесмены - ждали и надеялись.
Слегка повернувшись, он увидел, как Варна Аллан ободряюще улыбается ему. Набрав в грудь побольше воздуха, Джон медленно заговорил глухим, неровным голосом, стараясь тщательнее подбирать слова:
- Уважаемые Губернаторы! Я представляю здесь небольшой народ, насчитывающий чуть больше пятидесяти тысяч человек. Волей несчастного случая мы перенеслись на миллионы лет в будущее и оказались в вашем времени. Мы лишь совсем недавно узнали о Федерации Звезд и о Совете Губернаторов, но готовы признать вашу власть и повиноваться вашим законам. Насколько я понимаю, отныне мы являемся полноправными членами сообщества обитаемых миров и можем пользоваться правами, естественными для цивилизованного общества. И потому мы выражаем решительный протест против бесцеремонного вмешательства в наши внутренние дела...
Джон попытался как можно более ярко рассказать членам Ассамблеи о жизни обитателей Миддлтауна до того ужасного дня, когда в синем июньском небе над ними разразилась катастрофа. Он отметил, что люди XX века не мечтали о звездах всерьез и своими корнями очень сильно привязаны к родной планете, пусть ныне и не очень гостеприимной.
- Я понимаю, вас может смущать необходимость постоянной помощи нашему поселению на холодной, умирающей планете, - продолжал Джон окрепшим голосом. - Но поверьте, нам не так уж много и надо - в наше время люди были не избалованы. Мы знаем, что такое лишения и страдания, и сумеем решить все наши проблемы - дайте только срок! Да, не скрою, мы надеемся на вашу поддержку, но в конце концов готовы обойтись и своими скромными силами. Все, что мы безусловно просим и даже требуем - оставьте нас в покое, не навязывайте нам свои непривычные нам стандарты жизни. Наши предки, все до единого, жили и умирали на Земле - и мы хотим того же!
Он замолчал, собираясь с силами перед заключительными словами. Он не сказал и десятой доли того, что намечал, да разве обо всем скажешь?
- Какое бы решение вы ни приняли, уважаемые Губернаторы, не забывайте: наша планета - это не просто Сол-3, а Земля, мать для многих из вас, мать забытая и одинокая. Вы не должны дать ей окончательно умереть!
Он поклонился и сел, выжатый как лимон. Хорошо или плохо, но он сделал все, что было в его силах.
Ион Арнол наклонился к нему и ободряюще прошептал:
- Впечатляюще, очень впечатляюще, Джон!
Секретарь Ассамблеи пристально взглянул на Кеннистона.
- Быть может, вы намереваетесь возродить к жизни ваш Сол-З с помощью метода присутствующего здесь известного ученого Иона Арнола?
Джон вновь встал, намереваясь ответить, но Ион опередил его:
- Ваша светлость, если позволите, я расскажу об этом в моем выступлении.
Секретарь кивнул,
- Хорошо. Предоставляю вам слово. Ион Арнол. Ученый поднялся с места. Его тонкое, одухотворенное лицо было бледно, глаза возбужденно блестели. Обведя вызывающим взглядом ряды членов Совета, он резко сказал;
- Не буду кривить душой и говорить: «уважаемые Губернаторы», как это только что сделал мой коллега с далекой Земли. Не всех сидящих в этом зале я уважаю и отлично знаю - это чувство взаимно. Большую часть жизни я посвятил разработке процесса возрождения остывающих планет, которых, увы, множество в нашей дряхлеющей Галактике. Как вы отлично знаете, я добился успеха - моя теория признана большинством членов галактической Коллегии Науки! Увы, мой первый и пока единственный эксперимент окончился неудачей, и не без вашего участия. Несмотря на мои протесты, вы предоставили мне в распоряжение лишь небольшой планетоид. Ядро его слишком холодно, масса незначительна, потому мне и не удалось стабилизировать развитие ядерной реакции преобразования железа в никель. Вы отлично знали, что в таких условиях вероятность успеха мала, потому и поставили меня в столь тяжелые условия. И исходили вы не из интересов Галактики, а из своих грязных политических расчетов! По этим же соображениям многие из вас и сегодня захотят запретить мне эксперимент на планете Земля, но верю, на этот раз здравый смысл все же восторжествует!
Поймите, Земля - идеальный мир для моего метода: и по массе, и по возрасту. Планета еще далеко не остыла - и в ее недрах можно вновь разбудить жизнь!
Я прошу - нет, требую, чтобы вы разрешили мне провести эксперимент! Поймите, я смогу разрешить не только данную проблему, но и сотни задач, которые встанут перед вами в ближайшем будущем. Пока вам удается находить для «примитивов» подходящие для заселения планеты, но это не может продолжаться бесконечно. И тогда метод Арнола спасет Федерацию от многих потрясений...
Никогда политиканам не удавалось остановить, а тем более повернуть вспять развитие науки. Народы Федерации имеют право выбора - оставаться ли практически бесконечно долго на родной планете или становиться народом-странником. Дайте мне возможность применить мой метод на Земле, и вам за это скажут спасибо благодарные потомки!
Он сел на место, дрожа от возбуждения. В зале вновь прокатилась волна голосов - выступление Арнола произвело на Губернаторов впечатление. Кеннистон жадно вглядывался в лица, укрытые полутьмой, - ему показалось, что многие звездные посланники благожелательно смотрят на них с Ионом. Или ему это только померещилось?
- Мы почти победили! -шепнул ему Арнол, улыбаясь. - Вот увидите, большинство будет на нашей стороне.
Секретарь задумчиво разглядывал их - резкие черты его лица смягчились. Он вздохнул и сказал:
- Ну что ж, по-моему, все ясно. Будем приступать к голосованию.
Норден Лунд вскочил с места:
- Прошу слова, ваша светлость!

Предыдущая страница 11 Следующая страница


Город на краю света 12

Секретарь без особой охоты кивнул. Сердце у Кеннистона сжалось от недоброго предчувствия.
Звучный голос Суб-Администратора прокатился под высокими сводами:
- Глубокоуважаемые Губернаторы, я посчитал возможным оторвать у вас драгоценные минуты по особым и, я бы сказал, чрезвычайно важным обстоятельствам. Доклад Администратора Аллан был довольно полон и обстоятелен, но она упустила из виду, более того, просто не смогла обнаружить - одно обстоятельство, касающееся жителей планеты Сол-З. Я отыскал этот факт лишь после тщательного изучения документов из старого Миддлтауна, которые мне помог расшифровать Пирс Еглин, специалист по древней истории и лингвистике из нашего экипажа.
Предыдущие выступавшие, включая и моего начальника Администратора Аллан, описывали жителей Сола-З как дружелюбных, не способных на серьезные преступления людей. Нас убеждали здесь чуть ли не извиниться перед ними, настаивали на том, чтобы мы посмотрели сквозь пальцы на агрессивность, проявленную ими при встрече мирных посланников Федерации Звезд. Мол, обитатели Сола-З - безвинные жертвы нашего насилия, и они имеют право жить так, как они хотят, так, как они привыкли в своем бесконечно далеком от нас XX веке.
Лицо Лунда ожесточилось, глаза сузились и потемнели,
- Но они умолчали об одном - какая же катастрофа перенесла их через тысячелетия. Нам было сказано - над городом произошел взрыв, и только, но из обнаруженных мною документов я узнал - это был взрыв мощнейшей ядерной бомбы! Вы понимаете, досточтимые Губернаторы, с чем мы столкнулись - с последствиями ужаснейшей войны, которую только знала Галактика. Эти якобы «мирные» жители Миддлтауна на самом деле дети войны, насилия и смерти!
Лунд сделал эффектную паузу, давая членам Совета время осознать сказанное им. В огромном зале повисла мертвая тишина. Джон в отчаянии взглянул на Варну Аллан, ищя у нее поддержки и сочувствия, но увидел лишь ужас в ее голубых глазах.
Суб-Администратор с легким надрывом в голосе воскликнул:
- Я понимаю, сказанное мной чудовищно, невероятно, но тем не менее это чистая правда. Пусть Кеннистон попробует опровергнуть меня, если сможет! Взгляните на лицо землянина, уважаемые Губернаторы, и вы поймете, что я прав. Да, «счастьем» принять в нашу Федерацию жителей Сола-З мы обязаны мощному взрыву ядерной бомбы, который возвестил начало чудовищной войны. Взрыв нарушил пространственно-временной континуум и перенес Миддлтаун через миллионы лет в будущее. Среди нас появились существа, носящие в своих душах страшное семя смерти! Неудивительно, что толпа этих существ с такой яростью и агрессивностью встретила нашу мирную миссию. Более того, горожане готовились к серьезным военным действиям против наших двух кораблей - солдаты рыли окопы, устанавливали артиллерийские орудия!
Лунд понизил голос.
- Я предупреждаю вас, Губернаторы, этот небольшой народец заражен самой опасной чумой - чумой войны! Долгие тысячелетия Федерация пыталась навсегда избавиться от проклятия, уносившего мириады жизней в разных концах Галактики, и не так давно наконец преуспела в этом. В нашем огромном звездном доме воцарились мир и спокойствие, но теперь над нами вновь нависла смертельная угроза!
Неужели вы, столпы Федерации, вестники ее законов, хранители лучших традиций галактического содружества, дрогнете в час, когда на вашем пути встала бешеная, оскалившая клыки собака?
Джон в порыве ярости вскочил с места. Ион Арнол схватил его за рукав, усаживая в кресло. Варна Аллан предостерегающе сказала ему вполголоса:
- Сдержите свой темперамент, Кеннистон! Это только ухудшит ваше положение...
Секретарь сурово взглянул на Джона, и тот, дрожа от негодования, с трудом заставил себя сесть. Секретарь обратился к самодовольно улыбающемуся Лунду:
- Что бы вы рекомендовали Совету Губернаторов?
- Заставьте этих людей повиноваться законам Федерации! Переведите обитателей Сола-З на какой-нибудь из отдаленных миров, расположенных на периферии Галактики. Только оказавшись в полной изоляции, они не смогут заразить наше содружество своей варварской психологией!
Джон, потеряв голову, вырвался из цепких рук Арнола и подскочил к Лунду.
- Кто вы такой, чтобы судить о целом народе, о котором почти ничего не знаете? - гневно воскликнул он.
Слова застряли у него в горле. Он толкнул Лунда - тот не удержался на ногах и упал.
- Да, Губернаторы, мы прожили часть своей жизни в XX веке, когда над Землей прокатились две смертоносные войны, унесшие многие миллионы жизней! - воскликнул Джон, вглядываясь в темные ряды, круто уходящие вверх. - Это был период борьбы за прогресс, за то, чтобы мир и свобода могли воцариться на нашей планете. Вы должны не осуждать своих предков, а преклонить головы перед бесчисленными жертвами, благодаря мужеству и самоотверженности которых существует сейчас ваша Федерация! Да, мы изобрели ядерную бомбу и злоупотребили этой страшной силой, но на этой силе зиждется вся мощь вашей цивилизации.
Помните об этом, люди будущего! Все вы родом с Земли, даже если и принадлежите к иным галактическим расам. Вы живете в мире и благоденствии потому, что многие поколения сложили свои головы на поле брани. Неужели вам неведомо чувство благодарности, досточтимые Губернаторы?
Он замолчал и опустил голову. Вспышка ярости прошла, уступив место усталости и опустошенности. Варна ласково взяла его за руку и усадила на место - он беспрекословно повиновался.
Лунд тем временем с театральным стоном поднялся на ноги. На его округлом лице застыла маска страдания.
- Вы видите, уважаемые Губернаторы, насколько мало цивилизован этот обитатель Сола-З. Больше мне нечего добавить...
Он также уселся на свое место, не скрывая торжествующей усмешки.

Дискуссия была завершена. Началось голосование. Перед Секретарем из глубины стола появился дисплей, и старик вперил в него свой взгляд. Джон не мог видеть, какие цифры мелькают на экране, но предчувствия у него были самые дурные. И как он мог потерять самообладание в решающий момент?!
Наконец Секретарь встал и торжественно произнес:
- Ассамблея Губернаторов постановляет: население планеты Сол-З должно быть эвакуировано в соответствии с ранее принятым решением.
Эксперимент, на котором настаивает Ион Арнол, не может быть проведен вследствие отсутствия необходимых гарантий безопасности.
Совет Губернаторов выражает надежду, что население Сола-З может мирно и бесконфликтно войти в галактическое содружество. Если же этого не произойдет и аборигены вновь проявят присущую им агрессивность, то Губернаторы оставляют за собой право применения силы ради торжества законов Федерации.
Решение Ассамблеи окончательно и обжалованию не подлежит.
Вспыхнул яркий свет. Губернаторы, шумно переговариваясь, покинули зал. Ушел и Секретарь, сочувственно взглянув на Кеннистона, но тот ничего этого не заметил. Он сидел, низко опустив голову, и тщетно пытался собраться с мыслями. То, что произошло на заседании Совета, казалось ему кошмаром из дурного сна, но этот сон никак не проходил...
Ион Арнол ласково положил ему руку на плечо:
- Надо идти, Джон, - мягко напомнил он.
Кеннистон кивнул и, поднявшись, пошел вслед за ученым, почти ничего не воспринимая из окружающего. Он смутно расслышал лишь чей-то спор - это Варна Аллан обрушилась с гневными упреками на изрядно растерявшегося Лунда.
Джон не помнил, как вновь оказался в своем номере. Магро, Лаллори Горр Холл с тревогой ожидали результатов Ассамблеи. Увидев грустные глаза вошедших Арнола и Варны Аллан, а также белое как мел лицо Кеннистона, они поняли все без слов.
Джон опустился в кресло и невидящими глазами уставился в окно, за которым высились титанические башни города. Варна присела рядом и сочувственно сказала:
- Джон, простите меня, я не смогла вам помочь...
- Вам не в чем винить себя, - хрипло произнес он. - Все было в моих руках, но я говорил, видимо, неубедительно, а затем еще и сорвался... Лунд специально провоцировал меня - и я попался в ловушку как мальчишка!
- Не корите одного себя, Джон, - мягко сказала девушка, не сводя с землянина ласковых глаз. - Кроме того, Лунд посвоему прав. Почему ни вы, ни кто иной не поведали нам раньше правду о катастрофе над Миддлтауном? Вы скрыли, что находились в тот момент в состоянии войны...
- Но мы на самом деле не участвовали в боевых действиях! Бомба обрушилась на нас, когда на Земле царило относительное спокойствие. Нет, мы не дети войны, как о нас говорил Лунд, мы лишь ее первые жертвы.
Нахмурившись, Администратор прошлась по комнате и наконец сказала:
- Я могу помочь вам, Джон, лишь в одном - попытаюсь насколько удастся оттянуть начало эвакуации. Это психологически немного смягчит удар. Я пользуюсь некоторым влиянием среди Координаторов... хотя сейчас, после выступления Лунда на Совете, я в этом не уверена. И все же постараюсь...
Только сейчас до Кеннистона дошло, что прошедший день принес неприятности не для него одного.
- Прошу прощения, Варна, - с раскаянием сказал он. - Я доставил вам массу хлопот...
Девушка смущенно улыбнулась.
- Я должна идти, - тихо сказала она. - Не переживайте слишком сильно, Джон. Поверьте, никто не смог бы сделать большего на вашем месте...
Она резко повернулась и вышла из комнаты, Горр Холл шумно вздохнул.
- Черт побери, я не узнаю Варну - до сих пор я считал, что эмоций у нее не больше, чем у мороженой рыбы! И откуда все берется? - Он с улыбкой покосился на Кеннистона. - Джон, не вешайте голову - жизнь еще не кончилась. Я предлагаю для начала пропустить по стаканчику и разрядить нервы...
Магро встряхнул своей белоснежной гривой:
- Горр, примите мои соболезнования! Ваш народ потерял сегодня последнюю надежду на возвращение в свой дом...
Капеллянин поморщился:
- Не трави душу, друг. Лучше достань-ка из шкафа...
Наполнив бокалы золотистым напитком, Горр Холл роздал их друзьям. Ион Арнол, казалось, не заметил этого - он сидел, вперив неподвижный взгляд в стену.
- Бодритесь, Ион, - сочувственно сказал Горр. - Рано или поздно ваш метод пробьет себе дорогу.
Ученый уныло ответил:
- Может быть... Но сейчас я подвел десятки гуманоидных народов со всех концов Галактики! Они поддерживали мою работу, надеялись на меня, но я не оправдал их доверия...
Кеннистон еще раз вспомнил о жителях Миддлтауна, ожидающих его возвращения. И он подумал о Кэрол...
- Не могу лететь на Землю с пустыми руками! - с отчаянием произнес он. - Я не смогу посмотреть в глаза моим согражданам и объявить - все кончено...
- Что же поделать, Джон, они переживут и это, - сказал Горр в неуклюжей попытке как-то успокоить его. - По-моему, переселейие в чужой мир и наполовину не столь ужасно, как ваш прыжок во времени! Люди поворчат, поворчат и притерпятся, как это было однажды с моим народом...
- Вы ничего не понимаете, Горр, - раздраженно ответил Кеннистон. - Мы перенеслись в будущее мгновенно, даже не подозревая об этом, переселение же к звездам займет долгие недели, если не месяцы. Разница более чем существенная. И потом, горожане остались на Земле, рядом с родным, хоть и временно покинутым городом... Нет, Горр, они не согласятся с решением Совета и будут бороться до конца за свою независимость!
Ярость вновь охватила Джона, и он потряс кулаками:
- Этого не понять даже вам, Горр. Люди принадлежат Земле, она словно часть их плоти и души. Горожане будут готовы рискнуть всем, даже собственной жизнью, в борьбе за право самим выбирать свою судьбу. И они добьются своего, вот увидите!
Его взгляд упал на расстроенное лицо Иона Арнола, погруженного в размышления. Внезапно Кеннистону пришла в голову дерзкая мысль. Он вскочил с кресла и подошел к ученому из Вега-Центра.
- Ион, вы как-то говорили, что имеете небольшой звездолет и преданный вам экипаж, включая группу техников?
Арнол непонимающе кивнул.
- Да... Я отдал приказ еще прошлой ночью начать подготовку к полету на Землю. Я был так уверен в успехе... Джон тихо спросил, не сводя с Арнола пытливых глаз:
- Скажите мне. Ион, вы действительно верите в свой метод? Хватит у вас этой уверенности, чтобы рискнуть и нарушить решение Совета?
Арнол вскочил на ноги - глаза его загорелись надеждой.
- А почему бы и нет? - воскликнул он. - Земля - идеальный объект для моего метода, там даже имеются подходящие по глубине тепловые шахты. Если опустить туда энергозаряд, то... - Внезапно он запнулся и со вздохом покачал головой. - Нет, Кен, это невозможно! Законы Федерации меня не останавливают, но... В случае неудачи я буду навечно исключен из галактической Коллегии Науки! Я стану изгоем среди коллег... все мои работы будут забыты...
- Ион, сейчас не время проявлять малодушие, - жестко сказал Джон. - Если сейчас вы не рискнете, то уж Совет Губернаторов постарается, чтобы о вашем методе напрочь забыли - попомните мое слово! Принесет ли такой шаг вам уважение среди коллег? Подумайте хорошенько, Ион, судьба предоставляет вам уникальный шанс. Не упустите!
Взоры всех сидящих в комнате обратились на Арнола. Глаза Горра Холла возбужденно сияли, а Магро, напротив, с сомнением покачал головой - он явно не верил в смелость вегианского ученого.
Арнол обхватил голову и застонал:
- Я не могу, поймите, не могу сделать это! И все же вы правы - Совет никогда не даст мне «добро», я знаю. Работа всей моей жизни так и останется на бумаге...
Кеннистон смотрел на ученого с сочувствием - Арнол мучительно делал выбор между мечтой и долгом. Наконец Ион хрипло сказал, растерянно глядя на Джона:
- Кен, мы оставим право выбора за вашими людьми. В конце концов, они будут рисковать своими жизнями - ведь теперь мы не сможем их эвакуировать на орбиту.
- Арнол, я знаю их - они согласятся! - горячо воскликнул Кеннистон.
Капли пота выступили на побледневшем лице Арнола.
- Ну что ж, в таком случае я начну эксперимент, чем бы это мне ни грозило. Хотя, впрочем, неудача будет стоить мне жизни, так что особенно беспокоиться не о чем...
У Кеннистона перехватило дыхание. Свершилось! У землян появился последний, безумный шанс спасти свою планету.
Он вопросительно взглянул на молчаливо сидящих гуманоидов.
- Друзья, а вы что скажете? Вы поддерживаете нас с Арнолом?
Горр Холл разразился громыхающим смехом:
- Кен, вы еще спрашиваете? Я ждал этого часа с детства, неужели я отступлю?
Магро молча кивнул в знак согласия. Лаллор же никак не отреагировал - он лишь не сводил с Кеннистона мудрых глаз, в которых светилось сочувствие и восхищение. Ион Арнол облегченно вздохнул и слабо улыбнулся.
- Ну что ж, решение принято - теперь настало время действовать. Мой флайер неподалеку, в южном аэропорту. Через несколько часов мы будем в моей лаборатории в горах. Но нам необходимо здесь прикрытие, иначе за нами немедленно пошлют погоню.
Он вопросительно взглянул на Лаллора. Грузный гуманоид вскинул свою слоноподобную голову:
- Ион, я хотел бы с вами...
Горр Холл мягко прервал его:
- Старина, вам надо остаться здесь, в Центре. Рассказывайте всем, будто мы повезли Кеннистона в круиз по достопримечательным местам планеты или что-нибудь в этом роде. Вы пользуетесь у здешнего руководства большим уважением - вам поверят скорее, чем, скажем, мне или Магро.
Лаллор был явно огорчен, но спорить не стал.
- Что ж, логично... Будьте осторожны, а я уж постараюсь морочить им головы так долго, как только смогу.
Вскоре четверо друзей с беспечным видом вышли из холла гостиницы, неся в руках только что купленныеяркие туристические сумки. Портье проводил их долгим взглядом и тут же заторопился к ближайшему видеотелефону. Еще через полчаса каплевидный флайер стремительно взмыл в ночное небо и направился в северное полушарие Веги-4.

Глава 18.
Возвращение на Землю

Флайер плавно сел в долине, расположенной среди цепи старых гор явно вулканического происхождения. Ночь еще не сдала свои права, восхищая Кеннистона алмазными россыпями ослепительных звезд. Они мягко освещали группу приземистых зданий лаборатории Арнола, обширный склад с мощным мостовым краном и небольшой звездолет, стоявший на решетчатых опорах посреди округлой стартовой площадки.
Его грузовой люк был распахнут, на землю спускался широкий пандус. Со стороны склада к нему неторопливо ехал роботокар с массивным черным шаром в кузове. За ним шли Арнол и его гости. Горр Холл выглядел, как всегда, беспечно, но Магро и особенно Кеннистон не могли скрыть своей настороженности.
Арнол покосился на их напряженные лица и усмехнулся:
- Не тревожьтесь: энергобомба действительно способна разнести вдребезги планету - но без специального взрывателя она совершенно безопасна.
Горр Холл хохотнул и почтительно поклонился черной глыбе.
- Мы, «примитивы», привыкли поклоняться силе - так что у меня на планете ваша бомба, Ион, почиталась бы верховным божеством!
Джон раздраженно взглянул на друга -его смех показался явно неуместным. Недавняя уверенность в своей правоте сменилась у него сомнениями, граничившими с отчаянием. Вся затея стала представляться каким-то безумием. Бог мой, да разве этот двухметровый шар может изменить судьбу целой планеты? Бред, да и только...
Он попытался вернуть себе прежнее душевное равновесие. Да, сказал он себе, энергобомба выглядит не очень внушительно, но теория Иона Арнола получила полное признание среди ведущих ученых Федерации Звезд. В любом случае время для сомнений он выбрал явно неподходящее...
Джон чувствовал себя смертельно усталым. За несколько прошедших после приземления часов было сделано немало: на борт звездолета поднято несколько тонн приборов и оборудования, о назначении которых он, Кеннистон, мог только догадываться. Экипаж работал не покладая рук, понимая указания Арнола с полуслова. Ведь корабль был настоящей исследовательской лабораторией, и они, странствуя по Галактике, провели вместе долгие годы. Но знали ли техники и пилоты о цели своей новой экспедиции, догадывались ли, что нарушают решение Совета Губернаторов?
Роботокар мягко въехал по металлическому пандусу в грузовой отсек. Бомба была снята краном с ложемента и тщательно установлена в противоударный контейнер. Первый пилот спустился по трапу и отрапортовал:
- Все готово к старту, господин Арнол.
Ученый кивнул. Он выглядел предельно утомленным.
- Как только бомба будет надежно закреплена, можно отправляться в путь, - сказал он и вдруг с тревогой взглянул в небо. Джон последовал за ним взглядом - и увидел среди звезд оранжевый факел. Чей-то флайер стремительно шел на посадку.
Кеннистон недоуменно сказал:
- Должно быть, Лаллор с какой-то важной вестью, которую нельзя передать по видеотелефону! Но что произошло?
- Хм... - пробормотал Арнол. - Надеюсь, это он. Никто иной не знает, что мы здесь - точнее, не должен знать...
Флайер сделал круг над звездолетом, словно его экипаж хотел тщательно осмотреть освещенную прожекторами взлетную площадку, а затем круто пошел на посадку. Арнол и его друзья с нарастающей тревогой следили за машиной. Чутье подсказывало: здесь что-то неладно.
Из флайера вышли трое. В ночной мгле Джон не сразу разглядел нежданных гостей - ясно было только, что среди них нет Лаллора. Вскоре вновь прибывшие вышли в круг света. Впереди шел приземистый мужчина с коротко остриженными волосами и надменным выражением бульдожьего лица. За ним следовала хмурая Варна Аллан, а замыкал небольшую группу самодовольно улыбающийся Норден Лунд.
Коренастый незнакомец остановился и с изумлением стал наблюдать за работой экипажа звездолета, заканчивающего подготовку к старту.
- Вот уж не думал, что такие вещи возможны в нашем цивилизованном мире! - возмущенно воскликнул он наконец. - Лунд, вы оказались правы - эти четверо готовились вопреки решению Совета лететь к Земле! И, как я вижу, не с пустыми руками...
Лунд слегка поклонился, польщенный похвалой.
- Я с самого начала не доверял им, особенно этому аборигену с Сола-З Кеннистону. На всякий случай я с помощью своих людей установил за ними слежку - и как видите, оказался прав, Координатор Матис.
Девушка мрачно разглядывала контейнер в грузовом люке, в котором виднелся черный шар энергобомбы. Повернувшись к Кеннистону, она растерянно сказала:
- Я не поверила словам Лунда и прибыла сюда только для того, чтобы убедиться в его очередной ошибке... Но... но ошиблась я! Джон Кеннистон, вы обманули мое доверие, вы - варвар, не признающий никаких законов. Я невольно начинаю думать, что ваш дикий народ действительно надо изолировать от цивилизованного сообщества...
Координатор Матис поморщился. Он не собирался снисходить до разговора с каким-то «примитивом». В упор глядя на побледневшего Арнола, он угрожающе сказал:
- Ион, вы зашли слишком далеко. Землянин может и не ведать, как сурово наказание за нарушение законов Федерации, но вы-то отлично знаете!
- Всех четверых необходимо немедленно арестовать, - дрожащим от восторга голосом произнес Лунд, с ненавистью глядя на Кеннистона. - Я надеюсь, сир, вы отметите мою скромную заслугу в разоблачении заговора против Федерации! Заметьте также, что Администратор Аллан не скрывает своей откровенной симпатии к преступникам.
- Я запомню это, Суб-Администратор, - ответил Матис с легким презрением. - Но прежде всего мне нужно известить Секретаря Совета о создавшейся ситуации. Лунд, принесите видеофон - я хочу, чтобы Секретарь мог увидеть звездолет и энергобомбу на его борту.
Лунд с готовностью почти бегом направился к флайеру, но тут Джон внезапно издал глухой вопль и рванулся за ним вслед. Схватив Лунда за плечо, Кеннистон заставил того обернуться - и тут же нанес ему сокрушительный удар в челюсть. Лунд рухнул словно сноп.
Матис отпрянул, ошеломленный таким явным проявлением насилия. Варна Аллан бросилась к Джону, возмущенно крича:
- Вы варвар, варвар! Как вы смеете поднимать руку на свободного гражданина Федерации? Убирайтесь...
Она не успела договорить - Лунд со стоном поднялся на ноги и выхватил из-за пояса небольшой бластер.
- Я знал, здесь произоищет что-то в этом роде, - злобно сказал он, вытирая ладонью кровь с разбитых губ. - Ничего, «примитив», вам все зачтется на суде...
Но тут Горр Холл, до сих пор растерянно наблюдавший за происходящим, грозно взревел и двумя длинными прыжками настиг Суб-Администратора. Словно гризли, он обрушился на Лунда и подмял его под себя. Одной рукой выхватил у него оружие, а другой поднял за шиворот словно котенка.
- Отпустите меня! - завопил возмущенно Лунд. - Я приказываю вам...
- Послушай, сынок, ты ведь мог выстрелить в когонибудь ненароком, - усмехнулся Горр. - Поостынь малость на ветерке...
Победоносно обернувшись к Матису, он спросил:
- Ну что. Координатор, нам можно лететь?
Матис шагнул ему навстречу, сжимая в бессильной ярости кулаки:
- Приказываю вам именем Федерации... Арнол, остановите своих бандитов!
Ученый холодно усмехнулся-былая его растерянность окончательно прошла.
- Мы уже достаточно нарушили законов, так что одним больше, одним меньше... Словом, Матис, и вы двое - вы арестованы!
Магро одобрительно улыбнулся и, шагнув к Координатору, положил ему руку на плечо. Джон подошел к застывшей на месте Варне и с раскаянием сказал:
- Простите, но вы вынудили нас прибегнуть к насилию. Мы не можем позволить вам поднять тревогу и сорвать наш замысел, от которого зависят судьбы десятков тысяч землян.
Девушка с неожиданной жалостью взглянула на него.
- Джон, вы делаете ошибку - за вами будет послана погоня, как только наше исчезновение заметят. Подумайте, вы рискуете многим и многими!
Она выразительно посмотрела на членов экипажа звездолета, столпившихся рядом с пандусом. На их лицах были написаны сомнение и растерянность.
Ион Арнол подошел к ним и устало сказал:

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

- Простите меня, друзья, за все, что здесь происходит. В любом случае знайте - вы не несете никакой ответственности за наши поступки. Если вы примете сейчас сторону Матиса, Совет будет вам только благодарен. Решайте сами...
Члены экипажа молча переглянулись. Навстречу Арнолу шагнул первый пилот, широкоплечий молодой человек с длинными русыми волосами. В его глазах не было и тени страха.
- Ион, мы с вами долгие годы странствовали по Галактике и доверяем друг другу. Я не знаю ваших новых друзей, но я пойду с вами до конца.
Члены экипажа одобрительно зашумели. Глаза Арнола затуманились - он был растроган преданностью своих людей. Он крепко пожал руку каждому технику и пилоту, а затем отрывисто сказал:
- Готовьтесь к старту! Дорога каждая минута - не пройдет и нескольких часов, как за нами вышлют погоню.
Экипаж быстро, без суеты занял свои места в звездолете. За ними по пандусу взошли Кеннистон, держа за руку покорную Варну Аллан, Горр с протестующим Лундом и Магро с растерянным Координатором. Арнол вошел в корабль последним и, обернувшись, обвел взглядом здания лаборатории, словно прощался с ними навсегда.
Люки были автоматически задраены, воздушные переборки подняты. Проходя по узкому коридору, Джон увидел предупреждающее мигание сигнальных ламп и услышал рев сирен. Где-то внизу, под его ногами, ожили двигательные установки, оглашая все вокруг нарастающим грохотом.
Арнол открыл двери, ведущие в несколько тесных кают.
- Я думаю, вам будет здесь удобно, Администратор Аллан. К сожалению, на время перелета нам придется закрыть вашу дверь на замок.
Варна, не удостоив его взглядом, молча вошла в свою временную тюрьму и захлопнула за собой дверь. Лунд и Матис были размещены в противоположной каюте - они тихо бормотали угрозы и с ненавистью смотрели на Арнола. Захлопнув за ними дверь. Ион сказал друзьям:
- До вылета осталось несколько минут. Пройдемте в салон.
Вскоре они уже сидели в мягких креслах, окутанные антигравитационными коконами. Оглушительно зазвенел стартовый колокол, и Джон почувствовал, как на него обрушилась стремительно нарастающая перегрузка - даже кокон не мог полностью нейтрализовать ее. За обшивкой корабля раздался свист - он проходил плотные слои атмосферы. Собравшись с силами, Джон повернул голову и увидел в иллюминатор огромный, покрытый облаками шар Веги-4, величественно уплывающий вдаль. Вокруг зияла бездонная чернота космоса, усеянная сияющими звездами. Джон смотрел на них как завороженный - полет на Бегу казался ему теперь странным, фантастическим сном. В этот момент перегрузка стала спадать, и на плечо Джона легла могучая рука Горра Холла.
- Пойдемте, Кен, мы все измотаны, надо отдохнуть. На Земле нам вновь придется попотеть, а во время полета от нас мало толку.
Капеллянин проводил пошатывающегося от усталости Кеннистона до его каюты и помог ему улечься в постель.
Джон проснулся только через несколько часов. Сон не освежил его - он чувствовал себя совершенно разбитым после треволнений последних дней. Подойдя к иллюминатору, увидел, что Вега превратилась в сияющую белоголубую искру - корабль преодолел уже миллионы миль пути. Не зная, куда себя деть, Кеннистон пошел на смотровую палубу звездолета и нашел там Магро и первого пилота.
- Я прощупал пространство позади нас дальним локатором и не обнаружил даже намека на погоню, - сказал пилот.
Магро усмехнулся.
- Ну, за этим дело не станет. Наше отсутствие наверняка уже не секрет, так что на Земле нас ждет цейтнот. У ваших людей, Джон, будут считанные часы на размышления.
Кеннистон кивнул - эта мысль и его очень тревожила. Жителям Миддлтауна предстоит решать не просто судьбу эксперимента - нет, они вынуждены будут выбирать между жизнью и смертью. Только как узнать, какой путь куда ведет?..
- Где Арнол? - глухо спросил он.
- В грузовом отсеке. Ион сидит в обнимку со своей черной крошкой и напевает ей колыбельную песенку, - с иронией сказал Магро.
Джон спустился с палубы и пошел в кормовую часть корабля через сеть узких коридоров. Несколько раз он сворачивал в боковые ответвления, заканчивающиеся тупиками, но ни разу не встретил ни одного члена экипажа, у которого можно было уточнить дорогу. Все были заняты делом - делом, которое, возможно, в конечном счете могло привести к гибели Земли...
Сомнения вновь нахлынули на него. Черный двухметровый шар выглядел весьма внушительно - но разве он мог изменить судьбу огромной планеты?
Джон нашел Арнола у одного из пультов управления энергобомбой. Ученый тщательно проверял его работу и, казалось, любовался перемигиванием десятков разноцветных огоньков на передней панели. Лицо его озаряла счастливая, умиротворенная улыбка. Заметив Кеннистона, Арнол смущенно сказал:
- Я не могу оторваться от своего детища, Джон. Это выглядит глупо, не правда ли? Но что поделать - я вложил в энергобомбу и аппаратуру управления взрывом большую часть своей жизни. Бог мой, как же долго я ждал! И теперь, через несколько дней...
Его взгляд остановился на черном шаре, надежно укрепленном в металлическом контейнере и окутанном сетью проводов. Но Джон не ощутил никакого энтузиазма.
- Ион, возможно, я задаю неделикатный вопрос, но все-таки, как этот крошечный - по сравнению с масштабами Земли - шарик сможет разбудить ее остывшие недра?
Арнол взглянул на него с замешательством.
- Даже не знаю, как объяснить вам это, Джон. Я знаю, в свое время вы были физиком-ядерщиком, но прошло так много времени... Я попытаюсь в двух словах объяснить лишь саму идею, положенную в основу моего метода. Вы, конечно, знаете, что большинство звезд черпает свою энергию из ядерной реакции преобразования водорода в гелий, в результате которой образуются углерод и азот?
Джон кивнул.
- Да, процесс преобразования водорода в гелий был открыт в моем XX веке. Он получил название «солнечный феникс».
- Верно! Но в свое время вы не догадывались, что подобная реакция может осуществляться в широких масштабах и между тяжелыми элементами - и не только в недрах звезд. Нижние слои коры большинства планет богаты именно тяжелыми элементами, в частности железом. В наше время удалось провести управляемую реакцию преобразования железа в никель. Я разработал метод, позволяющий осуществлять ее в планетарных масштабах. Внутри коры зажигается небольшая «солнечная печка», способная поднять температуру на поверхности умирающего мира на десять-пятнадцать градусов. Расчеты-показывают, что этого вполне достаточно для возрождения планеты, даже если ее светило почти угасло.
- Но если в результате параллельно начнется процесс синтеза легких ядер... - начал было Кеннистон.
- Это исключено - нужны на порядок более высокие температуры и давления, - быстро ответил Арнол.
- Но выдержит ли кора возникающие при реакции напряжения? И не распространится ли реакция к поверхности планеты?
- Расчеты показывают, что нет. Кроме того, верхние слои коры обычно состоят из более легких веществ, таких, как кремний и алюминий. Они не дадут распространиться нашей «солнечной печке» слишком далеко. Но необходимо опустить энергобомбу достаточно глубоко в кору - на Земле для этого могут послужить открытые вами «тепловые шахты».
Кеннистон кивнул. В теории все звучало достаточно убедительно. И все же...
- И все же однажды ваша теория дала осечку, - медленно произнес он, пытливо глядя на Арнола. - Планета была разорвана мощным взрывом...
- Не планета, а планетоид, - раздраженно поправил его Ион. - Сколько можно повторять, Джон? Масса коры планетоида оказалась недостаточной для поддержания нормального процесса преобразования. - Внезапно он добавил в сердцах; - И как это я, глупец, дал согласие на тот явно обреченный на провал эксперимент? Сейчас - иное дело, и я знаю, на что иду. Джон, я понимаю причину ваших сомнений, но учтите - и до, и после неудачи мою теорию тщательно анализировали ведущие ученые Федерации - и не нашли ни единой ошибки. Удовлетворяет ли вас это?
- Да, - согласился Кеннистон, - удовлетворяет.
Вернувшись в свою каюту, Джон тем не менее стал нервно мерить шагами небольшое пространство. Разжечь в недрах Земли «солнечную печку»? Чудовищная, нелепая мысль... Впрочем, столь же нелепой показалась бы, скажем, зажигалка первобытному человеку, привыкшему высекать огонь кремнем.
Одно было ясно - риск землетрясений планетарного масштаба все же существовал. А это значит, что никто из жителей Миддлтауна не должен оставаться на Земле во время взрыва. Увы, корабль вряд ли может принять более сотни человек...
Внезапно он подумал о Варне Аллан. Она, а также Лунд и Матис летят на Землю вопреки своей воле и в любом случае должны быть избавлены от всякого риска. Нужно немедленно сказать об этом Варне - как знать, быть может, девушка вся извелась от мысли о возможной близкой и нелепой смерти!
Джон торопливо зашагал по коридору. Дверь была заперта на шифрозамок. К счастью, Арнол на всякий случай передал друзьям шпаргалку с шифрами кают пленников. Джон предварительно постучал и, выждав для приличия минуту-другую, открыл дверь.
Варна сидела в кресле у иллюминатора в той же задумчивой позе, как во время их встречи на борту «Таниса». Не отрываясь, она любовалась причудливыми россыпями звезд. Услышав шаги, она обернулась и с вызывающим видом взглянула на Кеннистона.
- Надеюсь, к вам вернулся здравый смысл - и вы пришли ко мне, полный раскаяния? - с надеждой спросила она,
Джон покачал головой - и в ответ голубые глаза девушки немедленно посуровели. Кеннистон также почувствовал прилив гнева.
- Почему вы решили, Варна, что я окажусь столь малодушным? - глухо сказал он. - Я пришел совсем с иной целью - сказать, что вам вовсе не обязательно рисковать во время эксперимента. Вместе с Лундом и Матисом вы получите возможность переждать это время на орбите на борту нашего звездолета...
- Вы думаете, я беспокоюсь сейчас о себе? - воскликнула Варна. - Нет, я думаю о судьбе тысяч ваших сограждан, которых вы своим безумным поступком поставите ра грань между жизнью и смертью! Я уж не говорю о нарушенных вами законах Федерации...
- К дьяволу вашу Федерацию с ее дурацкими законами! - не выдержав, резко оборвал девушку Джон. Глаза Администратора недобро вспыхнули.
- Напрасно вы недооцениваете нашу мощь, Джон. Корабли Патруля наверняка уже посланы за вами в погоню - они не дадут вам осуществить на Земле свой безумный замысел.
В бешенстве Кеннистон шагнул к девушке, грубо схватил ее за руку и с изумлением увидел, как на глазах холодной и неприступной Варны выступили слезы.
Он опомнился и, присев на соседнее кресло, с раскаянием сказал:
- Простите меня, Варна, в последнее время у меня чтото разгулялись нервы... Я понимаю, вы искренне пытались помочь мне в Вега-Центре. Быть может, вы считаете меня неблагодарным, но это не так! Поймите, мы должны попытаться возродить к жизни Землю - иначе мои земляки выступят против Федерации с оружием в руках. Вы сознаете, к каким жертвам это может привести?
Девушка, всхлипнув, немного успокоилась.
- Я вела себя неразумно, - прошептала она, - словно эмоциональный «при...».
Опустив голову так, чтобы не встречаться взглядом с Кеннистоном, она уже более твердым голосом произнесла:
- Я верю в вашу искренность, Джон. Но вы выбрали неверный путь! Если даже случится чудо и ваш эксперимент удастся, то Совет не простит вам своей ошибки.
Джон не нашел, что возразить. Коротко попрощавшись, он с тяжелым сердцем вышел из каюты, даже не позаботившись захлопнуть за собой дверь. Слова Варны, бесспорно, были справедливы и наводили на малоприятные размышления, но... Почему-то сейчас его больше всего волновало воспоминание о том, как его рука прикоснулась к ее чудным плечам. Словно животворный ток пробежал тогда между ними...
- Это безумие, - прошептал он. - Кэрол...
Все оставшиеся дни перелета Кеннистон порывался вновь зайти к Варне Аллан, йо каждый раз мысль о невесте удерживала его. К счастью, вскоре ему стало не до личных переживаний - впереди по курсу с каждым часом все отчетливее проступал красный маяк Солнца. Войдя за орбиту Плутона, корабль начал торможение.
За время полета техническая группа успела провести все работы по подготовке оборудования к эксперименту. Ион Арнол целые дни напролет пропадал в грузовом трюме, появляясь лишь к обеду, усталый, с мешками под глазами. Джон как-то посоветовал Иону отдохнуть, но тот лишь взглянул на него покрасневшими от недосьшания глазами и усмехнулся:
- Когда мы прибудем на Землю, нам придется действовать предельно быстро, - глухо ответил он. - Как только в небе над вашим городом появятся корабли Патруля, будет уже поздно что-либо предпринимать.
Джон промолчал - его мучили те же сомнения. И все же больше всего тревожила мысль о предстоящей встрече с горожанами. Люди так ждали и надеялись на него - а что он принес? Надежду на новую жизнь или окончательную гибель?..

Глава 13.
Миддлтаун принимает решение

С взведенными нервами Кеннистон шел через бурую безжизненную равнину по направлению к сияющему куполу Нью-Миддлтауна. Чуть позади шагали его друзья - Ион Арнол и Горр Холл. Холодный утренний ветер бросал им в лица пригоршни пыли, косматое от протуберанцев Солнце нехотя выползало из-за горизонта. Все вокруг было таким, как и несколько недель назад, - и все должно будет вскоре измениться.
- Отлично! - бодро воскликнул Арнол, с любопытством оглядываясь по сторонам. - Остывающая, массивная планета, наверняка содержащая в коре много железа!
То, что нужно для моего опыта.
- Ион, спуститесь с небес, - усмехнувшись, сказал Горр Холл. - Сначала нам надо убедить в этом землян. Кстати, они уже нас поджидают...
Узнав Кеннистона и капеллянина, солдаты вышли из-за баррикад и приветствовали их, размахивая фуражками. Вслед за ними через проходы в ограждении ринулись толпы горожан. Они окружили Джона и его друзей, едва не смяв их в порыве восторга. Казалось, у них не было сомнений в успехе его миссии...
Кеннистон узнал в толпе хорошо знакомые лица - Буд Мартин, Джек Борзак, Лаубер... Вскоре к нему сквозь плотную массу людей протиснулся высокорослый Мак Лаубер и с энтузиазмом пожал ему руку.
- Джон, приветствую вас на старушке Земле! Как ваши - вернее, наши - дела?
- Эти безголовые звездожители отменили, конечно, свое дурацкое решение насчет эвакуации? - крикнул ктото из толпы. - Нам разрешено остаться в городе?
Волнение в толпе нарастало. Джон закричал во весь голос, пытаясь перекричать всех:
- Идите на центральную площадь! Я расскажу вам там обо всем!
- К площади! Идем на площадь! - прокатилось по людскому морю.
Толпа подалась назад. Основная масса горожан быстрым шагом направилась к порталу. Наиболее любопытные роились вокруг Джона и гостей со звезд. Личность никому не известного Иона Арнола вызвала всеобщий интерес, и Кеннистона забросали вопросами, но он в ответ только качал головой. Он намеревался рассказать обо всем на площади, в присутствии десятков тысяч людей.
По дороге он постоянно выискивал в людском море Кэрол. Он жаждал хоть издалека увидеть ее лицо - и одновременно в глубине души боялся этого. Джон огорчился, не увидев невесту рядом, и в то же время испытал странное облегчение.
Мэр Гаррис нетерпеливо ждал его у портала - чуть позади него стояли несколько столь же взволнованных членов муниципалитета.
- Джон, наконец-то вы прибыли! - закричал Гаррис и снизошел до того, что шагнул навстречу Кеннистону и первым протянул ему руку. - Вы остановили этих наглецов? Надеюсь, они теперь поняли, кто хозяин на Земле?
Джон не стал делать для мэра исключение.
- Я расскажу обо всем там, на площади, где меня сможет услышать каждый горожанин.
Гаррис нахмурился, в его глазах промелькнул испуг. Тем временем Джон обменялся крепким рукопожатием со своим шефом.
- Хуббл, проводите меня, - тихо сказал он. - Я сделал очень серьезный шаг - не знаю уж, к нашему спасению или гибели...
По дороге к площади Джон торопливо рассказал старому другу о своей миссии к, звездам. Как он и ожидал, Хуббл помрачнел.
- Кен, что вы наделали... Взрыв энергобомбы, «солнечная печка» в недрах Земли... да это же безумие!
Кеннистон посвятил его в немногие известные ему детали эксперимента - и Хуббл слегка успокоился.
- Это звучит логично, даже с точки зрения нашей «первобытной» науки, - сказал он, с любопытством оглядываясь на идущего в нескольких шагах позади Иона Арнола. - Кен, мне хотелось бы обстоятельно поговорить с вашим гением с Беги.
- Напрасно потратите время, - угрюмо ответил Джон. - Наука ушла на миллионы лет вперед, так что Арнол разговаривал со мной так, как, скажем, я бы разговаривал о ядерной физике со средневековым монахом.
Хуббл подошел к Горру Холлу, с которым проработал много дней плечо к плечу при ремонте атомных генераторов, и спросил:
- Горр, скажите - вы верите в метод Арнола?
Джон перевел его слова - и капеллянин не колеблясь ответил:
Я верю в Иона настолько, что даже готов рискнуть своей драгоценной шкурой и остаться рядом с тепловой шахтой во время эксперимента. Устраивает вас это, старина Хуббл?
Тот кивнул - он знал Горра Холла как прекрасного инженера-ядерщика и всецело доверял ему.
- Похоже, Джон, мы будем участвовать в большой игре, - усмехнулся он. - И эта игра, кажется, стоит свеч...
Через несколько минут Джон уже стоял на дощатой трибуне, оставшейся на Центральной площади со времен неудавшегося «праздника города». Он сжимал в руке микрофон и с замиранием сердца смотрел на море взволнованных, возбужденных, ожидающих глаз. Сейчас он произнесет жестокие, тяжелые, как глыбы, слова, и тогда... И он произнес их, решительно отбросив колебания:
- Я принес вам недобрую весть, мои дорогие сограждане. Совет Губернаторов, несмотря на мой протест, утвердил решение о нашей эвакуации на другую планету.
Толпа отозвалась глухим ропотом - лица многих людей исказились от грева и возмущения.
Мэр Гаррис, стоявший на трибуне рядом с Кеннистоном, выхватил у него из рук микрофон и закричал, багровея от ярости:
- Нет уж, дудки, мы не оставим Землю! Пусть только эти Губернаторы попробуют применить против нас силу - мы дадим им достойный отпор!
Джон недовольно посмотрел на мэра и не без труда вновь отобрал у него микрофон:
- Подождите, сначала выслушайте меня! Нам необязательно для спасения браться за оружие - у нас есть другой путь...
И он рассказал им, насколько мог просто и доступно, о методе Иона Арнола.
... - Итак, я уверен - Земля может быть вновь возрождена! «Солнечная печка» прогреет верхние слои планетарной коры - и климат вновь потеплеет. Не так, как это было раньше - ведь Солнце-то порядочно остыло, - но вполне достаточно для сравнительно комфортабельной жизни.
На площади воцарилась глубокая тишина. Джон понимал - идея Арнола была слишком смела и неожиданна, и горожане далеко не сразу воспримут ее, если вообще воспримут. Увы, люди XX века не были приучены принимать решения в планетарном масштабе.
Наконец на трибуну взошел Джек Борзак, проработавший большую часть своей жизни на фабрике.
- Мистер Кеннистон, правильно ли я вас понял, - спросил он, пытливо разглядывая Арнола, - если эта штука с вашей бомбой выгорит, то мы сможем вернуться в наш старый Миддлтаун?
- Совершенно верно, - подтвердил Джон. - Мы навсегда вернемся в свои дома.
Борзак обернулся к толпе и закричал:
- Слышите - мы сможем вернуться в наш старый город! Да о чем тут еще рассуждать, ребята!
Джон невольно улыбнулся. Для рядового обывателя фантастический, всепланетного масштаба эксперимент означал лишь одно - возможность вернуться к своему очагу.
Он поднял руку, призывая к тишине.
- Я хочу предупредить вас - метод Арнола никогда еще не применялся на планете типа нашей Земли. Существует, хотя и небольшая, вероятность ошибки в расчетах... Кроме того, лишившись поддержки Федерации, мы не сможем, как намеревались вначале, эвакуировать все население города на орбиту. В случае неудачи нам всем придется заплатить за свой выбор жизнями...
Он сделал паузу. Лица стоявших около трибуны людей сразу же вытянулись, они начали горячо обсуждать эту неприятную новость. Наконец чей-то сиплый голос выкрикнул:
- А что думает мистер Хуббл? Почему наши ученые помалкивают?
Кеннистон воспринял эти слова также и в свой адрес. Засомневавшись, он не очень уверенно сказал:
- Если вас интересует мое мнение - то я без сомнений согласился бы на эксперимент, будь я единственным человеком на Земле. Но нас здесь многие тысячи, в том числе женщины и дети, и потому решение мы должны принимать сообща.
Он пригласил стоящего рядом с мэром Хуббла и со вздохом облегчения уступил ему место у микрофона.
- Я не могу ничего вам советовать, сограждане, так как и сам не пришел еще к окончательным выводам, - начал тот не слишком уверенно. - Увы, уровень науки XX века не позволяет хотя бы в общих чертах разобраться в теории Арнола. Остается верить или не верить ученым Федерации на слово. Судя по тому, что известно, наши коллеги с различных галактических миров признали правоту идей Иона Арнола. И все же, на мой взгляд, существует определенная возможность ошибки. Я не могу, к сожалению, оценить, насколько велик риск. Думаю, решение следует принимать прежде всего исходя из того, насколько важна для нас ставка в этой игре со смертью. Мне лично не хотелось бы провести остаток жизни на другом конце Галактики, но Кеннистон прав - выбор мы должны делать вместе.
Хуббл вернул микрофон Джону, и тот сразу протянул его мэру.
- Гаррис, скажите горожанам, чтобы они тщательно обдумали все сказанное. Минут десять-пятнадцать мы им дадим на это - а затем те, кто за эксперимент Арнола, пусть перейдут, скажем, в правую от нас половину площади, а те, кто против или колеблется, - в левую.
Мэр замялся и завертел микрофон в руках - чувствовалось, что ему очень не хочется обращаться к горожанам с подобным предложением - оно могло привести к роковым последствиям. Кеннистон же горько сказал Хубблу:
- Надо было дать им месяцы на размышление - а мы можем выделить только минуты! Хуббл устало усмехнулся:
- Может, это и к лучшему. Горожане будут меньше терзаться сомнениями и тревогами.
Мэр Гаррис наконец набрался мужества и передал народу предложение Кеннистона, но уже от своего имени. На площади тотчас воцарилась суматоха - люди не были готовы столь быстро делать выбор между жизнью и, возможно, страшной гибелью. До Джона донеслись обрывки фраз:
- ...эти парни со звезд знают, что делают. Они смогут оживить нашу старушку Землю, вот увидите!
- ...не знаю, не знаю... А что, если начнутся землетрясения на всем материке? Пожалуй, мы и костей тогда не соберем...
- ...ну и черт с ним! По мне лучше сотня землетрясений, чем жизнь где-то на задворках Вселенной!
Площадь буквально кипела от тысяч взволнованных голосов. Наконец Гаррис, вопросительно взглянув на Кеннистона, хрипло сказал:
- Вы готовы принять решение, граждане Миддлтауна? К сожалению, мы не можем дать вам больше времени на размышление...
С бешено бьющимся сердцем Джон смотрел, как внезапно огромная толпа пришла в движение - люди начали переходить из одной стороны в другую. С не меньшим волнением за этим следили Арнол и Горр Холл, которым Джон объяснил процедуру принятия решения.
Некоторое время на Центральной площади царил такой хаос, что нельзя было ничего понять. Однако вскоре ситуация стала проясняться. Кто за эксперимент - в правую часть площади... Кто против - в левую...
Между двумя противостоящими группами появился коридор, который начал непрерывно расширяться. Кеннистон с облегчением увидел - на левой половине площади осталось около двух сотен людей.
Горожане подавляющим большинством высказались за проведение эксперимента.
Колени у Кеннистона внезапно задрожали - на него словно обрушилась огромная глыба ответственности. Он взглянул на Арнола и увидел в его глазах слезы радости. Горр Холл улыбался во весь рот, обнажив два ряда мощных клыков. Мэр же отошел в левую часть трибуны и с сокрушенным видом разглядывал немногочисленных «отказников» - видимо, он не ожидал, что у него окажется так мало сторонников. Джон вновь подошел к микрофону.
- Спасибо, люди, за ваше доверие! - растроганно произнес он. - Мы начинаем подготовку к эксперименту немедленно. Корабли Федерации могут появиться в небе в любой момент - и они не дадут нам что-либо предпринять без согласия Совета Губернаторов.
Мы просим вас как можно скорее оставить город. Никто не должен оставаться под куполом в момент, когда в шахту будет спущена и сдетонирована энергобомба. Это время можно будет переждать, скажем, за грядой холмов - хоть небольшая, да защита. Те же из вас, кто высказался против эксперимента, имеют право временно покинуть Землю и наблюдать за происходящим с орбиты. К сожалению, наш космолет невелик и может взять на борт лишь несколько десятков, может, сотню людей. Он вновь обернулся к мэру.
- Гаррис, пора действовать. Возглавьте временную эвакуацию жителей города и постарайтесь, чтобы не было давки и хаоса... Хуббл, а что намереваетесь делать вы?
- Думаю, нам с вами, Джон, надо будет помочь Арнолу и его людям в шахте. Толку от нас, боюсь, будет немного, но все же...
Мэр спустился с трибуны в сопровождении членов муниципалитета и немедленно взялся за дело. Кеннистон же с Хубблом дождались, когда на опустевшую площадь приехали на роботокарах техники со всем необходимым оборудованием, и проводили гостей в шахту. В ее жерло были спущены многочисленные датчики; Арнол с Холлом получили возможность увидеть на экране дисплея химический состав земной коры - причем не только под Миддлтауном, но и на всей планете! Небольшая по габаритам вычислительная машина стремительно провела необходимые расчеты и выдала на экран свое заключение - «солнечную печку» в недрах Земли зажечь можно. Вероятность возникновения неуправляемого процесса составляла лишь десятые доли процента - но она существовала.
- Что ж, годится, - бодро сказал Арнол. - Шахта пролегает достаточно глубоко, И все же в этом районе в коре имеется слишком много разломов... может, используем для спуска энергобомбы какую-нибудь другую шахту? Джон, вы, кажется, говорили, что на Земле есть другие заброшенные города под куполами?
Кеннистон был озадачен - эта мысль не приходила ему в голову.

Предыдущая страница 13 Следующая страница


Город на краю света 14

- Вы правы, Арнол, - кивнул он. - Но это потребует массу времени, которого у нас нет.
- Ну, не так уж и много! Вы забываете - в нашем распоряжении космолет, К счастью, я догадался захватить с собой древнюю карту Земли... Вспомнил - в последний период перед всеобщей эвакуацией на вашей планете оставалось шесть крупных городов, и три из них располагались в другом полушарии.
Горр Холл и Хуббл дружно начали возражать - они считали, что это не скажется на безопасности людей, и Арнол нехотя согласился с ними.
- Хорошо, - кивнул он, - Тогда мы немедленно приступаем к делу. Думаю, завтра к полудню мы будем готовы... Джон, нам понадобится ваша с Хубблом помощь,
- Мы сделаем все, что в наших силах, - пообещал Джон. - Только дайте мне час... нет, хотя бы полчаса - у меня кое-какие личные дела.
Горр Холл и Хуббл понимающе улыбнулись, а Джон тем временем уже бежал к лифту. Полчаса - не так уж и много для человека, преодолевшего половину вселенной и мечтающего о встрече со своей невестой, думал он, захлопывая за собой дверцу кабины. Он не видел Кэрол на площади среди «отказников», и это тревожило его. Кэрол могла просто испугаться полета - и он должен переубедить ее любыми средствами. Рисковать ее жизнью... нет, это выше его сил!
Кэрол была дома и ждала его. К удивлению Кеннистона, ни ее лице не заметно было даже тени страха напротив, глаза девушки лучились радостью и надеждой - такой она не была уже давно.
При виде жениха Кэрол бросилась ему на шею и жарко расцеловала - так, как в их первые годы. Джон растрогался было, приняв ее ласки на свой счет, но первые же слова невесты спустили его с небес на землю.
- Джон, вы действительно сделаете это чудо? - зашептала Кэрол, прижимаясь к нему. - Земля вновь оживет, я вновь смогу собирать цветы на лугах, и ветер будет теплым и напоенным запахом трав?
- Хм... Мы попробуем разогреть Землю, но учти, милая, Солнце останется таким же холодным и тусклый, - предупредил он невесту. - Кроме того, есть риск неуправляемого взрыва...
Кэрол сердито нахмурилась - она не желала этого слушать.
- Нет, нет, этого не случится, я знаю! Через несколько дней, ну, может, через неделю мы вернемся в наш дом в Миддлтауне, и тетя вновь высадит в палисаднике свои любимые петунии...
Он увидел в глазах девушки слезы, ласково поцеловал ее, зарылся пальцами в пышные волосы. Конечно же, Кэрол любит меня, подумал он, но только как часть своей прежней, любезной ее сердцу жизни. Если все вернется в прежнее накатанное русло, то она будет счастлива со мной. А я - буду ли счастлив я?
Против воли он вспомнил о Варне Аллан, звездной страннице, мужественно несущей на своих хрупких плечах тяжелую ношу Администратора огромного сектора Галактики.
Словно почувствовав это, Кэрол тихо спросила:
- Джон, как было там... на звездах?
- Тебе бы не понравилось, - откровенно ответил он. - Все чужое и даже чуждое... но по-своему прекрасное!
Кэрол с тревогой взглянула ему в лицо.
- Мне кажется, ты еще больше изменился, - грустно сказала она. - Глаза стали какие-то другие... глубокие, как омут... Джон, мне немного страшно...
Она вздрогнула и отстранилась - словно и на самом деле почувствовала себя в объятиях инопланетного существа.
- Нет, Кэрол, я не изменился, я остался прежним! - горячо воскликнул Джон, силой привлекая невесту к себе и осыпая ее поцелуями. - Ты слишком мнительна, милая, только и всего... Извини, я должен возвращаться в шахту - сейчас дорога каждая минута...
Девушка разочарованно взглянула на него, но протестовать не стала. Она проводила Джона до порога и, поцеловав на прощание, долго махала ему рукой, стоя на крыльце. И все же у него сложилось малоприятное ощущение, что Кэрол провожала не любимого жениха, а ГЕРОЯ, ИДУЩЕГО НА ПОДВИГ Шагая к центру города, Джон оказался в людском водовороте. Люди с рюкзаками, чемоданами и просто свертками, в которых находилось самое необходимое, широким потоком двигались по направлению к порталу. При виде своего «спасителя» они окружили его плотным кольцом. Каждый мужчина старался протиснуться сквозь толпу и пожать ему руку; женщины норовили чмокнуть его в щеку, детишки засыпали градом вопросов - им хотелось узнать, когда дядя Горр собирается разжечь заодно и Солнце. Джон улыбался направо и налево, так что у него задеревенели мышцы лица, пожимал бесчисленные протянутые ему руки, но вздохнул с облегчением лишь тогда, когда спустился в туннель, ведущий к шахте.
Здесь работа кипела вовсю. Хуббл привлек на помощь техникам Арнола лучших мастеров города. Из космолета были привезены все крупногабаритное оборудование и сама энергобомба. Над жерлом шахты была быстро и умело сооружена решетчатая ферма. Магро руководил работами по установке на ней мощного атомного двигателя с хитроумным спускным устройством, а Горр Холл заканчивал подготовку системы дистанционного управления - она должна была обеспечивать горение «солнечной печки» по расчетному режиму. Джон присоединился к Арнолу и Хубблу - они были заняты наладкой взрывателя энергобомбы.
На долгие часы Кеннистон был полностью погружен в сложную и непривычную работу. И все же в короткие минуты отдыха перед его глазами выплывало милое, родное лицо... нет, не Кэрол, а Варны Аллан. Что она делает сейчас там, на борту звездолета, из которого не пожелала выходить - так же, как и Лунд с Матисом?
Наконец пришло утро. Посыльные от мэра сообщили, что город в основном уже пуст, но колонны людей еще продолжают движение к холмам. Гаррис твердо гарантировал, что в полдень можно начинать эксперимент - людей в Нью-Миддлтауне больше не будет.
Круглую черную бомбу установили с помощью крана на площадке в середине фермы. Окутавшая ее металлическая сеть соединялась с тросами спускного устройства. Над бомбой разместили четыре заряда. Их должны были сбросить с некоторым запаздыванием вслед за энергобомбой. При взрыве этих зарядов в шахте образуется «пробка», которая закроет «солнечной печке» путь на поверхность, Правда, оставались незакрытыми остальные пять шахт, но Арнол посчитал это обстоятельство несущественным. «Потом разберемся, - ответил он на вопрос Кеннистона- Жаль, конечно, остальные города - огненные факелы могут сжечь их дотла, но времени заниматься ими, увы, нет».
В этот момент к Арнолу подбежал, задыхаясь, один из пилотов - он готовил корабль к взлету на орбиту с «отказниками» на борту.
- Шеф, мы только что получили сообщение по дальней видеосвязи! Корабли Патруля уже недалеко - и командование армады требует немедленно остановить все работы! Через несколько часов они будут здесь, на Земле...

Глава 20.
Судьба Земли

Все находившиеся в шахте люди с тревогой переглянулись. Кеннистон невольно вспомнил слова Варны: «Вам не удастся противостоять законам Федерации!»
На Арнола было страшно смотреть - от мысли, что дело его жизни может быть окончательно погублено в самый последний момент, он пришел в ярость. Шагнув к посланнику, он схватил его трясущимися руками за воротник и воскликнул хрипло:
- Далеко корабли Патруля от Земли?
- Они только что пересекли орбиту Плутона и будут здесь через несколько часов. Если рискнут идти в Солнечной системе на маршевой скорости.
- Они идут на предельной скорости, в этом можно не сомневаться, - угрюмо пробормотал Арнол, оставляя китель пилота в покое. Лицо его побелело и напоминало сейчас восковую маску, скулы резко очертились, щеки втянулись. После некоторого раздумья он обратился к стоявшим рядом с фермой техникам:
- Ребята, много вам еще требуется времени?
- Час-полтора, не больше, - поколебавшись, ответил один из техников. - Есть трудности с подъемником, но, думаю, к этому сроку мы управимся.
Джон вновь ощутил прилив надежды.
- Ион, мы, кажется, успеваем! Я пойду прослежу, как идут дела у мэра.
Гаррис находился на площади рядом со зданием мэрии, где был создан импровизированный центр эвакуации, и беседовал о чем-то с членами муниципалитета. Вид у него был усталый и озабоченный. Узнав от Джона о приближении кораблей Федерации, он только вздохнул:
- Что ж, мы сделали все возможное. Старики, дети и больные уже перевезены в старый город. Взрослые почти все ушли пешком - но кое-кто из них в суматохе потерял своих детей. Этим мы сейчас и занимаемся... Думаю, через час город будет совершенно пуст - так и передайте вашему Арнолу.
Он помолчал и затем тихо спросил:
- Джон, как вы считаете, мы переживем сегодняшний день? Ведь мы оказались между молотом и наковальней... Если даже ваш эксперимент удастся, корабли пришельцев могут начать против нас военные действия...
- Не тревожьтесь, хуже чем сейчас, не будет, - ободрил его Кеннистон. - Мы полагаемся на вас, Гаррис, - через полтора часа бомбу опустят в шахту!
Он почти бегом вернулся назад и сразу же включился в работу, которая велась в бешеном темпе. Жесткий цейтнот оборачивался против них - инструменты неожиданно ломались и терялись, приборы выходили из строя, и даже опоры фермы лопались под тяжестью энергобомбы.
И все же настала минута, когда все было готово. Остальное сделает автоматика.
Арнол еще раз обошел свое оборудование, проверил работу приборов - и только тогда дал знак всем находящимся в шахте подниматься на поверхность. Оказавшись в туннеле, они вышли на пустынную улицу и быстрым шагом направились в сторону бульвара. Не доходя до портала, они увидели сквозь прозрачные стены купола огромный поток людей, пересекавший равнину.
Выйдя на открытое пространство, Джон вздохнул с облегчением - и тут же с тревогой взглянул на мглистое небо. Но как ни вглядывался, не заметил следов приближения кораблей Патруля.
Арнол отдал короткий приказ. Горр Холл, Магро, Хуббл и несколько техников с переносным пультом управления направились вслед за горожанами к холмам. Сам же Арнол вместе с Кеннистоном пошли в другую сторону, к стоявшему в двух километрах от города звездолету. Около корабля собралась небольшая группа «отказников», не желавших рисковать жизнью, - за ходом эксперимента они предпочитали наблюдать с орбиты. Горожане столпились у пандуса и нерешительно поглядывали друг на друга - видимо, полет в космос их также страшил.
Арнол, улыбнувшись, пригласил людей в корабль и, взяв двоих детишек за руки, повел их в раскрытый люк. За ними, опустив головы, последовали родители. Поколебавшись, на борт поднялись еще три женщины и двое стариков. Остальные отошли от пандуса - на их лицах была написана полная растерянность. Джон еще раз взглянул на небо и воскликнул:
- Почему вы остановились? Немедленно поднимайтесь на корабль, он не может долго ждать!
Оставшиеся - а их было не более трех десятков - не двинулись с места. Наконец один из «отказников», худощавый старик с обезображенным оспой лицом, вышел вперед и, прокашлявшись, сказал:
- Знаете, мистер Кеннистон, мы все-таки решили остаться. Нам не нравится то, что вы затеяли с этими пришельцами, - он кивнул в сторону спускавшегося с пандуса Арнола, - но мы не хотим покидать друзей в такой час. Плохо ли, хорошо ли, но мы прожили бок о бок многие годы - что ж, если надо, вместе и умрем. Пошли, чего стоим!
Он приглашающе махнул рукой - и небольшая группа последовала за ним через равнину в сторону холмов. Арнол с восхищением посмотрел им вслед.
- Джон, вы, земляне, мне определенно нравитесь!
Даже самые малодушные из вас не лишены мужества и благородства. Теперь я и сам вижу, что Лунд попросту очернил горожан в глазах Совета Губернаторов. Кстати, о Лунде...
Они вдвоем поднялись на борт корабля и, пройдя через сеть коридоров, открыли двери, в которых находились их пленники. Варна Аллан по-прежнему сидела в кресле и не пожелала даже обернуться, а Матис с Лундом, напротив, шагнули им навстречу со сжатыми от злости кулаками.
- Арнол, вы все-таки собираетесь сделать свое черное дело? - прошипел Координатор, с ненавистью глядя на ученого.
- А вы сомневались в этом, Матис? - усмехнулся Ион. - Земляне высказались за эксперимент - что еще могло меня остановить? Кстати, хочу напомнить: лично вам ничего не угрожает. Скоро корабль стартует, и вы будете в полной безопасности.
Норден Лунд процедил сквозь зубы:
- Надеюсь, вас обоих разнесет на мелкие кусочки вместе с этим чертовым Миддлтауном! Но даже если этого и не произойдет, то вы не будете победителями, нет. Вам предстоит ответить перед судом за преступное нарушение законов Федерации! С радостью полюбуюсь, как всю вашу банду засадят куда надо!
- Посмотрим, - хладнокровно ответил Арнол. - А теперь нам пора идти. Счастливого путешествия!
Он повернулся и зашагал к выходу, но Кеннистон замешкался. Варна Аллан все-таки вышла из своей каюты и теперь выжидающе смотрела на него. Лицо девушки было бледно, но в ее голубых глазах не было ярости - только грусть и сомнение.
Джон хотел сказать этой чудной девушке о многом, но не находил слов. Наконец он пробормотал:
- Простите меня, Варна, за все те неприятности, которые я вам невольно причинил. Прощайте...
- Подождите, Джон!
Девушка шагнула к нему, пытливо вглядываясь в его лицо.
- Знаете, я хотела бы остаться с вами на Земле, - просто сказала она.
Кеннистон в изумлении воззрился на нее, как и Матис с Лундом. Наконец Координатор возмущенно воскликнул:
- Вы с ума сошли. Администратор! Что вы делаете?
Варна спокойно объяснила:
- Пока я еще Администратор этого сектора Галактики. В том, что здесь происходит, есть и моя вина, и я не собираюсь уходить от ответственности. Повторяю: я остаюсь на Земле во время эксперимента и разделю судьбу жителей этой бедной планеты.
Лунд неожиданно ревниво сказал:
- Вы думаете, Варна, не о своем долге - а об этом проклятом «примитиве» Кеннистоне!
Девушка вздрогнула, еще больше побледнела, но ничего не ответила. Джон с внезапно вспыхнувшей надеждой пытался поймать ее взгляд, но Варна опустила глаза. Матис недовольно сказал:
- Я не могу, к сожалению, приказать вам следовать за мной. Администратор. Но учтите - вам придется держать ответ за свое безответственное поведение.
Девушка кивнула и быстрым шагом направилась по коридору к выходу. Смущенный до глубины души Кеннистон последовал за ней. Сердце его бешено колотилось, дыхание перехватило от волнения. «Неужто Лунд прав! - лихорадочно думал он. - Нет, не может быть... Но почему Варна промолчала и лишь опустила глаза?»
Они вместе сбежали по пандусу и подошли к Арнолу, ожидающему Кеннистона в нескольких шагах от корабля. Увидев Варну, он, казалось, не удивился. Не успели они пройти и несколько десятков метров, как пандус поднялся, люки корабля были автоматически задраены и космолет плавно поднялся ввысь и быстро исчез в багряном небе.
Через полчаса они поднялись к холмам, где волновалось целое людское море. На вершине одного из холмов, за живым барьером из солдат Гвардии, стояли техники с приборами контроля, а также Хуббл с обоими гуманоидами.
При виде Варны Аллан глаза у капеллянина округлились от удивления.
- Надо же, сам Администратор пожаловал! Вот уж не думал, что вы останетесь с нами, грешными. Девушка гневно оборвала его:
- Не забывайтесь, Горр, я не намерена отчитываться перед подчиненными за свои... - она с трудом сдержалась и после паузы спросила уже более мирно: - Когда вы собираетесь начинать?
Капеллянин смущенно покосился на недовольного его словами Кеннистона и ответил:
- Мы готовы, Арнол, командуйте!
Ученый волновался так, что на него было страшно смотреть. Он подошел к пульту управления и внимательно изучил показания многочисленных приборов.
- Джон, предупредите ваших людей - мы начинаем! - глухо сказал он и положил руку на панель.
Кеннистон закричал - его голос гулко прокатился среди каменистых склонов, поддерживаемый резким ледяным ветром:
- Спускайтесь вниз, за гряду! Холмы защитят вас от ударной волны, если катастрофа все-таки произойдет! Горожане начали торопливо спускаться по противоположному склону, скользя ногами по осыпающимся камешкам. Многие упали на колени и стали горячо молиться. Заплакали малыши, прижавшись к своим перепуганным матерям.
Сердце Кеннистона сжалось от боли. Прав ли он был, поставив на карту жизни многих тысяч людей?
Он подошел к Арнолу и вместе с ним некоторое время молча смотрел вниз, где посреди бурой равнины возвышался огромный купол, залитый пурпурными лучами предзакатного Солнца. Где-то там, в недрах города, под белыми башнями небоскребов, затаилась энергобомба - готовая вот-вот нырнуть в чрево Земли...
Неожиданно он почувствовал, как чья-то узкая прохладная ладонь скользнула ему в руку. Он повернулся и увидел Варну, завороженно смотревшую на Нью-Миддлтаун. Глаза их встретились...
Ион Арнол решительно нажал на красную кнопку. Тысячи людей, не пожелавших прятаться за холмами, тревожно смотрели на сияющий купол. Они понимали: через несколько минут оттуда, с равнины, к ним может прийти смерть - и хотели встретить ее лицом к лицу.
- Теперь я понимаю, что мы, люди будущего, немало потеряли по сравнению с вами, - прошептала Варна, крепко сжав пальцы Джона. - У вас есть отвага и безрассудство, которого мы лишены. Вы повинуетесь не только разуму, но и сердцу... Я рада, что осталась с вами, Джон!

- Началось! - воскликнул Арнол, не сводя глаз со шкал приборов.
Потекли томительные минуты. Внезапно люди ощутили под ногами сильные толчки - один, второй, третий, четвертый... Это сработали сопровождающие энергобомбу заряды. Чуть позднее из глубин на поверхность пришло землетрясение, докатилось до холмов и ушло вдаль, поднимая тучи пыли на бескрайней равнине. Затем земля вновь содрогнулась - но не в предсмертной конвульсии. Билось сердце возрождающейся к жизни планеты - ликующе, взахлеб...
Люди, многие из которых были брошены толчками на землю, закричали - кто из страха, кто от восторга. Одни прощались с жизнью, другие с надеждой прижимались лицом к каменистой почве, словно пытаясь уловить пульс недр.
Указатели на приборах, казалось, совершенно сошли с ума. Почти все стрелки зашкалило, но это продолжалось недолго. Постепенно все пришло в норму - но ни один указатель не стоял больше на нуле. «Солнечная печка» в глубинах земной коры разгоралась, и животворящее тепло медленно, но верно стало распространяться по многокилометровой толще коры, Арнол с победной улыбкой обернулся к друзьям.
- Все идет нормально! - звенящим от радости голосом произнес он. - Не пройдет и нескольких недель, как тепло вновь придет на Землю...
Он замолчал, не находя слов, чтобы выразить бурлящие в нем чувства. Долгие и упорные годы его работы наконец принесли первые плоды... Лицо Арнола внезапно осунулось, улыбка погасла - сейчас рядом с приборами стоял смертельно усталый пожилой человек.
Кеннистон хотел было передать слова Арнола горожанам, но те сами инстинктивно почувствовали, что все страшное уже позади. С триумфальными криками бросились они вниз по склону к городу, обнимали друг друга, целовались и плакали от радости. Мэр Гаррис не скрывал счастливых слез, обнимаясь с могучим Горром Холлом.
Магро с Хубблом что-то горячо объясняли членам муниципалитета.
- Это была холодная зима Земли - зима сроком в миллионы лет, - тихо сказал Джон, привлекая к себе не сводящую с него нежных глаз Варну. - Скоро придет весна, а это всегда пора любви. И кажется, я знаю, кто станет первыми влюбленными на новой Земле...
Внезапно в небе прокатился гром. Корабли Патруля, ощетинившиеся пушками, спустились на равнину рядом с холмами.

Глава 21.
Просыпающийся мир

Медленно, очень медленно, в течение нескольких последующих недель, весна вновь приходила на Землю. Ветры с каждым днем становились мягче, на тусклом небе стали проскальзывать одиночные облака. Однажды ночью над Нью-Миддлтауном разразилась гроза - первая за многие тысячи лет, и на следующее утро на бурой равнине проклюнулись робкие лучики травинок.
Увы, Кеннистон узнавал об этих изменениях лишь от Кэрол, навещавшей его... в тюрьме. Вместе с остальными участниками запрещенного эксперимента он был заключен под стражу в одном из зданий города. Командование эскадрильи Патруля временно взяло власть в Нью-Миддлтауне в свои руки, но до прибытия комиссии Совета Губернаторов никаких активных действий не принимало - кроме немедленного разоружения полицейских отрядов и сил Национальной Гвардии, Вскоре на Землю прилетели представители Федерации, и в здании бывшей мэрии началось долгое, изнуряющее слушание «Дела Сола-З». Комиссия тщательно собрала все данные о событиях, произошедших после встречи землян с экипажем «Таниса», выслушала сотни свидетелей и не спеша приступила к выработке своего постановления.
Джону казалось, что недели тянутся бесконечно, он не находил себе места в обширном зале, охраняемом солдатами Патруля. Арнол же, напротив, был бодр, на его губах часто играла беспечная улыбка. На допросах он держался дерзко и самоуверенно, часто ставя Губернаторов в тупик своими остроумными репликами. Цель его жизни достигнута, метод возрождения планет успешно апробирован - остальное его мало занимало.
Горр Холл и Магро также не выглядели удрученными. Капеллянин время от времени громогласно восклицал, с иронией поглядывая на сокрушенного Кеннистона:
- Черт побери, да в чем они могут теперь нас обвинять? Дело сделано! Метод Арнола проверен практически, и об этом скоро узнает вся Галактика. Пусть Губернаторы попробуют отказать в подобных просьбах жителям других остывающих планет! Магро добавил:
- Учтите, Джон: Федерация не решится эвакуировать ваших сограждан - Земля-то оживает с каждым днем! Неужели это вас не радует?
- Радует, еще как, - вздохнул Джон, - но так уж устроен человек - ему всегда всего мало. Еще несколько недель назад я о большем и не мечтал, а сейчас еще хочется самому пройтись по цветущим лугам Земли. К возможной гибели я как-то морально притерпелся, но вот к тюрьме... Горр Холл расхохотался.
- Это вряд ли случится, Джон, Вспомните - мы с вами лишь «эмоциональные примитивы», с нас и взятки гладки.
И вот наконец настал день, когда «заговорщиков» ввели в большой зал - еще недавно здесь заседали мэр и члены муниципалитета. Солдаты Патруля отвели их в первый ряд, который превратился в своеобразную «скамью подсудимых». Члены же комиссии разместились на невысокой сцене «в президиуме». Зал был переполнен - Губернаторы решили сделать последнее заседание открытым.
Джон скользнул взглядом по членам комиссии - трем пожилым, умудренным опытом мужчинам и соплеменнику Лаллора со звезды Спика - и осмотрел зал. На соседней скамье он увидел Варну Аллан, и сердце его дрогнуло. Карьера девушки всецело зависела от результатов слушания дела, но она не казалась подавленной - напротив, встретившись взглядом с Джоном, ободряюще улыбнулась ему. Сидящий позади нее Лунд выглядел настороженным. Встретившись глазами с Кеннистоном, он зло усмехнулся, но на его лице не было заметно обычной самоуверенности.
Почтенный старик, Председатель комиссии, начал заседание. Коротко огласив обстоятельства дела и результаты слушания, он перешел к самому важному - решению четырех Губернаторов. Его лицо все время оставалось бесстрастным, но Джону показалось, что он выполняет свою работу с явным неудовольствием.
- ... итак, выездная сессия Совета Губернаторов постановляет: Ион Арнол, Горр Холл, Магро и Джон Кеннистон виновны в преступном нарушении решения Ассамблеи Совета Губернаторов, в самовольном проведении недостаточно апробированного и опасного для населения Сола-З эксперимента. Они приговариваются к высшей мере наказания, применяемой в Федерации Звезд, а именно к пожизненному заключению на одной из отдаленных, необитаемых планет. Горр Холл прошептал:
- Ого! Пусть только попробуют сделать это. Нас так просто не запугать... - Однако его голос звучал далеко не столь уверенно, как раньше.
Председатель комиссии холодно взглянул на капеллянина, и тот, смутившись, опустил глаза.
- Итак, повторяю - обвиняемые, безусловно, заслуживают самого сурового наказания, но надо признать - рассматриваемый случай невозможно оценивать чисто на юридической основе. Мы обязаны учитывать, что ваш дерзкий, безрассудный поступок создал совершенно новую, не предусмотренную законами ситуацию. За последние дни в Совет Губернаторов поступили заявки от нескольких десятков членов Федерации с просьбой применить метод Арнола на своих планетах. После долгих дискуссий Совет дал на это разрешение.
Кеннистон не поверил своим ушам. Неужели борьба Арнола все-таки привела к победе?
- Таким образом, - продолжил Председатель комиссии, - мы зашли в тупик. Заслуженное обвиняемыми наказание пришло в явное противоречие с последним решением Совета. Исходя из этого, а также учитывая ходатайство целого ряда Губернаторов, представляющих в основном гуманоидные миры, мы решили ограничиться общественным порицанием указанной выше четверке. Предупреждаем: в случае повторного нарушения законов Федерации Совет Губернаторов оставляет за собой право ужесточить наказание виновных, учитывая дело Сола-З."
В зале стало необычайно тихо. Никто не ожидал такого благоприятного поворота событий. Председатель, однако, еще не кончил зачитывать заключение:
- Наряду с вышесказанным комиссия рассмотрела вопрос об ответственности ряда официальных лиц Федерации, участвовавших так или иначе в данном инциденте. Необходимо отметить, что Администратор Варна Аллан проявила неумение работать в сложной, нестандартной ситуации, а также плохое знание психологии населения планет с недостаточно высокой степенью развития цивилизации. Вследствие этого Варна Аллан понижается в должности на одну ступень.
Норден Лунд торжествующе улыбнулся, но тут Председатель сурово взглянул и на него.
- Комиссия также сочла, что в действиях Суб-Администратора Нордена Лунда эгоистические мотивы порой мешали выполнению его служебного долга. Лунд также понижается в должности на одну ступень.
Зачитанное мною постановление получило одобрение секретариата Совета, является окончательным и обжалованию не подлежит.
После долгой паузы люди в зале робко заулыбались. Многие ринулись к передним рядам, чтобы пожать руку Кеннистону и его друзьям. Раздались первые восторженные возгласы, а затем зал взорвался аплодисментами. Иона Арнола и Магро подняли на руки, но вот с массивным Горром Холлом не удалось справиться даже самым сильным мужчинам. Тогда капеллянин, хохоча, сам подбросил к потолку несколько человек - и под одобрительные крики ловко поймал их в воздухе.
Кеннистон не принимал участие в общем веселье. Он заметил, как сразу после окончания выступления Председателя комиссии Варна Аллан молча поднялась и с окаменевшим, серым лицом пошла к выходу, и поспешил вслед за ней. Девушка заметила это и остановилась в ожидании у самых дверей. Неожиданно перед ней вырос Норден Лунд. Лицо бывшего Суб-Администратора тряслось, глаза были налиты кровью. Сжав кулаки, он шагнул навстречу Кеннистону.
- Будь ты проклят, мерзкий «примитив»! Ты погубил мою карьеру...
Варна остановила его, презрительно усмехнувшись:
- Бросьте, Лунд, вы сами сделали эту карьеру своими амбициозными интригами,
Лунд затравленно оглянулся на свою бывшую начальницу и внезапно сник. Опустив голову, он молча вышел из зала. Девушка проводила его тревожным взглядом и тихо сказала:
- У вас появился смертельный враг, Джон. Лунд не из тех, кто остается в долгу...
Джон пожал плечами - сейчас это меньше всего волновало его.
- Варна, - сказал он горько, - вы тоже имеете основание ненавидеть меня...
Девушка серьезно взглянула на него:
- Нет, Джон, вы здесь ни при чем. Я оказалась в непривычной ситуации и наделала массу ошибок. Видимо, действительно еще не созрела для столь ответственной работы...
- Дьявол, о чем вы говорите? - взорвался Кеннистон. - Каждому ясно, что ваши Губернаторы предвзято отнеслись к вам. Вы старались найти лучшее решение...
- И все же оно оказалось не самым мудрым и прозорливым, - прервала его Варна и внезапно улыбнулась. - Джон, не переживайте за меня. Кто знает, быть может, все и к лучшему...
Кеннистон с восхищением смотрел на златовласую девушку. Ему хотелось сказать ей о многом... но как решиться на это? Между ними лежала бездна... Может ли дикарь из далекого прошлого надеяться на любовь одной из самых блистательных девушек Федерации?
- Я поздравляю вас, Джон, - ласково сказала Варна. - Скоро ваша мечта исполнится, и вы вернетесь в свой дом... к этой очаровательной Кэрол. Не сомневаюсь, вы будете очень счастливы вместе...

Предыдущая страница 14 Следующая страница


15 Эдмонд Гамильтон

- Варна! - в отчаянии воскликнул Джон. - Я давно хотел...
Девушка выжидательно смотрела на него, но Кеннистон вдруг потерял дар речи. Тогда Варна грустно усмехнулась:
- Я не прощаюсь с вами сейчас, Джон, Надеюсь, вы найдете время и заглянете к нам на корабль перед отлетом. Передайте вашей Кэрол привет и скажите, что я немного завидую ей.
Она резко повернулась и вышла из зала, а Джон лишь стоял и, как завороженный, смотрел ей вслед. Внезапно его захлестнула волна ликующих горожан. Несмотря на его протесты, Джона подняли на руки и вынесли на площадь, где, казалось, собрался весь город. По широкому проходу среди тесно сгрудившихся людей шел оркестр Национальной Гвардии, одетый по случаю торжеств в парадную форму. Гремели барабаны, звучали фанфары, сотрясались литавры, ярко наряженные девушки маршировали, искусно жонглируя жезлами. За оркестром медленно ехал открытый лимузин мэра, украшенный первыми луговыми цветами. Гаррис размахивал шляпой, приветствуя многотысячную толпу. Следом за ним тянулся караван автомобилей - это ехали горожане, возвращающиеся в старый добрый Миддлтаун.
Позади машин шла процессия из самых крепких мужчин, не выпускающих из высоко поднятых рук Иона Арнола, Магро и Хуббла, а чуть поодаль шагал громогласный Горр Холл, облепленный восторженно визжащими малышами. Кеннистон же смог вырваться из цепких рук своих обожателей и скрылся от них на соседней, сравнительно пустынной улице. Почти полчаса задворками он пробирался к дому невесты, опасаясь выходить на широкие магистрали, где бурлил праздник. Наконец ему удалось проскользнуть к хорошо знакомому подъезду - и вскоре он уже сжимал в объятиях плачущую от счастья Кэрол.
- О, Джон, ты свободен! - шептала она, прижимаясь к его груди мокрой от слез щекой. - Я побоялась прийти на заседание этой ужасной комиссии, но я ждала и надеялась...
- Да, Губернаторы признали нас невиновными, - сказал Джон и вдруг почувствовал себя очень неловко. Ему показалось, что он целует чужую невесту. Собственно говоря, так и было на самом деле...
В этот момент в комнату вошла озабоченная тетя Адаме.
- Джон, как хорошо, что вы пришли! - воскликнула она. - Я не знаю, верить ли нашим соседям? Неужто мы можем вернуться домой?
- Упаковывайте вещи, миссис Адаме, - улыбаясь, ответил Джон. - Я отвезу вас на своем джипе,
- О, я давно готова! - с энтузиазмом воскликнула старуха. - На всякий случай все последние дни я готовилась к переезду. Я так и заявила соседкам - не задержусь ни одной лишней минуты в этом ужасном, забытом богом месте! Но знаете, что мне сказали сыновья миссис Борзак? Мы останемся здесь, в Нью-Миддлтауне, - вот что сказали эти сорванцы. И их поддержала почти вся молодежь! Можете вы это понять, Джон?
Через полчаса Кеннистон подогнал к дому свой джип и погрузил в него тюки и чемоданы. Выехав на бульвар, он попал в медленно движущийся к порталу поток машин. Мимо проплывали белые небоскребы, так и не ставшие для большинства горожан родным домом. Колонна выехала за пределы купола - и ее встретил теплый ветер, несущий слабый запах зелени. Но в небе по-прежнему тускло светилось багряное солнце и перемигивались слабые звезды.
Караван проплыл мимо небольшою звездолета Иона Арнола, окруженного черными башнями кораблей Патруля. Джон долго оглядывался на них - ему было грустно при мысли, что скоро его новые друзья уйдут к далеким мирам, и, быть может, навсегда. И с ними будет Варна...
Перевалив через гряду холмов, колонна торжественно въехала на улицы Миддлтауна. Дома уже оживали - ставни были распахнуты, жалюзи на окнах подняты. Женщины в пестрых фартуках, весело переговариваясь, не спеша сметали пыль со ступенек и садовых дорожек. Деловито гудели грузовики, развозя крупные вещи; дети носились по городскому парку среди деревьев, на голых ветвях которых проклевывались первые почки.
Джон свернул на Майн-стрит и вскоре подъехал к старому коттеджу, который они оставили несколько месяцев назад. Впрочем, месяцев ли? Джону показалось, что с тех пор прошли долгие годы.
Он остановил машину у тротуара. Миссис Адаме вышла из джипа и нерешительно подошла к веранде. Открыв дверь, она вдруг растерянно оглянулась, словно опасалась войти.
- Ничего не изменилось, - сказала она недоуменно. - Неужели все было просто кошмарным сном? Но пыли, сколько пыли на крыльце! Сейчас я возьму тряпку... Внезапно она села прямо на ступеньки и разрыдалась. Кэрол, напротив, почему-то не спешила выходить из джипа. Чувствуя ее пристальный взгляд, Джон обернулся и, нарочито улыбаясь, спросил:
- Теперь ты счастлива, милая?
Она кивнула, не сводя с него серьезных, задумчивых глаз. Джону стало не по себе, и он торопливо сказал:
- Я помогу перенести в дом вещи - а затем, прости, должен буду отлучиться. Перед отлетом мне нужно повидаться с Горром Холлом, но я скоро вернусь.
Кэрол внезапно тихо сказала:
- Нет, Кен... не возвращайся.
Он вздрогнул и протестующе воскликнул:
- Опомнись, милая, что ты говоришь?
В глазах его невесты появилась грусть, но голос по-прежнему оставался твердым.
- Мы не сможем быть вместе, Кен, и ты это отлично понимаешь. В последнее время ты очень изменился, а я осталась прежней. Я слишком привязана к своей привычной, размеренной и спокойной жизни, а ты отныне принадлежишь звездам. А может быть, еще и...
Джон понимал, что Кэрол говорила правду - ту правду, в лицо которой он сам не решался взглянуть. И все же по инерции он еще пытался возражать:
- Кэрол, но как же наши планы...
- Наши?.. Прежнего Джона Кеннистона больше не существует -потому не может быть и планов о свадьбе, детях, собственном доме... Для меня это трагедия, но прости - это мое личное дело. Я знаю, ты будешь счастлив... с ней...
Девушка внезапно бросилась ему на шею, страстно поцеловала и, спрыгнув на землю, побежала к дому. Когда Джон опомнился и вышел из машины с чемоданами в руках, обеих женщин уже не было видно. Дверь на веранду была заперта...
- Прости, - прошептал Джон и, не оглядываясь, пошел к джипу.
Выехав из старого города, он на предельной скорости погнал машину и вскоре выехал на вершину одного из холмов. Здесь он остановился и, выйдя на каменистую площадку, долго смотрел на Миддлтаун, словно прощаясь с ним. Затем взглянул на город под куполом - и увидел небоскребы, залитые огнями праздничной иллюминации. Большинство молодежи осталось там, в новом городе, для них день отъезда родителей и близких стал праздником начала самостоятельной жизни. Эти ребята и будут новыми членами Федерации Звезд, подумал Джон. Их не тяготит мертвый груз прошлого - и, возможно, они-то и возродят Землю по-настоящему. Построят новые города, дадут жизнь новому поколению землян... Впрочем, кто знает? Звездные корабли скоро вновь вернутся - и, быть может, эти парни и девушки предпочтут отправиться к новым мирам. Старый Миддлтаун обречен, рано или поздно он превратится в призрак, в тень далекого прошлого. История о городе, перенесшемся на край света, может со временем стать одной из легенд Галактики...
Никогда еще Кеннистон не чувствовал себя таким свободным. С прежней жизнью было покончено, а новая могла начаться только там, среди далеких миров. Он станет звездным странником, одиноким скитальцем, чужим и для землян, и для жителей Федерации...
Он вновь уселся за руль и не спеша поехал к звездолетам, возвышающимся среди бескрайней равнины. Миновав титанические башни кораблей Патруля, он выехал к серебристой игле космолета Арнола. У спущенного на землю пандуса его ждали. Горр Холл издалека приветливо помахал рукой - его примеру последовали Магро и Ион Арнол. Среди его друзей была и Варна Аллан. Не выдержав, она побежала ему навстречу, не скрывая счастливой улыбки.
И тогда Джон Кеннистон понял, что и там, среди звезд, он не будет одинок.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • Глава 1.
    Катастрофа     (Страница 1)
  • Глава 2.
    Невероятно!     (Страница 1)
  • Глава 3.
    Умирающая планета     (Страница 2)
  • Глава 4.
    Мертвый город     (Страница 2)
  • Глава 5.
    Багровый закат     (Страница 3)
  • Глава 6.
    Караван и будущее     (Страница 3)
  • Глава 7.
    Город под куполом     (Страница 4)
  • Глава 8.
    Голос Нью-Миддлтауна     (Страница 5)
  • Глава 9.
    Извне     (Страница 5)
  • Глава 10.
    Пришельцы     (Страница 6)
  • Глава 11.
    Откровение     (Страница 7)
  • Глава 12.
    Кризис     (Страница 8)
  • Глава 13.
    Город готовится к бою     (Страница 8)
  • Глава 14.
    Апелляция     (Страница 9)
  • Глава 15.
    Миссия к звездам     (Страница 10)
  • Глава 16.
    К звездам     (Страница 10)
  • Глава 17.
    Приговор звезд     (Страница 11)
  • Глава 18.
    Возвращение на Землю     (Страница 12)
  • Глава 13.
    Миддлтаун принимает решение     (Страница 13)
  • Глава 20.
    Судьба Земли     (Страница 14)
  • Глава 21.
    Просыпающийся мир     (Страница 14)


Эдмонд Гамильтон

Город на краю света

 Читать книгу

Аннотация

На маленький американский городок с секретной ядерной лабораторией сбрасывают многомегатонную атомную бомбу. В результате взрыва весь городок вместе с его жителями перемещается в далекое будущее

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel