Эдмонд Гамильтон - Галактическая миссия

1 Эдмонд Гамильтон

ЭЛИКСИР ДЬЯВОЛА

Мягко освещенная комната выглядела необыкновенно. Ее серые металлические стены и двойные герметические двери не пропускали воздух снаружи. Сквозь плотно закрытые окна можно было видеть блеклый нелепый лес. На черном, усыпанном звездами небе прорезывалась колоссальная мерцающая турецкая сабля больших Колец, принадлежащих одной из планет.
Наблюдательный человек в самом деле нашел бы комнату странной. Но ему и в голову не пришло бы, что это — секретный центр отвратительной торговой организации, которая, как осьминог, протягивала свои щупальца ко всем девяти мирам Солнечной системы.
Один из двух находившихся в комнате мужчин сидел за хромированным столом. Все его тело и лицо эффективно скрывал бриллиантовый голубой свет, или излучение, которое исходило от глухо гудящего маленького кубика на поясе мужчины.
Голос незнакомца резко прозвучал из ярко светящегося облака:
— Мои помощники уже прибыли?
— Да, их корабли сейчас приземляются, — ответил другой мужчина, вглядываясь в окно. — Они прибыли точно в срок.
Этот второй человек, уроженец Меркурия, принадлежал к племени рыжевато-коричневых существ, похожих на котов. Он повернулся с легкостью кошки, и его желтые глаза блеснули.
— Они пришли, Повелитель Жизни.
Скрытый голубой аурой мужчина, которого назвали Повелителем Жизни, не отвечал. Он сидел, ожидая, в задумчивом молчании.
Герметичные двери комнаты открылись, и толпой вошли десяток посетителей. Они также носили светящиеся голубые ауры. Аура, хорошо известная по всей Системе, являлась созданием ученых. Это было облако радиационного спорицидного излучения, которое позволяло человеку безопасно пересекать пространства, заполненные смертоносной микроскопической жизнью.
Войдя, прибывшие выключили свои ауры. Без светящихся облаков в них можно было узнать белокожих венерианцев, лысых широкогрудых красных марсиан, одного волосатого плутонца и долговязого голубого сатурнянина.
Высокий сатурнянин широко шагнул к столу и выложил перед Повелителем Жизни содержимое небольшой синтетической сумки. По столу рассыпались платиновые монеты, бриллианты, белые банкноты правительства Системы.
— В этот раз на Венере продано четыреста бутылочек Живой Воды, — доложил он. — В следующий раз мы сможем продать шестьсот бутылочек.
— Подсчитайте это немедленно, — приказал Повелитель Жизни меркурианцу, который крутился поблизости.
— Триста двадцать бутылочек продано на Марсе, — доложил следующий из прибывших, выкладывая еще больше денег и редкие драгоценные камни с разных планет. — В следующий раз мы сможем продать еще больше Живой Воды.
Один за другим помощники докладывали Повелителю Жизни о результатах незаконной торговли на Марсе, Земле, Венере и в других мирах. Куча денег, редких самоцветов и маленьких слитков сверхценных металлов неумолимо росла на столе.
Дьявольская нажива от торговли ядовитой Живой Водой текла со всех девяти миров в эту секретную комнату. Похожий на кота меркурианец считал и записывал суммы, полученные от помощников шефа. Затем одна треть принесенной суммы выплачивалась каждому помощнику.
— Это ваши комиссионные, — произнес жесткий голос Повелителя Жизни через скрывающую его ауру. — Дай им новые партии Живой Воды, Ибор.
Меркурианец бросился выполнять приказание. Из смежной комнаты он принес дюжину квадратных сетчатых металлических сумок. Каждая сумка вмещала множество маленьких глянцевых бутылочек, содержащих опаловую светящуюся жидкость, которая искрилась, как застывший свет. Это была могущественная таинственная Живая Вода.
Помощники готовы были вынести сумки к ожидающим их космическим кораблям. Но один венерианец остановился и хитро посмотрел на своего шефа.
— Вы все еще не хотите сказать нам, где берете Живую Воду? — спросил он с надеждой.
Замаскированная фигура Повелителя Жизни застыла. Его голос заскрежетал с угрозой через потревоженную ауру:
— Попытайся узнать, и поймешь, что такое смерть. Тайна источника Живой Воды — это моя тайна. Пока я храню эту тайну, я хозяин этой торговли.
Неопределенная угроза испугала помощников. Они поспешно включили свои ауры и потащили сумки через герметичные двери. Снаружи раздался рев ракетных двигателей космических кораблей, уходящих в рейсы к другим мирам.
Все еще скрытый аурой Повелитель Жизни поднялся и посмотрел в окно. Через усеянное звездами небо во всех направлениях тянулись светящиеся следы удаляющихся кораблей.
— Хозяин торговли Живой Водой, — повторила скрытая фигура задумчивым шепотом. — Ни один человек до меня не имел столько денег и власти!
Сверкающие расходящиеся следы на небе казались светящимися щупальцами, которые тянулись ко всем планетам Системы. Эта мысль заставила Повелителя Жизни торжествующе усмехнуться.
Щупальце торговли коварной Живой Водой достигло одной из маленьких лун Юпитера. На крошечном глобусе, всего несколько сотен миль в диаметре, была ночь. В просторных небесах плыла опоясанная облаками сфера Юпитера, на груди которого, как зловещий рубин, горело красное пятно Моря Огня. Большая планета бросала вниз яркий белый свет.
Среди рощи гигантских папоротников гордо возвышался великолепный дворец из белого лунного камня. Вокруг него лежали роскошные сады, плавательные бассейны и игровые корты. Это был дом Эвала Кууна, пожилого магната юпитерианского радия, единственного владельца маленькой луны.
Эвал Куун сидел озабоченно в своем небольшом кабинете, обшитом красным деревом. Юпитерианский магнат был зеленокожим существом с луковицеобразной головой, приземистой фигурой, со странными беспалыми руками и ногами, характерными для его расы. С годами лицо Кууна усохло и покрылось морщинами. Его круглые темные глаза все более затуманивались, сутулая фигура была тепло укутана в накидку из фиолетовой синтетической шерсти.
Куун отпустил слуг и ждал, беспокойно поглядывая на окно, открытое в сад. Вскоре раздался мягкий приглушенный рев маленького космического корабля, приземляющегося где-то в ночи. Через некоторое время желтый уранец появился в окне. Взгляд его бисерных глазок скользнул по комнате.
— Вы один? — настороженно спросил он старого юпитерианского магната.
— Я отпустил всех слуг, когда пришло ваше сообщение, — поспешно ответил Эвал Куун.
Маленький уранец вошел.
— Приходится использовать любые возможности, — отрывисто проговорил он. — Полиция все более усердствует, чтобы прервать торговлю Живой Водой. Однако это лишь делает наш товар дороже.
— Принесли? — нетерпеливо спросил старый Эвал Куун.
Уранец кивнул и проворно вытащил маленькую глянцевую бутылочку, наполненную молочной светящейся жидкостью.
— Живая Вода! — воскликнул Эвал Куун. Его затуманенные глаза наполнились алчностью, когда он протянул трясущуюся сухую руку к бутылочке.
— Сначала деньги, — напомнил маленький уранец. — Две сотни тысяч долларов.
Эвал Куун остановился.
— Но это грабительская цена!
Желтый человек пожал плечами.
— Глава нашего синдиката назначает цену за Живую Воду в соответствии с возможностями клиентов.
— Вы имеете в виду, назначает максимальную цену, которую они могут заплатить, — проворчал Куун. — Но мне это нужно. Я хочу быть опять молодым и радоваться богатству.
Магнат достал толстый пакет с банкнотами Системы. Уранец пересчитал их, затем отдал бутылочку.
— Выпейте сейчас, — посоветовал он.
Трясущимися руками Эвал Куун откупорил бутылочку и поднес ее к губам. Светящаяся Живая Вода заструилась в рот.
Старый юпитерианец с трудом дышал и содрогался, как будто его тело скручивала ужасная сила. Он кашлял, вцепившись в стул от головокружения. Медленно, минута за минутой, ослабевшее тело Эвала Кууна крепло. Его морщинистое зеленое лицо быстро становилось гладким, затуманенные старостью глаза прояснялись, словно сбрасывая год за годом.
Живая Вода делала старого юпитерианца молодым! Он, шатаясь, подошел к зеркалу, с изумлением и недоверием вглядываясь в свое новое отражение.
— Я выгляжу молодым… я чувствую себя молодым… — прошептал он. Его голос стал глубоким и резонирующим от радости. — Я опять молодой! Теперь я могу радоваться накопленному богатству, теперь у меня впереди многие годы счастья!
С загадочной саркастической усмешкой в бисерных глазках торговец-уранец наблюдал за ним.
Другое щупальце незаконной торговли Живой Водой протянулось к большому городу Венусополису у Восточного Моря Венеры.
Зан Харсел с неприязнью глядел в зеркало. Несмотря на сохранившиеся статность и мужественность, которые в свое время создали ему популярность повсюду в Системе, на белом лице вокруг глаз появились морщинки, когда-то черные волосы поседели.
— Во всех отношениях, — бормотал он про себя горько, — в качестве звезды телефильмов я слишком стар для новых любовных приключений. Поношенный башмак…
Харсел подошел к окну. Близорукими глазами он всматривался в перспективу Венусополиса. Под вечно облачным небом расстилались улицы из белого бетона. Изящные здания и тенистые зеленые сады убегали к Восточному Морю, чья лазурная поверхность была усеяна плавающими виллами. Флайеры, автомобили и толпы пешеходов оживляли аллеи и парки. Мягкий влажный западный ветер из болотистой Свампландии был похож на дыхание тайны.
— Все к одному, — расстроенно пробормотал Харсел. — Потому что я старею…
— Между тем стареть вовсе не обязательно, — раздался дребезжащий голос позади него. — Вы можете вновь стать молодым.
Телезвезда испуганно повернулся. Плешивый краснокожий марсианин, вошедший в комнату, встретил его пристальный взгляд невозмутимо.
— Вновь стать молодым? — повторил Зан Харсел. — Кто вы? Что вы имеете в виду?
— Я имею в виду, что Живая Вода унесет пятнадцать лет вашего возраста за несколько минут, — ответил марсианин спокойно.
— Живая Вода? — воскликнул телегерой Венеры. — Но покупка и продажа ее вне закона!
Марсианин засмеялся.
— Наш синдикат не обращает внимания на полицию. Вы можете получить Живую Воду за двадцать тысяч.
— Двадцать тысяч? Это все, что у меня есть!
— Знаю, — ответил торговец. — Но когда вы станете молодым, вы опять сможете зарабатывать большие деньги. — Марсианин вынул из кармана бутылочку светящейся, мерцающей жидкости. — Платите — и она ваша.
Зан Харсел смотрел широко раскрытыми глазами на бутылочку Живой Воды. Он видел в ней вернувшуюся молодость, популярность, поклонение, богатство…
— Однако, говорят, пить Живую Воду — опасно для жизни.
— Это пропаганда, которую ведет Межпланетная полиция, — усмехнулся торговец. — Впрочем, если не желаете…
— Подождите, я куплю! — вдруг закричал Зан Харсел. — Деньги у меня здесь, в сейфе.
Набрав комбинацию секретных слов, хозяин отодвинул назад секцию стены. Он вынул коробку с деньгами и отдал ее марсианину. Затем взял бутылочку и с отчаянной решимостью выпил светящуюся жидкость.
Когда прошли минуты скручивающей жгучей боли, Харсел с надеждой взглянул в зеркало. Крик радости вырвался у него. Тонкие морщинки вокруг глаз исчезли, лицо стало глаже, седеющие волосы на висках уже темнели.
— Действует! — ошеломленно выдавил Зан Харсел. Слезы радости застилали его глаза. — Я опять буду телезвездой!
Скрытно улыбаясь, марсианин удалился.
Другое щупальце дьявольской торговли Живой Водой достигло города в сумеречной зоне Меркурия.
Вечный, нескончаемый полумрак лежал над узкой пригодной для жизни областью, которая находилась между ужасной ослепительной Пылающей Стороной и черной таинственной необитаемой Темной Стороной. Здесь жили, веселились и ссорились разноцветные шахтеры, притащившиеся сюда со всех миров.
На темной металлической улице лишь немногие заметили стройную меркурианскую женщину, закутанную в плащ из тонкого синтетического шелка. Она остановилась у двери простого дома, затем нерешительно вошла.
Женщина оказалась в неосвещенной прихожей. Затем где-то в стороне зажглась лампа, и луч яркого света высветил ее гибкую рыжевато-коричневую по-кошачьи красивую фигуру. Щелочки зрачков золотых глаз широко открылись в мрачном предчувствии.
Дверь открылась, и женщина робко вошла в освещенную комнату. За столом сидел серокожий, с остроконечной головой нептунец, наблюдавший за посетительницей через очки с невозмутимым спокойствием.
— Вы… здесь продают Живую Воду?
— Да, по цене, которую назначаем мы сами, — спокойно ответил нептунец. — Для вас — двенадцать тысяч долларов Системы.
Женщина застыла.
— У меня нет таких денег!
Взгляд нептунца из-за очков скользнул по ее драгоценностям: по марсианскому огненно-рубиновому браслету и ожерелью из черного венерианского жемчуга.
— Драгоценности как раз покроют требуемую сумму, — сказал торговец.
— Но это подарок моего мужа, — воскликнула женщина. — Я не могу… — Она смолкла, страдание отразилось на ее лице. — Я должна иметь Живую Воду! Я должна быть опять молодой и красивой, какой была раньше. Я старею и могу потерять мужа, он уйдет к другой… — С отчаянной решимостью посетительница сняла драгоценности и отдала их. — Дайте мне Живую Воду!
Нептунец отдал ей бутылочку молочной светящейся жидкости и стал наблюдать за действием выпитого эликсира. Он видел, как стройная фигура посетительницы корчилась от жгучей боли, как молодость и цвет медленно вливались в увядшее лицо.
С нетерпением женщина бросилась к зеркалу посмотреть на возвращающуюся красоту. Затем, без слов, она поспешно ушла. Сухо подергивая головой, нептунец проводил ее взглядом.
— Она вернется, — сказал он себе удовлетворенно. — Теперь, когда она выпила Живую Воду, она вынуждена будет вернуться.
Другое щупальце секретного синдиката Повелителя Жизни достигло Земли и проникло в высотное здание в Нью-Йорке, в котором находилось главное управление правительства Солнечной системы.
Джеймс Картью, Президент Системы, поднял седеющую голову. В его кабинет, расположенный на верхнем этаже здания, входили двое. Один из них, большой и крепкий землянин в темной униформе, был начальником Межпланетной полиции Халком Андерсом. Другой землянин — с бледным лицом и тревогой в глазах — выглядел на удивление молодо.
— Вот этот человек, сэр, — доложил Халк Андерс Президенту, — Вильсон Вебер, секретарь казначейства, который растратил большие суммы. Мы стали подозревать его месяц назад и устроили ему ловушку. Сегодня он попался.
Президент вопросительно посмотрел на Вебера.
— Это правда?
Моложавый растратчик хрипло ответил:
— Да, я украл деньги. Но я должен был сделать это! У меня не оставалось иного выхода!
— На присвоенные деньги он покупал Живую Воду, сэр, — доложил Халк Андерс. Его квадратное лицо помрачнело.
— Живую Воду? — Картью с жалостью обратился к пойманному похитителю. — Зачем?
Вебер заломил руки.
— Я был не в себе, сэр. Я старел, но полюбил девушку, которой хотел добиться. Я услышал о Живой Воде, чудесном эликсире, способном вернуть молодость. Поэтому я украл деньги из казначейских фондов и купил эликсир у тайного торговца. Эликсир сделал меня молодым. Я сказал всем, что прошел лечебные процедуры для омоложения. — Голос секретаря казначейства дрожал от волнения. — Затем, несколько дней назад, опять появился торговец Живой Водой. Он объяснил, что Живая Вода действует только временно. Если я не куплю еще бутылочку, я внезапно постарею и умру. Поэтому я попытался украсть еще денег, но меня схватили. И теперь я умру…
Он захлебнулся в судорожных рыданиях.
— Та же самая проклятая история каждый раз, сэр! — взорвался Халк Андерс. — Этот окаянный синдикат продает людям Живую Воду, не предупреждая, что им придется продолжать пить ее или умереть. Таким образом они вынуждают людей стать рабами этой дряни.
Благородное лицо Картью осунулось от волнения.
— Следовательно, наши предупреждения, переданные по всей Системе, не эффективны. Некоторые еще отказываются поверить, что Живая Вода смертельна.
— Да, это не очень действует, — ответил Андерс грубовато. — Преступники, которые продают эликсир, говорят людям, что наши предупреждения — обман. Они говорят, что это не более чем пропаганда, цель которой — прекратить незаконную торговлю. Некоторые люди так безумно хотят вернуть свою молодость, что готовы поверить во что угодно.
Рука Картью сжалась в кулак и стукнула по столу.
— Андерс, необходимо срочно уничтожить этот отвратительный торговый синдикат!
Начальник полиции беспомощно пожал плечами.
— Бог знает, сэр, мы пытались. Мы нападали на сотни торговых точек синдиката, но продавцы Живой Воды почти всегда исчезали. Те немногие, которых мы захватили, не сказали ни слова.
— Я рекомендовал вам направить лучших секретных агентов Межпланетной полиции на розыски источника этого эликсира.
— Все было сделано, — ответил Халк Андерс в отчаянии. — Двое из них сейчас здесь. Они сами расскажут вам, с какими трудностями мы столкнулись.
Начальник полиции открыл дверь, и по его знаку в кабинет вошли седеющий мужчина и стройная девушка.
Мужчину звали Эзра Гурни. Это был известный ветеран полиции, ныне — начальник межпланетных фортов. Темноволосая темноглазая девушка носила имя Джоан Рэнделл и являлась лучшим агентом Разведывательной Службы.
— Эзра и Джоан могут рассказать вам, сэр, что они разузнали о синдикате, — объявил Халк Андерс мрачно.
Эзра Гурни махнул рукой, его увядшие голубые глаза обескураженно сверкнули.
— Ничего такого, что могло бы помочь нам, сэр, — сказал он с подчеркнутой медлительностью. — Я прочесал все внутренние планеты, пытаясь обнаружить, откуда поставляется Живая Вода. Я считал, что сработает проверка космического транспорта, но это не дало результатов. Несомненно, все поставки эликсира идут из одного мира. Но из какого именно?
Карие глаза Джоан Рэнделл потемнели, когда она также обратилась к человеку, который возглавлял правительство девяти миров.
— Я была на Марсе, Венере и Меркурии и не обнаружила ничего. Ясно лишь, что торговля Живой Водой распространяется все дальше. Тысячи пожилых людей в каждом мире с готовностью отдают за эликсир огромные деньги. Думаю, что вся торговля направляется безжалостным преступником, который хочет расширить ее беспредельно. Честно говоря, я начинаю бояться. Каждый день тысячи жаждущих омоложения людей пьют Живую Воду, становясь ее рабами. И если синдикат не будет уничтожен, если дьявольская торговля не прекратится…
Ее прервал пронзительный ужасный вопль. Он исходил от пойманного растратчика Вильсона Вебера.
Все уставились на него в ужасе. Он вдруг начал стареть с потрясающей быстротой. Моложавое лицо стало быстро сохнуть и покрываться морщинами, волосы побелели.
— Действие Живой Воды… заканчивается! — Вебер задыхался, его тонкие руки хватались за воздух. — Я… умираю…
Он тяжело опустился на пол и лег. Старый сморщенный человек с быстро тускнеющими глазами еще слегка шевелился.
— Врача, быстро! — закричал Картью.
Халк Андерс безнадежно махнул рукой.
— Ему не поможешь, сэр. Никто не поможет тому, кто выпил Живую Воду, а затем лишился этого эликсира.
Через несколько мгновений Вебер лежал сморщенный и неподвижный. Воцарилась потрясающая тишина, когда ветеран полиции снял с окна богатую портьеру, чтобы прикрыть страшное тело.
— Вот что происходит с человеком, — сказал Эзра Гурни с мрачной медлительностью, — который однажды выпил Живую Воду, а затем перестал ее пить. Пока только некоторые умирают таким образом. Но все тысячи выпивших эту дрянь вынуждены будут подчиниться хозяину синдиката или умереть таким же образом.
Руки Джеймса Картью задрожали, когда он осознал открывающиеся страшные последствия. Торговля Живой Водой с дьявольским коварством играла на естественном желании пожилых мужчин и женщин вернуть свою молодость. Эти обманутые люди должны неизбежно стать жалкими рабами синдиката, который поставлял незаконный эликсир.
И над тайным, широко раскинувшим свои сети синдикатом властвовал один направляющий разум. Злобный честолюбивый преступник жаждал поработить десятки миллионов человек с помощью загадочного эликсира молодости. Тогда бы он смог использовать свой контроль над Живой Водой для управления миллионами рабов.
Эта черная потенциальная перспектива заставила ужаснуться разум Картью. Более того, угроза возрастала с каждым днем, с каждой минутой. Планетная Полиция не могла проникнуть в сердце торговли и уничтожить распространяющееся бедствие. Оставалось лишь ждать.
Отчаянные размышления Картью обратились вдруг к тому единственному человеку, которого он всегда мог направить против любой, самой грозной опасности.
— Мерзкая торговля Живой Водой должна быть уничтожена, прежде чем еще больше людей станут ее рабами, — объявил Президент, решительно вставая. — Вызовем капитана Фьючера.

ПОЯВЛЕНИЕ КОМАНДЫ КАПИТАНА Ф ЬЮЧЕРА

Огромная комета, купаясь в ярком сиянии, стремительно неслась сквозь Систему по направлению к Солнцу. Ее обширная пылающая оболочка, блестящее ядро и хвост длиной в миллион миль являли собой устрашающее зрелище: как будто небесный скиталец мчался завершить свою параболическую орбиту вокруг Солнца. Космические корабли осторожно огибали это пылающее чудище.
Но один из них, формы удлиненной капли, дерзко прицепился к самому краю оболочки. Его ракетные двигатели постоянно извергали огонь, и маленький корабль смело сопровождал комету в головокружительном броске к Солнцу.
Похожее на каплю судно называлось “Комета”. Это был корабль капитана Фьючера, самого известного из всех межпланетных искателей приключений. Внутри главной исследовательской кабины капитан Фьючер, командир необыкновенной четверки, изучал комету.
— Чуть поближе к оболочке, Ото, — сказал он, не поднимая головы от массивного спектроскопа, с которым работал.
Свистящий голос ответил из каюты управления, находящейся в носу мчавшегося корабля:
— Есть ближе! Хотя в данный момент мы почти внутри проклятой оболочки, шеф.
Кэртис Ньютон, известный всей Системе как капитан Фьючер, не ответил. Молодой человек увлеченно маневрировал спектроскопом, наведенным через левый борт на комету.
— Внутри оболочки крепкое ядро, Саймой, — воскликнул он, в конце концов подняв от волнения голову. — Мы войдем внутрь.
Фигура Кэртиса Ньютона купалась в ослепительном блеске оболочки: в безвредном белом сиянии, проходящем через фильтры. Худой и мускулистый, шести футов и четырех дюймов роста, широкоплечий; похожая на факел копна рыжих волос обрамляла загорелое в космосе лицо. Проницательные серые глаза выдавали незаурядный ум, сильную волю и веселый, шальной нрав.
Кэртис был одет в костюм на “молнии” из темного синтетического шелка с плоским серым вольфрамовым ремнем. Из кобуры черной плутониевой кожи торчала затасканная рукоятка протонового пистолета. На левой руке он носил кольцо, девять “камней-планет” которого медленно вращались вокруг центрального камня — “Солнца”. Это был уникальный опознавательный знак капитана Фьючера.
— Как насчет этого, Саймон? — нетерпеливо спросил Кэртис находящегося рядом с ним члена своей команды. — Думаешь, мы сможем войти внутрь оболочки?
Саймон Райт, к которому он обратился, ответил скрежещущим металлическим голосом:
— Рискованно, малыш. Но мы попробуем.
Саймон Райт был известен всей Системе под именем Мозг. И это соответствовало тому, чем он был — человеческим мозгом, живущим в контейнере с прозрачной сывороткой, с растворами, насосами и очистителями. На передней панели его кубического “тела” находились глаза-объективы, вмонтированные в гибкие стержни, и резонатор, с помощью которого он говорил. По бокам торчали уши-микрофоны.
Когда-то он был знаменитым ученым. Его мозг извлекли из умершего тела, и теперь Саймон жил и мыслил в контейнере. Только капитан Фьючер был более выдающимся ученым, чем Мозг.
— Мы в состоянии проскочить через отверстие в оболочке, — проскрежетал Саймон Кэртису. — Но если оболочка коснется корабля, нам грозит верная смерть.
— Хорошо, постараемся, — ответил Кэртис Ньютон. — Когда окажемся внутри, мы сможем сесть на ядро и заняться исследованиями. Я скажу Ото.

1 Следующая страница


Галактическая миссия 2

Молодой рыжеволосый чародей науки протиснулся из главной исследовательской кабины в каюту управления в носовой части корабля. Андроид Ото манипулировал ручками управления. Робот Грэг играл с маленьким серым животным, сидящим на его металлическом плече.
— Я возьму управление на себя, Ото, — объявил Кэртис. — Мы собираемся проскользнуть внутрь оболочки.
— Дьяволы космоса! — выругался Ото. — Эта оболочка сильно заряжена. Если она коснется корабля, нас разнесет на электроны!
Ото был андроидом — синтетическим человеком, которого искусственно создали в лаборатории годы назад. Его тело сделали из белой резиновой плоти, голова и лицо были лишены волос, но зеленые щелевидные глаза дерзко сверкали. Ото был самым безумным из всех бесшабашных смельчаков, самым быстрым и проворным из всех живущих мужчин.
— В прошлый раз мы сунулись слишком близко к комете, и нас почти задушили эти электрические поля внутри нее, — ответил он Кэртису.
Робот Грэг заговорил своим ревущим голосом:
— Если Ото боится, мы можем оставить его здесь, хозяин.
— Боится? — зашипел свирепо Ото. — Ну, ты, ходячая груда металлолома…
Грэг прямо вскочил на это замечание. Робот был огромным — человекообразная металлическая фигура семи футов роста, с могучими руками и ногами и луковицеобразной головой. Его лицо казалось особенно необыкновенным из-за светящихся фотоэлектрических глаз и механической аппаратуры речи.
Сильнейшее существо во всей Системе, Грэг был также и одним из самых умных. Его возмущали насмешливые намеки Ото на то, что он сделан из металла. Это была единственная вещь, над которой Грэг не позволял подшучивать.
— Я вытяну твою резиновую шею на десять футов и завяжу ее узлом, — свирепо зашипел он на Ото. -Я…
— Уймитесь, — скомандовал капитан Фьючер. — Прицепиться к этой комете достаточно опасно и без ваших междуусобиц. Видимо, я сошел с ума, если несусь через Систему с такой сумасшедшей командой, как эта.
Голос Кэртиса звучал сурово, но во взгляде его серых глаз, которыми он оглядывал робота и андроида, проблескивало веселье.
Маленький серый зверек на плече Грэга свирепо смотрел на Ото. Еек, маленький лунный щенок со спутника Земли, был кремнистым, питающимся минералами существом, не нуждающимся в воздухе, любимцем Грэга. Еек мог чувствовать мысли телепатически. Теперь гнев его хозяина на Ото передался ему.
Капитан Фьючер взял ручки управления. Он передвинул одну, подводя корабль ближе к пылающей комете.
— Держитесь крепче, — скомандовал он через плечо, когда взревели ракетные двигатели. — Держим курс на оболочку!
Небесный свод впереди выглядел как обширное полотно раскаленного пламени. Электрическая сила, излучающая свет, проникала даже сквозь изолирующие стены корабля. Рыжие волосы Кэртиса внезапно встали дыбом. Фиолетовый пучок искр брызнул со стен и особенно с металлического тела Грэга.
— Посмотрите, как вырос электрический потенциал Грэга, — воскликнул Ото, покатываясь со смеху. — Мы сможем поставить его в угол и использовать как электростатическую батарею.
— Мне это не нравится, хозяин, — выразил недовольство робот. — И Еек напуган.
Он ласково похлопал съежившегося лунного зверька.
— Еек всегда съеживается, маленький неженка, — резко возразил Ото. Затем он в тревоге начал вглядываться вперед. — Разнеси меня на атомы! Вы только посмотрите на дисплей!
Кипящее море электрических сил ослепительно блестело перед ними. Фиолетовые электрические пучки и потрескивающие искры в каюте управления начинали действовать на нервы. Чувствовалось свирепое дыхание ужасной мощи кометы.
И все же капитан Фьючер вел корабль по направлению к устрашающей оболочке. Его проницательные серые глаза, разыскивающие щель в огромном панцире силового поля, не страшились ослепительного света, на загорелом лице появилась странная улыбка. В моменты опасности, подобно этой, капитан Фьючер наиболее остро ощущал дерзкое пренебрежение к слепым силам Космоса.
— Мне кажется, я вижу щель, — сказал он спокойно. — Держитесь крепче, парни. Я должен пронестись сквозь нее на полной скорости.
— Подожди, малыш, — раздался скрежещущий крик Мозга из исследовательской кабины. — Подойди сюда и посмотри на Землю!
Заблокировав управление, Кэртис вместе с двумя членами команды направился в исследовательскую кабину. Мозг отодвинул свои глаза-объективы от потрясающе мощного телескопа, чтобы капитан Фьючер смог взглянуть в него.
Земля казалась маленьким серым мячиком в небесах в сопровождении меньшей по размерам и более бледной Луны. Однако даже на таком расстоянии телескоп ясно уловил сверкающую точку огня, вспыхнувшую на Северном полюсе.
— Это сигнал! — прогудел Грэг. — Тебя вызывает Президент, хозяин!
— Тьфу, пропасть! — воскликнул Кэртис в досаде. — Надо же, именно в тот момент, когда мы собрались войти внутрь кометы…
Саймон многозначительно посмотрел на капитана Фьючера своими непроницаемыми глазами-объективами.
— Должно быть, что-то важное, малыш, — заскрежетал Мозг. — Президент никогда не вызывает нас этим сигналом без веских причин.
Нахмурившись, Кэртис кивнул.
— Знаю. Но почему, во имя тысячи солнечных чертенят, нужно, чтобы это случилось прямо теперь?
Капитан велел всем пройти в рубку управления и развернул каплеобразный корабль на обратный курс, раздраженно двигая ручки управления. Затем, запустив двигатели на полную мощность, направил быстроходное судно с головокружительной скоростью к Земле.
Ото был возбужден больше других.
— В Системе назревают неприятности. Я предчувствую события. Будем надеяться, что это что-то опасное.
— Ты пришибленный космосом идиот! — прорычал Кэртис Ньютон. — Могу подбросить тебя обратно на комету, если хочешь “событий”.
Грэг замычал в знак согласия:
— Ото всегда жаждет неприятностей. А потом нам приходится его выручать.
— Когда это ты выручал меня? — презрительно возразил андроид.
— А как в тот раз на Плутоне? — напомнил Грэг.
Кэртис Ньютон не слушал их перебранку. Его лицо стало серьезным, вместе с Мозгом он пристально вглядывался в приближающуюся серую планету.
— Желал бы я знать, что стряслось, — бормотал Кэртис. — Повсюду царит спокойствие с тех пор, как мы навели порядок на Нептуне.
Маленький, похожий на каплю корабль “Комета” мчался на максимальной скорости по направлению к Земле и ее зовущим сигналам. Капитан Фьючер угрюмо думал о том, сколь часто он отвечал на эти вызовы. И всякий раз он и его команда противостояли смертельным опасностям. Будет ли то же самое сейчас?
“Нельзя все время одерживать победу, — мрачно думал Кэртис Ньютон. — Мы были удачливы, но закон средних чисел в конце концов должен обернуться против нас”.
Мысли его вновь возвращались к изумительному успеху, которого он достиг за последние несколько лет, к блестящей карьере капитана Фьючера.
Много лет назад, до рождения Кэртиса Ньютона, уникальное стечение обстоятельств произвело на свет величайших искателей приключений во всей межпланетной истории.
Отцом Кэртиса был Роджер Ньютон, блестящий молодой ученый с Земли. Но удивительных открытий талантливого исследователя домогались неразборчивые в средствах люди. Спасаясь от последних, Ньютон и его молодая жена нашли убежище на бесплодной, безвоздушной Луне. С собой они прихватили живой мозг, который когда-то был Саймоном Райтом.
Роджер Ньютон и Мозг мечтали создать разумные живые существа. В доме-лаборатории, который они построили под кратером Тихо на Луне, ученые трудились над этой задачей. И преуспели. Сначала был создан Грэг, мыслящий металлический робот, а затем Ото, синтетический человек. Почти в то же время родился и Кэртис
Кэртис был еще младенцем, когда бессовестные преступники нашли и убили его родителей. Мозг, Грэг и Ото быстро отомстили убийцам. Умирая, мать Кэртиса оставила ребенка на их попечение.
Три создания воспитывали Кэртиса на пустынной Луне до его зрелости. Таких удивительных детства и юности не было ни у кого из людей. Прежде всего попечители дали Кэртису самое исчерпывающее образование. Он перенимал научные знания у Мозга до тех пор, пока не превзошел своего наставника. Быстроте, ловкости и хитрости он учился у андроида Ото. Его сила и выносливость заботливо развивались гигантом Грэгом.
Так Кэртис достиг зрелости. Подобного человека Система еще не видела. По реакции и выносливости ему не было равных. Он знал дюжину наук более основательно, чем любой специалист. С отроческих лет в сопровождении трех наставников он скитался по космическим дорогам, пренебрегая опасностями далеких миров, изучая языки, познавая планеты, астероиды и луны.
Люди Системы нуждались в защите от вредного честолюбия тех, кто использовал поразительные возможности науки для достижения своих бессовестных целей. Необходим был защитник, который был бы сильнее таких ученых преступников. И Кэртис, не забывающий, как погибли его родители, принял решение стать этим защитником.
Так родился капитан Фьючер. Когда Кэртис впервые прилетел на Землю, покинув лунную базу, и предложил свои услуги Президенту, он назвал себя этим именем. Имя стало быстро знаменитым от Меркурия до Плутона. Раз за разом капитан Фьючер и его команда являлись с Луны по вызову Президента, чтобы сражаться с преступниками, которые использовали научные силы во вред людям. И раз за разом Кэртис и его товарищи умом и мужеством одолевали таких порочных интриганов.
“Нельзя все время одерживать победу, — снова подумал Кэртис, вглядываясь в Землю. Затем он ухмыльнулся. — Но эта большая игра пока еще не кончилась”.
Несколько часов спустя “Комета” с ревом спускалась в темноте по направлению к сверкающим огням ночного Нью-Йорка. Кэртис не заскочил даже к себе домой на Луну, спеша по срочному вызову.
Он направил корабль к шпилю правительственной башни и аккуратно сел на ее усеченную вершину. Здесь разрешалось приземляться только двум кораблям — президентскому и “Комете”, принадлежавшей капитану Фьючеру.
— Пойдем, — быстро сказал Кэртис. — Грэг, возьми Саймона.
Они поспешили вниз по тайной лестнице, которая вела в резиденцию Президента. Собравшиеся там находились в тревоге. Кэртис тотчас узнал Президента, Халка Андерса, Эзру Гурни и Джоан Рэнделл.
Эти четверо, в свою очередь, облегченно воскликнули. Они выжидающе смотрели на необычную четверку: высокого рыжеволосого молодого ученого, металлического робота с Мозгом на руках и гибкого андроида.
— Мы увидели ваш сигнал, сэр, — сказал Кэртис Президенту. — Привет, Джоан, Эзра.
Карие глаза Джоан засветились от удовольствия, когда девушка приветствовала высокого мускулистого искателя приключений, которому она несколько раз в прошлом помогала.
— Мы беспомощны против ужасной, таинственной торговли, — импульсивно вскричала она. — Против торговли Живой Водой!
— Живая вода? — поднял брови Кэртис. — Что это такое?
— Ужасный яд, распространяющийся по всей Системе, капитан Фьючер, — измученно ответил Президент. Картью кратко поведал о таинственной торговле, которая началась месяц назад. Он объяснил, как необычная Живая Вода может временно вернуть людям молодость. И рассказал о том, что она также делает их наркоманами коварного эликсира омоложения.
Серые глаза Кэртиса сужались по мере того, как он и его команда слушали. Джоан и другие наблюдали за ним с нетерпеливой надеждой.
— Итак, Межпланетная полиция не в состоянии уничтожить синдикат, продающий смертельное вещество, — закончил Картью. — Не удается найти сердцевину этой смертоносной паутины.
— Мы узнали, что человека, возглавляющего синдикат, зовут Повелителем Жизни, — вставила Джоан. — Но кто он? На какой планете его штаб-квартира? Откуда он берет Живую Воду? Мы ничего этого не знаем.
Загорелое лицо Кэртиса стало суровым. Он почувствовал прохладную едкую злость, которая всегда поднималась в нем, когда его пути пересекались с теми, кто осмеливался использовать научные тайны для преступных целей. Игра на тоскливом желании стареющих людей вернуть свою юность была ему противна. Его ужасали бессердечные обещания омоложения, которые делали людей беспомощными рабами таинственного эликсира. Он повернулся к Мозгу.
— Живая Вода, Саймон… не связана ли она с легендой об Источнике?
— Я думал об этом, — проскрежетал Мозг. — Все возможно, малыш, хотя обычно Источник считается только мифом.
— О чем вы говорите, капитан Фьючер? — недоуменно спросил Президент. — Какой источник упоминаете?
— С первых дней космических полетов по всей Системе существовала легенда об удивительном Источнике Жизни, существование которого предполагалось на некой планете. Источник струит воды, по-видимому, имеющие силу возрождать юность. Вы никогда не слышали этой сказки?
— Ну и ну, я слышал ее, хотя и подзабыл, — внезапно произнес Эзра Гурни. — Когда я был мальчишкой и впервые отправился в космос, многие верили в это предание. Сумасшедшие мечтатели всегда отправлялись на поиски Источника Жизни.
Кэртис кивнул головой.
— Вот и весь рассказ. Одни верили, что Источник Жизни был на Марсе, другие — на Сатурне, Нептуне или Плутоне… Почти каждый теперь считает эту историю мифом. А вдруг это не миф? Предположим, кто-то на самом деле отыскал Источник Жизни, что стало причиной появления Живой Воды.
— Невероятно, чтобы старая выдумка, подобная этой, могла оказаться правдой, — удивленно промолвила Джоан Рэнделл. — Однако если это так…
— Давайте взглянем на тело Вебера, — прервал ее капитан Фьючер. — Мы сможем что-нибудь узнать, изучив тело человека, внезапно состарившегося и умершего, когда временное действие Живой Воды прекратилось.
Президент подвел его к накрытому трупу в углу комнаты. Кэртис склонился над ним.
— Принеси сюда Саймона, Грэг.
Серые глаза капитана Фьючера и глаза-объективы Мозга внимательно осматривали увядшие останки Вильсона Вебера. Ото и Грэг также склонились над трупом. Остальные в комнате хранили молчание, благоговейно наблюдая, как четверо странных друзей быстро и уверенно работали вместе.
— Взгляните, действие Живой Воды потрясающе увеличило скорость обмена веществ, — бормотал Кэртис. — По мере того как человеческое тело старилось, процесс обмена веществ замедлялся, ослабляя тело. Я полагаю, что эффект Живой Воды заключается в ускорении процесса обмена веществ, очевидно, вот в чем причина временного омоложения.
— Да, малыш, — согласился Мозг. — А когда действие Живой Воды закончилось, обмен веществ, иными словами процесс построения тканей, вернулся на прежний низкий уровень. Но катаболизм, разрушительный процесс, остался на искусственно ускоренном уровне. И человеческие ткани быстро сгорели.
— Каким образом Живая Вода ускоряет обмен веществ? — резко спросил Ото. — Какое химическое вещество может служить своеобразным катализатором?
— Мы проведем исследование трупа в нашей лаборатории на “Комете”, чтобы найти это вещество, — ответил Кэртис. — И сделаем это по пути туда, куда мы сейчас собираемся.
— А позволено ли мне будет узнать, куда мы собираемся, хозяин? — спросил Грэг.
— Да, куда вы намерены направиться на поиски Повелителя Жизни, капитан Фьючер? — вторил ему старый Эзра Гурни.
Кэртис Ньютон твердо сказал:
— Вы были правы, вызвав нас на борьбу с этой отвратительной торговлей. Она должна быть уничтожена быстро и полностью. Это можно сделать, если мы доберемся до головы ядовитой гадины. Нужно найти Повелителя Жизни и его секретный источник дьявольского эликсира. Скорейший способ проникнуть в синдикат — стать его клиентом. Мы собираемся следовать этому плану. Пробовать будем на Венере. Если работать здесь, на Земле, где располагается штаб-квартира Межпланетной полиции, могут возникнуть подозрения. Мы полетим на Венеру. Ото замаскируется под пожилого венерианца-миллионера, ищущего омоложения. Следовательно, у нас будет шанс, что синдикат попытается продать Ото Живую Воду.
— А затем мы захлопнем ловушку? — быстро сказал Ото. Его узкие глаза сверкали. — Раз у нас в руках будут несколько торговцев Живой Водой, мы сможем добраться до их шефа.
Кэртис угрюмо взглянул на увядшее тело Вебера.
— Люди, стоящие за этим ужасным бизнесом, пожалеют, что когда-то начали его, если они окажутся в моих руках.
— Мы нужны вам, капитан Фьючер? — нетерпеливо спросила Джоан. — Не хотите ли вы, чтобы мы тоже отправились на Венеру?
Кэртис затряс головой.
— Напротив, я хочу, чтобы вы и Эзра отправились на Юпитер. Создайте там видимость большого расследования. Повелитель Жизни услышит об этом и вообразит, что я нахожусь где-нибудь вблизи Юпитера. Я застану его врасплох. — Он обернулся к команде. — Отправляемся немедленно. Ото, прихвати этот труп.
Через несколько минут “Комета” с ревом стартовала с Земли. Она быстро направлялась к Венере, чтобы устроить там западню для таинственных эмиссаров Повелителя Жизни.

ЛОВУШКА НА ВЕНЕРЕ

Улица Ученых лежала в северном районе большого венерианского города Венусополиса. Вдоль белой бетонной улицы тянулись ряды стремящихся ввысь алебастровых зданий. Все эти изящные арки, стройные спирали и нарядные зеленые черепичные крыши демонстрировали эстетические наклонности любящих красоту венерианцев. Здесь находились учреждения и лаборатории многих величайших ученых облачной планеты.
Было позднее утро. Вечно затянутое тучами небо мягко поблескивало. Сверкающий ракетный автомобиль медленно двигался по улице среди неторопливого потока машин. Машина прибыла из восточного района города, где парки, бульвары и великолепные особняки раскинулись на берегу огромного Восточного моря.
Автомобиль остановился перед высоким зданием, и из него вышли два венерианца. Один из них, высокий темноволосый молодой человек в ливрее из белого синтетического шелка, очевидно, был слугой. Слуга заботливо помогал взойти по ступеням хозяину — старому и седому, с морщинистым лицом и близорукими мигающими глазами.
— Осторожнее, дурачина! — пронзительно и сердито закричал старик на помогавшего ему слугу. — Ты что, собираешься уронить меня? Хочешь моей смерти?
— Да, сэр… То есть нет, сэр, — ответил, запинаясь, высокий слуга. — Сюда, сэр. Офис доктора Зибо здесь.
— Сам вижу, не слепой еще. Помоги. Если ты уронишь меня, я сломаю эту трость о твою глупую голову.
— Да, сэр, — поспешно ответил слуга. Но, наклонившись, чтобы помочь старику, он прошептал ему на ухо: — Я еще отплачу тебе за все издевательства, Ото!
Ото, замаскированный под старого венерианца, с удовольствием посмеивался про себя над угрозами капитана Фьючера.
— Смотри, куда ступаешь, болван! — завизжал он. — Хочешь, чтобы я опять упал?
Вместе с Кэртисом они вошли в большое здание. Венерианские бездельники в вестибюле с любопытством глазели на них. Сутулый старик и его слуга добрели до служащего, который по телесвязи докладывал о прибывших.
— Я хочу видеть доктора Зин Зибо, — пронзительным голосом сказал Ото. — Сейчас же.
— Извините, он не сможет принять вас, — ответил служащий.
— А почему нет, ты, юное ничтожество? — со старческим гневом потребовал Ото. — Я Рос Овор, корабельный магнат из Каубаса. Мне приходилось читать об опытах доктора Зибо по омолаживанию животных. Я хочу знать, может ли он сделать меня немного моложе. В случае успеха я заплачу ему…
— Но доктора Зибо нет, сэр. Он покинул Венеру несколько месяцев назад и уехал в длительное научное путешествие на другие планеты.
— Покинул Венеру? — Ото притворился глубоко разочарованным. — Зачем этому дураку понадобилось уезжать? Я заплатил бы ему больше, чем он мог бы заработать за пять лет, если бы он помог мне.
Сердито ворча, Ото повернулся и заковылял из вестибюля, поддерживаемый крепким слугой.
Кэртис Ньютон, исполнявший роль слуги, заботливо открыл заднюю дверь ракетного автомобиля. С брюзжанием и ворчанием Ото медленно забирался внутрь. Внезапно Кэртис исподтишка дал ему пинка, от которого замаскированный андроид живо плюхнулся на сиденье.
— Эй, что за дурацкий способ обходиться со своими служащими! — шумел Ото в свалке.
Кэртис рассмеялся и занял место водителя.
— Не переусердствуешь в следующий раз!
Свернув с улицы Ученых, сквозь неторопливое движение большого венерианского города он спешил в тот район, где на берегу моря расположились парки и богатые особняки.
— Ты думаешь, эта маленькая инсценировка привлечет к нам агентов синдиката Живой Воды? — нетерпеливо спросил Ото.
— Наверняка, — ответил Кэртис. — Похоже, они не упустят богатого потенциального покупателя. Если моя ставка верна, то вскоре местное отделение синдиката услышит о старом венерианце по имени Рос Овор, который интересуется омоложением. Тогда они появятся, чтобы предложить Живую Воду.
— А мы схватим их и заставим рассказать, где находится штаб-квартира синдиката… Надеюсь, это сработает, шеф. Но мы, конечно, могли бы попасть в затруднительное положение. Что, если бы доктор Зибо оказался на месте? Предположим, он согласился бы принять меня?
— Неужели ты думаешь, что я не навел справки, прежде чем идти? — парировал Кэртис. — Вот почему я выбрал вестибюль доктора Зин Зибо в качестве сцены для нашей маленькой пьесы. Я знал, что Зибо нет на Венере и он не может принять тебя.
Кэртис невозмутимо вел машину через венерианскую столицу. Он знал город в совершенстве, как знал большинство городов на всех планетах Системы.
Воздух, мягкий и теплый, был наполнен влажным дыханием безбрежных болот, граница которых простиралась в считанных милях к западу. Высокие изящные зеленые плановые деревья и клумбы пламенеющих цветов обрамляли улицы, по которым прогуливались мужчины и женщины в блестящих шелковых платьях. Белокожие темноволосые мужчины выглядели необычайно статными. Женщины отличались томной красотой и олицетворяли очарование.
Никто не спешил в этом неторопливом венерианском мире. Только из шумного квартала Болотных людей и наполненных суетой межпланетных доков доносились звуки деятельности.
Капитан Фьючер подвел ракетную машину к площадке перед солидным особняком на берегу моря, который он временно снял на чужое имя. Роща высоких болотных пальм почти окружала прекрасную белую виллу. От широкой веранды прямо к берегу зеленого моря сбегали бархатистые лужайки.
Грэг поспешил встретить двух взволнованных друзей, входящих в обширный холл особняка.
— Саймон все еще на “Комете”? — спросил Кэртис робота.
— Да, он еще исследует тело, — прогрохотал Грэг. — Я помогал ему.
— Хорошо, теперь я поработаю с ним, — сказал капитан Фьючер. — Ты и Ото будьте наготове. Не сомневаюсь, что какой-нибудь торговец Живой Водой объявится еще до темноты.
— Ненавижу ждать, — ворчал Ото. — Это действует мне на нервы — сидеть и ничего не делать.
Даже теперь, у себя дома, Ото разговаривал дребезжащим голосом пожилого человека. Андроид был величайшим в Системе мастером перевоплощения. Его пластиковое синтетическое тело могло быть размягчено и слеплено в любой новой форме с новыми свойствами. Так он мог переделать себя в точную копию любого живого существа с помощью красителей, глазных пигментов, фальшивых волос и других, более изощренных средств гримировки. И раз уж Ото брался копировать кого-либо, он доводил свою роль до совершенства.
— Пока мы ждем, можно было бы сыграть партию в объемный бильярд, — предложил Грэг андроиду.
— Ты всегда выигрываешь, вот почему тебе хочется поиграть. Впрочем, давай. По закону средних чисел в этот раз я выиграю, — объявил Ото.
Капитан Фьючер оставил их и зашагал в густую рощу болотных пальм. В роще была скрыта “Комета”. Он вошел в маленький корабль.
Мозг находился в лабораторном отсеке — задумчиво осматривал тело Вильсона Вебера, которое они привезли с Земли.
— Выяснил что-нибудь о природе Живой Воды, Саймон?
— Думаю, да, — проскрежетал Мозг. — Но я хотел бы, чтобы ты, малыш, сделал независимый анализ моих находок.
— Ладно. Если бы мы так не спешили, то могли бы сделать это по дороге, как я планировал.
Кэртис начал работать молчаливо и умело. Сначала он взял образец крови из сморщенного тела, затем приступил к кропотливым анализам в запутанном комплексе химической аппаратуры.
Лаборатория на “Комете” являлась чудом совершенства и компактности. Большинство ученых Системы отдали бы свой правый глаз только за возможность рассмотреть удивительные инструменты.
Сверхмощные электронные телескопы и спектроскопы, спроектированные капитаном Фьючером, заставили бы умолкнуть от зависти многих астрономов. Ни одна обсерватория Системы не имела таких полных каталогов спектров звезд и планет, а также образцов атмосферы различных миров, какие имелись в этом кабинете. Ни один ботанический музей не мог похвастаться такой коллекцией лекарственных растений, которую собрала команда капитана на небесных телах. Обыкновенный хирург просто запутался бы в совершенно оригинальном флюороскопе или в атомно-рентгеновском анализаторе. Большинство физиков были бы поставлены в тупик электронной и атомной аппаратурой, размещенной в одном из углов летающей лаборатории. Библиотекари открыли бы рты от восхищения перед тысячами трудов ученых, записанных на микрокомпактные пленки.
Кэртис Ньютон понимал, что даже всего их оборудования недостаточно для решения загадки Живой Воды, чей эффект временного омоложения с магической скоростью был каким-то поразительно новым явлением.
Наконец он оторвался от анализатора крови и задумчиво сказал наблюдающему за ним Мозгу:
— Кажется, наше первое предположение было правильным, Саймон. Живая Вода потрясающе ускоряет парные процессы ассимиляции вещества в новые ткани и поглощения старых тканей. Анаболизм, или процесс построения тканей, стимулируется только временно, на срок действия Живой Воды. Поэтому возвращенная молодость, вызванная ускоренным анаболизмом, быстро исчезает. Но катаболизм, или процесс изнашивания старых тканей, ускоряется Живой Водой постоянно. Интенсивность его не падает по истечении действия эликсира. Таким образом, тело просто себя сжигает.
— Ну а что ты обнаружил по поводу механизма воздействия Живой Воды, малыш? — с надеждой спросил Мозг.
— В крови этого человека есть небольшие следы распада радиоактивных элементов. Я бы сказал, что это определенно указывает на радиоактивную природу нашего загадочного средства. Выходит, мы имеем дело с радиоактивным жидким стимулятором, который чрезвычайно ускоряет метаболические процессы. Как ты думаешь, я на правильной орбите?
— Да, я с тобой согласен, — ответил Мозг. — Хотя мне дольше пришлось идти к этому выводу.
— Пытаешься сделать меня тщеславным? — усмехнулся Кэртис. Впрочем, его унылая улыбка сразу же исчезла. — Но откуда может появиться такая радиоактивная Жидкость? Вот вопрос.
— Это действительно вопрос, — сказал Мозг сухо. — Есть возможность проверить ее планетарное происхождение, если свериться с нашим архивом радиоактивных компонентов и определить планету, на которой есть такие компоненты. Но это довольно слабый ход.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Капитан Фьючер немедленно ухватился за эту возможность.
— Попытайся, Саймон, — настоятельно попросил он. — Я надеюсь, синдикат Живой Воды выйдет на нас сегодня вечером. Это даст нам возможность найти дорогу к их штаб-квартире. Но они могут и не прийти. — Он медленно повернулся и выглянул в окно. — Уже вечер. Пора возвращаться.
Когда Кэртис вернулся в особняк, Грэг и Ото в одной из дальних комнат играли в объемный бильярд.
Игра эта была популярна по всей Системе и представляла из себя супернаучную переделку древней игры. “Стол” был трехмерным — большое кубическое пространство, ограниченное стенами света. Шары содержали крошечные нейтрализаторы тяготения и могли плавать в воздухе. Игра теперь шла не на плоскости, а в трех измерениях. Если при ударе один из шаров выскакивал за пространство куба, игрок терял очки.
Когда в комнату вошел капитан Фьючер, Ото как раз швырнул сердито на пол металлический кий.
— По всем законам вероятности в этот раз я должен был выиграть! — неистово воскликнул андроид.
Кэртис засмеялся. Ото всегда проигрывал Грэгу, так как робот обладал сверхчеловеческим терпением и меткостью. Но желание выиграть у андроида не уменьшалось.
— Ты должен бы уже знать, что тебе не обыграть Грэга в таких играх, — сказал ему Кэртис.
Ото возмущенно замахал рукой.
— Это все лунный щенок, который сидит у него на плече. Он постоянно отвлекал меня.
Грэг хохотнул, обняв маленького Еека, в безопасности свернувшегося на его большой металлической руке.
— Бедный неудачник, — с иронией сказал робот. — Тебе не хватает интеллекта выиграть в простой игре.
— Ты, куча металлического хлама, как смеешь ты нагло говорить мне…
Кэртис поспешно вмешался:
— Эй, прекратите ссору! Уже вечер. Если наша приманка дошла до синдиката Живой Воды, их представитель скоро будет здесь. Грэг, ты спрячешься и будешь наблюдать снаружи. Они, вероятно, прилетят на ракете, если вообще явятся. Надо попасть на их корабль и не дать никому уйти. Грэг удалился вместе с Ееком, который нежно прильнул к его плечу. Капитан Фьючер повернулся к андроиду.
— Вот что, Ото. Помни все время, что ты Рос Овор, пожилой венерианский миллионер. Мы должны действовать осмотрительно.
Ото понимающе кивнул. Он и Кэртис вернулись в одну из просторных передних комнат особняка. Здесь Ото, точно изображая раздражительного старого венерианца, совершенствовал свою роль. Он продолжал гонять Кэртиса, отдавая резкие приказания дребезжащим старческим голосом. Создавалось полное впечатление того, что грубый властный старик бранится со своим слугой.
Прошел час, за ним другой. Капитан Фьючер начал падать духом. Синдикат Живой Воды, похоже, не собирался заглатывать приманку.
Однако капитан Фьючер не привык так просто уступать. Он и Ото оттачивали свои роли. А пока шло время, Кэртис обдумывал открытие, которое он и Мозг сделали по поводу Живой Воды. Эликсир определенно радиоактивен. Если он действительно взят из легендарного Источника Жизни, этот Источник должен быть также радиоактивным. Но существовал ли в действительности мифический Источник?
Мягкий звук заглушаемого ракетного двигателя донесся снаружи. Кэртис и Ото напряглись и обменялись легкими улыбками.
— Похоже на звук небольшого космического крейсера, — прошептал Кэртис. — Как раз такой могли бы использовать межпланетные преступники.
Несколько минут спустя на стене заработала телевизионная связь, докладывающая о прибытии посетителей. На экране возникли лица двух мужчин — плешивого краснокожего марсианина и маленького очкастого меркурианца.
— Мы хотим видеть Рос Овора по важному делу, — сказал марсианин. — Это касается его сегодняшнего визита к доктору Зин Зибо.
Настроение Кэртиса поднялось. Все в порядке! Явились два члена синдиката Живой Воды. Как он и надеялся, они клюнули на его приманку.
— Мой хозяин встретится с вами, — вежливо произнес “слуга” и коснулся кнопки открытия двери.
Марсианин и меркурианец вошли. Однако в ту же секунду очкастый меркурианец пристально посмотрел на Ото и Кэртиса и закричал:
— Мы попали в ловушку! Они замаскированы! Это капитан Фьючер!
В тот же момент он швырнул на пол маленький шарик. Непроницаемая мгла мгновенно покрыла все.
— Бомба темноты! — закричал Кэртис, выхватывая протоновый пистолет. — Отрезай им путь к отступлению, Ото.
В темноте прозвучал выстрел атомного пистолета, и Ото вскрикнул от неожиданной боли. Кэртис немедленно выстрелил в направлении вспышки. Меркурианец завопил. Затем раздался топот ног.
Кэртис торопливо искал на полу бомбу, чей светонейтрализующий вибратор создал покров темноты. Наконец он нашел ее и раздавил ногой. Свет вспыхнул внезапно, как и донесшийся снаружи звук ракетного двигателя.
Очкастый меркурианец лежал мертвый, сжимая в руке атомный пистолет; протоновый луч Кэртиса нашел его в темноте. Но Ото зажимал обожженное плечо, его глаза сверкали болью и гневом.
— Меня задели. Давай за ним, шеф!
Кэртис прыгнул в темноту ночи. Ото быстро следовал за ним. Но уже не было никакого признака космического крейсера, чьи двигатели они слышали недавно. Бомба темноты дала преступникам достаточно времени, чтобы скрыться.
— Ловко удрали, — сказал Ото с отвращением. — Но как марсианин узнал, что мы замаскированы? И почему Грэг не остановил их?
— Грэг! — позвал капитан Фьючер.
Ответа не было. Не было и самого робота. Кэртис почувствовал новую резкую тревогу.
— Грэг пробрался на их корабль. Должно быть, они захватили его с собой.

В ГОРОДЕ МАШИН

Осознав, что Грэг захвачен синдикатом Живой Воды, капитан Фьючер на мгновение застыл. Его лицо помрачнело.
— Если они причинили вред Грэгу, — процедил он сквозь зубы, — Система покажется им слишком маленькой, чтобы спрятаться в ней.
— А я сделаю так, что эти грязные космические мерзавцы пожелают умереть, прежде чем мы их поймаем, — свирепо произнес Ото.
Так всегда и было. Стоило кому-либо поднять руку на одного из членов команды капитана Фьючера, как он имел дело со всей грозной группой в войне не на жизнь, а на смерть.
— Почему мы не последовали за ними на “Комете”? — нетерпеливо воскликнул Ото. — Давай перевернем этот мир вверх дном!
— Я уверен, что преступники уже покинули Венеру, Ото. Возможно, они поспешили доложить главе синдиката, что команда капитана Фьючера включилась в игру… Если бы мы только знали, на какой планете искать штаб-квартиру Повелителя Жизни!
Кэртис понимал, что теперь у него не было возможности идти по следу космического крейсера. Преступники имели слишком большое преимущество. Как бы страстно ни желал он преследовать их и спасти Грэга, отправляться вслепую было бесполезно.
Он поспешил обратно в особняк.
— Может, меркурианец, которого я убил в сражении, даст нам ключ к разгадке, куда они направились. Тогда, возможно, мы смогли бы выяснить, на какой планете находится центр их синдиката.
Друзья склонились над телом меркурианца, погибшего при злобной попытке убить их. Что-то в маленьких толстых очках привлекло внимание Кэртиса. Он осмотрел стекла более тщательно.
— Вот как он опознал в нас самозванцев с первого взгляда! Очки на самом деле объединяют крошечные рентгеновские излучатели с флюороскопическими линзами, что позволяло их владельцу видеть сквозь любую искусственную маскировку или грим.
— Дьявольская хитрость! — сказал Ото с невольным восхищением.
Капитан Фьючер кивнул.
— Вероятно, торговцы Живой Водой всегда носят такие очки, собираясь на встречу с предполагаемым клиентом, которого они не знают. Тогда они сразу могут обнаружить переодетых шпионов. — Он обыскал костюм меркурианца. — Надеюсь, этот тип имел при себе Живую Воду?
Но эликсира на мертвом теле не нашли. Очевидно, он был у марсианина.
В карманах мертвеца Кэртис обнаружил некоторое количество банкнот Системы, вторую бомбу темноты и драгоценный камень. Последний он тщательно изучил. Это был зеленый морской изумруд с Урана с выгравированными на нем крошечными нелепыми буквами.
— Странно, — хмурясь, заметил Ото. — Камень наверняка с Урана. Но буквы на нем выглядят, как на древних марсианских письменах.
Серые глаза Кэртиса внезапно вспыхнули.
— Это некое древнее марсианское письмо… Ото, заскочи на “Комету”. Лети обратно к дому и принеси Саймона.
Когда андроид вернулся через несколько минут, неся контейнер с Мозгом, капитан Фьючер поднес драгоценный камень к глазам-объективам Саймона.
— Есть какие-нибудь предположения по поводу надписи?
Стеклянные глаза Мозга разглядывали предмет.
— Написано слово “источник”, — сказал он быстро. — Старыми марсианскими буквами.
— Я знаю. Но к какому периоду они принадлежат?
Мозг присмотрелся более внимательно.
— Ну, это самая древняя марсианская письменность периода Машинных Мастеров, что умерли много веков назад.
— Точно, — согласился Кэртис. — Значит, этот камень из Города Машин на Марсе.
— Тогда, возможно, Источник Жизни, ключ Живой Воды, находится в Городе Машин? — Андроид задумчиво покачал головой. — Впрочем, нет, не может быть. Там никто не живет.
— Все же не исключено, что Источник находится в городе, — заявил капитан Фьючер. — И если он там, там же и штаб-квартира Повелителя Жизни. Вот куда направились захватившие Грэга в плен!.. Достань вакуумный прибор из “Кометы” и проверь пыль с волос и одежды меркурианца. Посмотри, нет ли где-нибудь на них песка из марсианских пустынь.
Ото быстро принес инструмент и вытянул каждую мелкую пылинку из волос и одежды мертвого преступника. Кэртис и Мозг в лаборатории на “Комете” тут же пропустили пыль через анализатор.
— Пыльца цветов Сатурна, незначительное количество меркурианского песка, силикатная пыль с Земли, несколько спор пианового дерева отсюда, с Венеры… — читал Кэртис.
— Этот меркурианец, безусловно, немало повидал, — заметил Ото.
— Но марсианского песка пустынь на нем нет, — закончил Кэртис. Он посмотрел на Мозг, немного сбитый с толку. — Дьявольски странно! Выходит, он уже давно не был на Марсе. Однако этот камень появился из Города Машин… С другой стороны, драгоценность могла достаться меркурианцу от какого-нибудь сообщника по синдикату.
— Верно, малыш, — проскрежетал Мозг, согласившись. Его глаза-объективы вопросительно вглядывались в Кэртиса. — Каков план действий?
Рыжеволосый маг науки быстро заговорил:
— Теперь мы знаем, что не сможем проникнуть в синдикат Живой Воды под видом потенциальных клиентов. Рентгеновские очки торговцев, которыми они, возможно, пользуются в качестве обыкновенной предосторожности, делают это невозможным. Мы должны поставить на карту все, чтобы попытаться найти источник Живой Воды. Является ли он легендарным Источником Жизни? Думаю, да. Камень с надписью “источник” — это стрела, указывающая путь. Итак, если мы отыщем Источник, мы найдем и Повелителя Жизни где-нибудь поблизости от него. А где Повелитель Жизни — там же и Грэг.
— Ясно, как космическое пространство, — одобрил Ото. — Итак, мы должны найти Источник, чтобы уничтожить преступную торговлю. И он скорее всего на Марсе.
— Одно возражение, — проскрежетал Мозг. — Живая Вода, как нам теперь известно, радиоактивна. На Марсе также полно радиоактивных веществ всякого сорта.
— Знаю, — озабоченно кивнул Кэртис. — Но мы получили безошибочное указание — идти в Город Машин. И должны последовать ему.
— Мы бывали там и прежде, однако не видели никакого источника, — напомнил ему Саймон Райт.
— Мы провели разведку города снаружи, и больше ничего, — ответил Кэртис. — Там было слишком опасно, чтобы вести исследования ради праздного любопытства.
— Проклятое место опасно до сих пор, — сказал Ото. — От безмозглых машин-охранников у меня мурашки по телу забегали, когда я наблюдал за ними.
— Кажется, я нашел способ, как пройти мимо них, — заявил капитан Фьючер. — Но нельзя терять ни минуты. Мы отправляемся на Марс немедленно, только сбросим с себя эту венерианскую маскировку.
Они занесли труп Вильсона Вебера в дом и уложили рядом с мертвым телом меркурианца. Затем капитан Фьючер вызвал штаб-квартиру Межпланетной полиции, чтобы известить власти о местонахождении двух тел.
В конце концов “Комета” взревела в крутом вираже над мерцающими огнями Венусополиса. Оставляя белый след извергающими огонь двигателями, каплеобразный корабль рассек слой облаков и вырвался в ясный свод космоса, усыпанный драгоценными звездами.
Ото держал курс на далекую красную искру Марса.
— Как хорошо быть за облаками и иметь возможность снова видеть звезды, — воскликнул андроид из кабины управления. — Хотя без Грэга все это кажется немного тоскливым — не с кем поспорить. Надеюсь, со стариной все в порядке.
Капитан Фьючер улыбнулся про себя. Старый добрый Ото, он будет при любой возможности ожесточенно спорить с Грэгом, но первым бросится по следу, если огромный робот попадет в беду.
Саймон Райт обратил свой взгляд к Кэртису, оторвавшись от автоматически разматывающейся книги на микропленке, в которой он искал информацию.
— Я пытаюсь найти все упоминания об Источнике Жизни.
— Что-нибудь нашел? — спросил Кэртис.
— Ничего ценного, только множество старых преданий. В большинстве из них говорится, что его охраняет раса крылатых людей.
— Крылатые люди? — переспросил Кэртис. — Похоже на суеверный вымысел. А в легендах не сказано, где находится Источник?
— Нет. В одном предании говорится, что он на одной планете, следующий рассказ помещает его на другой…
Пока “Комета” мчалась к Марсу, Кэртис Ньютон прикидывал, не может ли Источник оказаться лишь пустой выдумкой. Хотя зловредная Живая Вода выдумкой не была, и она, несомненно, должна исходить из легендарного Источника.
Размышляя, Кэртис перебирал двадцать струн своей любимой венерианской гитары, но не слышал знакомой трепетной музыки, так как задумчиво вглядывался из окна в звездное пространство.
Беспокойство за Грэга переплеталось в его мыслях со зловещими предчувствиями. Как он обнаружил, синдикат был сильным. И эта сила ощущалась не только на одной планете, но и на всех других. Дисциплинированная, цинично расчетливая организация опутала всю Систему. А посреди паутины зла находился мощный, безжалостный направляющий разум.
“Комета” неслась к Марсу — и Кэртис надеялся нанести смертельный удар этой похожей на осьминога торговле.
— Марс под нами. Я выключаю двигатели, — наконец крикнул Ото своим свистящим голосом. — На каком расстоянии от Города Машин мы приземлимся?
— Достаточно мили, — посоветовал Кэртис. — Он сейчас на ночной стороне, не так ли?
— Да, и все ярко освещено, как обычно, — ответил Ото. — Думаешь, люди действительно здесь жили?
Капитан Фьючер и андроид наблюдали из кабины управления. Их корабль опускался в тень ночной стороны Марса, в область южного полюса.
Безбрежная туманная пустыня простиралась под ними в свете двух лун. Далеко впереди вырос город, чьи ярко освещенные башни распространяли по небу яркий свет.
Ракетные двигатели “Кометы” всколыхнули песок, подобно миниатюрной буре, затем воцарилась тишина. Капитан Фьючер поднял тяжелый, похожий на коробку маленький прибор, с которым работал в течение нескольких последних часов.
— Все в порядке, — сказал он и повернулся к Мозгу. — Ты пойдешь с нами, Саймон?
— Да, — ответил Мозг. — Подними меня, Ото.
Экипаж вышел из маленького корабля на резкий холод марсианской ночи. Гравитационные компенсаторы, надетые на них, автоматически настроились на уменьшенную силу тяжести Марса. Не чувствуя разницы в весе, Кэртис брел со своими друзьями по мягкому песку по направлению к ярко освещенным башням далекого города.
— Отсюда нужно предварительно понаблюдать, — предостерег он Ото. — Есть вероятность опасности, если штаб-квартира синдиката находится здесь.
— Здесь опасно в любом случае, — уныло парировал андроид. — Эти мертвые механические охранники всегда на страже.
Освещенный город, куда направлялись три друга, был самым необыкновенным и наиболее таинственным реликтом во всей Системе. Много веков назад в этой части Марса жила и процветала высокоразвитая человеческая раса с огромным научным потенциалом. Известно было, что эти люди даже успешно совершали космические путешествия и исследовали другие планеты. Но с их смертью удивительные достижения были утрачены.
Древние марсиане имели необыкновенные способности к механике. Они наслаждались созиданием как можно большего количества сложных, экономичных машин, избавляя себя от тяжелой нудной работы. Они называли себя Машинными Мастерами, и всю работу в городе в конечном счете выполняли непортящиеся мощные механизмы.
Но без тяжелого труда, без борьбы, стимулирующей энергию, Машинные Мастера вскоре дошли до упадка. У них не было необходимости заботиться о пище или материальных благах — все изготавливалось и доставлялось машинами. У марсиан даже не было врагов, чтобы их бояться. Вокруг их города находились на страже бездумные механические охранники, способные тут же убить любого незваного посетителя.
Итак, Машинные Мастера, вырождаясь, в конце концов исчезли. Но удивительный город остался. В нем вечные устройства продолжали работать в заданном режиме и охраняли все, что создали их хозяева. Век за веком эти машины трудились тем же старым способом. Каждый в Системе слышал о Городе Машин. Но немногие осмеливались даже приблизиться к нему, настолько устрашающими были огромные охранники, которые все еще защищали колыбель своих давно ушедших хозяев.
— Смотрите, вон охрана, как всегда, патрулирующая вокруг города, — заметил Ото. — От этих страшных чудовищ на мне начнут расти волосы.
Капитан Фьючер кивнул, поднимая коробку, которую он нес.
— Проскользнуть мимо них действительно сложно. Но это изобретение поможет нам.
Они находились в нескольких сотнях ярдов от Города Машин. При ближайшем рассмотрении столица была громадным скоплением зданий, а сверкающие башни возвышались на сотни футов. В каждом здании горел белый свет, автоматически поддерживаемый механическими инженерами.
Внутри города кипела непрерывная деятельность. Движущиеся тротуары плавно неслись по освещенным улицам. Лифты в башнях поднимались и опускались. Громыхали большие металлические грузовики, автоматически доставляя грузы по назначению. Другие механизмы, наподобие фургонов, сгребали мусор и увозили его прочь.
По периметру города непрерывно ездили патрульные четырехколесные, похожие на автомобили, машины. Над каждой возвышалось приспособление, напоминающее прожектор. Машины двигались, издавая мурлыкающие звуки, на расстоянии в сто футов друг от друга. Это была механическая охрана, защищавшая затерянный город вымершей расы, и несла она свою службу несчетное количество веков.
Город Машин на Марсе, сверкающий бриллиант в одинокой пустыне под пролетающими лунами, был населен только бездушными механическими устройствами, все еще работающими на своих мертвых хозяев.
— Это место — урок для всех остальных в Системе, — пробормотал Мозг. — Любой, кто слишком полагается на приборы, не может не погибнуть.
— Ну а мне хотелось бы, чтобы те, кто построил этот притон, прежде чем отдать концы, отключили бы своих чудищ, — пробурчал Ото. Затем он воскликнул: — Посмотрите на эту песчаную сову!
Капитан Фьючер взглянул в направлении, куда указывал Ото. Маленькая марсианская песчаная сова спускалась, чтобы исследовать светящийся город. Похожее на летучую мышь создание село на улицу. Тотчас одна из патрульных машин со сверхчеловеческой скоростью ринулась к сове. Птица, вздрогнув, взмахнула крыльями. Но охрана была быстрее. Ударил бледный луч и взорвал крылатое создание, а боевая машина покатилась обратно, чтобы возвратиться к патрулированию города.
— Ледяные дружки Плутона! — ругнулся Ото. — Вы видели? Эта механическая гвардия, должно быть, очень сообразительна.
— Не надо преувеличивать способности машин, — сказал Кэртис. — Старые Мастера вмонтировали в охранников некий термоэлемент, чувствительный к живой горячей крови. Это позволяет им автоматически обнаруживать и убивать непрошеных гостей. — Кэртис повернул выключатель на коробке. — Этот маленький генератор ставит тепловую завесу, которая помешает охранникам почувствовать нас. Но мы должны держаться ближе друг к другу.
Капитан Фьючер шагал впереди. Точно за ним следовал Ото, несущий Мозг. Приближаясь к патрульным машинам, Кэртис горячо надеялся, что его теория окажется верной.
Друзья проскочили между двумя проезжающими автомобилями, и автоматическая охрана не сделала ни одного движения в их сторону.
— Похоже, ты обыграл их, шеф, — заявил андроид со вздохом облегчения.
Навстречу по освещенной улице мчался огромный грузовик. Друзья поспешно увернулись, но грузовик с рулонами свежевытканной материи автоматически объехал их.
Театральная жизнь била ключом: постоянно работали стереоскопические иллюзионы, шли механические представления. Звучала музыка старого марсианского образца, таинственная и журчащая, но все места были пустыми.
Самоуправляемые машины подкатывали к дверям больших магазинов, выгружали контейнеры с синтетической едой и забирали обратно такие же, содержимое которых осталось нетронуто. Другие механические работники сновали повсюду, обслуживая машины, заряжая их мощные атомные аккумуляторы, заправляя маслом.
Как только друзья вошли в полукруглый двор, капитан Фьючер радостно воскликнул. На дворцовой стене, лицом к ним, находилась мозаичная картина из драгоценных камней, изображающая струящийся сияющий фонтан!
— Символ Источника Жизни, — объяснил Кэртис. — Надписи под ним дадут нам желаемую разгадку.
Они поспешили в глубь полукруглого двора, вокруг которого стояли старые металлические статуи — фигуры мужчин в натуральную величину. Большинство из них были марсианами, но некоторые являлись уроженцами других планет.
Кэртис, Ото и Мозг находились почти в центре двора, когда произошла удивительная вещь. Круглый кварцевый диск, прикрепленный к каменной стене наверху, внезапно загорелся шафрановым сиянием, которое залило весь двор пульсирующей желтой энергией.
Кэртис почувствовал, что его тело замерзает; он не мог — сделать ни шага! Тотчас за ним и Ото начал замерзать таким же образом, испуганно пытаясь вытащить свой протоновый пистолет.
И все-таки Кэртис мог еще дышать. Его рефлекторные двигательные нервы остались невредимы. Хотя он был не в состоянии четко произносить слова, все же он ухитрился как-то выдохнуть из себя:
— Этот… диск… на стене… некое приспособление… для охраны… секрета… Источника.
— Парализующая сила? — просвистел неподвижный Ото, не оборачиваясь.
— Хуже… Эта сила… превращает… частицы тела… в металлические… элементы… Вот что… случилось… с другими… кто вошел… сюда… Эти статуи… прежде были… людьми!
Мозг, несмотря на то, что энергия не тронула его изолированный контейнер, мог двигать только своими глазами. Кэртис же и Ото вовсе не могли двигаться. Они были обречены стоять до тех пор, пока медленно, но неотвратимо не обратятся в металлические статуи…

ГРЭГ В РОЛИ ТУПИЦЫ

Робот Грэг ходил по двору особняка в Венусополисе, поджидая торговцев Живой Водой. Еек находился тут же; Грэг редко оставлял его, если только это не было вызвано крайней необходимостью.
Большой робот обосновался в тени особняка: стоял как статуя, наблюдая и слушая.
— Спокойно, Еек, — шепнул он, когда лунный щенок беспокойно зашевелился на его плече. — Мы не должны издавать ни звука.
Прошло два часа. Внезапно чувствительный усилитель Грэга уловил звук ракетного двигателя. Перед ним промелькнул небольшой космический крейсер, спирально спускающийся в венерианской ночи на площадку перед особняком.
Корабль приземлился около дома, и из него вышли марсианин и очкастый меркурианец. Они задержались у двери, объявив о себе по телесвязи, и затем вошли, когда капитан Фьючер пригласил их.
Два представителя преступного синдиката только входили в дом, а Грэг уже крался к космическому крейсеру. Он помнил приказ капитана Фьючера предотвратить бегство тех, кто прибыл с торговцами.
Тот факт, что вместо ожидаемого маленького корабля с одним пилотом прилетел космический крейсер, возможно, с большим экипажем, не отменял приказа, только делал его выполнение очень опасным.
Грэг вошел в крейсер и направился по его главному коридору. В маленькой каюте телесвязи оператор-плутонец вдруг увидел в дверях большого робота и вскочил с воплем, пытаясь убежать.
Металлическая рука Грэга отшвырнула оператора назад, оглушив его. Но разноцветная толпа межпланетного экипажа преступников уже валила из носовой части корабля. Тревожный крик поднял их.

Предыдущая страница 3 Следующая страница


Галактическая миссия 4

Грэг оказался окруженным. И практически тут же в крейсер вбежал марсианин, который совсем недавно вошел в особняк.
— Быстро уходим! — закричал марсианин. — Это засада капитана Фьючера…
Пилот в кабине управления услышал команду, и крейсер с нарастающим ревом двигателей ушел в небо.
Сильный крен корабля сшиб Грэга с ног и швырнул его в маленькую каюту, напротив каюты телесвязи. Прежде чем он смог подняться, какой-то человек захлопнул тяжелую металлическую дверь и запер замок.
Грэг услышал, как захлопывались люки. Пронзительный свист воздуха снаружи медленно затихал — корабль прорывался через облака вверх в космос.
Робот, держа прижавшегося к нему от страха Еека, стоял выпрямившись и вглядывался через иллюминатор в двери. Пестрая группа преступников собралась вокруг испуганного марсианина, который едва не угодил в ловушку капитана Фьючера.
— На корабль пробрался один из членов команды капитана Фьючера. Мы его заперли. А что случилось в доме, Форкул?
Марсианин Форкул объяснил:
— Этот дьявол Фьючер выследил нас и чуть не сцапал. Грэг начал бить в закрытую дверь огромными металлическими кулаками.
— Быстро снимите одну из наших атомных пушек и установите ее в коридоре, — приказал Форкул. — Если робот вырвется, уничтожьте его.
Грэг увидел, как принесли и установили тяжелую атомную пушку, и перестал ломиться в дверь. Против сверхмощной пушки кулаки бессильны. Грэг критически оценил ситуацию. В схватке он потерял свой протоновый пистолет и карманное устройство телесвязи. Еек дрожал от страха. Крейсер уносил их обоих в космос.
— Я вызову Повелителя Жизни и доложу ему, — громко сказал Форкул. — Он должен немедленно узнать о том, что против нашего синдиката борется капитан Фьючер.
Через окошко в двери Грэг видел, как Форкул вошел в комнату телесвязи и послал вызов. Вскоре на экране появилась фигура человека, скрытого сверкающей голубой аурой.
— Да, Форкул? — требовательно спросил Повелитель Жизни.
Озабоченный марсианин быстро доложил. Повелитель Жизни резко воскликнул:
— Вмешался капитан Фьючер? Я мог бы предположить, что правительство Системы обратится к нему, когда они поймут, что сами не справятся с нашим синдикатом.
— Дрилл Иффик, меркурианец, который вошел в дом со мной, убит, — сказал Форкул своему начальнику. — Мне пришлось оставить его.
— У него была с собой Живая Вода? Вообще что-нибудь, что может привести к нашей штаб-квартире? — строго спросил Повелитель Жизни.
Форкул замялся:
— Живой Воды не было. Но у него был драгоценный камень с надписью из марсианского Города Машин. Я дал ему этот камень несколько дней назад за оказанную мне услугу.
— Ты болван! — свирепо закричал Повелитель Жизни. — Не велел ли я тебе уничтожить все эти камни, чтобы никто не смог узнать их тайну?
Форкул залепетал:
— Я уничтожил почти все. Но они так дороги, что я сохранил несколько штук.
Казалось, Повелитель Жизни задумался.
— Камень приведет капитана Фьючера в Город Машин, — произнес он медленно. — Он и этот Мозг достаточно умны для этого. Но путешествие в Город Машин не пойдет им на пользу. Напротив, там они попадут в ловушку, как чуть было не попались мы. — Голос таинственного руководителя синдиката набрал силу. — Да, капитан и его друзья непременно должны погибнуть!
Форкулу явно стало легче на душе.
— Мы схватили одного из членов команды капитана Фьючера, робота, — доложил он. — Уничтожить его?
— Нет, доставьте ко мне в штаб-квартиру, — приказал Повелитель Жизни. — Если каким-то чудом капитану Фьючеру удастся выбраться из Города Машин, мы используем робота как заложника.
Форкул выключил телевизор. Вокруг марсианина собрались сообщники. Один из них, коренастый зеленый юпитерианец, пробормотал с сомнением:
— Что-то перестало нравиться мне это дело, когда в него вмешался чертов капитан Фьючер. Не завидую я тем, против кого идет этот рыжий дьявол.
— Вот что я скажу, — вставил землянин со злобно горящим взглядом. — Лучше бы я остался пиратом на лунах Сатурна. Не надо было мне слушаться этого Повелителя Жизни, когда он пришел вербовать людей в команду.
— Не будь дураком, — оборвал Форкул. — Вы все получаете сейчас денег больше, чем за годы суеты на Сатурне. Капитан Фьючер и его команда были погибелью для ваших друзей-пиратов, не так ли? Но Повелитель Жизни слишком умен!.. Вы двое наблюдайте за дверью. Стреляйте в робота, если он попробует вырваться.
Грэг слышал все это. Когда преступники ушли из коридора, оставив на страже только двоих, робот почувствовал отчаянную тревогу за капитана Фьючера. Как видно, преступники ожидали, что Кэртис пойдет по какому-то следу в Город Машин и погибнет там в хитроумной ловушке.
Грэг взволнованно шагал по каюте взад и вперед. Надо попасть на Марс в Город Машин и вовремя предупредить Кэртиса! Но как сделать это?
С огромной скоростью корабль шел через пустоту. В небольшом иллюминаторе на внешней стене каюты светилась красная искорка Марса. Крейсер оставлял ее слева, направляясь к далекому яркому пятну Сатурна.
“Сатурн? — подумал Грэг. — Должно быть, там находится база Повелителя Жизни, штаб-квартира преступного синдиката. Все эти люди — бывшие пираты лун Сатурна”.
Так как же вовремя попасть на Марс и предупредить капитана Фьючера?
Прорываться в коридор было бессмысленно — большая атомная пушка разнесла бы робота на куски в один миг. Поэтому Грэг настойчиво искал решение, пока не наметил то, что считал реально осуществимым планом.
Все взвесив, робот отвинтил по три металлических пальца с каждой руки. Затем открыл секретное отделение в своем туловище и выбрал среди инструментов набор сверл, которыми заменил снятые пальцы.
Атомный мотор мощного тела неутомимо вращал сверла, и вскоре во внешней стене каюты множество смыкающихся отверстий вырезали целую секцию. Когда время от времени охранники в коридоре подходили к окошку в двери и наблюдали за ним, робот невозмутимо загораживал свою работу.
— Тихо, Еек, — шептал он, когда маленькое животное в страхе хватало лапками его лицо. — Я сейчас очень занят.
Лунный щенок Еек был перепуган. Природа не наделила его смелостью. Маленький зверек мог притвориться свирепым, но многие знали, что это всего лишь обман, бравада. Теперь даже бравада испарилась.
Из каюты давно уже вышел воздух, но это не беспокоило ни Грэга, ни Еека. Они оба не нуждались в воздухе.
Робот стоял прямо перед дырой в стене, так, чтобы охрана могла видеть его через окошко в двери. Он ждал несколько часов, пока, по его расчетам, крейсер не стал пересекать трассу полета космических кораблей между Землей и Марсом. Нежно прижав к себе Еека, Грэг протиснулся через дыру и, резко оттолкнувшись со всей нечеловеческой силой, выпрыгнул в космическую пустоту.
Крейсер, направляясь к Сатурну, стремительно удалялся. Если повезет, бегство обнаружат не раньше чем через полчаса. Робот и лунный щенок дрейфовали в безбрежном пространстве.
Грэг не испытывал страха. Он не раз попадал в отчаянные положения. К тому же он знал, что находится на космической трассе Земля — Марс. Рано или поздно мимо пройдет корабль и его заметят, так как металлическое тело ярко отражало солнечные лучи. Они подумают, что это потерпевший кораблекрушение человек в скафандре, и подберут его.
Но Грэг очень надеялся, что корабль не заставит себя долго ждать.
Прошли часы, прежде чем он увидел огни большого космического лайнера., направлявшегося на Марс. Корабль замедлил ход и выпустил спасательную шлюпку. Все шло, как запланировал Грэг. Его приняли за потерпевшего кораблекрушение.
Шлюпка приблизилась, и он залез внутрь через шлюзовую камеру. Матросы-спасатели удивленно уставились на металлическую фигуру.
— Да ведь это не человек! — воскликнул один. — Похож на древнего робота. И с ним лунный щенок.
Грэг быстро решил притвориться глупым старым роботом. Конечно, можно сказать им, что он один из помощников капитана Фьючера. Но поверят ли ему? Огромное стальное тело обычно внушало людям страх, и Грэг знал это. Лучше до прибытия на Марс побыть старым роботом. Поэтому Грэг не двигался и молчал, пока космическая шлюпка везла его на лайнер. Еек, казалось, был сбит с толку неподвижностью хозяина.
Матросы приволокли тяжелого робота на прогулочную палубу космического лайнера. Любопытные межпланетные пассажиры собрались вокруг, подошел и капитан судна.
— Очевидно, какая-то старая модель, — пробормотал капитан. — Его, наверное, спроектировали, просто чтобы ходить.
При слове “ходить” Грэг неуклюже поднялся на ноги и сделал несколько тяжелых шагов. Он хорошо играл роль древнего робота, смотрел прямо перед собой и неловко двигался.
— Ну и ну! — удивился один пассажир. — Видимо, слово “ходить” заставило его выполнить эту команду.
— Попробуйте слово “говорить”, — предложил другой.
На это слово Грэг резко открыл рот.
— Я… говорить… — прогромыхал он, глядя прямо перед собой.
— Эта древняя механическая кукла, должно быть, страшно дорогая, — восторженно сказала женщина с Венеры. — Его, наверное, потеряли!
Грэгу очень не понравилось, когда его назвали куклой. Но он решил играть свою роль, пока они не достигнут Марса. В конце концов, главное — цель.
Дородный землянин, одетый в сверкающий красный костюм на “молниях”, шагнул вперед и важно заговорил с капитаном корабля:
— Я Хьюл Адамс, хозяин необычного аттракциона, везу на Марс разных уродцев для представления. Как насчет того, чтобы продать мне этого робота? Он, видимо, принадлежит вам как обломок кораблекрушения.
Капитан пожал плечами.
— Забирайте его бесплатно, если хотите, мистер Адаме. В музеях полно такого старья.
— Благодарю! — воскликнул дородный хозяин аттракциона, оценивающе оглядывая Грэга. — Он будет “гвоздем” программы. Ходить, старина!
Грэг опять сделал несколько неуклюжих тяжелых шагов. И, когда хозяин приказал говорить, опять прогромыхал:
— Я… говорить.
Толстый хозяин позвал своих помощников.
— Поместите робота внизу, в трюме, вместе с другими уродцами. Лучше обмотать его крепкой цепью, чтобы не начал ходить не вовремя от какого-нибудь случайного слова. Еще разломает что-нибудь ненароком!
Помощники принесли крепкую цепь, сделанную из не-разрушаемого инертрита, и связали ею Грэга. Большой робот был рассержен, но покорно оставался без движения. На Марсе он все равно убежит.
Его погрузили на тележку и повезли вниз в ту секцию трюма, где Хьюл Адамс держал своих уродцев. Там помощники хозяина аттракциона поставили робота у стены. Он оставался беззвучен и неподвижен. Еек, вцепившийся в металлическое плечо, испугался не на шутку.
— Что делать с лунным щенком, мистер Адамс? — спросил человек.
— Его тоже возьмем для представления, — ответил хозяин. — Как видишь, это хорошенький редкий зверек.
Огромный робот стоял неподвижно и смотрел на уродцев, которые находились в клетках вокруг него.
В прозрачном аквариуме медленно плавала трехголовая гидра из морей Юпитера. В крепкой клетке поблизости размещались несколько искрящихся кристаллов с маленькой планеты Каллисто. На койке в углу спал обыкновенный меркурианец, которого угораздило родиться с четырьмя глазами вместо двух. Венерианская болотная крыса и плутонский ледяной тигр в морозильной камере огрызались друг на друга во взаимной неприязни. Поблизости находились и другие причудливые представители животного мира разных планет, странные уродцы, с которыми природа экспериментировала на далеких мирах.
“Попасть в экспонаты третьеразрядного цирка!” — злился на себя Грэг. Он представил, как будет смеяться Ото, когда узнает об этом, и решил андроиду никогда о происшедшем не рассказывать. Грэг стал думать о капитане Фьючере, который, может быть, сейчас уже в ловушке Города Машин на Марсе.
Час за часом он терпеливо сносил неподвижность. Еек ушел побродить в поисках съедобных минералов, но на него рявкнул плутонский тигр, и зверек в страхе поспешно вернулся на плечо Грэга.
Наконец корабль задрожал — включились тормозные ракетные двигатели. Грэг услышал шум суеты выгружающихся пассажиров, а затем увидел толстого хозяина, Хьюла Адамса, спускающегося в трюм со своими помощниками.
— Быстро выгружайте! — руководил Адаме. — Мы привезем их прямо в зал и сразу начнем представление.
Все еще в цепях, Грэга подняли и погрузили вместе с другими уродцами на большой ракетный грузовик, и тот вскоре загромыхал по улице из красных каменных башен, свойственных специфической марсианской архитектуре. Грэг узнал город Рок. Он находился в Южном полушарии, недалеко от Города Машин.
Робота выгрузили на занавешенную сцену театра и оставили одного. Вскоре раздался голос Адамса, зазывающий на представление.
— Величайшая коллекция уродцев со всех планет Системы, ребята! — кричал полный землянин на улице. — Редкие ползающие кристаллы с Каллисто! Живые каменные змеи с Умбриэля! Древняя машина, которая только ходит и говорит, — действующий антикварный робот!
Такое описание вызвало ужасный гнев Грэга. Он услышал, как театр наполняется извечными и вездесущими простаками. Затем на сцену выбежал Хьюл Адамс, открыл занавес и начал представлять своих уродцев. Наконец он подошел к Грэгу.
— Этот антикварный робот все еще так силен, что мы держим увальня в цепях, ребята! Посмотрите на его детские забавы, когда я сниму цепь. Древние земляне были удивительно изобретательны.
Толстяк снял с Грэга цепь и скомандовал:
— Ходить! Говорить!
Грэг шагнул к краю сцены. Он сказал зрителям:
— Леди и джентльмены, воистину это ужасное представление. Если вы заплатили за вход сюда, вас здорово надули. Что касается меня, я так возмущен, что с сегодняшнего дня подаю в отставку.
Зрители и хозяин цирка уродцев разинули рты и застыли от изумления. Величаво ступая, не спеша Грэг прошествовал на улицу, неся на плече Еека.
Он вошел в ближайший ракетный экспресс, прежде чем кто-либо смог остановить его, и через пять минут уже летел над красной марсианской пустыней, направляясь к далекому Городу Машин.

СЛЕД ПОВЕЛИТЕЛЯ ЖИЗНИ

Капитан Фьючер ужасно разозлился на себя за собственную грубую ошибку. Он и Ото все еще стояли замороженными во дворе металлических статуй в центре Города Машин. Кварцевый диск на стене, обращенный к ним лицом, горел желтым сиянием, парализуя Кэртиса и андроида. Настанет время, и каждый атом в их теле превратится в металл.
Кэртис прилагал огромные мысленные усилия, чтобы сдвинуть свое тело, но не мог пошевелить и мускулом. Он способен был лишь дышать, так как парализующая сила не влияла на деятельность нервов.
“Нужно было предвидеть, что у древних Машинных Мастеров есть какие-то устройства для охраны этой мозаики от воровства, — думал он с горечью. — Но я рвался вперед, не рассуждая”.
В поле зрения Кэртиса находились только Ото и Мозг. Ото стоял замороженный в незаконченной попытке поднять протоновый пистолет, который он как раз вытаскивал, когда ударило замораживающее сияние. Другой рукой андроид держал контейнер Мозга. Тот покачивался в замерзших тисках андроида, почти касаясь наполовину поднятого протонового пистолета. Квадратный футляр Саймона был изолирован от всевозможных сил, так что Мозг остался нетронутым. Глаза-объективы повернулись к Кэртису на гибких металлических стержнях.
— Парень, ты совсем не можешь двигаться?
— Ни единым… мускулом, — выдохнул Кэртис, стараясь членораздельно произносить слова. — Но… если… мы… останемся здесь… дольше… действие превращения… начнет сказываться.
— Десять тысяч… космических чертей… тому, кто… построил… эту проклятую вещь, — ухитрился выругаться Ото.
— Если бы я только смог что-нибудь сделать! — воскликнул Саймон. — Меня одного не затронула замораживающая энергия, но я бессилен.
Кэртис Ньютон отчаянно искал варианты спасения. Что-то должно же дать им возможность избежать смертельного плена! Его живой ум анализировал каждую фазу сложившейся ситуации. Он и Ото, не способные двинуть мускулом, не могли сделать ничего. Следовательно, вся надежда возлагалась на Мозг. Но Мозг, крепко схваченный Ото, мог двигать лишь гибкими стержнями глаз.
Дикая мысль мелькнула в мозгу Кэртиса.
— Саймон… послушай, — выдохнул он. — Сумеешь… коснуться… протонового… пистолета Ото… своими… стержнями?
Озадаченный Мозг вытянул гибкие металлические стержни своих необычных глаз на всю длину.
— Да, похоже, — проскрежетал он. — Ну и что?
— Наш единственный… шанс, — выдохнул Кэртис. — Постарайся… немного… поднять… руку Ото… с пистолетом…. нацелив его… в горящий диск… на стене…
Мозг внезапно понял. Он напряг все силы своих гибких стальных стержней, чтобы поднять руку парализованного андроида. Протоновый пистолет дрогнул и слегка приподнялся. Кэртис наблюдал с надеждой, затем, задыхаясь, проговорил:
— Все… достаточно…
Мозг остановился. Протоновый пистолет в руке Ото был наведен точно на кварцевый диск, через который на них струилось парализующее сияние.
— Теперь… спусти курок! — выдохнул капитан Фьючер.
Рука Ото замерла в новой позиции. Мозг вставил свои стержни в спусковой крючок пистолета. Кэртис видел, как Саймон напряг все силы своих подвижных глаз, нажимая на курок. Сможет ли он это сделать?
Курок внезапно щелкнул. Оружие резко выбросило протоновый луч. Он ударил прямо в сияющий кварцевый диск на стене, и диск разлетелся вдребезги! Тут же парализующая сила отпустила пленников. Кэртис и Ото внезапно вновь обрели подвижность.
— Разнеси меня на атомы! Сработало! — завопил Ото. — Шеф, эта идея спасла нам жизнь. Но если бы ты не додумался…
На челе Кэртиса выступила испарина. Он вытер со лба пот.
— Не хотел бы я еще пережить такие пять минут… Это приспособление, должно быть, установлено Машинными Мастерами для охраны драгоценных камней на мозаике. Все эти металлические статуи вокруг нас — люди, попавшиеся на удочку и превратившиеся в металл.
Осторожно, теперь уже в полной мере сознавая опасность, Кэртис и два члена его команды приблизились к стене. С новым вниманием они вглядывались в удивительную мозаику. Капитан Фьючер полагал, что мозаичная картина изображает легендарный Источник Жизни: в каменную стену были вставлены белые бриллианты с Урана, составляющие сверкающий, похожий на гейзер, фонтан. Ниже красовался ряд других драгоценных камней. На каждом из них были написаны древнемарсианские слова.
— “Тайна вод бессмертной юности”, — читал Кэртис. — “Мы, могучие Машинные Мастера, нашли источник этих вод далеко на планете…”
— Это все, что здесь написано, — разочарованно воскликнул Ото. — Остальные камни пропали.
Ясно было, что драгоценности с заключительной частью надписи кто-то выломал из стены. Они исчезли. Серые глаза Кэртиса сузились.
— Пропавшие камни были взяты недавно, — заявил он. — Видите, углубления в стене не подверглись атмосферным разрушениям. — Кэртис посмотрел на Саймона. — Тайна начинает раскрываться. Повелитель Жизни — один из тех, кто слышал, что секрет Источника Жизни находится здесь, в центре Города Машин. Каким-то образом он и его сообщники избежали парализующих сил и прочитали надписи на стене. Он забрал часть камней с собой, чтобы больше никто не смог проникнуть в эту тайну.
— Получив сведения о местонахождении Источника, — продолжал развивать свою мысль Кэртис, — Повелитель Жизни отправился на ту планету, где и нашел его. Затем он основал преступный синдикат, который теперь отравляет Систему Живой Водой, взятой из Источника.
— Да, малыш, полагаю, ты докопался до истины, — задумчиво проскрежетал Мозг. — Но теперь, кажется, тайна потеряна для нас.
— Да уж, мы настолько несведущи, что не знаем, на какой планете находится Источник, будь он проклят! — с чувством выругался Ото.
— Нет, круг наших поисков сужается, — возразил капитан Фьючер. — Надпись гласит: “Мы нашли источник этих вод далеко на планете…” Это указывает, что Источник находится за пределами Марса.
— Сужается, конечно! Остаются Юпитер, Сатурн, Уран, Нептун и Плутон, — с сарказмом сказал Ото.
— Уран, Нептун и Плутон исключаются, потому что археологи доказали, что древние марсианские экспедиции никогда не бывали на них, — возразил Кэртис. — Итак, Юпитер или Сатурн. Я бы сказал, что Сатурн — дело выигрышное. Помните, что мы нашли на одежде этого мертвого меркурианского преступника? Пыль и пыльцу цветов с Сатурна. Но мы не обнаружили ничего относящегося к Юпитеру.
Глаза андроида сверкнули.
— Так ты думаешь — Сатурн? Прекрасно, рванем туда. И перевернем этот мир вверх дном, пока не найдем пристанище Повелителя Жизни!
— Не так быстро, мой нетерпеливый друг, — улыбнулся капитан Фьючер. — Сатурн — только предположение. И здесь есть кое-что, что мне хочется еще проверить… Не заметил ли ты, что пара этих человеческих статуй гораздо светлее, чем остальные?
— Конечно, заметил, — ответил Ото. Затем он застыл от изумления. — Я понял, шеф! Они светлее оттого, что недостаточно долго находились здесь, чтобы подвергнуться коррозии. А если они здесь недавно, вероятно, это те, кто пришел с Повелителем Жизни.
— Здравая мысль, — кивнул Кэртис. — Пойдем и посмотрим.
Во дворе стояло около двух десятков металлических фигур — людей, которые в прошлом были пойманы смертельными силами и медленно превратились в твердый металл. Они застыли у внешнего края двора. Дальше никто не пробрался.
Капитан Фьючер нашел одного, чей металл был ярче и не проржавел от времени и непогоды. Металлическое лицо венерианца еще выражало ужас. Даже его одежда была теперь металлической.
Кэртис отстегнул от ремня компактную стереоскопическую камеру и сфотографировал “статую”. Невдалеке он заметил еще одну не тронутую коррозией фигуру высокого землянина в металле. Капитан Фьючер сфотографировал ее тоже.
— Здесь еще один, шеф, причем здоровенный! — воскликнул Ото, продвигаясь по направлению к светлой металлической фигуре, возвышающейся над всеми остальными.
К ужасу Ото и изумлению Кэртиса и Мозга, третья металлическая фигура внезапно повернулась и схватила андроида.
— Он живой! — пронзительно кричал Ото. — Он держит меня!
Взрыв хохота вырвался у капитана Фьючера.
— Это Грэг! — крикнул Кэртис.
Огромный робот с Ееком на плече широко улыбался. Радость переполняла все его жесткие конструкции.
— Как тебе удалось спастись от людей синдиката? Ты ведь попал в плен? — спросил Мозг.
Грэг объяснил, как он сбежал с корабля преступников в космосе, как был подобран лайнером и доставлен на Марс. Единственное, чего он не рассказал, так это о своем опыте необычного представления. Эту часть своей жизни Грэг намеревался держать в тайне.
— Я вскочил в ракетный экспресс и примчался на полной скорости к Городу Машин, — закончил Грэг. — Механическая охрана не почувствовала меня, когда я входил, так как у меня нет плоти и крови. Я занимался поисками, когда буквально минуту назад донеслись ваши голоса. А увидев вас, бродящих среди этих металлических статуй, я решил сыграть маленькую шутку с Ото.
— Ничего себе шуточки! — Андроид начал ругаться, демонстрируя исчерпывающие знания межпланетного сквернословия. Он костерил Грэга за его нечеловеческую природу, обвиняя в тупоголовости, а также во всеобщей и всесторонней никудышности.
Раздался жужжащий звук — Грэг хихикнул.
— Ты сердишься только потому, что я перепугал тебя до смерти, — заявил он.
— Меня? Перепугал? — зашипел Ото. — Да я все время знал, что это ты. Никто не может спутать такую груду металлолома…
Капитан Фьючер прервал андроида, внезапно обратившись к Грэгу:
— Говоришь, люди из синдиката собирались на доклад к Повелителю Жизни? Они направились к Сатурну?
— Да, хозяин, — прогремел робот. — Из их разговора я понял, что прежде они были пиратами с лун Сатурна. Повелитель Жизни завербовал их, когда организовал синдикат Живой Воды.
— Тогда нет никаких сомнений, — объявил капитан Фьючер, и его серые глаза победно вспыхнули. — Сатурн — вот где мы найдем Источник Жизни. И Повелитель Жизни вместе с его синдикатом окажутся у нас в руках.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Да, малыш, похоже, — проскрежетал Мозг.
— Скорее, возвращаемся на “Комету”, — скомандовал Кэртис. — Не стоит терять время.
Отважная четверка поспешила в обратный путь через ярко освещенный Город Машин.
Теперь они без труда пробрались сквозь бесполезную суету механизмов. Спасительный прибор Кэртиса все еще защищал их. И друзья, проскользнув между патрульными машинами, зашагали прочь от таинственной столицы, пересекая суровую темную пустыню.
Взошли две луны, Фобос и Деймос, одна — на западе, другая — на востоке. Они бросали причудливые тени вокруг капитана Фьючера и его команды, спешивших к своей “Комете”.
Оказавшись внутри маленького корабля, Кэртис немедленно подошел к аппарату правительственной связи и вызвал штаб-квартиру Межпланетной полиции, находившуюся на Земле.
Магическое имя капитана Фьючера привело к экрану командующего Халка Андерса. Его глаза навыкате пристально смотрели с немым вопросом.
— Командор, я сделал тут пару стереофотографий и хочу, чтобы вы сверили их с картотекой, — попросил Кэртис. — Люди, изображенные на снимках, превратились в металл. Но черты их лиц такие же, какие были у живых.
— Превратились в металл? — удивленно переспросил Андерс. — Чего только не бывает! Но продолжим, покажите скорее карточки.
Ото достал самопроявляющиеся стереофотографии из крошечной камеры Кэртиса. Маг науки поднес их к передающей камере. Таким образом занимающийся опознанием полицейский, которого вызвал Андерс, получил снимки на Земле.
Через короткое время Халк Андерс снова появился на экране.
— Оба этих человека числятся в нашей картотеке, — сообщил он Кэртису. — Землянин — это Роско Арнс, космический торговец, прежде шахтер с Меркурия. Последние сведения о нем мы получили шесть месяцев назад, когда Арнс отправился в качестве члена экипажа маленького космического крейсера к другим планетам. Его нанял Мартин Грэм, этнолог с Земли. О венерианце у нас тоже есть некоторые сведения: еще один “крутой” малыш, Васк Гей. Он также отправился несколько месяцев назад с научной экспедицией доктора Зин Зибо, биофизика с Венеры.
Загорелое лицо капитана Фьючера было задумчивым, когда он сказал:
— Эзра Гурни и Джоан Рэнделл сейчас на Юпитере, где своей деятельностью вводят в заблуждение Повелителя Жизни. Вы не сообщите им о нашем прилете?
— Конечно, — ответил командующий. И с надеждой спросил: — Думаете, центр синдиката на Сатурне?
— Может быть, — уклончиво ответил Кэртис Ньютон. — Пока рано утверждать что-либо наверняка.
Халк понимающе кивнул. В сильном голосе командующего звучало явное напряжение, когда он с отчаянием обратился к Кэртису:
— Я надеюсь, что вы доберетесь до этого синдиката, капитан Фьючер! Девять планет буквально затоплены проклятой Живой Водой. Один Бог знает, какое количество несчастных становятся наркоманами каждый день.
— Мы работаем так быстро, как можем, командор.
Кэртис выключил телевизор и обернулся к членам своей команды, которые внимательно слушали разговор.
— Итак, доктор Зин Зибо, биофизик, с которым мы хотели встретиться, когда устроили весь этот спектакль с переодеванием… Он был здесь, в Городе Машин! — вскричал Ото.
— Да, и одного из его людей сразили адские силы превращения, — произнес Кэртис задумчиво.
— Значит, это он прилетел сюда и узнал секрет Источника Жизни, — предположил Мозг.
— Может быть, Зин Зибо, а может быть, этнолог Мартин Грэм. Вероятно, Грэм тоже был здесь. А может, они оба пришли позже, чем Повелитель Жизни… — Кэртис вскочил на ноги. — Немедленно летим к Сатурну’ Сердцевина этой паутины где-то рядом с ним.
Через несколько минут “Комета”, взревев ракетными двигателями, стартовала с темной пустыни. Она быстро неслась между звездами на пути к Сатурну.

УБИЙСТВО НА САТУРНЕ

Окутанный непроницаемой для глаз голубой аурой, Повелитель Жизни сидел в секретной металлической комнате с герметично закрытыми дверями. Хозяин синдиката Живой Воды слушал донесение марсианского преступника Форкула и его шайки.
— Итак, — в заключение сказал Форкул, — по дороге сюда робот сбежал от нас. Мы все вокруг обыскали, когда обнаружили это, но найти не смогли. Какой-то другой корабль подобрал его.
— Ты здорово промахнулся, Форкул, — грозно произнес Повелитель Жизни.
— Не так уж это нам повредит, — протестующе сказал марсианин. — Капитан Фьючер наверняка уже погиб в ловушке сил превращения в Городе Машин.
— Надеюсь, — промолвил Повелитель Жизни. — Иначе…
На его столе резко зажужжал телевизор. На экране появился сатурнянин, который взволнованно заговорил.
Форкул и другие преступники слушали. За герметично закрытыми окнами тонкие лучи солнца слабо освещали нелепый огромный лес. Сияющие кольца бледным мечом рассекали мрачное небо.
— Повелитель Жизни, у меня плохие новости, — лепетал человек на экране. — Один из наших людей, работающий в Межпланетной полиции, только что доложил: капитан Фьючер и его команда направляются на Сатурн, в город Опс.
— Значит, этот рыжеволосый дьявол не погиб на Марсе! — пробормотал Повелитель Жизни. Его скрытое от глаз тело напряглось. — Он слишком опасен. Его надо уничтожить, прежде чем он уничтожит нас!
Руководитель синдиката поднялся на ноги — голубая фигура таинственности — и быстро заговорил, обращаясь к Форкулу и другим преступникам:
— Я наконец возвращаюсь в Опс. Вскоре туда прибудет капитан Фьючер, и у меня есть план его захвата. Слушайте…
В этот самый момент капитан Фьючер, его команда и старый Эзра Гурни, которого они подобрали на Юпитере, мчались к Сатурну. Грэг управлял кораблем. Робот умело вел “Комету”, пролетая мимо многочисленных лун к солнечной стороне гигантского шара.
Вскоре они оказались над Кольцами Сатурна: под ними простирались грандиозные вращающиеся ленты, состоящие из миллионов метеоров и крошечных астероидов. Вечно толкая и тесня друг друга, они неслись вокруг большой планеты. Сверху Кольца Сатурна являли собой устрашающее зрелище.
— Держи курс прямо на столицу Опс, — сказал Кэртис Ньютон роботу. — Сначала я должен увидеть губернатора. — Кэртис повернулся к Гурни. — Центр торговли Живой Водой где-то на Сатурне, Эзра. Это определенно. Но Сатурн — огромная планета. И потребуется вся наша хитрость, чтобы выведать, где сердцевина паутины, прежде чем миллионы людей в Системе станут пленниками Живой Воды.
Эзра торжественно кивнул седой головой.
— Синдикат ежедневно продает все больше проклятого яда на каждой планете. Я не могу слишком сурово порицать людей, падких на эту воду. Они не верят в ее смертоносное действие. По правде, я и сам не прочь вновь стать юным. — Тусклые голубые глаза Эзры на мгновение вспыхнули. — Да, мне бы хотелось снова стать двадцатилетним. Тогда космос был иным, а жизнь — стоящей.
“Комета” неслась вниз сквозь плотную атмосферу Сатурна на чудовищной скорости; никакой другой корабль не отважился бы повторить подобный маневр. Вскоре они стали спускаться над освещенными солнцем равнинами и низкорослыми лесами экваториальной области, отливающими голубым и багряным.
Впереди показался город Опс — расплывшееся темное пятно на синей равнине. Он лежал в косых лучах маленького солнца, заходящего на западе. Великая столица Сатурна никогда не теряла своего старомодного вида. Такой древней она была задолго до первопроходцев, пришедших с Земли, чтобы открыть здесь межпланетную торговлю.
Опс занимал площадь в сорок квадратных миль: огромная масса зданий из черного бетона под плоскими крышами, разрезанная извилистыми узкими старыми улочками. В ее центральной части возвышалось квадратное темное многоэтажное сооружение. Черная как смоль река Хирцен медленно текла через город под множеством массивных мостов.
Капитан Фьючер задумчиво смотрел на древний, широко раскинувшийся город, дремлющий в закатных лучах солнца. Неужели откуда-то из этого города Повелитель Жизни, его противник в этой великой борьбе, направляет поток коварного эликсира?
— Приземлись во дворе за правительственным зданием, Грэг, — приказал Кэртис. — Я хочу видеть губернатора Хол Кора.
— Он будет рад видеть вас, — растягивая слова, сказал Эзра. — Торговля Живой Водой доставляет ему большое беспокойство, как и всем должностным лицам.
Черное бетонное здание, в котором расположились правительственные службы Системы на Сатурне, находилось в маленьком парке с голубой травой, поросшем деревьями с бледными стволами и багряной листвой.
“Комета” опускалась в мягких сумерках Сатурна между роящимися ракетными экспрессами местного городского транспорта. Она приземлилась на мощеном дворе за громадным правительственным зданием, прямо на стоянке для множества маленьких должностных космических крейсеров и флайеров.
Офицер Межпланетной полиции в черной униформе спешил навстречу Кэртису Ньютону и Эзре.
— Кроме правительственных кораблей, никому не разрешено здесь садиться, — начал офицер. Затем он заметил кольцо на руке Кэртиса. — О, капитан Фьючер! — Он уважительно отступил назад. — Я не знал.
Кэртис озадаченно обернулся к ветерану полиции:
— Почему нас не встречает Джоан?
— Я забыл сказать вам, капитан Фьючер, — быстро заговорил Эзра. — Джоан предположила, что, может быть, ей удастся добыть сведения о торговле Живой Водой прямо здесь, в Опсе, если она переоденется в пожилую женщину и пойдет в город для покупки этого мерзкого вещества. Мы расстались с ней на Юпитере.
Кэртис Ньютон почувствовал острую тревогу.
— Люди из синдиката в первую же минуту опознают в ней шпионку, Эзра! — Он рассказал старому ветерану о рентгеновских очках, используемых торговцами Живой Воды для проверки своих клиентов. — Куда отправилась Джоан?
— Я точно не знаю, — ответил Эзра обеспокоенно. — Она сказала, что начнет с салонов красоты.
Капитан Фьючер быстро повернулся к Ото, выходящему из корабля вместе с Мозгом и Грэгом.
— Ото, переделай себя так, чтобы быть неузнаваемым. Прочеши весь город в поисках Джоан. Сразу приведи ее назад!
— Хорошо, шеф! — закричал Ото.
Его глаза сияли от предвкушения самостоятельных действий. В изумительно короткий промежуток времени андроид переделал свой облик. Не прощаясь, он заскользил по кишащим толпами улицам Опса.
Спустилась тьма. В тысяче домов широко раскинувшегося города мерцал свет. Вверху в темноте мелькали искорки пролетающих с мягким жужжанием флайеров. На севере от равнины до зенита изогнутой полосой сияли следы космических кораблей, отправляющихся на другие планеты. Звездное небо представляло собой изумительное зрелище. По нему проходила королевская процессия из пяти огромных лун: Япета, Титана, Тефии, Дионы и Мумаса. И, возвышаясь над всем, через небеса точно к югу от зенита поднималась ввысь огромная арка Колец Сатурна.
Кэртис Ньютон на мгновение остановился, чтобы взглянуть на этот удивительный спектакль.
— Кто не видел ночей Сатурна, тот не путешествовал, — задумчиво произнес Кэртис. Затем его лицо стало суровым. — Пойдем. Где-то под этим небом есть люди, за которыми мы охотимся.
Через несколько минут Кэртис, Эзра и Грэг, несущий Саймона, вошли в правительственный зал. Ярко освещенная комната находилась на первом этаже огромного здания.
Хол Кор, губернатор Сатурна, был уроженцем окольцованной планеты. Высокий, долговязый, голубокожий, со щетинистыми черными волосами и блеклыми суровыми глазами, он выглядел таким крепким и выносливым, как будто тридцать лет водил скот через Великую Равнину. Губернатор протянул свою костлявую руку и прорычал приветствие громовым басом:
— Я чрезвычайно рад видеть вас, капитан Фьючер! А это два члена вашей команды, о которых все говорят? По виду они чертовски необычные! Но, как я слышал, каждый стоит пятидесяти.
Кэртису Ньютону понравился этот долговязый мускулистый сатурнянин, но он знал, что лучше не полагаться на первые впечатления.
— Мы хотели бы обсудить кое-какие деликатные вопросы, — хрипло заявил рыжеволосый чародей науки. — Вы, естественно, знаете о незаконной торговле Живой Водой, которая продолжается до сих пор?
— Конечно, знаю! — воскликнул Хол Кор. — Они тайно продают вещество в каждом городе Сатурна, как и везде на других планетах. И мы не в состоянии с ними сколько-нибудь успешно бороться.
— Центр торговли Живой Водой где-то на Сатурне, — сообщил капитан Фьючер. — Именно отсюда эликсир отправляется в филиалы синдиката по всей Системе.
Губернатор ошеломленно смотрел на него.
— Но кто это делает? — спросил он в недоумении.
Кэртис невесело улыбнулся.
— Надеюсь узнать… и доставить побыстрее в тюрьму на Цербер. Здесь, на Сатурне, нам надо выследить и поймать Повелителя Жизни, как он себя называет. Мы должны перекрыть поток Живой Воды и уничтожить весь дьявольский синдикат… Вы слышали про Источник Жизни?
— Кто же не слышал про этот миф!
— Боюсь, что это не миф. Думаю, Источник где-то здесь, на Сатурне, и Живая Вода исходит от него.
Утверждение Кэртиса потрясло губернатора.
— Именем десяти лун! — воскликнул Хол Кор. — Я всегда считал, что Источник — это сказка.
Капитан Фьючер продолжил:
— Мне нужны сведения о двух людях, которые находились здесь, на Сатурне, недавно. Это доктор Мартин Грэм, этнолог с Земли, и Зин Зибо, известный венерианский биофизик.
Хол Кор поскреб свои щетинистые черные волосы, нахмурился, припоминая имена.
— Да-да, оба обращались ко мне в разное время несколько месяцев назад. Они просили разрешения изучать старые архивы в Музее Опса. Каждый из них сказал, что интересуется старой легендой об Источнике Жизни. — Губернатор пристально посмотрел на Кэртиса. — Вы думаете, один из них…
— Я думаю, что хочу расспросить их прямо сейчас, — прервал его Кэртис Ньютон. — Кто-нибудь еще просил разрешения изучать архивы Музея Опса? Кто-нибудь еще интересовался Источником Жизни?
Хол Кор медленно поднял глаза.
— Дайте вспомнить… Да. Сэс Ургал, марсианин, который собирал информацию для какой-то книги. Еще Ренфрю Киин, молодой землянин, искал своего потерявшегося отца. Он сказал, что его отец отправился на поиски Источника, и сам хотел пойти по его следу.
— Могли бы вы быстро привести всех четырех сюда? — спросил капитан Фьючер.
— Постараюсь, — многозначительно ответил сатурнянин. Он подошел к телевизору, стоящему на столе, вызвал Межпланетную полицию и отдал несколько резких приказов.
— Они приведут всех четырех, — сказал губернатор Кэртису. — Как вы знаете, чужестранцы должны оставлять свои адреса в картотеке.
Вскоре четыре человека — венерианец, марсианин и два землянина — вошли в здание. Глаза Кэртиса быстро заскользили по их лицам. Был ли один из четырех Повелителем Жизни, главой раскинувшего свои сети преступного синдиката?
— В чем дело, губернатор? — нетерпеливо спросил Зин Зибо. — Я надеюсь, никаких проблем с моим межпланетным паспортом?
Зин Зибо был мужчиной средних лет, смуглым, как и большинство венерианцев, и привлекательным. Кэртис видел перед собой увлеченного наукой ученого со спокойным взглядом.
— Капитан Фьючер желает задать вам несколько вопросов, — отрывисто произнес Хол Кор.
— Капитан Фьючер? — Зин Зибо удивленно обернулся. Он и трое других взглянули на Кэртиса, Грэга и Саймона с интересом.
— Это действительно капитан Фьючер? — с сомнением спросил Мартин Грэм. — Он выглядит таким юным.
Сам Мартин Грэм был далеко не юн. Этот седой землянин с кислым лицом, поджав тонкие губы, осматривал собравшихся подозрительными глазами.
Сэс Ургал, марсианский писатель, был явно человеком веселым и жизнерадостным. Широкогрудый, с длинными конечностями, как все его соотечественники, с сияющей красной лысиной, он с интересом разглядывал капитана Фьючера и его команду.
Ренфрю Киин, второй землянин, несомненно, был самым молодым из четырех мужчин. Но хотя этому белокурому юноше вряд ли исполнилось двадцать, на его осунувшемся лице лежали морщины забот.
— Да, я — капитан Фьючер, — спокойно сказал Кэртис, — и мне нужны от вас, господа, кое-какие сведения. Вы можете помочь нам решить проблему.
Венерианский биофизик Зин Зибо ответил за всех:
— Спрашивайте. Я сочту за честь встретить величайшего ученого Системы, человека, который…
Кэртис отмахнулся от назойливых восхвалений и задал резкий вопрос венерианцу:
— Вы были на Марсе несколько месяцев назад, в Городе Машин?
— Ну да, был, — с удивлением ответил Зин Зибо.
— Что вы делали потом? — потребовал Кэртис Ньютон.
— Я долгое время занимался поисками способа омоложения, капитан Фьючер, — объяснил Зин Зибо, — и, конечно, слышал о легендарном Источнике Жизни. Мне пришло в голову, что за мифом могла скрываться правда. Возможно, некая развитая планетная цивилизация обнаружила реальный способ человеческого омоложения. Предполагалось, что древние Машинные Мастера Марса обнаружили Источник. Так родилась легенда, вам это известно. Я придумал способ проникнуть в Город Машин, надеясь отыскать ключ к разгадке. Там мой секретарь Эдак Экс, наша охрана и я попали в ужасную ловушку, один из моих помощников превратился в металл. Но самое обидное, что все муки оказались напрасны. Кто-то опередил нас и забрал большое количество надписанных камней, которые содержали тайну предполагаемого местонахождения Источника.
Остаток надписи говорил о том, что Источник находится на дальней планете, — продолжал Зин Зибо. — Я решил изучить дальние планеты. Начал с Юпитера, но ничего не нашел там. Потом я прибыл на Сатурн и в поисках разгадки стал изучать архивы Музея. Однако до сих пор ничего не обнаружил.
— Человек, которого вы потеряли в Городе Машин, значился в картотеке Межпланетной полиции, — резко сказал Кэртис. — Вы знали это?
Зин Зибо пожал плечами.
— Никто из моих охранников не может похвалиться безупречным прошлым. Обыкновенные люди не отваживались близко подойти к Городу Машин.
— И вы утверждаете, — продолжал капитан Фьючер, — что кто-то побывал в Городе Машин до вас и получил секрет Источника.
— Вполне возможно, — проскрежетал Мозг. — Но если это правда, то кто же был в Городе Машин до Зин Зибо?
Кэртис взглянул на Мартина Грэма, этнолога с Земли.
— Вы были там, Грэм?
Кислое лицо землянина вздрогнуло.
— Да, был. Но я пришел туда после Зин Зибо, а не до него. Как и он, я начал разыскивать малейший ключ к Источнику на дальних планетах.
— Вы не биолог, — резко сказал капитан Фьючер. — Почему вас заинтересовал Источник Жизни?
— Источник — это просто волшебная сказка, — усмехнулся Грэм. — Но в сказке сказано, что Источник находится в стране крылатых людей. Такая крылатая человеческая раса должна определенно существовать на одной из планет. Как этнолога это меня ужасно заинтересовало. Вот почему я пытаюсь докопаться до истоков легенды — хочу убедиться, что такие крылатые люди существовали. Я тоже потерял одного из моих людей в западне в Городе Машин и тоже вынужден был нанимать закоренелых космических авантюристов с преступным прошлым. Ни один обычный охранник не пошел бы туда.
Кэртис повернулся к Сэсу Ургалу, общительному марсианскому писателю.
— А почему вы интересуетесь Источником?
Сэс Ургал добродушно улыбнулся.
— Я пишу книгу “Легенды Солнечной системы”. Сказание об Источнике Жизни — одно из самых известных на всех планетах. Вот почему я собираю материалы о нем в Музее Опса.
— Вы также были в Городе Машин?
— Никогда в жизни, — заявил Сэс Ургал. — Мы, уроженцы Марса, знаем слишком много, чтобы ходить около этого проклятого места. Нет, я просто путешествую от планеты к планете, собирая сведения о древних легендах, куда бы я ни приехал. Я нашел массу информации. И работаю здесь уже несколько месяцев.
Фьючер вопросительно посмотрел на Ренфрю Киина, светловолосого юного землянина.
— Почему вы прилетели именно на Сатурн, чтобы наводить справки об Источнике?
— Я ищу своего отца, — серьезно ответил Ренфрю Киин. — Его звали Томас Киин, он был заядлый мечтатель и космический искатель приключений. Он верил в легенду об Источнике Жизни и думал, что эти воды смогут сделать его снова молодым. Много лет мой отец провел в поисках по всей Системе. Как раз в прошлом году он отправился на Сатурн, чтобы найти Источник. Мы не смогли удержать его, и он больше не вернулся… Теперь я сам хочу разыскать легендарный Источник, чтобы узнать, куда исчез мой отец. Губернатор Хол Кор обратился к капитану Фьючеру:
— Я могу подтвердить рассказ этого юноши. Его отец, Томас Киин, приходил сюда повидаться со мной год назад. Пожилой человек, он объяснил мне, что охотится за Источником Жизни, и просил разрешения отправиться в неисследованные области. Я не дал испрашиваемого разрешения, но, полагаю, Томас Киин все-таки сделал по-своему. Похоже, он действительно был отцом этого парня. Я вижу сходство.
Капитан Фьючер помолчал минуту, оглядывая четырех мужчин, стоявших к нему лицом. Все эти люди имели достаточно веские причины интересоваться Источником Жизни. Но если один из них лжет?
— Кто-то нашел Источник, — произнес Кэртис. — Этот человек торгует набранной там ядовитой Живой Водой.
Удивление четырех мужчин было так велико, как будто среди них взорвалась бомба.
— Вы имеете в виду, что незаконный эликсир Живой Воды исходит из Источника? — вспыхнул Сэс Ургал. — Я слышал о запрещенной торговле, но не догадывался о ее связи с древней легендой!
— Я и до сих пор не верю этому, — огрызнулся Мартин Грэм. — Источник Жизни — миф, выдумки. Живая Вода не может исходить из того, чего не существует.
Но Зин Зибо, казалось, был чем-то взволнован.
— Капитан Фьючер, если кто-то нашел Источник, я, наверное, знаю, кто именно. Он в этой комнате!
— Что?! — воскликнул Кэртис, выпрямляясь.
Венерианский ученый, запинаясь, начал объяснять:
— Просматривая архивы в Музее Опса, я обнаружил, что один свод летописей похищен. По моим соображениям, человек, укравший их, был…
Внезапно комната погрузилась в кромешную тьму.
— Бомба темноты! — закричал Кэртис. — Грэг, ищи ее на полу!
Вслед за его командой раздался ужасный, задыхающийся крик, затем глухой звук падающего на пол тела.
— Нашел, хозяин! — прогремел голос Грэга.
Непроницаемая пелена рассеялась, когда робот уничтожил обнаруженную бомбу темноты. Это положило конец ее уничтожающему свет действию.
Зин Зибо лежал на полу, окостенелый и без движения. Кэртис быстро встал на колени. Тело венерианца было заморожено! Его искаженное лицо и конечности были холодными и твердыми, как лед. Крошечная голубая ранка выступила на шее.
— Замораживающий яд Плутона! — строго объявил Кэртис. — Кто-то в этой комнате убил Зин Зибо.

ТАЙНЫЙ СИНДИКАТ

В тот же день, несколькими часами раньше, Джоан Рэнделл решила тайно проникнуть в синдикат Живой Воды на Сатурне.
В офисе Планетной полиции Опса она и Эзра Гурни делали доклад после прибытия с Юпитера. Девушка, секретный агент, страстно объясняла свой план ветерану полиции.
— Сообщение капитана Фьючера указывает на то, что центр синдиката Живой Воды здесь, на Сатурне, — сказала она взволнованно. — Я должна войти в контакт с местными торговцами до его прибытия.

Предыдущая страница 5 Следующая страница


Галактическая миссия 6

— Пожалуй, лучше подождать до прибытия капитана Фьючера, Джоан, — произнес Эзра с сомнением. — С этими ребятами играть весьма опасно.
— Я загримируюсь под стареющую женщину и притворюсь, что хочу купить Живую Воду. Меня не заподозрят. Думается, Кэртису будет легче, если мы сможем сообщить ему, где находится местное отделение синдиката. Возможно, мы даже сумеем достать образец Живой Воды.
Эзра с пониманием кивнул своей седой головой.
— Ты хочешь любой ценой помочь капитану Фьючеру, не так ли?
Джоан вспыхнула. Темноглазая девушка знала, что Эзра осведомлен о ее чувствах к Кэртису Ньютону. С тех пор как она впервые встретилась и начала работать с этим потрясающим ученым, Джоан поняла, что он вызывает у нее чувство более глубокое, нежели восхищение героем. Она помнила каждый миг, который провела с жизнерадостным искателем приключений. Сколько было опасных моментов! В непроходимых джунглях Юпитера Кэртис сражался с Императором Космоса. Или тот страшный Дом врагов на спутнике Плутона, где капитан Фьючер спас ее от ужасной смерти… Все эти опасные моменты она хранила в своей памяти.
— Я обязательно сообщу, если что-нибудь обнаружу, — сказала Джоан старому полицейскому.
— Но ты ведь не можешь просто выйти на улицу и кричать, что хочешь купить Живую Воду.
Джоан улыбнулась.
— Не дурачься, Эзра. Конечно, у меня есть план.
Девушка заперлась в одной из комнат штаб-квартиры Межпланетной полиции и быстро начала гримироваться. Разумеется, она не была таким знатоком искусства маскировки, каким был капитан Фьючер или Ото, мастер перевоплощений. Тем не менее Джоан довольно умело и сноровисто изменила свою внешность.
Химические красители сделали ее блестящие темные волосы тусклыми и подернутыми сединой. Косметическая кислотная паста, которую она нанесла на лицо, быстро огрубила и сморщила кожу, состарив на много лет. Девушка изменила осанку своего гибкого тела, после воздействия определенных средств звонкий энергичный голос стал сиплым и надтреснутым.
Из здания Джоан выскользнула в кокетливом платье с цветами из синтетического шелка — типичная стареющая женщина с Земли, которая, видимо, делает трогательные попытки выглядеть молодой. Она быстро смешалась с толпой на улицах большого сатурнянского города.
День был в разгаре, и широкая торговая улица Опса заполнилась толпой. Синекожие мужчины и женщины Сатурна составляли, разумеется, большинство, хотя здесь попадались и жители других планет. Многие из сатурнян были высокими крепкими скотоводами с Великих Равнин. Приезжие с удивлением смотрели на толпы людей, шумные городские ракетные автомобили и маленькие юркие флайеры.
Джоан Рэнделл отличалась острым и быстрым умом. Никто другой не смог бы, как она, так долго быть секретным агентом Межпланетной полиции. Девушка понимала, что имеет дело с циничной и беспощадной преступной организацией, какой являлся синдикат Живой Воды. Непродуманные действия не должны навлечь на нее подозрения. Поэтому она направилась на самую модную улицу Опса, где располагалось большинство роскошных салонов красоты. Джоан вошла в одно из небольших заведений.
Она увидела новейшие научные приборы и препараты, характерные для таких учреждений. Мощные излучатели предназначались для оздоровления кожи. Марсианские хирургические автоматы делали возможными самые смелые пластические операции. Кремы и духи с далекой Венеры, красители с Урана, прекрасная парфюмерия других миров…
Обратившись к вежливому владельцу-сатурнянину, Джоан изложила выдуманную ею историю.
— Я и мой муж — он занимает высокую должность в компании космических кораблей — только что прибыли на Сатурн. Я столько слышала о ваших достижениях в области косметики, что решила наконец попробовать их. Вы сможете сделать так, чтобы я выглядела значительно моложе?
Обходительный сатурнянин, которому пришлось выслушать ее, оказался очень тактичным.
— Мы сделаем все, чтобы помочь вам, мадам. Трехмесячный курс лечения и стимуляции кожи, а также…
— Но мне не нужен обычный лечебный курс! — прервала его Джоан. — Я хочу, чтобы вы сразу сделали так, чтобы я выглядела на двадцать лет моложе.
Сатурнянин пожал плечами.
— Очень жаль, но это невозможно.
— Тогда я пойду куда-нибудь еще! — возмущенно заявила Джоан. Она ушла, втайне надеясь, что кто-нибудь остановит ее. Увы, ее лишь проводили удивленными взглядами.
Она попыталась использовать свой трюк еще в двух салонах красоты, но каждый раз терпела неудачу. Ни в одном из этих мест никто не мог предложить ей средства, чтобы сразу выглядеть значительно моложе.
Почти готовая отказаться от своей затеи, Джоан вошла в следующий салон. Высокая прилизанная девушка-сатурнянка, которой она рассказала свою историю, пристально посмотрела на нее, а затем сделала заманчивое предложение:
— Обычные научные средства не смогут помочь вам, мадам. Однако существует способ, с помощью которого вы не только будете выглядеть моложе, но вы станете моложе — немедленно.
— О каком способе вы говорите? — нетерпеливо спросила Джоан.
— Это прекрасный эликсир, который сразу сделает вас молодой. Он называется Живая Вода.
Джоан изобразила отвращение, хотя в душе возликовала.
— Живая Вода! — повторила она. — Но все говорят, что это яд. Если начать пить ее, нужно продолжать пить всегда. Это передавалось в предупреждении правительства Системы.
— Предупреждение правительства — ложь, мадам. Естественно, правительство не хочет, чтобы люди пили Живую Воду. Если все будут оставаться молодыми, население вырастет настолько, что все миры будут переполнены. Конечно, это создаст лишние проблемы для правительства. Вот почему они распространяют ложь и клевету о Живой Воде.
Джоан Рэнделл слушала с неподдельным интересом. Так вот как синдикат Живой Воды рассеивает страхи тех, кто колеблется выпить эликсир! Эффективный метод, надо отдать должное.
— Ах, как чудесно вновь стать молодой!.. Если б только я могла убедиться, что эликсир безвреден, — сказала она с сомнением. — Сколько мне нужно заплатить вам за Живую Воду?
— Мы не продаем ее здесь, — поспешно ответила сатурнянская девушка. — Но я направлю вас туда, где вы можете купить ее. Однако вы должны быть осмотрительны и не болтать об этом.
Джоан обещала хранить молчание. Девушка дала ей карточку, на которой был отпечатан адрес в северном районе Опса, и Джоан ушла, дрожа от возбуждения. Она поняла, что синдикат Живой Воды внедрил “подсказчиков” во многие салоны красоты, чтобы убеждать женщин, желающих быстро помолодеть, купить эликсир. Это был их метод работы.
Спустилась ночь. Под мягким бриллиантовым отблеском Колец и пяти пролетающих лун Джоан держала путь по мосту через угрюмую черную реку Хирцен.
Адрес, который ей дали, находился в захудалом, с плохой репутацией северном районе около космопорта. Здесь на плохо освещенных улицах стояли одно- или двухэтажные черные бетонные здания. Многие из располагающихся в них заведений специализировались на развлечениях и крепких напитках для матросов космических кораблей, которых судьба забрасывала в Опс.
Марсиане, гордые нептунцы, праздные венерианцы, даже несколько покрытых белым мехом стигийцев с третьей луны Плутона — все расы Системы были представлены здесь. Никто не обращал внимания на женщину с Земли. Грохот и шум причудливой музыки доносился из питейных заведений. С короткими интервалами улица сотрясалась от грохота больших космических кораблей, взлетающих в небо.
Джоан нашла по адресу темное двухэтажное здание. На нем висела потрепанная вывеска:
“ДОКТОР КЬЯРЗ, НАРОДНЫЙ ЦЕЛИТЕЛЬ”.
Девушка нажала звонок телеответчика возле двери. Щелкнул замок, и она шагнула в маленькую мрачную прихожую. Голубой сатурнянин неопределенного возраста с холодными глазами стоял напротив нее.
— Что вам угодно?
Джоан показала карточку, которую ей дала девушка из салона красоты.
— Я… я хочу купить Живую Воду.
— Сюда, — коротко сказал сатурнянин и привел посетительницу через маленькую прихожую к другой двери. Они вошли в ярко освещенную комнату.
В центре помещения находился стол, уставленный бутылочками молочной сверкающей жидкости. Сердце Джоан учащенно забилось. В комнате были еще двое мужчин: желтый морщинистый уранец и крупный юпитерианец, который в это время устраивал у себя на носу очки с необычно толстыми линзами.
Джоан почувствовала ликование. Она нашла одну из торговых точек синдиката! Теперь есть о чем доложить капитану Фьючеру. А если удастся принести и образец Живой Воды в бутылочке…
— Во сколько мне обойдется эликсир? — спросила она с притворным опасением.
Ответил юпитерианец — глубоким голосом, пристально глядя на нее через странные очки:
— Тебе это не будет стоить ничего, потому что ты и не собиралась ничего покупать. Ты шпионка. Хватай ее, Кьярз!
Прежде чем Джоан вытащила атомный пистолет, скрытый в кармане платья, сатурнянин схватил ее руки сзади.
— Шпионка? — воскликнул Кьярз, держа девушку. — Ты уверен?
Юпитерианец снял толстые очки.
— Взгляни сам. Ты убедишься, что ее внешность — только маскировка. Это молодая девушка, загримированная под женщину среднего возраста. Обыщи ее.
В результате тщательного обыска преступники обнаружили маленькую эмблему Межпланетной полиции, спрятанную в подметке туфли Джоан.
— Агент полиции! — воскликнул сатурнянин.
— Тебе удалось бы выбраться отсюда, — сказал, откровенно издеваясь, юпитерианец, — если бы у нас не было рентгеновских очков.
Джоан все поняла. Эти странные очки позволяли их владельцу видеть через любую маскировку. По-видимому, торговцы Живой Водой использовали их как обычное средство для проверки своих новых клиентов.
Ее сердце упало. Вместо того чтобы помочь капитану Фьючеру, она сама попала в плен к синдикату. А ведь всего минуту назад так была уверена в успехе!
Доктор Кьярз, сатурнянин, который выглядел главным среди трех преступников, взял ситуацию в свои руки.
— Дело весьма серьезное. Мы доставим эту девушку на Пункт Сбора Один, там ее допросит Повелитель Жизни. Если полиция обнаружила наше отделение здесь, мы не должны терять время. Вы свяжете девушку и отведете ее в машину. Я соберу вещи.
После того как юпитерианец и уранец поспешно связали Джоан и заткнули ей рот, они вывели девушку через заднюю дверь. Она мельком увидела, как доктор Кьярз собирает бумаги, бутылочки Живой Воды и деньги.
Два преступника вышли с ней в темный двор позади здания. Здесь в тени стоял довольно вместительный ракетный автомобиль из незнакомого металла.
Джоан запихнули в машину и швырнули на пол. Уранец запустил атомный мотор машины. Текли минуты, но доктор Кьярз не появлялся. Преступники начали беспокоиться.
— Что он так долго возится? — прошипел уранец. — Эта проклятая шпионка могла предупредить штаб-квартиру полиции, прежде чем идти сюда. Тогда они появятся здесь в любую минуту!
— Кьярз скоро придет, — услышала Джоан ответ юпитерианца. — Он старается уничтожить все улики.
Минутой позже Джоан Рэнделл увидела, как из здания вышел сатурнянин и бросился к машине. Неся набитую сумку, он сел рядом с девушкой.
— Все в порядке, поехали, — приказал Кьярз. — Я присмотрю за ней.
Уранец стартовал без задержки. Ракетная машина выехала со двора на шумную улицу и начала прокладывать путь через старые улицы Опса, быстро направляясь на восток.
Доктор Кьярз склонился над Джоан в глубине машины, видимо, желая убедиться, крепко ли она связана, и вдруг прошептал ей на ухо:
— Спокойно, Джоан.
Это был голос андроида Ото! Девушка посмотрела на склонившегося над ней преступника — совсем не похож на Ото, хотя, без сомнения, именно он.
Все звуки заглушались ревом мотора ракетного автомобиля.
— Мы прибыли на Сатурн несколько часов назад, — быстро объяснил андроид. — Когда капитан Фьючер услышал, что ты ушла, он понял, что тебе может угрожать опасность, и послал меня за тобой. Я следил, как ты ходила по салонам красоты, и обнаружил, что ты отправилась к доктору Кьярзу покупать Живую Воду. Я последовал за тобой и понял, что тебя уже раскрыли. Доктор Кьярз остался в комнате собирать бумаги и деньги, — усмехнулся Ото. — Я напал на проклятого сатурнянина, одолел его и затем быстро скопировал его внешность. Теперь эти простаки-преступники привезут нас прямо в секретную штаб-квартиру Повелителя Жизни! А там мы злодея просто захватим.
Джоан захлестнула волна облегчения и новой надежды. План изобретательного андроида давал реальную возможность взять в плен Повелителя Жизни!
Машина выехала из Опса и помчалась на восток по круглой равнине, освещаемой лунами и Кольцами.
— Куда они едут? — озадаченно бормотал Ото. — В этом направлении ничего нет, за исключением грибкового леса.
Замаскированный андроид застыл в удивлении.
— Там не может быть штаб-квартиры Повелителя Жизни! Даже войти в грибковый лес смертельно опасно!

УЖАС В МУЗЕЕ

В правительственном зале столицы капитан Фьючер пристально разглядывал серыми настороженными глазами окостеневшее тело венерианского биофизика Зин Зибо. Затем он поднял глаза и, подобно скальпелю, вонзил их в лица испуганных мужчин, находящихся в освещенной комнате. Его голос прозвучал, как удар хлыста:
— Кто-то убил Зин Зибо, чтобы удержать его от разоблачения. Убийца подбросил бомбу темноты. В кромешной тьме он пронзил шею жертвы иглой, наполненной замораживающим ядом Плутона.
— Какая страшная смерть! — выдохнул юный Ренфрю Киин, осматривая тело.
Знаменитый “замораживающий” яд Плутона был настолько ужасным, что только упоминание о нем вызывало содрогание. Яд этот добывался из специальных морских змей, обитавших в ледовитом океане Плутона, в море Авернус. Все самые тщательные анализы ничего необычного не выявили, но внутри живого организма, в присутствии горячей крови, он действовал как химический катализатор, который создавал эффективный охлаждающий состав, тотчас замораживающий все тело.
На каждом лице, в которое пристально вглядывался капитан Фьючер, были написаны отвращение, ужас и страх. Высокий, с голубой кожей, губернатор Сатурна Хол Кор многое повидал на своем веку, но и он был потрясен. Веселый марсианский писатель Сэс Ургал теперь выглядел далеко не таким жизнерадостным. Мартин Грэм, этнолог с Земли, не скрывал ужаса. Светловолосый юный Ренфрю Киин побледнел от отвращения.
Казалось, чужеродный страх, ворвавшийся в зал, заморозил всех своим дыханием.
Первым подал голос Грэм.
— Не думаете ли вы, что один из нас совершил это злодеяние? — потребовал он, и на его кислом лице отразилось беспокойство.
— Зин Зибо почти разоблачил кого-то, — объяснил Кэртис Ньютон. — Он сказал, что человек, который нашел Источник и зовется теперь Повелитель Жизни, находится прямо в этой комнате! Зибо начал рассказывать нам о сборнике летописей из архива Музея, который был похищен кем-то из присутствующих, и в этот момент взорвалась бомба темноты.
Кэртис Ньютон опустился на колени и еще раз осмотрел застывшее, искаженное тело Зин Зибо. Рядом лежала разбитая стеклянная игла с металлической ручкой.
— Эзра, обыщите каждого в этой комнате, — приказал он через плечо. — Грэг поможет вам.
К тому времени, когда Кэртис завершил осмотр Зин Зибо, обыск был закончен.
— Ни у кого ничего подозрительного, капитан Фьючер, — доложил старый Эзра Гурни.
Кэртис обратился к губернатору Хол Кору:
— Зин Зибо упоминал о секретаре. Будет лучше, если вы сообщите ему о случившемся.
Долговязый сатурнянин подошел к аппаратуре телесвязи на столе и сказал несколько слов в микрофон. Затем быстро вернулся. Серые глаза капитана Фьючера скользили по лицам стоящих перед ним мужчин. Кэртис чувствовал, что эта трагедия, разыгравшаяся в его присутствии, — вызов лично ему, причем довольно презрительный.
Его голос прозвучал с резким обвинением:
— Убийца Зин Зибо также занимался розысками в архивах Музея. Грэм, вас допустили к изучению этих архивов?
Мартин Грэм, этнолог с кислым лицом, поспешно ответил:
— Да. Но вспомните, что Киин и Сэс Ургал тоже рылись в архивах! Все мы искали журналы и карты старых экспедиций в неисследованные земли Сатурна. Все мы стремились найти ключ к тайне местонахождения Источника.
Кэртис знал, что это правда. Намек Зин Зибо, сделанный прямо перед трагедией, мог относиться к любому из трех присутствовавших мужчин.
— Черт побери, это сбивает меня с толку, — пробормотал Эзра Гурни Кэртису. — Один из них лжет, но который?
— Можно я столкну их лбами, чтобы они начали говорить правду, хозяин? — услужливо предложил Грэг.
Мужчины побледнели от предложения робота. Мартин Грэм поспешно вскричал:
— У вас нет права угрожать нам, капитан Фьючер! Бомбу мог подкинуть кто угодно, даже находясь вне комнаты, а затем войти и убить Зин Зибо.
— Да, возможно, — подтвердил юный Ренфрю Киин. — Кому-то надо свалить вину на одного из нас.
— В любом случае это сделал не я, — нервно выпалил Сэс Ургал, марсианский писатель. И добавил с искренним чувством: — Как бы я хотел никогда не слышать легенды об Источнике Жизни!
Саймон Райт нарушил свое задумчивое молчание. Он проскрежетал Кэртису Ньютону:
— Не думаю, что это был кто-то снаружи, малыш. Я не слышал, как открывалась дверь, а мои уши более чуткие, чем человеческие.
Их разговор прервал поспешный приход молодого венерианца. Тот остановился и с ужасом смотрел на замерзшее тело Зин Зибо.
— Вы секретарь Зибо? — спросил его Кэртис Ньютон.
— Да, я Эдак Экс. — Молодой человек запнулся, передернувшись. — Кто убил доктора Зибо?
— Пока не знаю, — ответил Кэртис решительно, — но, думаю, узнаю, и очень скоро.
— Это ужасно! — воскликнул Эдак Экс. — Доктор Зибо оставил научную деятельность на Венере, чтобы провести эти проклятые поиски эликсира молодости. Ему не терпелось прибавить к научным знаниям свои открытия. И это принесло ему только ужасную смерть!
— Зин Зибо упоминал когда-либо о краже летописей из архива Музея? — спросил Кэртис.
— Никогда, — мрачно ответил бледный секретарь. — Могу я теперь забрать тело? Завтра на Венеру отправляется лайнер. Он… он хотел быть похороненным на родной планете.
Кэртис сочувственно кивнул.
— Я понимаю.
В полном молчании все наблюдали, как убитый горем секретарь забирал труп. В этот промежуток времени Кэртис принял решение. Он посмотрел на Мозг.
— Надеюсь, мы сумеем обнаружить, какие летописи были украдены из архивов Музея и кем. Кажется, сейчас это будет самым целесообразным образом действий для расследования.
Мозг чем-то был явно смущен.
— Нуда, малыш. Но…
Капитан Фьючер резко обратился к Грэму, Ренфрю Киину и Сэсу Ургалу:
— Я разрешаю вам уйти. Но никто из вас не должен покидать столицу. Понятно?
Трое мужчин поспешно выразили свое согласие и, радуясь, что их отпустили, удалились. Высокий губернатор Хол Кор смотрел на Кэртиса Ньютона с изумлением.
— Вы разрешили им уйти? — закричал он. — Почему? Один из них — убийца Зин Зибо. Вы освободили человека, за которым охотились!
— Ну запрем мы их в тюремной камере, а что толку? — объяснил Кэртис Ньютон. — Если один из них Повелитель Жизни, он будет хранить молчание. Его заместители по синдикату позаботятся о торговле ядом. Нет, этот путь никуда нас не приведет. Но, разрешив им уйти, мы даем Повелителю Жизни шанс выдать себя.
— Думаю, что понял, — с сомнением произнес Хол Кор. — Вы намерены держать всех троих под наблюдением?
— Конечно, — ответил Кэртис. — Мы сразу отправимся в штаб-квартиру Межпланетной полиции и договоримся о трех самых лучших агентах для слежки за подозреваемыми. Грэг, возьми Саймона. Пойдем.
Мозг, Грэг и старый Эзра Гурни быстро перешли из правительственного здания в меньшее соседнее строение, в котором находился центральный офис Межпланетной полиции Сатурна. И только уже там Саймон Райт спросил Кэртиса удивленным голосом:
— Парень, ты растерял свои мозги? Почему ты дал знать всем этим подозрительным личностям, что мы собираемся исследовать Музей? Преступник будет в курсе всех наших действий!
Кэртис насмешливо улыбнулся.
— Я и хотел, чтобы он знал, что мы собираемся в Музей, Саймон. Если не ошибаюсь, убийца не упустит возможность посетить Музей. Он попытается свернуть нам шею, прежде чем мы сможем что-либо узнать. Когда он придет, мы будем наготове.
— Чертенята космоса! Я понял вашу идею! — воскликнул Эзра Гурни, его тусклые глаза засветились. — Вы расставите ловушку для убийцы, который разоблачит себя как Повелителя Жизни. Визит в Музей — это предлог.
— Не совсем предлог, — честно ответил капитан Фьючер. — Я в самом деле хочу исследовать эти архивы. Я вполне уверен теперь, что Повелитель Жизни, кем бы он ни был, получил свой первый ключ к Источнику из надписей в Городе Машин. Но эти надписи, вероятно, сказали ему лишь о том, что Источник Жизни где-то на Сатурне. Это могло дать только общее, неопределенное место, не более того. Повелитель Жизни прибыл на Сатурн и стал разыскивать старые летописи в архивах Музея. Он обнаружил ключ к точному местонахождению Источника и, чтобы помешать остальным обнаружить тайну, украл эти летописи. Итак, если мы сможем определить, какие именно летописи были похищены, мы сможем найти, где находится Источник.
— Ну, скажу я вам, это ловко! — восхищенно воскликнул Эзра. — Вам понадобятся люди для слежки за всеми тремя подозреваемыми?
— Подозреваемых четверо, Эзра, — серьезно поправил Кэртис. — Хол Кор, губернатор, тоже находился в комнате.
Ветеран полиции пристально посмотрел на капитана Фьючера.
— Не думаете ли вы, что Хол Кор…
— Что я думаю, не имеет значения. В таких делах мы не должны упустить ни единого шанса.
Кэртис написал несколько слов на клочке бумаги и вручил его Эзре Гурни.
— Отправьте это послание командору Андерсу, Главнокомандующему штаб-квартирой Межпланетной полиции на Земле, — попросил он. — И перешлите его ответ мне.
Эзра недоуменно взглянул на записку.
— Хорошо. Хотя не представляю, чем вам поможет эта информация.
Капитан Фьючер еще медлил, его загорелое лицо выражало беспокойство.
— Ото должен был уже вернуться с Джоан. Не могу понять, почему они задерживаются.
— Сумасшедший андроид, возможно, отправился на одну из своих легкомысленных увеселительных прогулок, — мстительно предположил Грэг.
— Когда он вернется, передайте ему, чтобы ждал меня здесь, — сказал Кэртис Эзре. — Мы собираемся в Музей. Пойдем, Грэг.
Грэг поднял контейнер с Мозгом и последовал за капитаном Фьючером на улицу.
— Прежде всего мне кое-что нужно взять на “Комете”, — сказал Кэртис.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

“Комета” по-прежнему стояла в темноте на мощеном дворе за правительственным зданием. Кэртис достал из ящичка чувствительный термоэлемент.
— Оставь Еека здесь, — приказал он Грэгу. — Затем включи охранную сигнализацию.
Грэг неохотно посадил лунного щенка в его клетку из неуязвимого металла в углу корабля и включил устройство против незваных посетителей, парализующие силы которого автоматически приводились в действие самими грабителями.
Вместе с Грэгом, несущим контейнер Мозга, капитан Фьючер зашагал к Музею Опса.
Прошел час. Громадные Кольца Сатурна все еще прорезали звездное небо к югу от зенита, но в небесах оставались только две луны. Город спал и светом своих мерцающих огней безмолвно вторил их сиянию.
Кэртис Ньютон и два члена его команды никого не встретили по пути к своей цели. Музей стоял в большом парке, окруженном высокой стеной. Внутри этой стены находились зоологический и ботанический сады, а также сам массивный удлиненный корпус Музея.
Охранник-сатурнянин в воротах обратился к Кэртису с предупреждением:
— Никому не разрешается входить после захода солнца. Вы не имеете права…
Разглядев могучую металлическую фигуру Грэга и внимательные глаза Мозга, охранник внезапно умолк. Его глаза заморгали от удивления. Кэртис протянул свою левую руку, показывая кольцо с драгоценными камнями-планетами.
— Капитан Фьючер! — пораженно воскликнул сатурнянин. — Как? Что?..
— Немедленно позовите сюда всех охранников, — четко приказал Кэртис
Стражник подчинился без разговоров. Необыкновенное кольцо-талисман могло быть только у одного человека, которому лишь немногие в Системе отваживались задавать вопросы.
Быстро собралась дюжина охранников. Проинформированные товарищем, они со страхом смотрели на капитана Фьючера и его друзей.
Кэртис насмешливо сказал:
— Вы отпущены на ночь. Ответственность перед вашим руководством я беру на себя. Все закрыто?
— Да, сэр, — быстро ответил начальник охраны. — Вот главный электроключ от каждой двери и ворот.
— Хорошо, — сказал Кэртис, забирая электроключ в виде тонкой металлической трубочки. — Теперь вы все можете идти по домам. Никому ни слова!
Когда охранники ушли, Кэртис и его друзья отправились через парк к корпусу Музея. В ботаническом саду были собраны образцы растений, деревьев и цветов со всей Системы. Юпитерианские медные деревья в свете Колец сверкали металлическим блеском. Венерианские болотные лилии разливали в ночном воздухе тяжелый аромат. Разнообразные запахи — прекрасных роз с Земли, марсианских огненных цветов, воздушных соцветий Урана — смешивались друг с другом.
Зоологический сад находился рядом с Музеем. В клетках и резервуарах содержались необыкновенные звери со всех планет. Огромные свирепые шестиногие корлаты были привезены с Шерона — луны Плутона. Скользкие, как желе, ползуны — добыты в джунглях Юпитера. Лютые чешуйчатые болотные тигры, доставленные с Венеры, ходили бок о бок с королевскими гривастыми львами с Земли. Здесь были даже две рычащие, похожие на броненосцев, солнечные собаки с освещенной стороны Меркурия. В резервуаре громадных размеров плавали чудовищные твари, обитатели нептунского моря.
Широко был представлен и животный мир Сатурна. Безрогие олени с Великих Равнин жили в ограде рядом с клетками их врагов — огромных голубых травяных тигров. Неуклюжий гигантский хамелеон вставал на все свои двадцать ног и тщетно выбрасывал похожий на петлю язык через решетку. Бесчисленное множество полумыслящих огромных муравьев-мурмидониев неутомимо копошились в стеклянной клетке. В загоне по соседству ползал громадный серый Кварц, одно из питающихся металлом чудовищ юга.
Все планетные звери были взбудоражены незнакомым запахом капитана Фьючера. Они кружились с леденящим кровь воем, шипением и свирепыми криками, когда Кэртис и его товарищи проходили мимо.
— Прекрасное местечко, — сказал Кэртис. — Хорошо, что ты не взял Еека, Грэг. Он бы лишился рассудка от страха.
— Еек не так уж труслив, как думают, хозяин, — защитил любимца Грэг. — Просто он старается избегать волнений.
Капитан Фьючер усмехнулся, но тактично промолчал, памятуя о глубокой привязанности Грэга к озорному лунному щенку.
Из темноты выступил фасад Музея. Дверь была закрыта. Но тонкий луч главного ключа быстро проник в электрозамок, и дверь распахнулась.
Друзья вошли в темный огромный зал металлических статуй — героев истории Сатурна. Их каблуки зазвенели по стальному полу.
— Грэг, я хочу, чтобы ты встал на страже, — проинструктировал Кэртис. — Ты хорошо изображал статую, когда подшутил над Ото. Можешь повторить представление здесь.
— Мне не нравится быть статуей, хозяин, — надулся Грэг.
— Ничего, понравится, — заявил Кэртис. — Забирайся на пьедестал. Позволяй всем входить в Музей, но не разрешай никому его покидать!
Грэг неохотно снял одну фигуру с постамента, поставил ее в стороне, а сам занял освободившееся место. Стоя неподвижно в полутьме, большой металлический робот выглядел точно как одна из статуй.
Кэртис поднял контейнер с Мозгом и отправился по Музею в архив. Сначала они миновали Галерею Науки, в которой экспонировались автогенераторы, ракетные двигатели и другие энергетические устройства.
Музей был безмолвным, устрашающим местом, огромные залы освещались сквозь окна лучами Колец Сатурна, и везде маячили неясные странные формы экспонатов, привезенных с далеких планет.
В Галерее планетарной археологии на посетителей злобно воззрилась большая каменная голова из столицы древних народов Юпитера. Рыбоподобный идол, выловленный из моря Нептуна, таращил сверху глаза из драгоценных камней. Два базальтовых чудовища, которых достали из-подо льда Плутона, казалось, готовы были прыгнуть друг на друга.
Когда друзья проходили через Галерею археологии Сатурна, Кэртис Ньютон направил свой флюоресцентный карманный фонарь на высеченный барельеф. Разрушенный временем, он изображал группу людей с огромными крыльями, летящих высоко над землей. Внизу находилась табличка:
“Древний сатурнянский барельеф. Происхождение неизвестно. Найден в Северных Равнинах. Предположительно изображает мифических крылатых людей, или кволу”.
— Крылатые люди, которые, согласно легенде, охраняют Источник Жизни, — задумчиво пробормотал Кэртис. — И если эта первая легенда — правда…
— Другая тоже может быть правдой? — закончил Мозг. — Сомневаюсь, малыш. Никто никогда не видел и не слышал о крылатых людях на этой планете.
— Многие земли Сатурна до сих пор не исследованы, — напомнил ему Кэртис. — Впрочем, это может подождать. Архивы — вот что действительно меня интересует.
Вскоре они отыскали хранилище архивов — большой зал, битком набитый стеллажами с полными металлическими ящиками и с подробной картотекой.
Кэртис поставил контейнер на стол и установил позади Мозга прибор, взятый с “Кометы”.
— Понаблюдай за ним, Саймон. Чувствительный термоэлемент тотчас предупредит нас, если другое теплокровное существо войдет в здание. Я перенял идею у той механической охраны в Городе Машин.
— Хорошая мысль, — одобрил Саймон. — Если Повелитель Жизни или его сообщники попытаются застать нас врасплох, как ты ожидаешь, мы будем сразу предупреждены.
Подсвечивая скрытым лучом карманного фонаря, Кэртис быстро просмотрел картотеку. Он знал, что каждый, кто брал дела в архиве, должен был расписаться за них. Выяснилось, что Зин Зибо, Ренфрю Киин, Сэс Ургал и Мартин Грэм изучали материалы из одной и той же секции под названием “Древние отчеты об исследованиях Сатурна”.
Капитан Фьючер нашел эту секцию и начал изучать папки, содержащие ветхие документы из туманного прошлого истории Сатурна. Он хотел отыскать, если возможно, какие из летописей были украдены. Его глаза бегло просматривали наклейки на папках: “Отчет о первой экспедиции в Северные Туманные Земли”, “Журнал Ре Элама об исследовании экваториального грибкового леса”, “Брей Балт. История посещения марсианами Сатурна в Доисторические Времена”.
Внезапно Кэртис Ньютон, прислушиваясь, резко выпрямился. Странный лязгающий звук одновременно с разных направлений достиг его ушей.
— Что это такое? — воскликнул он. — Как будто сразу открылось множество дверей.
— Я тоже слышал, — проскрежетал Мозг. Они снова прислушались, затем Мозг воскликнул удивленно: — Малыш, внимание, термоэлементный прибор показывает, что сюда кто-то вошел!
Кэртис погасил карманный фонарик и вытащил протоновый пистолет. Хотя они с напряжением ждали в темноте, но какое-то время ничего не слышали.
Затем их ушей достигли звуки продвигающихся мягких ног. Низкое свирепое рычание разлилось в темноте. Кэртис посветил лучом флюоресцентного фонарика. Перед ними возникло потрясающее зрелище…
Орда свирепых планетных зверей — корлатов, ползунов, львов и других — входила в темный зал.
— На нас выпущены звери из зоологического сада! — закричал Кэртис. — Это сделал Повелитель Жизни!

РАЗОБЛАЧЕНИЕ САМОЗВАНЦА

В то время, когда рычащие чудовища готовились к атаке, капитан Фьючер услышал нарастающее гудение флайера. Звук раздался над Музеем, а затем начал быстро затухать в ночи. Кэртис мгновенно понял, что это значит.
— Саймон, над этим местом на флайере летал Повелитель Жизни. Он выпустил хищников, открыв клетки и ворота зоосада. Он знал, что звери учуют нас и пойдут по следу.
— Как мог этот дьявол отпереть все двери с флайера, парящего в вышине? — закричал Мозг.
— Очень просто, — объяснил Кэртис, неотводя глаз от припавших к земле, готовых к нападению зверей. — Управляющая волна определенной частоты открывает здесь все электрозамки. Повелитель Жизни знает эту секретную частоту. Он направил ее вниз на клетки Музея с помощью мощного радиоизлучателя.
Для дальнейших объяснений времени не осталось.
С кошмарной какофонией леденящего кровь визга группа зверей начала атаку. Два огромных, покрытых мехом шестиногих корлата, чешуйчатый венерианский болотный тигр и рычащий земной лев в злобе напали на ученого-волшебника. Из протонового пистолета Кэртиса вырвался бледный луч, поражая яростно атакующие фигуры одну за другой. Грозные хищники без сознания валились на землю.
Но другие звери только подходили — скользящий юпитерианский ползун, чей единственный глаз свирепо смотрел на Кэртиса из протоплазменного тела, крадущийся сатурнянский голубой травяной тигр… В Музей устремились все плотоядные твари из раскрытых клеток. Существа, освобожденные из заключения, не могли выбраться из окруженного высокой стеной парка. Поэтому зверей, учуявших внутри Музея человека, инстинкт погнал туда. Теперь они кровожадно рыскали по темным залам.
То и дело раздавались страшный визг и рычание, когда какие-то зверюги схватывались друг с другом не на жизнь, а на смерть. Но большинство тварей довольно мирно шло по направлению к залу архива, где оказались в ловушке капитан Фьючер и Мозг.
Протоновый луч Кэртиса нагромоздил кучу оглушенных чудовищ прямо перед ним. Удерживая на расстоянии животных, капитан Фьючер мысленно проклинал коварство Повелителя Жизни. Дважды он устраивал ловушки для Повелителя Жизни, и дважды хозяин синдиката ловко оборачивал ловушки Кэртиса против него самого.
Сквозь бедлам визга и воя множества монстров донесся далекий крик.
— Грэг в опасности! — воскликнул капитан Фьючер. — Саймон, мы должны добраться до него!
Схватив свободной рукой контейнер с Мозгом, Кэртис двинулся вперед, непрерывно стреляя. Бледный протоновый луч прокладывал путь через столпотворение животных.
Грэг находился в большой темной Галерее Науки. Робот корчился на полу, прижатый чудовищным бесформенным Кварцем, питающимся металлом. Плетеобразные ресницы монстра охватили робота, и мощные пищеварительные окислители уже приготовились проглотить его.
Протоновый луч пистолета, включенного на полную мощность, надвое рассек бледное чудовище. Взбешенный Грэг поднялся на ноги.
— Это существо намеревалось съесть меня, шеф! — рассерженно громыхал робот. — Я пытался добраться до вас…
— Грэг, возьми мой пистолет и попытайся задержать хищников хотя бы на несколько минут. Я попробую что-нибудь придумать.
Пытливый взгляд Кэртиса, отчаянно ищущего выхода из ужасной ситуации, наткнулся на атомный генератор. Сферический прибор, хоть и являлся экспонатом, был в рабочем состоянии. Пока Грэг удерживал на расстоянии окруживших их монстров, капитан Фьючер оторвал провод от другого технического экспоната и присоединил выход атомного генератора к металлическому полу широкого зала. Затем он запустил атомный мотор, машина загудела. Перед тем как включить электрический генератор, Кэртис крикнул Грэгу:
— Забирайся на пьедестал. Быстро!
Пьедестал был сделан из диэлектрического пластика и мог бы изолировать их от пола. Кэртис с Саймоном на руках уже забрался на пьедестал гудящего атомного генератора. Грэг поспешно вскарабкался на другой пьедестал поблизости. Тотчас же ревущие животные устремились вперед.
Но капитан Фьючер включил динамо мощного атомного генератора. И мощнейший заряд электрического тока пошел через провода на металлический пол!
Захватившие здание звери были либо оглушены, либо так испуганы, что поспешно бросились вон. Через несколько минут в залах Музея не осталось ни одного разгуливающего чудища. Кэртис Ньютон выключил атомный генератор.
— Быстро отсюда, пока они не оправились от испуга и не напали на нас снова!
— Архивы, малыш, — напомнил Мозг.
— Я узнал то, что хотел, — ответил капитан Фьючер. — Пошли, Грэг.
Грэг поднял контейнер с Мозгом, и друзья вышли из Музея в темный парк. Дьявольская смесь визга, рева и воя говорила о том, что освобожденные звери бродили и дрались среди диких растений.
Кэртис и два его товарища торопились к воротам на улицу. Ученый-волшебник пистолетом расчищал путь от хищных тварей, которые стремились напасть на них. Наконец они добрались до выхода и закрыли за собой ворота.
— Ну и отвратительное же местечко эта западня! — сказал Кэртис, с облегчением вытирая пот со лба. — Проклятый Повелитель Жизни!.. Саймон, перед нами один из наиболее опасных противников, с кем нам приходилось сталкиваться.
— Да, малыш, похлеще, чем даже Хозяин Луны. Человек, который смог найти Источник Жизни и организовать по всей Системе работу синдиката Живой Воды, не слабый соперник.
— Я обнаружил, какая запись была украдена из архива, — резко сказал Кэртис. — В архиве отсутствовала “История визита марсиан на Сатурн в Доисторические Времена”. Эта запись, наверное, содержала описание археологических находок старых Машинных Мастеров, которые достигли Сатурна. Они нашли Источник Жизни. Человек, узнавший эти сведения из “Истории” и прочитавший надпись в Городе Машин, мог определить, где находится Источник Жизни.
Саймон обдумал эту версию и затем добавил:
— Повелитель Жизни похитил запись, чтобы никто больше не мог разгадать эту тайну. Он же похитил драгоценные камни из надписи в Городе Машин. Если мы узнаем, кто сделал это…
— Мы получим нужного нам человека, — согласился Кэртис Ньютон.
— Но это может быть любой из наших подозреваемых. Даже Хол Кор мог легко украсть запись. Да, похоже, тупик…. Сейчас необходимо установить, где находились наши подозреваемые на протяжении последнего часа. Если один из них — Повелитель Жизни и если он только что организовал смертельное нападение на нас, агенты Межпланетной полиции, следящие за подозреваемыми, скажут нам, кто из них тот человек, который нас интересует.
Друзья поспешили в штаб-квартиру Межпланетной полиции. Короткая сатурнянская ночь была на исходе. Улицы и парки все еще спали, пустынные и загадочные под сияющими Кольцами и изменчивыми лунами.
Эзра Гурни поразился внешнему виду Кэртиса.
— Что с вами случилось?!
Капитан Фьючер подробно рассказал о происшедшем.
— Лучше сразу обратиться к властям, — закончил он. — Этих зверей, которые разбрелись по парку, нужно поместить обратно в клетки.
Ветеран полиции принялся звонить. Когда он повернулся к Кэртису, в его блеклых глазах было волнение.
— Ото и Джоан вернулись? — задал вопрос Кэртис.
— Нет, и это меня беспокоит, — признался Гурни.
Лицо капитана Фьючера тревожно напряглось. Девушка имела для него огромное значение. Собственно говоря, когда он дрался с полчищем чудовищ, она была как будто рядом, помогая ему и Грэгу.
— Повелитель Жизни нанес нам удар в Музее, Эзра, — гремел голос Кэртиса Ньютона. — Но мы достанем этого дьявола, или он достанет нас. Как насчет агентов, которых вы послали за нашими подозреваемыми? Есть сообщения?
Эзра опустил голову.
— Мартин Грэм и молодой Ренфрю Киин ускользнули от слежки. И я не знаю, где сейчас находятся эти двое. Хол Кор сидит в своем офисе, а Сэс Ургал — у себя в отеле. — Ветеран взял со стола лист бумаги. — А это ответ командора Андерса на тот запрос, который вы поручили мне послать.
Кэртис взглянул на короткий ответ из Главной штаб-квартиры Межпланетной полиции с Земли.
— Именно то, что я ожидал, — пробормотал он и вновь поднял свои серые глаза на старого полицейского. — Вышлите общий приказ поймать наконец Грэма и Ренфрю Киина. Позднее я встречусь с Хол Кором и Сэсом Ургалом.
— Неужели у тебя есть ключ к установлению личности Повелителя Жизни, малыш? — скрипучим металлическим голосом быстро спросил Мозг.
— Может быть, не уверен, — проговорил Кэртис Ньютон, его загорелое лицо стало задумчивым. — Но я хочу задать несколько вопросов Киину.
Они ждали. Ночь должна была скоро кончиться. Кэртис расхаживал взад и вперед, раздраженный вынужденным бездействием. К тому же он беспокоился об отсутствующих Ото и Джоан.
Наконец Эзра Гурни ответил на телевызов. Когда седовласый ветеран повернулся, слабая надежда светилась на его обветренном лице.
— Полиция арестовала Ренфрю Киина в его собственной квартире. Везут сюда. Но они не смогли отыскать Грэма.
Полицейские доставили Ренфрю Киина в офис. Молодое бледное лицо землянина выглядело измученным и безнадежным, а глаза пылали дико и затравленно, когда он повернулся к капитану Фьючеру.
— Где вы были вечером? — задал вопрос Кэртис.
— Не скажу! — угрюмо ответил Киин.
— Послушайте, это человек, за которым вы охотитесь! — закричал Эзра. — Он организовал нападение на вас в Музее.
— Я не знаю, о чем вы говорите, — возразил Киин.
— Он может быть Повелителем Жизни, верно, — задумчиво пробормотал Саймон. — Хотя Грэм также отсутствует.
— Я — Повелитель Жизни? — невесело усмехнулся молодой Киин. — Вы, должно быть, сошли с ума.
— По вашим словам, вы приехали на Сатурн в поисках своего отца Томаса Киина, — констатировал капитан Фьючер.
Ренфрю Киин грустно кивнул.
— Это так, мой отец исчез во время поисков Источника Жизни.
— Вы лжете, Киин! — сурово произнес Кэртис Ньютон. — Томас Киин никогда не исчезал. Вы — Томас Киин!
Все были ошеломлены обвинением. Затем подал голос Эзра Гурни:
— Но Томас Киин был пожилым человеком. Об этом упоминал Хол Кор, который встречался с ним.
— Да, Томас Киин был пожилым человеком, — мрачно согласился Кэртис. — Пока не выпил Живой Воды.
— Во имя Солнца! — пораженно воскликнул Эзра. — Вы имеете в виду, что этот юноша — в действительности Томас Киин?
— Конечно, — сказал Кэртис Ньютон. — Я заподозрил это, когда Хол Кор отметил, что старый Томас Киин поразительно похож на молодого Ренфрю. То сообщение, которое я просил вас передать на Землю, было зашифрованным запросом. Я хотел узнать: имел ли Томас Киин сына. Ответ определенно гласил — нет. Так я выяснил, что перед нами Томас Киин собственной персоной.
Томас Киин, молодой блондин с Земли, выдававший себя за собственного сына, потрясенно сник.
— Да, это правда, — уныло сказал он. — Я Томас Киин. Я выпил Живую Воду несколько месяцев назад, и она сделала меня молодым. С тех пор я вынужден пить ее постоянно.
Его голос звучал без эмоций, взгляд блуждал в пространстве, как взгляд тяжелобольного, отчаявшегося человека.
— Я приехал сюда к сколько месяцев назад, охотясь за Источником Жизни, желая вновь стать молодым. Я пытался найти секрет в архивах Музея, но необходимые записи были похищены. Пока я рыскал в напрасных поисках, синдикат начал тайно продавать Живую Воду. Я понял, что кто-то другой уже нашел Источник. Я купил эликсир, и он сделал меня опять молодым. Чтобы никто не узнал, что происходит, пришлось выдать себя за собственного сына, приехавшего с Земли в поисках отца. Затем я узнал, что я должен пить Живую Воду каждый месяц или умереть ужасной смертью. Все мои деньги ушли на покупку этой дряни у тайных агентов синдиката в Опсе. Теперь мое состояние растрачено, и эликсира мне больше не дадут. Скоро я умру. Лучше бы я никогда не слышал о Живой Воде…
Глаза капитана Фьючера сузились. Правдив ли рассказ Киина? Или он в действительности Повелитель Жизни, хитро избегающий разоблачения?
— По вашим словам, запись, которую вы искали в архиве несколько месяцев назад, пропала, — напомнил Кэртис. — Какая именно запись?
— “История” марсианских визитов в далеком прошлом. Если бы ее не похитили, я мог бы сам найти местоположение Источника.
— Он наговорил кучу фантастической лжи, капитан Фьючер! — воскликнул Эзра Гурни. — Он приехал сюда в поисках Источника, нашел его, выпил Живой Воды и стал молодым. А затем начал организовывать синдикат по преступной торговле Живой Водой. Это он пытался убить вас вечером!
— Ничего подобного! — гневно отказался Киин.
— Где вы были последние два часа? — спросил Кэртис.
— Я ходил в одну из торговых точек секретного синдиката здесь, в Опсе, и просил дать мне Живой Воды, пока я не умер, — ответил Киин с отчаянием. — Вот почему я избавился от полицейской слежки.
— Они дали вам Живую Воду? Киин махнул рукой.
— Там никого не оказалось! Доктор Кьярз, торговец, лежал мертвый. Остальные ушли — очевидно, после драки.
Капитан Фьючер напряженно слушал эту информацию. Он быстро повернулся к Эзре Гурни.
— Эзра, едем в то место, о котором сказал Киин. Если это одна из торговых точек синдиката, надеюсь, мы сумеем там что-нибудь найти. Грэг, ты возвращайся на “Комету” и жди приказаний. Я возьму с собой Саймона.
— Если я отведу вас туда, вы достанете для меня где-нибудь Живой Воды? — спросил доведенный до отчаяния Томас Киин.
— Не могу обещать этого, — ответил Кэртис со своей обычной честностью.
— Но я умру без нее! — завыл землянин.
Капитан Фьючер посмотрел на него не без сочувствия.
— Саймон, мы должны найти какое-нибудь лекарство, которое позволило бы людям прекратить пить Живую Воду и не умереть.
— Да, малыш, — пробормотал Мозг. — Но нам не создать подобное средство, не имея для анализов Живой Воды.
— Ракетная машина ждет, — позвал Эзра от дверей.
— Пошли, Киин, — приказал Кэртис Ньютон. — Вы покажете дорогу.
Ракетная машина Межпланетной полиции с Кэртисом за рулем быстро продвигалась по темным спящим улицам Опса. На восточном краю неба начал сереть рассвет. Команда капитана Фьючера пронеслась по мосту через реку Хирцен в захудалый район около космопорта. Большой космический лайнер взлетал в небо.
— Уходит лайнер на Венеру, — прокомментировал Эзра, сидевший рядом с Саймоном. — Молодой секретарь сопровождает гроб Зин Зибо на родину.
— Вот это место, — сказал Киин.
Капитан Фьючер вошел в двухэтажное здание с вывеской доктора Кьярза, сжимая в руке протоновый пистолет. За ним шли Киин и Эзра Гурни с Мозгом в руках. В дальней комнате здания лежал мертвенно-белый сатурнянин с атомным пистолетом в руке.
— Сломана шея, — объяснил Кэртис, осматривая труп. Внезапно его глаза вспыхнули. — Это сделано особым приемом су пер джиу-джитсу. Только один человек, кроме меня, знает этот прием — Ото!
— Ото был здесь? — возбужденно воскликнул Эзра. — Но куда он делся? Неужели его захватили?
Острые глаза Кэртиса обнаружили на полу каплю химического масла и крошку голубого пигмента. Он начал понимать, что произошло.

Предыдущая страница 7 Следующая страница


Галактическая миссия 8

— Ото убил сатурнянина при самообороне, а потом принял его личину. Он пытался найти Джоан. Должно быть, ей грозила какая-то смертельная опасность.

В ГРИБКОВОМ ЛЕСУ

Вот уже несколько часов капитан Фьючер испытывал чувство беспокойства за Ото и Джоан. Теперь, с последним открытием, его беспокойство переросло в крайнюю тревогу. — Что-то случилось здесь, а мы не знаем, что именно, — бормотал Кэртис, и его серые глаза скользили по комнате, в которой царил беспорядок. — Известно, что Джоан ищет одно из отделений синдиката, а Ото, ищущий Джоан, направляется за ней… Теперь их обоих нет. Ото переодет. Куда они ушли?
— Черт меня побери, если я могу что-то понять! — заявил Эзра Гурни, недоуменно почесывая свою седую голову.
Капитан Фьючер быстро обыскал здание. Однако ничего такого, что указывало бы, куда делись его обитатели, не обнаружил.
Томас Киин, чье молодое лицо выражало отчаянное нетерпение, схватил Кэртиса за рукав, когда тот вернулся в комнату.
— Вы что-нибудь нашли, капитан Фьючер? — жадно спросил он.
Чародей науки покачал рыжей головой.
— Нет, Киин. Должно быть, они все забрали с собой.
— Но я должен как можно скорее получить Живую Воду, иначе смерть! — пронзительно закричал Киин. — Я привел вас сюда в надежде, что вы достанете мне эликсир. Если вы не сделаете это, я вынужден буду получить его где угодно!
— Успокойтесь, — резко приказал Кэртис. — Мы не бьем баклуши. Но сейчас есть другие проблемы, более срочные.
Киин рухнул в кресло, закрыв лицо руками. Оставив Эзру наблюдать за ним, капитан Фьючер вышел в маленький двор и тщательно обследовал его. В первых рассветных лучах он обнаружил ясные следы на бетонном тротуаре.
— Они уехали отсюда на ракетном автомобиле, — сам себе бормотал Кэртис. — Что-то случилось здесь… они встревожились и поспешили на доклад в штаб-квартиру синдиката. Если бы мы только знали, что это было!
В этот момент из здания донесся шум драки, затем пронзительный крик Эзры Гурни. Кэртис Ньютон бросился туда. Эзра поднимался с пола, его тусклые глаза горели гневом.
— Что произошло? — обратился к нему капитан Фьючер. — Где Киин?
— Он удрал, черт побери! — свирепо орал Эзра. — Притворился, что сидит в размышлении. Затем, когда я повернулся к Саймону, чтобы сказать ему что-то, Киин сбил меня с ног и убежал.
Вместе с ветераном полиции Кэртис выскочил на улицу. Томаса Киина нигде не было видно.
— Осмотрите все и, если сможете, найдите его, Эзра, — резко приказал капитан Фьючер. — Он не должен уйти.
Саймон Райт позвал его из комнаты, и Кэртис вернулся в здание.
— Парень, скажи, что ты думаешь? — спросил Мозг.
Кэртис опустился на колени позади Мозга, изучая более тщательно труп сатурнянина. В складках костюма доктора Кьярза застряла микроскопическая крупинка…
— Мертвые грибковые споры! — воскликнул капитан Фьючер. Его лицо озарилось догадкой. — Саймон, мы отправимся туда. Этот сатурнянин недавно был в грибковом лесу — несомненно, в лесу возле города!
Эзра вернулся, мастерски ругаясь.
— Киин удрал, капитан Фьючер. Я сообщил по телесвязи в штаб-квартиру, чтобы они снова объявили его розыск.
Загорелое лицо Кэртиса стало задумчивым.
— Киин в полном отчаянии из-за Живой Воды. Может, он знает другое отделение синдиката здесь, в Опсе, и отправился туда, чтобы получить эликсир.
— Если Киин — сам не Повелитель Жизни, — сказал Эзра Гурни.
— Не исключено, — согласился Кэртис. — Но сейчас меня больше интересует, куда делись Ото и Джоан. Я хочу убедиться, что они вне опасности, немедленно. След ведет в грибковые леса.
Кэртис поведал ему о грибковых спорах.
— Отправляться в грибковые леса — это верная смерть! — запротестовал Эзра. — Споры убивают все, к чему прикасаются.
— Да, но ученые и исследователи проникали внутрь грибковых лесов, защищенные аурой спорицидного излучения.
— Это так, — согласился Эзра. Его тусклые глаза зажглись огнем. — Метеоры ада! Неужели штаб-квартира Повелителя Жизни все время находилась в грибковом лесу?! Он и его люди могли входить и выходить из него, окутанные аурой. Космические корабли, которые доставляли Живую Воду синдиката на другие планеты, могли приземляться там, и никто их не видел. Может быть, сам Источник находится в этом лесу!
— Пора все выяснить, — заявил капитан Фьючер. — Эзра, я хочу, чтобы вы достали для меня один из этих ауро-излучателей. Сможете?
— Уверен, что их запасы хранятся в правительственном здании, — ответил ветеран полиции.
— Принесите мне один и приведите Грэга из “Кометы”. Я хочу, чтобы он помог здесь Саймону с работой.
Когда Эзра умчался на полной скорости в ракетном автомобиле Межпланетной полиции, Мозг вопросительно посмотрел на своего гениального ученика.
— Что нам надо делать здесь, пока ты будешь исследовать грибковый лес, малыш?
— Киина могут снова взять, — быстро объяснил Кэртис. — Если он говорит правду, то он в отчаянии из-за отсутствия Живой Воды и отправился в другое отделение синдиката в Опсе, где попытается получить эликсир.
— Резонно, — согласился Мозг.
— Я хочу, — продолжал Кэртис, — чтобы ты, Эзра и Грэг оставались в этом здании. Клиенты синдиката — люди, которые хотят купить Живую Воду и не знают о том, что здесь случилось, — придут сюда за эликсиром. Захватите всех этих клиентов. Попытайтесь выяснить у них, где находятся другие торговые точки синдиката в Опсе. Уверен, что кто-нибудь знает. Сразу нагряньте по полученным адресам, и там вы можете найти Томаса Киина.
— Я понял, — проскрежетал Мозг. — Хотя если Киин — Повелитель Жизни, как думает Эзра, наши расчеты неверны.
— Киин — только один из наших подозреваемых, — ответил ему Кэртис. — Куда этой ночью исчез Мартин Грэм? Провел ли ночь в своей квартире марсианин Сэс Ургал? И где Хол Кор?
— Запутанный клубок, малыш, — согласился Саймон. — Пока мы пытаемся распутать его, преступная торговля Живой Водой беспрепятственно продолжается во всей Системе.
— Знаю, знаю, — огрызнулся Кэртис. — Но мы работаем так быстро, как можем. Главное сейчас узнать, находится ли на самом деле штаб-квартира Повелителя Жизни в грибковом лесу и там ли Джоан и Ото.
Эзра Гурни появился, задыхаясь от спешки. За ним, гордо выступая, шествовал Грэг. Он вручил Кэртису маленький кубик — ауро-излучатель.
Кэртис прикрепил устройство к своему ремню возле плоского гравитационного компенсатора. Затем быстро поведал Эзре и Грэгу свой план.
— Итак, мы остаемся в засаде в магазине синдиката Живой Воды и хватаем их клиентов, — мрачно подытожил Эзра.
— Я предпочитаю идти с тобой, шеф, — попросил Грэг.
— Ты сейчас нужен Саймону, — мягко ответил капитан Фьючер. — Если ты потребуешься мне, я вызову тебя по телесвязи.
Кэртис поспешно вскочил в ракетный автомобиль и, неистово крутя руль, вел его с нарастающим ревом двигателей по черным улицам Опса в первых лучах восхода.
Вот и космопорт. Вскоре огромная столица Сатурна осталась позади. Кэртис направлялся к востоку вдоль холмистых фермерских полей. Солнце — маленький яркий круг — уже взошло. Кольца теперь возвышались бледной бесцветной аркой, проходящей через высокие южные небеса.
Теперь позади остались и широкие возделанные поля, и пастбища, окружавшие столицу Перед капитаном Фьючером простиралась голубая травянистая равнина, волнообразно уходящая далеко за горизонт. Там и тут безлесные плоскогорья перемежались с долинами, поросшими лишь низкорослым черным кустарником с багряными цветами.
Кэртис знал, что грибковый лес лежит к востоку от Оп-са, в часе езды на быстроходном ракетном автомобиле. В этой части Сатурна был только один грибковый лес. Другие находились на расстоянии тысяч миль южнее. Следовательно, именно здесь побывал мертвый сатурнянин. Этот лес мог служить идеальным убежищем для базы синдиката Живой Воды.
Сердце капитана Фьючера учащенно забилось в надежде. Если штаб-квартира Повелителя Жизни в грибковом лесу, не находится ли где-нибудь среди гибельной плесени и сам Источник?
Через час после того, как он покинул Опс, капитан Фьючер достиг на автомобиле края глубокой широкой долины, которая простиралась на многие мили. Внизу этой долины от края и до края раскинулся глухой лес фантастических, похожих на грибы желтых порослей.
— Теперь как мне отыскать в нем след? — пробормотал Кэртис, проницательные глаза которого блуждали по зарослям.
В конце концов Кэртис выбрал план медленного обхода вдоль восточного края долины в поисках следов проезжающих машин. И след в конце концов нашелся! По примятой голубой траве он вел прямо в грибковый лес. Повелитель Жизни и его преступные прихвостни, должно быть, привычно приезжали из Опса по этой дорожке — скорее всего ночью, опасаясь быть замеченными.
Кэртис Ньютон решил покинуть ракетный автомобиль и войти в грибковый лес пешком.
“Ракетный автомобиль легко услышать, — думал он. — Надеюсь, мне не придется заходить слишком далеко в проклятую чащу”.
Капитан Фьючер загнал машину в укрытие на маленьком откосе; затем, убедившись, что ауро-излучатель на ремне в рабочей готовности, начал спускаться в долину.
Сходя с травянистого склона в смертоносный желтый лес, Кэртис включил излучатель. Тотчас светящаяся голубая аура спорицидного излучения окутала все его тело. Голубое облако было в состоянии уничтожить роковые грибковые споры немедленно, пока они не коснулись кожи.
Хотя и смутно, но Кэртис мог видеть через колышущееся голубое сияние ауры. Несмотря на защищающее приспособление, кожа на его спине покрылась мурашками, когда он шагал среди плесени.
Огромные желтые выпуклые фантастические, похожие на грибы поросли громоздились со всех сторон. В воздухе носились золотые красивые грозные облака пыли, постоянно взрываясь трескавшейся споровой шелухой и проливаясь дождем над багряной землей.
В этом гиблом месте не уживались обычные растения, не бродили звери. Все, на чем поселялись эти золотые споры, тут же становилось ползущей массой поглощающей плесени. Лишь то, что споры были тяжелее воздуха, удерживало их от гибельного распространения по всей планете.
— Только бы моя аура не испортилась, — горячо молил Кэртис. — Если это произойдет, меня не станет через десять секунд.
Сквозь желтый мрак грибковой плесени, между носимыми ветром облаками золотой смертоносной пыли капитан Фьючер упорно шел по следу ракетного автомобиля. Внезапно впереди показалось маленькое продолговатое металлическое сооружение. При виде его Кэртис быстро припал к земле.
— Логово Повелителя Жизни! — выдохнул он.
Маленькое металлическое здание стояло, защищенное от плесени, на краю открытого участка леса. Багряная почва была разворочена могучими взрывами.
— Здесь приземлялись космические корабли. Вот куда они прилетали со всей Системы, чтобы забрать Живую Воду у Повелителя Жизни!
Капитан Фьючер вытащил протоновый пистолет и прокрался вперед, все еще окутанный голубой аурой. Он достиг стены маленького здания и осторожно заглянул в герметично закрытое окно.
Сердце Кэртиса сильно забилось от того, что он там увидел. Повсюду стояли ящики, заполненные бутылочками сверкающей опаловой Живой Воды. За столом сидела сияющая, окутанная аурой фигура.
— Повелитель Жизни… наконец! — свирепо прошептал Кэртис.
Его глаза неохотно оторвались от скрытой сиянием фигуры хозяина незаконной торговли эликсиром и оглядели других людей внутри комнаты.
Трое преступников синдиката стояли возле своего господина. Кэртис узнал красного марсианина Форкула, которого он чуть не поймал в ловушку на Венере. Кроме него, там были мускулистый зеленый юпитерианец и уранец.
Связанные по рукам и ногам, на полу лежали два беспомощных человека — бледная Джоан Рэнделл с остатками грима на лице и замаскированный под сатурнянина Ото.
“Дьяволы космоса, снова они открыли, что Ото самозванец!” — подумал Кэртис и прислушался.
Юпитерианец докладывал окутанному аурой Повелителю Жизни, который, по-видимому, недавно прибыл.
— Вот как это случилось, Повелитель Жизни, — объяснял юпитерианец. — Девушка явилась в наше отделение в Опсе для покупки Живой Воды. Я был начеку и увидел через рентгеновские очки, что это шпионка. Мы схватили ее и запихнули в ракетный автомобиль, чтобы привезти на базу. Пришлось подождать, пока доктор Кьярз уничтожит все улики в отделении. Затем доктор Кьярз вышел, и мы отправились сюда.
Но по дороге, — продолжал юпитерианец, — нас, по счастью, тряхнуло в машине, и я случайно ударился о доктора Кьярза. На нем, спрятанный под курткой, был гравитационный компенсатор! Зачем рожденному на Сатурне гравитационный компенсатор? Я понял, что это не Кьярз, а кто-то замаскированный под него. Поэтому я набросился на шпиона, когда он не обращал на меня внимания, и сбил его с ног. Мы обнаружили, что это член команды капитана Фьючера! Мы привезли его и девушку сюда и дожидались вас
Кэртис резко вдохнул. Вот как Ото был разоблачен! Он начал понимать…
— Мне это не нравится, — грубо проговорил Повелитель Жизни. — Неприятности посыпались одна за другой, как только этот дьявол, капитан Фьючер, достиг Сатурна. До сих пор мы держались. Но этот рыжеволосый демон никогда не уступит, когда нападет на след. Он должен быть остановлен!
— Как насчет этих двоих? Что нам делать с ними?
— Конечно, мы уберем их с дороги, — резко ответил Повелитель Жизни. — Но сначала попытаемся заставить их говорить. Я хочу знать, кто еще подозревает о нашем убежище.
Капитан Фьючер больше не слушал. Он осознавал, какая неминуемая и смертельная опасность нависла теперь над Джоан и Ото. Нужно войти туда и бороться, чтобы спасти их. Но он будет один против четырех…
“Невидимость — вот мой единственный шанс! — быстро подумал Кэртис. — Если я смогу освободить Ото…”
Он поспешно обошел здание и подошел к тамбуру входа, бесшумно открыл наружную дверь и вошел туда.
Тамбур был наполнен постоянным светом голубого спорицидного излучения, предохраняющего от смертоносных спор, которые могли туда проникнуть. Кэртис безбоязненно смог выключить здесь свою ауру.
Стоя в узком тамбуре, капитан Фьючер торопливо снял с ремня прибор, похожий на диск, и поднял его над головой. По телу, пощипывая, прошли силы невидимости.
Это была одна из величайших тайн рыжеволосого ученого-чародея. Аппарат в форме диска придавал телу заряд энергии, которая преломляла весь свет вокруг него и делала его невидимым. Но заряд действовал только десять минут, затем он рассеивался, и носитель аппарата вновь становился видимым. К тому же, пребывая невидимым, носитель аппарата сам совершенно ничего не видел.
Все же капитан Фьючер благодаря долгой практике и при помощи своего замечательного слуха мог передвигаться на ощупь с большим мастерством. Он прошел к внутренней двери тамбура и тихо открыл ее. Прислушавшись, Кэртис понял, что Джоан Рэнделл приволокли к столу, за которым сидел Повелитель Жизни.
— Кто еще, кроме андроида, знал, куда ты отправилась? — потребовал глава синдиката.
— Я ничего вам не скажу! — решительно ответила Джоан.
Кэртис тем временем бесшумно пробрался вдоль стены и достиг Ото Там он склонился над связанным и с кляпом во рту андроидом.
— Это я, — прошептал капитан Фьючер. — Сейчас тебя развяжу. Будь готов помочь мне захватить Повелителя Жизни и его людей
Тело андроида нетерпеливо задергалось в ответ. Кэртис начал работать над узлами. Затем он услышал голос Повелителя Жизни:
— Притащите сюда второго!
Кэртис Ньютон, услышавший эту команду, бесшумно отскочил от Ото, избегая обнаружения. Но его прыжок вслепую окончился тем, что он, едва не упав, наскочил прямо на чье-то плотное тело.
— Кто-то на меня прыгнул! — завопил Форкул. — Кто-то невидимый!
— Это капитан Фьючер! — заорал Повелитель Жизни. — Всегда ходили слухи, что он может делать себя невидимым. Берегитесь!
Кэртис, все еще ничего не видя, вытащил свой протоновый пистолет и выстрелил на голос Повелителя Жизни. Но главный преступник отскочил в сторону и через секунду визгливо заорал из другого конца комнаты:
— Бежим отсюда, пока невидимый дьявол не схватил нас! Включите ауры!
Кэртис услышал, как хлопнула дверь тамбура, и понял, что Повелитель Жизни и его сообщники ускользают. Все еще стесненный слепотой, он выстрелил в захлопнувшуюся дверь. Затем раздался звон разбиваемого стекла, а вслед за ним рев ракетного автомобиля — преступники поспешно удрали.
Безумный голос Джоан достиг его слуха:
— Капитан Фьючер, помогите! Они разбили окно, сюда проникают грибковые споры! Я и Ото связаны и ничего не смажем сделать!
Кэртис Ньютон собирался преследовать убегающих преступников, однако резко остановился. Способность видеть снова вернулась к нему, так как силы невидимости рассеялись. Он обнаружил, что окно у западной стены вдребезги разбито.
Тотчас несколько смертоносных спор влетело внутрь! Кэртис включил свою ауру и бросился к окну. Его голубая аура препятствовала проникновению спор в комнату Но он не мог отойти от окна, иначе влетит смертоносная пыль.
Повелитель Жизни очень продуманно помешал Кэртису преследовать его!

СТРАННАЯ ТАЙНА

Эзра Гурни, Грэг и Саймон находились в офисе умершего доктора Кьярза, одного из членов преступного синдиката Живой Воды. Когда Кэртис Ньютон ушел, Мозг сказал’
— Кэртис хочет, чтобы мы оставались здесь, пока он будет искать грибковый лес. Он считает, что Томас Киин может пойти в какой-нибудь другой тайный торговый пункт синдиката, пытаясь получить Живую Воду. Мы должны перехватить Киина.
— Поэтому здесь нам нужно захватить любого человека, который придет покупать Живую Воду, — медленно сказал Эзра Гурни. — Мы узнаем от него, где еще в этом городе продается эликсир, и сделаем налет.
— Вот именно, — согласился Саймон. — В таком большом городе, как Опс, синдикат вряд ли ограничивается одной торговой точкой.
— Но мы, конечно, нигде не найдем Киина, — предупредил Эзра.
— Почему?
— Потому что Киин — Повелитель Жизни, за которым охотится капитан Фьючер.
— Не думаю, Эзра, — прогромыхал робот Грэг. — Мартин Грэм, этнолог с Земли, вот кто нам нужен. Почему Грэм исчез сразу, как только мы прилетели на Сатурн и начали допрашивать его? Грэм — тот человек, который убил Зин Зибо в офисе губернатора. Затем он улизнул от полицейского, следившего за ним, и пропал.
— Интересно узнать, — задумчиво пробормотал Мозг, — что за личность этот марсианский писатель, Сэс Ургал. И существует ли какое-нибудь реальное основание, чтобы подозревать Хол Кора?
— Не похоже, чтобы человек такого высокого ранга, как Хол Кор, мог быть Повелителем Жизни, — с сомнением произнес старый Эзра Гурни.
— Власть над Системой с помощью торговли Живой Водой может соблазнить даже губернатора, — возразил Мозг. — Вспомните, ведь тот Император Космоса на Юпитере был вице-губернатором.
Эзра кивнул. Он хорошо помнил напряженную борьбу в юпитерианских джунглях, в которой капитан Фьючер в конце концов нанес поражение человеку, выпустившему на волю болезни атавизма растений.
— Тихо, кто-то входит! — предупредил Грэг.
Утро уже было в разгаре, доносился шум суетливой уличной торговли. Резко зазвонил звонок телесвязи.
— Эзра, примите его, — сказал Мозг. — Грэг или я только отпугнем посетителя.
Эзра Гурни вышел в приемную кабинета покойного доктора Кьярза и коснулся кнопки открывания двери.
Хорошенькая молодая сатурнянская девушка нерешительно взглянула на обветренное лицо ветерана полиции. Эзра надел поверх своей черной униформы плащ, но на лице девушки отразилось явное подозрение.
— Я хочу видеть доктора Кьярза, — сказала она быстро.
— Его здесь нет, — ответил ей Эзра Гурни. — Если вам нужна Живая Вода, по поручению доктора Кьярза этим занимаюсь я.
Девушка облегченно вздохнула.
— Да, мне нужна еще бутылочка эликсира, прямо сейчас. Я принесла деньги — все, что смогла собрать. Этого достаточно?
Эзра посмотрел на деньги, которые девушка дрожащими руками вытащила из сумочки, и позвал:
— Грэг!
Посетительница завопила от ужаса, когда в комнату вошел огромный робот.
— Не волнуйтесь, ничего страшного не происходит, — сказал ей Эзра с грубоватой добротой. — Мы просто хотим задать вам несколько вопросов.
— Вы не продавец Живой Воды! Вы из полиции!
— Верно, но мы не собираемся преследовать вас, — успокоил ее Эзра. — Пройдем сюда.
Он и Грэг проводили встревоженную посетительницу в заднюю комнату. Девушка в испуге отшатнулась, увидев изучающие ее глаза-линзы Мозга.
— Вы пили Живую Воду? — спросил Эзра
— Да… пила один раз, — запинаясь, ответила девушка. — Я была актрисой, но возраст брал свое. Я услышала о Живой Воде, и доктор Кьярз продал мне ее. Затем, позднее, он сказал, что я должна продолжать пить ее, иначе я умру!
— Та же трагическая история, — прокомментировал Эзра и громко выругался. — Тюрьма на Цербере плачет по этим проклятым торговцам эликсиром!
— Известны ли вам другие места в Опсе, где может продаваться Живая Вода? — спросил Мозг
— Это… это единственное место, которое я знаю. Меня сюда направили из салона красоты.
Мозг повернул свои странные глаза на Эзру.
— От нее мы не узнаем ничего, Эзра. Но, может быть, другие клиенты скажут нам что-нибудь. Займитесь ими. Пока мы оставим эту девушку здесь.
В следующие несколько утренних часов полдюжины других клиентов крадучись входили в офис доктора Кьярза, чтобы купить Живую Воду. Эзра Гурни и Грэг мгновенно их задерживали, а Мозг вел допрос.
Двое посетителей были пожилыми людьми, которые никогда не пили Живую Воду, но слышали о ней и пришли купить ее. Затем явились мужчина и женщина, с виду молодые, которые выпили эликсир один раз, а затем узнали, что нужно продолжать его пить, иначе их ждет ужасная смерть.
Они, как и девушка, испытали страшный шок, когда обнаружили, что не смогут приобрести эликсир, плакали и кричали, неистово умоляя Эзру Гурни помочь им достать жизненно важное средство.
— Это самая гадкая и подлая торговля в Системе, о какой я когда-либо слышал, — яростно возмущался Эзра. — Подумать только, она процветает сейчас в сотнях городов во всех девяти мирах! Тысячи и тысячи людей каждый день становятся рабами этой ядовитой дряни!
— Вот почему Кэртис так настойчиво трудится, чтобы остановить распространение яда, Эзра, — угрюмо прокомментировал Мозг.
— Но нет ли какого-нибудь способа для этих наркоманов прекратить пить Живую Воду и не умереть?
— Я уже пытаюсь найти противоядие от коварного действия эликсира. Но пока у меня не будет немного Живой Воды для анализов, я ничего не смогу сделать.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Мы топчемся на месте, — заметил Эзра. — Ни один из задержанных нами людей не знает других отделений синдиката в Опсе.
— К тому же, пока мы здесь, шеф может попасть в беду в этом грибковом лесу, — озабоченно прогрохотал Грэг.
Но следующий клиент принес им удачу. Это был легкомысленный сатурнянский юноша, который на самом деле являлся пожилым богатым человеком, омолодившимся с помощью Живой Воды. Напуганный нечеловеческим видом Грэга и Саймона Райта, сатурнянин, заикаясь, отвечал на их вопросы:
— Да, мне известно еще одно место в Опсе, где продают Живую Воду. Один из моих друзей покупал ее на улице Десяти Лун, в аптеке.
— Это все, что мы хотели узнать! — произнес Эзра с ликованием. — Спорю, что Томас Киин сейчас там! Я позвоню в штаб-квартиру, и мы сделаем налет на это место прямо сейчас.
Через несколько минут четыре ракетных автомобиля Межпланетной полиции с воем промчались по улицам района модных магазинов между рекой Хирцен и Правительственным парком. В одной из машин находились Эзра Гурни, Саймон Райт и Грэг. Ветеран полиции давал подробные указания одетым в форму офицерам в других машинах, пока они следовали на операцию.
Две машины из четырех блокировали задний выход аптеки, с виду вполне солидной, торгующей редкими лекарственными препаратами разных планет. Две другие машины встали перед главным входом на шумной улице.
Вокруг начала собираться галдящая толпа зевак. Эзра и робот Грэг, несущий контейнер с Мозгом, бросились вперед к двери аптеки. За ними шли офицеры полиции. Увы, дверь захлопнули и заперли перед самым их носом.
— Принесите атомный резак! — закричал Эзра. — Прорезайте здесь!
Офицер направил на замок свистящее атомное пламя, которое прожигало толстый металл, будто масло. Наконец они ворвались внутрь. Аптека, интерьер которой составляли полки с самыми диковинными лекарствами, была пуста.
С заднего входа ворвались полицейские.
— Куда, черт побери, делись торговцы? — воскликнул Эзра Гурни.
— Посмотрите в подвале, — проскрежетал Мозг. — Они руководили бизнесом оттуда.
Все повалили вниз по лестнице, ведущей в подвальные помещения. Здесь действительно процветала торговля Живой Водой Пустые полки, перевернутые столы указывали на то, что эликсир, деньги и ценности только что отсюда унесли.
Наконец полицейские нашли тайный тоннель, через который скрылись торговцы Живой Водой. Он был блокирован сломанными подпорками и обрушившимся потолком.
— Улизнули, проклятые! — ругался Эзра. — И если Томас Киин был с ними, с ними он и ушел.
— Хоть бы они оставили бутылочку Живой Воды… — бормотал Мозг. — Я мог бы заняться ее анализом и, может быть, даже найти противоядие.
В этот момент телеэкран на стене издал громкий жужжащий сигнал вызова. Грэг осторожно шагнул к нему, не выпуская из рук контейнер с Саймоном.
— Телевизор установлен на нестандартную волну — определил Грэг.
— Это, должно быть, секретная волна, используемая синдикатом! — объяснил Мозг. — Преступники, которые только что были здесь, не успели уничтожить аппарат связи Включи приемник, Грэг, но не включай передатчик Тогда мы сможем слышать и видеть, не обнаруживая себя.
Грэг включил приемник телевизора На экране появился человек, окутанный сверкающей голубой аурой.
— Это Повелитель Жизни! — прошептал возбужденно Грэг
Из-под своего светящегося укрытия Повелитель Жизни отдавал строгие приказы:
— Всем отделениям и космическим кораблям синдиката. Общий приказ. Место Сбора Один в грибковом лесу раскрыто капитаном Фьючером. Он неожиданно напал и чуть не захватил нас, но нам удалось оставить его там в ловушке. Использование Места Сбора Один прекращается с этого момента. Впредь переключаемся на Место Сбора Два. Все работники синдиката и все космические корабли, прибывающие с других планет за новыми партиями Живой Воды, должны докладывать в Место Сбора Два в запланированное время. Это все.
Экран потемнел, когда Повелитель Жизни закончил говорить. Грэг, Саймон и Эзра Гурни уставились друг на друга.
— Место Сбора Два? — повторил Эзра. — Где оно может быть?
— Повелитель Жизни слишком хитер, чтобы сообщать его расположение на волне, которая может быть перехвачена, — пробормотал Мозг. — Он говорил из штаб-квартиры в грибковом лесу. Но у него где-то есть в готовности другое место сбора, которое используется, если с первым что-то случится.
Грэг повернулся к нему в крайней обеспокоенности.
— Саймон, ты слышал, что он сказал? Шеф в ловушке, в Месте Сбора Один, в грибковом лесу. Ему грозит смертельная опасность!
— Мы будем искать Кэртиса! — заявил Мозг, разделяя тревогу робота. — Эзра, вези нас на “Комету”.
Спустя двадцать минут “Комета” поднялась со двора правительственного здания и дерзко пронзила рой ракетных экспрессов местных линий. Затем она понеслась на восток над залитыми солнечным светом улицами большого черного сатурнянского города.
Грэг нервно сидел за пультом управления. Тревога заставляла огромного робота установить такую большую скорость, что датчик опасного уровня трения суперизоляции корабля дико звенел. Они мчались над поросшими травой полями и голубыми болотистыми низинами. Наконец в ярком полуденном солнечном свете замелькали зловещие желтые пятна широкой долины грибковой плесени.
Внизу лежали фантастические поросли грибкового леса. Фотоэлектрические глаза Грэга и блеклые голубые глаза старого Эзры Гурни настойчиво искали в страшном мертвом лесу какой-нибудь след капитана Фьючера.
— Вон чистое место для посадки! — закричал Эзра. — И какое-то металлическое здание около него.
В этот момент зажужжал телевизор связи в каюте управления “Кометы”. Грэг щелкнул выключателем. К их облегчению, из приемника раздался звонкий голос Кэртиса Ньютона.
— Грэг! Саймон! Я только что засек ваше прибытие. Ото, Джоан и я находимся в металлическом здании прямо под вами.
— У тебя все в порядке, малыш? — с тревогой спросил Мозг.
— Относительно да, — успокоил капитан Фьючер. — Приземляйтесь около здания, но не выходите. Мы сами выйдем к вам.
“Комета” аккуратно села на расчищенную полянку. Капитан Фьючер, Ото и Джоан Рэнделл, скрытые защитными голубыми аурами, спешили навстречу друзьям. Все трое, входя в корабль, позаботились о том, чтобы не занести смертельную золотую споровую пыль.
— Можете пинать меня от Меркурия до Венеры за дурацкую ошибку, — заявил Кэртис. — Я позволил Повелителю Жизни уйти, в то время как должен был схватить его здесь за ворот.
— Шеф позволил этому дьяволу исчезнуть только потому, что он бросился спасать Джоан и меня, — запротестовал верный андроид.
— А ты, Ото, как обычно, валял дурака! — фыркнул Грэг.
Кэртис быстро объяснил, что случилось.
— Повелитель Жизни разбил окно, когда убегал отсюда, — завершил он. — Я вынужден был стоять у окна, загораживая проем аурой, чтобы споровая пыль не проникла внутрь. Пока Ото подполз ко мне и дал возможность развязать его, Повелитель Жизни успел убраться.
— Да, малыш, мы знаем, что он удрал от тебя, — ответил Мозг и рассказал об общей тревоге, которую передал по телесвязи хозяин синдиката.
— Итак, преступники собираются действовать теперь из другой штаб-квартиры, Место Сбора Два, как его называют, — повторил Кэртис. Загорелое лицо юноши напряглось. — Мы не сможем остановить проклятую торговлю эликсиром, если они будут действовать из нового места сбора.
Он вытащил из своей сумки дюжину бутылочек молочной светящейся жидкости. Живая Вода!
— Здесь осталось огромное количество эликсира, — сказал Кэртис. — Я уничтожил весь яд, кроме этих бутылочек, которые сохранил для твоих опытов, Саймон.
— Отлично. Надеюсь, теперь мне удастся найти противоядие.
— Но кто такой Повелитель Жизни? — настаивал Эз-ра. — Киин, Грэм или Сэс Ургал? До тех пор, пока этот скользкий дьявол не опознан и не схвачен, торговля будет продолжаться.
— Знаю, — яростно выкрикнул Кэртис Ньютон. — Мы крепко поработаем с этими подозреваемыми. Киин и Грэм должны быть найдены без дальнейших задержек. А я хочу увидеть марсианина, Сэса Ургала.
— Это происшествие дало тебе новый след? — взволнованно спросил Эзра.
— Может быть, — уклонился от вопроса Кэртис. — Немедленно возвращаемся в Опс.

ЛЕГЕНДАРНЫЙ КЛЮЧ

Как только “Комета” вновь приземлилась во дворе правительственного здания, навстречу им поспешил высокий мускулистый мужчина. Это был губернатор Хол Кор.
— Удачно? — крикнул сатурнянин.
— Не очень, — ответил Кэртис Ньютон, разглядывая губернатора — Межпланетная полиция все еще не нашла Грэма или Киина?
— Нет, — ответил Хол Кор. Губернатор стал ругаться громовым голосом. — Оба эти человека, черт их возьми, месяцами бродили по городу и знают каждую проклятую улочку! Они вполне способны надежно укрыться.
— Где здесь еще, кроме грибковых лесов, можно найти прекрасное тайное убежище? — спросил Кэртис губернатора.
— Ну, я не знаю. К северу отсюда нет ничего, кроме Великих Равнин на сотни миль, а дальше идут Туманные Земли, куда никто не входил. На западе — долины рек Хирцен и Каталбиан. К югу — страна Удивительных Озер.
— Не попытаетесь ли вы узнать, может, кто-то заметил необычные действия в отдельных местах этих областей? — попросил Кэртис.
— Я наведу справки в Планетографическом бюро, вдруг там что-то слышали, — озадаченно ответил Хол Кор.
Когда губернатор вышел, Кэртис быстро поведал друзьям свой план.
— Я собираюсь обыскать квартиру Грэма, затем, возможно, взгляну на Сэса Ургала. Саймон, ты не хочешь сразу заняться анализом Живой Воды?
— Да, малыш, — проскрежетал Мозг. — Грэг поможет мне.
— Как оставаться и помогать, так Грэг! — выразил недовольство могучий робот. — Почему не Ото? Ни на что другое он все равно не годится.
— Делай, как велено! — усмехнулся Ото. — Куча ржавого металлолома! Мы можем тут погибать, а он носится где-нибудь со своим обожаемым лунным щенком!
Голоса друзей-соперников звучали на повышенных тонах. Джоан Рэнделл, смеясь, задала Кэртису вопрос, который часто ставил его в тупик:
— Они никогда не устают от стычек?
— Они не устают, устаю я, — вздохнул Кэртис. — Заглушите свои двигатели, вы, оба! Остаетесь здесь, на “Комете”. Со мной пойдет Эзра.
Вскоре Эзра Гурни и капитан Фьючер шагали по кишащим людьми древним узким улицам Опса. Старый полицейский знал, где найти квартиру Грэма. Она, к счастью, оказалась неподалеку.
— Разрази меня гром, если мне нравится видеть так много голубых лиц! — ворчал Эзра, когда он и капитан Фьючер протискивались сквозь толпу сатурнян. — Помнится, впервые я приземлился на эту планету задолго до вашего рождения. У меня было сильнейшее похмелье от марсианской горькой настойки — накануне ночью хорошенько выпили, отмечая наше успешное путешествие. Так вот, я проснулся, обнаружив, чго \’ы уже сели, выглянул в окно и увидел тысячи голубых люден. Метеоры ада, вот это был шок!
Кэртис улыбнулся.
— Похоже, вы не очень-то раскаиваетесь, старый греховодник? Былое доброе время, да?
— Именно, — ответил Эзра с хриплым смешком. Затем он серьезно произнес: — Вот где квартира Грэма.
Войдя в обыкновенный многоквартирный дом из черного бетона, они обнаружили, что дверь Грэма заперта. Никто не ответил по телепереговорному устройству. Но Кэртис ловко поработал с электрозамком, и язычок скользнул внутрь.
Квартира Мартина Грэма была пуста. Этнолог с Земли исчез, остался лишь некоторый багаж и личные вещи.
Капитан Фьючер быстро начал тщательный обыск. Он нашел несколько непонятных этнологических справочников на различных планетных языках, карты Сатурна большого масштаба и записную книжку с множеством заметок о возможности существования крылатой расы.
— Выглядит довольно невинно, — невнятно пробормотал Эзра. — Похоже, что он тот, за кого себя выдает, — этнолог, помешанный на идее существования расы крылатых людей.
— Может быть, — задумчиво ответил Кэртис. — Посмотрите на это, Эзра.
Он обнаружил два листка бумаги. Один листок — записка, написанная каракулями марсианского почерка:
“Доктор Грэм, спасибо, что вы прочитали рукопись моих “Легенд Солнечной системы” С вашим доброжелательным критическим разбором согласился и доктор Зин Зибо, когда читал рукопись. Искренне благодарю за помощь, Сэс Ургал”.
Другой листок бумаги, найденный капитаном Фьючером, был счетом, полученным от компании по найму ракетных флайеров. Кэртис Ньютон подошел к телевизору и вызвал эту компанию.
— Доктор Грэм взял у нас напрокат флайер несколько дней назад и улетел на нем сегодня утром по направлению к северу, — сообщили там. — Нет, мы не знаем, куда конкретно. Но он сказал, что ему требуется флайер, способный безостановочно лететь к северным границам Великих Равнин.
Капитан Фьючер повторил информацию для ветерана полиции, у которого от изумления отвисла челюсть.
— Что думает Грэм найти к северу от Равнин? Там ничего нет, только Туманные Земли!
— Знаю, — рассеянно ответил Кэртис. — Мы обсудим эту ситуацию потом. А сейчас я хочу видеть Сэса Ургала.
Здание, где была квартира марсианского писателя Сэса Ургала, находилось недалеко, через несколько кварталов. Снаружи у подъезда лениво прохаживался тайный агент Межпланетной полиции.
— Марсианин весь день не выходил, — доложил агент. — Я наблюдал за дверью.
Капитан Фьючер и Эзра подошли к квартире марсианина и позвонили по телепереговорному устройству, однако ответа не получили.
— Держу пари, марсианин тоже удрал! — воскликнул Эзра Гурни.
— Скоро увидим, — сказал Кэртис и начал трудиться над замком.
Через несколько минут они вошли в квартиру.
— Святое Солнце! — завопил ветеран полиции. — Сэс Ургал убит!
Марсианин лежал на полу, его тело страшно искривилось и застыло. В шее торчала стеклянная игла. Капитан Фьючер быстро встал на колени.
— Замораживающий яд Плутона! То же самое ядовитое вещество, которым прикончили Зин Зибо!
Лицо Сэса Ургала было ужасным, так как яд, заморозивший кровь, разорвал капиллярные вены на шее.
— Никогда не видел, чтобы человек, убитый замораживающим ядом, выглядел так страшно, а я многое повидал, — содрогнулся Эзра.
— Это потому, что Сэс Ургал был уроженцем планеты меньшей по размерам и с меньшей силой тяжести, — объяснил Кэртис. — Стенки его кровяных сосудов были тоньше и более хрупкие. Поэтому кровь разорвала их, когда замерзла.
Загорелое лицо Кэртиса Ньютона посерело, серые глаза сузились.
— Но кто это мог сделать? — закричал старый полицейский. — И зачем его убили?
Капитан Фьючер выпрямился и начал быстро обыскивать квартиру. В жаровне он нашел маленький обуглившийся клочок недавно сгоревшей бумаги, а на столе заметил объемистую рукопись, озаглавленную “Легенды Солнечной системы”.
Кэртис бегло просмотрел разбросанные листы. Там шло перечисление широко известных, наиболее знаменитых мифов и легенд девяти планет; по-видимому, марсианский писатель многие годы кропотливо собирал сведения на интересующую его тему. Были сказания и о Саргассовом море Космоса, и легенды о столицах древнего Юпитера, и необычные басни о свирепом Солнечном Лисе Меркурия, и другие таинственные мифы Системы.
Одна часть рукописи называлась “Источник Жизни”. Капитан Фьючер начал громко читать вслух:
— “Источник Жизни — одна из наиболее пленительных легенд Солнечной системы и одна из самых древних. Из поколения в поколение передается она на моем родном Марсе. Почти на каждой другой планете есть иные версии этой истории. Вкратце речь идет о том, что спрятанный на одной из планет чудотворный источник может возвращать юность любому, кто выпьет из него. В нескольких версиях этой сказки утверждается, что источник охраняет раса крылатых людей, которые не разрешают никому приблизиться к нему и которые сами не пьют его вод.
С начала межпланетных путешествий люди искали легендарный источник почти на каждой планете Системы. Некоторые исследователи верили, что он находится на Марсе, другие полагали, что его следует искать в неисследованных землях Огненного Моря на Юпитере, находились даже такие, кто утверждал, будто он спрятан на обширных ледовитых полях далекого Плутона.
Что касается меня, я уверен, что если такой источник существует вообще, то он — на Сатурне. Так, во время путешествия на крайний север окольцованной планеты, собирая легенды о таинственных Туманных Землях, я слышал…”
Капитан Фьючер прекратил чтение. Глава неожиданно обрывалась.
— Отсутствующие страницы были сожжены убийцей Сэса Ургала! — заявил Кэртис. — Вот почему марсианина ликвидировали. Его книга, если бы она была напечатана, могла выдать секрет местонахождения Источника Жизни. Убийце не хватило времени, чтобы сжечь всю рукопись. Он успел уничтожить только роковые страницы.
— Но тогда Источник должен находиться где-то к северу, рядом с Туманными Землями! — воскликнул Эзра. Глаза ветерана вспыхнули. — И Мартин Грэм отправился на север! Грэм читал эту рукопись, он знал, что ее содержание является ключом к тайне Источника.
Кэртис просмотрел остальные бумаги Сэса Ургала и обнаружил журнал, в который марсианин пунктуально заносил путевые заметки о своих путешествиях на Сатурне в поисках материала для книги.
— Судя по этому, — начал Кэртис, — Сэс Ургал провел несколько дней в Тоборе — маленьком фермерском городишке на крайнем севере Великих Равнин, недалеко от границы Туманных Земель. Тобор — вот где марсианин получил некую информацию, записанную в уничтоженной главе.
— Если бы мы только знали, что содержится в этих сожженных страницах, мы могли бы выяснить, где находится Источник! — воскликнул ветеран полиции. — Интересно, читал ли кто-нибудь еще, кроме Грэма, эту рукопись?
— Согласно записке, которую мы нашли в квартире Грэма, ее читал Зин Зибо.
— Да, и Зин Зибо умер, а его тело находится в гробу на пути к Венере, — печально произнес Эзра.
Кэртису понадобился лишь миг, чтобы принять решение.
— Как называется этот лайнер, на котором секретарь Зин Зибо везет тело венерианца домой?
— “Жемчужина Космоса”, — удивленно ответил ветеран полиции.
— Необходимо послать вызов на этот корабль по телесвязи, — сказал капитан Фьючер.
— Ты думаешь, секретарь Зин Зибо тоже читал рукопись и может рассказать нам, о чем шла речь в сожженной главе?
Вместо ответа Кэртис Ньютон подошел к телу марсианина и выдернул ядовитую иглу.
— Вы видите вот здесь, на поршне, слабые отпечатки пальцев, Эзра?
— Ну, это отпечатки землянина наверняка! Капитан Фьючер кивнул.
— Сэса Ургала убил землянин. Полицейский агент сможет описать любого землянина, который был здесь. Послушайте, что он скажет, пока я свяжусь с “Жемчужиной Космоса”.
Эзра Гурни поспешил обратно на улицу. Однако агент Межпланетной полиции, напуганный вестью об убийстве, категорически отрицал, что какой-либо землянин входил в здание.
— Только не через этот вход, никогда! — заявил агент. — Но он мог войти через туннель проезда ракетных машин, так что я его не видел. За дорогой не наблюдали, потому что у Сэса Ургала не было автомобиля.
В этот момент подошел капитан Фьючер и присоединился к ним, закончив звонить на далекий космический лайнер, направляющийся к Венере. Эзра передал ему донесение агента.
— Посмотрим, что скажет служитель гаража ракетных автомобилей под этим зданием, — предложил Кэртис.
Под многоквартирным домом находился гараж, куда жильцы ставили свои ракетные автомобили. Туннельный проезд за домом использовался для въезда и выезда Служитель, сатурнянин с мрачным лицом, покорно отвечал на вопросы капитана Фьючера.
— Да, недавно сюда приезжал землянин. Он поднялся наверх, сказав, что хочет навестить Сэса Ургала. Марсианин ответил ему по телепереговорному устройству и открыл дверь.
— Как выглядел землянин?
— Светловолосый осунувшийся молодой малыш.
— Томас Киин! — возбужденно воскликнул Эзра.
— Да, его звали Киин, — подтвердил служитель. — Я слышал, как Сэс Ургал сказал по телепереговорному устройству: “Входите, Киин”.
— И Киин убил Сэса Ургала! — Эзра Гурни рассвирепел. — Я знал, что Киин и есть Повелитель Жизни!
— Выходит, так, — мрачно пробормотал Кэртис. И добавил с горечью: — Я глупо просчитался, не видя, что все время истина была у меня под носом! Пойдем, Эзра.
Весь обратный путь к “Комете” он почти бежал. Темнело, короткий десятичасовой день на Сатурне закончился.
Когда они вошли в “Комету”, стоящую за правительственным зданием, Саймон Райт целеустремленно проводил анализ Живой Воды. Вливая опаловую жидкость в атомную реторту, Мозг изучал ее спектр. Грэг помогал ему.
Ото и Джоан нетерпеливо подскочили навстречу рыжеволосому чародею науки и старому опытному полицейскому.
— Дело близится к развязке! — выкрикнул Кэртис. Он быстро рассказал, что случилось. — Теперь я знаю, кто Повелитель Жизни.
Воцарилось ошеломленное молчание, потом все заговорили одновременно.
— Это Грэм, не так ли, шеф? — спросил Грэг. — Факт, что Грэм улетел на север, достаточно убедителен.
— Ты на миллион миль от своей орбиты! — закричал Ото роботу. — Шеф же сказал, что марсианина убил Томас Киин. Это окончательно решает все. Киин — дьявол, стоящий во главе торговли эликсиром.
— Слушайте, — серьезно произнес капитан Фьючер. — Время работает против нас, и мы должны действовать сразу по двум направлениям, чтобы не пропустить ни единого шанса для уничтожения преступников. Первое направление — это новая штаб-квартира синдиката, Место Сбора Два, как они ее называли. Где она находится? Мы обязательно должны выяснить. Нам надо отыскать туда дорогу. Известно, что с других планет часто прибывают космические корабли за новой партией Живой Воды. В соответствии с приказом Повелителя Жизни они приземлятся на Месте Сбора Два. Если корабли будут следовать к Сатурну, то в конце этого пути должно находиться Место Сбора Два.
— Я понял, шеф! — прервал его Ото. — Мы отправимся на “Комете” в космос и устроим засаду в Кольцах. Когда, подслушав их секретную волну, заметим, что один из кораблей синдиката направляется к Сатурну, мы пойдем по их следу до Места Сбора Два.
— Вот именно, — кивнул капитан Фьючер. — Но это будешь делать ты, Ото. Грэг и Саймон пока могут продолжать искать формулу противоядия.
— Ты хочешь сказать, что не пойдешь с нами? -потребовал Ото. — Что за идея, шеф? Что ты собираешься делать?
— Я сказал, что есть два направления, по которым надо вести поиск, — напомнил Кэртис. — Я собираюсь прощупать второе — местонахождение Источника Жизни. Возможно, оно не имеет ничего общего с Местом Сбора Два. Но, найдя Источник, я смогу схватить Повелителя Жизни, когда он придет туда за Живой Водой.
— Как же ты надеешься найти Источник в столь короткое время, малыш? — спросил Мозг.
— У меня хороший проводник — сожженная рукопись! Ее сгоревшие страницы содержат информацию о том, где находится Источник; достоверную информацию, даже если, как мы знаем, Сэс Ургал относился к ней не очень-то серьезно. Марсианина убили, а страницы сожгли исключительно ради сохранения тайны. Сэс Ургал получил эти сведения, какие бы они ни были, в маленьком фермерском городке под названием Тобор, что на севере Великих Равнин, возле Туманных Земель. Так вот, я собираюсь отправиться в Тобор в скоростном ракетном флайере и разузнать, что открыл Сэс Ургал. Это приведет меня к Источнику. Если я найду Источник, то проникну в самую сердцевину этой дьявольской торговли.

Предыдущая страница 9 Следующая страница


Галактическая миссия 10

— А что будем делать я и Эзра? — спросила Джоан Рэнделл. — Тоже поедем?
Кэртис затряс головой.
— Я хочу, чтобы вы оставались здесь. Если мои друзья обнаружат Место Сбора Два, они свяжутся с вами. Вы сможете вместе с группой полиции уничтожить организацию синдиката здесь, пока я буду пытаться пронзить ее сердце у Источника.
Эзра Гурни достал быстрый ракетный флайер. Сгустилась тьма, снова засияли огромные Кольца и лениво бредущие по небу луны. Ветеран полиции и прелестная девушка-агент наблюдали, как разлучаются Кэртис Ньютон и члены его команды.
“Комета” с Грэгом, Ото и Саймоном на борту взмыла вверх и стрелой пустилась в космос к мерцающим Кольцам. Ракетный флайер с капитаном Фьючером за рулем промчался над столицей к далекому таинственному северу…

В ТУМАННЫХ ЗЕМЛЯХ

Подобно метеору, проносящемуся на большой высоте над тусклыми круглыми долинами, ярко освещенными Кольцами и лунами Сатурна, флайер Кэртиса Ньютона мчался на север.
Капитан Фьючер установил автопилот судна на постоянную скорость, высоту и направление. Затем он вытянулся в тесной маленькой кабине и почти сразу провалился в сон. Кэртис не спал уже много часов. Даже его железное тело нуждалось в отдыхе.
Монотонное гудение ракетного мотора походило на колыбельную. Рыжий искатель приключений несся через бриллиантовые небеса Сатурна. Он быстро приближался к загадочной земле, где надеялся схватиться с хозяином преступного синдиката.
Через несколько часов Кэртис проснулся и обнаружил, что наступило утро. Флайер все еще мчался на север.
Капитан Фьючер переключил управление на себя и огляделся. Далеко внизу немыслимо широко раскинулись Великие Равнины. Они простирались голубыми необозримыми полями до самого горизонта.
— Должно быть, до фермерского городка Тобор уже недалеко, — оценил Кэртис.
Травянистые голубые долины под ним изобиловали жизнью. Тут и там паслись огромные стада рогатых сатурнянских оленей, невероятно быстрых багряных животных на восьми стройных ногах. Кэртис мельком увидел стадо, в панике убегающее от двух голубых травяных тигров. Время от времени он замечал одинокие ранчо — широко раскинувшиеся фермы с бетонным или металлическим жилищем в центре. На ранчо содержались стада из тысяч грязно-голубых однорогих животных, охраняемых скотоводами на черных восьминогих стэдах, или сатурнянских лошадях. Отсюда космические корабли забирали замороженное мясо во все другие миры.
— Вот и Тобор! — воскликнул Кэртис Ньютон, вглядываясь вперед. — А за ним Туманные Земли’
Он нетерпеливо посмотрел вниз. Фермерский город Тобор выглядел пятном брызг на голубой равнине, массой наспех возведенных сооружений из бетона и металла с большим космопортом на краю.
Далеко за городом, на тусклом северном горизонте, холмистая голубая прерия неожиданно заканчивалась. Дальше все загораживала стена непроницаемого белого тумана в несколько миль высотой.
Это была граница таинственных Туманных Земель на дальнем севере Сатурна. Ни один человек в Системе не проникал сюда. Капитан Фьючер сам никогда не пытался попасть в эти загадочные территории.
— Туманные Земли! — прошептал он. — Нет ли там где-нибудь Источника Жизни? Как смог найти его Повелитель Жизни?
Затем он вернулся к действительности.
— Никаких предположений, — приказал себе Кэртис. — Я должен строго придерживаться тех фактов, которые у меня есть, и выяснить, что же узнал Сэс Ургал в Тоборе.
Кэртис Ньютон посадил свой флайер в космопорте города рядом с большими грузовыми судами для перевозки замороженного мяса в вакуумных отсеках на другие планеты. Кольцо-талисман Кэртис повернул камнями внутрь. Подтянув ремень так, чтобы протоновый пистолет находился под рукой, он вошел в город, прикрыв рыжие волосы космической фуражкой, дабы поменьше выделяться в толпе.
Высокий искатель приключений широко шагал вдоль упаковочных заводов, примыкающих к космопорту. Он миновал лабиринты складских дворов, где мясо голубого сатурнянского скота обрабатывалось и упаковывалось в тяжелые бруски, и вышел на шумную главную улицу фермерского города.
Жизнь здесь кипела даже в жаркий полдень. Мускулистые скотоводы разъезжали повсюду на своих восьминогих черных стэдах. Буйные матросы корабельных экипажей ходили увешанные тяжелыми атомными пистолетами. Покупатели мяса с других миров, шикарные техники космических лайнеров, торговцы, аферисты и полицейские в черной униформе — вся эта пестрая толпа заполняла узкие грязные улицы.
В этот город привела капитана Фьючера одна цель. Он намеревался узнать, какие сведения получил марсианский писатель Сэс Ургал о легендарном Источнике Жизни. Кэртис понимал, что сначала необходимо выяснить, откуда получил информацию марсианин.
“Полагаю, лучше начать с питейных заведений, — рассуждал про себя ученый-чародей. — Вот где я стану искателем совершенно других приключений, свободным бродягой с Земли”.
Питейные заведения и игорные дома водились здесь в изобилии, как и во всех межпланетных пограничных городках, где собирались отчаянные мужчины и где богатство легко приходило и так же легко уходило. Кэртис Ньютон вошел в шумный салун.
Скотоводы, матросы космических кораблей, праздные гуляки выстроились вдоль металлического бара. Сатурнянское бренди, марсианский десертный ликер, венерианское вино лились рекой. Кэртис заказал земное виски и стал внимательно рассматривать двух мускулистых скотоводов, стоявших рядом с ним. Он предложил заплатить за выпивку, и предложение было быстро принято.
— Космический матрос? — спросил один из скотоводов.
Кэртис кивнул.
— Да, таскаюсь повсюду. Приехал из Опса посмотреть на эти Туманные Земли, о которых все говорят.
— Самое лучшее, что ты сможешь сделать, это только посмотреть на них, — предупредил один из них. — Множество чужестранцев думали, что они могут войти в Туманные Земли. Некоторые сделали это — но никто не вернулся назад.
— Как вы думаете, что там находится? — спросил Кэртис.
Сатурнянский скотовод пожал плечами.
— Никто точно не знает. Только старожилы рассказывают странные истории…
— Интересно, — спросил Кэртис, — кто-нибудь здесь может рассказать мне одну из этих историй о Туманных Землях?
Скотовод указал на старого высохшего сатурнянина. Сидящий одиноко в углу за столом старик наблюдал за толпой ясными, окруженными морщинками глазами.
— Старый Ник Иро знает все слухи, которые ходят по Сатурну. И если он что-нибудь любит делать, так это долго и нудно рассказывать их чужестранцам.
Капитан Фьючер поблагодарил скотоводов и зашагал к угловому столику. Ник Иро, пожилой сатурнянин, проницательно посмотрел на него.
— Мне сказали, что вы знаете все странные басни и легенды о Туманных Землях, — сказал Кэртис старику.
Ник Иро, посмеиваясь, произнес с одышкой:
— Верно, землянин. Никто на Сатурне не знает больше об этих землях, чем я.
— Вы часом не рассказывали какие-нибудь истории марсианскому писателю, который был здесь недавно, Сэсу Ургалу?
Ник Иро пристально посмотрел на него.
— Странно, — сказал старик. — Вы — второй землянин, который задает мне этот вопрос.
Кэртис застыл.
— А кто первый?
— Парень, который назвал себя Грэмом, доктором Грэмом, — ответил пожилой сатурнянин. — Он тоже хотел знать, что я рассказал Сэсу Ургалу.
Капитан Фьючер быстро обдумал этот факт. Итак, Мартин Грэм был здесь, пытаясь проследить путь открытия марсианского писателя!
— Что же вы рассказали Мартину?
— Ну, я рассказал ему множество вещей, — с одышкой проговорил старик. — Больше всего его интересовали мои истории о Туманных Землях, особенно о человеке, который много лет назад вышел однажды из Туманных Земель.
— Человек вернулся из Туманных Земель? — быстро повторил Кэртис. — Я думал, никто и никогда оттуда не возвращается.
— Так говорят люди, но это неправда, — подтвердил Ник Иро своим надтреснутым голосом. — Я сам видел, как этот малыш появился именно оттуда — около пятидесяти лет назад, когда я был молодым скотоводом. Я скакал вдоль границы Туманных Земель в тридцати милях к востоку в поисках потерявшихся животных. В этих местах из Туманных Земель выходит что-то вроде оврага.
Я проезжал мимо этого места, когда увидел человека, который шел, шатаясь, из Туманных Земель вдоль оврага. Это был простой сатурнянин, как и я. И выглядел он молодым парнем примерно моего возраста. Было видно, что он пережил тяжелые испытания и почти выдохся.
Я подъехал к нему и дал воды. Несчастный был как в бреду и бормотал какие-то странные истории. Он якобы пошел в Туманные Земли в поисках Источника Жизни, о котором говорят люди. И нашел его! Он сказал, что был стариком, но, выпив воды из Источника, опять стал молодым. Он жил там поблизости от Источника в некотором месте, которое он называл “Город Вечной Юности”. А потом он стал заболевать и захотел выбраться в свой родной мир. Он проделал весь путь назад, несмотря на крылатых кволу.
— Крылатые кволу? — почти закричал Кэртис.
Старый Ник кивнул.
— Похоже, эти кволу почему-то его преследовали… Как бы то ни было, он вышел оттуда. Но постоянно твердил, что довольно скоро умрет, потому что не пьет больше воду Источника. Я, конечно, решил, что он вконец спятил. Однако что вы думаете? Парень умер вскоре после того самым странным образом! Весь сразу лишился сил, стал ужасно старым и через минуту испустил дух. Эту историю я рассказал тому марсианину, писателю. Он очень заинтересовался моим рассказом и объяснил, что собирается использовать его в книге. А мне купил выпивки.
Кэртис Ньютон, усмехнувшись, понял намек и заказал стакан сатурнянского бренди, которое старик нетерпеливо осушил залпом.
Теперь Кэртис был уверен, что обнаружил ключ к разгадке тайны местонахождения легендарного Источника, рассказ о котором Сэс Ургал вставил в свою рукопись, что и послужило причиной его смерти.
— Вы сказали, что овраг, по которому тот человек выходил из Туманных Земель, находится в тридцати милях на восток отсюда?
— Да-да. Как говорил мне тот парень, он шел к выходу прямо по оврагу — мол, это единственная возможность выбраться из Туманных Земель, — мрачно добавил Ник Иро. — Люди мне не верят. Марсианский писатель и этот малыш Грэм были единственными, которые, казалось, не считали старика Ник Иро лжецом.
— Я верю вам, Ник Иро, — торжественно заявил Кэртис. Он поблагодарил старика и поспешно покинул заполненное питейное заведение.
Капитан Фьючер дрожал от возбуждения. Он нашел путь к разгадке тайны, которая вызвала смерть Сэса Ургала. Теперь он сам мог последовать этим путем в Туманные Земли.
В магазине экспедиционного снаряжения Кэртис купил одного из стэдов, или сатурнянских лошадей. Он остался доволен своим выбором — сухопарым черным восьминогим животным с грязно-красными глазами на удлиненной голове.
— Уж и не знаю, сможете ли вы справиться с ним, землянин, — с сомнением сказал продавец.
Кэртис улыбнулся.
— Я прежде ездил на стэдах. Дайте мне еще пару термофляг и седельную сумку с продуктами.
Он легко вскочил в странное седло. Стэд, обеспокоенный незнакомым запахом, встал на дыбы, пронзительно и дико визжа, а Кэртис резко дернул назад за поводья, которые были прикреплены к чувствительным ушам животного. Несколько минут продолжалась горячая борьба между человеком и зверем. Затем стэд, признавший в землянине хозяина, вдруг стал послушным.
Кэртис промчался через город и поскакал на север. Восемь ног стэда стучали по голубой равнине, неся наездника к далекой мглистой стене Туманных Земель.
По дороге Кэртис поел сухого сатурнянского мяса, наслаждаясь свободой и безбрежной, залитой солнечным светом равниной. После нескольких часов скачки впереди стала вырисовываться светлая стена.
Барьер из сплошного белого тумана вздымался в небо на несколько миль. Туманный крепостной в~ал простирался на запад и на восток за пределы видимости. Туманные Земли, как знал Кэртис, составляли большую часть северного Сатурна.
Признанная теория гласила, что вечный густой туман этих земель вызван испарениями воды. Пар, выделяясь из отверстий в земле, конденсируется в туман, встречаясь с холодным воздухом на поверхности. Туманные Земли Сатурна существовали с доисторических времен и всегда являлись загадкой.
Кэртис Ньютон подъехал к самой границе тумана, затем повернул стэда на восток и скакал, пока не достиг оврага. Выходя из Туманных Земель, овраг бежал с севера на юг.
— Не этот ли овраг упоминал старый Ник Иро? — пробормотал Кэртис. — Надеюсь, он не кончится сразу в тумане и не оставит меня в дураках.
Капитан Фьючер заставил упрямого стэда въехать по оврагу прямо в туман. Тотчас они растворились в сплошной белой мгле, впереди едва виднелась голова стэда. Человек, затерявшийся в этом тумане, был обречен на гибель. Компас здесь не работал из-за радиоактивных магнитных потоков. Но Кэртис упорно продвигался по оврагу, который гигантской расщелиной бежал прямо на север.
Мертвая тишина стояла в тумане. Казалось, здесь не было жизни, не было ни дня, ни ночи. Неужели Источник Жизни действительно существует в этом белесом мире?
Кэртис Ньютон прикинул, что уже в течение двух часов углубляется по оврагу в Туманные Земли. Неожиданно впервые за все это время раздался звук — словно кто-то, приближаясь, хлопал крыльями.
— Что за черт, птицы здесь обитать не могут! — удивленно воскликнул Кэртис. — Они не могли бы видеть…
Он остановился, подавив возглас изумления. Из тумана на него пикировало крылатое существо — человек с крыльями!
Кэртис увидел мельком бледнокожих безволосых мужчин с большими белыми крыльями без перьев. Глаза крылатых созданий странно светились и, казалось, способны были пронизывать туман. Существа носили туники из тканого полотна и металлические ножи на поясах.
Они пикировали прямо на него, вытянув руки с когтями. Со скоростью света капитан Фьючер вытащил свой протоновый пистолет и выстрелил. Но стэд встал в панике на дыбы, и луч прошел мимо. В следующий момент Кэртис почувствовал, что пара рук схватила его и выдернула из седла! Крылатые белые люди уносили его в туман.
Кэртис Ньютон пытался бороться в крепких объятиях крылатого человека, и ему удалось направить протоновый пистолет на своего захватчика. Но внезапно он понял, что вместе с крылатым человеком упадет и погибнет сам.
“Ладно, меня захватили, — мрачно подумал капитан Фьючер. — Ничего не остается делать, как терпеть, пока они не опустят меня на землю. Тогда, может быть, я смогу дать отпор”.
Внезапно другая мысль кольнула его: “Кволу, крылатые люди, которые, согласно преданиям, охраняют Источник! Это, должно быть, они!”
Крылатые люди уже более часа летели сквозь мглу, постоянно набирая высоту.
Наконец они вынырнули из густого тумана в обширную чистую область. Кэртис мельком увидел долину, окруженную крутыми утесами. Крылатые захватчики несли его к зазубренным башням скал…

У КРЫЛАТЫХ ЛЮДЕЙ

Крылатые люди, захватившие Кэртиса в плен, несли его вверх к отвесным утесам, окруженным скрытой от глаз долиной Туманных Земель.
— Город здесь? — изумился Кэртис. Он вспомнил, как старый сатурнянин Ник Иро кое-что упоминал об этом в своем рассказе. О чем он говорил — о Городе Вечной Юности? Возможно…
Размышления Кэртиса были прерваны. Его крылатые захватчики приближались теперь к своей цели.
Он увидел вздымающиеся крутые утесы, испещренные круглыми отверстиями, похожими на соты. Кволу, захватившие его в плен, летели по направлению к одному из этих отверстий. Они приземлились внутри, опустили капитана Фьючера на землю, но все еще крепко держали его.
Скалистая пещера в утесах, в которой теперь стоял Кэртис, была наполнена множеством кволу, прибежавших на зов тех, кто схватил чародея науки. Одной расы, очень похожие друг на друга, мужчины и женщины были белокожими, безволосыми, не лишенными привлекательности, но казались причудливыми из-за больших белых крыльев, сложенных за спинами.
Кэртис Ньютон заметил в помещении мебель из металла и резных камней. Все кволу были одеты в туники из плетеного травянистого волокна и носили металлические инструменты и оружие. Пересмеиваясь, они возбужденно толковали друг с другом о своем новом пленнике. Кэртис обнаружил, что понимает их язык — просто устаревший вариант обычной сатурнянской речи.
Появился кволу-мужчина, который был на голову выше других, и оглядел Кэртиса мрачными, враждебными глазами.
— Вы правитель этого народа? — спокойно спросил Кэртис.
Высокий мужчина кивнул лысой головой.
— Я Юру, король кволу. А ты, бескрылый человек, еще один обманщик, который пришел сюда в скверной попытке найти священный Источник?
Среди крылатых людей поднялся шум свирепых восклицаний. Они смотрели на Кэртиса с явной ненавистью.
— Да, еще один дьявол пришел, чтобы присоединиться к другим грешникам в Городе! — шипели они. — Но этот никогда к ним не присоединится.
Капитан Фьючер начал понимать. Он вспомнил легенду, которую читал в рукописи Сэса Ургала. Там говорилось, что Источник охраняется крылатыми людьми, которые сами не пьют его вод и никому не позволяют делать этого.
— Я пришел сюда не для поисков Источника, — сказал Кэртис, не теряя самообладания. — У меня нет желания пить его воды.
— Ты лжешь! — обвинил вождь. — Но это тебе не поможет. Мы, кволу, остаемся верными нашей священной обязанности охранять Источник.
— Послушайте меня, Юру, — серьезно произнес Кэртис Ньютон — Воды этого Источника хлынули наружу и распространяются как коварный яд по всей Системе. Я пришел сюда в поисках Повелителя Жизни, человека, который продает воды Источника для своей выгоды.
Свирепое лицо Юру разгладилось, успокоилось, стало менее враждебным.
— Да, сверхгрешник, который называет себя Повелителем Жизни, делает именно так, — пробормотал крылатый король. — Мы, кволу, знаем это, хотя не в состоянии остановить его. Если ты говоришь правду…
— Я говорю правду! — заявил Кэртис. — У меня нет более заветного желания, чем отомстить Повелителю Жизни за его злодеяния.
Целую минуту Юру изучал подвижное загорелое лицо капитана Фьючера. Без труда он прочел искренность в пылающих серых глазах Кэртиса.
— Я верю тебе, чужеземец, — внезапно решил вождь и отдал приказ своим крылатым людям: — Освободите его. Он не грешный искатель, как мы думали.
Кэртиса отпустили, даже вернули ему протоновый пистолет И теперь, свободно дыша, он почувствовал, что может задать Юру один вопрос.
— Юру, где находится Источник Жизни?
Король кволу указал сквозь круглое отверстие в скале по направлению к белому городу, лежащему далеко внизу в темной долине.
— Он в центре грешного города, называемого жителями Городом Вечной Юности, — ответил король крылатых людей. — Там пузырятся струи сверкающего удивительного Источника, чьи воды возвращают юность. Но моим подданным запрещено их пить.
Кволу продолжал, его голос звучал торжественно. Кэртис внимательно слушал.
— Чужеземец, мы, кволу, всегда населяли эти земли внутри туманов. С древнейших времен мы жили внизу, в цветущей долине, и никого, кроме нас, здесь не было. Разумеется, мы знали об Источнике Жизни, который струит там свои воды. Но никогда не пили их, ибо наши мудрецы предупредили, что это запрещено богами. Мы знали, что, возвращая юность, эти воды в конце концов убивают душу. Поэтому нам было известно, сколь они пагубны.
Мы, кволу, честно исполняем заповеди древних мудрецов и никогда не прикасаемся к водам. Но давным-давно в нашу страну по ошибке забрел бескрылый чужеземец. Мы обращались с ним сердечно. Он увидел Источник и пожелал выпить из него и снова стать юным. Мы не разрешили это и выгнали его с нашей земли. Должно быть, он первый принес на дальние планеты рассказ об Источнике Жизни. Так прошли годы, все больше и больше бескрылых людей со многих планет приходили сквозь туманы искать Источник. Их было так много, что мы не могли им препятствовать.
Мощным оружием они убивали нас и в конце концов прогнали, а сами поселились возле Источника, пили его воды и становились вновь юными. Затем грешные чужеземцы обнаружили, что должны или продолжать пить воды, или умереть. Они узнали, что не смогут никогда покинуть эти земли. Тогда они построили город и назвали его Городом Вечной Юности. Там и живут вечно юные.
Мы, кволу, поселились в новом жилище здесь — в огромных утесах, где ни один из чужаков не может добраться до нас. С болью в сердце мы видели, как нарушают древние заповеди грешники, упивающиеся вечной юностью в своем пагубном городе. Проходили годы, и все больше чужеземцев являлось сквозь туманы, разыскивая Источник. Некоторых мы захватывали в плен, как тебя. Но многие избежали нас и вошли в мерзкий город.
Затем, несколько месяцев назад, на эту землю пришел человек, который обнаружил Источник, но не стал пить его вод. Он был слишком хитрым, чтобы травиться ядом. Вместо этого чудовищный грешник захотел продавать воду (ты назвал ее Живой Водой) другим людям на дальних планетах.
Он ушел из страны, а потом вернулся с другими в летающем судне, которое нагрузил Живой Водой. Этот груз он повез на дальние планеты.
С тех пор названный тобой Повелитель Жизни много раз прилетал на судне за новым грузом Живой Воды. Грешные жители Города Вечной Юности не препятствуют ему. В обмен он привозит им кое-какое оружие и припасы с других планет. А мы, кволу, не можем успешно напасть на его летающее судно, не в состоянии остановить пагубную торговлю!
Капитан Фьючер с жадным вниманием слушал эту сагу крылатого народа. Он понял теперь, что кволу были боковой ветвью сатурнянской человеческой расы. Постепенно развиваясь в своей изолированной стране, они приспособились к суровой природе с помощью крыльев.
В уме Кэртиса крутилась мысль об их суеверной вере в то, что воды Источника вредно пить. Он думал: инстинкт или горький опыт помог крылатым людям избежать отравы много лет назад?
— Вы говорили, что Источник находится в центре города? — спросил он крылатого вождя. — Скажите мне, сияющая вода Источника бьет из сверкающей массы руды на дне ямы?
— Как ты узнал? — удивленно спросил Юру. — Да, в самом деле в глубине ямы лежит масса руды, которая всегда сияет своим светом. Из этой массы льются сверкающие воды Источника.
— Гейзер обычной воды, — пробормотал Кэртнс, — с силой пробивается сквозь радиоактивную массу.
Он быстро понял природу Источника. Должно быть, на поверхность вышло вещество из радиоактивного ядра Сатурна. Обычная вода, пробиваясь сквозь эту массу под давлением, несла с собой во взвешенном состоянии достаточное количество радиоактивных частичек, чтобы придать эликсиру сильнодействующие свойства.
У Кэртиса Ньютона воспламенился разум от возможности положить конец торговле пагубной Живой Водой. Если только кволу согласятся… Он уже видел способ, как навсегда убрать яд из Солнечной системы.
— Юру, слушайте меня, — серьезно сказал Кэртис. — Я смогу остановить употребление вод Источника, лишь безвозвратно уничтожив сам Источник.
— Ты не сумеешь это сделать! — скептически ответил Юру. — Ни один человек не способен уничтожить Источник!
Гул согласия поднялся среди остальных крылатых людей. Но капитан Фьючер стоял на своем.
— Предположим, я все-таки сумею. Вы поможете мне?
Юру не колебался.
— Да, мы поможем тебе. Мы знаем, что Источник — зло. Будет лучше, если он исчезнет и его воды перестанут искушать грешных людей. — Крылатый король помолчал немного, задумавшись, и спросил: — Но как ты надеешься уничтожить Источник?
План Кэртиса был готов.
— Увидите, — ответил он. — Вот только есть особые инструменты, которые потребуются мне для сборки механизма. Больше всего я нуждаюсь в маленьком мощном генераторе.
Юру покачал головой.
— Мы, кволу, не пользуемся такими вещами.
Надежды Кэртиса рухнули. Однако король кволу продолжал говорить:
— Такие вещи есть в Городе Вечной Юности. Когда опустится тьма, наши молодые мужчины могут выкрасть для тебя то, что тебе нужно.
— Отлично! Я пойду с ними.
— Нет, — решительно возразил Юру. — Без тебя они смогут двигаться более тихо и скрытно.
Появились два молодых человека, которым Кэртис Ньютон точно описал, чего он хочет.
К тому времени странный рассеянный свет над землей сгустился в сумерки. Когда спустилась полная тьма, два юных кволу отправились на задание. Они устремились вниз с утесов в густой мрак и умчались, махая крыльями в туманном свете луны, по направлению к дальним огням Города Вечной Юности.
Кэртис нетерпеливо ждал их возвращения. Люди кволу, возбужденные приближением великих событий, зажгли факелы, которые только одни освещали странный птичий город. Вечерняя трапеза состояла из мяса крупного скота, а также тушек маленьких животных и птиц. Кэртис ел вместе со всеми за накрытыми каменными столами. Он думал, что даже ему редко приходилось принимать пищу в столь необычной компании, как эти мрачные крылатые люди пещерного города на головокружительной высоте утесов. Впрочем, это не главное. Что, если парни кволу потерпят неудачу?..
Со стремительным движением крыльев, молотящих воздух, вернулись два юных кволу. Между собой они несли маленький компактный тяжелый атомный генератор, электропроводку и другие материалы, о которых просил Кэртис.
— Вы принесли все! — одобрительно закричал капитан Фьючер. — Теперь за работу. Я хочу собрать механизм, который навсегда положит конец Источнику.
Два молодых человека были очень возбуждены.
— Тот, кто называет себя Повелителем Жизни, сейчас в Городе Вечной Юности, — доложили они Юру. — Три существа в необыкновенном корабле шли по его следу. Он и люди захватили трех странных существ в плен. Люди Повелителя Жизни также взяли под охрану их корабль.
— Как выглядят три этих пленника? — резко спросил Кэртис с, нехорошим предчувствием.
Описание, которое дали два молодых кволу, подтвердили предположения Кэртиса. Это было описание его друзей…

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Грэг, Ото и Саймон — пленники! — закричал он.

ГОРОД ВЕЧНОЙ ЮНОСТИ

Неожиданное известие буквально сразило капитана Фьючера. Он понял, что его друзья нашли, где находится Место Сбора Два. Бесстрашно они следили за Повелителем Жизни, пока сами не были обнаружены. Сейчас они стали пленниками отъявленного преступника и его союзников — жителей города.
— Что сделали с тремя пленными? — вскричал Кэртис. — Им не причинили вреда?
— Нет. Они содержатся вместе с другим заключенным, которого недавно захватили. Но мы слышали, как Повелитель Жизни говорил с ними. Повелитель Жизни сказал: “Если в течение часа вы не скажете мне, где этот дьявол капитан Фьючер, вы все трое умрете от медленных пыток”.
Когда Кэртис услышал последние слова, его серые глаза загорелись яростным огнем.
— Так Повелитель Жизни сказал это? Ну хорошо, он узнает, где капитан Фьючер, черт его возьми!
Кэртис с беспокойством посмотрел вниз на материалы и приборы, которые два кволу сложили перед ним.
— Час, — пробормотал он. — Не слишком много времени, чтобы собрать оружие, способное сегодня ночью покончить и с Повелителем Жизни, и с Источником!
Он начал работать с неистовой решимостью. В дрожащем свете факелов крылатые люди с удивлением наблюдали за рыжим ученым-чародеем, который быстро соединял проводами какие-то хитроумные устройства и мощный атомный генератор, сооружая сложный механизм.
Кэртис вступил в спор со временем. Час, уже меньше, чем час — это все, что осталось у него, чтобы прийти на помощь своей команде. Надо успеть!
Наконец капитан Фьючер закончил свою бешеную работу. Он собрал большой, похожий на пушку аппарат, способный излучать концентрированный поток свободных протонов.
— Надеюсь, сработает… — выпрямляясь и тяжело дыша, прошептал Кэртис Ньютон. — Рискнем. Сейчас уже нет времени проверять.
Он выбрал двух молодых кволу, тех, кто украл для него материалы, и еще четырех других сильных молодых крылатых людей себе в помощь.
— Все наши воины пойдут с тобой, — заявил Юру. Глаза короля кволу пылали. — Мы хотим помочь тебе покончить с Источником, который долго был проклятием нашей земли.
— Хорошо, но держитесь подальше, пока вы мне не понадобитесь, — быстро сказал капитан Фьючер. — Так, помощники, берите эту машину.
Четверо сильных молодых кволу, которых он отобрал, подняли наскоро сделанный аппарат. Неся его без усилий, они спрыгнули из скального города в ночь. Кэртис услышал шум их крыльев, когда они взлетели, неся машину между собой.
Два других молодых человека крепко взяли под руки самого Кэртиса и тоже прыгнули с обрыва в темноту. Поддерживаемый двумя странными носильщиками, Кэртис несся вниз в туманном лунном свете к долине.
Он оглянулся: четверо кволу с собранным аппаратом летели чуть позади, немного дальше разворачивались в полете сотни кволу. Крылатые люди сжимали в руках металлические мечи и молча двигались за лидером с мрачной целеустремленностью.
Кэртис Ньютон трепетал от сверхъестественных ощущений. Он вел крылатых людей вниз в туманном лунном свете к ярким огням Города Вечной Юности.
— Прямо к Источнику, — велел он шестерым крылатым мужчинам.
Затем он повернулся и быстро сказал Юру:
— Оставайтесь со своими людьми вне поля зрения над городом, пока я не позову вас.
Шестеро кволу, несущие капитана Фьючера и протоновую машину, спланировали вниз к городским огням. Юру и другие кволу остались сзади и в молчании кружили на своих крыльях высоко над зданиями.
Огни Города Вечной Юности ярко мерцали внизу, пока Кэртис понемногу снижался. Сквозь ночь доносились звуки песен, музыка и веселые крики.
— Грешники веселятся на празднике, как обычно, каждую ночь, — раздраженно сказал один из крылатых носильщиков.
— Во-он Источник Жизни, — сказал другой капитану Фьючеру. — Сейчас, из-за позднего часа, там нет ни одного грешника.
Сердце Кэртиса Ньютона подпрыгнуло. Наконец-то он увидел легендарный Источник, который искал в тяжелых трудах и опасностях.
Город Вечной Юности был построен вокруг большой круглой площади. В центре ее разверзлась глубокая впадина в скале, не более тридцати футов в диаметре. Из этой ямы непрерывно бил струей великолепный фонтан сверкающей, самосветящейся воды. Высоко взлетая над поверхностью, он падал назад в яму с монотонным ревущим звуком.
Это был Источник Жизни, вечно изливающий Живую Воду, и ее коварный яд распространял Повелитель Жизни по всем мирам Системы! Она струилась из темноты преисподней, пагубно прекрасная, соблазнительно манящая жидкость, чье сверкающее очарование скрывало губительное зло.
— Опустите машину на край этой ямы, — приказал Кэртис своим кволу резким шепотом. — Быстро.
Крылатые люди быстро выполнили приказ. Вскоре Кэртис стоял с ними на самом краю впадины.
Яма была, похоже, футов ста в глубину — естественная шахта, пробитая в цельной скале. На дне пламенела большая масса сплошного радиоактивного минерала, мягко светящаяся, подобно закатному солнцу.
Через расщелину в этой радиоактивной массе под огромным давлением выбрасывалась вверх светящаяся вода Источника. Затем она падала назад в яму и утекала через подземные каналы. На краю ямы лежали странные металлические чашки с длинными ручками — с их помощью жители города набирали сверкающую воду.
Кэртис чувствовал уверенность. Пылающая радиоактивная масса здесь. Осталось только уничтожить ее.
Он установил свою импровизированную протоновую машину так, чтобы ее сопло смотрело прямо вниз на сверкающую массу в глубине ямы, затем повернулся к крылатым людям кволу.
— Когда я запущу аппарат, шум разбудит весь город. Тогда не будет возможности спасти трех моих плененных товарищей. Поэтому их надо найти раньше. К тому же отведенный им час почти истек.
Один из кволу, который украл материалы, ответил быстрым шепотом:
— Мы можем проводить тебя в то место, где находятся пленники.
— Вам придется пронести меня над городом, — сказал Кэртис. — Иначе незамеченными нам не пробраться. Вы четверо оставайтесь здесь охранять машину. Я скоро вернусь.
Четверо кволу поняли приказ. Двое крылатых людей подняли капитана Фьючера, подхватив его под руки. Они быстро взмыли в ночь, взмахнув крыльями, и полетели над крышами шумного города.
Кэртис Ньютон смотрел вниз из темноты. Под ним лежал, должно быть, самый странный город в Солнечной системе. Все его жители были молодыми. Некоторые из них прожили уже много жизненных циклов. Все мужчины и женщины, пришедшие сюда, поддались искушению Источника и обнаружили, что, однажды выпив эту воду, стали ее заложниками. Теперь они должны остаться здесь и пить воду вечно.
Это был город шумных пирушек, праздников и пьяных дебошей. Среди сотен обитающих здесь людей Кэртис мог различить мужчин и женщин Земли, марсиан, сатурнян, юпитерианцев — жителей почти всех планет. Их жилища сверкали огнями, они веселились, стараясь забыть свою неизбежную страшную судьбу.
— У грешников, которые пьют воду юности, ожесточенные сердца, — прошептал один из кволу, несущих Кэртиса. — Они уже поняли, что вечная молодость — это проклятие. Многие из них так пресыщаются, что через какое-то время убивают себя.
— Да, — пробормотал другой кволу. — Они обнаружили то, что наш народ знал всегда. Это вызов зла естественным законам природы.
Капитан Фьючер молча согласился. Действительно, трагична судьба этих мужчин и женщин, ставших рабами воды молодости.
— Вот тюрьма, — прошептал крылатый носильщик, когда они пролетали над ней. — Смотрите, один из людей Повелителя Жизни стоит на страже снаружи.
Кэртис увидел низкое белое бетонное здание без окон. Снаружи возле тяжелой двери прогуливался Форкул, марсианский преступник.
— Сбросьте меня на этого марсианина! — скомандовал капитан Фьючер.
Кволу резко спикировали вниз. Форкул испуганно вскинул голову, когда его слуха достиг шум крыльев, и тут на него прыгнул Кэртис Ньютон.
Удар протоновым пистолетом свалил марсианина с ног. Кэртис быстро обыскал карманы Форкула. Он нашел электроключ и поспешно вставил его в замок тюремной двери.
Дверь открылась. Кэртис вбежал в бетонную комнату, освещенную единственной урановой лампой.
— Саймон! Грэг! Ото! Я боялся, что опоздаю.
— Шеф! — возбужденно воскликнул Ото. — Не говорил ли я вам, что он появится?
Мозг лежал на столе, конечно, не способный двигаться. Ото и Грэг были прикованы к бетонной стене крепкой цепью. Еще один пленник был прикован рядом с ними, пожилой, с угрюмым лицом землянин.
— Мартин Грэм? — без особого удивления сказал Кэртис Ньютон. — У меня была мысль, что еще один пленник — именно вы, когда кволу рассказали мне об этом.
Капитан Фьючер обнаружил, что цепь на замке, и электроключ от двери не открыл его. Тогда он выхватил из сумки на поясе крошечную атомную пилочку.
— Нужно убираться отсюда побыстрее, — заметил Кэртис Ньютон, когда начал работать над оковами Ото. — Кволу, крылатые люди, — мои союзники. Несколько человек ждут сейчас у Источника с устройством, которое я собрал, чтобы уничтожить этот проклятый фонтан.
— Повелитель Жизни может вернуться в любую минуту, — спокойно предупредил Мозг. — Время его ультиматума почти истекло, малыш.
— Шеф, ты не знаешь, все ли в порядке с Ееком? — тревожно спросил Грэг. — Я оставил его на “Комете”.
— Послушайте этого большого металлического увальня, — взорвался Ото. — Чертов лунный щенок — единственная его забота!
Пока Кэртис трудился над цепью, Ото рассказал ему, как они перехватили космический корабль Повелителя Жизни, когда кружили у Сатурна, чтобы дать Саймону время разработать противоядие.
— Кажется, Повелитель Жизни заметил луч прожектора, направленный на его флайер, когда он здесь садился, — сказал Ото. — Так он понял, что за ним следят. Жители этого проклятого города помогли ему устроить засаду, и мы угодили прямо в ловушку! Мы бы стали бороться, чтобы выйти отсюда, Грэг и я. Но Повелитель Жизни захватил Саймона и угрожал уничтожить его, если мы не сдадимся Когда они посадили нас в тюрьму, мы обнаружили, что здесь уже находится Мартин Грэм. Итак, теперь совершенно точно известно, что Грэм не может быть Повелителем Жизни.
Мартин Грэм подал свой голос, когда Кэртис освободил Ото и начал работать над цепью Грэга.
— Я говорил вам с самого начала, что я не Повелитель Жизни, — испуганно пролепетал он капитану Фьючеру. — Я только охотился за Источником, чтобы найти крылатых людей, которые якобы охраняют его.
— Знаю, — подтвердил капитан Фьючер, продолжая работать. — Прочитав рукопись Сэса Ургала “Легенды Солнечной системы”, вы увидели ключ к разгадке тайны крылатых людей, который марсианский писатель обнаружил в Тоборе.
— Да. Но как вы узнали? — удивленно воскликнул Грэм. — Сэс Ургал сам не верил рассказу, услышанному в Тоборе. Я же решил убедиться и собирался уже отправиться в путь, когда вы прибыли на Сатурн. После убийства Зин Зибо я попал в число подозреваемых и испугался, что меня задержат на неопределенное время. Поэтому я улизнул и полетел на север в Тобор. Я последовал по пути, указанному старым сатурнянином, через Туманные Земли, и…
— И в городе, прямо перед прибытием моих друзей, вас захватили сообщники Повелителя Жизни, — закончил за него Кэртис Ньютон. — Я почти с самого начала был уверен, что вы не Повелитель Жизни. Я понял это, обнаружив в Музее Опса, что вы не справлялись в архивах ни до, ни после Зин Зибо, Киина и других.
— Этот дьявол Киин, он — Повелитель Жизни! — прогромыхал Грэг. — Если бы он попался мне в руки…
— Вот твой шанс, — возбужденно прошипел Ото со своего места у двери. — Повелитель Жизни идет сюда!
Капитан Фьючер разрезал последнюю цепь Грэга и метнулся к двери. Скрытый покровом ауры, во главе вооруженных молодых мужчин к тюрьме подходил Повелитель Жизни.
— Дадим ему войти, закроем дверь и затем схватим его! — заявил Кэртис.
И в это время Форкул, оглушенный марсианин, очнулся и громко закричал, чтобы предупредить приближающегося Повелителя Жизни. Скрытый аурой преступник остановился и отскочил, подняв тревогу, которая быстро распространилась по всему городу.

СРАЖЕНИЕ У ИСТОЧНИКА

По сигналу тревоги мужчины города высыпали на улицы. Окутанный голубым сиянием, Повелитель Жизни бросился за спины своих союзников и быстро отступил. Но его резкий голос все еще подстрекал юных жителей города напасть на Кэртиса и его друзей.
— Это капитан Фьючер! — орал главный преступник. — Схватите его!
В ту же секунду из центра города донесся еще один тревожный крик:
— Кволу у Источника! Они принесли какую-то машину…
— Заговор! Команда капитана Фьючера хочет уничтожить Источник! — вопил Повелитель Жизни.
В толпе вечно юных людей поднялся свирепый рев. Хотя они сожалели о том, что вынуждены постоянно пить воды Источника, но они знали: без этих вод их ждет гибель.
— Смерть капитану Фьючеру! — пронзительно кричали они и волной покатились вперед, нанося атомным оружием огненные удары.
Кэртис Ньютон уже выхватил свой протоновый пистолет В душе ему не хотелось убивать этих сумасшедших наркоманов страшного яда, и он не поставил оружие на максимальную мощность. Сраженные бледным лучом, люди в толпе падали без сознания, в то время как Кэртис и его товарищи бросились прочь.
— Мы должны добраться до Источника, иначе весь мой план рухнет! — кричал Кэртис своей команде. — Пробивайтесь сквозь них!
Они ринулись вперед. С одного бока от Кэртиса был Ото, с другого — Грэг, несущий в руке контейнер с Мозгом.
Было страшно смотреть на гибкого белого андроида с горящими глазами и огромного робота, чья свободная рука угрожающе поднялась для удара. Зрелище казалось устрашающим даже для рассвирепевших людей города.
Капитан Фьючер с безошибочной точностью и быстротой пробивался сквозь вооруженную банду. Передние упали, сраженные протоновым лучом. Но другие бросились в атаку с ножами и кулаками, пытаясь сбить с ног своих противников. Кэртис молотил по яростным молодым лицам рукояткой пистолета. Сзади, как белый демон, сражался Ото, гремел боевой клич Грэга, в то время как свободная рука огромного робота крушила и сбрасывала вечно юных стариков с дороги к Источнику.
— Не могу… пробиться… шеф! — задыхаясь, крикнул Ото сквозь неистовый шум. — Их… слишком много!
Кэртиса и его друзей так зажали, что они не в состоянии были двигаться дальше. Но долго оставаться на одном месте тоже было нельзя. Повелитель Жизни поспешно исчез в направлении площади Источника. В этот отчаянный момент капитан Фьючер вспомнил. Он задрал голову и крикнул изо всех сил в ночную высь:
— Юру, скорей!
На мгновение воцарилась тишина. Затем сверху из темноты, как множество белых таинственных орлов, ринулись в бой крылатые кволу
— Мы пришли! — прозвенел голос короля высоко в воздухе. — Рази грешников, мой народ!
Жители города обнаружили, что их атаковали со всех сторон. Как разящие соколы, сверху из ночной тьмы обрушились демоны мщения Безоружные кволу хватали своих врагов, пользуясь непреодолимым преимуществом своих крыльев. Сражение превратилось в сумасшедший хаос, распространившийся по всему Городу Вечной Юности. Крылатые белые штурмовики бросались сверху на полчища наркоманов Живой Воды, а команда капитана Фьючера добивала их на земле.
— Дьяволы космоса! Ну и битва! — заорал Ото.
— К Источнику! — приказал Кэртис друзьям. — Я видел, что Повелитель Жизни направился туда. Быстрее!
Они с боем пробивались сквозь дикую свалку сражения. Кулаки Ото и Кэртиса крушили искаженные яростью лица. Огромная металлическая рука Грэга сметала людей, как листву.
Мозг, которого нес робот в своей руке, наблюдал за кипевшей вокруг борьбой холодными спокойными глазами-объективами. Он нарушал свое невозмутимое молчание только криками предупреждения для своих товарищей.
Капитан Фьючер и его команда добрались до центральной площади. Здесь тоже шла неистовая битва между кволу и жителями города. Они пробивались вперед к Источнику Жизни, сияющий гейзер которого возвышался над яростным сражением.
— Там Повелитель Жизни! — отчаянно завопил Ото. — Что он делает?
За беснующейся толпой мелькнула голубая, окутанная аурой фигура Повелителя Жизни на краю ямы Источника. Повелитель Жизни схватил большую протоновую машину Кэртиса и старался изо всех сил поднять ее и опрокинуть в яму. Главный преступник какое-то время оставался незамеченным обезумевшими людьми, сражавшимися вокруг него.
— Берегись, шеф! — закричал в этот момент Ото.
В пылу битвы капитан Фьючер появился в поле зрения Повелителя Жизни. Заметив его, главный преступник отпустил машину, вытащил свой атомный пистолет и выстрелил.
В то же самое мгновение Кэртис плашмя бросился на землю, и заряд оружия Повелителя Жизни пролетел над его головой. В следующую секунду капитан Фьючер с ожесточением нажал на курок. Его протоновый пистолет, включенный теперь на полную мощность, выпустил тонкий бледный луч. Луч пронзил ауру и тело коварного преступника. Повелитель Жизни зашатался, затем медленно рухнул.
— Ты уложил его! — прогремел Грэг.
— Постарайтесь сдержать их, пока я приведу машину в действие, — крикнул Кэртис своей команде.
Он перескочил через неподвижное, скрытое аурой тело Повелителя Жизни и подбежал к своему импровизированному механизму. Его пришлось перевернуть, чтобы вновь установить прицел. Наконец выпускное отверстие смотрело прямо на радиоактивную массу под струящимся Источником.
Капитан Фьючер включил атомный генератор. Тихое гудение переросло в визг, который вскоре перекрыл даже шум сражения. Кэртис Ньютон подождал, потом немного ослабил уровень. Заслонка открылась, и сильный поток свободных протонов хлынул вниз, подобно стреле молнии. С оглушительным ревом он ударил в радиоактивную массу у основания Источника. Взрывом раскололо землю, вспышка осветила весь город — сражающихся людей и налетающих на них кволу — ярче, чем дневной свет.
Затем вспышка погасла, под ногами перестала дрожать почва. Кэртис увидел, что огромная радиоактивная масса на дне ямы исчезла. Источник Жизни теперь был не сияющим, соблазнительным и торжественным, а тусклым, утратившим привлекательность гейзером обычной мутной воды.
— Источник Жизни уничтожен! — раздался леденящий сердце вопль по всему городу.
Сраженные ужасом люди прекратили драться. Они пристально смотрели застывшими глазами на вяло текущие мертвые мутные воды. И крылатые кволу, одинаково изумленные, перестали сражаться и тоже, не отрываясь, смотрели на угасший Источник.
— Шеф, как ты это сделал? — возбужденно закричал Ото, когда он и два других члена команды добрались до Кэртиса.
Капитан Фьючер, потрясенный реакцией огромного смещения пластов, чему он был причиной, объяснил:
— Масса радиоактивной руды в основании Источника давала его водам свою силу. Вы хорошо знаете, что радиоактивное вещество в стационарных условиях медленно распадается, вырождаясь в свинец и другие неактивные вещества. Еще столетие назад учили, что распад радиоактивного вещества может быть ускорен в миллион раз, если его воспламенить концентрированным потоком высокоскоростных свободных протонов.
— Что ты и сделал! — воскликнул Ото. — Ты наскоро соорудил протоновый струйный насос…
— И выпустил протоновый поток, который заставил радиоактивную массу распадаться в миллиарды раз быстрее, — закончил за него Кэртис Ньютон. — Вся масса распалась в свинец и другие конечные продукты меньше чем за минуту Вода, пробивающаяся сквозь них, больше не содержит радиоактивных элементов. Она теперь — не Живая Вода.
Юру, вождь кволу, и несколько других крылатых существ спустились вниз. Юру стоял сзади капитана Фьючера и слышал его объяснения.
— Теперь никто больше не будет пить грешные воды вечной юности! — радостно воскликнул предводитель кволу.
— Да, Источник и его ядовитый эликсир исчезли навеки, — заверил короля Кэртис. — И нет больше причины для сражения между вами и этими людьми. Скажите своим, чтобы они прекратили бой.
Юру повиновался, выкрикнув великую новость крылатой орде, парящей в удивительной выси. Среди кволу раздались бурные одобрительные возгласы радости.
Но между вечно юных жителей города поднялся хор причитающих криков.
— Мы обречены! — рыдали они. — Нет теперь Живой Воды, нечего пить. Вскоре все мы должны погибнуть.
— Саймон, ты успел изобрести противоядие, как мы планировали? — спросил капитан Фьючер у Мозга.
— Да, малыш, — ответил Мозг. — Я сделал анализ, и не трудно было изобрести формулу противоядия.
Кэртис повысил голос:
— Люди города, вы не обречены на смерть! Мы дадим вам противоядие, которое нейтрализует действие Живой Воды. Вы обретете свой естественный возраст, но не умрете. И сможете вновь вернуться в далекие миры, на ваши родные планеты.
Надежда осветила измученные лица наркоманов Живой Воды, когда они услышали это обещание.
— А мы, кволу, снова будем распоряжаться этой землей — нашим домом, когда грешники уедут! — закричал Юру в благоговейном экстазе.
Кэртис повернулся к своей команде.
— Мне показалось, я видел в толпе сражающихся Томаса Киина. Он был ранен. Я хочу найти его.
— Видел Киина? — ошарашенно воскликнул Ото. — Но вот же Киин!
Он указал на неподвижное тело Повелителя Жизни. Кэртис покачал головой.
— Это не он. Помогите мне найти Киина.
Недоверчиво хмурясь, Грэг и Ото помогли Кэртису осмотреть площадь и в конце концов нашли Томаса Киина лежащим на земле. Обрамленное светлыми волосами обманчиво молодое лицо застыло в агонии. Огромная рана зияла на груди юноши.
— Дружки Плутона! Выходит, Киин — не Повелитель Жизни! — вскричал ошеломленный Ото. — Но кто… как…
Капитан Фьючер опустился на колени перед умирающим Киином. Землянин пришел в себя и взглянул на него стекленеющими глазами.
— Боюсь, что вам уже не помочь, — мягко произнес Кэртис Ньютон.
— Я был… глуп, — слабым голосом ответил Киин. — Зря потратил свою жизнь в поисках вечной юности… Теперь мне понятно… Чтобы получить Живую Воду, я даже… совершил убийство.
— Вы убили Сэса Ургала. Я знаю. Вы сделали это по приказу Повелителя Жизни, чтобы получить эликсир, не так ли?
Киин кивнул.
— Я обезумел из-за Живой Воды… Мне нужно было получить ее или умереть… Я не в состоянии был купить… Поэтому пошел в другое отделение… синдиката в Опсе… в аптеку… и вызвал Повелителя Жизни… Сказал ему, что сделаю все ради эликсира… Повелитель Жизни ответил, что если я убью Сэса Ургала, он доставит меня к самому Источнику Жизни… и я смогу жить там всегда, вечно юный… Сэс Ургал… нечаянно обнаружил и записал в своей рукописи… где именно находится Источник… Я должен был убить марсианина… сжечь часть рукописи… дать себя заметить и оставить отпечатки пальцев на игле с ядом… Это нужно было сделать, чтобы навлечь на себя ваши подозрения… заставить вас думать, будто я… будто я — Повелитель Жизни.
Я согласился, — едва разборчиво шептал умирающий Киин. — Я думал, что буду в безопасности возле Источника… И убил Сэса Ургала!.. Повелитель Жизни сдержал свое обещание… привел меня на север в Город Вечной Юности…. Ив этой битве только что я… я…
Голос Томаса Киина затих. Землянин, который десятилетиями искал Источник Жизни, дошел до конца своих поисков.
Глядя вниз на умиротворенное теперь лицо, капитан Фьючер мрачно произнес:
— Мне давно было ясно, что убийство Сэса Ургала совершено слишком грубо, специально для того, чтобы обвинение пало на Киина.
— Но кто же, во имя тысячи солнечных чертенят, Повелитель Жизни? — воскликнул Ото. — Если это не Грэм и не Киин, то наверняка последний из подозреваемых — губернатор Хол Кор!
Кэртис Ньютон, направляясь назад к мертвому телу Повелителя Жизни, покачал головой.
— Нет Ото, это не Хол Кор. Я никогда всерьез не допускал подобной возможности, хотя, верный своим правилам, заранее не зарекался.
— Шеф, я чего-то не понимаю! — признался Грэг. — Хол Кор — единственный оставшийся подозреваемый с тех пор, как отпали Грэм, Киин и Сэс Ургал.
— У нас было четверо подозреваемых, когда мы прибыли на Сатурн, — напомнил ему капитан Фьючер. — Четвертым был венерианец Зин Зибо.
— Но Зин Зибо умер! — запротестовал Ото. — Он был убит в первую ночь в офисе Хол Кора. Его тело теперь на пути к Венере.
— Зин Зибо умер, это точно, — согласился капитан Фьючер. — Однако его тело здесь!

Предыдущая страница 11 Следующая страница


Галактическая миссия 12

Кэртис Ньютон нагнулся к окутанному аурой телу Повелителя Жизни и на ощупь нашел маленький механизм на ремне, который излучал голубое сияние. Щелкнула кнопка, скрывающая аура исчезла.
Лицо Повелителя Жизни смотрело на собравшихся друзей мертвыми пустыми глазами. Это было лицо умного венерианца средних лет, привлекательного смуглого человека, увлеченного наукой.
— Зин Зибо! — ошарашенно вскричал Ото. — Но как он мог быть Повелителем Жизни? Его убили на наших глазах в кабинете губернатора замораживающим ядом Плутона!
Кэртис покачал головой.
— Убийство было инсценировано самим Зин Зибо с двоякой целью: привлечь внимание к другим и отвести его от себя. Это дало возможность коварному биофизику подходящим образом исчезнуть, чтобы руководить торговлей Живой Водой, пока все думают, что он умер. План был великолепен. Зин Зибо сам бросил бомбу темноты и пронзил себя иглой, впрыснув химическое вещество, которое производило эффект, схожий с действием замораживающего яда. Это химическое вещество сковало тело, понизило его температуру, остановило кровообращение и дыхание, вызвало временное прекращение жизнедеятельности, подобно смерти. Но лишь, повторяю, временное, примерно на час.
Капитан Фьючер оглядел своих друзей, затем продолжил:
— Зин Зибо покинул Венеру много месяцев назад в поисках Источника Жизни. Наверняка марсианин Форкул указал ему, что секрет Источника следует искать в Городе Машин. Зин Зибо прочитал надпись, в которой говорилось, что Источник находится на Сатурне, потом ее практически полностью уничтожил и, после остановки на Юпитере, отправился на Сатурн, чтобы отвлечь подозрения.
Здесь, на Сатурне, Зин Зибо изучал летописи в архиве Музея Опса. Он обнаружил, что древние марсианские Машинные Мастера, нашедшие Источник, посетили Туманные Земли. Таким образом Зин Зибо сообразил, что Источник где-то в Туманных Землях, и предусмотрительно выкрал рукописи, чтобы никто не мог разгадать тайну. Вспомните, архивные документы показали, что Зин Зибо первым из четверых подозреваемых взял эти особенные летописи!
Он проник в глубь Туманных Земель, нашел Источник и Город Вечной Юности. Там он заключил союз с людьми города, разрешившими ему брать Живую Воду в обмен на оружие и припасы. Так возник широко раскинувший свои сети преступный синдикат. Завербовав в приспешники банду космических пиратов, Зин Зибо быстро распространил торговлю Живой Водой по всем мирам.
Он был слишком сообразительным, чтобы пить Живую Воду самому, так как внезапно приобретенная юность могла его выдать. Он мечтал получить власть во всей Системе, сделав десятки миллионов людей наркоманами, рабами Живой Воды. Сам он мог выпить эликсир позже, в любой момент.
В напряженной тишине Кэртис подвел итог:
— Его “секретарь” Эдак Экс был соучастником инсценировки убийства. Он забрал якобы мертвое тело и, предположительно, увез его на Венеру. На самом деле Эдак Экс немедленно оживил своего хозяина. Меньше чем через час после “смерти” Зин Зибо напал на нас в Музее!.. Эдак Экс увез на Венеру пустой гроб.
— Именно после убийства Сэса Ургала ты сказал, что знаешь, кто Повелитель Жизни. Как ты догадался? — спросил Ото.
— Убийство марсианина и раскрыло мне глаза. Сэс Ургал был убит замораживающим ядом — настоящим. Замерзшая кровь разорвала капиллярные сосуды рожденного на Марсе писателя. И я внезапно вспомнил, что у Зин Зибо, который также прибыл с маленькой планеты, вены не были разорваны. Почему? Был ли он на самом деле отравлен, или мы имеем дело с мошенничеством?
Я связался по телесвязи с капитаном космического лайнера, везущего Эдака Экса и тело Зин Зибо на Венеру. Капитан по моему приказу открыл гроб. Тот оказался пуст. Он доложил мне об этом в обратном послании, и я понял Зин Зибо — тот, за кем мы охотимся.
— Блестящая работа, малыш, — сердечно одобрил Мозг. — Лично я никогда не подозревал обмана.
Кэртис устало провел рукой по непокорным рыжим волосам. Он оторвал взгляд от мертвого тела венерианца и серьезно посмотрел на безмолвную толпу, наблюдавшую за ч ними.
— Я рад, что все позади, — облегченно сказал Кэртис. — Эзра и Межпланетная полиция, уверен, теперь быстро ликвидируют синдикат. А мы… мы собираемся домой!

ТРИУМФ КАПИТАНА ФЬЮЧЕРА

Подобно возвращающемуся в гнездо космическому соколу, “Комета” быстро неслась домой, извергая ракетными двигателями белый огонь, к бесплодной, суровой сфере Луны. Маленький корабль плавно спускался над кратерами, вершинами и мертвыми равнинами безвоздушного спутника Земли.
Ото вел “Комету” к круглому отверстию кратера Тихо. Андроид на миг обернулся к Кэртису Ньютону и двум другим членам экипажа.
— Ничего не изменилось. Все выглядит совершенно так же, как год назад, когда мы отправились отсюда заниматься исследованиями кометы! — воскликнул он.
— Я уж и забыл о наших исследованиях кометы, — с сожалением сказал капитан Фьючер. — Ничего, мы возобновим их, до того как комета покинет Систему.
Грэг, держащий Еека, издал звук, который должен был обозначать стон.
— Что случилось, Грэг, постарел? — насмешливо спросил Ото. — Похоже, маленький глоток Живой Воды пойдет тебе на пользу. Может, он предохранит тебя от ржавчины.
— Я не ржавею, и ты это знаешь, — сердито возразил металлический человек. — Мне просто хотелось бы провести немного времени дома, здесь, на Луне, вот и все.
По пути с Сатурна капитан Фьючер и его команда заскочили на Землю и оставили там Эзру Гурни и Джоан Рэнделл. Кэртис Ньютон доложил обо всем Президенту.
— Источник нейтрализован, Повелитель Жизни мертв, — сказал Кэртис. — Главари синдиката, которых захватили Эзра и Межпланетная полиция, признали свою вину и выложили фамилии и адреса каждого отделения организации на всех планетах. Там устроили облаву. Вся Живая Вода захвачена и уничтожена.
— А люди, которые уже стали наркоманами… что будет с ними? — спросил Джеймс Картью. — Все неминуемо погибнут?
Кэртис Ньютон покачал головой.
— Нет, сэр. Они не умрут. Саймон нашел противоядие действию Живой Воды. Оно вылечит их. Вот формула.
— Капитан Фьючер, вы уничтожили самую отвратительную торговлю за всю историю Системы! — вскричал Картью. — Думаю, я знаю, как выразить…
— Не пытайтесь благодарить его, сэр, — сухо посоветовал Эзра Гурни. — Это единственное, чего наш друг совершенно не переносит. Посмотрите, как он смущен!
— За это в следующий раз, когда мы куда-нибудь отправимся, я не позову вас, Эзра! — с улыбкой пригрозил капитан Фьючер. — До свидания, старый греховодник. До свидания, Джоан.
Кэртис думал об этих прощальных словах, когда “Комета” плавно скользнула внутрь освещенного солнцем кратера Тихо. Ему вспомнилось восклицание Джоан, полное нетерпеливой надежды.
— Мы увидимся снова, капитан Фьючер!
“Комета” тем временем опустилась на дно кратера, прямо на крышу лунной лаборатории — дома команды капитана Фьючера. Секция каменного пола, вставленная в металлический каркас, автоматически поехала вниз, как только корабль сел на нее. “Комета” оказалась в большом подземном ангаре; верхняя дверь, скользя, плавно закрылась.
Рыжеволосый чародей-ученый шагал со своими друзьями по коридору в прочной скале по направлению к главной лаборатории, освещенной солнцем. В потоке света из огромного окна в потолке сияли инструменты и механизмы, удивительное оборудование верховного магистра науки Системы.
— Как хорошо снова оказаться дома, в самом деле! — заявил Кэртис Ньютон, его серые глаза смягчились. Затем он вынул из куртки стеклянный флакон, полный молочно-опаловой светящейся жидкости. — Вот, сохранил немного, когда мы уничтожали остатки Живой Воды, — сказал он Мозгу. — Вдруг когда-нибудь понадобится? Ты знаешь, теперь это единственная Живая Вода в Системе.
— Отнеси ее в комнату трофеев, малыш, — посоветовал Мозг. — Будет безопасней.
— Там ей” место — так же. как и всей остальной коллекции, — с усмешкой согласился капитан Фьючер.
Он подошел к одной из дверей в стене лаборатории. Вход в могучую скалу был надежно закрыт бронированной дверью из специального материала, без замка и ручки. Замком служило скрытое телепатическое устройство. Кэртис стал в определенном месте и подумал о комбинации. Тяжелая дверь медленно отворилась. Он шагнул вперед, Грэг и Ото вместе с Мозгом последовали за ним.
Комната трофеев капитана Фьючера представляла собой неприступную камеру. Сюда он помещал для сохранности необыкновенное оружие, лекарства и механизмы, которые доставались ему в результате рискованной борьбы против неразборчивых в средствах преступников. Экспонаты своеобразного музея, в сущности, описывали всю его опасную карьеру.
Странная получилась коллекция! Вот цилиндрический механизм — излучатель иллюзий, с помощью которого доктор Зерро почти ввел в заблуждение всю Систему, чуть не принявшую трагическое решение. А эта похожая на ремень вещица с присоединенным к ней полусферическим инструментом — один из антиматериализаторов, изобретенных древними народами Юпитера. С помощью его Элдред Келс, самозваный Император Космоса, терроризировал мир. Большая загадочная машина в углу — механизм по замене разума, который использовали моряки Нептуна в борьбе с промышленниками гравиума, невинная на вид палочка — оружие, которым Властители Луны сеяли смерть на двух планетах…
Эти и другие разрушительные инструменты были вырваны капитаном Фьючером из рук тех, кто добивался злых, преступных целей.
Кэртис Ньютон поставил флакон сверкающей Живой Воды на стол и затем задумчиво посмотрел на Саймона.
— Когда она понадобится нам, мы ее возьмем. Но, как и все в этой комнате, использовать ее смертельно опасно даже в самом крайнем случае. Собранные здесь тайны не должны быть снова выпущены!
— Нет, малыш, — произнес Мозг. — Во всей Системе только тебе мы можем доверить хранение этих ужасных сил, ты не воспользуешься ими эгоистично.
Глаза-объективы Саймона Райта медленно вращались, оглядывая безмолвный боевой строй загадочных инструментов и предметов.
— Каждый из трофеев символизирует одну из твоих побед, Кэртис. Но настоящий триумф капитана Фьючера — это то, что все это сделано ради безопасности Системы.
— Разве я мог бы обойтись без тебя, Грэга или Ото! — воскликнул Кэртис Ньютон. Его глаза оглядывали экспонаты. — Мы прошли нелегкую дорогу, дружно, вчетвером.
— Да, малыш, — согласился Мозг. — Эта дорога все еще простирается перед нами, опасная, как всегда. Система вновь позовет нас на помощь, можешь не сомневаться.
Многоголовая гидра злобного честолюбия никогда не будет полностью уничтожена. Рано или поздно снова вспыхнет на полюсе Земли сигнал бедствия. И Кэртис Ньютон безмолвно повторил клятву, которую он дал много лет назад, выбирая свой путь в жизни. Когда придет вызов, капитан Фьючер ответит на него.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • ЭЛИКСИР ДЬЯВОЛА (Страница 1)
  • ПОЯВЛЕНИЕ КОМАНДЫ КАПИТАНА Ф ЬЮЧЕРА (Страница 1)
  • ЛОВУШКА НА ВЕНЕРЕ (Страница 2)
  • В ГОРОДЕ МАШИН (Страница 3)
  • ГРЭГ В РОЛИ ТУПИЦЫ (Страница 3)
  • СЛЕД ПОВЕЛИТЕЛЯ ЖИЗНИ (Страница 4)
  • УБИЙСТВО НА САТУРНЕ (Страница 5)
  • ТАЙНЫЙ СИНДИКАТ (Страница 5)
  • УЖАС В МУЗЕЕ (Страница 6)
  • РАЗОБЛАЧЕНИЕ САМОЗВАНЦА (Страница 7)
  • В ГРИБКОВОМ ЛЕСУ (Страница 8)
  • СТРАННАЯ ТАЙНА (Страница 8)
  • ЛЕГЕНДАРНЫЙ КЛЮЧ (Страница 9)
  • В ТУМАННЫХ ЗЕМЛЯХ (Страница 10)
  • У КРЫЛАТЫХ ЛЮДЕЙ (Страница 10)
  • ГОРОД ВЕЧНОЙ ЮНОСТИ (Страница 11)
  • СРАЖЕНИЕ У ИСТОЧНИКА (Страница 11)
  • ТРИУМФ КАПИТАНА ФЬЮЧЕРА (Страница 12)


Эдмонд Гамильтон

Галактическая миссия

Цикл: "Капитан Фьючер"

М.Светлова и А.Светлова

 Читать книгу

Аннотация

За свои решительность и благородство бесстрашный галактический искатель приключении Кэртис Ньютон получил легендарное прозвище — капитан Фьючер. Бдительный страж законности капитан Фьючер настигает преступников всех мастей на самых окраин-ных планетах Галактики, даже в поясе астероидов. Пока капитан Фьючер на страже — земляне могут спать спокойно!

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel