Эдмонд Гамильтон - Эволюция доктора Полларда

1 Эдмонд Гамильтон

В ту ужасную ночь, которую я всеми силами пытаюсь забыть, нас в доме доктора Полларда было трое: сам доктор Джон Поллард, Хью Даттон и я, Артур Райт. В ту ночь доктор Поллард встретился со своей судьбой, столь страшной и трагической, что даже трудно себе представить. Теперь только я могу рассказать об этом, так как самого Полларда уже нет, а Даттон с тех пор доживает свой век в сумасшедшем доме.
По приглашению Полларда я и Даттон приехали в его уединенный коттедж. Мы все трое долгое время были друзьями и соседями по комнате в техническом университете Нью-Йорка. Наша дружба, возможно, казалась немного необычной, так как Поллард был на несколько лет старше нас и обладал более спокойным характером. Мы с Даттоном готовились стать инженерами в то время, как Поллард учился на биолога.
Направляясь на север от Гудзона, мы с Даттоном пытались припомнить, что нам известно о карьере Полларда. Мы знали, что, получив научную степень магистра, а затем доктора, он долгое время работал в Вене с биологом Брауном, чьи смелые идеи внесли немалый переполох в умы всего цивилизованного мира. Мы также знали, что, вернувшись на родину, он полностью посвятил себя частным исследованиям, поселившись в отдаленном коттедже близ Гудзона, доставшемся ему по наследству, и сделавшись настоящим затворником. С тех пор мы ничего не слышали о нем, поэтому были сильно удивлены, получив телеграмму с приглашением провести вместе с ним уик-энд.
Ранним летним вечером мы подъехали к прибрежной деревушке, где местные жители любезно объяснили нам, как добраться до коттеджа Полларда. Мы легко нашли его деревянный дом, построенный около сотни лет назад на небольшом холме над рекой.
Поллард вышел нам навстречу.
- Ого, мальчики, да вы выросли, - радостно воскликнул он. - Я-то помню вас как Хью и Арта, университетских заводил, а теперь вы выглядите так, словно регулярно посещаете бизнес-клуб и ведете разговоры только о купле-продаже.
- Такова участь тех, кто занимается коммерцией, - пояснил Даттон. - Что о тебе не скажешь, старая ученая устрица. Ты выглядишь так же, как и пять лет назад.
И это было действительно так. Его долговязая фигура, спокойная улыбка и задумчиво-любопытный взгляд не изменились. Однако вид Полларда наводил меня на некоторые размышления. В его поведении сквозило какое-то необычное возбуждение. Словно почувствовав, что я думаю, он произнес:
- Если я и выгляжу немного взволнованным, то это только потому, что сегодня у меня великий день.
- Да, тебе действительно повезло, если удалось затащить таких славных парней, как мы с Даттоном, в твое убежище отшельника, - начал было я, но он покачал головой.
- Я не это имел в виду, Арт, хотя и очень рад, что вы приехали. Что же касается моего убежища, то ничего не говорите об этом. Я добился в этом доме таких результатов, каких никогда бы не получил в городских лабораториях.
Его глаза горели.
- Если бы вы только знали… Ну да ладно. Скоро вы все увидите. А сейчас давайте пройдем в дом. Думаю, вы голодны.
- Голодны, но только не я, - уверил я его, - мне вполне будет достаточно такой малости, как полбычка.
- Я тоже, - сказал Даттон. - Я недавно обедал. Дай мне пару дюжин сандвичей и цистерну кофе, и этого мне вполне хватит.
- Посмотрим, что мы сможем сделать, чтобы удовлетворить ваш изысканный вкус, - сказал Поллард, проводя нас вовнутрь.
Его большой дом оказался вполне удобным - с большими комнатами и широкими окнами, глядящими на реку. Мы сложили вещи в спальне, и Поллард повел нас осматривать его коттедж. В это время экономка и кухарка готовили обед. Нас больше всего интересовала его лаборатория.
Она находилась в маленькой пристройке, которая вполне гармонировала с коттеджем. Внутри была комната с белыми, покрытыми плиткой стенами, в которой стояло множество отполированных до блеска приборов. В центре комнаты находилась кубическая конструкция из сверкающего металла, заключенная в металлическую цилиндрическую оболочку, похожую на вакуумную трубу. В прилегающей комнате с каменным полом находились динамомашина, генераторы и движки его собственной электростанции.
Когда мы покончили с ужином, во время которого долго предавались воспоминаниям, уже наступила ночь. Экономка и кухарка ушли домой. Поллард объяснил, что прислуга у него не ночует. С сигарами мы удобно устроились в гостиной. Даттон бросил по сторонам оценивающий взгляд.
- Твое убежище совсем неплохо, - сказал он, - я бы и сам не отказался при возможности пожить здесь такой беззаботной жизнью.
- Беззаботной жизнью? - переспросил доктор. - Ты не прав, Хью. Дело в том., что за всю свою предыдущую жизнь я еще никогда не работал так неистово, как два последних года.
- Так над чем же ты, Бог мой, трудишься, - спросил я. - Ты занимаешься чем-то таким непристойным, что нужно прятаться здесь, в глуши? Поллард захихикал:
- Именно так и думают в деревне. Они знают, что я биолог и что здесь у меня лаборатория. Эти бедняги суеверно полагают, что я занимаюсь здесь вивисекцией, причем в самой ужасной форме. Вот почему прислуга не остается здесь на ночь. Но откровенно говоря, если бы они знали, чем на самом деле я здесь занимаюсь, то давно бы уже умерли от страха.
- Ты пытаешься разыграть перед нами загадочного великого ученого? - спросил Даттон. - Если это так, то ты напрасно теряешь время. Маска, маска, я тебя знаю.
- Да, - подтвердил я. - Если ты хочешь заставить нас умирать от любопытства, то мы можем задать тебе хорошую трепку, как пять лет назад.
- Ага, только эта трепка обычно заканчивалась синяками и шишками на ваших лбах, - парировал он. - Но я не собираюсь мучить вас. Собственно говоря, я пригласил вас сюда именно для того, чтобы показать то, над чем я работаю, и чтобы вы помогли мне завершить мой труд.
- Помочь тебе? - переспросил Даттон. - Чем мы можем помочь тебе? Подержать червяка, пока ты будешь его препарировать? Вот тебе и выходные.
- Дело намного сложнее, чем вскрытие червяка, - сказал Поллард. Он откинулся на спинку кресла и некоторое время задумчиво курил, не произнося ни слова. Затем Джон неожиданно спросил: - Вы двое без сомнения знаете, что такое эволюция.
- Я знаю, что в некоторых штатах это слово принимают за ругательство, поэтому, произнося его, надо улыбаться, чтобы дать понять, что не имеешь в виду ничего обидного, - ответил я.
Поллард улыбнулся:
- Я думаю, вы знакомы с тем фактом, что вся жизнь на Земле началась с простейшей одноклеточной амебы и в результате последовательных эволюционных мутаций и изменений развилась до своих нынешних форм. Но эволюция все еще продолжается.
- Мы все это знаем, - подтвердил Даттон. - Если мы не биологи, то это еще не значит, что мы абсолютно невежественны в этой области.
- Замолчи, Даттон, - вмешался я. - Какое отношение имеет эволюция к тому, чем ты здесь занимаешься?
- Самое прямое, - ответил Поллард. Он наклонился вперед.
- Я попытаюсь объяснить все с самого начала. Вы знаете или говорите, что знаете, основные шаги эволюционного развития. Жизнь зародилась на этой планете в форме простейшей протоплазмы, желеобразной массы, из которой развились маленькие протоплазменные организмы. Из них, в свою очередь, в результате последовательных мутаций развились водоплавающие, ящерицы, млекопитающие. Венцом эволюции стал человек. Но процесс эволюции все еще хоть и медленно, но продолжается.
Все это известно биологам. Но есть два важнейших вопроса, которые все еще остаются без ответа. Первый: какова причина этих эволюционных изменений, этих медленных, но постоянных мутаций от низшего к высшему? Второй: как в результате дальнейшей эволюции будет выглядеть человек в будущем? В какие формы он эволюционирует и когда эта эволюция остановится? На эти два вопроса биологи пока не в состоянии ответить.
На мгновение Поллард замолчал, затем внезапно произнес:
- Я нашел ответ на первый вопрос, а сегодня собираюсь найти ответ на второй.
Мы в удивлении уставились на него.
- Ты нас разыгрываешь? - спросил я наконец.
- Нет, Арт, я абсолютно серьезен. Я действительно установил причину эволюции.
- И в чем же она заключается? - воскликнул Даттон.
- В том, в чем и предполагали некоторые биологи. В космических лучах.
- В космических лучах, - повторил я. - Вибрации из космоса, открытые Миллиганом?
- Да, космические лучи, ультракоротковолновое излучение, обладающее самой мощной пронизывающей вибрационной силой. Известно, что лучи приходят к Земле из далекого космоса. Давно предполагалось, что они оказывают огромное влияние на все формы жизни на Земле. И я доказал, что они действительно имеют значение, оказывая прямое воздействие на то, что мы с вами называем эволюцией. Эти лучи, пронизывая все живое, вызывают изменения в структуре организма, которые мы именуем мутацией. Эти изменения происходят очень медленно, но именно благодаря им за миллионы лет жизнь на Земле развилась от протоплазмы до человека и продолжает развиваться.
- Бог мой, ты это серьезно, Поллард? - воскликнул Даттон.
- Я настолько серьезен, что сегодня вечером готов рискнуть своей жизнью, чтобы подтвердить правоту своего открытия, - спокойно ответил Поллард.
Мы были ошарашены.
- Что ты имеешь в виду?
- Я имею в виду, что в космических лучах я нашел причину эволюции, то есть ответ на первый вопрос. А сегодня ночью с их помощью я собираюсь ответить на второй и выяснить, что будет представлять из себя эволюция человека в будущем.
- Но как это возможно…
Поллард перебил:
- Вполне возможно. За последние несколько месяцев мне удалось сделать то, что не снилось ни одному физику в мире. Я сконцентрировал космические лучи, при этом снизив до нуля их смертоносный эффект. Вы же видели цилиндр в моей лаборатории. Этот цилиндр собирает космические лучи, попадающие на землю, и рефлектором направляет их в центр кубической камеры.
Теперь предположим, что поток лучей в миллион раз сильнее, чем в естественных условиях, пронзает тело человека, стоящего внутри куба. Что станет с человеком, который попадет под этот интенсивный поток? Он будет эволюционировать в миллион раз быстрее, чем в обычных условиях. За несколько часов или минут он пройдет через мутации, на которые человечеству понадобятся миллионы лет.
- И ты предполагаешь провести этот эксперимент? - воскликнул я.
- Да, предполагаю провести его на себе, - гордо произнес Поллард. - И узнать на собственной шкуре, какие эволюционные изменения ожидают человека в будущем.
- Но это безумие, - воскликнул Даттон. Поллард усмехнулся.
- Это вызов. Никогда еще не было предпринято попытки вступить в борьбу с силами природы. Но теперь этот вызов брошен.
- Но Даттон прав, - воскликнул я. - Поллард, ты работал здесь один так долго, что, возможно, это повлияло на твой рассудок.
- Вы пытаетесь сказать мне, что я немножко сошел с ума? - спросил Поллард. - Нет, я здоров и вполне осознаю то, что собираюсь сделать.
Выражение его лица изменилось, глаза горели.
- Неужели вы двое не понимаете, что это может значить для всего человечества? Возможно, люди будущего будут относиться к нам так, как мы сейчас относимся к обезьянам. Если мы используем мой метод и проведем человечество через миллионы лет эволюции одним прыжком, это ли не прекрасно?
Мои мысли путались.
- Боже правый, вся эта идея безумна от начала до конца, - протестовал я. - Ускорить эволюцию человеческой расы? Это что-то из области запретного.
- Это из области великого, - ответил он. - И я знаю, что это можно сделать. Но кто-то должен быть первым, должен пройти шаг за шагом по пути развития человека, чтобы узнать, какая стадия эволюции самая выгодная для него. Я знаю, такая стадия есть.
- И ты нас просишь принять в этом участие?
- Да, я войду в сконструированную мной кубическую камеру и позволю концентрированным лучам провести меня по дороге эволюции. Но мне нужен кто-то, кто бы включал и отключал лучи в нужные моменты.
- Это невероятно, - воскликнул Даттон. - Если все это шутка, то она слишком далеко зашла.
Вместо ответа Поллард поднялся.
- Сейчас мы пойдем в лабораторию, - спокойно сказал он. - Я горю желанием поскорее начать эксперимент.
Я не помню, как мы добрались до лаборатории. В голове у меня все перепуталось. Только когда мы оказались у огромного куба, я начал осознавать реальность происходящего.
Поллард вошел в комнату с электростанцией. Пока мы с Даттоном в замешательстве смотрели на куб и цилиндр, на колбы и реторты с кислотами и все это странное оборудование вокруг нас, мы услышали жужжание генераторов. Поллард подошел к панели возле цилиндра и повернул один из выключателей. Раздался треск, и цилиндр засиял ослепительно белым светом.
Поллард указал на белый кварцевый диск в потолке куба, из которого исходил мощный поток ярких лучей.
- Сейчас цилиндр собирает космические лучи, - сказал он, - и эти лучи проходят через диск внутрь куба. Чтобы прервать пучок лучей, нужно всего лишь разомкнуть цепь.
Он показал нам, как это сделать.
Пока мы наблюдали за установкой, он быстро переоделся в спортивный костюм для бега.
- Это для того, чтобы было удобнее наблюдать за изменениями своего тела, - объяснил он. - Теперь я встану в куб, а вы на пятнадцать минут включите лучи. В грубом приближении это составит период в пятьдесят миллионов лет эволюции. Через пятнадцать минут вы разомкнете цепь и увидите, какие изменения произошли со мной. Затем мы возобновим процесс и будем продолжать такими же отрезками по пятьдесят миллионов лет.
- И когда же все это прекратится? - спросил Даттон.
Поллард пожал плечами.
- Когда прекратится сама эволюция, то есть когда лучи прекратят действовать на меня. Вы ведь знаете, как биологов всего мира интересует, какой будет последняя мутация человека. Сегодня мы это увидим.
Он было направился к кубу. Затем остановился. Вернулся к столу и достал из него запечатанный конверт, который передал мне.
- Это на случай, - сказал он, - если со мной произойдет нечто непредвиденное. В нем подписанное мной свидетельство, что вы не несете никакой ответственности за этот эксперимент.
- Поллард, оставь эту затею, - закричал я, цепляясь за его руку. - Еще не поздно. Все, что ты задумал, просто отвратительно.
- Боюсь, уже слишком поздно, - с усмешкой произнес он. - Если я отступлю сейчас, то уже никогда не смогу встретить свой собственный взгляд в зеркале. Мне будет стыдно. Ни один исследователь до меня никогда не был так одержим идеей пройти по дороге будущей человеческой эволюции.
Поллард вошел в кубическую камеру и встал прямо под диском. Он махнул нам, и я автоматически закрыл дверь и поднял рычаг в положение «включено».
Цилиндр наполнился ослепительно белым светом. И когда лучи из диска начали падать на Полларда, мы увидели, что все его тело начали сотрясать судороги, словно от ударов невиданной по мощности силы. Мы с трудом различали контуры его фигуры, окутанной белым светом. Я знал, что сами - космические лучи были невидимыми, но Полларду удалось каким-то образом трансформировать их.
С замиранием сердца мы с Даттоном смотрели внутрь кубической камеры, едва различая очертания тела Полларда. В одной руке я держал часы, другая лежала на рычаге. Пятнадцать минут тянулись, словно пятнадцать столетий. В комнате зависла гробовая тишина, которую нарушало лишь жужжание генераторов и цилиндра, собирающего космические лучи.
Наконец-то минутная стрелка показала четверть часа, и я разомкнул цепь. Свет внутри цилиндра погас. У нас обоих вырвался крик.
Внутри цилиндра стоял Поллард, все еще дрожа. Но это был уже не тот самый Поллард, который вошел в цилиндр пятнадцать минут назад. Он превратился в божество. Его тело излучало великолепную физическую силу и красоту. Он стал на несколько дюймов выше и шире в плечах. Его кожа приобрела нежно-розовый цвет. Под тканью спортивного костюма выделялся каждый мускул, словно вылепленный великим скульптором.
Его лицо также изменилось. Исчезло выражение беспечного добродушия, которое заменило выражение безграничного интеллекта и энергии, светившееся в его ясных карих глазах. Я, помню, подумал, что перед нами не Поллард, а существо, настолько превосходящее нас, насколько мы превосходим троглодитов.
Он вышел из куба. До наших ушей донесся голос ясный и чистый, как звук колокола. Это звучал голос триумфатора.
- Вы видите! - воскликнул он. - Все получилось, как я и ожидал. Я обогнал все человечество на пятьдесят миллионов лет.
- Поллард, - я мог с трудом произносить слова. - Это ужасно, это…
Его глаза ослепительно сверкнули.
- Ужасно? Это прекрасно. Вы что, не понимаете, кто я теперь? Вот такое тело будет у всех людей через пятьдесят миллионов лет.
Он показал рукой вокруг.
- Вся эта лаборатория и вся моя предыдущая работа теперь кажутся мне детскими играми. Проблемы, над которыми я трудился годами, я теперь способен решать за несколько минут. Сейчас я могу сделать для человечества больше, чем все живущие на Земле люди, вместе взятые.
- Значит, ты остановишься на этой стадии? - радостно воскликнул Даттон. - Ты не пойдешь дальше?
- Конечно же, пойду. Если за пятьдесят миллионов лет эволюции человек так сильно изменился, что же будет с ним через сто, двести миллионов лет? Я собираюсь это выяснить.
Я изо всех сил вцепился в его руку.
- Поллард, послушай меня. Твой эксперимент удался. Стали реальностью твои самые несбыточные мечты. Теперь остановись. Подумай, что может произойти. О Боже. Я знаю твои амбиции. Ты хочешь стать величайшим благодетелем человечества. Но ты и так им станешь, остановившись сейчас. Ты можешь быть живым доказательством того, что станет с человечеством через пятьдесят миллионов лет. И с таким примером перед глазами все захотят стать такими же, как и ты.
Он с легкостью освободился от моего захвата.
- Нет, Артур. Я прошел лишь часть пути. И я пойду дальше.
Он вновь вошел в куб, а мы с Даттоном, разинув рты, беспомощно смотрели друг на друга. Происходящее вокруг казалось каким-то кошмарным сном; лаборатория, кубическая камера, цилиндр, богоподобная фигура в нем, которая принадлежала Полларду или уже не Полларду.
- Включите излучение еще на пятнадцать минут, - скомандовал он. - Увидим, что будет через сто миллионов лет.
Его голос и взгляд были повелительными. Я взглянул на часы и поднял рычаг. Вновь цилиндр озарился ярким светом, вновь словно разряд тока прошел по телу Полларда.
Со все нарастающим нетерпением мы с Даттоном ожидали, когда истекут эти минуты. Поллард стоял в лучах света, который скрывал его от наших глаз. Что же он скрывал? Будет ли он изменяться дальше? Может быть, он превратится в какого-то гиганта? Или останется прежним, так как уже достиг наивысшей стадии человеческого развития?
Когда время истекло, я резким движением разомкнул цепь. И в этот момент мы с Даттоном пережили шок. Поллард изменился вновь. Но теперь произошедшая с ним метаморфоза не была похожа на первое чудесное перевоплощение. Исчезли совершенная фигура и прекрасное лицо. Вместо этого его тело стало худым и сморщенным, через серого цвета кожу выпирали кости. Оно потеряло не только вес, но и рост, что компенсировалось за счет размеров головы.
Эта голова, которую поддерживала слабая тонкая шейка, казалась похожей на громадный восемнадцатифутовый шар, практически лишенный растительности. Но она торжественно возвышалась над хилыми плечами. Его лицо также сильно изменилось. Глаза стали больше, а рот и уши - меньше. Теперь казалось, что лицо состояло из одного лба.
Неужели это был Поллард? До наших ушей донесся его слабый тоненький голосок:
- Вы удивлены? Вы видите перед собой человека, опередившего вас в развитии на сто миллионов лет. На меня вы сейчас производите такое же впечатление, как на вас дикие волосатые пещерные люди.
- Но, Поллард, это чудовищно, - воскликнул Даттон. - Это перевоплощение ужаснее предыдущего. Если бы ты только остановился на первой стадии.
Глаза сморщенной головастой фигуры в кубе загорелись гневом.
- Остановиться на первой стадии? Теперь я рад, что не остановился. Человек, которым я был пятнадцать минут назад, вернее пятьдесят миллионов лет назад… теперь мне кажется полуживотным. Что представляло из себя его огромное звероподобное тело по сравнению с моим нынешним мозгом!
- Ты так говоришь, потому что на этой стадии теряешь все человеческие чувства и эмоции, - взорвался Даттон. - Ты понимаешь, что ты делаешь? Ты теряешь все человеческое.
- Я прекрасно понимаю это, - фыркнуло существо, которое было когда-то Поллардом. - И не вижу в этом ничего ужасного. Это означает лишь то, что через сто миллионов лет у человека будет доминировать интеллект, и его совершенно не будет интересовать физическая оболочка, в которую заключен мозг. Вам, двум отсталым существам, это кажется чудовищным, но для меня это естественно. Включайте опять лучи.
- Не делай этого, Арт, - крикнул Даттон. - Это безумие зашло слишком далеко.
Холодные глаза Полларда наблюдали за нами с презрением.
- Вы включите лучи, - приказал его писклявый голос. - Если нет, то я в течение секунды уничтожу вас и буду продолжать сам.
- Ты убьешь нас, - не веря своим ушам, промолвил я, - нас, твоих лучших друзей?
Его узкий рот, казалось, изогнулся в кривой усмешке.
- Друзей? Я на миллион лет перерос такую нелепую эмоцию, как дружба. Единственная эмоция, которую вы у меня вызываете, это презрение. Включайте лучи.
Его глаза вспыхнули каким-то странным огнем и, словно поддавшись непреодолимой внутренней силе, я поднял рычаг. Вновь поток ярких лучей спрятал его от наших глаз.
Я не могу ничего сказать, какими были наши мысли в последующие пятнадцать минут, так как нас обоих переполнял ужас, не дававший мыслить спокойно. Однако я никогда не забуду того момента, когда установленное время истекло и я разомкнул цепь.
Эволюция продолжалась. Поллард, я не могу уже называть его этим именем, стоял в цилиндре. Его вид поразил нас.
Он превратился в громадную голову. Огромную лысую голову в ярд в диаметре, которую поддерживали хрупкие ножки, а над головой торчали маленькие отростки-ручки. Глаза стали еще огромнее, как блюдца, а вместо ушей, носа и рта остались маленькие дырочки.
Когда он выбрался из куба на своих смешных ножках-палочках, мы с Даттоном в ужасе отшатнулись. Существо заговорило. В его еле слышном голосе звучала гордость.
- Вы хотели удержать меня. Теперь-то вы видите, чем я стал? Для подобных вам, без сомнения, я кажусь ужасным. Но мне вы кажетесь червями.
- Бог мой, Поллард, ты превратился в чудовище, - эти слова невольно вырвались у меня.
Его огромная голова повернулась в мою сторону.
- Ты называешь меня Поллардом? Но я уже больше не тот Поллард, которого вы знали, который когда-то вошел в этот цилиндр. Все человечество, подобное вам, узнает силу того, кто превосходит его в развитии на сто пятьдесят миллионов лет.
- Что ты хочешь этим сказать? - воскликнул Даттон.
- Я хочу сказать, что с таким колоссальным мозгом я покорю без труда эту населенную жалкими людишками планету и превращу ее в свою лабораторию, в которой буду проводить эксперименты над людьми, как над кроликами.
- Но, Поллард, вспомни, зачем ты все это затеял! - крикнул я. - Пойти вперед и проложить дорогу будущей эволюции человека, чтобы принести пользу всему человечеству, а не порабощать его.
Огромные глаза на безобразной голове не изменились.
- Да, я помню, что у существа по имени Поллард, которым я был до сегодняшней ночи, имелись такие глупые амбиции. Сейчас я бы просто рассмеялся, если бы был способен на подобные эмоции. Благо человечества. А вы, люди, думаете о благе животных, которых покорили? Вот и я больше не думаю о благе людей.
Неужели вы, двое, не понимаете, как далеко я ушел от вас? Так же далеко, как вы от мамонтов. Посмотрите на это…
Он вскарабкался на кресло перед одним из лабораторных столов и начал возиться с ретортами и пробирками. Затем быстро смешал несколько компонентов.
Раздался взрыв, и в воздух взлетело зеленое облако дыма. Затем огромная голова, я не могу называть его иначе, перевернула колбу. На стол упал кусок сияющего металла. У нас просто перехватило дыхание. Это был слиток чистого золота, созданный за минуту путем смешивания компонентов.
- Вы видите, - спросила гротескная фигура, - что означает трансформация элементов для мозга, подобного моему. Вы, двое, уже не в состоянии понять уровень моего интеллекта. Если бы я захотел, я мог бы уничтожить всю жизнь на этой планете одним усилием мысли. Я мог бы создать телескоп, позволяющий мне заглянуть на планеты самых далеких галактик. Я способен при помощи мысли вступить в контакт с другими цивилизациями, даже не выходя из этой комнаты. И вы все еще считаете, что такой правитель не нужен вашему миру? Но я не буду править вами, я буду владеть вами, как владеют зверинцем.
- Ты не можешь, - воскликнул я. - Поллард, если в тебе осталось хоть что-то от Полларда, оставь эту мысль. Мы убьем тебя собственными руками, прежде чем позволим осуществиться твоим чудовищным планам.
- Да, Боже, да! - кричал Даттон. Его лицо нервно подергивалось.
В отчаянии мы рванулись к этой огромной голове, но внезапно замерли на месте, встретившись с ней взглядом. Я почувствовал, что мы с Даттоном, словно два автомата, начали отступать назад.
- Вы хотите убить меня? - спросила голова, которая когда-то была Поллардом. - Я мог бы без слов заставить вас убить друг друга. И вы бы сделали это не задумываясь. Что может ваш примитивный мозг против моего? Что могут все силы людей сделать мне, если лишь один мой взгляд превращает вас в марионеток, послушных моей воле?
Внезапно в моем мозгу пронеслась отчаянная мысль, вселившая в меня надежду.
- Поллард, подожди, - воскликнул я, - ты же собирался продолжить эксперимент. Если ты остановишься сейчас, то так никогда и не узнаешь, какие перевоплощения ждут тебя впереди.
Казалось, он размышлял.
- Это так, - наконец согласился он, - и хотя мне кажется, что я вряд ли смогу достичь более высокого уровня, я все же хочу убедиться в этом.
- Тогда тебе вновь придется встать под лучи еще на пятнадцать минут? - спросил я.
- Да, - ответил он. - Но сразу хочу предупредить вас, что даже изнутри цилиндра я смогу читать ваши мысли и убью вас обоих прежде, чем вы сумеете навредить мне.
Он вновь вошел в кубическую камеру. Мы с Даттоном подошли к выключателям. Несколько секунд мы смотрели на огромную голову перед нами, прежде чем белые лучи спрятали ее от нас.
В этот раз казалось, что минуты тянулись еще медленнее. Словно прошло несколько часов, прежде чем я разомкнул цепь.
В первый момент нам показалось, что огромная голова внутри цилиндра не изменилась. Но затем мы увидели, что это было не так. Вместо покрытой кожей головы с рудиментами рук и ног нашему взору предстала головообразная форма еще более огромных размеров, которую поддерживали два серых мускулистых щупальца. Она была вся сморщена и скукожена. Единственными чертами лица, если то, что предстало нашим глазам, можно назвать лицом, оставались два глаза, такие же маленькие, как и у нас.
- Боже мой, - простонал Даттон. - Из головы он трансформируется в мозг. Он полностью теряет человеческую внешность.
В наших головах раздалась мысль, которую послало это головообразное существо.
- Вы правильно догадались. Даже мое бывшее тело с огромной головой исчезло. Все атрофируется, кроме мозга. Я становлюсь ходячим, зрячим мозгом. Так, как я выгляжу сейчас, будет выглядеть все человечество через двести миллионов лет.
Казалось, он читал наши мысли.
- Вы не должны бояться. Того существа, каким я был на предыдущей стадии и которое угрожало вам, больше нет. Мой мозг значительно вырос. Я больше не хочу править людьми и вашей маленькой планетой.
Мой мозг ушел от вас в своем развитии еще на пятьдесят миллионов лет и обладает теперь такой силой и знаниями, которых я не мог и представить на той, предыдущей, стадии и которую не можете представить вы.
- Боже правый, Поллард, - воскликнул я. - Во что ты превратился?
- Поллард? - Даттон истерически захихикал. - Ты называешь это существо Поллардом? С Поллардом мы обедали три часа назад. Тогда он был человеком, а не этим монстром.
- Я стал тем, чем со временем станет все человечество, - раздался у меня в мозгу ответ существа. - Я уже и так далеко зашел по дороге человеческой эволюции и собираюсь пойти еще дальше до конца. Я хочу познать последнюю мутацию. Включайте лучи, я чувствую, что приближаюсь к последней стадии.
Я вновь дернул вверх переключатель, и вновь сильный поток ярких белых лучей скрыл от нас существо, бывшее когда-то Поллардом. Я чувствовал, что схожу с ума от напряжения и ужаса последнего часа. Даттон все еще бился в истерике.
В проходящих минутах жужжание и треск этой адской машины отдавались в моих ушах подобно грому. Уже на грани нервного срыва я опустил рычаг. Лучи погасли, вновь открыв нашему взору существо внутри цилиндра.
Даттон начал истерически смеяться. Внезапно его смех перерос в рыдание. Не знаю, может быть, и я издавал подобные звуки, так как в тот момент я с трудом осознавал происходящее.
В кубической камере находился огромный мозг. Но на что он походил? На полу лежала серая мягкая масса размером в четыре фута. Она то и дело вздрагивала от прорезавших ее бесчисленных конвульсий. У этой серой массы-мозга не оказалось никаких конечностей. Это был просто гигантский сгусток, который мой разум должен был бы все же называть мозгом.
Его мысль раздалась в наших обезумевших от страха головах.
- Теперь вы видите, что я стал только великим мозгом, каким в будущем станут все люди. Да, вы могли предположить и я тоже мог, когда был подобным вам, что именно таким и будет путь человеческой эволюции, что будет развиваться только мозг, а тело, которое станет ненужной ношей, атрофируется. Человек превратится в один гигантский мозг.
У меня не осталось никаких других органов, никаких других чувств, и все же я лучше вас осознаю Вселенную. Я знаю о существовании таких вещей, о которых вы даже не подозреваете. Я могу питаться чистой энергией, не прибегая к помощи неуклюжего тела, могу трансформировать ее. Я способен двигаться и действовать, несмотря на отсутствие конечностей посредством сил, не подвластных вашему пониманию.
Если вы все еще боитесь моих угроз, то забудьте о них. Теперь я превратился в чистый мозг и поэтому не испытываю никаких эмоций: ни любви, ни дружбы, ни амбиций, ни гордыни. Единственная эмоция, сохранившаяся у меня, если ее можно так назвать, это научное любопытство, стремление к познанию, горящее в каждом человеке, как только он взял в руки палку. Это будет единственным желанием, которое останется у человека.
- Мозг, гигантский мозг, - бормотал Даттон в замешательстве. - Здесь, в лаборатории Полларда. Но где же сам Поллард? Он же был здесь.
- Значит, со временем все люди станут такими? - воскликнул я.
- Да, - прозвучал ответ у меня в голове. - Через двести пятьдесят миллионов лет человечество, каким вы его знаете сегодня, прекратит свое существование. Пройдя через все стадии, через которые прошел я сегодня вечером, человеческая раса разовьется в гигантский мозг, который заселит не только Солнечную систему, но и другие миры.
- Так вот каков конец дороги человеческой эволюции?
- Нет, я думаю, что из этого гигантского мозга он разовьется еще в более высокую форму, - ответил мозг. Мозг, который еще три часа назад был Поллардом. - Сейчас я собираюсь выяснить, какой будет эта высшая форма. Я думаю, что это будет самая последняя мутация, вместе с которой я достигну конца человеческой эволюции, последняя и высшая форма, в которую мы все разовьемся. Включайте опять лучи, - скомандовал мозг, - и через пятнадцать минут мы узнаем, какова будет она.
Моя рука легла на переключатель, но Даттон, вцепившись в меня железной хваткой, пытался оторвать меня от пульта управления.
- Нет, Арт, - громко кричал он. - Мы уже достаточно настрадались. Давай не будем смотреть на ужасный конец. Бежим отсюда.
- Я не могу, - воскликнул я. - Я хочу увидеть результат, я должен его увидеть!
- Включайте лучи, - приказал мозг.
- Конец пути, последняя мутация, - бормотал я. - Мы должны увидеть, должны.
Я повернул выключатель. Из рефлектора вновь хлынули лучи, спрятав от нас огромный мозг. Глаза Даттона безумно застыли в одной точке. Он просто повис на моей руке.
Минуты шли. Каждый удар часов отдавался колоколом в моей голове. Я не мог пошевелиться. Стрелка приближалась к роковой отметке. Когда она достигла ее, я внезапно вырвался из оцепенения и в порыве нахлынувшей на меня силы дернул рычаг и рванулся к цилиндру.
Огромный серый мозг исчез. Вместо него на полу лежала бесформенная масса прозрачного желеобразного вещества. Она не шевелилась. Я протянул трясущуюся руку и, открыв дверцу кубической камеры, дотронулся до нее. Из моего горла вырвался душераздирающий крик. Это был крик мученика ада, который не способен издать ни один человек.
Масса внутри цилиндра оказалась простейшей протоплазмой. Так вот каков конец эволюции, высшая форма человеческого развития, последняя мутация! Дорога человеческой эволюции оказалась спиралеобразной, вернувшись к своим первоистокам. На поверхности Земли появились первые простейшие организмы, затем морские, земноводные, млекопитающие и человек. И человек, пройдя в будущем через все формы, которые мы видели сегодня ночью: сверхсущество, бестелесная голова, гигантский мозг, - вновь превратится в протоплазму, из которой возник.
Теперь я точно не могу сказать, что потом произошло. Я помню, что рванулся к этой гротескной массе, отчаянно отчаянно выкрикивая имя Полларда и еще что-то, чего сейчас не могу вспомнить. Я помню только то, что Даттон тоже что-то кричал, перемежая крики припадками безумного смеха. Словно умалишенный, он носился в приступе ярости по лаборатории. И тут я услышал звук разбивающегося стекла и шипение вырвавшихся на свободу газов. Затем вспыхнуло яркое пламя, охватившее своими языками все вокруг.
Наверное, я тоже лишился бы рассудка, не начнись пожар. Придя в себя, я потащил безумно хохочущего Даттона к двери и выволок его на улицу. Я помню, как мы упали на прохладную и мокрую от утренней росы траву. Помню, как взвились в небо языки пламени, охватившие дом Полларда. В тот момент я взглянул в лицо Даттона, извивающегося в безумном хохоте, и понял, что теперь ему суждено смеяться так всю оставшуюся жизнь.
Так заканчивается мое повествование об ужасной судьбе доктора Полларда. Как я сказал в самом начале, теперь только я остаюсь единственным свидетелем происшедшего, так как из Даттона с тех пор нельзя вытянуть ни одного разумного слова. В больнице, где он сейчас находится, считают, что его состояние - это результат шока, полученного во время пожара, в котором погиб Поллард.
Я рассказал эту историю с единственной целью, чтобы разделить с людьми переполняющий мою душу ужас и избавиться от глубокой депрессии. Я снова и снова вспоминаю события, произошедшие в ту ночь в доме Полларда. Своими собственными глазами я наблюдал за процессом человеческой эволюции, за этим бессмысленным прыжком от простейшей протоплазмы через мириады форм бесконечной боли и борьбы, результатом которого стало возвращение к самому началу.
Будет ли этот цикл эволюции повторяться снова и снова в нашем и других мирах бесконечно и так бессмысленно? Является ли этот колоссальный цикл неизбежным и необходимым так же, как и цикл развития Вселенной, создающей из туманностей мириады солнц, из солнц - черные дыры, а из них вновь туманности?
Или же это еще не конец? Возможно, есть еще какая-то форма, которую мы не способны воспринять? Не знаю, что из этого правда. Но если правда то, что я видел своими глазами в ту ночь в доме Полларда, то она будет преследовать меня как кошмарный сон до конца жизни. И если мир поверит в мою историю, то, думаю, уже никто не сможет после этого спокойно уснуть. Но я буду молить Бога, чтобы в нее никто не поверил.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Эволюция доктора Полларда

Эдмонд Гамильтон

Эволюция доктора Полларда

 Читать книгу

Аннотация

Доктор Поллард, с помошью фокусировки особого излучения, получает возможность ускорять эволюцию живых существ. И свой первый опыт он решил поставить на себе. За мгновения он проходит путь, на который у человечества уйдут миллиарды лет.

Биография автора

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel