Эдмонд Гамильтон - Долина творения

1 Эдмонд Гамильтон

ЧУЖИЕ СНЫ

Эрику Нельсону показалось, что странные голоса зазвучали у него в голове, когда он спал в постоялом дворе прифронтовой китайской деревушки.
«Могу я убить его, маленькая сестра?»
Голос был нечеловеческим, в нем ощущались настолько чужие интонации, что даже во сне Нельсон вздрогнул.
«Нет, Тарк! Ты должен следить за ним, но не убивать! Пока не убивать!»
Второй голос показался Нельсону вполне человеческим, серебристым, однако на редкость холодным и безжалостным.
Нельсон понимал, что это всего лишь сон. Он понимал, что лежит в полуразрушенной после жестоких боев деревушке с названием Йен Ши и что прошедшим вечером изрядно нагрузился рисовой водкой. Слишком уж часто в последнее время смерть смотрела ему прямо в лицо - видно, усталость, нервное перенапряжение и алкоголь сыграли с ним злую шутку.
И в то же время этот воображаемый диалог был пугающе реален. Нельсон вновь услышал первый, нечеловеческий голос, и нервы его натянулись, словно струны.
«Они все должны умереть, маленькая сестра! Он разыскивает их, хочет нанять и сделать нашими врагами. Мне сказал об этом Еи».
«Нет, Тарк! Я приказываю тебе лишь следить за ними…»
Эрик Нельсон открыл глаза, пытаясь прогнать остатки кошмарного сновидения, а затем выскользнул из-под одеяла. Некоторое время он стоял посреди темной комнаты, приходя в себя, затем машинально подошел к распахнутому окну и увидел, как рядом с хижиной промелькнула черная тень и исчезла, прежде чем он успел как следует ее разглядеть. Но это был не человек!
С проклятием Нельсон бросился к стулу, на котором висела его форма, и, выхватив из кобуры пистолет, вновь подбежал к окну. Он успел разглядеть какую-то большую птицу, скользнувшую по звездному небу, и услышал шум ее крыльев.
Нельсон выругался, дрожа от пережитого ужаса. Его мозг был затуманен, желудок выворачивало от вчерашней безудержной попойки. Но постепенно он начал приходить в себя. За окном открывался привычный ночной пейзаж: звездное небо, волнистая стена джунглей, над ней - еле различимые громады тибетских гор.

Начало светать. Нельсон спрятал оружие в кобуру и с силой провел ладонями по небритому лицу.
- Черт, кажется, я вчера перебрал, - пробормотал он и, пошатываясь, отошел от окна и уселся на койку. - От этой дрянной водки еще не такое может причудиться…
Ночные страхи никак не забывались. Смущал не столько сам факт, что он слышал во сне чей-то разговор; нет, дело было в первом, лишенном интонаций голосе…
Нельсон зажег глиняную лампу и стал присматриваться, пытаясь найти чьи-либо следы. В мерцающем, чадящем свете он не обнаружил ничего подозрительного в своей голой и грязной комнате. Тогда он набросил на плечи китель и вышел в соседнее общее помещение. Здесь ночевали трое его подчиненных, младших офицеров - все, что осталось от некогда грозного отряда наемников.
Двое храпели на койках: огромного роста датчанин Питер Ван Воос и Лефти Вистер - кокни, то есть уроженец Лондона. Он был невысоким, худощавым и чем-то напоминал паука - может, своей жадностью и беспощадностью. Третий офицер, Ник Слоан, человек с кряжистой фигурой и вечно алчными глазами, брился у стола, глядясь в небольшое зеркальце из полированной стали. Заметив вошедшего Нельсона, Слоан повернул к нему плоское загорелое лицо, обрамленное коротким ежиком рыжеватых волос, и недовольно спросил:
- Чего ты так вопил, Эрик? Дурной сон приснился с перепою? Разбудил, понимаешь, человека…
Нельсон заколебался, а затем решил сказать правду.
- Хочешь верь, хочешь нет, Ник, но кто-то ночью пробрался в мою комнату. Я слышал чьи-то голоса и видел тени за окном…
- Здорово ты вчера надрался! - неодобрительно бросил Лик, тщательно выбривая щеки.
Нельсон внезапно осознал, насколько глупо он себя ведет. Как командир он сейчас явно проигрывал по сравнению с ухоженным и подтянутым Слоаном. Мятый китель, взъерошенные белесые волосы, сапоги на босу ногу…
- Да, вчера я напился от души - впервые за полгода, - с вызовом сказал Нельсон, смерив Слоана недобрым взглядом. - И собираюсь сделать это же сегодня вечером, и завтра тоже. Ты что-то имеешь против, Ник?
Внезапно его перебил мягкий, сдержанный голос:
- Только не сегодня, капитан Нельсон! Ни в коем случае не сегодня!
Эрик обернулся и увидел Ли Кина, стоящего в дверном проеме. В просторной не по размеру форме маленький китаец выглядел нелепо. Его пухлое, с детскими чертами лицо было серым от усталости, из-за очков с толстыми линзами с досадой смотрели черные блестящие глаза.
- Командир, я встретил в деревне группу отступающих солдат, - с тревогой сказал Ли Кин. - По их словам, большой отряд китайской красной армии находится на пути сюда, выступив из Нун-Йена. Они могут быть в деревне самое позднее завтра к полудню!
Карие глаза Ника Слоана задумчиво сощурились.
- Что ж, красные не теряют время зря. Этого можно было ожидать…
«Да, - с тоской подумал Нельсон, - похоже, ловушка захлопнулась…»
Все пятеро офицеров еще недавно служили при штабе Ю Чи, бывшего главнокомандующего вооруженными силами Китая. С приходом коммунистов к власти он был изгнан из страны. Ю Чи удалось собрать свою армию в необитаемом районе гор, расположенном на пятачке между Китаем, Бирмой и Тибетом. Старый воитель объявил себя «освободителем» и провел немало «славных боевых операций против красных», которые, по сути дела, были обыкновенными грабительскими набегами на мирные поселения крестьян.
Его армия была разношерстной по составу, а офицеры вообще были лишь алчными наемниками. Из всех товарищей Нельсона только у Ли Кина сохранились патриотические мотивы. Остальные же просто зарабатывали себе на жизнь, участвуя в кровавых заварушках то в одном, то в другом районе Юго-Восточной Азии. Сам Эрик Нельсон вот уже десять лет, со времен окончания войны в Корее, болтался по джунглям. Конечно, он мог возвратиться домой, в Америку, но тяга к приключениям взяла верх.
Его соотечественник Ник Слоан провел в Азии почти столько же времени. Ему было наплевать на все, кроме денег, в его душе горел неугасимый алчный огонь, но, увы, Слоану не везло, и он так и не сумел пока разбогатеть. Что касается Ван Вооса и кокни, то эти бывшие уголовники и вовсе не жаждали ступить на родную землю. Оба были умелыми и беспощадными бойцами, так что даже товарищи поглядывали порой на них с опаской.
Судьба долгое время хранила всех пятерых офицеров, но сейчас их жизнь висела на волоске. Ю Чи явно переусердствовал в своих «освободительных» набегах и в конце концов был окружен отрядами красных. Старому воину удалось выиграть тяжелую битву в окрестности деревеньки Йен Ши, но это была пиррова победа. Ю Чи погиб, и его армия немедленно разбежалась.
Через сутки оставшиеся в деревне наемники будут окружены и неминуемо погибнут…
- Надо убираться отсюда! - рявкнул Ник Слоан. Его лицо побагровело, губы задрожали.
- И куда же мы пойдем? - позевывая, спросил только что проснувшийся Ван Воос. Он лежал, вытянув на койке длинные ноги, и почесывал солидных размеров брюшко.
Лефти Вистер также открыл глаза и, хмыкнув, потянулся к тумбочке за смятой пачкой сигарет.
- К черту на рога, вот куда, - сказал он, обнажив в усмешке кривые желтоватые зубы. - Здесь мы как в крысиной норе: куда ни сунешься, все равно угодишь в ловушку. Видно, Ник, не суждено тебе стать миллионером…
- Что верно, то верно, - раздраженно сказал Нельсон. - На север, юг и восток нам путь заказан - эти места так и кишат красными. На западе же только горы, и без проводника мы будем кружить на одном месте, пока либо сломаем себе шеи, либо нас прикончат местные племена.
Ли Кин хлопнул себя ладонью по лбу.
- Эрик, вы напомнили мне о туземце, который пришел в деревню прошлой ночью. Он хотел бы потолковать с нами. Похоже, этот тип собирается нас нанять…
- К дьяволу! - буркнул Ван Воос. - Ясное дело, один дикарь хочет с помощью наших ружей прикончить своего соседа и заплатить за это горстью сушеных кузнечиков.
- Может, и так, - задумчиво заметил Ник Слоан, добривая подбородок - никакие треволнения не могли отвлечь американца от его драгоценной внешности. - Нам-то какая разница? Если туземец знает дорогу через горы, то мы спасены. Где же эта обезьяна?
- Покорно сидит у крыльца, - ответил китаец, нахмурившись; его раздражало высокомерие белых людей. - Привести, Эрик?
Нельсон кивнул, справедливо решив, что хуже от этого разговора не будет.
Ли Кин вышел из комнаты. Через проем двери Нельсон увидел, как тот не спеша пересек пыльный двор и подошел к стене соседней хижины, у которой сидел на корточках туземец с бритой головой. Он кутался в грубое одеяло и щурил глаза от розовых лучей восходящего солнца. Когда Ли Кин заговорил с ним, туземец немедленно вскочил на ноги. Он был практически на голову выше китайца, в ладной его фигуре чувствовалась скрытая, почти тигриная сила.
Введя гостя в комнату, Ли Кин коротко представил его:
- Шен Кар.
Нельсон с любопытством стал разглядывать незнакомца. Оливковое лицо туземца поражало красотой и правильностью черт, темные глаза были полны надменности и едва скрытого ощущения превосходства, словно у принца какого-то древнего рода. Но какого? Нельсон терялся в догадках - людей подобного типа он в Азии не встречал.
- Вы не тибетец, верно? - спросил Нельсон на местном наречии.
- Нет, - с заметным акцентом ответил Шен Кар и указал рукой на открытое окно, через которое были видны серые громады гор, залитые золотистыми лучами восходящего солнца. - Мой народ живет там, в долине Л'Лан. Но у насесть враги, смертельные враги.
Его голос дрогнул от едва сдерживаемой ярости, глаза полыхнули огнем.
- Враги слишком сильные для нас. Мы прослышали об отважных чужеземцах и их смертоносном оружии. Я пришел, чтобы нанять вас для участия в священной войне.
Нельсон инстинктивно почувствовал, что Шен Кар говорил вовсе не о незначительной сваре между соседними племенами. Нет, этот человек не станет воевать ради лошадей, женщин и золотых побрякушек; у него должны быть куда более серьезные цели.
Шен Кар изучающе осмотрел всех пятерых офицеров, а затем продолжил уже более спокойным голосом:
- Я слышал о славном воителе Ю Чи и намеревался вести переговоры с ним. Но он погиб незадолго до моего прихода. От армии остались лишь пятеро… Но вы имеете много смертоносного оружия и умеете им пользоваться. Если вы пойдете со мной в Л'Лан и поможете мне одержать победу, то я вам хорошо заплачу.
- Вот как? - оживился Ник Слоан, обтирая лицо одеколоном, который у него не переводился даже в джунглях. - И чем же именно?
Вместо ответа Шен Кар достал из-за пазухи странный предмет и протянул его Нельсону.
- Я слышал, этот металл очень ценится в вашем мире, - с легким презрением сказал он.
Нельсон озадаченно осмотрел переданную ему вещь - толстый обруч диаметром в несколько дюймов, изготовленный из матово-серого металла. На внешней его стороне были расположены два небольших кварцевых диска с резьбой в виде спирали.
Лефти Вистер присвистнул от возмущения.
- Что? Этот чертов нищий хочет нанять нас за какую-то железяку?
- Железяку? Ну уж нет! - воскликнул Ван Воос, вскакивая с койки и не сводя с обруча жадных глаз. - Я видел такой металл в копях Суматры. Это платина, клянусь небом, платина!
- Платина? Дайте-ка я взгляну, я знаю в этом толк! - сказал Ник Слоан, выхватив из рук Нельсона обруч и вперив в него горящие глаза. - Да, платина, - промолвил он наконец и удивленно посмотрел на гостя: - Откуда вы принесли эту штуку?
- Из долины Л'Лан, - спокойно ответил Шен Кар. - Там много подобных вещей, очень много. Вы получите часть их в качестве платы.
Ник Слоан повернулся к Нельсону, и в его глазах разгорелось алчное пламя.
- Эрик, дело стоящее! Первое стоящее дело за все годы, которые мы провели в этой азиатской дыре!
Лефти Вистер, отбросив в сторону недокуренную сигарету, также взял в руки обруч. Руки его дрожали.
- Платина, - пробормотал он. - За это можно и головой рискнуть… Эрик, что ты молчишь?
- Откуда такая вещь? - подозрительно спросил Нельсон, хмуро гладя на Шен Кара. - Это кольцо больше похоже на деталь какой-то машины, чем на украшение.
Шен Кар ответил уклончиво:
- Обруч мы нашли в одной из пещер долины Л'Лан. Там много предметов подобного металла.
- Вы говорите - Л'Лан? - задумчиво произнес Ли Кин. - Я слышал кое-что об этой долине. Есть одна легенда…
Шен Кар нетерпеливо прервал его:
- Я жду ответа, белые люди. Вы пойдете со мной?
Нельсон почувствовал на себе вопросительные взгляды товарищей и заколебался. Слишком многое его смущало в этом странном деле. Но другого выхода у них не было - они не могли долго оставаться в деревне.
- Обычно я не покупаю кота в мешке, - хмуро сказал он, не сводя с Шен Кара пытливых глаз, - однако сейчас я вынужден согласиться. Учтите: за нашу помощь вам придется расплачиваться большим количеством предметов из платины.
- Согласен, - спокойно ответил Шен Кар, слегка усмехнувшись.
Эта улыбка очень не понравилась Нельсону. Ник Слоан довольно потер руки.
- Будем считать, что договорились. А теперь пора заняться подготовкой к походу. Мы можем захватить из арсенала бедняги Ю Чи несколько пулеметов, не говоря уже о карабинах и гранатах. Но нам понадобится время, чтобы собрать все необходимое и погрузить на лошадей. Думаю, к полудню мы будем готовы.
Шен Кар надменно кивнул и вышел из хижины.
- Кретин! - расхохотался ему вслед Лефти Вистер. - Неужто он не понимает, идиот, что с нашим оружием мы попросту отнимем у него все сокровища и помахаем на прощание ручкой?
Нельсон с проклятием шагнул к маленькому кокни.
- Заруби себе на носу, Лефти, мы никогда не сделаем подобной подлости! Если уж мы согласились драться на стороне этого туземца, то…
Внезапно он замолчал, вспомнив о своем странном «сне». «Они должны умереть, маленькая сестра. Он разыскивает их, хочет нанять и сделать нашими врагами».
Неужто этот чужой, нечеловеческий голос на самом деле звучал у него в голове? Получилось так, как он предсказывал: Шен Кар сумел купить их помощь за кусок платины. Кто же будет их противниками? В какую таинственную и опасную историю они дали себя втянуть?..

СТРАННЫЕ ЗВЕРИ

К вечеру долгие и утомительные сборы были завершены. За это время Нельсону не раз вспоминался фантастический сон, и в конце концов это привело его в весьма дурное расположение духа. Чтобы как-то развеяться, Эрик под пустяковым предлогом вернулся на постоялый двор. На самом деле его привлек ящик шотландского виски, пусть и поддельного, который хозяин гостиницы готов был полностью споить гостям, лишь бы ему хорошо заплатили.
Ли Кин увязался за командиром - маленький китаец опасался, что Нельсон может перебрать алкоголя перед началом похода. Но, оказавшись в теплой комнате, Ли Кин также расслабился и с удовольствием выпил пару стаканов.
- Капитан, пора грузить боеприпасы на лошадей, - вяло предложил он и, не выдержав, потянулся вновь к бутылке. - Нам надо идти, Эрик.
- Чуть позже, - буркнул Нельсон, прислонившись к стенке хижины и полузакрыв глаза. - Ребята справятся сами, они народ опытный.
Он поднял к лицу очередную пустую бутылку и лениво взглянул через нее на соседние столы, окутанные мглой, лишь слегка рассеиваемой светом масляной лампы.
Черт, почему же этот дурацкий сон не идет из головы? Холодный, нечеловеческий голос, тени, мелькнувшие за окном, шум крыльев в бархатном звездном небе… Что в этом было такого тревожного?
- Все-таки странный парень этот Шен Кар, - пробормотал он наконец.
- Весьма странный, Эрик. Знаете, я кое-что вспомнил об этой Л'Лан.
Нельсон непонимающе взглянул на него.
- Л'Лан? А… долина среди гор, о которой говорил Шен Кар?
- Я размышлял весь день, - сказал китаец и наклонился к Нельсону через стол. - Вы жили в Азии долгое время, Эрик. Неужто вы не слышали легенд об этом удивительном месте?
- Нет, хотя… - Нельсон запнулся. Он внезапно вспомнил рассказ слепого старика, которого ему довелось спасти от гибели. «Таинственная, благословенная долина Л'Лан! В незапамятные времена здесь появились Янь и Инь - жизнь и смерть, добро и зло, свет и тьма! Тихо дремлет золотая Л'Лан в окружении неприступных гор, и незаметно живет в ней древнее Братство, в самом сердце мира, в долине Создания».
- Слышал я одну историю… - признался Нельсон. - Нечто вроде азиатского мифа о садах местного Эдема.
- Да, все считают, что это лишь легенда. Но Шен Кар сказал, что пришел из долины Л'Лан!
Нельсон пожал плечами.
- Туземный фольклор, ничего более. Какое-нибудь племя горцев наслушалось этих россказней и от большого ума назвало свою дурацкую долину этим красивым именем.
- Может, и так, - с сомнением произнес Ли Кин и неохотно встал из-за стола. - Ну что, пойдем, командир?
- Иди и скажи Слоану, что я скоро буду, - буркнул Нельсон и налил себе еще один стакан.
Ли Кин с осуждением взглянул на друга и на стоящую на Столе батарею пустых бутылок.
- Не забудьте, Эрик, мы выходим завтра утром.
- Не беспокойся, я буду в полном порядке, - огрызнулся Нельсон. Китаец, вздохнув, вышел из хижины.
Нельсон с симпатией посмотрел ему вслед - Ли Кин нравился ему больше остальных его нынешних товарищей. Это был истинный патриот, мечтавший спасти Китай от гибели в трясине братоубийственной войны. Остальные же штабные офицеры, включая его, Эрика Нельсона, были лишь жалкими наемниками, «солдатами удачи».
«Солдаты удачи»?
Нельсон усмехнулся, вспомнив это громкое прозвище, никак не подходившее им, торговцам смертью. Ник Слоан - хладнокровный корыстолюбец, Ван Воос - слабоумный садист, а Лефти Вистер - матерый уголовник. Славная компания, нечего сказать!
Ну а он, Эрик Нельсон, чем он лучше других? Ему было уже за тридцать, и лучшие годы жизни он провел в непрерывных боях. За что и за кого? Он сейчас и вспомнить не мог, ради чего проливал свою и чужую кровь. Теперь он был затравленным зверем, на его шее затягивалась смертоносная петля - потому-то он и решил помочь Шен Кару. Хорошенькое продолжение легенды! Пятеро грязных наемников в Эдеме…
В порыве раздражения Нельсон швырнул пустую бутылку из-под виски в грязную стену. Брызнули осколки стекла. Из кухни немедленно выскочил толстяк хозяин, на его лице был написан неприкрытый страх.
- Я что тебе - собака, чтобы дожидаться, когда мне кинут кость? - грозно крикнул Нельсон. - Принеси еще бутылку. Живо!
Час спустя, распевая разухабистую песенку, нетвердой походкой он пошел по улице, с трудом различая путь - в деревне светились лишь редкие окна.
- Эй вы, обезьяны! - заорал Нельсон, встретив нескольких крестьян, возвращающихся с поля. - Мне осточертела ваша грязная дыра! Я хочу чего-нибудь новенького, я хочу гор!
Ему внезапно вспомнились слова слепого старика: «Л'Лан, золотая Л'Лан, где живет древнее Братство…» Что еще за Братство? Если это что-то важное, то почему Шен Кар ни разу не обмолвился о нем?
Эрик Нельсон внезапно остановился. Из мрака ночи на него в упор смотрели чьи-то зеленые глаза. Огромная рыже-коричневая собака вышла ему навстречу из темноты. Нет, это была не собака…
«Волк! - с тупым изумлением подумал Нельсон, и его рука сама потянулась к кобуре с пистолетом. - Настоящий живой волк, а не создание винных паров!»
Он был пьян, это верно, но не настолько, чтобы не заметить, что зверь слишком велик для собаки. Его массивная голова была непривычно широкой, светящиеся зеленые глаза смотрели с гипнотической силой.
Нельсон уже почти выхватил пистолет, когда из темноты внезапно раздался девичий голос.
- Он не причинит вам вреда, господин, - с заметным тибетским акцентом сказала незнакомка. - Он мой.
Девушка вышла из мглы на освещенный светом из соседней хижины участок дороги и успокаивающе погладила зверя по спине. Нельсону не сразу удалось ее как следует разглядеть. Его мозг был слишком затуманен алкоголем, но он инстинктивно почувствовал, что это необычная девушка. Легкими и грациозными движениями она скорее напоминала лань, чем деревенскую жительницу. Ничего подобного Нельсон раньше не встречал, и не только в Азии.
Незнакомка была одета в темный жакет и свободные брюки, так что Эрик поначалу принял ее за китаянку. Темные волосы спускались на покатые плечи густыми волнами, черты гладкого оливкового лица были приятными, хотя и далеко не безупречными.
Нельсон смутно понял, что где-то уже видел похожее лицо, только более грубое и заносчивое… лицо мужчины…

1 Следующая страница


Долина творения 2

Большие влажные глаза с вызовом смотрели на него, тонкие губы скривились в презрительной усмешке. И все же лицо девушки выглядело почти детским, казалось, оно вот-вот осветится ласковой улыбкой.
- Меня зовут Нсхарра, господин. Я видела вас в деревне перед битвой.
Нельсон захохотал.
- А вот я тебя что-то не припомню, крошка. Зато эту собаку с волчьим взглядом я где-то встречал…
Девушка подошла к нему и робко улыбнулась, хотя ее темные глаза были серьезны и изучающе смотрели на него.
- Вы выглядите усталым и печальным, мой господин, - прошептала Нсхарра. - Вы одиноки?
Нельсон презрительно хмыкнул и потянулся рукой в карман, чтобы бросить девчонке монету. За десять последних лет он еще не падал столь низко, чтобы путаться с деревенской девчонкой, почти еще ребенком.
И все же Нсхарра была иной, непохожей на робких молодых крестьянок. Быть может, сказывалось действие виски, но Нельсон был очарован ее прекрасным лицом и особенно глубокими, манящими глазами.
- Моя хижина рядом, господин, - проговорила Нсхарра со странной, обворожительной улыбкой, в которой тем не менее чувствовалось что-то хищное и пугающее.
- А почему бы и нет? - пробормотал Нельсон по-английски. - Какая разница, что делать теперь, когда я уже сунул голову в петлю?..
Девушка, похоже, не поняла его слов, но отлично догадалась об их смысле. Улыбнувшись, она взяла его за руку и повела в соседний темный переулок. Ее хижина находилась на самом краю деревни. В свете звезд Нельсон увидел неясно вырисовывающийся круп коня у изгороди: конь нетерпеливо переступал ногами, не сводя с чужака огненных глаз и настороженно поводя ушами.
- Это твой конь? - удивленно спросил Нельсон, с восхищением оглядывая могучий круп прекрасного животного - таких породистых красавцев ему не приходилось видеть.
«Хорошо, что его не нашел Слоан! - подумал Нельсон. - А то бы не видать этой девчонке своего скакуна…»
Даже пьяный, он отлично сознавал, как не соответствуют этой жалкой деревушке юная красавица и ее поразительный, фантастический конь. В другое время это насторожило бы его, заставило остановиться, но сейчас Нельсону было море по колено.
Войдя вслед за хозяйкой в хижину, он некоторое время вглядывался в царящую внутри мглу - ему показалось, что он попал во дворец. Однако девушка зажгла масляную лампу, и Нельсон поморщился. Дом красавицы оказался столь же беден и грязен, как и все другие строения в Йен Щи.
Не теряя времени, Нельсон подошел к девушке и обнял ее за плечи. Нсхарра, к его изумлению, стала бурно сопротивляться, но вскоре сдалась. Губы девушки обожгли холодом.
- Подождите, господин, я принесу кувшин с вином, - прошептала она и резко отстранилась.
От глотка рисовой водки в животе разгорелся огонь; Нельсон понял, что перебрал и сегодня не сможет выпить больше ни капли. Усевшись на мягкую койку и прислонившись спиной к стене, он любовался прекрасным профилем девушки. Нсхарра осторожно взяла недопитую чашку из его рук и прошептала:
- Сегодня вы очень устали, белый вождь. Но вы не откажетесь прийти ко мне следующей ночью?
- Меня зовут Эрик Нельсон, красавица, - пробормотал он, притягивая девушку к себе. - Завтра я не смогу прийти - не потому, что ты мне не нравишься, меня попросту не будет в Йен Ши…
Нсхарра села рядом и настороженно взглянула на него.
- Так вы с товарищами уходите с Шен Каром? - глухо спросила она.
- Шен Кар? - удивился Нельсон. - Теперь я вспомнил, кого ты мне напоминаешь, красавица. У тебя такой же оливковый цвет лица, похожие черты, тот же странный акцент… - Внезапно он оттолкнул Нсхарру, подозрительно глядя на нее. - Что ты знаешь об этом Шен Каре?
Девушка пожала плечами.
- Всем известно: вчера пришел чужак откуда-то с гор, который хочет нанять вас.
Нельсон машинально кивнул. Он прекрасно знал, как быстро распространяются в подобных случаях деревенские сплетни.
И все же сходство Шен Кара и Нсхарры очевидно… Однако что из этого следовало? Его усталому, затуманенному алкоголем мозгу не справиться с этой задачей. Да и какое это имеет значение? Главное - рядом очаровательная, таинственная девушка, и она с нескрываемой симпатией глядит на него, нежно гладит его щеки тонкой рукой…
Внезапно в комнату вошел волк. Через дверной проем был виден и конь; он подошел к хижине и, фырча, яростно стал стучать копытами по земле. На его спине сидело какое-то существо, кажется, большая птица…
Нельсон вздрогнул.
- Быть может, ты прикажешь своим зверям уйти? Мне они не нравятся. Будто понимают каждое наше слово…
Девушка взглянула на волка и коня. Она ничего не сказала, но вскоре звери вновь исчезли в темноте.
- Хатха и Тарк не причинят вам вреда, - сказала она успокаивающе. - Они мои друзья.
Что-то всколыхнулось в памяти Нельсона от ее слов. Продолжая обнимать и целовать девушку, он внезапно вспомнил серебристый голосок: «Тарк, не убивай! Ты должен следить за ними, но не убивать».
И тогда он понял, что слышал это имя в кошмарном сне… Вздрогнув, Нельсон с силой схватил девушку за плечи.
- «Тарк»? - спросил он глухо. - Теперь я вспомнил твой голос. Прошлой ночью ты разговаривала с этим волком!
В нем проснулись осторожность и подозрительность - качества, которые помогли ему выжить во многих десятках, сотнях боев.
- Не знаю, с какой целью ты привела меня в эту хижину, но только не для любви! - продолжил он. - Ты той же расы, что и Шен Кар, и наверняка знаешь его. Почему ты шпионишь за ним? И что ты хочешь от меня?
На лице Нсхарры появилась гримаса отвращения. Она внезапно вскочила и крикнула:
- Теперь убей его, Тарк!
Волк словно молния ворвался в комнату из темноты и одним толчком могучих лап сбил Нельсона с ног. Тот потянулся было рукой к пистолету, но понял, что его горло перегрызут прежде, чем он достанет оружие из кобуры. Тогда он попытался закрыться руками, но волк немедленно вонзил в них свои клыки. Нельсон закричал от боли; зверь же, напротив, не издал ни звука, глядя на него глазами убийцы.
Нельсон уже прощался с жизнью, когда за порогом раздались выстрелы и тревожное ржание лошади.
- Эй, командир, где вы? - услышал он крик Ли Кина.
Нельсон внезапно почувствовал, что волка рядом нет. Он с трудом поднялся на ноги, дрожа и оглядываясь по сторонам диким взглядом. Хижина была пуста. Шатаясь, Нельсон встал на ноги и побрел к выходу, прижимая к груди сильно кровоточащие руки. На пороге он едва не столкнулся с Ли Кином.
Китаец держал наперевес ружье и с ошеломленным видом смотрел на своего командира.
- Просто счастье, что я следил за вами, Эрик! - воскликнул он. - Мне захотелось прогуляться по ночной деревне, и вдруг я заметил, как вы вошли в хижину с какой-то девушкой. Не знаю почему, но мне это показалось подозрительным - что-то не видел я ее раньше. Я было решил подойти поближе, но - не поверите! - черный как уголь конь внезапно атаковал меня. Я успел выстрелить; похоже, промахнулся.
- Куда исчезла эта чертова Нсхарра? - закричал Нельсон. Он уже пришел в себя и сейчас ощущал лишь одно - дикую ярость.
- Нсхарра? Если вы имеете в виду девушку, то она и волк выбежали из дома, сбив меня с ног, и исчезли в темноте. Смотрите, они убегают!
Нельсон оглянулся и увидел, как в тусклом свете звезд по пыльной дороге почти летели три тени, в которых можно было узнать всадницу на коне и волка. Над ними скользила большая птица.
- Думаю, это орел, - уже более спокойным тоном заметил Ли Кин. - Когда я подходил к хижине, он сидел на спине лошади… Странно, очень странно!
- Это более чем странно, - прошептал Нельсон, морщась от боли. - Пойдем, я хочу потолковать с Шен Каром.
Они направились через темную деревню к постоялому двору. Ли Кин вновь заговорил о необычных зверях:
- И знаете, что больше всего меня удивило? Она разговаривала с этими животными, словно с людьми! Будто колдунья вышла на охоту со своими дьявольскими подручными…
- Хватит болтать об этом! - рявкнул Нельсон.
Он был зол на себя - и все потому, что недавно так испугался. В боях ему не раз приходилось бежать от опасности, но никогда он не трусил так, как при встрече с Нсхаррой и ее загадочными зверями.
Во дворе постоялого двора заканчивалась подготовка к походу. Невысокие мохнатые лошади негодующе ржали и били копытами, пока Слоан, Ван Воос и Вистер укладывали последние тяжелые тюки с военным снаряжением.
Нельсон нашел Шен Кара на пороге гостиницы. Сложив руки на груди, тот спокойно следил за окончанием сборов.
- Кто такая Нсхарра? - в упор спросил Нельсон.
Шен Кар резко повернулся к нему. От его былого равнодушия не осталось и следа, сейчас он напоминал леопарда, готовившегося к прыжку.
- Откуда вы знаете о Нсхарре?
- Она - одна из ваших людей, не так ли? - продолжал наседать Нельсон. - Нсхарра тоже пришла из долины Л'Лан?
Обычно приветливое лицо Шен Кара было сейчас напряженным и мрачным.
- Откуда вы знаете о Нсхарре? - повторил он угрожающим тоном.
Нельсон понял, что его попытка ошарашить собеседника и напором выжать у него ответ провалилась.
Подошедший в этот момент Ли Кин смерил туземца недоверчивым взглядом:
- Странные же дела стали твориться в этой деревушке с вашим появлением, Шен Кар! Нельсона едва не убила какая-то девушка, и с нею волк, конь и орел. Никогда не слышал ни о чем подобном… Быть может, вы нас посвятите в эту тайну?
Шен Кар хмуро посмотрел на китайца и пробормотал:
- Выходит, Нсхарра здесь… и Тарк, и Хатха, и даже Еи! Они все-таки выследили меня…
- Выследили? Что это означает? - гневно воскликнул Нельсон. - Хватит водить нас за нос, рассказывайте!
Шен Кар долго молчал, задумчиво разглядывая офицеров, затем неохотно произнес:
- Нсхарра - дочь Крина, Хранителя Братства, главного врага моих людей. Ее появление здесь, в деревне, означает только одно - на нас нападут прежде, чем мы достигнем долины. Мы должны идти как можно быстрее, если хотим остаться в живых!

ПУТЬ К ТАЙНЕ

С первыми лучами солнца отряд выступил в путь. За две последующие недели было пройдено полтысячи миль среди диких горных массивов. На пятнадцатый день похода начался подъем на перевал.
Нельсон, следовавший за Шен Каром, на середине склона обернулся и окинул взглядом горную страну, уходящую вдаль до самого горизонта. Не верилось, что они могли одолеть этот трудный и опасный путь, петляя среди небольших гор, обходя бесчисленные трещины… Отставший караван еще находился у подножия хребта; отсюда, с высоты нескольких сотен метров, он казался маленькой мохнатой змейкой. А впереди, до самых облаков круто уходил в предзакатное небо безлесный склон, кое-где покрытый белым снежным покрывалом.
Внезапно небо на западе озарилось фейерверком огней - солнце вот-вот было готово спрятаться за изломанной линией гор. Шен Кар остановил лошадь, любуясь фантастическими переливами красок, и неожиданно вскрикнул, указывая рукой куда-то ввысь.
- Что случилось? - спросил Ник Слоан, подъезжая к Нельсону. - Он что, увидел в зените свою чертову долину?
- Нет, здесь что-то другое, - в недоумении произнес Нельсон.
Они пришпорили лошадей и последовали за проводником, который, безжалостно подхлестывая свою бедную кобылу, быстро стал подниматься по склону.
Через несколько часов путники достигли гребня перевала. Отсюда открывался величественный вид на запад, где располагался гигантский параллельный горный хребет. Наиболее высокие пики были укрыты снежными шапками. За ними можно было смутно разглядеть еще одну гряду.
Нельсон не спеша подъехал к другому краю перевала и озадаченно взглянул вниз. Он увидел глубокое ущелье, густо заросшее елями, тополями и лиственницами. Среди деревьев лежали густые тени, прорезанные белесыми языками тумана.
Ущелье, лежащее между хребтами Куньлун и Кукунор, было одним из наименее исследованных районов Земли. В последние годы здесь не раз пролетали военные самолеты, но экспедиции появлялись крайне редко. Почти сто лет назад французские миссионеры Хук и Габэ, преодолев огромные трудности, впервые посетили эти места. Вслед за ними здесь побывали еще несколько путешественников, в том числе и Хедин, но в целом это ущелье было почти сплошным «белым пятном» на карте.
Местность отличалась суровым климатом, а населявшие ее тибетские и монгольские племена не славились особым дружелюбием.
Шен Кар тем временем пристально следил за небом. Внезапно он вновь поднял вверх руку и закричал:
- Стреляйте в них! Ваши ружья должны достать до этих тварей! Ну, что же вы медлите?
Нельсон посмотрел на небо, но увидел лишь двух орлов, планирующих широкими кругами над хребтом.
- Но в кого же нам стре… - начал было он, однако Шен Кар прервал его:
- Орлы! Застрелите их, или мы окажемся в большой опасности!
Кровь ударила Нельсону в лицо. В его памяти всплыло воспоминание о Нсхарре и ее жуткой компании зверей-убийц.
Шен Кар выглядел крайне встревоженным. Его темные глаза пылали ненавистью и страхом и неотрывно следили за двумя крылатыми созданиями.
- Чертовы туземные суеверия! - проворчал Слоан. - Ладно, у меня тоже есть чувство юмора…
Он взял в руки карабин, притороченный к седлу, и прицелился в одного из орлов. Раздался выстрел, и сразу же в ответ с неба донесся вопль раненой птицы - у нее было перебито крыло. Кувыркаясь, она стала падать на землю с протяжным клекотом, похожим на стон. Второй орел немедленно поднялся еще выше и полетел на запад.
- Убейте его! - бесновался Шен Кар, потрясая руками в бессильной ярости. - Он не должен уйти!
Слоан выстрелил еще несколько раз, но промахнулся.
- Плохо, очень плохо, - сказал Шен Кар, провожая взглядом птицу. - Он принесет весть о нас в Л'Лан. Хотя, может быть…
Не договорив, проводник пришпорил лошадь и помчался вниз по склону, где среди камней виднелась упавшая птица.
- Что это с ним? - удивился Слоан, опуская ружье. - Похоже, парень сошел с ума. Дались ему эти птицы…
- Туземцы - народ суеверный, - с трудом сохраняя внешнее спокойствие, ответил Нельсон. Он не сомневался, что оба орла наблюдали за ними - быть может, по приказу той же Нсхарры.
Вскоре к ним присоединилась и остальная часть отряда. Лица Ли Кина, Лефти Вистера и Ван Вооса были встревожены.
- Что случилось? - воскликнул кокни, потрясая пистолетом. - На нас напали туземцы?
Вместо ответа Нельсон молча кивнул на Шен Кара, бегущего вниз по круче к птице, лежащей с распростертыми крыльями на камне.
- Пойдемте, посмотрим…
Они соскочили с коней и пошли вслед за проводником.
Орел был еще жив. Пуля перебила крыло и задела бок, так что бедная птица не могла сдвинуться с места. Увидев своего врага, орел с яростным клекотом попытался привстать, но его ноги тут захлестнула петля - это Шен Кар ловко использовал длинный кожаный ремень. Встопорщив черные блестящие крылья, орел стал бить по нему изогнутым клювом, время от времени поглядывая на туземца странными золотистыми глазами.
Шен Кар осторожно подошел к птице и, внезапно схватив ее за перебитое крыло, стал его выкручивать. Орел забился от ужасной боли.
- Эй, полегче! - взорвался от негодования Нельсон. - Какого черта вы терзаете бедную птицу?
Орел перевел на него взгляд, полный боли. Казалось, он понял значение слов. Взгляд у него был вполне разумным, как и у зверей Нсхарры.
- Не вздумайте мешать мне, - сквозь зубы произнес Шен Кар, не сводя с орла злобных глаз. - Это необходимо для вашей же пользы.
- Необходимо пытать бедную беспомощную птицу? - возмутился Нельсон.
- Орел должен рассказать мне о том, что меня очень интересует, - ответил, не обернувшись, Шен Кар. - Он - вовсе не беспомощная птица, а один из членов Братства, наших смертельных врагов.
- Этот туземец явно сошел с ума, - буркнул Лефти Вистер.
Шен Кар пренебрежительно пожал плечами - мол, думайте, что хотите, и вновь устремил взгляд на орла. Нельсону вскоре показалось, что он слышит где-то в глубине своего мозга чей-то разговор. Телепатический разговор! Казалось, Шен Кар задавал злые, угрожающие вопросы, а искалеченный орел отвечал упрямо и вызывающе.
Могут ли человек и животное обмениваться мыслями? Нельсон вдруг вспомнил фантастический разговор, который разбудил его две недели назад в Йен Ши. Неужто это ему просто причудилось? Но встреча с Нсхаррой и ее зверями убеждала в обратном - они следили за ним и намеревались убить…
«Ответы» птицы стали короткими и резкими, словно орел не собирался больше говорить - и тогда Шен Кар вновь стал по-садистски выворачивать сломанное крыло. Птица забилась в агонии.
Она взглянула на Нельсона, и тот прочитал в ее золотистых глазах мольбу о смерти.
Рука Нельсона инстинктивно потянулась к пистолету. Прежде чем Шен Кар успел ему помешать, он одним выстрелом размозжил голову птице, прекратив ее страдания.
Шен Кар подскочил, словно ужаленный змеей.
- Вы не должны были делать этого! Он мог мне вес рассказать, если бы не ваше дурацкое милосердие!
- Рассказать? О чем же? - насмешливо спросил Слоан.
Шен Кар с видимым усилием подавил свой гнев.
- Теперь это уже неважно. Нам надо двигаться вперед как можно быстрее. Я хотел устроить здесь, на перевале, небольшой лагерь, но времени у нас больше нет - второй орел предупредит Братство, и нас будет поджидать засада. Наверняка будет! Тем более что Нсхарра достигнет долины быстрее, чем мы.
- Что такое Братство? - в упор спросил Нельсон.
- Хм… я объясню это позже, когда прибудем в Л'Лан, - уклончиво ответил Шен Кар.
Нельсон хмыкнул и выразительно положил руку на приклад карабина.
- Нет, вы объясните это сейчас же. Хватит морочить нам голову! В конце концов, мы рискуем своими жизнями и хотим знать правду.
Ник Слоан поддержал его, с подозрением глядя на туземца.
- Командир прав! - рявкнул он. - Похоже, мы ввязались в нечто большее, чем обычная свара между двумя племенами. Говорите все, как есть, иначе мы немедленно поворачиваем обратно.
Шен Кар недоверчиво усмехнулся.
- Вы хотите отказаться от моей платины и вернуться в Китай, где вас немедленно уничтожат?
- Почему же именно в Китай? - рассудительно ответил Слоан. - Теперь, когда вы довели нас до хребта, мы можем уйти на юг через Куньлум. Не думайте, что мы в ваших руках. Наоборот, именно вам не обойтись без нашей помощи - вы даже птичек боитесь, Шен Кар. Так что советую развязать свой язык.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

На оливковом лице Шен Кара застыла улыбка, но глаза его лихорадочно бегали. Наконец, он пожал плечами.
- У меня просто нет времени подробно вам все рассказывать. Мы должны как можно быстрее идти в долину, и это главное. Кроме того, вы мне все равно не поверите.
Нельсон и остальные офицеры молча смотрели на него, и Шен Кар нервно продолжил:
- Хорошо, я расскажу в двух словах. В долине Л'Лан противоборствуют две группировки - клан Людей, которых возглавляю я, и Братство. Мой народ верит в превосходство человека над всеми видами животных и готов за свои убеждения пролить кровь. Братство же считает иначе - поскольку его составляют не только люди!
Нельсон в изумлении воззрился на него.
- Кого вы имеете в виду?
- Зверей, - прошептал Шен Кар, белея от ярости. - Зверей, которые в великой гордыне пытаются утвердить свое равенство с человеческими существами. Верите ли, какие-то Грязные волки и наглые лошади хотят встать рядом с вами! И не только они, а еще и тигры, и даже орлы! Больше того, они намереваются утвердить в долине свое превосходство над нами, людьми. Понятно, мы пытаемся противостоять этим наглым притязаниям.
Некоторое время офицеры ошеломленно молчали. Затем Лефти Вистер разразился хохотом.
- Разве я не говорил, что этот парень сошел с ума! Веселенькое дельце - мы забрались в дебри гор, и нашим проводником является безумец!
Лицо Ван Вооса потемнело. Он шагнул, изрыгая ругательства, к Шен Кару, но Слоан преградил ему путь.
- Погоди, Питер! Может, то, о чем говорит Шен Кар, и чушь, но платиновый обруч существует в реальности.
Ван Воос в замешательстве остановился.
- Верно. Платина… Да ради нее я переверну вверх ногами эту паршивую долину! Мы не найдем и ржавого гвоздя, если будем слушать бредни о диких зверях, якобы восставших против людей!
- Звери Братства совсем иные, чем в вашем внешнем мире! - негодующе воскликнул Шен Кар. - Повторяю, они разумны в той же степени, как и мы, люди… Я знал, что вы не поверите мне. Потому-то и не хотел до поры до времени говорить об этом. Но вы, - он внезапно указал на Нельсона, - вы-то должны мне поверить!
Нельсон вздрогнул. Он действительно не сомневался, что туземец говорит правду. Но… невозможное не может, не должно быть правдой! Девушка-колдунья и ее зловещие любимцы, раненый орел, фантастический разговор, услышанный им ночью в гостинице, - разве это не выходило за рамки повседневной реальности?
- «Л'Лан, золотая Л'Лан, где живет древнее Братство…» - прошептал внезапно Ли Кин. - Так вот что означают эти слова…
Ник Слоан поморщился.
- Бред сивой кобылы! Мы можем потолковать на эту замечательную тему позже… Лично меня интересует одно - что за опасности нас подстерегают в чертовой долине. Кстати, а где она находится?
Шен Кар показал на соседнюю горную цепь, поднимающуюся за глубоким ущельем.
- Долина Л'Лан лежит за этим хребтом. До нее осталось два дня пути, но теперь нас на каждом шагу будет поджидать опасность. Дорога в долину лежит вблизи Вроона, сердца Братства. Мы должны незаметно достичь южной части долины, где находится Аншан - центр сообщества Людей. Если разведчики Братства донесут о нашем приближении, то дорогу блокируют. Мы должны торопиться, понимаете, торопиться, если хотим остаться в живых!
Офицеры озадаченно переглянулись. Не все из них до конца поверили Шен Кару, но опыт долгих военных лет подсказывал им - сейчас надо действовать, а не рассуждать.
Нельсон выразил эти мысли одной фразой:
- Ребята, давайте сделаем, как он сказал. А насчет разумных животных… с этим мы разберемся позже.
Слоан хмуро кивнул.
- Здесь и разбираться нечего - явный бред. Но я чувствую, что дело пахнет жареным…
Солнце уходило за изломанную линию хребта. Внезапно, как это всегда бывает в горах, обрушилась темнота. Караван начал осторожный спуск в ущелье. Вокруг стеной стоял лес - сплошное переплетение тесно стоящих елей, тополей и густого ковра кустарников. Под копытами лошадей громко хрустели опавшие за долгий сухой сезон ветви. Где-то неподалеку в ночной мгле шумел горный поток.
Шен Кар отлично ориентировался в почти непроходимой чащобе. Вскоре караван повернул на юг. На пути стали попадаться рухнувшие стволы, лошади то и дело спотыкались, грозя сбросить своих седоков. Вистер разражался громкой бранью всякий раз, когда его маленький конь сбивался с шага.
Холодный ветер дул со стороны гор. Деревья заунывно раскачивались, издавая протяжный скрип, похожий на стон. Нельсон внезапно ощутил приступ удушья от окружавших его со всех сторон высоких гор. Он казался себе муравьем, затерявшимся в трюме океанского лайнера…
Внезапно из западной части ущелья раздался протяжный волчий вой. Шен Кар повернулся в седле.
- Быстрее! - крикнул он. - Нас выследили!
Нельсон инстинктивно взглянул вверх и увидел сквозь переплетение ветвей крылатые тени, парящие высоко над ущельем. Быть может, орлы просто вышли на ночную охоту, но он почувствовал - нет, птицы следят за отрядом.
С неба донесся пронзительный крик орла - и почти сразу же откуда-то из темноты ему ответил волчий вой.
Шен Кар резко натянул поводья и остановил коня.
- Им известно, что мы идем! Я должен узнать, что нас ожидает при входе в долину.
Он спешился и достал из-за пазухи платиновый обруч.
- Что за дела! - взорвался Ник Слоан. - Сейчас нет времени играть в детские игрушки.
- Помолчите, - раздраженно ответил Шен Кар. - Я попытаюсь сейчас связаться со своими друзьями.
Он надел платиновый обруч себе на голову. В свете звезд его странное украшение казалось короной древних королей.

ЗАТЕРЯННАЯ СТРАНА

Взошла луна, и сразу же восточные отроги гор загорелись призрачным светом, который стал постепенно стекать в лесные чащобы бесчисленными серебристыми ручьями. Вскоре небольшая поляна, на которой остановились спутники, была залита лунным сиянием. Кварцевые диски «короны» немедленно заискрились. Лицо Шен Кара посуровело, невидящим взглядом он смотрел на запад, в сторону долины Л'Лан.
Ван Воос смачно сплюнул, а Лефти Вистер разразился витиеватым ругательством. Ник Слоан тоже не отреагировал на поэтичность необычной сцены.
- Проклятый туземный мумбо-юмбо! - буркнул он. - Неужто мы будем стоять здесь всю ночь и смотреть на кривляния этого клоуна?
- Прояви хоть немного терпения, Ник, - успокаивающе сказал Нельсон. - Похоже, Шен Кар знает, что делает.
Вновь раздался вой волка. Громким угрожающим эхом он прокатился по ущелью, тая в себе угрозу.
Наконец, Шен Кар вышел из транса, снял обруч с головы и повернулся к офицерам. Лицо его было непривычно бледно, глаза лихорадочно блестели.
- Я разговаривал с моими друзьями в Аншане, - глухо произнес он. - Они предупреждают, что силы Братства спешат преградить нам путь, а наши воины не успеют прийти нам на помощь! Мы должны миновать проход в долину прежде, чем ее блокируют, иначе нам не спастись!
Нельсон недоверчиво смотрел на туземца. Неужели простой на вид обруч, пусть и платиновый, дает возможность людям вести телепатический обмен? Но как туземцы, не имеющие даже огнестрельного оружия, смогли создать такой фантастический передатчик?
Он встряхнул головой, отгоняя праздные мысли.
- Сколько людей Братство может выслать навстречу?
- Возможно, людей будет немного, - ответил Шен Кар. - Но нам будет противостоять много нелюдей.
- Опять эти чертовы суеверия! - проворчал Слоан. - Туземец хочет нас убедить, что с нами будут воевать разумные звери. Ха-ха, так я и поверил!
Нельсон заколебался.
- Братство может иметь выдрессированных зверей-убийц, - наконец сказал он. - Такие противники способны доставить нам немало хлопот, особенно в узком проходе между гор. Так или иначе, нам надо мчаться теперь во всю прыть. Лучше принять бой в долине, где будет пространство для маневра.
Они продолжили путь, но бесчисленные камни и стволы упавших деревьев не давали им пуститься рысью. Шен Кар постоянно петлял среди лесных зарослей, которые вскоре заметно поредели. На место лесных гигантов пришли худосочные ели, зато все чаще путникам стали попадаться валуны и нагромождения иззубренных обломков, словно в этих местах некогда прошли сильные камнепады.
Через час отряд подошел к глубокой расщелине в неприступном монолите горной гряды. Это был вход в долину.
Люди осторожно вошли в расщелину, ежеминутно ожидая нападения из тьмы. Нельсон напряженно оглядывался по сторонам; его поражали гладкие, километровой высоты склоны, словно вырубленные титаном в каменной стене. Ничего более мрачного и величественного ему не приходилось видеть. Казалось, этот путь вел в иные миры… Наконец, караван вышел на открытое пространство. Шен Кар привстал в седле и, указывая рукой вперед, с благоговением произнес:
- Это Л'Лан!
Офицеры остановились, ошеломленные величественной картиной. Нельсону показалось, что он уже видел это место - быть может, в своей предыдущей жизни?
Долина была грушевидной формы, вытянутой миль на пятьдесят в длину и сужавшейся к северу. Ее окружала тарная цепь с многочисленными заснеженными вершинами. Расщелина в хребте, которую только что преодолел отряд, располагалась ближе к северной оконечности долины и почти в миле над ее поверхностью. Полная луна висела над иззубренной вершиной и окутывала чашу среди гор серебристой вуалью призрачного света.
- Черт побери, недурное зрелище! - прервал общее благоговейное молчание Ник Слоан. - Это же целая затерянная страна… И где находится ваш город, Шен Кар?
Тот указал на юг.
- Аншан расположен там, среди леса, но отсюда он не виден. Зато вы можете полюбоваться на Вроон, город Братства.
Нельсон проследил взглядом за его вытянутой рукой и увидел на северо-западе довольно широкую реку, берущую начало на одной из заснеженных вершин. Она прихотливо вилась среди невысоких холмов, отражая в каждом своем изгибе жемчужный шар Луны. На ее берегу, на опушке леса, висело облачко неярких огней. Нельсон долго напрягал глаза, пытаясь разглядеть очертания зданий. Если он не стал жертвой иллюзий, то Вроон был удивительным, не похожим ни на что знакомое городом. Городом, подобного какому не было на Земле!
Он повернулся к Шен Кару, намереваясь задать несколько вопросов, но в этот момент снизу, из глубины долины, донесся жуткий вой:
- Хай-о-о-о!..
Это был охотничий клик волчьей стаи, увидевшей свою жертву.
- Хай-о-о-о! Хай-о-о-о!
Лошади нервно стали перебирать ногами, норовя повернуть назад. Шен Кар едва сумел перекричать цокот их копыт:
- Клан Тарка пытается перерезать нам путь! Мы должны мчаться во весь опор к Аншану!
- Но лошади устали и не смогут быстро скакать… - начал было Ван Воос.
Его прервала угрюмая реплика туземца:
- Им придется сделать это, если они не хотят окончить жизнь в пасти волков.
Отряд свернул к югу и стал в беспорядке спускаться по каменистому склону. Их встретил темный лес, заросший могучими лиственницами и кедрами. Каждому из бойцов Шен Кара приходилось вести за собой одну из лошадок с грузом на спине, и это заметно замедляло скорость движения отряда.
- Мы должны успеть! - крикнул, не оборачиваясь, туземец. - Тарк и его племя несравненно проворнее нас, но мы первыми начали этот забег!
Несколько минут спустя, словно подтверждая его слова, далеко позади появилась стая каких-то крупных животных. Они мчались вслед за отрядом большими грациозными прыжками.
- Куорр и его клан преследуют нас! - закричал Шен Кар, посмотрев назад на скаку. - И разведчики Еи следят за нами!
Нельсон уже и сам заметил темные крылатые тени, скользящие над лесом в серебристом сиянии неба.
Внезапно отряд вынырнул из леса на открытое пространство. Впереди в густой тьме засияли какие-то огоньки.
- Это Аншан! - закричал Шен Кар. - Спасение уже близко!
И тут же со стороны леса наперерез им помчалась большая стая волков.
- Хай-о-о-о! - донесся протяжный вой.
Обезумевшие от страха лошади ринулись во весь опор, забыв о всадниках и о тяжелом грузе. «Может, это только кошмарный сон?» - неожиданно подумал Нельсон.
Нет, это был не сон! Величественные пики гор круто уходили к залитому лунным светом небу. Колючий ветер хлестал ему в лицо, не давая отдышаться, скрученные стремена натирали ноги до ссадин.
Огни Аншана исчезли, когда отряд спустился в небольшую ложбину, а затем вновь маняще зажглись впереди, когда всадники поднялись на очередной холм. Город был так близко… И в этот момент позади раздался чей-то дикий вопль.
Нельсон обернулся. И увидел, как на спину Лефти Вистера вспрыгнул большой волк и стащил маленького кокни с насмерть перепуганной лошадки. И тотчас все пространство вокруг заполнили стремительно несущиеся зеленоглазые тени. Орлиная стая немедленно спустилась с неба, так что был слышен шум крыльев.
На полном скаку Нельсон выхватил пистолет из кобуры, но его лошадь так дрожала от страха, что он не смог толком прицелиться. Неподалеку раздалось чье-то витиеватое ругательство. Обернувшись, Нельсон увидел скачущего рядом Ван Вооса. Вокруг него стягивались волки. Вот-вот они бросятся датчанину на спину…
- Прыгай с седла! - закричал Нельсон, принимая единственно возможное в создавшейся ситуации решение. - Занимаем круговую оборону!
Осадив свою лошадь так, что она встала на дыбы, Нельсон быстро соскользнул с седла, не выпуская из руки поводья. Немедленно к нему из темноты метнулся волк, оскалив белозубую пасть, и Нельсон тотчас разрядил в него свой пистолет. Сняв с седла карабин, он несколькими прицельными выстрелами отогнал стаю на почтительное расстояние.
Тем временем Ван Воос застрелил волка, насевшего на Лефти Вистера, и помог маленькому кокни подняться на ноги. Лефти встал, пошатываясь и хрипло ругаясь, его руки были исполосованы волчьими клыками и кровоточили. Вскоре к ним присоединились спешившиеся Слоан и Ли Кин. Шен Кар заметно отстал, ловко отбиваясь коротким мечом от наседавшего на него тигра.
- Поддержите меня пулеметным огнем! - закричал Ник Слоан и бросился было на выручку Шен Кару, как вдруг Ли Кин воскликнул:
- Посмотрите, всадник!
Приглядевшись, Нельсон увидел, как среди зверей появился черный конь, на котором сидел всадник в кольчуге, округлом шлеме и с мечом в руке. Его сопровождала ужасная троица - волк, тигр и орел.
- Это Барин вместе с Тарком! - завопил Шен Кар. - Убейте его, убейте!
Тарк! Сердце Нельсона вздрогнуло - он вспомнил, как этот убийца едва не перегрыз ему горло по приказанию очаровательной Нсхарры.
Офицеры вскинули карабины и встретили дружным залпом новых врагов, освещенных призрачным светом Луны.
- Стреляйте в человека! - заорал Нельсон. - Звери разбегутся, если мы убьем их хозяина!
Он понимал, что это не так, но никак не мог избавиться от привычных стандартов мышления. В глубине души он отдавал себе отчет, что у этих зверей нет хозяев в привычном смысле слова. Шен Кар прав - они были разумными, что доказывало их поведение в бою. И волки, и тигры бежали зигзагами, явно пытаясь ускользнуть от ружейного огня. В остальном же эта битва была похожа на многие другие, в которых Нельсону приходилось принимать участие. Так же вокруг царил полный хаос, действия обеих сторон были беспорядочными, приказы командиров - в данном случае его и Барина - практически не выполнялись. Исход боя могла решить любая случайность…
И действительно, ситуация внезапно изменилась. К Барину присоединился еще один всадник. Юноша, привстав в стременах, отдал какой-то приказ, и тотчас вокруг него сгруппировалась стая волков и тигров. Через минуту этот отряд начал стремительное наступление.
Но и офицеры не теряли время даром. Слоан и Ван Воос успели снять с одной из лошадей пулемет и установили его на турели.
- Отойдите в сторону! - заорал Слоан. Свинцовый смерч обрушился на наступающий отряд.
Несколько зверей упали, обливаясь кровью. Лошадь, получив ранение в бок, отшатнулась в сторону, сбросив на землю всадника, и с диким ржанием унеслась прочь. За ней последовали и многие из зверей.
- Они отступают! - восторженно закричал Шен Кар. Отбившись от тигра, проводник присоединился к Нельсону и его друзьям. - Братство не устояло против вашего оружия!
Действительно, второй из всадников повернул свою лошадь и во весь опор помчался назад, издав протяжный клич. Тотчас с неба раздался орлиный клекот, и звери, словно по команде, бросились к лесу. Через несколько минут топот отступающего войска Братства стих.
Шен Кар с мечом в руке пошел по усеянному телами погибших зверей полю, время от времени наклоняясь и словно кого-то выглядывая.
- Ну, Эрик, попали мы в переделку! - гаркнул Ник Слоан, вытирая с лица обильный пот. - Что за дьявольское место эта долина… Клянусь небом, никогда не видел таких злобных и хитроумных зверей!
- Шен Кар говорил правду, - пробормотал Ли Кин, с ужасом оглядываясь по сторонам. - Эти звери разумны! Только разумные существа могли так вести себя в бою, словно… словно солдаты!
Они услышали призывный крик Шен Кара и поспешили к нему.
Туземец осторожно приближался к могучему волку. Тот, не спуская с Шен Кара злобных глаз, безуспешно пытался оттащить в сторону тело раненого всадника.
- Это Тарк! - воскликнул Шен Кар. - Он пытается спасти Барина!
Нельсон встретился взглядом с пылающими ненавистью зелеными глазами. Волк не рычал, как сделал бы на его месте обычный зверь. Он присел, напружинившись, словно выбирая перед прыжком жертву.
Нельсон вскинул карабин, и в этот момент волк прыгнул, пытаясь вцепиться в его горло.
- Не убивайте его! - закричал Шен Кар. - Он нужен нам живым!
Прежде чем Нельсон успел осознать сказанное, зверь сбил его с ног и, навалившись мохнатым телом, полоснул его грудь когтями. Нельсон краем глаза заметил, как Слоан поднял карабин прикладом вверх и обрушил его на голову Тарка. Тот немедленно обмяк.
С помощью друзей Нельсон с трудом выбрался из-под тела волка. Голова гудела от удара о землю, грудь саднило, но, к счастью, раны оказались неглубокими.
- Мы захватили в плен Тарка и Барина - сына Крина, Хранителя Братства! - сказал ему Шен Кар, не скрывавший ликующей улыбки. - И дали Братству в первый раз вкусить мощь вашего оружия.
Нельсон хмуро кивнул и нагнулся, разглядывая лежащие перед ним тела. Волк был еще без сознания, а юноша истекал кровью, сочившейся из раны в боку, и тихо стонал.
- Надо спешить в Аншан, - продолжил Шен Кар. - Скоро Братство соберет все свои силы и повторит атаку…
Туземец снял с седла моток веревки и умело связал лапы Тарку. Глаза волка приоткрылись. Увидев, что Шен Кар принялся и за Барина, зверь издал глухое рычание. Проводник обернулся и откровенно расхохотался.
- Рычи теперь сколько хочешь, могучий Тарк! Славно ты оберегал сына Хранителя, нечего сказать. Великий Крин будет очень доволен…
Волк больше не издал ни звука, но его глаза полыхнули такой ненавистью, что даже у видавшего виды Нельсона мороз пробежал по коже.
- Всадники! - внезапно крикнул Ник Слоан, вскидывая карабин. - Я вижу всадников на юге! Дьявол, сейчас будет славная драка!

НЕНАВИСТЬ ВОЛКА

Увидев многочисленный отряд всадников, офицеры приготовились к бою, но Шен Кар облегченно улыбнулся и поднял руку.
- Подождите! - крикнул проводник. - Это мои люди из Аншана!
В ярком лунном свете Нельсон разглядел, что воины клана Людей были одеты, подобно Барину, в нагрудные панцири и шлемы. В руках они держали длинные мечи. Лавина всадников неслась во весь опор и, казалось, должна была буквально смять небольшой отряд Шен Кара, но резко остановилась в нескольких метрах от него.
Один из всадников - крепко сложенный мужчина, одетый в кожаную куртку и свободные штаны, заправленные в высокие сапоги, - соскочил с коня. С приветственным возгласом он подошел к Шен Кару, бросая любопытные взгляды на чужеземцев. Шен Кар обменялся с ним несколькими фразами на местном наречии и обратился к Нельсону и его друзьям:

Предыдущая страница 3 Следующая страница


Долина творения 4

- Холк и его воины будут сопровождать нас до Аншана. Мы не должны медлить, иначе войско Братства может преградить нам путь.
Тем временем всадники молча разглядывали пришельцев и поле, усеянное трупами зверей. Заметив Барина, они разразились восторженными криками.
Нельсону был неизвестен этот язык, но его сходство с тибетскими диалектами было очевидно. Он сумел разобрать лишь отдельные фразы: «здесь… сын самого Крина, и… великий Тарк!.. мы раздавим Братство… победа за нами!»
Нельсон подошел к Лефти Вистеру. Англичанин перевязывал свои кровоточащие, но, к счастью, не опасные раны и крупно дрожал.
- Эрик, это были не волки! - тяжело дыша, сказал он, с ужасом глядя на поверженного Тарка. - Какие-то оборотни!
Ли Кин и Ник Слоан согласно кивнули, и только Ван Воос скептически усмехнулся, усаживаясь на своего коня.
Вскоре двое пленников - юноша и волк - были погружены на лошадей, и отряд двинулся в сторону Аншана.
- Почему вы не убьете этих мерзавцев? - со злостью спросил Лефти Вистер, подъехав к задумавшемуся о чем-то Шен Кару.
- Убить? Ну нет… Эти двое - большая ценность для нашего Братства. Они могут о многом нам рассказать, особенно Тарк.
А Лефти Вистер промолчал, словно согласившись с тем, что здесь, в долине Л'Лан, и звери могут обладать разумом.
Поднимая тучи пыли, большой отряд всадников несся по залитой лунным светом равнине.
Нельсон скакал впереди рядом с Шен Каром и размышлял. Он чувствовал, что загнан в тупик, - настолько сложно было соотнести все увиденное им в долине с его привычными представлениями. Одно было очевидно: Л'Лан не был частью мира, в котором тысячи лет развивалась человеческая цивилизация. В этой затерянной стране люди и звери эволюционировали своим путем…
Или должно быть иное, рациональное объяснение всему происходящему. Должно быть!..
- Аншан! - с облегчением воскликнул Шен Кар.
Поднявшись на гребень невысокого холма, отряд стал спускаться по пологому склону к берегу реки. Там, среди невысоких деревьев, располагался город, вытянутый почти на милю. Лес вошел на его широкие улицы, словно имел на это все права. Ночной ветер раскачивал кроны раскидистых деревьев, так что Аншан издали походил на гряду скал, окруженных бушующим зеленым прибоем.
- Эрик, ты видишь? - крикнул Ник Слоан, в изумлении протягивая руку вперед. - Это же не дома, а какие-то странные купола и башни!
Нельсон и сам заметил, что стены округлых зданий переливались отблесками лунного света, словно и на самом деле были отлиты из темного стекла.
Подобно гигантским пузырям, строения Аншана возвышались над кронами деревьев. Здания были усеяны многочисленными фигурными «окнами» и кружевными «балконами», а наверху их увенчивали длинные шпили. В серебристом лунном свете город выглядел фантастично, словно был перенесен с какой-то далекой планеты…
Отряд въехал в лес, окружавший Аншан, и вскоре оказался на одной из его широких улиц, заросшей елями и лиственницами. Только сейчас Нельсон понял, что город был очень стар - никак не меньше тысячи лет, если не больше, много больше…
Нельсону приходилось видеть и затерянный в джунглях Ангкор, и тысячи башен Пагана, сотни лет смотрящих в небо Бирмы, но Аншан был несравненно более древним, хотя и выглядел прекрасно сохранившимся.
Возможно, это впечатление создавали могучие деревья, хозяйничавшие на его улицах, или огромные валуны, то там, то здесь лежавшие рядом со зданиями - ясно было, что они скатились с отрогов гор куда позже, чем неведомые строители покинули свой невероятный город.
А может, дело было в странном несоответствии малочисленного, полудикого клана Людей фантастической, неземной архитектуре…
Все жители Аншана - едва ли около двух сотен - высыпали на улицы навстречу отряду. Мужчины и женщины были одеты в шелковые жакеты и брюки, похожие на одеяние Шен Кара. Предводитель Людей приветственно помахал рукой.
- Я привел чужеземцев! - закричал он, привстав в стременах. - Белые люди уже дали бой войску Братства и заставили зверей бежать, поджав хвосты!
Ответом ему был восторженный гул. Местные жители встретили гостей как своих освободителей. Нельсона это отнюдь не привело в восторг. Он отлично теперь сознавал, с каким опасным противником им предстояло сразиться. Подъехавший к нему Ник Слоан также выглядел мрачно.
- Ничего не могу понять, Эрик, - сказал он, затравленно оглядываясь по сторонам. - Эти люди живут в таком фантастическом городе и восхищаются какими-то жалкими ружьями и пулеметами!
Нельсон промолчал. Да и что он мог ответить?
Шен Кар повел отряд по направлению к «кварталу» особенно высоких черных куполов, окруженных поясом густых елей. Отряд Холка с двумя пленниками проследовал дальше, а Шен Кар решительно соскочил с коня.
- Вам надо отдохнуть, прежде чем вы встретитесь с остальными лидерами нашего клана, - решительно сказал он. - В одном из этих зданий вы найдете все необходимое.
Нельсон кивнул. Спрыгнув на землю, он почувствовал, что ноги его подгибаются - усталость от далекого перехода и битвы дала о себе знать. Но он был командиром отряда и не мог позволить себе расслабиться.
- Вы дадите своим людям распоряжение разместить в этом же здании наш груз? Мы не хотели бы расставаться с ним.
Шен Кар усмехнулся.
- Конечно, все будет сделано. Отдыхайте спокойно - мы будем охранять ваше оружие.
- Отлично, - ответил Нельсон, думая лишь о мягкой постели. - Только пусть ваши люди будут осторожны. В неопытных руках наше оружие может быть опасным не только для врагов.
Шен Кар недоверчиво посмотрел на него, но ничего не сказал. Подозвав одного из горожан, он коротко отдал какие-то распоряжения, и вскоре десятка два мужчин занялись усталыми лошадьми и их тяжелой поклажей. Шен Кар же повел пятерых гостей в один из черных куполов.
Они вошли через открытый арочный вход и зашагали по длинным и узким коридорам, освещенным редкими смоляными факелами, торчавшими из гнезд в стенах. Отсвет их дрожащего пламени в гладких стенах создавал поразительный эффект совмещения несовместимого - словно улица в современном Нью-Йорке, освещенная светом костров. Вокруг лежала вековая пыль, будто здание долгие годы почти не посещалось людьми.
Офицеров разместили в обширной комнате, где находилось несколько грубо сколоченных из дерева коек и стульев.
- Скоро мои люди принесут вам еду, и вы сможете спокойно отдохнуть. Завтра утром соберется Совет.
- Отлично, значит, мы сможем потолковать о платине, - с невинным видом заметил Слоан.
Шен Кар нахмурился и неохотно кивнул.
- О платине и о других, куда более важных вещах, - уточнил он. - Доброй ночи!
Проводник вышел, нервно хлопнув дверью. Ник Слоан проводил его подозрительным взглядом.
- Похоже, этот парень большой шутник, - пробормотал он. - Не знаю как вы, но я чувствую себя в этом здании, как в тюрьме.
Нельсон с уважением взглянул на старого товарища. Ни тайна долины, ни странное поведение зверей Братства, ни даже древний, загадочный город не сбили его ни на волосок от цели. Отсутствие воображения и сентиментальности сослужили Слоану хорошую службу.
Вскоре в комнату вошла миловидная девушка и принесла им в глиняных тарелках и кувшинах еду: незамысловатые лепешки, кашу из каких-то печеных растений и золотистое, терпкое вино.
Нельсон с трудом заставил себя поесть. Усталость в конце концов уложила его в постель. Он мгновенно заснул и увидел свою спальню с наклонными стенами под самой крышей родительского дома в Огайо…
Он проснулся, когда первый солнечный луч плеснул ему в лицо пригоршню розового тепла. Вскоре поднялись с коек и остальные офицеры. Потирая небритые лица, они мутными глазами удивленно оглядывали черные гладкие стены комнаты - никак не могли вспомнить, как здесь оказались.
После завтрака пришел приземистый, медведеподобный Холк.
- Если вы готовы, белые люди, то пойдемте потолкуем, - коротко сказал он.
- Потолкуем… с кем? - спросил Нельсон. - Кто, черт возьми, правит в этих местах?
Холк пожал плечами.
- У нас в клане Людей нет единовластия. Лидеров же несколько - я, Шен Кар, Дирил и старый Юрнак. Все они ждут вас в зале Совета.
Пройдя через лабиринт пыльных коридоров, погруженных в вечную мглу, офицеры попали в овальный зал из того же черного «стекла», похожий на огромную двухстворчатую раковину.
За округлым столом из золотистого камня их ожидали Дирил - молодой воин в пышном военном облачении - и бородатый старик Юрнак с грустным и мудрым взглядом больших серых глаз. Поздоровавшись с ними, офицеры молча уселись на свободных стульях.
- А где же Шен Кар? - спросил Нельсон.
- Разговаривает с Тарком, - ответил Холк. - Разве вы не видите?
Нельсон осмотрелся и заметил в дальнем конце зала волка, прикованного цепью к стене, и сидящего рядом с ним на корточках Шен Кара. Лидер клана Людей пристально смотрел в зеленые глаза Тарка, полные скрытой злобы.
- Разве они разговаривают? - нервно спросил Лефти Вистер. - Они же молчат, как на похоронах!
- Похоже, проклятый колдун обладает телепатическими способностями, - сказал Ник Слоан. - Помните, как он допрашивал орла? Нет, ребята, с этими мумбо-юмбо надо держать ухо востро…
Услышав, Шен Кар с недовольным видом повернулся.
- Вы все еще не верите мне? - произнес он, глядя на англичанина. - У вас есть могучее оружие, белые люди, но вам предстоит многому учиться у нашего клана. Дирил, дайте им «короны».
Дирил вышел из зала и вскоре вернулся с пятью платиновыми обручами - точно такими же, как и тот, что предлагал офицерам в качестве платы Шен Кар.
- Наденьте их. Тогда и вы услышите мой разговор с Тарком, - предложил Шен Кар. - Не бойтесь, они не причинят вам вреда… Мы, жители Л'Лана, не нуждаемся в них, чтобы здесь, в долине, свободно обмениваться мыслями, и используем их лишь во время дальних походов. Ну, что же вы медлите!
Офицеры, переглянувшись, нерешительно надели «короны» и не смогли сдержать усмешек - сейчас они чем-то походили на святых с сияющими нимбами над головами.
- Теперь вы меня слышите? - сказал Шен Кар, не разжимая губ.
- Дьявол, вот дела! - пробормотал Ван Воос, хлопая ресницами. - Я могу слышать мысли этой об… этого туземца!
- Только тогда, когда эта мысль кому-то направлена, - объяснил Шен Кар. - С помощью «короны» нельзя проникнуть в тайные мысли разумного существа.
«Неужто это действительно колдовство?» - лихорадочно думал Нельсон. Вся его рациональная сущность протестовала против такого вывода, и он стал искать другие объяснения. Быть может, платиновый обруч - это усилитель телепатических возможностей человека? Еще в Америке ему приходилось слышать, будто некоторые ученые объясняют передачу мыслей на расстоянии биоизлучением мозга. Возможно, «корона» улавливает и усиливает это биоизлучение, словно радиопередатчик. Но как полудикие туземцы могли сделать подобные фантастические вещи?
- Плевать я хочу на мысли этого колдуна! - вновь по-английски сказал Ник Слоан. - Главное, у них есть кольца из платины и, похоже, в немалом количестве. Эрик, постарайся выпытать у этих дикарей, где они прячут свои сокровища!
Шен Кар, словно догадавшись о смысле слов американца, быстро ответил:
- Я понимаю, вас очень интересует серый металл, но о нем мы поговорим попозже. Сейчас я хотел бы кое о чем расспросить нашего мохнатого гостя.
Тарк не сводил с человека тяжелого взгляда зеленых глаз, в котором не было звериной злобы; нет, в нем светилась холодным огнем осознанная, расчетливая ненависть одного разумного существа к другому. И все же это был настоящий волк! Слегка приоткрытые губы обнажали белоснежные клыки, розовый язык был наполовину высунут, уши настороженно торчали, чутко реагируя на малейший шорох.
- Нельсон, расскажите нашему гостю, как много оружия вы принесли с собой из внешнего мира. Тарк уже видел его в действии и знает его силу…
Нельсон не сразу понял, что Шен Кар предлагает ему вступить в телепатический контакт со зверем! Но прежде чем он собрался с мыслями, донесся уже знакомый ему «голос», лишенный интонаций - холодный, нечеловеческий…
- Я ваш пленник, Шен Кар. Вы можете убить меня. Почему вы не делаете этого?
- Зачем же, Тарк? Это было бы бесчеловечно.
- Жалость - у вас, людей? Не верю! Все равно что лед из солнца, тепло от снега, хорошая охота во время шторма!
У Нельсона мурашки пошли по коже, а Ван Воос вообще едва не свалился со стула. Последние сомнения исчезли: волк мог разговаривать и даже иронизировать, и все это - не произнося ни звука!
- Мы милосердны, - продолжал Шен Кар. - Ты и Барин можете остаться в живых, если заключите с нами сделку.
- Сделку? Такую же лживую сделку, как вы заключили с этими наивными чужеземцами, предлагая плату, которую не сможете им дать!
- Это еще что? - закричал Ник Слоан, вскакивая на ноги. Он был настолько ошарашен, что забыл о возможности задать вопрос мысленно. - Эй, мохнатый, что ты имеешь в виду?
- Замолчи, Тарк! - в бешенстве процедил Шен Кар. - Не вмешивайся в чужие дела. Холк, прикажи увести эту неблагодарную тварь!
- Подождите минуту, - вмешался в разговор Нельсон. - Тарк, то, что ты сказал, нас весьма заинтересовало. Поясни свою мысль - ну, насчет платы.
Зеленые глаза Тарка засветились от злобного удовлетворения, он издал тихое рычание, чем-то напоминающее смех.
- Ты сделал глупость, Шен Кар, когда позволил белым людям надеть «короны». Ты забыл, что я тоже смогу услышать их мысли и узнать, что вы обещали им то, чего у вас нет!
Шен Кар поднялся на ноги и шагнул к зверю, в бешенстве выхватив из-за пояса короткий меч, но в последний момент не без труда сдержался.
Нельсон с подозрением следил за этой немой, но очень выразительной сценой, а затем спросил волка:
- Ты уверен, что у Шен Кара нет платины - я имею в виду металл, из которого сделаны «короны»?
Тарк мигнул; казалось, он был слегка озадачен.
- Нет, серого металла в долине немало, - признался он, - только находится он не у Людей, а в недоступной для всех вас пещере Создания.
- Это еще что за пещера? - вмешался в обмен мыслями Ник Слоан.
- Пещера Создания - священное место нашего Братства, - ответил Тарк. - Согласно преданиям, в незапамятные времена именно там зародилась разумная жизнь, впоследствии распространившаяся по всей Земле. Она находится далеко отсюда, в северной части долины Л'Лан.
- На севере? - спросил Нельсон. - То есть где-то за вашим городом Врооном?
- Именно, - резко ответил волк - словно челюстями щелкнул. - И вам никогда не добраться до этого места!

ДЕРЗКИЙ ПЛАН

Ник Слоан с угрожающим видом шагнул к Шен Кару.
- Это правда? - хрипло спросил он, сжимая кулаки.
Лидер Людей хладнокровно пожал плечами.
- Да, запасы серого металла, который вы называете платиной, находится в северной части долины. Ну и что?
- Но вы же говорили, что платина у вас и вы расплатитесь ею, когда мы вам поможем! - взревел как бык Ван Воос, так же вскакивая со стула. За ним последовал побагровевший Лефти Вистер, изрыгавший самые изощренные ругательства.
- Не совсем так, - ответил Шен Кар, презрительно глядя на взволновавшихся не на шутку офицеров. - Я говорил, что в долине есть большие запасы серого металла, это верно. Вы его получите вдоволь, когда сокрушите Братство.
- Замечательное надувательство! - бушевал Слоан. - Выходит, у тебя ничего нет, жалкий туземец, ты беден, как церковная крыса!
- Надувательство? Это верно, но только в том случае, если вы намеревались провести меня, - резко ответил Шен Кар, в упор глядя на Слоана. - Теперь я ясно вижу, что вы хотели выкинуть эту штуку, да только сорвалось, не так ли?
Нельсону все стало понятно. Очевидно, лидер клана Людей с самого начала не доверял им и держал в рукаве козырного туза. Они должны были бороться против Братства и победить - только в этом случае есть шанс получить награду.
Нельсон приказал:
- Эй вы, двое… назад! Шен Кар прав, награда от нас не уйдет, если мы хорошо выполним свою работу.
Внезапно он услышал внутренний голос - это был Тарк, внимательно следивший за разгоревшимся конфликтом.
- Вы торопитесь принять решение, чужеземцы! Не только кланы Братства преградят вам путь в пещеру Создания. У входа вас встретит ужасный барьер холодного пламени, который вам никогда не преодолеть!
- Холодное пламя? - мысленно спросил Нельсон. - Это еще что такое?
- Не слушайте Тарка! - потеряв выдержку, завопил Шен Кар. Он повернулся к стоящим у входа в зал воинам и приказал: - Немедленно отведите волка в камеру!
Один из охранников ловко набросил на шею зверя кожаную петлю, а второй снял цепь со скобы на стене. Вдвоем они осторожно повели Тарка к выходу, держа мечи наготове. Волк шел спокойно и лишь на пороге повернул голову и выразительно взглянул на пришельцев.
Все вновь уселись за стол, бросая друг на друга хмурые взгляды.
- Пришла пора раскрыть карты, Шен Кар, - наконец сказал Нельсон. - Мы хотим знать всю правду, раз уж решились биться на вашей стороне.
- Я ничего не хотел скрывать от вас, - ответил устало Шен Кар. - Но вы проявили такую недоверчивость, что не было смысла открывать вам секреты должны. Я предупреждал вас, что некоторые виды животных в нашей долине разумны, но вы смеялись надо мной. Теперь-то вы поверили?
Нельсон кивнул.
- Поверить - не значит понять, - буркнул недовольно Ник Слоан. - Как такое могло произойти здесь, в этой богом забытой дыре?
Ему ответил старый Юрнак:
- Существует древняя легенда, чужеземец, о прошлом нашей долины, - сказал он скрипучим голосом. - Она говорит о том, что наши далекие предки были куда выше по развитию, чем мы. За долгие тысячелетия мы, увы, растеряли все их знания, осталось лишь несколько реликтов типа «корон». Мы верим, что некогда наши предки вселили разум в обитавших здесь животных - отсюда и пошли кланы Братства.
- Что же, это кажется единственным разумным объяснением, как бы фантастично оно не звучало, - тихо произнес Нельсон.
- Так или иначе, но это факт, - сказал Шен Кар. - Издревле наряду с людьми в долине Л'Лан существуют четыре клана разумных животных: тигры, волки, лошади и орлы. Мы, Люди, не собираемся лишать этих зверей их прав как разумных существ, но животные в последнее время ведут себя все более и более нагло. Они, видите ли, желают считаться ровней нам, Людям! Они даже сочинили свою легенду, по которой все разумные существа, обитающие здесь, были порождены в один день неведомыми творцами!
Эту ложь распространяли с давних пор Хранители пещеры. Мы, Люди, давно бы уличили их в обмане, но увы - вход в пещеру охраняется какими-то древними силами, и лишь Хранителям и их наследникам известен секрет. Долгие века им удавалось морочить нам головы, но со временем мы узнали, что во внешнем мире дело обстоит иначе. Там животные являются слугами Людей или объектами их охоты, но никак не ровней!.. Настал час, когда многие Люди взбунтовались и потребовали от Хранителя поставить зверей Братства на место. Совет, управляющий долиной, должен состоять только из представителей клана Людей, сказали мы.
Почти треть нашего клана поддержали эти требования, но остальные сохранили веру во лживые мифы. В конце концов, мы отделились от Братства и создали свое поселение здесь, в древнем Аншане. Мы не хотели никаких конфликтов с нашими бывшими братьями, однако со временем стало ясно, что Хранители - это предатели, потворствующие желаниям зверей взять власть над человеческими существами. И они достигнут своей цели, если им не помешать!
Вот почему мы вынуждены были вести справедливую войну против поработителей. Но нас, Людей, мало, очень мало, потому-то мне пришлось нарушить древнее табу и выйти во внешний мир за помощью. Вы, Нельсон, и ваши друзья сможете склонить весы удачи в нашу сторону!
Нельсон с симпатией взглянул на Шен Кара. Это действительно было неслыханно - звери, властвующие над людьми!
- Дьявол, хорошие же здесь творятся дела! - в сердцах воскликнул Лефти Вистер. - Тварей нужно уничтожить всех до единого, пока эта зараза не распространилась!
Шен Кар удивленно взглянул на него.
- Но… но мы вовсе не собираемся уничтожать кланы зверей, - растерянно сказал он. - Напротив, мы хотим, как прежде, жить с ними в вечном мире. Они должны лишь понять, что руководство принадлежит самым мудрым, то есть нам, Людям.
Практический ум Ника Слоана вернул их к насущным проблемам.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

- Все это замечательно, однако прежде всего необходимо обдумать план боевых действий, - сказал американец. - Мы пока понятия не имеем о расстановке сил в долине. Какую ее часть вы удерживаете в своих руках?
- Только южную, включая Аншан, - ответил ему Холк. - Но до вчерашнего дня мы не проводили активных боевых действий, ожидая возвращения Шен Кара с подмогой. Бой прошедшей ночью означает начало войны!
- Не только войны, но и окончательного поражения Братства, - добавил Шен Кар. - Крин немного опоздал, отправив за мной во внешний мир Нсхарру и ее любимцев-зверей, да и те действовали глупо и нерешительно. Вторую ошибку Братство совершило вчера, когда позволило захватить в плен Барина и Тарка. Теперь мы вступили с Братством в открытый конфликт, но инициатива на нашей стороне.
Настал черед задавать вопросы Нельсону. Вскоре он понял, что оснований для оптимизма у лидеров Людей нет. Их войско едва насчитывало две тысячи воинов, в то время как Братство имело более чем двойной перевес в людях и, кроме того, располагало почти десятитысячной армией разумных зверей.
- Черт, звучит не очень-то весело! - воскликнул Ник Слоан. - Но у нас есть ружья, пулеметы и гранаты, а это кое-что значит.
- Верно - если нам будут противостоять только мечи, стрелы да когти зверей, - кивнул Нельсон. - Свинцовые орешки, как мы вчера убедились, Братству не по вкусу, так что их численный перевес может и не оказаться решающим. Но мы не должны выпускать инициативу из рук, поэтому я предлагаю первыми ударить по логову врага, по Вроону!
Лидеры Людей хмуро переглянулись.
- Наши воины пока не готовы к такой атаке, - откровенно признался Холк. - Они все еще боятся Братства, и особенно - могущества Хранителя.
- О небеса, это еще почему? - рявкнул Ван Воос, гневно ударив здоровенным кулаком по столу. - Храбрые же у нас союзнички!
- Я уже говорил вам: Хранитель Братства обладает ужасной силой, оставленной ему Создателем. Это, конечно, всего лишь легенда, но ей уже много веков, и люди к ней привыкли.
- Дурацкие суеверия… - пробормотал Лефти Вистер. Шен Кар помрачнел.
- К сожалению, они не лишены оснований… Во всяком случае, в распоряжении Хранителя есть какой-то страшный метод наказывать преступников, нарушивших законы Братства. Он не использовался уже несколько веков, но память о нем жива. Даже самые горячие головы из нашего клана не рискнут напасть на резиденцию Хранителя. Другое дело - отражать нападение его войска…
Нельсон негодующе воскликнул:
- Как же мы проведем кампанию, если ваши воины больны трусостью?
- Эрик, надо уносить ноги отсюда, пока не поздно! - начал было Лефти Вистер, однако Ник Слоан положил ему на плечо тяжелую руку.
- Эй, малыш, полегче! Не хватало только, чтобы мы, боевые офицеры, испугались каких-то тварей, пусть и трижды разумных. Командир, надо начать действовать, и тогда воины Холка быстро избавятся от своих суеверий.
Шен Кар кивнул.
- Согласен, но у нас есть лишь один быстрый путь к победе: взять в плен Крина и его дочь Нсхарру! Это может поставить Братство на колени - рухнет миф о безграничном могуществе Хранителя.
- Взять их в плен? - с интересом спросил Ван Воос. Его маленькие бесцветные глазки немедленно разгорелись недобрым огнем. - А почему бы попросту не убить?
- Пит, заткнись, - негодующе сказал Нельсон. - Мы же не убийцы!
Шен Кар согласно кивнул.
- Смерть Хранителя нам невыгодна, - объяснил он. - Если Братство обуяет жажда мести, то нам придется плохо. Во всяком случае, оно никогда не капитулирует, а будет драться до последнего бойца.
Слоан поддержал его:
- Кроме того, старик знает безопасный путь в пещеру Создания. Нет, Пит, ты не прав, порой и милосердие бывает выгодным… Только как нам пробраться в этот чертов Вроон?
- Очень просто, - торжествующе произнес Шен Кар. - Нас проведет Тарк! Уж он-то знает секретные тропы в обход охраны.
- И как же вы его заставите? - спросил Ли Кин. По его лицу было видно, что китаец очень недоволен всем происходящим. - Вряд ли волк испугается каких-либо угроз.
- Угроз? - рассмеялся Шен Кар. - Тарк не знает страха. Однако он не захочет, чтобы мы убили сына Крина. Мы пообещаем ему освободить Барина, если он поможет нам… ну, скажем, освободить пленников из клана Людей, томящихся в тюрьме Вроона.
- Вы хотите довериться этому дьяволу? - нахмурился Слоан. - Не нравится мне такой план, больно он сложен. Тарк может перехитрить нас… Что ты думаешь, Эрик?
Нельсон долго молчал, а затем неохотно промолвил:
- Я согласен с Шен Каром. Это единственный путь быстро и сравнительно бескровно одержать победу. Но… Ник по-своему прав. Волку нельзя доверять.
Шен Кар в ответ только усмехнулся.
- Дирил, приведи Тарка, - сказал он.
Вскоре охранники с мечами наголо вновь ввели большого волка в зал и подтащили к столу. Тарк обвел тяжелым взглядом сидящих людей и остановился на Нельсоне. Тот невольно вздрогнул, встретившись со сверкающими глазами, в которых светился глубокий разум.
Шен Кар, используя телепатический метод обмена мыслями, рассказал волку о предполагаемом походе «для освобождения несчастных заложников».
- Решай, Тарк, жить юному Барину или погибнуть из-за твоего упрямства, - заключил лидер Людей.
Губы Тарка приоткрылись, обнажив белые клыки в беззвучном рычании.
- Это обман! Вы хотите убить нас обоих!
- Верно, хотим. Но еще больше мы хотим освободить брата Холка, Яханона, попавшего к вам в плен.
- Я не могу обещать вам этого даже в обмен на жизнь Барина. Только Хранитель вправе решать такие вопросы.
- Но ты можешь проводить нас тайными тропами во Вроон, а уж Яханона мы освободим сами.
Тарк надолго задумался, а затем нехотя ответил:
- Если я сделаю это, то стану изменником! Хранитель не простит мне…
- Он тем более не простит смерть своего сына! Тебя послали охранять его - и как же ты выполнил приказ великого Крина? Подумай, Тарк, мы даем тебе шанс спасти не только свою жизнь, но и честь воина.
Зеленые глаза волка сузились. Он обвел взглядом, полным сомнений, сидящих перед ним людей, и вновь остановился на Шен Каре.
- Хорошо. Придется выбрать меньшее из двух зол.
- Тогда сегодня же ночью мы пойдем во Вроон! Кстати, чужеземцы тоже пойдут с нами.
Волк взглянул на Нельсона и, казалось, слегка усмехнулся.
- Очень хорошо. Я обещаю провести вас во Вроон в обход сторожевых постов. А дальше уж ваше дело…
Когда охранники увели зверя, Нельсон с довольным видом воскликнул:
- Кажется, недурно! У нас появился отличный шанс закончить кампанию одним ударом.
Шен Кар с иронией взглянул на него:
- Вы недооцениваете Тарка. Этот хитрец рассчитывает провести нас в город, а затем поднять тревогу. Если нас захватят в плен, то Барина можно будет попросту обменять - скажем, на меня.
- Черт побери, тогда зачем же вы согласились? - вскричал Ник Слоан, побледнев.
Шен Кар посуровел, глаза его недобро блеснули.
- Потому что мы перехитрим великого хитреца. Едва мы войдем во Вроон, я своими руками зарублю Тарка, и тогда никто не сможет нам помешать!

СЕКРЕТНАЯ МИССИЯ

Бархатная ночь спустилась на стеклянные купола и башни Аншана. Гладкие стены расцветились сотнями искр - отражений далеких звезд, и Нельсону показалось, что он плывет среди огромных звездных островов…
Офицер с трудом оторвался от этого фантастического зрелища и отошел от окна.
- Луна не взойдет еще несколько часов, - глухо сказал Эрик Нельсон товарищам, отдыхающим лежа на койках. - Это хорошо. Если повезет, мы выйдем из Вроона прежде, чем в небе просветлеется.
- А еще лучше было бы, если бы вы никуда не ходили, - заметил Ли Кин.
Лефти Вистер презрительно хмыкнул и передернул затвор карабина. Он вызвался составить компанию Нельсону в походе к логову Братства.
Сейчас Вистер сидел под одним из настенных факелов и неспешно готовил оружие: автоматические карабины и пистолеты. Пулемет было решено не брать - уж больно тяжел.
Ван Воос дремал после обильного ужина, а Ник Слоан курил, пуская к потолку сизые кольца дыма.
Нельсон уселся на стул, сложив руки на груди. Как всегда, перед боевым походом он чувствовал волнение, которое, как он знал, кончится после первого же сделанного шага к цели.
- Не надо так говорить, Ли, мы рискуем ничуть не больше, чем во времена славных боев под знаменем старого разбойника Ю Чи. Отличие только в том, что на этот раз мы будем драться не за тарелку с дерьмовой похлебкой, а за настоящую плату. Если нам удастся захватить этого чертового колдуна и его ведьму-дочку, то дело будет сделано.
Ник Слоан одобрительно кивнул.
- Все правильно, Эрик, только держите ухо востро. Если вы зазеваетесь, клыкастый дьявол тут же перегрызет вам всем горло, и никакое оружие здесь не поможет.
- Прежде я всажу пулю в его мохнатый лоб! - зло ощерился Лефти.
Нельсон с удивлением взглянул на маленького кокни. Теперь он понял, почему именно англичанин вызвался сопровождать его. Похоже, Лефти намеревался прикончить Тарка прежде, чем это сделает Шен Кар, и тем самым избавиться от своего инстинктивного страха перед разумными зверями.
Вскоре в комнату вошли Шен Кар и юный Дирил в полном воинском облачении. Глаза обоих светились лихорадочным возбуждением - им нечасто приходилось участвовать в подобных опасных операциях.
Шен Кар протянул Нельсону и Вистеру две платиновые «короны».
- Наденьте их. Во время похода нам удобнее будет обмениваться мыслями… Вы готовы? Тогда в путь.
Оба офицера коротко простились со своими товарищами и вышли вслед за лидерами клана Людей. Шен Кар долго вел их по лабиринтам пыльных, едва освещенных коридоров, пока они не подошли к овальной двери, закрытой грубо сделанным деревянным запором. Около нее стояли двое охранников с обнаженными мечами.
Повинуясь приказанию Шен Кара, они открыли дверь, и все вошли в коридор, по обе стороны которого располагались комнаты, переоборудованные в тюремные камеры. Шен Кар открыл засов на одной из дверей и ступил внутрь, предварительно сняв со стены тускло горящий факел.
Навстречу ему с пола поднялся Тарк. Волк угрожающе зарычал, оскалив клыки.
- Пора в путь, - коротко сказал Шен Кар.
- Я готов идти, но прежде я хочу увидеть Барина, - ответил волк.
- Ни за что!
- Тогда я не двинусь с места. Сын Крина ни разу не отозвался на мой призыв. Откуда мне знать, быть может, он уже мертв?
- Не хитри. Ты отлично знаешь, что стены городских зданий экранируют мысленные послания. Но хорошо… Только не вздумайте затеять с ним вместе какую-либо интригу!
Они вышли из комнаты и направились к двери, расположенной в самом конце коридора. Нельсон заметил, что Лефти Вистер не сводит с волка остекленелого взгляда, а его рука поглаживает кобуру с пистолетом.
Когда они вошли в камеру Барина, юноша легким движением вскочил с койки. Его лицо кровоточило свежими царапинами, но в целом юноша выглядел почти выздоровевшим. Нельсон заметил его явное сходство со Нсхаррой: тот же округлый овал лица, те же породистые четкие черты, тот же огонь в черных как смоль глазах.
- Предатель! - воскликнул Барин, шагнув навстречу Шен Кару. - Отступник, нарушивший священные законы Братства!
- Законы Братства? - не сдержавшись, яростно процедил Шен Кар, с ненавистью глядя на юношу. - Чепуха, лживые выдумки твоего отца и его предшественников. Но скоро этому обману придет конец, и мы, Люди, займем в долине достойное место - такое же, как наши братья занимают во внешнем мире.
Тарк пристально взглянул на юношу, и Нельсон услышал его мысль:
- Барин, не спорь, этого человека уже не переделать. Я сейчас уйду вместе с ним, и если все сложится хорошо, то скоро ты будешь свободен. Жди и ни о чем не тревожься!
Барин с беспокойством взглянул на Нельсона и Вистера, а затем вновь посмотрел в глаза волку.
- Тарк, я не понимаю… Твой план как-то связан с этими чужеземцами?
- Жди и не тревожься! - повторил Тарк.
- Хватит, поговорили! - вмешался в их разговор Шен Кар. Он кивнул солдатам, и те грубо вытолкали волка из камеры. Шен Кар вышел последним, тщательно закрыв за собой тяжелый засов.
И тем не менее Нельсону показалось, что Тарк и Барин успели обменяться странными взглядами. Может, они использовали какие-то секретные сигналы?
Выйдя из здания-купола, люди встретили несколько воинов, державших под уздцы полдюжины лошадей.
- Мы взяли лишнюю лошадь на всякий случай, - пояснил Шен Кар, заметив удивленный взгляд Тарка.
Волк никак не отреагировал на эти слова, однако Нельсону показалось, что зверь отлично понимает, для кого они предназначались на самом деде.
Нельсон поставил ногу в стремя, готовясь вскочить на своего коня, но внезапно услышал неизвестный «мысленный» голос:
- Это Тарк, глава клана Клыкастых братьев!
Лефти отчаянно выругался.
- Шен Кар, ваши лошади разговаривают с этим оборотнем! - завопил он, испуганно отшатываясь от своего коня.
- Что вас так удивило? - холодно ответил Шен Кар, с презрением глядя на англичанина. - Вы же знаете, что в нашей долине четыре вида животных обладают разумом, в том числе и лошади. Этих коней мы захватили в качестве пленников в одном из боев, только и всего.
- Пленников? - услышал Нельсон возмущенный голос. - Скажите лучше - рабов! Вы сделали из нас, свободных членов Братства, вьючных животных. Тарк, разве об этом не знают во Врооне?
- Мы знали, что несколько наших братьев из клана Хатхи взяты в плен, но не подозревали, что из вас сделали рабов! На такую низость способны только Шен Кар и другие отступники…
Гнедой конь, бешено вращая глазами и прядя ушами, захрипел и встал на дыбы, пытаясь вырвать уздечку из рук одного из воинов.
- Тарк, ты пришел освободить нас? Клянусь Создателем, скажи только слово - и мы будем бороться за свободу или вместе умрем!
- Не вздумайте бунтовать! - быстро вставил Шен Кар, выразительно положив руку на рукоять меча. - Мы убьем всех вас, а затем и Барина. Тарк, останови своих безумцев, пока не поздно!
- Подождите, братья! - немедленно ответил Тарк, успокаивая возбужденных лошадей. - Я прошу проявить вас терпение. Выполните приказания этих людей, и, клянусь, вы сделаете доброе дело для Братства!
Не сразу, но лошади все-таки успокоились. Шен Кар презрительно усмехнулся.
- Вот так-то лучше, - наставительно сказал он и потрепал своего гнедого по пышной гриве. Повернувшись к обоим офицерам, он взглянул на них с чувством собственного превосходства. - Садитесь на коней и ничего не бойтесь. Эти животные поняли, что надо подчиняться нам, людям. Надеюсь, вскоре это осознают и остальные.
Вскоре небольшой отряд выехал из города и оказался под пологом ночного леса. Могучий волк бесшумно бежал чуть впереди коня Шен Кара, с легкостью ориентируясь в чаще густых елей. Через четверть часа они выехали на волнистую равнину, над которой вдали нависли заснеженные горные вершины, а еще выше - россыпи мигающих звезд.
- Теперь веди нас, Тарк, - велел Шен Кар, вынимая из-за пояса меч. - Только учти: если заведешь в ловушку, то первым погибнешь ты, а чуть позже умрет и Барин!
Волк оскалился, словно насмехаясь над угрозами, и уверенно побежал вперед.
- Держитесь поблизости, - услышал Нельсон его мысль. - Повинуйтесь всем моим командам, иначе охрана Вроона обнаружит нас.
Отряд рысью двинулся за ним вслед. Холодный ветер, стекавший с горных вершин, бил им в лицо. Вскоре всадники вытянулись в цепочку: впереди скакал на гнедом коне Шен Кар, за ним следовал Нельсон, чуть позади ехал Лефти Вистер, а замыкал колонну юный Дирил с двумя запасными лошадьми.
Волк постоянно менял маршрут, стараясь держаться поближе к опушке леса. Вскоре Нельсон увидел, что это была отнюдь не лишняя предосторожность. Ему казалось, что равнина совершенно пустынна, но Тарк внезапно отдал команду:
- К деревьям! Быстро!
Волк круто свернул к небольшой березовой роще, растущей в узкой лощине; отряд немедленно пришпорил лошадей и помчался за ним вслед. Не успели путники спрятаться среди раскидистых деревьев, как посреди равнины скользнули три волчьих тени, а в небе над ними - небольшая орлиная стая.
Выждав несколько минут, Тарк сказал:
- Теперь можно идти, разведчики уже далеко.
- Что они делают здесь, невдалеке от Вроона? - взволнованно спросил Шен Кар.
- Охраняют Аншан, - коротко ответил волк.
Они вновь двинулись в путь. Через полчаса впереди появилась темная зубчатая стена леса. Здесь их могли поджидать стаи разумных животных, коварных и беспощадных, словно оборотни. Одна мысль об этом заставила Нельсона вздрогнуть. Чертовски не хотелось идти в мрачный колдовской мир…
Скакавший теперь рядом с ним Лефти Вистер, казалось, также разделял эти опасения. Нельсон услышал его тревожную мысль: «Клянусь небом, этот дьявол заведет нас в ловушку! Эрик, ты слышишь меня?» Но Нельсон не стал отвечать - что толку гадать?
Издалека лес выглядел сплошной черной массой, но когда отряд вошел под его полог, Нельсон сумел различить при тусклом свете звезд могучие лиственницы, грациозные кедры и раскидистые пихты. Таких гигантов он еще не видел в долине, и его душа наполнилась еще большей тревогой и неуверенностью. Это был чужой мир со своими, чуждыми ему проблемами… И зачем он ввязался в спор кланов Братства? Принесет ли он добро своим оружием или вновь будет сеять смерть, убивать ради презренных денег? Неужто десять лет занятий кровавым ремеслом здесь, в Юго-Восточной Азии, ничему не научили его?
В лесу было душно и на редкость сухо. По словам Шен Кара, в долине несколько месяцев не шел дождь, и потому упавшие ветви так высохли, что под копытами лошадей ломались с громким треском.
Тарк то и дело недовольно оглядывался, но ни всадники, ни их лошади не могли ничего поделать.
- Почему мы не следуем во Вроон вдоль берега реки? - неожиданно спросил Шен Кар. - Этот путь был бы куда легче.
- Легче - не значит лучше, - ответил Тарк. - Река находится под наблюдением клана Куорра.
Клан Куорра? Нельсон не сразу понял, что речь идет о тиграх. От мысли, что в темноте им, возможно, предстоит встреча с этими безжалостными убийцами, ему стало не по себе.
- Больше разговаривать нельзя, даже мысленно, - продолжил волк, - пока я не дам команду, что опасность миновала. А сейчас нам предстоит пройти самую трудную часть пути. Будьте предельно внимательны!

Предыдущая страница 5 Следующая страница


Долина творения 6

Отряд рысью несся через лес, временами буквально продираясь через густой кустарник. Лошадь под Нельсоном дрожала, словно чего-то боялась. Но чего? Дорога ей была хорошо известна, внезапная встреча с отрядами Братства ничем не грозила… Внезапно Нельсон понял: да она же волнуется! Волнуется, словно человек, проведший долгое время в цепях и колодке, а теперь почувствовавший чудесный запах свободы. Вчерашние жалкие вьючные животные мчались домой, где могли вновь стать равными среди равных, уважаемыми в Братстве существами. Против воли Нельсон почувствовал к ним симпатию и тут же опомнился: да что же это он, ведь это животные, пусть даже и обладающие телепатическими способностями!
Прошло не менее часа, когда всадники услышали протяжный вой откуда-то с западной части леса. Ему в ответ немедленно донеслось грозное рычание тигра со стороны реки. Тарк немедленно остановился.
- Вам надо спешиться. Вскоре предстоит пройти мимо сторожевых постов клана Хатхи. Лошади могут предать нас.
Лошади негодующе забили копытами.
- Тарк, ты обещал взять нас с собой во Вроон! Разве ты не собираешься освободить нас, клыкастый брат?
- Братья, я не могу этого сделать! Ради блага Братства вы должны оставаться пленниками - пока.
Лошади постепенно успокоились, хотя было заметно, что они очень недовольны.
- Хорошо, Тарк, мы верим тебе…
Всадники спешились. Шен Кар приказал юноше:
- Дирил, оставайся здесь, с лошадьми. Если они попытаются поднять тревогу, перережь им глотки.
- Они не сделают этого! - негодующе воскликнул волк. - А теперь следуйте за мной так тихо, как только сможете.
Отряд поднялся на гребень невысокой лесистой гряды. Волк пошел вдоль нее на север, часто останавливаясь и настороженно принюхиваясь. Вновь раздался вой волков, но на этот раз ответа не последовало. Внезапно Тарк закрутился на месте, шерсть его вздыбилась.
- Кто-то из клана Куорра прошел здесь недавно! Подождите, я попытаюсь сбить его с толку.
Шен Кар молча шмыгнул в заросли высокого папоротника и затаился там. Нельсон последовал за ним, таща за собой перепуганного Лефти, который снял с плеча карабин и трясущимися руками достал из патронташа дополнительную обойму.
Тарк же мгновенно исчез. Через минуту Нельсон мельком увидел его в призрачном звездном свете на маленьком пятачке между мертвыми пихтами. Волк издал тихое рычание и скрылся в чаще. Прошло еще несколько минут, и огромный тигр прошел на том же самом месте - и замер, оглядываясь.
- Тарк! Это Тарк! Приветствую тебя, клыкастый брат! - услышал Нельсон глухой голос, внезапно зазвучавший в его мозгу. - Все кланы думают, что ты погиб или взят в плен, оплакивают тебя и горят жаждой мести! Но где же Барин?
- Мне удалось бежать, Грих, но Барин остался в Анша-не, в тюремной камере. Я не смог вызволить его из плена…
- Ему недолго оставаться там, Тарк! Хранитель собирает все кланы. Он объявил о начале священной войны с кланом Шен Кара!
- Я рад этому, полосатый брат! Но мне надо спешить во Вроон, а за мной может следовать погоня. Прошу тебя, вернись к южной опушке леса и проследи, чтобы люди Шен Кара не напали на след.
- Иду, Тарк! Если люди из Аншана появятся там, я пошлю весть через народ Еи. Удачи тебе, клыкастый брат! Скоро у нас будет большая охота.
Тигр повернулся и растаял в темной пелене леса. Лефти тихо выругался сквозь зубы и опустил карабин. Тарк подбежал к ним, скаля зубы в открытой усмешке.
- Нужно торопиться. К Вроону сейчас идут отряды кланов, скоро здесь нельзя будет пройти незамеченными.
- Хранитель собирает кланы и объявляет нам войну? - гневно сказал Шен Кар. - Пусть будет так. Братство узнает, кто здесь хозяин, когда встретится в бою с нами, Людьми!
Волк не ответил, но его глаза недобро сверкнули.
Они прошли еще почти милю вдоль лесистой гряды, прежде чем Тарк повернул влево и начал спускаться по пологому склону. Вскоре отряд вышел на широкую прогалину, через которую открывался вид на равнину.
- Вроон! - взволнованно воскликнул Шен Кар.
Все остановились. Внизу, у подножия лесистой гряды, протекала большая река, на берегу которой переливались огнями купола и башни древнего города.

ТАИНСТВЕННЫЙ ГОРОД

Город Братства выглядел еще более древним, чем Аншан. Его здания, словно отлитые из золотистого стекла, имели спиралевидную форму и завершались на головокружительной высоте массивными «луковками», источавшими тусклый зеленый свет. Так же, как и в Аншане, лес хозяйничал на широких улицах, однако здесь деревья росли в строгом порядке, имели аккуратные шаровые кроны и создавали впечатление ухоженного парка.
Но больше всего Нельсона поразили жители древнего города. То там, то тут в дверных проемах, освещенных пламенем факелов, мелькали фигуры людей… и зверей! Конечно, он ожидал этого, но все же странно было видеть, скажем, могучего тигра, остановившегося на пороге «купола», чтобы поболтать с юной девушкой.
- Эрик, это дьявольское место, - прошептал Лефти Вистер, не отводя завороженного взгляда от панорамы Вроона. - Звери здесь чувствуют себя полноправными хозяевами!
- Теперь вы понимаете, почему мы, Люди, восстали против законов Братства и ушли из этого города? - сказал Шен Кар. - Животные должны знать свое место и не мешаться под ногами у хозяев! Я предложил однажды на заседании Совета кланов, чтобы они ушли жить в лес - там им куда удобнее заниматься охотой, да и вообще вольготней, чем в тесных городских зданиях, но Хранитель и лидеры кланов воспротивились.
Улицы Вроона бурлили от все прибывающих и прибывающих стай волков и тигров. Между ними чинно вышагивали небольшими группами лошади, оглашая воздух приветственным ржанием. Воздух кипел от сотен больших птиц, слетавшихся к «луковкам» башен, видимо предназначенных древними строителями для клана крылатых.
- Быстро же звери собрались по кличу Хранителя! - услышал Нельсон мысль Шен Кара. Лидер Людей был явно озадачен.
- Братству угрожает опасность - разве кто-то из наших братьев станет медлить в такой момент? - ответил ему Тарк. - Но давайте перейдем к делу. Яханон содержится в одной из комнат во Дворце кланов. Проникнуть туда будет нелегко, Хранитель наверняка проводит там заседание Совета.
Нельсон проследил за взглядом волка и увидел в центре города особенно высокий купол, окруженный пятью башнями и двумя рядами вековых кедров. По-видимому, это и был Дворец кланов.
- Тарк, ты обещал провести нас к пленнику, - сказал Шен Кар. - Уверяю тебя, мы будем очень осторожны. Время не терпит, через час должна взойти луна!
Нельсон понял, что все складывается очень удачно. К счастью, пленный Яханон находился в том же здании, что и Крин с дочерью. Тарк доведет их до дворца, а там Шен Кар сделает свое дело… И все же опыт долгих военных лет говорил ему: что-то уж все идет слишком гладко. Тарк наверняка не доверяет людям, также как и они ему. Кто знает, какой сюрприз готовит этот оборотень?
Его размышления прервали зазвучавшие в голове слова Тарка:
- У нас есть лишь один путь во Дворец кланов - через городской водосток.
- Водосток? - обеспокоенно воскликнул Шен Кар. - Я был однажды в нем - это же целый подземный лабиринт! Там мы легко потеряем друг друга.
- Я вас буду вести, - ответил Тарк. - Мы, волки, отлично ориентируемся в древних туннелях… Но если боишься, Шен Кар, то предложи другой безопасный путь в город. Я такого не знаю.
Лидер Людей задумался, недоверчиво поглядывая на спокойно сидящего рядом волка. Нельсону тоже не понравился этот план: на открытом месте он чувствовал бы себя куда увереннее, чем в кромешной тьме подземных коммуникаций. Но был ли у них другой путь?
- Мы должны принять план Тарка, - сказал он, обращаясь к Шен Кару. - Лефти, ты можешь остаться здесь, если хочешь.
- Ну вот еще! - возмутился англичанин. - Я пойду вместе с вами.
- Хорошо, - произнес волк, обнажив свои клыки в своеобразной улыбке. - Но нам придется обойти город и попасть в водосток с противоположной стороны. Мало кто из членов Братства пользуется этим путем, да никто нас и не ждет с северного направления.
- Это еще почему? - подозрительно спросил Нельсон.
- К северу от Вроона находится пещера Создания, - ответил ему Шен Кар. - Звери побаиваются этого места, так же как и люди.
Нельсон с любопытством взглянул вдаль. Лесистые холмы за городом накатывались словно волны на подножия заснеженных гор. На склоне одного из холмов он увидел пятно пульсирующего белого света.
- Да, это и есть вход в священную пещеру, - ответил Шен Кар на вопрошающий взгляд Нельсона. - Завеса холодного огня закрывает его от всех непосвященных. Только Хранитель и его дети знают древний секрет.
Тарк вскочил на ноги и неспешно побежал вниз по склону гряды.
Люди последовали за ним, каждую минуту ожидая нападения, но все вокруг было тихо. Вскоре волк привел их в узкий овраг, на дне которого бежал небольшой ручей. Дно оврага было твердым как камень - за долгий сухой сезон песок слежался и покрылся толстой коркой. На противоположном крутом берегу стояли городские здания, залитые мерцающим светом. Не медля, волк подбежал к темному отверстию высотой в человеческий рост и проскользнул в него.
- Один из городских водостоков, - услышал Нельсон мысль Шен Кара. - Будьте готовы ко всему, чужеземцы!
Лидер клана Людей выхватил меч из-за пояса и, выразительно взглянув на обоих офицеров, быстро последовал вслед за Тарком. Нельсон и Вистер сняли с плеч карабины и вошли в туннель.
Вокруг царила кромешная тьма. Поколебавшись, Нельсон включил карманный фонарь и увидел, что волк и Шен Кар терпеливо поджидают их. Он огляделся: стены туннеля были сделаны из знакомого ему черного стекла, дно покрывала плотная корка песка и ила.
- По этому стоку из города отводится вода в сезон дождей, - пояснил Шен Кар. - Я раньше и не подозревал о существовании этого туннеля, но подобных на окраине Вроона немало.
- Мы, волки, знаем все пути, ведущие в город, - сказал Тарк. - Я проведу вас к одной из шахт, выходящей наружу рядом с Дворцом кланов.
Шен Кар кивнул, а сам незаметно коснулся руки Нельсона в заранее оговоренном сигнале. Тарк будет убит, как только они войдут во дворец. Дальше останется лишь захватить в плен Крина и Нсхарру и вернуться в лес этим же путем через водосток.
Нсхарра? Нельсон почувствовал странное волнение, вспомнив о девушке-колдунье, которая однажды едва не убила его. Несмотря на это, он не испытывал к ней ненависти. Напротив, за последние дни он не раз видел во сне очаровательное лицо с черными, глубокими, как омут, глазами…
«Эй, очнись! - с иронией сказал он сам себе. - Неисправимый романтик! За десять лет ты видел столько крови и грязи, что пора окончательно спуститься на грешную землю. Кроме того, ты сейчас идешь отнюдь не на свидание…»
- Показывай дорогу, Тарк, - между тем сказал Шен Кар. - Но учти: если будешь бежать слишком быстро, то умрешь еще быстрее.
Волк оскалился и тихо зарычал, однако отвечать на угрозу не стал. Повернувшись, он не спеша побежал по плавно поднимающемуся туннелю. Люди пошли за ним быстрым шагом, настороженно оглядываясь по сторонам. Вскоре туннель разветвился. Тарк не колеблясь повернул налево.
Напряжение постепенно возрастало. Нервы у Нельсона были взведены, ему казалось, будто он слышит позади чьи-то мягкие шаги.
«Что-то ты трусишь, друг», - с иронией сказал он сам себе и внезапно обернулся. В тусклом свете фонаря позади сверкнули чьи-то глаза. Какой-то зверь бесшумно следовал за ними.
- Это ловушка! - закричал Нельсон. - За нами следят!
Но волк «услышал» его мысль прежде, чем она прозвучала. Тарк молниеносно обернулся и бросился на людей с непостижимой быстротой. Его мохнатое тело, словно снаряд, промелькнуло рядом с Нельсоном, выбив из его рук фонарь.
- Я знал, что этот оборотень обманет нас! - завопил Лефти и наугад послал в темноту серию выстрелов.
С громоподобным эхом завизжали рикошетирующие о стены туннеля пули. Сверкающие звериные глаза растворились в темноте, а чуть позднее люди услышали мысль Тарка:
- Мы блокировали путь к лесу, так что вам не скрыться! Никакое оружие вам не поможет!
- Предатель! - дрожа от ярости, крикнул Шен Кар. - Все-таки ты ухитрился как-то предупредить Братство о нашем приходе!
- Да, я предал вас… но и вы пытались обмануть меня! Думаете, я поверил в вашу глупую ложь, будто вы собираетесь проникнуть во Вроон ради освобождения Яханона? Я сразу догадался, что было у вас на уме, и ответил коварством на коварство. Глупцы, вы даже не догадались, зачем я послал Гриха охранять южную опушку леса! Он, конечно же, пересек ваши следы и догадался, в чем дело. А теперь складывайте ваше оружие на землю. Мы не собираемся убивать вас - вы станете нашими заложниками. Будет кого обменять на бедного Барина!
Вместо ответа Лефти Вистер разразился отборными проклятиями и разрядил свой карабин в темноту. Вновь завизжали рикошетирующие пули, по-видимому, не причинив противнику вреда.
- Прекратите зря стрелять! Разве вы не поняли, что звери скрываются за развилкой туннеля? - закричал Шен Кар. - Теперь у нас нет шансов захватить Хранителя, надо отступать.
Нельсон лег на землю и пополз, доставая из кармана гранату. Выдернув чеку, он крикнул: «Ложись!» и швырнул гранату в темноту. Он услышал предостерегающий голос Тарка: «Бегите из туннеля! Это чужеземное ору…» - и тут раздался оглушительный взрыв.
Осколки с визгом пролетели над головами вовремя упавших на землю людей, но чудовищный грохот, усиленный эхом от стен, едва не оглушил их. Некоторое время они лежали, приходя в себя, а затем с трудом поднялись на ноги, отряхивая с одежды обломки черного «стекла».
- Надо спешить, - тихо сказал Нельсон и, пошатываясь, побрел к выходу из туннеля, держа карабин наготове. Никто не пытался им помешать - звери исчезли. И только оказавшись в овраге, люди наткнулись на огромного полосатого зверя, лежавшего ничком в бурлящем ручье. Осколки гранаты изрешетили его мощное тело.
- Слава богу, хоть одну тварь прикончили! - злобно воскликнул Лефти, пиная безжизненного тигра. - Надеюсь, этот чертов оборотень также сдох…
Но в этот момент они услышали протяжный волчий вой со стороны города и поняли - Тарк сумел спастись.
- Скоро он подымет на ноги весь город, - сказал Шен Кар. - Надеюсь, мы успеем добежать до наших лошадей… Но в любом случае Барин дорого заплатит за коварство своего друга!
Они побежали по дну оврага по направлению к опушке леса. Выбежав на склон гряды, Нельсон обернулся и увидел, как со стороны Вроона вслед за ними мчатся волки и тигры, а чуть позади - несколько всадников с факелами в руках.
- Не останавливайтесь, мы уже близко от наших лошадей! - крикнул на бегу Шен Кар. - Дирил ждет нас!
В этот момент невдалеке раздался ужасный волчий вой - видимо, Тарк догонял их. Лефти неожиданно остановился и заорал:
- Я не буду бежать, словно заяц, от этой твари! Я убью оборотня!
Он вскинул карабин и замер, готовясь к выстрелу.
- Лефти, не теряй головы! - закричал Нельсон.
Он уже отбежал на несколько метров, но вынужден был остановиться.
- Оставьте его, иначе тоже умрете! - услышал он из темноты встревоженный голос Шен Кара.
«Он прав», - подумал Нельсон, однако нерешительно шагнул назад. Конечно, глупо было пытаться спасти одурманенного ненавистью англичанина, но… но он был командиром и не мог оставить своего бойца без помощи! Его не раз выручали друзья в самых безнадежных переделках; разве он не обязан сделать то же самое?
Выругавшись, Нельсон подбежал к Вистеру и схватил его за руку.
- Лефти, не будь идиотом! Бежим, пока не поздно…
Но было уже поздно. Короткого промедления было достаточно, чтобы авангард преследователей настиг их, В темноте мелькнули две тени - волка и тигра. Еще мгновение - и звери прыгнут на них…
Внезапно Нельсон услышал слова Тарка:
«Стойте спокойно, чужеземцы, мы не убьем вас, если…»
Но Лефти не стал слушать волка, а несколько раз выстрелил в приземистую тень. Тарк каким-то чудом успел увернуться от пуль и одним прыжком достал маленького англичанина. Сбив его с ног, волк впился ему в горло.
Нельсон оцепенело наблюдал за этой страшной сценой. Очнувшись, он вскинул карабин, целясь в яростно рычащего зверя, но тут на него справа ринулось огромное полосатое тело. Последнее, что он помнил, была оскаленная тигриная пасть в дюйме от его лица.
И наступила тьма.

СОВЕТ КЛАНОВ

«Человек очнулся, хозяйка! Я же говорил, что он всего лишь в обмороке».
Нельсон услышал этот знакомый, лишенный интонаций голос, когда его сознание начало просветляться. Болезненная темнота небытия стала рассеиваться, и он подумал: «Я еще жив. Жив!»
«Тарк, мне очень жаль этого чужеземца. Лучше бы он умер там, в лесу!»
Нельсону почудилось, будто он вновь лежит на койке в грязном постоялом дворе. Тогда, ночью, он слышал диалог этих же двух голосов, и они тоже говорили о смерти. Но он жив, жив, жив!.. Быть может, он еще продолжает спать и все происшедшее за последние две недели было просто кошмарным сном?
Пульсирующая боль в виске заставила его поморщиться. Он хотел было коснуться рукой раны, но вдруг почувствовал, что не может даже пошевелиться. Тогда Нельсон с трудом разлепил отяжелевшие веки и понял, что сидит в кресле, опутанный тонким тросом.
Страх заставил его окончательно прийти в себя. Широко раскрыв глаза, он невольно прищурился - прямо в лицо ему били косые розовые лучи солнца. Приглядевшись, Нельсон увидел, что находится в длинной галерее со сводчатым потолком и светло-голубыми стеклянистыми стенами. Солнечный свет танцевал на изгибах причудливых колонн, двумя рядами идущих вдоль стен, и бросал на гладкий пол золотистые отблески.
Нсхарра сидела напротив него в высоком резном кресле и с явным сочувствием смотрела на непрошенного гостя. Она ничуть не походила сейчас на простую деревенскую девушку, которую он помнил по злополучной ночи в Йен Ши. Сейчас в ее облике было что-то царственное: длинное белое платье с пышными рукавами облегало стройную фигуру, пышные темные волосы были уложены в высокую прическу с искусно вплетенными жемчужными нитями.
У ног Нсхарры, словно верный пес, сидел Тарк и не сводил с пленника тяжелого взгляда. В зеленых глазах не было обычной ненависти; скорее, в них светилось холодное равнодушие.
- Ты во Врооне, Эрик Нельсон, - сказала девушка. - Кажется, ты сюда стремился, чтобы встретиться со мной?
В ее голосе прозвучала горькая ирония, и Нельсон почему-то вспомнил солоноватый вкус ее губ. Даже не верилось, что он когда-то мог грубо целовать это удивительное создание… Но что это он? Разве не эта очаровательная девушка напустила на него клыкастое чудовище и не сказала безжалостным тоном: «Убей его, Тарк!»
- Что с Лефти?
- Он… погиб.
- Погиб? Скажите проще - ваш любимец Тарк перегрыз ему горло!
Нсхарра нахмурилась, ее глаза недобро сузились.
- А что ему оставалось делать? Ваш друг первым напал на него и поплатился за это!
Девушка надолго замолчала, бросая на пленника сердитые взгляды. Затем добавила уже более мирным тоном:
- Ты поступил мужественно, Эрик Нельсон, вернувшись, чтобы помочь другу. Но было бы лучше, если…
Она замолчала, не договорив, но Нельсон догадался, что она имела в виду.
- Если бы я не возвращался? Выходит, Шен Кару все-таки удалось спастись?
Нсхарра молча поджала губы, но по ее глазам Нельсон понял, что его догадка верна. Интересно, чем сейчас занимаются лидер Людей и офицеры-наемники?
У него не было больших иллюзий насчет Слоана и Ван Вооса: оба могли запросто бросить его в беде, но Ли Кин вряд ли это допустит. Да к путь к сокровищам пещеры Создания вел через Вроон, и Ник Слоан не остановится ни перед какими преградами, чтобы достичь вожделенной цели. Значит, у него, Нельсона, есть шанс спастись…
- Вы собираетесь меня убить? - спросил он прямо.
- А ты боишься смерти, чужеземец?
Нельсон пожал плечами.
- Я десятки раз был на краю гибели. Если мне и удавалось выбираться из жутких переделок, то только потому, что не хотелось умирать. И сейчас, признаюсь, тоже не хочется.
Нсхарра слегка улыбнулась.
- Хороший ответ, Эрик Нельсон. Но… - ее лицо внезапно помрачнело, - но не от меня, к сожалению, зависит твоя судьба. То, что тебя ожидает, может оказаться похуже смерти…
Тарк внимательно посмотрел на девушку.
- Хозяйка, я сделаю все, что смогу, на заседании Совета, - услышал его мысль Эрик. - Однако твой отец настроен очень решительно, да и Хатха выступает за самый суровый приговор.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

- А Еи? - с надеждой спросила Нсхарра.
- Кто знает, что за мысли в голове лидера крылатого племени?
Нельсон с нарастающим ужасом следил за этим беззвучным диалогом.
Что готовят ему отец этой девушки-колдуньи и лидеры кланов? Что может быть хуже смерти? И чем он заслужил суровое наказание?
Нсхарра первой напустила на него Тарка, звери Братства набросились на его отряд, как только он вошел в долину, а расплачиваться почему-то должен только он, Эрик Нельсон. Война есть война, и пленник имеет право на милосердие. Тем более что здесь, в долине, ему пока приходилось лишь защищаться…
Нсхарра, видимо, уловила его мысли. На ее оливковых щеках проступил румянец, но глаза сердито блеснули.
- Тебя здесь будут судить, чужеземец! И не смотри на меня, как на преступницу. Да, мы всегда нападали первыми, но лишь потому, что это лучший способ защиты.
Внезапно открылась дверь, и в галерею вошел высокий, немного грузный старик, одетый в просторное черное одеяние, напоминающее греческую тунику. Его длинные волосы отливали сединой, лицо было изборождено морщинами, на лбу виднелся глубокий шрам. Несмотря на солидный возраст и некоторую полноту, он поражал своей царственной осанкой.
Хранитель пристально взглянул на Нельсона пронзительными темными глазами, в которых не было ни тени тепла, но вопрос задал Нсхарре и Тарку:
- Так чужеземец уже пришел в себя? Это хорошо. Лидеры кланов хотят увидеть его.
Старик уселся в высокое кресло рядом с дочерью и вперил в пленника ледяной взгляд, не суливший тому ничего хорошего.
Через минуту в галерею мягким шагом вошел тигр. За ним проследовал, цокая копытами, черный конь, на спине которого сидел, сложив крылья, большой орел. Куорр разлегся на полу рядом с ним, скаля свои ужасные белые клыки, его желтые глаза светились злобой. Хатха встал чуть поодаль, фыркая и искоса поглядывая на пленника влажными глазами - в них Нельсон ничего не смог прочесть. Еи же немедленно перелетел на спинку кресла Нсхарры и стал равнодушно чистить перышки своим изогнутым клювом.
Первым неожиданно заговорил Тарк. Поднявшись на ноги, он повернулся к остальным лидерам Братства и сказал:
- Перед тем как мы начнем суд, вспомните, братья, что этот человек - наш последний шанс спасти Барина!
Крин мрачно взглянул на волка.
- Благодарю, Тарк. В тебе говорит истинная любовь к моим детям. Но мы не должны забывать, что чужеземцы пришли на нашу землю с оружием в руках, сея смерть на каждом шагу. Они очень опасны и еще далеко не побеждены.
Хатха неожиданно ударил копытом и, наклонив голову, воскликнул:
- Этот человек должен умереть! Он добровольно вызвался помочь Шен Кару сокрушить Братство. За металл, из которого сделаны короны, он и его друзья хотели превратить нас всех в рабов - в таких же, как наши бедные братья во внешнем мире.
Тигр Куорр поддержал лидера Скакунов:
- Кровь наших погибших братьев взывает к мести! Те, кто готов убивать ради вещей, пусть и очень ценных, не должны жить на земле.
Нсхарра вскочила с кресла, пылая от гнева:
- Да, этот человек грешен, но только в своем невежестве! Он пришел в Л'Лан с оружием в руках, ничего не зная о Братстве и нашей жизни. Как можно судить человека по законам, о которых он никогда не слышал? Кроме того, разве не мы первыми пытались убить его, когда Нельсон был еще там, во внешнем мире?
Настала очередь Еи. Большой орел долго молчал, наклонив в задумчивости голову, а затем вонзил свой острый взгляд в пленника.
- Нсхарра говорит правду. Этот человек убивал, но он не ведал, что совершает преступление. Мы всех хотим мерить по обычаям и законам Л'Лана, но внешний мир куда больше нашей долины. Мы, орлы, знаем, как много людей живет там, за горами… Не считать же их всех преступниками только потому, что они живут иначе?
Нельсон был поражен. Менее всего он ожидал, что на его защиту встанет птица, наиболее далекое от него живое существо из всех членов Братства.
- Не ослеп ли ты, брат мой, - тот, кто хвастается самым острым зрением? - раздраженно воскликнул тигр. - Разве ты не видишь, как опасен этот человек? Он пришел к нам в город не с миром, а ради того, чтобы захватить в плен Хранителя и Нсхарру. О какой же пощаде может идти речь?
Тарк обеспокоенно взглянул на могучего собрата.
- Все верно, Куорр, но не забывай: чужеземца можно обменять на Барина. Что толку будет в его смерти? Разве зла на земле станет от этого меньше? Но если он умрет, то умрет и сын Крина, мы должны помнить об этом.
Настала тишина. Все теперь смотрели на глубоко задумавшегося Хранителя. Мнение членов Совета разделилось; стало ясно, что его решение будет окончательным.
- Каждый из мудрых членов Совета по-своему прав, - наконец заговорил старик, и Нельсон похолодел - он понял, что надежд на спасение нет. - Но есть третий путь. Мы используем чужеземца для обмена на Барина и в то же время сурово накажем его. То, что с ним произойдет, заставит одуматься его друзей. - Хранитель взглянул на взволнованную Нсхарру и чуть улыбнулся. - Ты говоришь, дочка, что этот человек ничего не знает о Братстве и нашей жизни? Скоро узнает.
Нельсон ничего не понял, однако его поразил ужас, засветившийся в глазах девушки.
- Нет, отец! Он не заслуживает такой участи!
- Хранитель прав! - обнажив клыки в довольной усмешке, сказал Куорр. - Прибегнем к древнему средству наказывать преступников. Я бы предложил подобрать какое-нибудь ничтожное существо, скажем зайца, и…
- Тарк, мне нужен доброволец из вашего клана, - не обращая внимание на мнение тигра, сказал Крин.
- В них не будет недостатка, Крин, - немедленно отозвался волк. - Любой член клыкастого клана рад послужить Братству!
Он быстро выбежал из зала, а за ним неспешно последовал Хранитель. Нсхарра неподвижно сидела в кресле, с ее побледневшего лица не сходило выражение страха.
- Что они сделают со мной? - спросил Нельсон.
- Это… это древнее наказание, о котором в Л'Лане ходят легенды, - тихо промолвила девушка. - Давным-давно один из прежних Хранителей принес из пещеры Создания страшный механизм. Он сумел прочитать надписи, сделанные на одной из его стенок, и научился им пользоваться. С тех пор его применяли очень редко - для наказания тех, кто совершил серьезные проступки против Братства.
- Но что это? - встревоженно спросил Нельсон. - Прибор для пыток?
- Нет, не для пыток… Смерть тебе тоже не грозит, Эрик Нельсон. Будет хуже, много хуже…
Она внезапно замолчала. В зал вошел сосредоточенный Крин; за ним двое воинов везли на тележке странный предмет - узкий металлический ящик высотой с человека, с гладкими серыми стенками. Он чем-то напоминал приборную стойку, но на нем не было видно ни контрольных панелей, ни пульта управления - только два рычага спереди да два длинных шарнира по бокам, на концах которых были размещены кварцевые диски трехфутового диаметра.
Нсхарра с мольбой в голосе обратилась к Крину:
- Отец, чужеземец даже не знает, что ему предстоит пережить! Он может сойти с ума, поняв, что с ним сделали…
Хранитель равнодушно пожал плечами.
- Он хотел выкрасть нас с тобой, дочка, и передать в руки клана Людей. Разве его заботила та участь, которая ожидала бы нас? Почему же я должен быть к нему снисходителен?
Нельсон опустил голову - слова Хранителя были справедливы. Конечно, Шен Кар не убийца, но Ник Слоан и Ван Воос… Эти двое не остановились бы ни перед чем, чтобы разузнать секрет пещеры Создания.
Тем временем в зал вошел Тарк в сопровождении молодого волка, поджарого и мускулистого. Блестящими, полными любопытства глазами волк смотрел на Хранителя и других лидеров клана, но, заметив серый механизм, немедленно опустил голову. Похоже, ему так же, как и Нельсону, было не по себе.
- Это Аша, - сказал Тарк. - Он первым откликнулся на мою просьбу.
Крин внимательно посмотрел на молодого волка.
- Ты знаешь, что тебе предстоит пережить, Аша?
- Знаю! Если это нужно Братству, то нужно и мне.
- Тогда встань рядом с креслом чужеземца.
Нельсон увидел, как Аша подошел к нему и остановился в футах трех от кресла, там, где указал Хранитель. Волк взглянул на пленника, и того шокировала светящаяся в глазах зверя ненависть.
По команде Крина воины подкатили таинственную установку так, чтобы она встала между Нельсоном и Ашей. Затем Хранитель установил хрустальные диски над их головами.
- О, Создатель, клянусь, что я использую данную тобой силу для блага Братства! - нараспев произнес он.
На этом ритуальная часть действа кончилась. Крин положил руки на оба рычага и слегка повернул их. Из обоих кварцевых дисков немедленно брызнул белый свет. Нельсон невольно закрыл глаза и внезапно с ужасом почувствовал, будто его мозг раздирает на части какая-то неведомая сила. Ему показалось, что его душа покинула тело и понеслась куда-то в пустоту…

ПРЕВРАЩЕНИЕ

Нельсон падал, словно камень, в бездонную пропасть. Ему казалось, будто он уже умер - иначе почему же душа могла покинуть тело? Пучина небытия поглотила его, но он еще долго летел в полной темноте, прежде чем внезапно достиг дна. А затем настала абсолютная тишина…
Прошло немало времени, - хотя было ли здесь, по ту сторону жизни, время? - и впереди забрезжил слабый свет. Чуть позже тонкой паутиной над ним повис отдаленный шум. А затем он почувствовал, что у него есть легкие.
Нельсон хрипло задышал - значит, еще не умер. Он лежал на дне пропасти, ожидая, когда вновь обретет свое тело и вновь сможет видеть. Но вскоре он с изумлением понял, что может ориентироваться в мире даже без помощи зрения!
На него обрушилась волна самых разнообразных ощущений. Он услышал дыхание нескольких существ: от тяжелого и рокочущего до ритмичного и очень быстрого. Он не успел осознать, что даже по этим прежде им едва слышимым звукам может узнать то или иное живое существо, как вдруг содрогнулся от гаммы дошедших запахов. Большая часть из них Нельсону была незнакома, но тем не менее он почему-то мог с легкостью сказать: вот этот густой запах (он даже видел его в цвете - темный, с коричневыми полосами) принадлежал Хатхе. Запах Тарка был иным - едким и малиновым. И еще были два куда более сложных букета ароматов, с многоцветной палитрой - по ним безошибочно можно было узнать Крина и Нсхарру.
Нельсон содрогнулся от страха и, решительно открыв глаза, увидел мир, которого никогда прежде не знал. Черно-белый мир, с множеством оттенков серого цвета. Предметы перед глазами были ему знакомы, хотя он никогда не видел их в таком ракурсе. Его поле зрения было низким и непривычно широким, лишенным перспективы. Многоцветная галерея виделась ему теперь как серый и плоский рисунок.
Но он мог видеть - и не только лидеров Братства, но… но и самого себя! Он, Эрик Нельсон, сидел закрыв глаза в шести метрах от него в кресле, опутанный коконом тонкого троса. Казалось, он спал…
Нельсон вскрикнул от ужаса, но услышал лишь чей-то сдавленный вой, полный тоски. Вой волка!
Внезапно ему в голову пришла успокаивающая догадка - все эти невероятные видения можно объяснить очень просто: ему дали сильнодействующий наркотик. Ну конечно, Крин хочет выпытать у него сведения о планах Шен Кара! Но Хранитель ничего не узнает, он, Нельсон, не скажет Совету ни единого слова. Только нужно побыстрее вернуться в собственное тело, и тогда…
Нельсон напряг волю и попытался представить, как он летит к самому себе, входит в свой собственный мозг и… Но неожиданно почувствовал, что идет… идет на четырех ногах! Ритмичная игра тренированных мышц, мягкое, бесшумное касание ногами пола, легкое, непривычное клацание… Такой легкой и гибкой походки у него раньше не было.
Он случайно взглянул на стеклянную стену и увидел в ней членов Совета, внимательно наблюдавших за молодым волком, идущим к спящему человеку. Нельсон остановился - и отражение Аши также замерло на месте. Он увидел волчью морду, пристально глядящую в зеркальную стену, и холодный страх начал закрадываться в его сердце.
Нельсон задрожал и увидел, как губы волка приподнялись, обнажая белые клыки. Уже не пытаясь сдерживаться, он вновь закричал - и услышал тоскливый, протяжный волчий вой. Аша также приподнял голову и завыл, вторя ему.
Тогда Нельсон двумя прыжками достиг спящего тела и коснулся носом безжизненной руки. Волк Аша повторил его действия и с испугом отшатнулся.
Куорр расхохотался, его рычание прокатилось под сводами галереи. Нсхарра вздрогнула и с возмущением взглянула на тигра.
- Отец, поговори с ним! Объясни ему, что произошло, прежде чем его сердце вырвется из груди!
- Что ж, дочка, теперь обо всем можно рассказать. Чужеземец, ты, вернее твое сознание, обитает ныне в теле волка Аши. Таково наказание тем, кто осмеливается нарушить законы Братства!
Куорр вновь засмеялся, приоткрыв свою страшную пасть.
- Тебе повезло, Эрик Нельсон! Для тебя Хранитель сделал исключение, предоставив тело одного из членов клана Тарка. Если бы один из нас совершил подобный грех, наши души переселились бы в тела ничтожных тварей, сотворенных Создателем только для того, чтобы им питались мы, высшие существа.
Еи укоризненно взглянул на тигра, а затем обратился к Нельсону:
- Будь мужественным, чужеземец! Не все еще потеряно.
Постепенно страх стал уходить, уступив место волнам бешеного гнева. Нельсон повернулся к Крину и закричал:
- Но это невозможно! Признайтесь, вы дали мне какой-то наркотик, дабы поиздеваться надо мной! Как вы могли перенести мой мозг в тело зверя?
- Не мозг, а ваш разум, сознание и память, - жестко ответил Хранитель. - Это - не материальные субстанции, а сложнейшие по структуре биополя. Так говорили древние, хотя, признаюсь, я не вполне понимаю смысла этих слов. Они создали прибор, позволяющий трансформировать разум в другое тело. Я и мои предшественники-Хранители умеем лишь пользоваться аппаратом, но делаем это редко и только для блага Братства. То, что было нематериальной частью Эрика Нельсона, теперь переместилось в мозг волка. Там же остались часть памяти Аши, его инстинкты и знания. Можешь использовать их в своей новой жизни. Так что отныне ты - Аша с сознанием Эрика Нельсона. Сознание же самого молодого волка усыплено…
- Но почему вы попросту не убили меня? - воскликнул Нельсон, дрожа всем телом. Из его рта - нет, пасти - вырвался сдавленный, тоскливый вой.
- Ты станешь заложником Братства. Когда Барин вновь будет с нами, ты вернешься в свое собственное тело.
Страх, растущий в душе Нельсона, внезапно перерос во вспышку дикого гнева, которого он никогда ранее не знал, - гнева волка. Как посмели эти дикари так поступить с ним!
Он внезапно стал ощущать странную связь своего мозга с чем-то темным, первобытным и чужим. Ярость словно распахнула дверцу между двумя разумами - его и волка, и из полускрытого подсознания зверя хлынули дикие инстинкты. Он обнажил клыки и угрожающе зарычал. Его новое тело напряглось, словно перед прыжком на жертву, и это состояние вдруг показалось ему знакомым - давно ли сам человек был полудиким охотником?
Не медля, Нельсон молниеносно прыгнул, целясь в горло усмехающемуся Хранителю.
Он услышал предостерегающий вскрик Нсхарры и тут же, находясь в воздухе в начале смертоносной дуги, почувствовал сильный удар откуда-то сбоку. Это Тарк врезался в его плечо своей широкой грудью и сбил на пол. Нельсон успел повернуть голову и рвануть Тарка клыками. Катаясь по стеклянистому полу, он ощутил в своей пасти клок шерсти и клочок кровянистой кожи, вырванной из тела противника.
Он не успел вскочить на ноги, когда матерый волк подмял его своим массивным телом. Клыки Тарка сомкнулись на его шее. Лидер клана встряхнул противника в воздухе словно котенка и, швырнув на пол, встал над ним, насмешливо высунув из пасти красный язык.
- Вот что, щенок, - сказал он. - Ты должен раз и навсегда понять, что я - Тарк, лидер Клыкастых. Ты обязан беспрекословно подчиняться мне!
- Но я не из вашего клана! - придя в себя, ответил в бешенстве Нельсон и вновь прыгнул на Тарка.
Как оказалось, он прекрасно знал звериные методы борьбы. Бросаться вперед мощным прыжком, вытянув передние лапы с выпущенными когтями, используя грудь как таран; стараться, чтобы его горло было защищено; увертываться от врага, вращаясь и танцуя; наносить молниеносные удары, вырывая клочья шерсти из боков противника и пытаясь добраться до его вен, а еще лучше - горла!
Все эти вещи Нельсон, а вернее Аша, знал хорошо. Он был молодым, полным сил волком, уже познавшим вкус победы, но ему противостоял сам Тарк.
Могучий волк летал, словно серый призрак, и клыки Аши все время хватали лишь воздух. Тарк мог в любой момент сбить его с ног, пользуясь преимуществом в весе, и вцепиться ему в горло своей вездесущей пастью, но вместо этого лишь с легкостью уходил от яростных наскоков Аши, откровенно смеясь над противником.
Молодой волк не прекращал атак, и вскоре его тело покрылось ранами - впрочем, совершенно неопасными. В воздухе запахло свежей кровью.
Конь заржал, вскинув голову, и ударил копытами по полу. Куорр тихо рычал, оскалив пасть, и поигрывал когтями, то выпуская их, то вновь пряча в мягких подушечках лап. Только Еи сидел неподвижно на спинке кресла и, казалось, укоризненно смотрел на неравную схватку двух волков.
Нсхарра тоже следила за боем, с каждой минутой все больше и больше бледнея. Глаза ее были полны жалости. Время от времени она умоляюще смотрела на отца, который наблюдал за схваткой мрачным взглядом.
- Тарк, не причини ему вреда больше, чем необходимо, - предупредил Хранитель.
Волк ответил, тяжело дыша:
- Щенок должен научиться повиновению!
Он сделал внезапный выпад и, полоснув Ашу клыками за бок, сбил его с ног одним толчком могучего плеча.
Рыча и содрогаясь всем телом, молодой волк с трудом поднялся и вновь бросился в безнадежный, давно проигранный бой…
Наконец, настал момент, когда Нельсон попробовал прыгнуть в очередной раз и не смог. Дрожа, он стоял на подгибающихся ногах. Его бока тяжело вздымались, голова была низко опущена. Он истекал кровью, пропитавшей всю его шерсть.
Тарк спросил:
- Теперь ты понял, Аша, кто я и кто ты?
- Да, понял, - ответил Нельсон. Бессильная ярость переполняла его.
- Смотри, не забудь! - с угрозой сказал Тарк.
Он вновь уселся у ног Нсхарры и начал облизывать свои немногочисленные раны, искоса поглядывая на молодого волка с откровенной насмешкой. Крин слегка наклонился вперед, вперив в Нельсона тяжелый взгляд.
- Слушай, Эрик Нельсон, что требуется от тебя. Ты вновь станешь самим собой, если вернешься в клан Людей и приведешь моего сына живым и невредимым.
Нельсон горько усмехнулся.
- Вы думаете, Хранитель, что Шен Кар и его люди согласятся на мою просьбу? Да они и разговаривать не станут!
- Постарайся заставить их выслушать. Как - это уже твое дело.
- Они же застрелят меня, как только увидят!
- Это твои товарищи, Нельсон… Тарк, отпусти волка Ашу на волю.
Тарк поднялся и решительно шагнул к молодому волку.
- Иди, - приказал он.
Нельсон угрюмо взглянул на него и не двинулся с места.
Куорр прорычал:
- Щенок-то оказался забывчивым. Тарк, преподай ему еще один урок.
Хатха мотнул головой, не отводя от Нельсона глаз, налитых кровью.
- Проучи его, Тарк! - попросил конь.
Еи шумно взмахнул крыльями.
- Помни, чужеземец, мужество хорошо, когда оно помогает выжить.
- Оставьте его в покое! - гневно сказала Нсхарра. Девушка вскочила с кресла и с мольбой обратилась к Нельсону: - Пожалуйста, иди, чужеземец! Твое спасение - в твоих же руках.
Нельсон с удивлением увидел слезы на ее щеках. Вся его горделивая натура требовала вновь вступить в бой с Тарком, но девушка так ласково смотрела на него, что он повернулся и не спеша пошел к выходу из галереи.
Сзади раздался презрительный смех Хатхи и Куорра, а затем донеслись слова Тарка:
- Кланы Братства! Знайте, что волк Аша с сегодняшнего дня объявляется вне закона!
Он бежал по пыльным коридорам, по огромным пустым залам с мерцающими стенами, по улицам города, заросшим вековыми деревьями…
И везде его преследовали члены Братства, направляя путь молодого волка к Аншану клыками, когтями, копытами и клювами.
- Аша - вне закона! Вне закона!
Нигде не было для него убежища, никто не помог ему дружеским советом, и только одно он слышал вслед:

Предыдущая страница 7 Следующая страница


Долина творения 8

- Волк Аша вне закона! Вне закона!
Наверху с клекотом летели орлы, а рядом неслись волки и чуть поодаль - лошади. Порой в темноте между зданиями Нельсон замечал огромные тени - это тигры сопровождали его, угрожающе рыча и оскаливая клыкастые пасти.
Оставалось лишь покинуть город и направиться на юг, в сторону Аншана.
Вскоре его поглотила прохладная тень леса, и бежать стало чуть легче. Влажная от росы земля мягко пружинила под лапами, мимо мелькали темные громады деревьев, и Нельсон стал постепенно успокаиваться. Но вдруг чуткие уши уловили позади чьи-то легкие шаги - по его следам бежала волчья стая.
Нельсон замедлил свой бег, а затем и вовсе перешел на шаг. Дышать было до боли тяжело, из многочисленных ран сочилась кровь, с каждой каплей которой, казалось, иссякали силы.
Спустившись в узкую ложбину, он пересек ручей и остановился, чтобы напиться. Прохладная вода освежила его, и неожиданно для себя он лег прямо в бегущий поток. Огонь в ранах постепенно остыл, одеревеневшие мышцы вновь стали упругими.
Немного отдохнув, Нельсон поднялся и, встряхнувшись, пошел дальше. Шорох далеких шагов позади постепенно стих - волки оставили его в покое.
Природный инстинкт - не его, а Аши, подсказал ему, где он может как следует отлежаться. Покружив между поваленными стволами, Нельсон нашел среди переплетения вывороченных из земли корней вход в большую нору и, не медля, нырнул в нее. Лежа на сухом песке, он начал неспешно зализывать раны.
Ночь спускалась над долиной Л'Лан.

ДОРОГА В ЛЕСУ

Некоторое время Нельсон лежал, погрузившись в тяжелое полузабытье, и видел сны один ужаснее другого. Очнулся он внезапно, как обычно человек просыпается после кошмаров, с воплем, прозвучавшим… как волчий вой! И тогда он понял, что жуткие видения были реальностью.
Нельсон забился в глубину норы и тихо завыл, страдая так, как немногие люди страдали с начала мира. Постепенно он пришел к мысли, что должен либо умереть, либо сойти с ума. Как ни странно, это вернуло ему некоторое успокоение. Он долгое время провел в самых диких районах Земли, непрерывно встречаясь со смертью, и это выковало в нем цепкость и стойкость духа. Когда первая черная волна ужаса прошла, в нем внезапно взыграла гордыня. Нет, он не сдастся на милость победителей. Он не позволит Крину издеваться над ним, а этому оборотню Тарку - таскать его за холку, словно щенка!
Нельсон вновь ощутил странную связь своего мозга с другим, полуспящим волчьим разумом. Ночной лес сразу же показался ему знакомым, почти родным, живущим своей сложной жизнью, и в ней для него, Нельсона-Аши, не было тайн. Чуткие уши слышали, как растет трава, как шепчутся кроны деревьев и шуршит вода о гальку в далеком ручье. Где-то среди упавших стволов пробежал крот, высоко наверху с писком пролетело несколько летучих мышей. В глубине леса осторожно шел олень, а по его следам крался тигр…
Нельсон приподнял голову и втянул воздух широко раскрытыми ноздрями. Он почувствовал букет из сотен острых запахов, в большинстве своем незнакомых ему, Нельсону, но хорошо понятных Аше. Дыхание леса было насыщено густыми и трепетными ароматами, некоторые из которых возбудили его, и тогда он понял, что голоден.
Он выбрался из норы и, потянувшись всем телом, внезапно вздрогнул, почувствовав острую боль в многочисленных ранах.
Превозмогая себя, Нельсон шагнул на тропинку из лунного света и постоял там некоторое время, поворачивая высоко поднятую голову по румбам ночного ветра. Вскоре он ощутил запах стаи волков, гнавшей по опушке леса матерого кабана. К реке спустился на водопой табун лошадей, и среди них был молодой олень.
Ему до спазма в желудке захотелось свежей оленятины. Но… весь лес тогда узнает о его охоте. Придется довольствоваться кроликом. Кроликом? Воспоминание о заседании Совета кланов вернуло Нельсона к суровой действительности. Нужно не медля идти в Аншан и каким-то образом спасти Барина из плена! Для того-то его и переселили в тело волка. Хорошо, он будет волком.
Далекий охотничий призыв стаи волков прокатился по долине. Нельсон инстинктивно поднял голову, намереваясь ответить, но вовремя сдержался. Затем, подобно серому призраку, бесшумно побежал на юг, в сторону Аншана.
Поначалу бег рысцой давался ему трудно. Мешали не только саднящие раны, но и воспоминания о том, что еще недавно он шел на двух ногах. Но вскоре его движения стали автоматическими, мускулы разогрелись, и Нельсон почувствовал такой восторг, что забыл даже о голоде. Его прошлое, человеческое тело было весьма недурным - худощавым, выносливым, гибким. Но сейчас оно казалось крайне неуклюжим и тяжеловесным.
Тело Аши было поразительно живым, начиная от мягких подушечек на лапах и кончая кончиками ушей. Каждый мускул, каждый нерв срабатывал, будто спусковой крючок ружья.
Он мог теперь, словно змея, проскользнуть через густые заросли кустарников, так что ни один лист не дрогнул бы. Мог внезапно замереть камнем на месте, а мог мчаться к цели, подобно смертоносной стреле. И он мог бегать. Боги леса, как он теперь умел бегать!
Впервые Нельсон ощутил это, когда звери Братства едва ли не силой выпроваживали его из Вроона, но тогда ему было не до восторгов. Зато теперь он мчался по склону лесистой гряды, пересекая озера лунного света, и прыгал от радости, вращался на месте, играл с тенями, нападал на невидимых противников…
«Кажется, это истерика, - всплыла в его мозгу холодная, отстраненная мысль. - Нормальная реакция на пережитый страх. А почему бы и нет, черт побери?»
Нельсон заметил внизу у ручья небольшое стадо оленей и осторожно подкрался к нему с подветренной стороны. Некоторое время он лежал в траве и следил за высоким самцом, его двумя подругами и игривым олененком. От их густого манящего запаха у него выступила обильная слюна. Но сейчас было не до охоты…
Нельсон неохотно поднялся и, не скрываясь, пошел к водопою. Олени немедленно подняли головы и насторожились, глядя со страхом на волка, а затем внезапно сорвались с места и исчезли в темной чаще. Он вошел по колено в ручей и стал жадно пить. Из колышущейся глади воды на него смотрел волк…
Затем Нельсон продолжил путь к Аншану, по пути выискивая свою единственную разрешенную добычу - кролика, но ничего не нашел. Зато он множество раз пересекал следы оленей и разнообразных мелких животных; все они вели на запад.
Похоже, призыв Хранителя дошел до всех обитателей долины, даже лишенных разума.
Они шли к гряде скал вдоль обоих берегов реки, оставив лес для зверей кланов. Вскоре здесь могла разгореться битва Братства и клана Людей…
Ветер, устойчиво дувший с южной стороны, внезапно стих. Нельсон сразу же почувствовал странное притупление своих чувств. Он словно бы частично ослеп и оглох, и все потому, что ветер перестал доносить до него запахи. Ему пришлось идти с большой осторожностью, и тогда вновь разгорелся голод.
Он вышел на берег широкой протоки и внезапно услышал цокот копыт о гальку. Навстречу по пологому берегу шла кобыла с жеребенком.
- Приветствую тебя, клыкастый брат! - услышал Нельсон ее мысль.
Кобыла остановилась и, зайдя в воду по колени, стала пить, искоса поглядывая на волка. Чутье подсказало ему, что лошадь боится его - так же, как и маленький черный жеребенок, прятавшийся за материнским боком. Нельсон с жалостью заметил, как дрожат его тонкие, широко расставленные ноги.
- Далеко ли ты направляешься, сестра? - спросил Нельсон.
- Мы спустились с северных склонов гор и идем во Вроон. - Кобыла нежно ткнулась влажным носом в спину жеребенка. - Я не могла прийти раньше, и все из-за малыша. Он недавно родился и еще не выучился бегать как следует.
- Вроон? - спросил Нельсон. - Я иду оттуда.
- Я знаю, что кланы собираются перед началом войны. Смерть пришла в лес, клыкастый брат!
Жеребенок высунул голову из-за крупа матери и, вращая блестящими в лунном свете глазами, испуганно повторил:
- Смерть, смерть!
- Молчи, глупышка, - прошептала кобыла и облизнула его дрожащую шею. - Что ты можешь знать о смерти?
- Я знаю ее запах, - ответил жеребенок. - Красный и соленый. Я уже не раз чувствовал, как ветер приносит его со стороны Аншана…
Дыхание малыша стало прерывистым от испуга.
- Я паслась на склонах гор недалеко от Аншана, потому что мой супруг был захвачен в плен кланом Людей, - доверчиво сказала кобыла. - Хотела быть поближе к нему… Жеребенок родился там же, на пастбище. Недавно я видела внизу, в долине, страшный бой. Из-за гор пришли чужеземцы, и их огненное оружие убило многих из Братства.
- Смерть, - вновь повторил жеребенок и тонко, по-детски заржал. - Я боюсь!
Нельсон успокоил его.
- Не бойся. Ты теперь в безопасности, малыш. Братство защитит тебя.
«Защитит ли?» - подумал он одновременно не без тоски. Рано или поздно огнестрельное оружие принесет смерть к воротам Вроона. Кто знает, быть может, этот жеребенок однажды почувствует на своей шее узду?
Глядя на лошадей, Нельсон внезапно изменил свое мнение. Он рассуждал сейчас, будто принадлежал с ними к одному клану!
- Будь осторожен, клыкастый брат, если идешь к Аншану. Шен Кар и чужеземцы очистили опушку леса от наших разведчиков и расставили посты у города. Пойдем, малыш, осталось еще немного. Скоро ты отдохнешь как следует.
Нельсон некоторое время следил, как кобыла и ее трогательный жеребенок идут вдоль берега, залитые серебристым сиянием луны. Он всегда любил лошадей, ухаживал за ними и не раз произносил банальную фразу: «Эти лошади почти как люди!»
Однако члены клана Хатхи были иными… Неясно, какой колдун сотворил это, но лошади Л'Лана обладали разумом, равным человеческому. Нельсон вдруг вспомнил, как униженно чувствовали себя скакуны, захваченные в плен в Аншане. Эти существа заслуживали уважения!
Он повернулся и пошел вброд через неглубокую протоку, причем машинально - Аше не раз приходилось проходить этим путем. Вспомнились слова Крина: ему, Нельсону, достанется в наследство часть памяти волка, инстинкты, важнейшие знания…
Память?!
Прежде он был слишком погружен в свой ужас, а затем на него нахлынули новые, необычные ощущения. Сейчас же, когда он более или менее успокоился, из глубин подсознания пришел бурный поток воспоминаний Аши. Во многом они были похожи на его, Нельсона, воспоминания о далеком детстве…
Вот он щенком вместе с братьями барахтается в росистой траве, щурясь от золотистого света солнца… а вот получает первые уроки от родителей и учится бесшумно красться среди кустарников, застывать на месте и выслеживать жертву. Первая охота, первый взгляд на мерцающие башни Вроона, обряд принятия молодого волка в стаю…
Сотни и тысячи мелких деталей, запахов, мыслей, снов, похожих на те, что некогда были в детстве Эрика Нельсона. Так же, как Аша, он любил нежиться в летний день в тени деревьев, размышляя обо всем на свете и мечтая о будущем, полном славных подвигов. Только было это не здесь, в долине Л'Лан, а на отцовской ферме в Огайо…
Но эти воспоминания Аши были лишь легкой рябью на широкой реке, в глубине которой царствовало мощное течение, связывающее личность Аши с его кланом, а клан Клыкастых - с Братством. Нельсон погрузился в этот поток и внезапно осознал, что Братство - не просто сообщество разумных животных; нет, это иной путь жизни, простой по структуре и одновременно столь же сложный, как и современный Нью-Йорк.
В долине Л'Лан равенство между различными видами животных было выражено куда яснее, чем равенство - увы, подчас только формальное - между различными человеческими расами. Братство имело свои законы, запрещающие убийство, воровство, регулирующее охоту, устанавливающее права и обязанности всех членов кланов.
Они не были идеальными, эти разумные звери. Некоторые воспоминания Аши заставили Нельсона рассмеяться, другие - привели в ужас. Он узнал о случаях трусости, предательства, воровства у собратьев… Но даже эти малоприятные черты делали членов Братства еще более понятными и человечными.
Когда Нельсон вынырнул из глубин памяти Аши, он внезапно осознал: животные Братства - не больше звери, чем он сам! Нет, он, Нельсон, поступал часто куда хуже. Ведь ему не раз приходилось убивать за деньги, тогда как разумные обитатели Л'Лана убивали, как правило, лишь для пропитания, да и то не высших существ, а лишь несчастных кроликов.
Ему уже не казалось странным, что он бежит по лесу на четырех лапах. Интимный контакт с памятью Аши разрушил барьер между двумя разумами и сблизил, насколько это было возможно, два стиля жизни - человечий и волчий. Нельсон вновь ощутил себя самим собой, только в иной оболочке, к которой нетрудно было привыкнуть.
Внезапно путь ему пересек перепуганный кролик и нырнул в гущу кустарников. Нельсон легко догнал его и, разорвав на части, с наслаждением съел.
Насытившись, он почувствовал близость волчьей стаи. Оторвавшись от остатков кролика, Нельсон бросился было вперед, надеясь избежать нежелательной встречи, но тут из-за деревьев вышел матерый вожак и преградил ему путь.
- Закончи свою еду, молодой брат, - сказал он, оскалившись в приветственной улыбке. - Не стоит спешить.
Матерый волк улегся на траве, тяжело дыша и высунув длинный язык.
- Мы бежим издалека, с холмов над Мреелой. Нам надо отдохнуть.
Из чащи один за другим появились худые, потрепанного вида волки - члены отдаленных племен, живущих на отрогах гор. Услышав призыв Хранителя, они поспешили во Вроон, но явно ничего не знали о том, что волк Аша был вне закона.
Нельсон, искоса поглядывая на них, не спеша закончил свою трапезу, перемалывая крепкими зубами сладкие кроличьи кости. Облизнувшись, он уселся и стал ждать.
- Хай-о-о-о! - донесся далекий призыв, и вскоре со стороны реки послышался ответ: - Хай-о-о-о!
Старый волк сказал, внимательно глядя на Нельсона:
- Мы направляемся к Вроону, чтобы войти в состав Разведчиков.
- Я тоже, - после секундного замешательства ответил Нельсон.
- Тогда пойдем с нами, - радушно предложил вожак, но его зеленые глаза, казалось, хотели проникнуть ему в душу. Старик почувствовал что-то неладное и не хотел упускать незнакомца из виду.
Нельсону ничего не оставалось, как последовать за стаей, чтобы не вызвать еще большие подозрения. Худые серые тени поднялись по беззвучной команде вожака и, дрожа от возбуждения, побежали к опушке леса. Им никогда не приходилось принимать участия в военных действиях, и Нельсон отлично понимал их состояние. Сам он чувствовал себя равным среди равных, волком Ашей, следовавшим с разведывательной миссией в стан врага.
Но это было не так. Его собратья - если не по духу, то по прошлому физическому облику - находились в Аншане с готовыми к бою пулеметами и гранатами.
Когда стало светать, стая ушла далеко на юг. Нельсон выжидал момента, чтобы оторваться от горных волков. Одному ему сейчас было бы безопаснее. Нужно найти подходящее убежище, отлежаться там до наступления темноты, а затем проникнуть в Аншан.
Ночью у него было не более одного шанса из ста на успех, днем же он был обречен на гибель.
Нельсон стал постепенно отставать от стаи, делая вид, что очень устал, а на самом деле выглядывая подходящие для бегства заросли. И в этот момент до волков дошло чье-то суровое предупреждение:
- Братья! С вами идет чужак. Хранитель объявил его вне закона.
Горные волки немедленно остановились и, повернувшись, посмотрели на Нельсона с подозрением. Поняв, что дело плохо, он попытался ускользнуть, но недавние спутники окружили его. Положение стало угрожающим. Не медля, Нельсон одним прыжком перепрыгнул через старого вожака и скрылся в густом кустарнике.
- Аша вне закона! Гоните его из леса, братья, пускай идет в Аншан!
Стая сзади грозно завыла, и ей ответили, словно эхо, другие отряды клыкастых разведчиков:
- Аша вне закона! Гоните его в Аншан!
Нельсон несся через заросли, избегая открытых мест. Вскоре он выбежал на волнистую равнину, за которой лежал город клана Людей. Здесь несколько стай Разведчиков настигли его и стали гнать вперед, не давая ни на шаг отклониться в сторону. Вскоре впереди показались голубая лента реки и сверкающие купола Аншана.
Преследователи немедленно отстали, словно бы растворившись среди невысоких холмов, но Нельсон знал, что они рядом и внимательно наблюдают за ним. Он тихо завыл от тоски, чувствуя себя совершенно беззащитным и беспомощным.
Нельзя и надеяться при свете дня проникнуть в хорошо охраняемый город, но и оставаться здесь, на открытом месте, тоже нельзя. Рано или поздно его обнаружат и убьют, а если он попытается спрятаться или повернуть назад, его встретят острые клыки новоявленных собратьев…
Внезапно Нельсон услышал над головой шум крыльев. Подняв голову, он узнал Еи, делавшего над ним стремительные круги.
- В путь, чужеземец! - услышал он мысленное послание орла. - Я помогу тебе скрыться от Разведчиков. Беги за мной!
Еи взмыл высоко в воздух так, чтобы видеть стаи волков, и полетел на запад. Нельсон последовал за ним по земле. Ему пришлось немало попетлять среди холмов, прежде чем он выбежал на берег небольшого озерца, заросшего по берегам жухлой осокой.
- Переплыви через озеро и спрячься под его крутым берегом. Только не издавай ни звука, слышишь, ни единого звука!
Вскоре Нельсон уже стоял по грудь в воде под крутым берегом, закрытый тенью от зарослей осоки. Через минуту там, наверху, пробежала стая Разведчиков. Ветер благоприятствовал ему, и волки не учуяли беглеца. Тогда Еи спланировал вниз и уселся на валуне, полупогруженном в воду. Нельсон выбрался на мелководье и, отряхнувшись, улегся отдохнуть на узкой полоске песка.
- Теперь мы будем ждать, - сказал орел Нельсон озадаченно взглянул на него.
- Я не понимаю, почему ты помогаешь мне?
- Нсхарра послала меня, - ответил Еи.

СМЕРТЬ В АНШАНЕ

Весь длинный и жаркий день они провели вместе, ожидая прихода темноты.
Нельсон следил, как ручей, вытекавший из озера, на глазах исчезал в каменистом русле, уходя в недра земли. Сухой сезон… В горячем воздухе плавал терпкий запах хвои.
Они изредка разговаривали, обмениваясь мыслями:
- Ты, кажется, дружески расположен ко мне, Еи, и даже помог на заседании Совета. Но почему?
Орел ответил:
- Ты заступился за одного из моих братьев, когда его пытал Шен Кар. Второй из Разведчиков видел, как ты застрелил его из милосердия, и рассказал мне об этом.
- Еи, у меня просьба. Я многое узнал о Братстве, когда очутился в теле Аши. Но мне хотелось бы узнать больше, много больше!
Орел пристально взглянул на него золотистыми глазами, в которых светились мудрость и понимание.
- Это возможно, - ответил орел. - Расслабься и раскрой свой мозг, я вступлю с тобой в прямой контакт.
Нельсон положил свою волчью голову на лапы и закрыл глаза. Жара настолько разморила его, что расслабиться было нетрудно. Вскоре он погрузился в полудрему.
И тогда между его мозгом и мозгом Еи установилась невидимая прочная связь.
Еи знал о жизни Братства куда больше, чем молодой волк Аша. Он был несравненно старше и мудрее, его мысли были остры, как кончик изогнутого клюва, взгляд на вещи куда шире - ведь он долгие годы наблюдал за жизнью обитателей долины Л'Лан с высоты птичьего полета.
И теперь Нельсон на время обрел способность видеть мир его глазами.
Он увидел долину, лежащую в окружении цепи гор. Отсюда, с огромной высоты, лесные массивы казались зеленым мхом, набегающим на предгорья. В его лицо бил холодный ветер, несущийся с заснеженных вершин; разряженный воздух пьянил, как вино. Он чувствовал волнующую силу своих могучих крыльев и неведомую прежде свободу движения, которая ограничивалась лишь его желаниями. Он то парил на восходящих потоках, словно на теплой подушке, то бросался навстречу вихревому, бурлящему ветру, то несся среди иззубренных скалистых пиков, как опытный пловец среди бушующего прибоя. Он познал наслаждение от ювелирно точных движений тела, вкусил восторг охоты, стремительного броска с высоты на землю и мгновенного смертоносного удара…
Память Еи раскрыла ему множество тайн из жизни Крылатого клана. Он пережил страх и восторг первого полета, когда юные и неокрепшие крылья беспорядочно били о голубую твердь неба, поднимая его к сияющим высотам; узнал о брачных играх и радостях отцовства, о медленно приходящей зрелости, когда каждый орел начинает предпочитать шумным играм одиночество. Мысли орла поразили его своей мощью, и вместе с тем они были чисты, как снег, лишены корысти и низких, суетных помыслов, столь присущих человеку.
Нельсон узнал о законах Братства, об отношениях между кланами. Долина Л'Лан была миром в себе, где царило подлинное равенство между людьми и животными. Нельсону пришло на ум сравнение, пусть и грубое: демократия и тирания. Внезапно он почувствовал острую ненависть к Шен Кару, к своим бывшим друзьям… И особенно к самому себе. Он окинул мысленным взглядом прожитые в непрерывных боях годы и почувствовал искреннее раскаяние.
Еи, словно прочитав его тайные мысли, тихо сказал:
- Все мы не без греха, Эрик Нельсон. Жизнь еще не кончилась, многое можно исправить.
- Почему Нсхарра послала тебя? - после долгой паузы спросил Нельсон.
- Она расскажет сама. Жди.
День тянулся невыносимо долго. К вечеру Еи улетел и вернулся лишь в сумерках, приведя… Нсхарру! Девушка приехала на черном скакуне, в котором Нельсон узнал Хатху. Рядом бежал Тарк, высунув язык от жары.
При виде лидера клана Клыкастых молодой волк вскочил, ощетинившись и угрожающе оскалив пасть. Но Тарк не обратил на это внимание. Прыгнув с крутого берега в воду, он с наслаждением стал плескаться.
- Долгая же дорога из Вроона до этих мест, особенно в сезон засухи! - услышал Нельсон мысль Тарка.
Тем временем Нсхарра соскочила на землю. Даже теперь, когда Нельсон видел девушку в серо-белых тонах, она казалась ему прекрасной. Он не испытывал к ней никакой неприязни, злость его перегорела. Кроме того, он понимал, что на месте Крина он поступил бы так же, если не хуже.
Нсхарра вступилась за него, послала ему на помощь Еи - разве этого мало? Он, возможно, и такого не заслуживал.
Внезапно Нельсоном завладела дикая надежда: а вдруг Хранитель изменил свое решение, и Нсхарра пришла, чтобы… Но девушка, уловив его мысль, грустно улыбнулась.
- Увы, отец настаивает на своем. Ты должен выполнить задание и спасти Барина. Не печалься, я пришла с друзьями, чтобы помочь тебе.
Нельсон опустил голову, охваченный отчаянием, и внезапно почувствовал, как рука девушки ласково стала гладить его по шерсти.
- Да, мы здесь, но у нас нет мудрости Крина, - поворчал Тарк. Было заметно, что он пришел вопреки своему желанию.
- Молния не сравнится по яркости с его гневом, когда Хранитель узнает об этом! - добавил Хатха, ударив копытом о землю.
- Не надо было рисковать ради меня, Нсхарра, - растерянно сказал Нельсон.
Девушка ответила ему серьезным и твердым взглядом.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

- Я ни о чем не жалею, чужеземец. Если твоя миссия окончится неудачей, то мой брат умрет. Отец может пожертвовать Барином, мной, да и собой тоже, если посчитает, что это пойдет на благо кланов. Однако я хочу спасти брата и помочь тебе.
- Хорошо, я готов на все, - покорно произнес Нельсон.
Они подождали наступления полной темноты. Когда в небе загорелись первые звезды, Тарк поднялся на ноги и, встряхнувшись всем телом, сказал:
- Пора идти. Нсхарра, жди нас здесь.
Девушка начала было возмущенно возражать волку, но Хатха и Еи поддержали лидера Клыкастых. Наконец, Нсхарра недовольно махнула рукой и уселась на валун.
- Хорошо, идите. Удачи вам! - сказала она и так пристально взглянула на Нельсона, что у него забилось сердце. Ему показалось, что пожелание девушки относится только к нему одному.
Вновь Нельсон выбежал на равнину и направился в сторону Аншана, но теперь он был уже не один. Еи поднялся высоко в воздух и взял командование небольшим отрядом на себя. Вскоре Нельсон понял, что он, даже со своим новым обостренным чутьем волка, никогда бы не пробрался через кордоны охраны города. Ник Слоан знал толк в подобных военных хитростях и так расставил часовых, что почти все пространство вокруг Аншана находилось под наблюдением.
- Мы должны попасть в город прежде, чем взойдет луна, - тревожно заметил Хатха. - Я не так мал ростом, чтобы незаметно скользить в траве рядом с клыкастым братом.
Они продолжали свой путь через кордоны патрулей, следуя указаниям Еи и используя каждую неровность земли, каждый куст или дерево. Конечно, Хатхе трудно было спрятаться, но в темноте ему помогала черная окраска шерсти. Двигался он, к удивлению Нельсона, почти так же беззвучно, как и волки, шум его шагов был не слышнее шорохов падавших сухих листьев. Что касается самих клыкастых, то они плыли над землей, словно бесплотные облачка тумана, носимые ветром.
И все же дважды их едва не обнаружили, так что им пришлось почти по четверть часа лежать, плотно прижавшись к земле, прежде чем опасность миновала. Первые серебристые отблески восходящей луны коснулись восточных пиков, когда они наконец проскользнули под полог могучих деревьев, растущих вдоль реки. Здесь охраны было меньше, и отряд беспрепятственно добрался до окраин города.
Ночь окутывала дремлющий Аншан. Заросшие лесными гигантами улицы были тихи и пустынны. Ветер носил между зданиями сухие листья и пыль.
Город казался вымершим, не слышно было даже голосов птиц. Пузырчатые купола и башни блестели, словно черный лед под косыми лучами луны. Темные, без огней окна угрюмо следили за приближающимся отрядом неприятельских лазутчиков.
Ступив на улицу, ведущую к Дворцу клана Людей, Хатха внезапно остановился и, фыркнув, повел раздувшимися ноздрями - почуял запах плененных собратьев.
- Тихо! - предупредил его Тарк. - Хочешь поднять на ноги весь город?
- Здесь мои братья по клану! - возбужденно крикнул Хатха. - Клянусь Создателем, я освобожу их!
Тарк подпрыгнул и выразительно щелкнул пастью в дюйме от ноздрей потерявшего выдержку коня.
- Замолчи, иначе ты все испортишь! Наша главная задача - освободить Барина. А потом видно будет.
- Он прав, Хатха, - согласился с волком Еи.
Конь опустил голову и после колебания неохотно сказал:
- Хорошо, я потерплю еще немного.
- Во Дворец клана пойдем мы с чужеземцем, - решил волк, тревожно оглядывая пустынную улицу, едва освещенную трепетным светом звезд. - Ты, Хатха, и ты, Еи, должны оставаться здесь. Будьте готовы прийти на помощь, если мы поднимем тревогу.
Орел взлетел ввысь и уселся на одной из ветвей раскидистой пихты, а конь растворился в темноте между тремя старыми елями. Тарк же и Нельсон, словно две серые тени, стали красться вперед к огромному черному куполу, на гладких стенах которого дрожали размытые отблески звезд.
У главного входа стояли четверо стражников с мечами наперевес, и потому обоим волкам пришлось обойти кругом все здание, прежде чем они нашли никем не охраняемый узкий проем в основании. Проскользнув внутрь, волки остановились, принюхиваясь. После секундного замешательства Тарк уверенно свернул налево и повел своего молодого собрата по пыльным, неосвещенным коридорам.
Нельсону показалось, что этими путями никто не ходил долгие годы, если не десятилетия, - настолько мертвым и затхлым здесь был воздух. После долгих блужданий по темным лабиринтам они вышли к комнате, где квартировались бывшие товарищи Нельсона.
«Странно, - с волнением подумал он, подходя осторожно к двери, - сейчас я вновь войду в эту комнату, но уже на четырех ногах, не человеком, а волком. И я, еще не заглядывая внутрь, знаю, что там находится один Ли Кин…»
Комнату освещала тусклая масляная лампа. Маленький китаец спал, лежа ничком на койке.
- Подождите, - сказал Нельсон, с теплотой глядя на Ли Кина, - я сам разбужу его.
Тарк отошел чуть в сторону, недовольно морща нос - ему не нравился запах чужеземцев. Нельсон нерешительно приблизился к койке. Надо разбудить друга так, чтобы тот не закричал от испуга и не поднял паники. С Ли Кином можно говорить начистоту, но как это сделать?
Он замер перед спящим человеком, а Ли Кин внезапно зашевелился и, застонав во сне, повернулся на спину. Его лицо заметно осунулось, под глазами набрякли мешки; видимо, последние дни дались отряду Ника Слоана нелегко.
Оглядевшись, Нельсон заметил обруч из платины, лежавший на столике рядом с кроватью. Взяв его в зубы, он осторожно прислонил обруч к голове Ли Кина. От прикосновения к холодному металлу китаец вздрогнул и приоткрыл глаза. «Корона» не была надета на голову, но Нельсон надеялся, что она тем не менее сможет передать в расслабленный сном мозг офицера его мысли. Он вспомнил, как некогда услышал в Йен Ши разговор Нсхарры с Тарком вообще без «короны»…
- Ли Кин, ты слышишь меня? - мысленно произнес он. - Не бойся, это я, Эрик Нельсон.
Не сразу, но Ли Кин проснулся. Зевая, он окончательно открыл глаза и хрипло спросил:
- Кто это?
И тогда он увидел волка, стоявшего рядом с кроватью, и чуть поодаль - еще одного зверя, оскалившего клыкастую пасть.
Ли Кин немедленно вскочил, приоткрыв в изумлении рот. Он не успел закричать - Нельсон молниеносно прыгнул и подмял его тщедушное тело своей мускулистой массой. Китаец отчаянно сопротивлялся, но вскоре понял всю бесполезность борьбы.
Нельсон вновь подобрал упавшую «корону» и поднес ее в зубах к лежавшему на кровати офицеру.
Ли Кин, дико глядя на него, дрожащими руками взял обруч и надел на голову.
- Это я, Эрик Нельсон. Ты слышишь меня?
- Нельсон? - Глаза Ли Кина наполнились ужасом. - Это ночной кошмар, я сплю, сплю…
Не дав ему опомниться, Нельсон поведал обо всем, что произошло. Ли Кин долго молчал, а затем покачал головой с сокрушенным видом.
- Это колдовство… сила тех, кто жил на Земле до людей! Дьявол привел нас в эту долину, а теперь заставит умереть в страшных мучениях.
- Очень может быть, однако я нуждаюсь в твоей помощи. Нужно освободить Барина, иначе я никогда не стану вновь человеком.
Ли Кин кивнул, но вид у него был удрученным.
- Конечно, я тебе помогу. - Но он еще некоторое время нерешительно вертел в руках очки и только затем, вздохнув, поднялся и надел китель. Китаец вышел из комнаты, а за ним последовали оба волка.
- Где Слоан и остальные? - спросил Нельсон.
- На заседании Совета. По-моему, они что-то задумали.
- Почему же ты не с ними?
Ли Кин пожал плечами.
- Я предпочел выспаться. Ты знаешь, как много мои слова значат для Слоана.
Пыльными коридорами, едва освещенными светом чадящих факелов, они проследовали в тюремную часть здания. К общему удивлению, стражи здесь не было.
Ли Кин озадаченно остановился около распахнутой двери, на полу перед которой лежал запорный брус.
- Ничего не понимаю! Шен Кар держал этого парня под постоянной охраной, опасался, что тот сбежит…
Нельсон встрепенулся, что-то учуяв в неподвижном сухом воздухе. Шерсть на спине Тарка вздыбилась, и он тихо завыл. Не таясь, оба волка помчались к камере Барина. Они уже догадывались о том, что случилось.
Дверь была распахнута. Юноша лежал ничком на полу. Вокруг него витал запах еще свежей крови и… смерти. По вздувшимся рубцам на его обнаженной спине было видно, что Барина страшно пытали. Нельсон шумно втянул воздух в ноздри и уловил отчетливый запах Ван Вооса.
Тарк сел рядом с телом и, закинув голову к потолку, тоскливо завыл. Нельсон услышал его яростную мысль:
«Я хочу мстить! Мстить, мстить, мстить!!»

СХВАТКА ВО ДВОРЦЕ

Они еще некоторое время постояли молча над телом погибшего. В комнате царила тишина, только едва слышалось потрескивание факела. Отсвет колеблющегося пламени плясал на темных стенах.
Нельсону было искренне жаль бедного юношу, но еще больше самого себя.
«Все, теперь мне никогда вновь не стать человеком!» - подумал он и жалобно завыл.
- Поверь, Эрик, я ничего не знал об этом! - произнес Ли Кин с глубокой досадой. - Клянусь!
Тарк резко повернулся к офицеру и напрягся, готовясь к смертельному броску. Нельсон едва успел преградить ему дорогу.
- Подожди, Тарк! Ли Кин говорит правду. Он - единственный из всех нас, кто не хотел приходить сюда, в долину Л'Лан. Барина убили Ван Воос и Слоан.
Тарк мелко дрожал, глядя на него бешеным взглядом, и, казалось, ничего не слышал.
- Тарк, не спеши! - настойчиво сказал Нельсон. - Барин был единственной моей надеждой на спасение, и я не меньше тебя хочу отомстить убийцам. Но нам необходима помощь Ли Кина. Ты слышишь?
После долгого молчания Тарк неохотно ответил:
- Хорошо. Пойдем, надо найти остальных.
Он оскалился, и пламя факелов бросило кровавый отсвет на его клыки.
- Нет, пойдем мы с Ли Кином, - резко возразил Нельсон. - А вы ждите.
Тарк было угрожающе зарычал, но Нельсон торопливо прервал его:
- Вы уже знакомы с нашим оружием. Прежде чем вы успеете прыгнуть на Ван Вооса, Слоан успеет вас застрелить. Чтобы отомстить за Барина и бороться за Братство, надо остаться в живых.
- И что же ты собираешься сказать этим людям? - с подозрением спросил матерый волк.
- Многое… Да не тревожься, Тарк, я не могу продать вас, даже если очень захочу. Вы сделали меня заложником моего собственного тела!
Тарк кивнул в знак согласия и улегся, как верный пес, около тела Барина.
Ли Кин воскликнул с неожиданной яростью:
- Да они же не люди, эти Ван Воос и Слоан! Это убийцы! В них нет ничего человеческого…
Он вдруг ощутил бесконечную усталость от прожитых лет. Вступив в армию Ю Чи добровольцем, он действовал из патриотических побуждении, замешанных на юношеском романтизме. Вместо этого его на каждом шагу преследовали кровь, слезы, грязь, бесчисленные человеческие пороки. Так было и во время бессмысленной «освободительной» войны в Китае, так повторяется и в легендарной долине Л'Лан - благодаря приходу таких садистов, как Слоан и датчанин…
- Пойдем, нам нельзя медлить, - нетерпеливо сказал Нельсон.
Они нашли своих бывших товарищей в зале Совета. Здесь царил обычный полумрак, на грубо сколоченном столе тускло горел светильник. Рядом стоял кувшин с вином. Офицеры, чокнувшись глиняными чашками, дружно выпили в очередной раз и возобновили свой разговор. Глаза их возбужденно блестели, было заметно, что они изрядно навеселе.
Когда Ли Кин вошел в зал, оба офицера даже не повернули головы, но заметив появившегося вслед за ним волка, дружно вскочили и выхватили пистолеты.
Китаец успокаивающе поднял руку, заслоняя Нельсона от возможных выстрелов.
- Успокойтесь, друзья, и лучше наденьте свои «короны». Вы узнаете кое-что о силе, с которой собрались бороться.
Переглянувшись, оба офицера неохотно надели обручи на головы, не опуская пистолеты и не сводя настороженных глаз с волка.
Нельсон, внутренне усмехнувшись, передал им мысленно:
- Что, ребята, не узнаете меня? Неужели вы не хотите поприветствовать своего командира Эрика Нельсона?
Ван Воос выругался и вновь прицелился в него.
- Все ясно, - прошипел он, сморщив в ухмылке побагровевшее лицо. - Этот зверюга - шпион из Вроона. Ловко же он придумал - выдавать себя за Нельсона! Ну-ка, Ли, отойди в сторону…
Слоан положил ему на плечо тяжелую руку.
- Погоди, Пит, здесь что-то не так. Пусть волк говорит, а мы пока послушаем.
- Вы не верите мне?..
Нельсон привел им множество деталей из совместной службы в последние годы, о которых могли знать лишь они четверо. Постепенно лица Ван Вооса и Слоана вытянулись, в их глазах появилось неприкрытое изумление. Датчанин вновь сел на лавку, изумленно глядя на молодого волка; Слоан же, выругавшись, хрипло спросил:
- Как они сумели это сделать, Эрик? И зачем?..
- Клянусь Создателем, это месть Хранителя! - в зале прозвучал полный ужаса голос Шен Кара, только что вошедшего в зал. Вид у него был сонный; похоже, голоса за стеной разбудили его, и он пришел узнать, что происходит.
- Да, это дело рук Крина, - мрачно согласился Нельсон и рассказал лидеру клана Людей обо всем, что произошло.
Слоан, выслушав его, резко бросил:
- Все это, конечно, очень неприятно, Эрик… Но, выходит, ты собирался вместе с Тарком выкрасть Барина, чтобы обменять его на свое тело?
- Да, и я только что пришел из камеры бедного юноши. Скажи, Ник, кого мне благодарить - тебя или Ван Вооса?
- Ага, ты уже видел? - зло усмехнувшись, спросил Ник Слоан.
- Видел… Черт бы вас побрал, садистов!
Шен Кар вопросительно взглянул на Нельсона.
- Что случилось с Барином?
- А вы не знали? Его зверски пытали и замучили до смерти. И не далее, как сегодняшней ночью. - Нельсон в упор взглянул на бывших товарищей зелеными глазами, в которых светилась ненависть.
Шен Кар ошеломленно обратился к Слоану:
- Это правда? Что же вы молчите?
Слоан угрюмо пожал плечами.
- А что, собственно, произошло? Мы с Питом решили на парня чуть надавить. Он мог рассказать много интересного… Разве мы виноваты, что сопляк испустил дух, едва мы к нему притронулись? Эрик, нечего сверкать глазами! Откуда мы знали о твоем превращении в волка? Мы рассуждали так: если Хранителю известен секрет входа в пещеру, то Барину, наверное, тоже.
- И теперь вы его знаете?
- Конечно, Эрик! Мы с Питом умеем развязывать языки упрямцам.
Шен Кар гневно воскликнул:
- Вы пытали бедного юношу из-за презренного серого металла?
- Черт побери! - заорал Слоан, багровея. - Ты сам едва не зарубил парня своим мечом!
- Убить врага в честной схватке - это одно, - недобро сощурившись, процедил Шен Кар, не сводя с офицера тяжелого взгляда. - Но пытать беспомощного пленника…
- Послушайте вы оба, - хрипло сказал Слоан, набычившись и выразительно положив руку на кобуру. - Я пришел сюда не играть в благородных рыцарей, а за платиной. И сделаю все, чтобы добыть ее. А на ваши слезливые вздохи я плевать хотел! Я знаю теперь секрет пещеры. Утром мы с Ван Боосом идем во Вроон. Если вы пойдете с нами, Шен Кар, то мы будем только рады. Если же нет, то плакать не станем. Когда мы уйдем из долины с богатой добычей, Братство возьмется за ваш клан людишек как следует. Держу пари, зверюги мигом перегрызут вам всем глотки, и правильно сделают. На войне как на войне, черт бы вас всех побрал!
Он зло усмехнулся и добавил:
- Подумай хорошенько, Шен Кар. Ты видишь, что Хранитель сделал с Эриком Нельсоном. Не думаю, что тебе хотелось бы в один прекрасный день очнуться в теле, скажем, ящерицы.
Нельсону вдруг вспомнились слова Куорра: «Если мы согрешим, то нас переселят в тела ничтожных существ, рожденных лишь для того, чтобы быть съеденными».
Шен Кар, похоже, также подумал об этом. После долгой паузы он сказал с гримасой отвращения на лице:
- Что ж, от Хранителя можно ожидать чего угодно, в этом вы правы. Только не занимайтесь пустым хвастовством, вдвоем вам не под силу захватить Вроон и пещеру Создания.
- Верно, Ник, - добавил Нельсон. - Я видел, как кланы собирают все свои силы и готовятся к решительному бою. Вас разорвут в клочья, если вы сделаете шаг по лесу к северу.
Слоан усмехнулся и покачал головой.
- Дудки! Ничего у них не выйдет. Хотя бы потому, что скоро не будет в долине никакого леса.
Нельсон застыл на месте. Он хорошо знал Слоана и понимал, что тот не станет бросаться пустыми угрозами.
- Что ты задумал, Ник?
- Очень простую штуку, - осклабился тот и весело подмигнул Ван Воосу. - Вот уже неделю ветер устойчиво дует на север в сторону Вроона. В этот чертов сухой сезон деревья похожи на спички. Стоит только разжечь искру…
Огонь!
Мозг Эрика Нельсона, вернее его человеческая часть, быстро оценил всю жестокость и эффективность плана бывших товарищей. Тело же волка инстинктивно содрогнулось от извечного ужаса, который испытывали все животные перед всеиспепеляющим пожаром. От него было лишь одно средство спасения - бегство…
Шен Кар изумленно смотрел на Слоана, словно не веря собственным ушам.
- Но вы… вы не должны делать этого! Вы принесете в нашу долину неслыханные страдания, обречете всех животных на гибель…

Предыдущая страница 9 Следующая страница


Долина творения 10

Ли Кин поддержал его:
- Ник, это же чудовищно! За считанные часы прекрасная Л'Лан превратится в пепелище!
- О, дьявол! - воскликнул Слоан и презрительно сплюнул на пол. - И с этими людьми я должен идти на дело… Чем мы собираемся здесь заниматься - войной или дружеским чаепитием? Да, огонь принесет страдания и гибель. Но он также принесет победу… понимаете вы, дамочки истеричные, победу! Ценою нескольких спичек! Чего вы еще хотите, Шен Кар? Я преподнесу вам Л'Лан на тарелочке - нате, ешьте!
Неожиданно он ударил кулаком по столу и рявкнул:
- Хватит болтать! Шен Кар, последний раз спрашиваю - вы пойдете с нами?
Лидер клана Людей был крайне расстроен, но после недолгого размышления тихо ответил:
- Я с вами, Слоан. У меня нет другого выбора.
- Очень приятно, что вы это сознаете, - язвительно заметил Ник Слоан. - Эрик, а ты что поджал хвост, старый приятель? В хорошенькую же ты историю вляпался, нечего сказать! Завяз по уши, словно муха в варенье… Ничего, не дрейфь. Когда мы возьмем Вроон, то найдем эту дьявольскую машину и пересадим тебя в старое тело.
- Спасибо, Ник, ты очень добр, - ответил Нельсон, не сводя с бывшего товарища ледяных глаз, в которых таилась угроза. - Настолько добр, что убил бедного Барина и готов убить еще многих - и все из-за своей неуемной алчности. Не надейся, я не пойду с тобой.
- Вы хотите предать нас? - с негодованием воскликнул Шен Кар.
- Предать? И это говорит человек, который с самого начала морочил всем нам головы!.. Шен Кар, вы долгое время обливали грязью Братство и, как оказалось, лгали самым бессовестным образом. Никто не собирается захватывать власть над людьми, это я теперь отлично знаю. А сейчас вы готовы ради своих амбиций принять предложение Слоана и сжечь долину дотла. Я говорю прямо - отныне я ваш враг!
Слоан расхохотался, впрочем, не снимая руку с кобуры.
- Эрик, став волком, ты здорово поглупел. Разве ты забыл, что только мы можем помочь тебе вернуться в человеческое тело? Ты должен помочь нам, и тогда мы поможем тебе.
- Я вернусь во Вроон, - упрямо заявил Нельсон.
- И что же ты расскажешь этому дьяволу Крину? - буркнул Ван Воос. - Что его любезный сынок приказал долго жить? Я понимаю, Эрик, волком быть несладко, но мертвым волком быть еще хуже.
- Пусть так, но я не стану соучастником в вашем грязном деле!
Глаза Слоана зло сузились.
- Так все-таки ты хочешь быть именно мертвым волком, Эрик? Хорошо, я помогу тебе по старой дружбе.
Он открыл кобуру, но Ли Кин опередил его, направив ему в грудь дуло пистолета.
- Эй, Ник, опусти-ка руки!
Слоан медленно закрыл кобуру, с удивлением глядя на маленького китайца. Ван Воос также замер за столом. На его грубо вытесанном лице застыло недоуменное выражение.
- Это еще что такое? - глухо спросил Слоан. - Бунт на корабле?
- Я с Нельсоном, - коротко ответил Ли Кин. Слоан насмешливо ухмыльнулся.
- Отлично, - сказал он. - Будешь вычесывать блох из его драной шерсти, желтая ты обезьяна? Надеюсь, он научит тебя выть и бегать на четвереньках…
Внезапно Ван Воос выстрелил из-под стола. Грохот выстрела прокатился под сводами зала, отражаясь от стен гулким эхом. Ли Кин выронил пистолет, схватился руками за живот и осел на пол с выражением удивления на лице.
- …для чего ты и родился на свет, - спокойным тоном закончил Слоан. - Эй, Пит, берегись!
Нельсон был уже в прыжке, целясь в горло датчанину. Ван Воос вскрикнул от ужаса и попытался закрыться руками. Волк сбил противника с лавки, и они оба упали на пол. Слоан, выругавшись, выхватил пистолет.
Внезапно, словно бы ниоткуда, в зале появилась серая тень. Это был Тарк. Одним мощным толчком лап он сбил Слоана с ног и вцепился в его плечо острыми клыками.
Шен Кар мгновенно оценил обстановку. Он выбежал из зала и громкими криками стал созывать на помощь охрану.
- У нас нет времени, чужеземец! - услышал в пылу схватки Нельсон мысль Тарка. - Шен Кар поднял тревогу. Мы можем попасть в ловушку!
Рванув напоследок клыками Слоана, матерый волк повернулся и устремился к выходу; Нельсон неохотно последовал за ним. Ван Воос, обливавшийся кровью, успел выстрелить им вслед, но промахнулся. Волки оказались в коридоре и помчались к выходу из дворца.
- Хатха, Еи, на помощь! - мысленно крикнул Тарк. - Нас обнаружили!
- Благодарю тебя, Тарк, - сказал Нельсон, тенью следуя за стремительным зверем. - Ты спас мне жизнь. Но как ты догадался…
- Я не доверял тебе полностью, чужеземец, и потому последовал за тобой, - ответил Тарк. - Стоп, впереди путь блокирован!
Они остановились в большом зале с высоким арочным потолком, освещенным пылающим кругом факелов. Впереди, через широко раскрытую дверь, Нельсон видел темные стволы деревьев. Спасение было так близко…
Но через мгновение в зал ворвались воины с мечами и факелами в руках. Их было много, слишком много… Пути назад тоже не было: со стороны коридора слышался топот множества ног - бежали охранники во главе с обоими взбешенными офицерами.
Тогда Тарк напрягся и, словно смертоносный смерч, рванулся вперед, сметая на своем пути врагов. Нельсон последовал за ним, полный решимости дорого отдать свою жизнь.
И начался бой…

ВОЗВРАЩЕНИЕ

Нельсон позднее вспоминал эту битву как нечто сверхъестественное. Даже его недавняя схватка с Тарком не шла в сравнение с этим фантастическим боем. Движения обоих волков были не только эффективны, но и очень красивы. Ускользнуть от падающего сверху клинка, прыгнуть на врага, рвануть его клыками и когтями, молниеносно отпрянуть, вновь увернуться от смертоносного удара и вновь напасть. Нельсон не ожидал, что люди столь медлительны и неуклюжи.
В то же время их плоть оказалась мягкой и незащищенной. Поневоле он стал чувствовать презрение к своим недавним собратьям.
Его захлестнула волна дикого наслаждения убийством. Вот молодой воин занес сверкающий меч: еще мгновение, и он, волк, будет разрублен пополам.
Но как же долго тянется это мгновение, как неповоротливы движения воина! Нельсон успел прыгнуть высоко в воздух и увидел перед раскрытой пастью незащищенное горло и ужас в глазах парня. В последний момент он из жалости чуть повернул голову и рванул клыками по руке, оставив глубокий кровавый след. Юноша вскрикнул от боли и выронил меч, со звоном покатившийся по полу. А Нельсон уже бросился на следующего противника…
И все же они с Тарком медленно, но неизбежно проигрывали бой. Людей, уязвимых и слабых, было слишком много. Выход из дворца заполнила плотная толпа воинов, и прорваться через этот живой заслон было невозможно.
Следуя беззвучной команде Тарка, Нельсон внезапно отпрыгнул назад, хрипло дыша и дрожа от возбуждения. Только сейчас он заметил, что его тело покрыто многочисленными, хоть и неопасными ранами. Матерый волк также заметно устал, уши его опустились, бока тяжело вздымались при дыхании. Гибель была близка…
И в этот момент в зал ворвались Слоан и Ван Воос, держа наперевес ружья. Они приготовились стрелять, но замешкались, опасаясь попасть в воинов.
Нельсон слизнул кровь с разбитых губ и тихо сказал:
- Я иду на прорыв.
- Я тоже, - ответил Тарк. - Прощай, чужеземец.
Они напряглись, готовясь к последнему прыжку, но внезапно со стороны улицы послышалось ржание и топот копыт. Тотчас раздался мысленный голос Хатхи:
- Я освободил своих братьев! Держитесь, мы идем вам на помощь!
И помощь пришла.
Из темноты через широкий проход в зал хлынул поток взбешенных лошадей, все сметающих на своем пути. Поднявшись на дыбы, лошади с бешеным ржанием обрушили на растерявшихся воинов смертоносные удары своих копыт.
Впереди, словно черный демон смерти, бился Хатха. Его грива развевалась, вздувшиеся мускулы на груди покрылись пеной, огромные копыта обагрились кровью.
- Месть, братья! Убивайте отступников без жалости!
И лошади с удвоенной силой обрушились на воинов, не обращая внимание на удары мечей. На их телах были хорошо видны следы долгого рабства: шерсть покрывала корка грязи, бока - глубокие рубцы от бичей. Но час расплаты настал.
Волки были забыты в общем хаосе, и Тарк с Нельсоном быстро скользнули между сражающихся в сторону, иначе неминуемо пали бы под копытами. Выбежав на улицу, они немедленно растворились в тени между деревьев и стали наблюдать за схваткой.
Большой зал кипел от ударов, криков, стонов, топота ног и копыт. Красный отблеск факелов отражался в сотнях лезвий мечей, в медных нагрудных панцирях и в огромных глазах лошадей. На полу уже лежали груды убитых людей и несколько коней, но ни одна из сторон не могла взять верх. Нельсон услышал крик Слоана - офицер требовал, чтобы воины разошлись и дали ему с Ван Воосом возможность пустить в ход ружья. Но все было напрасно, в зале просто не было места для таких маневров.
Тогда оба офицера, проклиная все на свете, начали стрелять на свой страх и риск. Три лошади упали и забились в судороге, обливаясь кровью. Воспользовавшись этим, воины бросились в глубь зала и сгрудились у прохода в коридор, ощетинившись десятками мечей. Лошади тоже сплотили свои ряды и стеной пошли на врага, безжалостно топча замешкавшихся людей.
Бой перешел в решающую стадию, но тут Хатха с пронзительным ржанием поднялся на дыбы.
- Назад, братья! На сегодня хватит крови, вы славно отомстили. Назад, во Вроон!
Лошади круто развернулись и одна за другой выбежали наружу. Нельсон и Тарк присоединились к ним, а с неба спустился Еи и повел беглецов к выходу из Аншана.
Стремительный поток промчался по улицам темного города, сметая на своем пути немногих смельчаков, пытавшихся остановить их с оружием в руках. Вскоре они были уже на залитой лунным светом равнине и понеслись к опушке леса, где их поджидала Нсхарра.
Тяжело дыша, Тарк подбежал к девушке и, прежде чем она успела задать вопрос, выпалил:
- Барин мертв.
Нсхарра ничего не ответила, но Нельсон увидел, как ее лицо потемнело от горя.
- Сейчас не время лить слезы, - жестко сказал Тарк, не зная, как утешить свою любимицу. - На рассвете наши враги подожгут лес!
- Огонь?! - девушка вздрогнула, как от удара хлыста. - Но… но это же гибель для всех кланов!
- Да, гибель, если оставшееся время мы будем бездействовать. Еи, лети во Вроон и немедленно передай весть об этом Хранителю.
Нсхарра сочувственно посмотрела на Нельсона, едва державшегося на ногах от усталости.
- Тарк, что с чужеземцем?
- Он пытался спасти Барина, но было уже поздно. Сейчас он вместе с нами вернется во Вроон, как и приказал Хранитель, - угрюмо ответил вождь Клыкастых.
- Эрик Нельсон боролся вместе с нами против чужеземцев, когда узнал о преступлении своих бывших товарищей, - добавил Еи, делая нетерпеливые круги над Нсхаррой. - Теперь он один из нас. Я рад, что не ошибся в нем.
Тарк кивнул.
- Да, чужеземец сдержал слово, данное Хранителю, и не виноват в том, что Барин погиб.
Нсхарра бросила на Нельсона задумчивый взгляд, а затем вскочила на Хатху.
Немного отдохнувшие лошади вновь понеслись к родному городу. Вскоре они оказались под темным пологом леса, но это почти не замедлило движение отряда - все животные Братства отлично ориентировались даже в самой глухой чаще. Нельсон с Тарком едва поспевали за скакунами, а Еи, напротив, улетел далеко вперед, передавая беззвучный клич:
- Бегите к Вроону, братья! На рассвете чужеземцы зажгут лес! Бегите к Хранителю!
Страх царил этой ночью в долине. Нельсон ощущал его всем телом. Звери Братства, услышав предупреждение орла, покинули свои убежища в лесу и в панике стали отступать к Вроону. Огонь страшил всех, даже бесстрашных тигров. Вскоре лес загудел от топота тысяч ног, в звездном небе появилась темная туча птиц, оглашавших воздух тревожным клекотом.
- Огонь идет! На рассвете в лес придет огонь! Спасайтесь! Все спасайтесь!
Путь к столице Братства показался утомленному Нельсону бесконечно долгим. Лишь на рассвете они достигли гряды холмов, за которыми мерцали башни Вроона, и в этот же момент с юга потянуло едким запахом дыма.
Хатха внезапно остановился, втянул воздух широко раскрытыми ноздрями и заржал, мотая головой:
- Пожар начался! Огонь идет за нами по пятам!
Нельсона охватил первобытный ужас. Последние мили до Вроона он пробежал, едва не падая с ног от усталости. Ему казалось, что прошла целая вечность, прежде чем через красный туман, застилавший глаза, он увидел здания города.
Вместе со стаями волков и табунами лошадей отряд беглецов вбежал на улицы, заросшие лесными гигантами. Вскоре солнце поднялось над горными вершинами, и тогда стало заметно, что южная часть долины окутана серой дымкой.
Хатха вместе с Нсхаррой повернули к Дворцу кланов, за ними последовали Тарк и Нельсон. Еще через несколько минут они вошли в сверкающую галерею, где их поджидал встревоженный Крин и вместе с ним Куорр, нетерпеливо кружащий вокруг трона.
Еи тоже был здесь, однако по лицу Хранителя Нельсон понял, что орел не решился передать ему весть о смерти Барина. Тогда он вышел вперед и, едва держась на дрожащих ногах, тихо сказал:
- Ваш сын мертв.
Крин вскочил. Его глаза потемнели, на лбу прорезались глубокие морщины.
- Я знал, что сыну не спастись, - глухо произнес он. - Ты принес смерть в Л'Лан, чужеземец, но не думай, что она обойдет тебя стороной. Эй, стража, бросьте волка Ашу в тюрьму!
Нельсон опустил голову, слишком усталый, чтобы осознавать всю опасность своего положения. Едва передвигая ноги, он побрел к выходу из галереи в сопровождении двух стражников с обнаженными мечами в руках. Некоторое время они шли по темным коридорам, пока Нельсон не оказался в небольшой комнате с зелеными стенами. Дверь за ним захлопнулась, и тогда волк лег на холодный пол и мгновенно погрузился в тяжелое забытье.

ГНЕВ ХРАНИТЕЛЯ

Нельсону снилось, будто его подняла ввысь невидимая волна, а затем бросила в бездонную пропасть, стены которой были выложены из мертвых голов людей и зверей. Ужасными ледяными взглядами они провожали его путь в неизвестность, находившуюся словно за границами пространства и времени.
Давясь криком и извиваясь в безуспешных попытках уцепиться за жуткие стены, он падал, падал, падал…
Тело содрогнулось от болезненной судороги, и это помогло ему вырваться из объятий кошмара. И тогда он услышал чей-то мысленный вопрос:
- Как вы себя чувствуете, Аша?
- Все хорошо. Я счастлив, что наконец очнулся от долгого сна! - ответил Аша.
Аша?!
Нельсон вздрогнул - этого не могло быть! Ведь именно он и был Ашей вот уже несколько дней, которые показались ему бесконечными. Он живет в этом мохнатом, мускулистом теле…
Или уже нет?
Еще не открыв глаза, Нельсон внезапно почувствовал, что многие из его новых качеств исчезли. Вместо целой гаммы запахов он ощущал один-два, и то очень слабо. Тело его тоже стало иным: не гибким и ловким, а длинным и неуклюжим…
С невольным воплем он открыл глаза, уже поняв, что произошло. И звук, который он услышал, был не воем волка, а человеческим криком!
Нельсон лежал в своей мятой, пыльной форме на койке посреди галереи. Набравшись духа, он попытался пошевелить рукой, и та его послушалась. Он вновь стал человеком. Человеком!
- Я стал человеком…
- Да, - подтвердил чей-то голос. - Ты вновь стал Эриком Нельсоном.
Он узнал голос Нсхарры и не без труда повернул голову, пытаясь увидеть девушку. Вместо этого он встретился взглядом с Ашей, лежащим на соседней койке. Тело волка было покрыто грязью, на боках запеклась кровь, виднелись многочисленные рубцы.
Чуть позади стоял хмурый Крин, опираясь рукой на знакомую уже Нельсону древнюю машину для «обмена разумов».
Нельсон сел. Силы быстро возвращались к нему, и он вскоре почувствовал себя свежим и хорошо отдохнувшим. Видимо, он провел немало времени в забытьи, вызванном действием чудесной машины древних.
И все же Нельсон никак не мог привыкнуть к своему прежнему телу, которое казалось ему на редкость медлительным и неуклюжим.
Оглядевшись, он увидел стоявшую неподалеку Нсхарру и лидеров кланов, пристально наблюдавших за ним. В их глазах не было обычной ненависти; напротив, они смотрели на него с надеждой.
- Сила древних вернула тебя, чужеземец, в прежний облик, - мрачно произнес Крин. - Огонь с каждой минутой подступает к Вроону, и все же мы решили потратить время, дабы ты предстал перед судом в своем человеческом виде.
Перед судом? Сердце Нельсона болезненно сжалось. Выходит, его радость напрасна…
- Я готов, - сказал он тихо.
- Тарк и Еи рассказали, что ты сделал все возможное для спасения моего сына, а затем отважно сражался с людьми, в том числе и со своими товарищами, - продолжил Крин, пристально глядя на него, словно пытаясь заглянуть в Душу.
- Они уже не мои товарищи, - произнес Нельсон, невольно опустив голову. - Я не думал, что они способны стать палачами.
- В последнее время ты узнал много нового, чужеземец. Ты понимаешь теперь, что произойдет с Братством, если Шен Кар и его люди захватят власть в Л'Лане?
- Да, понимаю, - ответил Нельсон. - Звери, обладающие разумом, ничем не уступающим человеческому, станут рабами. Шен Кар оказался вовсе не борцом за справедливость, а попросту кандидатом в тираны…
- Хорошо, что истина наконец тебе открылась, - спокойно произнес Крин. - Мы прощаем все зло, которое ты причинил Братству по своему неведению, и разрешаем покинуть Л'Лан.
Нельсон вздрогнул от неожиданности и непонимающе взглянул на Хранителя.
- Что? Вы отпускаете меня на свободу, хотя могли бы убить?
- Эрик Нельсон, ты частично искупил свою вину своими действиями прошедшей ночью. Твоя смерть не вернет Барина к жизни, и потому ты можешь уйти.
Некоторое время Нельсон молчал, с трудом осознавая услышанное, а затем решительно покачал головой.
- Нет, я хочу остаться и помочь вам спасти Братство от гибели! - наконец твердо сказал он.
- Отец, дайте ему шанс! - пылко сказала Нсхарра, умоляюще глядя на Крина. - Он доказал свою верность слову, и, кроме того, он прекрасно знает оружие пришельцев и методы их борьбы.
Крин долго молчал.
- Хорошо. Твоя помощь может быть ценной в час смертельной опасности. - Он повернулся к лидерам кланов. - Братья, донесите мои слова до всех членов нашего сообщества. Эрик Нельсон будет сражаться на нашей стороне!

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

Все вожаки согласно кивнули, и только Куорр покосился на чужака и проворчал:
- Посмотрим, каков из него боец…
Нельсон почувствовал внезапный прилив сил. С души словно бы упал огромный груз, который он носил долгое время - груз ощущения неправедности своих действий. Он столько лет воевал, не зная за что, убивал людей, не зная почему, служил делу, в которое ни на грош не верил… Сейчас впервые в жизни он обрел под ногами твердую почву. Он стал членом Братства, обрел новых друзей, многие из которых не были людьми, и все же стали ему теперь близки и понятны. Сейчас вновь предстояло воевать, но Нельсон твердо знал, что это будет борьба за правое дело.
Крин обнял его за плечи и подвел к окну.
- Не время мечтать, Нельсон. Наша гибель приближается с каждой минутой. Что ты можешь нам посоветовать?
Нельсон взглянул на панораму, открывавшуюся из окна галереи, и невольно вздрогнул.
Перемена была разительной…
Восходящее солнце теперь почти полностью было закрыто дымной пеленой, на зданиях города лежал колеблющийся кровавый отсвет. Южную часть неба затянуло черной стеной дыма и пламени, от Вроона ее отделяло всего несколько миль. Лес пылал по обе стороны реки, и огонь заметно продвигался вперед, подгоняемый устойчивым юго-западным ветром.
- Пожар придет во Вроон через несколько часов, - пробормотал Нельсон. - А вслед за ним появятся Слоан и Ван Воос…
Крин нахмурился.
- Мы надеемся остановить их. Наши люди прилагают все силы, чтобы отсечь пламя завалами из деревьев, начиная от реки и вплоть до западных холмов.
- Никакими завалами не остановить такой пожар! - покачал головой Нельсон. - Пламя попросту перепрыгнет через заграждения, тем более что ветер довольно силен. Нет, надо разжечь встречный огонь.
- Использовать огонь - для защиты от огня же? - тревожно спросил Крин. - Неплохая мысль, но… но кланам это, скорее всего, не понравится. Они ненавидят огонь и могут не поверить, что он способен творить добро.
- Надо убедить их, иначе пожар войдет во Вроон.
Крин долго молчал в раздумье, а затем неохотно сказал:
- Я пойду с тобой, Нельсон, и отдам все необходимые распоряжения.
Через полчаса они вернулись во дворец. Их встретила Нсхарра, молча протянувшая Нельсону два пистолета - его собственный и бедняги Лефти.
- Недурно, - сказал Нельсон, вешая оружие на пояс. - Двадцать пуль в запасе… А у Слоана с Ван Воосом - пулемет, два карабина да плюс еще штук сорок гранат. Н-да…
Крин с тревогой прислушивался к его словам.
- Нельсон, мы полностью доверяемся твоему опыту. Среди наших людей немного воинов, да и они участвовали лишь в отражении набегов диких племен из соседнего ущелья. Но драться за Вроон будут все, включая и наших братьев зверей.
- Я тоже пойду с вами, отец! - пылко воскликнула Нсхарра. - Вы знаете, как хорошо я владею мечом!
Крин сурово покачал головой, однако глаза его с неожиданной теплотой смотрели на дочь.
- Нет, Нсхарра, ты должна остаться здесь, во дворце. Мы выступим навстречу врагу, а в бою всякое может случиться… Тебе предстоит тогда заменить меня и сплотить Братство в эти тяжелые дни испытаний.
Девушка опустила голову, понимая всю справедливость слов отца.
- Удачи вам, Хранитель… и тебе, Эрик Нельсон, - тихо сказала она.
Выйдя из Дворца кланов, Крин с Нельсоном попали в густую дымную пелену. Солнце едва светилось на небосводе, воздух был едким и малопригодным для дыхания.
Откуда-то из-за деревьев вынырнул запыхавшийся Тарк.
- Хранитель, я выполнил ваш приказ, - сказал он. - В лес направлен большой отряд из воинов всех кланов. Двое Скакунов ждут вас!
Крин и Нельсон сели на возбужденных лошадей и направились к югу от Вроона. Мгла сгущалась с каждой минутой, но, хотя время заката еще не наступило, со стороны юга над стеной леса поднимался новый кровавый рассвет, охвативший уже полнеба.
Всадники спустились к реке и поехали вдоль берега. Лес рядом с ними кишел зверями - все бежали на юг, навстречу опасности. Вдоль опушки с грохотом пронесся небольшой табун Скакунов. Некоторые из них несли на своих спинах вооруженных воинов. Над ними в багровом зареве Нельсон заметил стаю орлов, то взмывающих ввысь, то опускавшихся до вершин деревьев. Воздух сотрясался от рычания тигров, воя волков, ржания лошадей.
- В бой, кланы! Хранитель ведет нас в бой за Братство!
Сердце Нельсона сжалось от острой жалости. Мощь содружества зверей и людей производила большое впечатление, но что она значила перед стеной испепеляющего огня? А за ней придут Ван Воос и Слоан, и свинцовый смерч сметет все на своем пути…
Однако, казалось, члены Братства не сознавали грозящей им опасности. Бегущий рядом с лошадью Нельсона Тарк возбужденно завыл и сказал:
- Чужеземец, на этот раз мы идем вместе. Хорошей тебе охоты!
- Хорошей охоты! - ответил Нельсон механически и вздрогнул от мысли, что совсем недавно сам был мохнатым зверем. Он заметил неподалеку в стае волков знакомое серое тело с еще незажившими ранами и добавил: - Хорошей охоты, Аша!
Вскоре они подъехали к широкой просеке, вырубленной людьми Крина ради сооружения огромного завала. Нельсон покачал головой, увидев мощные поваленные стволы. Некоторые из них уже начали дымиться от града искр, несомых сильным южным ветром.
- Эта преграда не остановит пожар, - мрачно сказал он. - У нас нет другого пути, как зажечь южную сторону просеки и столкнуть две стены пламени. Но ветер слишком силен, придется любым способом гасить искры на другой стороне. Надо начинать, Крин, времени очень мало!
Тьма сгущалась с каждой минутой, и вскоре в лесу воцарился ад из пламени, дыма и мириадов искр. Нельсон собрал несколько десятков воинов и отдал им распоряжение зажечь лес прямо за завалами из деревьев. Вскоре сухой кустарник вспыхнул, словно солома, а чуть позже запылали огромными факелами и кедры с елями. Южный край просеки превратился в сплошную стену огня, которая медленно начала двигаться навстречу могучему лесному пожару. Но ветер всячески противился этому. Он поднимал высоко в воздух горящие листья и ветви и швырял их через просеку, грозя зажечь лес около Вроона.
Нельсон в страхе обернулся, не зная, что предпринять, и в этот момент услышал слова Хатхи:
- Братья Скакуны! Гасите искры за просекой своими копытами, не дайте огню разгореться!
Нельсон и многие воины бросились им на помощь. Задыхаясь и давясь едким дымом, мокрый от пота с головы до ног, он бегал вдоль просеки, давя башмаками очаги пламени.
Но порывистый южный ветер нес целые облака красных искр, словно приняв сторону врага. Прошло немало времени, прежде чем Нельсон, наполовину ослепший от едкого дыма, увидел, что встречный огонь ушел уже довольно далеко на юг, оставляя за собой черную полосу выжженной земли. Она должна была остановить бушующий огненный шторм - впрочем, остановит ли?
Внезапно к Нельсону подлетел Еи с хриплым клекотом:
- Беда идет, братья! Двое чужеземцев и отряд воинов Шен Кара спускаются по реке на плотах. Скоро они будут у нас в тылу!
Только сейчас Эрик Нельсон понял стратегический замысел Ника Слоана. Отвлекая силы Братства на борьбу с огнем, он мог легко и безопасно спуститься по реке к Вроону и напасть на противника сзади. Воины Братства, обессиленные битвой с лесным пожаром, скоро окажутся в ловушке.
- К реке! - закричал Нельсон. - Если враги окажутся у нас за спиной, то мы погибли. Еи, показывай путь!
Из клубящегося дыма к Нельсону подскакал Хатха. Шерсть коня была обожжена во многих местах, с губ хлопьями летела пена. Нельсон не без труда вскочил ему на спину, и большой отряд людей и зверей бросился вниз по склону, ведущему к реке. У просеки остались лишь несколько десятков лошадей, и Нельсон надеялся, что они смогут еще некоторое вре, мя бороться с угрозой пожара. Остальные же неслись напролом через густой кустарник, позабыв об усталости. Они жаждали встретиться с врагом лицом к лицу.
Вскоре Хатха выскочил на крутой склон, ведущий к реке, над которой висело багряное зарево. И в этот же момент из-за поворота появились на плотах несколько сотен воинов из клана Людей. Они были вооружены как всегда мечами и копьями, но некоторые из них несли на плечах сумки с гранатами.
- Братья, атакуйте врагов прямо в воде! Сбрасывайте их с плотов и ни в коем случае не давайте пройти к Вроону! - мысленно закричал Нельсон.
На всем скаку Хатха выскочил на пологий берег и бросился в воду. За конем в реку ринулись десятки, сотни зверей, подняв облака брызг. Нельсон выхватил пистолет и меткими выстрелами снял с ближайшего плота двух гранатоносцев, но с остальных плотов навстречу нападавшим полетели черные шары.
Поверхность реки вздулась в нескольких местах от громоподобных взрывов. Несколько искалеченных тел зверей взлетело в воздух, многие были ранены осколками. Но это не остановило бешеного напора, и вскоре многие воины Шен Кара были сметены с плотов. Здесь же, на мелководье, завязалась яростная схватка. Вода обагрилась кровью, воздух дрожал от криков людей, рева разъяренных животных, предсмертных воплей и стонов.
Хатха, поднявшийся на дыбы, ринулся в самую гущу битвы, давя копытами недругов. Нельсон едва удержался, схватившись за конскую гриву. Он не спешил разряжать свои пистолеты и хладнокровно осматривал кипящую реку. Наконец, на одном из плотов он увидел Ван Вооса и Слоана - за пулеметом на турели. Офицеры пока не решались пустить его в ход, поскольку две борющиеся стороны тесно переплелись друг с другом.

На берегу тоже разгорелась битва. Часть воинов Шен Кара выбралась на каменистую почву и здесь встретилась с подоспевшими отрядами тигров и волков. Засверкали мечи, в животных полетела туча копий, но ничто не могло погасить ярости кланов Братства.
Тела погибших вскоре грудами лежали на мелководье. Копыта коней со звоном ступали по панцирям, разбросанным на песке, их крупные зубы были обагрены кровью. Воздух кипел от ударов крыльев сотен орлов. Они то и дело обрушивали на врагов свои острые клювы и когти, и все же ни одна из сторон не могла взять верх.
- Хай-о-о-о! - послышался со стороны реки леденящий душу вой, и серый демон Тарк огромным прыжком ринулся в самую гущу боя. За ним последовал Хатха.
Навстречу метнулся высокий воин с поднятым над головой мечом. Нельсон уложил его одним выстрелом, но внезапно сзади к нему подкрался еще один противник с копьем в руках. Всадник был уже близок к гибели, когда рядом промелькнула серая молния, и в горло воина вонзил клыки молодой волк.
- Аша, осторожно! - крикнул мысленно Нельсон, увидев, как упавший на песок воин выхватил кинжал из-за пояса.
Хатха, повинуясь его мысленному приказу, бросился на помощь, однако клинок уже глубоко вонзился в бок Аши. Нельсон спрыгнул с коня и, выстрелив в еще живого врага, поднял на руки умирающего волка. Зеленое пламя в его глазах уже гасло, и Нельсон уловил лишь последние, еле слышные слова:
- Хорошей охоты, брат…
Нельсон медленно опустил Ашу на берег, и багряная волна бережно лизнула его кровоточащий бок.
- Враги бегут! - раздался яростный крик Хатхи. - Не давайте им уйти!
Действительно, поняв, что схватка на берегу проиграна, люди Шен Кара бросили своих раненых товарищей и бросились к плотам, толкая их с мели на глубину. Сквозь шум боя Нельсон услышал крик Слоана:
- Отступайте! Бегите, иначе мы все погибнем!
Бойцы Братства ринулись вслед за врагом, но остановились, зайдя по грудь в воду. У них попросту не было сил преследовать противника вплавь. И в этот момент со стороны пылающего леса на берег неторопливо выехал Крин. Привстав в стременах, он поднял руку и громоподобным голосом воскликнул:
- Люди Аншана, остановитесь! Неужели вы хотите утопить всю долину в крови и испепелить ее дьявольским огнем? Вы подняли мечи против ваших братьев из-за честолюбивого безумца Шен Кара и чужеземцев, жаждущих лишь наших богатств! Если вы и дальше пойдете дорогой убийств, то гнев Создателя покарает вас!
- Крин, назад, назад! - заорал Нельсон, со всех ног помчавшись к Хранителю по вязкому песку.
Но он опоздал. Хлесткая пулеметная очередь выбила на груди Крина несколько кровавых фонтанчиков. Старик покачнулся и, держась из последних сил за стремена, медленно сполз на землю.
- Хороший выстрел, Пит! - сказал Слоан и злобно расхохотался.
Плоты, несомые быстрым течением, стали уходить вдаль, однако никто не бросился им вслед.
- Хранитель убит! Убит! - пронеслась чья-то горестная мысль над застывшими в ужасе воинами Братства.
Нельсон, наконец, пробрался к Крину через груды лежащих на берегу тел и, подняв его из воды, перенес на песок. Опустившись на колени, он прильнул к груди Хранителя и долго с надеждой вслушивался, пытаясь уловить биение сердца. Но ничего не услышал. Старик был мертв.
Подняв голову, Нельсон с отчаянием огляделся и увидел, что ситуация стала катастрофической. Ветер сделал свое черное дело, и огонь все-таки перебросился на северную часть просеки.
Вроон был обречен.

ПЕЩЕРА СОЗДАНИЯ

Только теперь Нельсон с трагической ясностью осознал весь хитроумный замысел Слоана. Увидев, что против лесного пожара найдена эффективная защита в виде встречного огня, Ник специально отправил своих людей на вылазку, пытаясь отвлечь воинов Братства от борьбы с пламенем. И эта тактика успешно сработала. Пламя перебросилось через защитную полосу и теперь на крыльях ветра неудержимо двигалось к Вроону.
- Огонь уже не сдержать! - мысленно закричал Эрик Нельсон. - Он будет в городе через час. Отходите назад!
Отступление относилось к тем видам военных маневров, которые были совершенно незнакомы членам Братства. Разгоряченные кровавой битвой, звери и люди не хотели делать ни шагу назад, и только приближающаяся стена пламени заставила их выйти на берег.
В этот момент со стороны удаляющихся плотов послышался треск пулемета. Один из коней внезапно завалился на бок, бешено колотя копытами по воде. Стоявший неподалеку тигр болезненно дернулся и зарычал - в его грудь угодили две пули. И только тогда воины Братства бросились вверх по склону к северной части леса, еще не охваченной пожаром. Нельсон перебросил тело Крина через спину Хатхи и, усевшись позади, помчался за ними следом.
Путь через чащу был не менее страшным, чем схватка у реки. Огонь преследовал отступающих по пятам, обсыпая их тучей жгучих искр, валил вслед могучие деревья, душил клубами серого дыма. Немало людей и зверей, отстав, погибло в пламени пожара. Нельсон не раз с тоской оглядывался, услышав чей-то предсмертный крик или вой, но что он мог поделать? До чего же ловко Слоан перехитрил его… Теперь отряд Шен Кара мог в полной безопасности зайти в тыл и спокойно ожидать их на окраине города.
Через полчаса впереди показались купола Вроона - Здания светились пурпурным отсветом неба, улицы были переполнены перепуганными стариками, женщинами, детьми и детенышами всех кланов. Густые клубы дыма заставляли несчастных задыхаться и отступать к северной части города.
Когда остатки войска Братства вбежали в город - обожженные, окровавленные, разъяренные победой, обернувшейся поражением, их сразу же обступили со всех сторон, засыпав вопросами. Но, увидев Хатху, со спины которого безжизненно свисало тело Хранителя, жители города разразились криками отчаяния и тоскливым воем. А затем настала тишина, нарушаемая только треском падающих деревьев.
Нсхарра, суровая и побледневшая, стояла у входа во дворец. Она уже знала о случившемся и пыталась, как могла, скрыть свое горе. Когда Хатха, опустив голову, подъехал к ней, девушка сбросила с плеч плащ и расстелила его на траве.
- Эрик Нельсон, опусти моего отца на землю, - тихо промолвила она.
Нельсон осторожно снял тяжелое тело старика и положил его у подножия древнего кедра. В это время рядом с Нсхаррой появились все лидеры кланов, и Куорр, рыча, произнес:
- Настал твой час, Нсхарра. Теперь ты стала Хранителем Братства. Действуй, мы на краю гибели.
- Что произошло? - после долгой паузы спросила девушка, глядя на Нельсона.
Нельсон коротко рассказал ей о бое и о создавшейся критической ситуации.
- Мы должны немедленно покинуть Вроон, - закончил он. - Огонь здесь будет хозяйничать меньше чем через час.
Лицо Нсхарры даже не дрогнуло. Она обернулась к лидерам Братства и приказала:
- Отводите ваши кланы к северным холмам и дальше, к подножию гор. Огню туда не добраться.
Куорр в бешенстве ударил себя по бокам полосатым хвостом.
- Пусть уходят самки и детеныши. Мы же, воины, будем драться до конца!
- Драться - с кем? - горько спросил Нельсон. - С пламенем? - Он повернулся и указал в сторону леса, окутанного клубами дыма и освещенного малиновым отсветом раскаленного неба. - Хочешь остановить огонь когтями, отважный Куорр?
- Мы не желаем убегать, поджав хвосты! - вмешался в разговор Тарк.
- Придется убегать - чтобы позднее вновь вступить в борьбу! - жестко возразил Нельсон. - Когда пепел остынет, кланы могут опять спуститься сюда с холмов. Тогда мы дадим Шен Кару решительный бой, и на его стороне уже не будет могучего союзника в виде пожара.
- Он прав, Тарк! - поддержала Нсхарра. - Идите и передайте мой приказ: немедленно всем отступать на север!
- На север! - раздался беззвучный клич над куполами Вроона. - Ступайте к холмам, братья, медлить нельзя! На север, на север!
И поток беженцев двинулся по улицам города. По центральным улицам шли женщины и дети, самки с детенышами, а мужчины и самцы защищали их по обеим сторонам и сзади. К счастью, паники не было, но зрелище уходящего Братства привело Нельсона в отчаяние.
- Что ж, пора мне всерьез взяться за дело, - глухо сказал он Нсхарре. - Слоан и Ван Воос - главные козыри Шен Кара. Если мне удастся вывести их из строя, то у Братства появится шанс на спасение.
Девушка пристально взглянула на него, слегка побледнев.
- Я знаю, о чем ты думаешь, Эрик, - тихо сказала она. - Полагаешь, что раз ты сам привел своих людей в Л'Лан, то тебе и надо их остановить.
Нельсон промолчал.
- Но это же безумие! - воскликнула Нсхарра, заметно волнуясь. - Твои бывшие товарищи сейчас наверняка где-то в засаде и не дадут незаметно подойти к ним.
- Верно, - кивнул Нельсон, - но когда огонь выгонит нас из Вроона, путь к пещере Создания будет открыт. Я знаю Слоана - он забудет обо всем, даже о решающей схватке с Братством, пока не доберется до платины. Нсхарра, ты должна помочь мне! Покажи, как войти в пещеру, - там я подожду своих дружков. У меня еще осталось немного патронов, так что встреча будет теплой…
Девушка долго молчала, с тревогой глядя на него широко раскрытыми глазами. Затем опустила голову и покорно произнесла:
- Хорошо, Эрик. Я покажу путь в пещеру.
В этот момент из-за деревьев выскочил Тарк. Его зеленые глаза возбужденно блестели, бока тяжело вздымались, из пасти капала слюна.
- Город пуст, хозяйка! - доложил он, подбегая к Нсхарре, словно верный пес.
- Тогда время уходить и нам, - спокойно ответила девушка. На ее лице вновь появилось властное выражение, брови сурово сдвинулись.
Нсхарра подошла к распростертому на траве телу и постояла несколько минут, прощаясь с отцом.
- Мы оставим Хранителя здесь, в городе, - твердо сказала она. - Огонь будет его саркофагом.
Девушка решительно вскочила на спину стоявшего рядом Хатхи и галопом помчалась по окутанным дымом улицам города на север, вслед за уходящими кланами. Нельсон также сел на коня и последовал за ней, не оглядываясь. Вслед им ветер нес тучи искр и горячий пепел.
На окраине Нсхарра остановилась и, повернувшись, горестно крикнула:
- Город горит, Братья, Вроон гибнет!
Нельсон также оглянулся и увидел потоки огня, захлестнувшие улицы древней столицы Братства. Вершины деревьев, охваченные пламенем, раскачивались под порывами ветра, словно красные знамена. Пожар жадно съедал все на своем пути, торопясь вслед за беженцами. Здания не горели и не трескались, но от нестерпимого жара раскалились и засияли малиновым светом.
- Братья, бежим быстрее, иначе мы окажемся в ловушке! - закричала Нсхарра.
Действительно, бешеные порывы ветра перебросили искры далеко вперед огненного фронта и зажгли полосу леса вокруг города. Арьергарду Братства, в том числе всем лидерам кланов, пришлось буквально прорываться через стену пламени. Нельсон, прижавшись к спине лошади, несся вперед, почти не видя ничего вокруг, кроме дыма и красных жалящих языков пожара. Несколько раз его коню пришлось перепрыгивать через небольшие овраги, но Нельсон сумел удержаться.
Наконец, они вынырнули из горящего леса на открытую равнину. Она простиралась вперед почти на милю, плавно переходя в подножие холмов. Еще несколько минут бешеной скачки, и они были в безопасности. В этот момент пламя вырвалось на опушку леса и остановилось.
Вздохнув с облегчением, Нельсон повернул голову и увидел впереди вход в пещеру Создания, пульсирующий холодным белым светом. Люди и звери Братства поднимались по склону, обходя это таинственное место далеко стороной. Нельсон не без труда заставил своего коня ехать прямо вверх, но Нсхарра вместе с лидерами кланов опередила его.
На широкой террасе, рядом с зияющим провалом входа, Нсхарра и Нельсон спешились.
Девушка твердо сказала, обращаясь к молчаливо глядящим на нее животным:
- Сейчас я и Нельсон войдем в пещеру. А вы должны как можно быстрее отвести свои кланы подальше в горы.
Нельсон вздрогнул и протестующе воскликнул:
- Нсхарра, со мной оставаться нельзя, это очень опасно! Повторяю - скоро здесь будут Слоан и Ван Воос. Покажи мне, как пройти через таинственный барьер света, и уходи вместе с кланами в горы!
Девушка насупилась и упрямо покачала головой.
- Теперь я - Хранительница Братства, и мне принимать решение, что делать и куда идти, - твердо заявила она.
Нельсон пожал плечами. Он понял, что девушку невозможно переубедить, да и не было сейчас на это времени.
- Я тоже пойду с вами, - сказал Тарк и шагнул к своей хозяйке.
То же самое сделали и все остальные лидеры кланов.

Предыдущая страница 11 Следующая страница


Долина творения 12

- Ну уж нет! - недовольно возразил Нельсон. - В схватке со Слоаном вы мне скорее помешаете, чем поможете. У вас есть своя задача - отвести кланы в безопасное место. Помните, бой с отрядом Шен Кара неизбежен, и вы в нем будете играть главную роль.
Вожди нерешительно переглянулись. Нсхарра нахмурилась и резко повторила свое приказание. Тогда, не оглядываясь, ее верные друзья неохотно удалились вслед за своими кланами.
Нельсон неожиданно вскрикнул и указал рукой вниз, в сторону реки.
Нсхарра повернула голову и увидела рядом с пылающим городом плот с двумя высокими мужчинами.
- Скоро они будут здесь, - тревожно сказал Нельсон. - Нсхарра, еще есть время уйти в безопасное место.
- Я покажу тебе путь в пещеру, - спокойно ответила девушка. - Не забывай, теперь я Хранительница Братства, и мой долг охранять пещеру Создания.
Она решительно зашагала вперед, к пульсирующему барьеру белого пламени, и вскоре исчезла в холодном сиянии. Нельсон не без труда заставил себя последовать за нею.
К его удивлению, он без труда миновал стену дрожащего света и оказался в огромной полости, уходящей в глубь холма. Высота потолка, грубо вытесанного непонятными силами в каменных недрах, достигала восьмидесяти футов. Невдалеке от входа основание пещеры прорезывала широкая расщелина, из которой и истекал колеблющийся свет. На ней, словно мост, лежала… огромная конструкция из пяти металлических труб!
Нельсон с изумлением увидел гигантские «шпангоуты» и другие элементы силового набора, расколотые в нескольких местах словно бы от страшного соударения.
Не веря своим глазам, Нельсон подошел к краю трещины и разглядел внизу озерцо голубой жидкости, испускающей нестерпимо яркий свет.
Нсхарра схватила его за рукав.
- Не подходи так близко к холодному огню, он может убить!
Нельсон, завороженный поразительным зрелищем, с трудом заставил себя шагнуть назад. Он не считал себя образованным человеком, но все же в молодые годы интересовался наукой, особенно физикой, прочитал немало популярных брошюр. Увиденному, на его взгляд, могло быть только одно разумное объяснение.
- Бог мой, да это же какое-то радиоактивное вещество! - пробормотал он, изумленно глядя на Нсхарру. - Теперь я понимаю, почему холодный огонь может убить…
Нельсон вновь взглянул на гигантские трубчатые конструкции, каждая около шести футов в диаметре, и покачал головой.
Больше всего это напоминало ему рисунки… межпланетных кораблей, которые он не раз видел на обложках дешевых журнальчиков с броским грифом «научная фантастика». Если он не ошибался, перед ним - искореженные остатки двигателей космолета. Сияющая же масса в глубине расщелины скорее всего была остатками топлива, вытекавшего из разбитых баков… Но это невероятно, невозможно!
Нсхарра с горделивой улыбкой смотрела на него - ей явно доставлял удовольствие вид потрясенного до глубины души Нельсона.
- Большинство этих странных туннелей разбито, - сказала она. - Но один из них относительно цел, и по нему можно пройти над расщелиной холодного огня. Этот путь найден давным-давно первым из Хранителей, и долгие века остается известен только лидерам Братства и их наследникам.
Девушка ловко поднялась на обожженный край одной из дюз двигателей и приглашающе махнула рукой Нельсону. Тот поднялся вслед за ней и вскоре оказался почти в полной темноте. Тогда он достал карманный фонарь и внимательно осмотрел внутренние стенки цилиндра. Они были сделаны из какого-то голубоватого металла, покрытого толстым слоем окалины, бесчисленными рубцами и трещинами. Нельсон поежился при мысли о том, какой бешеный поток пламени некогда протекал через место, где он сейчас стоит.
Вскоре они пришли к месту, где сопло двигателя было изогнуто. Нельсон следом за девушкой осторожно прошел поворот и внезапно выключил фонарь.
- Тихо! - мысленно сказал он, прислушиваясь.
Они замерли на месте. Сзади послышался легкий скребущий звук. Кто-то догонял их, идя прямо по их следам. Нельсон поднял пистолет и приготовился стрелять, но неожиданно услышал мысль Тарка:
- Это я, чужеземец. Я не могу оставить Хранительницу в такой опасности!
Нельсон выругался сквозь зубы и спрятал пистолет в кобуру. Между тем волк неспешно выбежал из-за поворота и приоткрыл пасть в приветственной улыбке.
- Не сердись, хозяйка, я уже здесь, и мне поздно возвращаться, - сказал он, обращаясь к насупившейся Нсхарре. - Чужеземцы и Шен Кар высадились на берегу и направляются сюда, в пещеру. Кроме того, мой клан сейчас в безопасности.
Нсхарра сердито взглянула на него, но не удержалась и улыбнулась старому другу. Нагнувшись, она потрепала могучего волка по загривку и пошла дальше по металлической трубе. Минуту спустя фонарь Нельсона осветил округлое помещение, плотно заставленное гигантскими машинами. Они были полуразрушены, и тем не менее Нельсон сразу же догадался об их назначении.
«Черт побери, машинный зал, турбина реактивного двигателя! - ошеломленно подумал он. - Значит, это на самом деле инопланетный корабль…»
Нсхарра осторожно пробиралась между могучими лопастями турбины. Нельсон и Тарк последовали за ней, стараясь не смотреть наверх, где над их головами нависали мощные металлические конструкции. Это было очень опасное место, от шума шагов полуразрушенные части турбины могли рухнуть вниз…
Вскоре все трое вновь вышли под своды пещеры. Расщелина здесь была значительно уже, но заполнявшее ее топливо давало достаточно яркий свет, и Нельсон смог выключить фонарь.
Он не отрываясь смотрел вперед, где на расстоянии около полусотни метров лежало огромное сигарообразное тело, обожженное снаружи до черноты, - без сомнения, передняя часть космолета, оторвавшаяся при соударении о землю от двигательного отсека. Внутри были видны машины и механизмы, сделанные, как и таинственные «короны», из платины. Подойдя ближе, Нельсон разглядел на внутренних стенках корабля приборы со шкалами, на которых были нанесены непривычные символы.
- Да, теперь сомнений нет, - прошептал он. - Пещера Создания - это место, которое образовалось при падении космолета с другой планеты. Сколько же тысячелетий он лежал здесь, погребенный в каменном саркофаге?..
Нельсон начисто забыл о Нике Слоане и опасности, которая угрожала Братству. Как завороженный, он зашагал вперед, стремясь как можно быстрее оказаться внутри фантастического корабля, некогда прилетевшего на Землю с далеких звезд. Нельсон больше не сомневался, что разгадка тайны долины Л'Лан находится среди чудесных машин, созданных неведомыми звездолетчиками…
В нескольких десятках метрах от носовой части корабля в полу пещеры были установлены две платиновые колонны, увенчанные кварцевыми сферами. Нельсон поначалу не обратил на них особого внимания, но стоило ему шагнуть ближе, как вдруг раздался чей-то телепатический голос - незнакомый, холодный, выплывший словно из бездны времени:
- Вы, пришедшие сюда, к могилам своих предков, пришельцев с далеких звезд, выслушайте наш рассказ - и наше предостережение!

ДЕНЬ БРАТСТВА

Нельсон замер, пораженный услышанным, Нет, не сам факт телепатической передачи удивил его, к этому он уже привык. Его ошеломило другое - необычайная сила и благородство «мысленного» голоса.
Слова Нсхарры разрушили колдовские чары этой долгой минуты ожидания. Вместе с Тарком она подошла к платиновым колоннам и пояснила:
- Это - голос одного из Создателей, пришедший к нам из далекого прошлого. Каждый раз, когда кто-нибудь проходит мимо колонн, Создатель начинает свой рассказ. Он всегда говорит одно и то же, но, по правде, даже Хранители мало что понимали из его слов.
Нельсон задумчиво посмотрел на хрустальные сферы, венчающие обе колонны; похоже, именно они передавали «запись» послания таинственных обитателей пещеры. Неясно, как это могло быть сделано, но сумели же пришельцы с других звезд создать «короны» и аппарат по «обмену разумов»?
Внезапно голос Создателя зазвучал вновь:
- Мы, говорящие с вами, нашими предками, не похожи на вас телом. Мы были рождены в далекой звездной системе, на планете с богатейшей природой, красивыми воздушными городами, ласковыми и теплыми морями. Наша цивилизация развивалась стремительными темпами, опираясь на замечательные завоевания науки. Гордыня заставила нас бросить все силы на покорение природы, и в результате мы высвободили чудовищную энергию, заложенную в атоме и его ядре. И это было началом конца нашего мира…
Через несколько столетий прекрасная планета превратилась в радиоактивную пустыню, населенную жалкими мутантами. И тогда мы построили звездный корабль, и последние представители нашей расы полетели к звездам, чтобы найти новый мир и начать там все сначала. Экспедиция исследовала одну звездную систему за другой, но все планеты были непригодны для существования.
Увы, в космосе произошла катастрофа, выведшая из строя двигательные установки. Мы были вынуждены совершить посадку в ближайшей к нам системе желтой звезды. Космолет упал в этой долине среди молодых гор, глубоко врезавшись в склон каменистого холма. Нам не удалось восстановить его, так что оставалось одно - поселиться здесь, на планете, навсегда. Но местная атмосфера оказалась ядовитой для нас, так что мы вскоре поняли: наша раса окончательно обречена на гибель.
Мы не боимся смерти, но нам не хотелось дать погибнуть богатейшим знаниям нашей цивилизации. Странствия по Галактике показали, что разум - величайшая редкость, и ему нельзя дать исчезнуть без следа. И тогда мы решили «привить» разум местным высшим животным. В долине, куда упал корабль, мы выбрали пять типов живых существ: обезьяну, тигра, лошадь, волка и орла. Они должны были передать эстафету разума вам, будущим хозяевам планеты.
Отобрав подходящие образцы этих видов, мы с помощью очень сложных операций полностью перестроили структуру их мозга и так изменили хромосомы, что новый генотип был заложен в наследственность будущих поколений. А затем мы трансформировали разум оставшихся в живых членов экспедиции в мозг животных.
Так началась наша новая жизнь на этой планете. Мы покинули разбитый корабль и начали осваивать долину.
Нам удалось построить два города, пригодных для обитания пяти кланов разумных существ, ставших вашими предками. Мы понимали, что пройдут многие тысячелетия, прежде чем они смогут освоить планету, дать жизнь миллионам своих разумных потомков. Наверняка не все из пяти видов существ выживут там, вне долины, но кто-то должен стать хозяином планеты. Кто? Мы не знаем этого, но надеемся, что природа сделает верный выбор. Другое беспокоит нас: за долгие века наши знания скорее всего будут растеряны, и разумные существа могут стать дикарями.
Но мы верим - пройдет время, и наши бесконечно далекие потомки сумеют сами подняться до высокого уровня развития и построят свою цивилизацию, быть может, совершенно отличную от нашей. И тогда настанет день, когда кто-нибудь из самых отважных и любознательных войдет в эту пещеру и увидит останки нашего корабля. Увидит - и захочет постичь тайну далеких предков, понять устройство космолета, его хитроумных машин и механизмов.
Когда это время придет - будьте осторожны! Не спешите использовать силу атома даже в мирных целях. Да, он может стать могучим, практически неисчерпаемым источником энергии, необходимым всякой развитой цивилизации… Но может и погубить ваш мир, как это некогда произошло с нашей планетой.
Вспоминайте же трагическую судьбу своих звездных предков, чтобы никогда не повторить наши ошибки!..
Голос замолк, а Нельсон все стоял, не в состоянии осознать услышанное и поверить в него. Наконец, он отошел от колонн на негнущихся ногах и ошеломленно взглянул на Тарка и Нсхарру.
- Боже милосердный! - хрипло сказал он. - Это самая невероятная история, которую слышал когда-либо человек… И все же это правда! Выходит, легенда о пещере Создания вовсе не выдумка Хранителей, как утверждает Шен Кар.
Нсхарра кивнула.
- Теперь ты веришь, что кланы людей и животных с самого начала были равны?
- Да, сомнений нет. Выходит, мы, люди, отличаемся лишь тем, что некогда смогли покинуть эту долину и завоевать внешний мир! Теперь понятна разгадка тайны, над которой ломали головы многие поколения антропологов: я имею в виду тайну возникновения гомо сапиенс именно здесь, в Центральной Азии…
Нельсон взглянул на останки космического корабля и воскликнул:
- Только подумать, какие бесценные сокровища долгие тысячелетия были спрятаны в этой пещере! И это, конечно, не платина, за которой так охотится Ник Слоан, а знания. Человечество теперь сможет сделать огромный шаг вперед. Хотя… - Он нахмурился, внезапно вспомнив о взрыве первых атомных бомб над Хиросимой и Нагасаки. Увы, предостережение пришельцев со звезд немного опоздало - люди сами нашли путь к атомной энергии и уже успели употребить ее для уничтожения себе подобных.
- Теперь тебе ясно, Эрик, почему отец никого не допускал в пещеру? - спросила Нсхарра. - Создатели запретили это, хотя мне не понятны рассуждения о какой-то могучей силе, способной уничтожить целый мир. Может быть, ты догадываешься, что они имели в виду?
Внезапно бдительный Тарк встрепенулся и резко повернул голову назад.
- Они пришли, - беззвучно сказал он и тихо зарычал.
Нельсон выхватил пистолет и настороженно стал вглядываться в темные жерла двигателей. Они заслоняли вход в пещеру, но он доверял безошибочному чутью волка.
- Сколько их, Тарк? - мысленно спросил он.
- Четверо. Двое чужеземцев, Шен Кар и Холк.
- Другие члены клана Людей боятся войти в пещеру! - торжествующе заявила Нсхарра.
- Что ж, это дает нам шанс на победу, - сказал Эрик Нельсон. - Нсхарра, оставайся здесь, а я пойду встречу их. Жаль, что Слоан узнал от бедного Барина безопасный путь через сопло…
Он побежал к огромной конструкции двигателей, и Тарк последовал за ним.
- Мы будем драться вместе, Эрик! - сказал волк, впервые назвав его по имени. - Я жажду мести!
Они взобрались в уже знакомое им место в разломе двигательного отсека и вновь пошли среди гигантских лопаток турбины. Нельсон не рискнул зажечь фонарь, но волк легко ориентировался в кромешной тьме.
Каждую минуту Нельсон ожидал нападения и был готов начать ответную стрельбу. У него осталось лишь пол-обоймы в пистолете, и потому шансы на победу были невелики. Оставалось надеяться на то, что он первым успеет добраться до поворота в сопле и сумеет неожиданно для противника встретить его точными выстрелами.
Пройдя турбину, они услышали шум приближающихся шагов. Тарк блеснул зелеными глазами, готовясь к смертоносному броску. Шаги приближались. Выдержав небольшую паузу, Нельсон разрядил пистолет в темноту. По трубе пронеслось громоподобное эхо выстрелов и свист рикошетирующих пуль.
- Пит, держись! - раздался впереди встревоженный крик Слоана.
Нельсон невольно чертыхнулся. Он не учел, что стенки сопла усиливают звуки. Враги оказались дальше, чем он предполагал, и еще не достигли поворота.
Внезапно что-то металлическое ударилось о пол в нескольких десятков футах от него.
- Граната! - мысленно воскликнул Нельсон и бросился бежать. - Тарк, спасайся!
Они едва успели укрыться за лопастями турбины; тут же позади раздался оглушительный взрыв. Осколки просвистели у них над головами, с визгом рикошетируя о металлические элементы конструкции. Не успело утихнуть эхо от взрыва, как из темноты донесся грохот пулемета.
- Я не хочу отступать! - яростно взвыл Тарк.
- У нас нет ни одного шанса на победу! - резко возразил Нельсон. - Мы не сможем идти против этого свинцового смерча. Лучше постараемся обойти их, пользуясь темнотой.
Он отлично понимал, что шанс на спасение очень мал. Неожиданная атака не принесла успеха, и теперь Слоан будет методично теснить их в глубь пещеры, где сможет без труда расстрелять противника из пулемета. А у него не осталось ни одного патрона…
Как он и предполагал, Слоан полностью перехватил инициативу. Град пуль несся из темноты, и им с Тарком пришлось отступать шаг за шагом.
Вскоре они достигли края разлома двигательного отсека и спрыгнули на землю. Вслед понеслась длинная очередь, и только чудо спасло их от гибели.
Пробежав мимо платиновых колонн, Нельсон и волк встретили Нсхарру, стоявшую в полутьме около передней части звездолета.
Она с тревогой взглянула на Нельсона, и тот опустил глаза.
- Я промахнулся, - горько сказал он. - Враги скоро будут здесь. Тебе не следовало идти в пещеру, Нсхарра, я предупреждал.
Лицо девушки заметно побледнело, но ее голос прозвучал твердо:
- Если враги завладеют пещерой, то Братству придет конец. Я не хотела бы пережить своих братьев, и умру первой.
В это время Слоан и его спутники достигли края двигательного отсека. Они остались там, внутри металлической трубы, явно опасаясь пуль Нельсона, которых у него, увы, не осталось.
- Эй, Эрик! - послышался голос Слоана. - Может быть, хватит заниматься глупостями, пора наконец поговорить о деле?
- Говори, Ник, только не очень высовывайся, - усмехнувшись, ответил Нельсон, выразительно поднимая незаряженный пистолет. - Знаешь, я могу ведь случайно и выстрелить.
Ему ответил бас Ван Вооса - датчанин был явно обеспокоен и не хотел рисковать.
- Эрик, я вижу, ты вновь стал человеком - мои тебе поздравления! Одно только плохо - ты и твои новые дружки крепко завязли в этой ловушке. Не хотелось бы убивать своего старого товарища… Ладно, черт с тобой, мы дадим тебе уйти. Бросай пистолет на землю и шагай сюда, только не вздумай дурить.
- Хм… не ожидал от тебя такой доброты, Пит. А девушке и волку тоже можно уйти?
- Конечно, на что они нам сдались? Поднимай-ка руки повыше, дружище, и выходи на свет, а то я тебя что-то не вижу.
Нельсон лихорадочно раздумывал. Он не верил ни на грош в обещания Ван Вооса. Было ясно, что Слоан застрелит его, как только сможет разглядеть. Но был один шанс, крошечный, почти фантастический…
- Спасибо, - сказал он наконец, - я всегда знал, что вы отличные ребята. Только не верю я вам, вот в чем штука. А Шен Кару я, пожалуй, отдам оружие, если он гарантирует нашу безопасность.
После небольшой паузы раздался слабый голос лидера клана Людей:
- Даю слово, Нельсон.
- Конечно же, о чем разговор, дружище! - весело воскликнул Ник Слоан. - Верно, Пит?
- Тогда пусть Шен Кар придет сюда. Я сдамся ему, и только ему.
- Хорошо, я иду, Эрик Нельсон.
Шен Кар спрыгнул на землю и не спеша пошел в глубь пещеры, держа меч в руке. Он держался весьма настороженно и был готов при малейшей опасности скрыться в тени. Заметив во мгле за колоннами Нельсона и Нсхарру, он направился к ним.
Эрик дружески улыбнулся и протянул ему пистолет, держа его за дуло. Шен Кар побледнел - он явно ожидал какого-то подвоха. Помедлив, он шагнул к Нельсону и оказался между двух хрустальных сфер. И тогда он услышал голос Создателя.
Его лицо исказилось от ужаса.
- Что это? - прошептал Шен Кар, забыв обо всем.
Он замер, вслушиваясь в послание звездных пришельцев, рассказывающих историю появления разумной жизни на Земле. На это и рассчитывал Нельсон. Шен Кар отнюдь не был алчным убийцей, как Слоан и Ван Воос. Он был пленником собственных заблуждений, и рассказ одного из Создателей мог переубедить его.
Несколько минут лидер клана Людей стоял не шелохнувшись; затем, когда голос Создателя замер, шагнул к Нельсону, глядя на него мутными, невидящими глазами.
- Слово древних! - прошептал он. - Значит, то, о чем рассказывали Хранители, было правдой…
- Да, это было правдой, - подтвердила Нсхарра. - Ты не верил моему отцу, потому что не хотел ему верить. Крин не мог привести тебя сюда, потому что древние запретили появляться в священной пещере невежественным и излишне властолюбивым людям. Страшно подумать, что бы ты сделал с Братством, узнав тайну Создателей!
- Да, я был убежден в превосходстве людей над всеми остальными живыми существами, - пробормотал Шен Кар, опустив глаза. - И сумел убедить в этом многих моих собратьев. Выходит, это я, а не звери Братства, принес несчастье в долину Л'Лан…
Нельсон с жалостью смотрел на него. Легко ли было осознать, что Добро, которое Шен Кар хотел принести людям, обернулось Огнем и Кровью. И он, Эрик Нельсон, также причастен к этому…
- О чем это вы так мило беседуете? - раздался из-за спины Шен Кара голос Слоана. - Послушай, Эрик, может, ты мне отдашь свой пистолет? Наш дорогой вождь что-то слишком растерялся…
Оказалось, Слоан, Ван Воос и Холк спустились на землю и стояли в нескольких метрах за платиновыми колоннами. Ван Воос уже установил пулемет на турели и направил его прямо на Нельсона, зло осклабившись.
Шен Кар вздрогнул и, оглянувшись, воскликнул дрожащим голосом:
- Друзья, мы сделали большую ошибку! Миф о Братстве оказался правдой… То, что мы совершили, самое настоящее преступление. Это братоубийство необходимо немедленно остановить!
- Чего я больше всего не люблю - так это иметь дело с фанатиками, - со скучающим видом произнес Ник Слоан. - Никогда на них нельзя положиться…
Говоря это, он поднял карабин и выстрелил. Шен Кар, содрогнувшись, упал на землю даже не вскрикнув.
Слоан, прицелившись в грудь Нельсону, шагнул вперед.
- Извини, Эрик, но придется с тобой поступить так же. В последнее время ты натворил много глупостей. Я, честно говоря, надеялся…
Внезапно офицер замолчал. В его глазах отразилось удивление - теперь уже он услышал голос пришельцев со звезд. И тогда Нельсон, не медля, прыгнул на него. Они вместе покатились по земле, и тут же над их головами прогрохотала пулеметная очередь.
Ван Воос выругался, проклиная себя за промах. Он с тревогой наблюдал за схваткой, не решаясь стрелять, чтобы не попасть в Слоана. Затем он выхватил из-за пояса пистолет и бросился на помощь товарищу.
- Настал час отплатить за Барина! - услышал Нельсон слова Тарка, и тотчас волк серой молнией прыгнул из тени и вцепился в горло датчанину. Тот захрипел, зашатался и, выпустив из руки пистолет, рухнул на землю.
А в это время схватка Нельсона и Слоана закончилась в пользу последнего. Ему удалось ударить противника коленом в пах, а затем выстрелить из карабина. Горячее пламя обожгло плечо Нельсона, и тот со стоном выпустил Ника.
Слоан немедленно вскочил на ноги и, тяжело дыша, вновь поднял карабин. Теперь он стоял на самом краю расщелины, но в пылу боя даже не заметил этого.
- На этот раз я не промахнусь, Эрик, - хрипло сказал офицер. - Что ж, прощай, дружище…
Внезапно в воздухе сверкнул какой-то металлический предмет. Это был меч. Лезвие плашмя ударило в грудь Слоану, не причинив ему вреда, но заставив пошатнуться. Офицер шагнул назад, пытаясь сохранить равновесие, и внезапно поскользнулся. С пронзительным воплем он упал в голубое озеро, и тотчас холодное пламя поглотило его.
Нельсон с трудом поднялся на ноги. Из плеча хлестала кровь, но он не обращал на это внимание. Первое, что он увидел, был Ван Воос, лежащий у подножия одной из колонн и остекленевшим взглядом смотревший в потолок пещеры. Над ним стоял Тарк, с его клыков капала кровь.
- Холк, выслушай меня, - услышал Нельсон чей-то слабый голос.
Обернувшись, он увидел Шен Кара. Держась руками за окровавленную грудь, вождь сумел сесть, опираясь спиной на одну из колонн. Это он, собрав остатки сил, сумел метнуть меч в Ника Слоана. Лицо лидера клана Людей превратилось в серую маску, глаза потухли, но он был еще жив.
Холк, растерянно наблюдавший за разыгравшейся схваткой, вышел из тени и подошел к своему другу, не зная, что предпринять.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

- Холк, встань между колонн и послушай послание древних, - еле слышно прошептал Шен Кар. - А затем расскажи о нем всем нашим людям и передай им мои последние слова. Войне должен быть положен конец… Я… совершил непростительную ошибку, разрушив Братство… Меня… обуяла гордыня… Я… очень сожалею…
Захрипев, Шен Кар замолчал - уже навсегда. Холк, наклонившись, закрыл ему глаза и некоторое время постоял над телом вождя, не скрывая своего горя.
Затем он шагнул к колоннам.
- Вы, пришедшие сюда, к могилам своих предков, пришельцев с далеких звезд, выслушайте наш рассказ - и наше предостережение!..
Уже светало, когда Нельсон вместе с Нсхаррой вышли из пещеры. Первые лучи солнца осветили долину, черную от пепла. Облако дыма окутывало купола Вроона.
- Ужасно, - прошептала Хранительница, со слезами глядя на мрачный пейзаж. - Но… но не все потеряно! Леса на востоке не тронуты огнем. Мы будем жить там, пока дожди не смоют пепел с улиц Вроона. Деревья вырастут, и Л'Лан вновь станет по-прежнему прекрасной. Только когда это будет?..
Посоветовавшись с Холком, Нсхарра приказала людям из клана Шен Кара возвращаться назад в Аншан. И воины ушли - мрачные, опустившие головы. Они были подавлены не только гибелью вождя, но и сознанием своей вины. Холк рассказал им о послании Создателей, и тогда все поняли, что служили неправедному делу. Кровь погибших братьев и пепел сгоревшей Л'Лан тяжким грузом легли на их сердца.
- Мы знаем, как мы виноваты, - сказал Холк на прощание Хранительнице. - Увы, убитых в этой бессмысленной войне не оживить, но мы сделаем все, чтобы хоть как-то искупить свои преступления. Аншан вновь станет столицей Братства. Мы ждем вас, Хранительница, и всех наших братьев из остальных кланов.
- К прошлому нет возврата, - глухо ответила Нсхарра, с болью глядя на окутанную дымом долину. - Мир должен воцариться в Л'Лан, и я сделаю для этого все, что в моих силах.
Люди Холка ушли, и тогда склоны холма рядом с пещерой заполнили кланы Братства. Они с надеждой смотрели на хрупкую девушку, на плечи которой теперь легла ответственность за судьбу долины и ее обитателей.
К Нсхарре подошли Тарк, Куорр и Хатха. Еи спустился с неба и уселся на плечо девушки.
- Теперь ты, Нсхарра, стала лидером Братства! - промолвил орел. - Мы готовы выполнить все твои приказания и служить тебе так же верно, как и твоему отцу.
- Спасибо, Еи, - тихо ответила девушка. - Я принимаю вашу помощь. Нам предстоит пережить нелегкие времена, но самое страшное уже позади…
Она внезапно взглянула на Нельсона.
- Эрик, ну вот и настала пора нам расстаться. Теперь ты можешь уйти из Л'Лан с чистым сердцем и спокойной совестью. Ты искупил свою вину перед Братством собственной кровью. Прощай…
Нельсон внимательно взглянул на Хранительницу и заметил боль в ее глазах. Казалось, она хотела сказать совсем иное…
- Я не желаю уходить, Нсхарра. Я нашел здесь, в долине, настоящих друзей и свое место в этом мире. Я хотел бы служить Братству до конца своих дней.
Глаза девушки зажглись радостью, однако она с сомнением спросила:
- Мне приятно это слышать, но… но будешь ли ты счастлив здесь? Л'Лан ничем не похожа на привычный тебе внешний мир, она живет по своим законам. Сможешь ли ты увидеть в нас своих новых братьев - ив людях, и в зверях?
Нельсон кивнул.
- Я стал другим человеком, Нсхарра, когда прожил несколько дней в теле Аши. От Еи я узнал очень многое о Братстве и теперь искренне хотел бы войти в его ряды. А что касается внешнего мира… Я больше не желаю жить в мире, раздираемом враждой между всеми и каждым. И я буду вам полезен. Рано или поздно люди вновь найдут путь в эту долину, и ее вновь придется защищать. Но это еще не все…
Собравшись с духом, он прямо посмотрел в чудесные вишневые глаза девушки и сказал:
- Я очень хочу остаться с тобой, Нсхарра!
Хранительница улыбнулась ему и просто сказала:
- И я хочу, чтобы ты остался со мной, Эрик.
Повернувшись, она произнесла, обращаясь к лидерам кланов:
- Братья, вы принимаете Эрика Нельсона в Братство?
Тарк ответил первым:
- Он боролся со мной плечом к плечу и доказал свою доблесть. От имени клана Клыкастых я провозглашаю его нашим братом!
Все остальные лидеры кланов согласились с этим. Только Куорр сердито зарычал, обнажив ужасные клыки:
- Он убил Гриха и еще двоих моих собратьев, и я не смогу забыть об этом… Но Тарк прав, Нельсон пролил кровь за Вроон и доказал свою верность Братству. Ладно, мой клан тоже принимает его!
Нсхарра облегченно улыбнулась и протянула Нельсону руку.
- А теперь пора идти, Эрик. Нас ждут дела.
Вскоре улицы древнего города вновь ожили. Через дым и несомый ветром пепел члены Братства нескончаемым потоком направились на восток - туда, где разгоралась заря нового дня. Дня, когда в долине Л'Лан вновь воцарился мир.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • ЧУЖИЕ СНЫ (Страница 1)
  • СТРАННЫЕ ЗВЕРИ (Страница 1)
  • ПУТЬ К ТАЙНЕ (Страница 2)
  • ЗАТЕРЯННАЯ СТРАНА (Страница 3)
  • НЕНАВИСТЬ ВОЛКА (Страница 3)
  • ДЕРЗКИЙ ПЛАН (Страница 4)
  • СЕКРЕТНАЯ МИССИЯ (Страница 5)
  • ТАИНСТВЕННЫЙ ГОРОД (Страница 6)
  • СОВЕТ КЛАНОВ (Страница 6)
  • ПРЕВРАЩЕНИЕ (Страница 7)
  • ДОРОГА В ЛЕСУ (Страница 8)
  • СМЕРТЬ В АНШАНЕ (Страница 8)
  • СХВАТКА ВО ДВОРЦЕ (Страница 9)
  • ВОЗВРАЩЕНИЕ (Страница 10)
  • ГНЕВ ХРАНИТЕЛЯ (Страница 10)
  • ПЕЩЕРА СОЗДАНИЯ (Страница 11)
  • ДЕНЬ БРАТСТВА (Страница 12)


Эдмонд Гамильтон

Долина творения

 Читать книгу

Аннотация

Эрика Нельсона нанимают для истребления всей флоры и фауны на планете. Расплата не заставила себя долго ждать. Он был обращен в волка и должен теперь разобраться с тем, кто его нанял.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel