Эдмонд Гамильтон - Дитя Ветров

1 Эдмонд Гамильтон

Брента неумолимо влекли легендарные сокровища плоскогорья, находящегося в самом центре Турции, известного под названием Плато Ветров. Легенда гласила, что там, в этом мало кому известном месте, спрятаны несметные богатства.
Брент знал, что это место должно находиться примерно в ста милях к западу от маленькой деревушки Юрган. Он приехал в Юрган и попытался найти проводника и верблюдов для перехода через пустыню. Там он узнал, что добраться до плато будет совсем непросто.
Ему удалось нанять молодого турка по имени Дасан Ан, который раньше много путешествовал в качестве слуги с другим белым человеком. Дасан носил одежду белых людей и сносно говорил по-английски. Он обращался к Бренту так, словно только они двое были цивилизованными людьми в этом месте.
Доверительно он сообщил Бренту:
- Боюсь, что никто из этих аборигенов не пойдет с нами в качестве погонщиков. Они очень боятся Плато Ветров.
- А что там такого страшного? - спросил Брент.
Дасан Ан надменно улыбнулся.
- Они очень невежественные люди, сэр. Они боятся ветров. Они говорят, что Плато - это священное место. И ветры убивают любого, кто пытается нарушить их покой. Видите, они думают, что ветры - живые существа, а не просто движение воздуха. Они говорят, что в любом другом месте ветры не трогают человека, но там, на священном плато, все по-другому. Вот поэтому местные и боятся идти туда.
- Предложи им больше денег, - раздраженно сказал ему Брент. - Скажи, что я заплачу вдвойне.
Дасан Ан недолго посовещался со своими смуглыми односельчанами, затем повернулся к Бренту. Выражение презрения на его лице стало еще более явным.
- Они не пойдут, сэр. Они говорят, что двойная плата не нужна человеку, которого убьют ветры.
Брент тихо выругался. Какое-то время он размышлял, затем принял решение.
- Хорошо, мы обойдемся без них. Каждый из нас справится с двумя верблюдами, а четырех верблюдов будет достаточно для перевозки необходимых нам воды и пищи.
- Вы хотите сказать, что мы пойдем одни, без погонщиков? - спросил турок. Его уверенность ослабла.
- Именно так, - сказал Брент и добавил: - А почему бы и нет? Ты ведь не боишься ветров, не так ли?
Турок шумно рассмеялся.
- Вам нравится шутить. Дасан Ан - не невежда-деревенщина, как они. Я служил у белого человека и даже бывал в Тиране.
- Хорошо. Проследи, чтобы подготовили верблюдов, - сказал ему Брент. - Мы отправимся в путь, как только все будет готово.
Все оказалось готово к походу через два дня.
Они покинули Юрган в лучах восходящего солнца в сопровождении четырех верблюдов и направились на запад в белые пески пустыни.
Через четыре дня на горизонте появились очертания Плато Ветров, но только к ночи они подошли к огромной стене в тысячи футов в высоту, раскинувшейся с севера на юг на многие мили. В ту ночь они слышали, как на плато воют ветры.
Прислушиваясь к отдаленному шуму, они вглядывались в ночную тьму.
- Сегодня очень ветрено, - сказал Дасан Ан, и Брент кивнул.
- Без сомнения, это плато является центром пересечения воздушных течений. Что и объясняет, почему ваши люди считают его священным местом ветров, - сказал Брент. - Послушай шум ветра там наверху, - добавил он. - Я рад, что сегодня ночью мы решили остаться внизу.
Завывание ветров на плато продолжалось. Их шум и крики доносились из глубины ночи подобно неровному хору голосов, перебивающих друг друга веселыми раскатистыми криками.
Слышались различные голоса. Это были и пронзительные крики, и вой, и глухой трубный звук. Раскатистый рокот сильных ветров и тихий шепот слабых. Казалось, что всевозможные ветры собрались там и теперь кружились, резвились и носились наперегонки друг с другом на этом плато. Прислушавшись к голосам резвящихся ветров, Брент и Дасан Ан уловили другой звук. Это был высокий свист, пронзительный и радостный. Он походил на свист плачущего ветра, но все же в нем звучало какое-то отличие. Он то повышался, то понижался. А когда оборвался, неровный хор ветров завопил с новой силой.
Все это продолжалось до тех пор, пока рев ветров не переместился к северу и не стих.
- Да, там должно быть очень ветрено, - повторил Брент, нарушая молчание. - Я думаю, завтра утром будет спокойнее.
- Может быть, лучше подождать, пока ветры окончательно не стихнут, прежде чем подниматься на плато, - осторожно предложил Дасан Ан.
- Чепуха. Мы не позволим каким-то ветрам стать преградой на нашем пути. Чем быстрее мы поднимемся, тем лучше.
- Правильно, правильно, - поспешил согласиться турок. - Мы не какие-нибудь невежественные дикари, чтобы бояться ветров.
На следующее утро меньше чем в миле от лагеря они нашли тропинку, ведущую на плато. Когда они взбирались по ней вверх, таща за собой верблюдов, Дасан Ан постоянно беспокойно оглядывался назад.
Время перевалило уже далеко за полдень, когда они наконец-то добрались до гребня. Перед ними лежало Плато Ветров - коричневая голая равнина. В нескольких милях впереди вздымались две огромные скалы, а вся остальная поверхность была ровной и пыльной.
На том месте, где они стояли, царила тишина. Но в нескольких тысячах футов от них двигалась группа слабых ветерков, поднимающих в воздух то там, то здесь небольшие струйки песка.
- В тех скалах должна быть вода, - сказал Брент, глядя против солнца. - Мы можем воспользоваться ей.
Но Дасан Ан тревожно смотрел на струйки песка.
- Смотрите, это слабые ветры. Будем надеяться, что они не переместятся к нам.
Брент повернулся и посмотрел в том направлении.
- Эти маленькие ветерки? Что они могут сделать нам?
- Я надеюсь, они не приблизятся, - повторил турок.
- Пойдем, мы должны добраться до скал до заката.
Они пошли. Дасан Ан все еще встревоженно продолжал наблюдать за слабыми струйками песка. Верблюды неохотно плелись за ними.
Брент смотрел на скалы перед ним и думал, есть ли у них шанс найти легендарные сокровища, когда услышал внезапный крик Дасан Ана.
Он обернулся и увидел, что поднятые малыми ветрами струйки песка приближались к ним. Они напоминали маленьких песочных джиннов, которые двигались группой, что было удивительно. Он насупился и повернулся к своему спутнику.
- Пойдем, - сказал он со злобой. - Эти ветры не такие сильные, чтобы причинить нам какой-то вред.
- Они приближаются, они приближаются, - повторял турок, ничего не слыша от страха.
Бормоча проклятия, Брент вернулся назад, чтобы привести его в чувства. Как раз в этот момент слабые ветры достигли их. Его глаза забил песок, и ему пришлось остановиться. Протирая глаза, он слышал повсюду вокруг себя завывание слабых ветров, словно исследующих пришельцев.
Затем внезапно направление ветров переменилось. Тихий шепот перерос в громкий и злой крик. Они стали подталкивать людей и верблюдов к краю плато.
Брент крикнул, чтобы Дасан Ан держал верблюдов. Песок забивался ему в рот.
Миниатюрный шторм прекратился так же внезапно, как и начался. Слабые ветры повернулись и понеслись через плато к скалам, поднимая на своем пути струйки песка.
Из горла Дасан Ана вырвался отчаянный, срывающийся крик:
- Они видели нас. Они видели, что мы поднялись на плато, и пошли за сильными ветрами, чтобы те убили нас.
- Сильные ветры? Чушь. Это всего лишь атмосферное явление. Оно прошло. Ты что, хочешь сказать мне, что ты такой же суеверный, как твои односельчане?
На этот раз призыв к тщеславию Дасан Ана оказался бесполезным. Весь его надменный скептицизм прошел. Он был охвачен паникой.
- Это не суеверие. Ветры живые, хотя я это и отрицал, - рыдал он. - Они видели нас и знают, что мы здесь. Если мы не повернем назад, мы погибли.
- Забудь эту чушь и закрепи поклажу на своих верблюдах, - приказал Брент тоном, не терпящим возражений. - Потом мы отправимся дальше и…
Внезапно он замолчал. Он увидел, как исказилось от ужаса лицо Дасан Ана. Оно превратилось в маску животного, первобытного страха, а его глаза расширились от ужаса.
Брент повернулся и почувствовал, как волосы у него встали дыбом. Вся западная часть неба внезапно потемнела. В воздух были подняты огромные тучи песка. Это с громким стоном приближались сильные ветры.
Брент бросил поводья верблюдов и рванулся в сторону ближайшей расщелины в скалах, крича Дасан Ану:
- Беги за мной. Мы не сможем удержать верблюдов. Брось их.
- Ветры, - услышал он слабый крик турка. - Идут сильные ветры.
После того как Брент протиснулся в маленькую расщелину, он больше не слышал ужасного рева ветров. Он видел, как бешено метались верблюды, охваченные страхом. Он видел, как застыл на месте Дасан Ан, словно завороженный приближающейся песчаной бурей, ожидая неизбежной смерти.
Он видел, как ветры подхватили турка, подняли в воздух, а затем бросили обратно на каменную поверхность. Они бросали его вверх и вниз до тех пор, пока его тело не превратилось в большой кровавый кусок мяса.
Он видел, как, подхваченные могучими ветрами, были сброшены с обрыва его верблюды. Затем он почувствовал, что ветры начали терзать его собственное тело. Он слышал их громкое завывание. Это был рев гнева, нечеловеческой ярости. Безумное стремление вырвать его из расщелины и забить до смерти.
Спасаясь от чудовищных ветров, Брент все сильнее вжимался в землю, крепко цепляясь пальцами за камни. Он чувствовал, что несмотря на все усилия, его все равно оттаскивает назад. Завывание ветров становилось все громче. Наконец они добились своей цели и, подхватив его, подбросили в воздух. Внезапно среди их рева он уловил тонкий, серебряный, взволнованный свист. Ветры бросили его на землю.
В полубессознательном состоянии Брент поднял голову и увидел, что могучие ветры отступили от него. Через песчаные струйки, поднятые ветрами, навстречу ему бежала девушка. Девушка, которая и издавала этот серебряный свист. Стройная, одетая в легкое белое платье без рукавов, из которого были видны бронзового цвета голые руки и ноги. Ее золотистые волосы развевались за спиной подобно пламени.
Она бежала к нему с такой легкостью, что, казалось, была сделана из воздуха. Он видел прекрасное лицо, серо-зеленые глаза, широко раскрытые от переполнявших ее эмоций. Брент вновь услышал серебряный свист, сорвавшийся с ее губ, и понял, что рев ветров немного отдалился. Затем Брент больше ничего не видел и не слышал. Он потерял сознание.
Когда Брент очнулся, сначала он не мог ничего понять. Он знал только то, что лежал в темноте на чем-то мягком. Что же с ним произошло? И тут он вспомнил. Он вспомнил свой подъем на плато, вспомнил, что ветры забили до смерти Дасан Ана и чуть было не убили его самого. Но внезапно отступили. А когда они отступили, то появилась девушка с серо-зелеными глазами, которая издавала тонкий свист. Была ли она на самом деле? И если была, то где она сейчас?
Брент сел и огляделся по сторонам. Он обнаружил под собой мягкие шкуры. Вскоре он выяснил, что находится в пещере огромных размеров. Вокруг него лежали различные фрукты и цветы. А в углу била тонкая струйка воды. В противоположном конце пещеры квадратное отверстие выходило в небо, покрытое звездами.
Пораженный, он поднялся на ноги и пошел к отверстию. Там Брент понял, что оказался в пещере, которая находилась в одной из двух скал-близнецов.
Перед ним в свете звезд распростерлась равнина, Плато Ветров. Менее чем в ста ярдах от него двигалась стройная фигура в белом коротком платье. Это была та самая девушка, которую он видел, прежде чем потерять сознание. Она кружилась и танцевала под светом холодных звезд.
В тот момент девушка не знала, что он наблюдает за ней. Она бежала и пританцовывала с невероятной легкостью, а полдюжины слабых ветров танцевали вокруг нее, поднимая в воздух маленькие струйки песка. Звук танцующих ветров был похож на задорный шепот. А с губ девушки срывался веселый свист.
Внезапно она увидела Брента и замерла. Затем медленно пошла к нему. Он вновь увидел в полумраке звездного света ее красивое лицо и пристальный взгляд, всматривающийся в него. Брент поразился, какие большие у нее глаза, да что там большие, просто огромные. Глаза ясные, как безветренное небо в погожий день, в которых бился бешеный пульс свободы.
Теперь слабые ветры кружились вокруг него и девушки. Брент чувствовал, что они дергали его за плащ, проникали под одежду, подобно шаловливым детям, дурачащимся вокруг двух взрослых.
Он долго молча глядел на девушку. Затем его любопытство заставило его заговорить.
- Бог мой, вы белая. Что бы вы здесь ни делали и как бы сюда ни попали, но вы белая.
Девушка зачарованно слушала его голос, и на ее лице возникло выражение любопытства, как будто она старалась с трудом что-то припомнить. Когда она заговорила, в ее высоком голосе слышался тот же серебристый тон.
- Девушка, - повторила она неуверенно. Затем указала пальцем на себя и произнесла:
- Девушка - Лора.
- Тебя зовут Лора! - воскликнул Брент. - Тогда ты должна быть англичанкой. Я - Брент. Дик Брент.
- Брент, - повторила она. Между ее бровями пролегла задумчивая морщинка. Ее горящие глаза выражали озабоченность.
- Англичанка? - повторила она.
Он поймал ее руку. От возбуждения он забыл все на свете. Как он мог встретить здесь, на этом затерянном плато, белую девушку? Как она попала сюда и как долго здесь живет?
На многочисленные вопросы Брента она поначалу отвечала лишь озадаченным выражением лица. Внезапно речь, как ручеек, полилась из ее рта. Она говорила сладким, высоким голосом.
- Я уже почти забыла, как говорить. Я уже почти забыла, как выглядят люди.
- Забыла? Как же давно ты здесь живешь?
- С тех пор… - казалось, она с трудом подыскивала слова.
Затем, подняв руку на уровень талии, добавила:
- С тех пор, как была вот такой.
- Ты хочешь сказать, что находишься здесь с тех пор, как была маленькой девочкой? - недоверчиво спросил Брент.
Она кивнула. Казалось, что речь причиняла ей невыносимую боль.
- Давно-давно мой отец и другие мужчины пришли сюда. Я была с ними. Они искали что-то. Может, золото? Теперь я уже не помню.
- Но что с ними случилось?
Ее ответ был простым.
- Ветры убили их. Ветры сказали мне, что убили многих людей, приходивших сюда.
Брент ошарашенно смотрел на нее. Хоть это и казалось странным, он поймал себя на мысли, что в глубине души ожидал подобных слов. В самой этой девушке был что-то такое необычное, поэтому ее слова звучали вполне естественно и не могли быть неправдой. И все же ее рассказ был невероятен, фантастичен.
- Ветры сказали тебе? Ты говоришь так, словно ветры - живые существа.
Глаза Лоры расширились от удивления.
- Конечно.
Опровержение Брента прозвучало резко.
- Чушь. Ветры не живые. Это просто воздух.
- Конечно, воздух, но живой воздух, - возразила Лора. - Они движутся по небу подобно нам, людям, ходящим по земле. Подобно нам, кто-то из них сильный, кто-то слабый, кто-то маленький, кто-то большой. Они другая, не наша форма жизни. Но они живые и очень много знают. Ты думаешь, если бы они не были живыми, они бы ответили на мой призыв?
Лора внезапно вытянула губы, и с них сорвалась серебряная трель. Затем сверху из глубины ночи налетели яростные, дико ревущие ветры. Они кружились, извивались вокруг девушки. Слегка подталкивали ее и ревели, но совсем не злобно. Своим криком они заполнили тишину, которая царствовала здесь еще минуту назад. Лора засмеялась, словно отзываясь на плач ветров. Затем засвистела вновь. И могучие ветры исчезли так же быстро, как и появились.
- Теперь ты веришь, что ветры живые? - крикнула она, заливаясь серебряным смехом.
- Конечно, нет, - ответил Брент. - Это был всего лишь небольшой ураган, типичный для этого места в это время года. Это доказывает только то, что ветры - просто ветры.
Лора раздраженно топнула ножкой.
- Это не так. Я докажу тебе. Я позову их снова.
Брент схватил ее за руку.
- Нет, не надо. Я поверю, что они живые, если ты так этого хочешь. Меня интересуют не ветры, а ты. Как ты прожила столько лет на этом пустынном плато? Как ты смогла выжить, если твой отец и все остальные погибли?
Гнев девушки исчез в один момент. Она взяла Брента за руку и повела за собой в темную пещеру. Она показала на мягкие шкуры, фрукты и бьющую в углу струйку воды.
- Все очень просто. На этом я сплю. А это ем и пью.
- Но откуда ты берешь свежие фрукты?
- Ветры приносят мне все, что нужно, - просто ответила она.
Брент уставился на нее с недоверием. И ее ноздри вновь начали раздуваться от приступа внезапного гнева.
- Ты не веришь?
- Конечно, я верю тебе, - поспешно ответил Брент. - Я знаю точно, что ветры способны поднимать в воздух различные предметы и переносить их на большие расстояния. Но как получилось, что ты осталась жива, когда твой отец и его товарищи были убиты?
Прежде чем ответить, Лора взяла его руку в свои маленькие мягкие ладошки и посадила рядом с собой на шкуру. В бледном свете звезд, пробивающемся через отверстие в скале, ее лицо казалось напряженным. Брови немного нахмурились. Брент зачарованно наблюдал за ней. Единственным звуком, нарушавшим тишину, было отдаленное бормотание ветров.
Девушка говорила медленно. Ей все еще было трудно подбирать слова.
- Об этом я помню немного. Я помню моего отца, еще одного белого человека и нескольких смуглых мужчин, управлявших большими животными, на одном из которых я ехала. Я также помню тяжелый подъем на это плато. Затем сильные ветры понеслись к нам в порыве ярости и злости. Я помню, что мой отец и остальные люди были сброшены ветрами с обрыва. Я помню крики падающих в пропасть людей и рев ветров.
Затем ветры подхватили и меня и подняли в воздух. Но они не стали сразу же убивать меня. Может, потому, что я была слишком маленькой. Они играли мной. Перебрасывали меня по воздуху от одного ветра к другому. Они смеялись, забыв о гневе. Затем один из них отобрал меня у других. Этот ветер был не такой, как все остальные. Он был сильным, но мягким и нежным. Ветер принес меня сюда, в эти скалы, и отпустил. Сначала я долго плакала, затем уснула. А когда проснулась, ветер был снова со мной.
Он гладил, ласкал меня, пытаясь заставить забыть мое горе. Затем он улетел, но вскоре вернулся назад и опустил передо мной фрукты, шкуры и другие вещи. Я научилась отличать его от всех других ветров и стала думать о нем, как о Матери ветров, потому что он заботился обо мне.
Я разговаривала с Матерью ветров и думала, что она меня слышит. Я больше ничего не боялась. Я знала, что ветры не причинят мне вреда. Другие сильные ветры прилетали и подхватывали меня, чтобы опять поиграть со мной, но Мать ветров им этого не разрешала. Она забирала меня от них.
Через какое-то время уже все ветры знали меня. Они привыкли ко мне. Они приносили мне пищу и другие вещи, которые подбирали в местах, где жили люди. Я научилась отличать одни ветры от других, большие от маленьких, сильные от слабых.
Я слушала звуки, которые они издавали. Чтобы общаться с ними, я научилась издавать подобные звуки. И хотя они не могут слышать так, как люди, я знаю, что каким-то образом они понимают мой свист и отвечают на него. Вот так я общаюсь с ними.
Со мной разговаривают ветры со всей земли. Это плато как раз и является местом встречи всех ветров. Они прилетают сюда и улетают отсюда, проносясь высоко над землей. Здесь они встречаются, общаются и играют. И здесь я говорю с ветрами со всего мира.
Но многие сильные ветры остаются здесь почти все время и среди них Мать ветров. Ни разу с тех пор, как я попала сюда, Мать ветров не покидала меня надолго. И хотя я люблю их всех, именно Мать ветров я люблю больше других ветров.
Брент слушал, охваченный непонятным восторгом. Но теперь, когда Лора замолчала, он высказал свое недоверие.
- Но то, что ты говоришь, это фантазии. Ветры не живые существа. Ты так долго жила одна среди ветров, что стала так думать. Как могут ветры говорить или слышать? Как они могут обращаться к тебе и понимать тебя?
Лора покачала головой.
- Этого я не знаю. Но они говорят и слышат. Они приносят мне все, что я прошу. Я ведь смогла убедить их не убивать тебя, когда они уже собирались сделать то же самое, что и с твоим спутником и вашими животными.

1 Следующая страница


Эдмонд Гамильтон - Дитя Ветров

Дитя Ветров 2

Брент уставился на нее в замешательстве.
- Ты хочешь сказать, что буря прекратилась только потому, что это ты приказала ветрам остановиться?
Лора кивнула.
- Конечно. Когда я увидела тебя, я начала свистеть им, чтобы они тебя отпустили, хотя они этого не хотели. Они были в ярости. Они помогли мне принести тебя сюда к скалам, хотя и этого не хотели делать.
Брент отрицательно покачал головой.
- Я могу понять, что ты веришь в это, - произнес он, скорее убеждая самого себя. - Я не сомневаюсь, что на этом плато всегда ветрено. Без сомнения, ты осталась жива только по чистой случайности. Вполне разумно, что ты наделяешь ветры человеческими качествами, так как они твои единственные спутники в этом одиноком месте. Ты воображаешь, что можешь говорить с ними, а они с тобой. Но когда ты начинаешь утверждать, что…
Внезапно голос Брента оборвался от приступа неожиданной слабости. Он покачнулся, и Лора быстро вскочила на ноги.
- Ты еще совсем слаб. Я забыла об этом.
Она взяла несколько шкур и сделала из них небольшую кровать в другом конце пещеры.
- Поспи теперь, - просто сказала она.
Брент лег, а она легла на свою кровать из шкур.
Ослабевшего и обессиленного после битвы с ветрами Брента мгновенно потянуло в сон. Снаружи он слышал отдаленные голоса ветров.
Проснувшись следующим утром, он увидел, что пещера наполнена ярким золотым солнечным светом, проникающим через отверстие. В первую секунду он не мог понять, где находится. Затем он услышал снаружи задорный серебряный свист. Брент вскочил на ноги и выбежал из пещеры. Там стояла Лора и свистела. Увидев его, она закричала:
- Брент, она пришла ко мне сегодня утром, Мать ветров.
- Что? - недоверчиво переспросил Брент.
- Смотри, вот она, - воскликнула Лора. Ее лицо сияло от счастья. - Я рассказала ей о тебе.
Брент видел, что вокруг девушки вьется ветер, нежно играя в ее волосах, издавая мягкий, мурлыкающий звук.
С губ Лоры слетали короткие, высокие звуки. Затем ветер направился к Бренту.
Когда ветер коснулся его, Брент почувствовал беспричинную панику. Ему хотелось бежать, но он сказал себе, что это всего лишь ветер, движущаяся масса воздуха. Так он стоял неподвижно, пока ветер осторожно исследовал его.
Затем его прикосновения изменились. Он больше не исследовал, а ласкал. К его лицу прикоснулись воздушные пальцы. А в своих волосах он почувствовал тепло, словно дыхание любящей матери. Высокий мурлыкающий звук успокаивал его. По всему телу разлилось странное блаженство.
Еще какое-то время нежный сильный ветер кружил вокруг него и Лоры, затем, в последний раз взлохматив волосы девушки, понесся прочь. Брент видел, как он движется на запад через равнину, поднимая на своем пути небольшие клубы пыли. Он испытывал странный покой, подобно ребенку, которого только что приласкали.
- Ты ей понравился, - сказала Лора. - Я думаю, что ты понравился Матери ветров.
Брент сказал себе, что ему придется подыграть странным фантазиям девушки. Это не причинит никакого вреда.
- Я рад, что понравился ей.
И он действительно был этому рад, хотя продолжал говорить, что для этого нет никакой причины.
Когда они шли через равнину, Лора доверительно сообщила:
- Мать ветров всегда недалеко от плато, недалеко от меня. Многие другие ветры тоже живут здесь, но большинство прилетает из других мест. Даже такие маленькие, как эти.
Она показала в сторону маленькой хаотичной группки песчаных струек, танцующих неподалеку. Когда она показала на них, маленькие струйки изменили направление, внезапно рванувшись к девушке и юноше. Брешу пришла мысль, что они похожи на детей, увидевших любимых родителей.
Девушка рассмеялась, раскинув руки в стороны, словно приветствуя их. Они радостно кружились и танцевали вокруг нее.
Брент пытался убедить себя, что во всем происходящем нет никакого смысла. Он не мог позволить себе поддаться фантазиям Лоры. Но все же обнаружил, что, несмотря на свои убеждения, он начинал думать о ветрах, словно о живых существах.
Ветры убежали так же быстро, как и примчались, спеша друг за другом через равнину. Лора рассмеялась.
- Это самые маленькие ветры, но я люблю их больше других.
Внезапно Брент спросил:
- Лора, а ты никогда не хотела покинуть это плато? Жить вместе с другими людьми?
Она подняла на него ясные серо-зеленые глаза.
- Зачем мне нужны люди, если у меня есть ветры?
- Но ведь ты не хочешь прожить здесь всю жизнь?
Она отрицательно покачала головой, словно пытаясь объяснить что-то очевидное.
- Но я не могу оставить их.
Ее мягкая бронзовая рука внезапно обвила шею Брента, и их взгляды встретились. Она смотрела на него с выражением обиженного ребенка.
- Я хочу быть здесь. И теперь, когда ты пришел сюда, я хочу, чтобы ты остался со мной. Ведь ты останешься?
Руки Брента невольно обхватили ее. Он глубоко вздохнул и ответил:
- Да, по крайней мере, какое-то время.
Брент остался. Он убеждал себя, что это ненадолго, что через несколько дней ему удастся излечить девушку от ее фантазий, и она уйдет вместе с ним. Но он не смог. И Брент против своей воли, против всех законов разума начал осознавать, что уже и сам разделяет ее точку зрения.
Он начал отличать один ветер от другого, словно людей. Большие сильные ветры, которые ревели громко и торжественно, более маленькие буйные ветры, которые налетали и убегали, совсем маленькие ветры, которые кружили и гонялись друг за другом по плато. Он думал о них, как о людях.
А этот сильный, нежный ветер, которого Лора называла Матерью ветров, каждое утро приветствовал их и приносил им еду.
Здравый смысл говорил Бренту, что это место - пункт пересечения воздушных течений, что ветры постоянно переносят различные предметы на дальние расстояния. Но он не мог справиться со странным влиянием на Брента фантазий девушки.
С раннего утра до позднего вечера вокруг Лоры всегда резвились ветры. Вокруг нее их всегда было больше, чем в любом другом месте. Живые они или нет, но они постоянно сопровождали девушку.
И вскоре ему начало казаться, что ни один друг на свете не может быть более нежным, более верным, чем эти ветры, гуляющие по свету и пьющие с дикой радостью восторг свободы. Это были товарищи, которые никогда не предадут, не покинут, не забудут. Лора и Брент радостно бежали по плато под серебряный свист девушки.
Ветры могли быть игривыми, кружа шаловливо вокруг Лоры и Брента. Но только Мать ветров среди них всех одаривала их такой нежностью, которую Брент чувствовал каждый раз, когда она к нему прикасалась.
Для Брента мир, который он покинул, стал казаться нереальным. И он уже почти забыл причину, которая когда-то привела его сюда. Реальными для него сейчас были Лора, плато и ветры. И так продолжалось до тех пор, пока однажды к Бренту не пришло внезапное пробуждение.
В ту ночь, когда они вернулись с Лорой в пещеру, он, поддавшись какому-то внезапному импульсу, обнял и поцеловал ее. Сначала она сопротивлялась, а затем ответила на его поцелуй. Когда Брент отпустил девушку, его лицо выражало решимость.
- Лора, давай уйдем отсюда. Я люблю тебя. Давай вернемся в мир людей. В наш мир.
Глаза девушки сияли, но были полны печали.
- Но как же ветры?
- Ты оставишь их ради меня, - настаивал Брент.
Она молчала. Брент услышал нарастающий рев ветров снаружи и затаил дыхание. Затем Лора сильнее прижалась к нему и произнесла:
- Брент, я пойду с тобой, куда ты захочешь.
Но через несколько мгновений печаль вновь озарила ее прекрасное лицо.
- Но как же ветры? - повторила она. - Я боюсь, что они не отпустят меня.
Брент рассмеялся. Он полностью сбросил с себя влияние этого плато.
- Это же просто ветры, - сказал он. Затем добавил, чтобы убедить ее: - Почему они должны останавливать тебя, если они тебя любят?
Медленно она произнесла:
- Вот поэтому я и боюсь, что они не захотят отпустить меня.
Брент занялся приготовлениями кожаных мешков для воды и фруктов.
Через два дня они с Лорой отправились в путь.
Когда они вышли из скал, ветер, который девушка называла Матерью ветров, кружил вокруг нее, а она свистела.
Когда Лора повернулась к Бренту, он увидел, что ее ясные глаза были полны слез.
- Я прощалась с Матерью ветров.
- Попрощайся с ней и от моего имени, - насмешливо произнес Брент.
Но Лора действительно начала издавать быстрые, отрывистые звуки.
Сильный, мягкий ветер коснулся Брента, обвился вокруг него, и при этом воздушном, любящем прикосновении он почувствовал стыд за свою дерзость.
Они отправились на восток через плато. Маленькие ветры резвились и играли вокруг них. И время от времени сильные ветры спускались с высоты, чтобы пообщаться с ними.
Но когда они приблизились к краю плато, ветры изменились. Как показалось напряженным нервам Брента, теперь в их голосах слышалась озабоченная, возбужденная нотка. Брент был рад, что они покидают это место, которое так легко навевает подобные фантазии.
Ветры начали отгонять их от края плато все сильнее и сильнее. Лора повернула к Бренту бледное лицо.
- Они не хотят, чтобы мы шли дальше.
Он взял ее руку.
- Ветры нас не остановят. Пойдем.
Но казалось, что ветров стало еще больше. Их крик перерос в смятение. Хотя Брент и Лора, наклонив головы, прорывались через них со всей силы, ветры отталкивали их назад, не яростно, но настойчиво. Их крик становился все громче.
- Брент, они не отпустят меня! Если мы пойдем дальше, они убьют тебя за то, что ты меня уводишь.
- Это всего лишь порыв воздуха. На такой высоте это обычное явление, - крикнул он в ответ.
- Мы должны вернуться, пока они не убили тебя, - повторила она, цепляясь за него.
Брент наконец-то сдался.
- Хорошо, на этот раз мы вернемся назад.
Они повернулись в направлении скал. Вскоре гнев ветров ослаб. Они снова стали игриво резвиться вокруг них. Когда они вернулись к скалам, лицо Лоры все еще было бледным.
- Они бы убили тебя за то, что ты уводишь меня. Мы не должны предпринимать новой попытки.
- Мы попытаемся еще раз, - сказал Брент через крепко сжатые зубы. - Ветер не может остановить нас.
Но увидев лицо Лоры, он быстро добавил:
- Мы попытаемся еще раз, когда будет не так ветрено на краю.
Ее лицо стало задумчивым.
- Если мы выйдем ночью, когда ветры играют где-то вдали, они не увидят нас.
Брент сразу же отреагировал на ее слова:
- Конечно, ночью будет не так ветрено. Затем он добавил: - Мы попытаемся сегодня ночью.
В эту ночь они не спали, а ждали в пещере. Тьма уже опустилась, но они не выходили, слыша, как ветры ревут и бушуют возле скал. Наконец рев стих. Ветры покинули плато.
Тогда они вышли. Снаружи все было тихо. Брент и Лора еще раз отправились в путь.
По дороге они не встретили ни единого ветерка. Только где-то вдали раздавался шум ветров. Они начали спускаться с плато. Продвигаясь на восток, они слышали, как затихают голоса ветров.
Утро застало их в нескольких милях от плато. Вокруг них простирались белые пески плоской и безжизненной пустыни.
- Никакие ветры больше нас не побеспокоят, - сказал Брент. - Я знал, что как только мы покинем плато, с нами будет все в порядке.
Лора оглянулась назад.
- Боюсь, что как только они обнаружат наше отсутствие, они погонятся за нами, - сказала она. - А мчаться они могут быстро.
Брент покачал головой.
- Они всего лишь ветры. Теперь, когда мы покинули плато, ты поймешь это.
Девушка ничего не ответила. Но он заметил, что Лора то и дело оглядывается, по ее лицу пробегают тревожные тени.
В полдень она издала слабый крик и показала в направлении облака песка на западе.
- Они мчатся за нами, Брент. Они ищут нас.
Брент посмотрел туда и почувствовал холод в груди. Но ровным голосом он смог произнести:
- Это всего лишь песчаная буря, и та не сильная. Мы должны идти дальше.
Они пошли. Но теперь уже и Брент каждую минуту оглядывался назад на эти чудовищные облака песка, движущиеся по пустыне позади них.
Они догоняли убегающую пару. Бессчетное количество песчаных гигантов, несущихся через пустыню. Вскоре они уже могли слышать отдаленный рев. Тогда Лора остановилась.
- Брент, мы должны спрятаться. Это наш единственный шанс, пока ветры не добрались до нас.
- Но это бессмысленно. Они не смогут причинить нам вред. Это только твои фантазии.
- Я знаю, что они ищут нас. И как только найдут, они убьют тебя. Мы должны…
Внезапно она издала отчаянный крик и, протянув руку вперед, произнесла:
- Уже поздно. Они нашли нас.
Она показывала на небольшие струйки песка, двигавшиеся через пустыню в их направлении. Маленькие ветры остановились возле них, закружившись, словно в безумной радости, и внезапно рванули назад к песчаному урагану.
- Они нашли нас, - повторила Лора. - Брент, если они тебя убьют, я тоже умру.
- Никто из нас не умрет, - сказал Брент, - пойдем.
Но теперь они уже бежали. Рев ветров позади них становился все громче. Они не оборачивались и продолжали бежать. Их ноги вязли в песке. Пустыня вокруг быстро начала темнеть. Лора упала. Брент остановился, чтобы помочь ей.
- Это бесполезно, - воскликнула она, пытаясь перекричать приближающийся рев бури. - Мы не сможем убежать от них. Они идут. Брент, если ты умрешь, я тоже умру.
Подхватив девушку одной рукой, Брент глядел на запад. Он чувствовал себя пигмеем, которого преследуют великаны. Через пустыню в их направлении несся ураган, огромное облако песка, из которого доносился яростный, гневный, оглушительный рев. Их было великое множество, сильных и слабых, маленьких и больших, преследующих двух беззащитных людей.
Внезапно Лора вырвалась из рук Брента и побежала навстречу песчаному урагану, пронзительно свистя. Ветры подняли ее и закружили, как игрушку. Затем опустили на землю. Брент знал, что Лора теперь была в безопасности. Тогда разгневанные ветры добрались до него.
Он почувствовал, словно его подняли в воздух гигантские руки. В ушах Брента раздавался непрекращающийся рев безумной ярости, через который он слышал отдаленный крик Лоры.
Его подняли высоко в небо, а затем с огромной силой бросили вниз. Он закрыл глаза, ожидая удара о землю.
Удара не последовало. Из объятий яростных ветров, которые крепко держали его, он внезапно был вырван другим ветром, сильным и теплым, который нежно опустил Брента рядом с Лорой. Затем он поднял в воздух крепко прижавшихся друг к другу мужчину и женщину. Брент узнал этот ветер, который Лора называла Матерью ветров.
Другие ветры издали яростный крик, разрывающий сердце вопль безумной ярости. Они неистово рванулись вперед, пытаясь вырвать Лору и Брента у Матери ветров.
Это было похоже на ад. Ветры яростно атаковали, но теплый ветер продолжал крепко держать их. Вскоре безумный конфликт сражающихся ветров прекратился. Силы ветров ослабли, их гнев умолк. Они начали отступать на запад.
Улетая, они издавали громкие крики, но это не были больше крики ярости. Казалось, что они выражали сожаление, великую печаль и прощание.
Вокруг Лоры и Брента все еще вился одинокий ветер сильный, мягкий и теплый. Он ласкал их, крепко обнявших друг друга. Они чувствовали это мягкое прикосновение воздушных пальцев к их лицам, любящее дыхание в волосах, нежное пение в ушах. Затем он опустил их на землю и тоже улетел. Воцарилась тишина.
Лора сильно прижалась к Бренту, обхватив его руками за шею.
- Это была Мать ветров, Брент. Она спасла тебя ради меня, заставив других отступить.

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Дитя Ветров

3 Эдмонд Гамильтон

Мысли Брента путались. Огромным усилием воли он взял себя в руки и начал осознавать происходящее.
- Это был самый безумный ураган, который я когда-либо видел. Пойдем. Я думаю, что теперь мы дойдем до Юргана.
Они благополучно добрались до деревни. А затем до цивилизованного мира. Теперь Бренту казалось сном время, проведенное на Плато Ветров. И уж совсем невероятным представлялось, что когда-то, пусть на мгновение, он мог позволить себе поверить в странную фантазию, что ветры могут быть живыми существами.
Но и теперь, спустя годы, Брент не совсем уверен в своем рассудке. Да и Лора все еще считает, что ветры живые, и никакие его разумные объяснения не могут поколебать этой веры. Сам Брент, вспоминая некоторые вещи, продолжает удивляться.
В одном он уверен точно. Куда бы они с женой ни пошли, там всегда намного ветренее. И ему это не нравится. Ему не нравится, что ветры собираются вокруг нее. И хотя Лора, чтобы сделать ему приятное, больше не свистит им, Брент все равно говорит себе, что это только ее фантазии.
Ему так же не нравится просыпаться по ночам и видеть рядом с собой неспящую Лору, прислушивающуюся к голосам ветров, стучащихся в окна, шуршащих в деревьях, просящих, молящих снаружи, призывающих ее вернуться. Они соблазняют ее обещаниями бесконечной прошлой свободы. Хотя Брент и говорит себе, что ветры - просто движение воздуха, он все еще боится, что однажды ночью Лора ответит на этот призыв.

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Дитя Ветров

Эдмонд Гамильтон

Дитя Ветров

 Читать книгу

Аннотация

Сокровища плоскогорья Плато Ветров в Турции манят многих, но не так-то просто к ним подступиться. Авантюрист Дик Брент отправляется за ними несмотря на суеверия местных жителей...

Биография автора

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel