Эдмонд Гамильтон - Дети Солнца

1 Эдмонд Гамильтон

Все в старом доме осталось таким же, как и давным-давно, при деде. Но теперь здесь было пусто - ни людей, ни их голосов.
Хью Келлард прошел в гостиную, где у окна по-прежнему стоял дедов письменный стол. Окно выходило на север, к береговым утесам Калифорнии. Океанские волны буйствовали среди огромных каменных глыб, а на восток от края обрыва, за дорогой, начинались большие, поросшие лесом холмы, уже одетые в цвета осени. Как и прежде, здесь было пустынно - ни одного человека на многие мили кругом и ни одного здания, кроме этого серого одинокого дома, вот уже сотню лет открытого всем морским ветрам.
Келлард вернулся в холл. На стенах, как и годы назад, висели в узорчатых рамках старые фотографии, которыми дед так дорожил. Келларды. Прадед, и двоюродная прабабка, и все остальные. Никто ни к чему не прикасался - таково было условие дедова завещания. «Сохранять старый дом. Когда-нибудь кто-нибудь из семьи вернется сюда».
Старик оказался прав. Один из семьи вернулся - тот, кто странствовал дольше и дальше, чем кто-либо из землян. Вернулся навсегда…
Но не ошибка ли это? «Нет, - устало подумал Келлард. - Меркурий отбил у меня всякую охоту. Я так решил, и забудем об этом».
Он вышел из дома. Через дорогу, мимо ветхих сараев, потом вверх по травянистому склону, где паслись когда-то дедовы скакуны. За лугами начинался сосновый лес. Келлард поднимался все выше, с наслаждением вдыхая воздух, насыщенный смолистым ароматом. Этого запаха он не забывал никогда, а однажды встретился с очень похожим, - далеко отсюда, вдали от Земли.
ЗАБУДЬ ЭТО, КЕЛЛАРД
Вокруг теснились деревья, и он шагал по пятнам света и тени. Впереди промелькнул олень; из-под ног вырвалась перепелка. Келлард помнил: еще выше росли совсем старые сосны - они с дедом поднимались туда когда-то, старик и мальчик. Давно ли? Келларду было тогда пятнадцать - сейчас тридцать два, значит семнадцать лет назад…
Сосны сохранились - леса давно уже не рубили. Корявые темные гиганты высились на почтительном удалении один от другого, и он опустился на хвою, прислонившись спиной к могучему стволу.
«Странно, - подумал он. - Когда мальчиком я сидел здесь, мечтая о будущем, я не мог предположить, что хоть что-то останется неизменным. А это дерево так и стояло, когда человек впервые достиг Луны, и Марса, и Венеры, но оно об этом не знает, оно не изменилось от этого».
Келлард сидел долго, вслушиваясь в далекий ропот моря, потом поднялся и двинулся назад. Он вернулся в дом, разогрел еду, поел, вышел и встал в воротах, глядя, как Солнце опускается в обширный, золотой простор Тихого океана. Он думал о маленькой, невидимой отсюда точке около Солнца - о странном, страшном ущелье, где погибли Морзе и Бинетти.
Потом он вернулся в дом и включил свет. Предки внимательно смотрели на него из узорчатых рамок.
- Смотрите, Келларды, - сказал он. - Ваш блудный сын - или правнук - вернулся домой. Вам повезло - знаете ли вы об этом? Ведь в ваше время у людей были надежды, и мечты, и путь в бесконечность - от победы к победе. Но этот путь завершился тупиком, и он всегда вел в тупик, хотя я единственный, кто знает об этом…
Лица предков глядели на него, и он читал упрек в их неподвижных глазах.
На следующее утро он варил кофе, когда вдруг со стороны крыльца послышался стук старомодного дверного кольца. Значит, кого-то прислали.
Но Келлард не ожидал увидеть того, кто стоял в дверях. На Хофриче не было формы, хотя в Разведке он занимал один из высших постов. Это был крупный мужчина, медлительный в движениях, а его голубые глаза показались бы кроткими каждому, кто не знал его в деле.
- Заходите, - помедлив, произнес Келлард.
Хофрич прошел в гостиную, сел. Некоторое время с любопытством разглядывал старую мебель.
- Давайте поговорим начистоту, - сказал он потом. - Почему вы подали в отставку, Келлард? Из-за той аварии на Дневной стороне, не так ли?
- Да. Бинетти и Морзе погибли. Я устал от этой работы. Почувствовал, что не смогу больше.
- Но у вас и раньше бывали аварии. Вы и раньше видели, как умирают люди. Вы что-то скрываете, Келлард.
- Допустим. Но я хочу уйти. Какая вам разница - почему?
- Разница есть, - мрачно проговорил Хофрич. - Я помню вас еще по Академии, Келлард. И не помню никого, кто был бы так помешан на Космосе. Все эти годы вы не менялись. А сейчас изменились.
Келлард не ответил. Он смотрел в окно на длинные волны, разбивающиеся об утесы.
- Что вы видели на Дневной стороне, Келлард?
- А что там можно увидеть? Что еще, кроме вулканов и раскаленных камней? Что, кроме пекла?.. Почитайте мой отчет - там все это есть.
Хофрич смотрел на него бесстрастно, словно судья. И говорил, будто произносил приговор:
- Вы увидели там что-то еще, Келлард, и хотели скрыть это от нас. Пленку автоматической кинокамеры вы уничтожили, но не знали, что показания радара тоже записываются. Теперь эта запись у нас.
Келларду стало зябко, но он сумел взять себя в руки.
- Радарная запись с Дневной стороны не стоит бумаги, на которой сделана. Радиационные бури, чудовищные помехи. Радар там практически бесполезен.
Хофрич пристально смотрел на него.
- Не совсем так. Анализ записи показал, что вы выходили из корабля после аварии, отошли от него примерно на тысячу ярдов и что там к вам приближались какие-то неопознанные объекты. Эти всплески записаны слабо, но они записаны. - Он помолчал. - Кого или что вы видели там, Келлард?
Келлард ответил презрительно:
- И кого же я мог встретить на Дневной стороне? Прекрасных дев в прозрачных одеждах? Вы же знаете, там четыреста по Цельсию, практически нет атмосферы, вообще нет ничего, кроме излучения, раскаленных камней и вулканов. Радарная запись! Перестаньте фантазировать. Возвращайтесь к себе в Мохаве и оставьте меня в покое!
Хофрич смотрел на него тем мягким, пытливым взглядом, который показывал, что дружба в данный момент не значит для него ничего, а интересы Разведки - многое. Потом встал.
- Хорошо. Я вернусь на базу. Но вы пойдете со мной.
- Нет, - возразил Келлард. - Я в отставке. Вы не можете мне приказывать.
- Ваша отставка не принята, - холодно произнес Хофрич. - Вы еще в Разведке и подчинены ее дисциплине. Вы будете повиноваться или предстанете перед военным судом.
- Вот как?
- Да, - кивнул Хофрич. - Мне бы этого не хотелось, мы старые друзья. По… Когда один из моих лучших офицеров бежит с переднего края, не объясняя причин, то будь я проклят, если не вырву ответ. То, что вы нашли на Меркурии, Келлард, принадлежит не вам, оно принадлежит нам, и оно у нас будет.
Минуту Келлард молча смотрел на него. Потом произнес тихо:
- Ладно, пусть будет по-вашему. Я вернусь с вами на базу. Но я рассказал все, добавить мне нечего.
- В таком случае, - сказал Хофрич, - мы отправимся на Дневную сторону, и вы полетите с нами.
Через несколько дней экспериментальный рейдер У-90, снабженный тройной теплозащитой, стартовал из Мохаве. Келлард молчал. С ними летел биофизик Моргенсон; похоже, он тоже не был с восторге от экспедиции. Остальные трое в экипаже были совсем юны, лет по двадцать. Они смотрели на Хофрича и Келларда как на легендарных героев. Когда У-90, проникнув глубоко внутрь орбиты Венеры, готовился к маневру сближения с Меркурием, один из этой тройки, навигатор по имени Шэй, решился заговорить с Келлардом.
- Ведь это вы первым высадились на Ганимед, сэр, не правда ли?
Келлард кивнул:
- Да.
- Здорово! - восхитился Шэй. - То есть я имею в виду - быть первым.
- Это было здорово, - безучастно сказал Келлард.
- Может, и я… когда-нибудь… - начал Шэй, замялся и продолжал: - То есть если звездные двигатели появятся так скоро, как говорят, я тоже смогу стать одним из первых…
- Возможно, - сказал Келлард. - Кто-то должен быть первым. Звезды ждут нас. Нам нужно лишь полететь и не останавливаться, и звезды будут нашими, как все эти планеты. Нашими во веки веков. Аминь.
Шэй озадаченно взглянул на него, потоптался и вышел. Хофрич спросил:
- Зачем было обижать мальчика?
Келлард пожал плечами:
- А что я такого сказал? Просто повторил то, что сейчас ощущает каждый. Победа над Космосом и все такое.
Он смотрел в иллюминатор, как Меркурий медленно приближается - тонкий белый серп, трудноразличимый рядом с Солнцем. Солнце здесь было чудовищем: окаймленное пламенем, оно заливало пространство своими губительными лучами.
Келларду вспомнилось - в тот раз Бинетти цитировал Блейка: «Стремленье бабочки к огню». Да, это про нас. Три мотылька, летящие в огненную печь, и вернулся один. Вернулся оттуда, а теперь вновь возвращаюсь туда…
Потом печь закрылась черной заслонкой. У-90 мчался над Ночной стороной планеты, над мрачными скалами и пропастями, никогда не видевшими Солнца, а потом горизонт впереди вспыхнул яростным светом, и они очутились на Дневной стороне.
В старину Меркурий называли «луной Солнца», планетка действительно напоминает Луну: те же безжизненные каменистые равнины, те же гребни и трещины, острые, как клыки, вершины - здесь никогда не было ни дождя, ни ветра, чтобы сгладить их. Но на Луне холодно и тихо, а Дневная сторона Меркурия словно кипит от скрытого в недрах огня. Вулканы изрыгают пепел и лаву, а с неба низвергаются потоки излучения, от которых все вокруг трепещет в мерцающей дымке…
У-90 снижался. Температура обшивки достигла уже 400°С. А впереди открывалось обширное ущелье, которое Келлард не раз видел в кошмарах.
По другую его сторону приземистые конусы вулканов исходили тучами пепла, и все было точно так же, как когда Келлард в последний раз смотрел в иллюминатор спасательного корабля, пришедшего за ним с Венеры. И все так же лежала на дне ущелья исковерканная развалина, ставшая надгробным памятником Морзе и Бинетти…
Взгляд Келларда скользнул севернее, к груде причудливых каменных глыб. Ладони у него повлажнели. Но, возможно, на этот раз ничего не будет. Разве все обязательно должно повториться?..
- Скафандры готовы? - спросил Хофрич.
Моргенсон кивнул:
- Все три. Теплозащита в полном порядке.
- В случае чего выйдем мы с Келлардом, - сказал Хофрич. - Третий скафандр резервный. А пока будем ждать.
- И сколько же, - язвительно поинтересовался Келлард, - вы собираетесь ждать? Вы же знаете: если теплозащита откажет хоть на минуту, мы изжаримся заживо.
Хофрич холодно взглянул на него.
- Мы будем ждать, пока вы не скажете правду или пока мы сами не увидим ее.
- Смотрите! - крикнул вдруг Моргенсон.
Хофрич повернулся к иллюминатору. Келлард увидел, как среди каменных глыб начинает бить огненный гейзер. Он рос в высоту - медленно, но неуклонно.
- Что это? - спросил Хофрич.
- Разве не видите? - ответил спокойно Келлард. - Там какая-то щель, сквозь нее из глубин истекают горячие газы. Когда я сидел здесь в разбитом корабле, произошло два таких извержения.
- Но это то самое место, где вас засек радар! Вместе с теми объектами! Мы должны выйти наружу.
- Должны так должны, - проворчал Келлард. - Но больше там ничего нет. Просто огненный гейзер.
Они втиснулись в скафандры, громоздкие из-за усиленной теплозащиты. Ожидая спасателей, Келлард провел в таком снаряжении много дней. Воспоминания о них его вовсе не радовали.
Хофрич проверил радио, потом сказал:
- Все в порядке. Шэй, выпустите нас и будьте наготове. Моргенсон, продолжайте наблюдения.
Они вышли на Дневную сторону.
На них обрушилась буря излучений, лавина зноя и света, и они невольно согнулись, словно под напором ливня. Не так просто было сделать первый шаг в этом потоке огня, но Хофрич этот шаг сделал. Они шли медленно, тяжело и видели лишь черные камни у себя под ногами, да ручейки и лужицы расплавленного свинца, да свои собственные, непомерно толстые ноги.
Потом они выпрямились. Сквозь иллюминатор скафандра Келлард увидел впереди высокий столб пламени, слепящего даже через многослойные фильтры. Столб был уже высотой в сотню футов, но продолжал расти, и, несмотря на отсутствие атмосферы, они «слышали» - через почву подошвами ног - пульсирующий рев, отдававшийся вибрацией во всем теле.
Перед нагромождением камней они остановились. Огненный фонтан уходил ввысь. Он вздымался и опускался, словно откликаясь на биения невообразимого сердца пылающей планеты. Камни гремели и содрогались, и Келлард снова спросил себя: «Что же гонит нас туда, где нам вовсе не место?»
- Я же говорил, - сказал он Хофричу. - Это просто гейзер, и ничего больше.
- Сигналы на записи двигались, - ответил Хофрич. - Это не просто гейзер.
- Посмотрите вокруг! - вскричал в отчаянии Келлард. - Что здесь может двигаться? Вы ошибаетесь, Хофрич. Неужели вы собираетесь держать нас здесь потому, что боитесь признаться в своей ошибке?
Хофрич сказал, помедлив:
- Нет. Я вам не верю. Мы вернемся на корабль и будем ждать.
Они отвернулись от огненного фонтана, и Келлард почувствовал, что лоб у него мокрый. На этот раз ничего не случилось, и нельзя ждать бесконечно; они улетят, и тогда…
В наушниках раздался крик Моргенсона:
- Всплески! - И вдруг еще громче: - Я их вижу! Они…
Хофрич неуклюже повернулся кругом. Между ними и гейзером не было ничего. И ничего не было в пляшущих языках пламени.
- Они над вами! - кричал Моргенсон. - Боже мой…
Келлард посмотрел вверх. Он знал, что нужно искать, и увидел их сразу же, тогда как Хофрич все еще озирался по сторонам. Они падали с неба, как молнии. На этот раз их было четверо - нет, пятеро. Словно пять вихрей света, такого яркого, что казалось, даже здешнее Солнце померкло.
Хофрич сказал:
- Я не вижу…
Келлард указал вверх.
- Вот они.
- Эти огненные хлопья?
- Это не хлопья, - возразил Келлард. - Это дети звезд, так я их назвал для себя.
Хофрич застыл, запрокинув голову: И Келлард уже знал, что все кончено.
Пять ослепительных вихрей скользнули к огненному фонтану. Они погружались в него, выныривали, взлетали так быстро, что глаз едва успевал следить за ними, танцевали на струях пламени. Гейзер стал еще выше, а вся пятерка плясала на его растущей вершине, и Келларду показалось, что они… смеются.
Они ныряли в бурлящий огонь и выскакивали из него, и вдруг один метнулся туда, где стояли люди. Хофрич попятился.
- Не двигайтесь, - сказал Келлард.
- Но… - возразил Хофрич.
- Они ничего нам не сделают, - с усилием произнес Келлард. - Они дружелюбные, веселые, любопытные. Не двигайтесь.
И вот уже все пять огненных вихрей кружили вокруг них, бросаясь вперед, и отскакивая, и вновь приближаясь, чтобы коснуться их теплозащитной брони пытливыми щупальцами живой энергии, живого света.
Хофрич сказал странным, неестественным голосом:
- У меня… что-то… в мозгу…
- Не бойтесь, - сказал Келлард. - Они любопытны. Они хотят понять, что мы такое, как мы мыслим. И они могут погрузиться в наш разум… - И вдруг добавил в последней вспышке угасающего гнева: - Вы хотели знать. Теперь вы знаете.
Больше он не успел сказать ничего, потому что ощутил удар, как и в тот, первый раз, когда чужой разум входил в его мозг, исследуя все его мысли и воспоминания.
Любопытны - да. Словно дети, которые нашли странных, неуклюжих зверьков и хотят узнать, живые ли они. И когда их разум вошел в разум Келларда, все слилось воедино, и Келларда вновь охватил головокружительный вихрь воспоминаний и чувств, которые не были его собственными, которые его более грубая материальная сущность не могла полностью воспринять.
Но и это полупонимание ошеломляло. Он уже не был Хью Келлардом, человеком из плоти и крови, рожденным на погребенной под атмосферой, тяжелой планете, которая называлась Земля.
Он был одним из них - одним из детей звезд.
Его память простиралась далеко в прошлое, ибо его жизнь была почти неограниченной во времени. И там, за пределами человеческих представлений о прошлом, он вместе со своими спутниками уже жил странной и прекрасной жизнью их племени.
Рожденный в звездах, в невообразимых давлениях и температурах, в спрессованных атомах глубинных солнечных недр. Конечный продукт эволюционной цепи, почти столь же древней, как и вся Вселенная, сгусток фотонов, достигший сознания, получивший индивидуальность и свободу воли. С телом скорее из энергии, чем из материи, с чувствами, не имеющими ничего общего со зрением или слухом, с движениями, подобными вспышкам и скольжению без усилий, быстрыми, как сами частицы света. Он и его братья рождены звездами, и холодные миры косной, плотной материи столь отвратительны им, что они оставляют планеты вдали от своих путей.
Дитя звезд, рожденное в пылающей великолепии звездного пламени, способное носиться, подобно свету, от звезды к звезде. «Мы, люди, возомнившие, будто небо и звезды должны принадлежать нам…»
Но разве могут владеть необъятным Космосом плотные, тяжелые существа, которые, как улитки, ползают от одной планеты к другой в своих наполненных воздухом металлических раковинах и не способны хотя бы приблизиться к блеску великих солнц?
Нет, человек никогда не испытает этого сам. Блистая огнем, мчатся дети звезд по бескрайним пространствам, впитывая энергию космических излучений. Отважно скользят они по краю темной туманности, гоняются за медлительными кометами и оставляют их позади, несутся вперед, пока не ощутят всеми своими фотонами живительного тепла приближающейся звезды. Не обращайте внимания на стынущие у космического костра кучки золы, называемые планетами, торопитесь, братья, спешите, путь наш был долог, но мы наконец-то у цели! И вот уже излучение, такое слабое там, в свободном пространстве, набирает мощь и грохочет восторгом, и огромные протуберанцы тянутся навстречу, готовые принять нас в объятия. Дрожь и экстаз купания в новой звезде. Ныряйте глубже, братья, все глубже и глубже, сквозь внешний огонь в пульсирующие звездные пучины, где атомы, словно под молотом, деформируются, сливаются и делятся, превращаясь в энергию.
Кружитесь в вихрях титанических солнечных смерчей, падайте в глубину, и уноситесь прочь, и снова ныряйте, смеясь. Ищите своих соплеменников - если их нет сейчас, у следующей звезды они будут. И вновь вверх из кипящего пламени, а теперь парите спокойно, отдыхайте в жемчужном сиянии короны, в вечном переплетении тепла, и света, и мира…
Но вот на освещенной стороне ничтожного каменного шара нас привлекает игрушка. Огонь и свет бьют здесь вверх прямо из косного камня. Это место для нас открыто, ибо все здесь омыто прибоем солнечной жизни, здесь не холодно и не мертво. Скорее вниз, к огню, к жизни, взлетающей высоко над отвратительно неподвижной и плотной материей. Резвитесь в струях фонтана, ныряйте в него и кружитесь, пока он еще не угас. Но что это там такое движется на камнях, вещество, наделенное жизнью? Протяните к нему свои чувства-мысли, попытайтесь понять его. Разум и жизнь - в материи! Попробуйте постичь, как материя мыслит, как материя чувствует, изучите их воспоминания, представления о нелепых созданиях, ползающих по дну глубокого воздушного океана, о существах из плоти, слишком хрупких, чтобы жить вечно, но потративших часть своей жизни, чтобы выбраться сюда, к великому звездному костру. Нет, наш разум не принимает такой жизни, таких ощущений, таких воспоминаний.
Уходим отсюда! Слегка освежимся в огненных пучинах звезды, а потом прочь, сквозь пустоту, к новой манящей цели. Здесь нам больше нечего делать…
И вдруг все это исчезло из разума Келларда, он уже больше не был сыном света и звезд, он вновь был человеком из плоти, маленьким, ошеломленным, стоящим, дрожа всем телом, перед угасающим газовым факелом.
Он посмотрел на Хофрича. Тот стоял, опустив голову, и Келлард ощутил сострадание.
Он прикоснулся к руке товарища:
- Нам пора.
Долгую минуту Хофрич стоял неподвижно. Потом молча повернулся и медленно пошел к кораблю, опустив голову, не глядя на пылающее над ними небо.
Потом, в корабле, они долго сидели молча. Моргенсон и остальные, перепуганные и растерянные, ни о чем их не спрашивали. Наконец Хофрич посмотрел на Келларда, и в глазах у него все еще стояла боль.
- Я вспомнил, - сказал он, - своего малыша, это было много лет назад. Он только-только научился ходить и решил выйти из дому - ему не терпелось обследовать весь мир. На пороге он споткнулся, сел и заплакал. - Хофрич помолчал. - Вы хотели уберечь меня от этого, Келлард. У вас это не получилось, но все равно спасибо.
Келлард сказал:
- Теперь послушайте меня. Никто, кроме нас, о них не знает. И, вполне вероятно, не узнает никогда. Единственное место, где можно встретиться с ними, - это Дневная сторона Меркурия, причем шансы такой встречи ничтожны. Зачем отнимать у людей отвагу и любознательность, сообщив, что они обречены всегда быть вторыми?

1 Следующая страница


Эдмонд Гамильтон - Дети Солнца

Дети Солнца 2

Некоторое время Хофрич размышлял. Потом покачал головой:
- Нет. Мы просто споткнулись, Келлард. Мы узнали, что мы не единственные во Вселенной. Примем этот факт к сведению и пойдем дальше. Мы ведь тоже дети Солнца, Келлард. Планеты, как бы то ни было, останутся нашими. А когда-нибудь… - голос Хофрича звучал уже уверенно, как обычно, - когда-нибудь дети звезд и дети планет снова встретятся, и им будет чем обменяться. Нет, Келлард. Мы скажем людям!..

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Дети Солнца

Эдмонд Гамильтон

Дети Солнца

 Читать книгу

Аннотация

Рассказ, опубликованный в "Технике Молодежи" о встречи людей с иноземными цивилизациями...

Биография автора

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel