Эдмонд Гамильтон - Чародей с Марса

1 Эдмонд Гамильтон

МЕЖПЛАНЕТНАЯ ТЬМА

Не успел крошечный, похожий на звезду диск Солнца опуститься за безрадостный скалистый горизонт, как холодные сумерки прорезал свисток.
— Внимание! — рявкнул огромный охранник-сатурнянин.
Сотни осужденных в серых робах прекратили добычу берилловой руды и шаркающей походкой потянулись строиться. В колоннах стояли уголовники со всех уголков Системы: краснокожие марсиане, угрюмые сыны Земли, суровые жители Нептуна и ловкие подвижные венерианцы.
Судьба загнала их на Цербер, один из трех спутников Плутона. Здесь располагалась огромная межпланетная исправительная тюрьма для наиболее опасных преступников всех девяти миров.
— Марш! — скомандовал охранник, и отряды осужденных зашагали в жилую зону.
Один из заключенных негромко шепнул:
— Сегодня ночью. Будь готов.
Шедший рядом суровый землянин с тяжелым взглядом задохнулся от изумления.
— Брось, Уль Кворн, это безумие. Не знаю, на что ты рассчитываешь, но нас прихлопнут, точно.
В ответ Кворн только усмехнулся.
Уль Кворн разительно отличался от других заключенных. Это был невысокий стройный человек с красной кожей и высоким лбом марсианина. По фигуре и повадкам его можно было принять за венерианца, но гладкие волосы и черные глаза выдавали жителя Земли. Казалось, в нем перемешалась кровь разных рас и миров. Сейчас руки его огрубели от непосильной работы на рудниках. Никто не узнал бы в нем зловещего гения, долгое время наводившего ужас на всю Систему, легендарного Чародея с Марса.
Осужденные молча брели мимо вооруженных тяжелыми атомными пистолетами охранников. На зону опускалась ночь. В звездном небе, где несли дежурство похожие на диковинных рыб крейсера Межпланетной полиции, мерцала огромная белая сфера ледяного Плутона. Зловещим зигзагом вырисовывались на фоне неба черные стены Межпланетной тюрьмы. В белом свете криптоновых прожекторов заключенные проходили через массивные открытые ворота и разбредались по баракам.
Колонна Уль Кворна втянулась в огромный барак. Угрюмые стражники следили, как заключенные разошлись по своим камерам.
— Закрыть двери! — подал команду начальник караула. Охранники пошли по коридору, останавливаясь у каждой двери и направляя на замок тоненький луч вибрационного ключа.
— Включить свечение!
Мягкий свет из закрепленных на потолке плоских пластин заполнил коридор. Теперь стоило кому-либо оказаться в коридоре, как автоматически подавался сигнал тревоги. Уль Кворн слышал, как уходит охрана. Двое должны остаться в караульном помещении, откуда включалось свечение. Он присел на койку и стал ждать. Тюрьма постепенно затихала, лишь нудно гудели вентиляторы.
Уль Кворн встал и осторожно подошел к вентиляционному люку. Вывернув решетку, он вытащил из шахты четыре странных, подвешенных на шнурах предмета: миниатюрную рацию, обломок металлической трубки с кварцевой линзой на конце, маленький стеклянный шар на металлической подставке и, наконец, небольшой самодельный лучевой пистолет.
Уль Кворн с гордостью оглядел свое богатство. Идиоты полицейские — они надеялись удержать здесь Чародея с Марса!.. Как это ни казалось невероятно, все эти вещи он смастерил сам. Настоящий подвиг! Более двух лет ушло на сбор необходимых деталей.
Уль Кворн взял рацию и нажал кнопку вызова. Из динамика ответил дрожащий женский голос:
— Все готово.
— Хорошо, Н-Рала, — бросил Уль Кворн. — Сегодня ночью. Ровно в три.
— Я помню, — сказала женщина. — Не подведу.
Кворн сунул рацию под мышку и подошел к двери камеры. В руке он сжимал кварцевую трубку — точную копию вибрационного ключа охранников. Самое трудное было подобрать нужную частоту.
Уль Кворн вглядывался сквозь прутья кормушки в залитый ровным светом коридор. Потом осторожно высунул сквозь решетку трубку и навел излучатель на замок. Раздался щелчок, дверь открылась. Переступать порог было все равно нельзя из-за системы сигнализации.
Пришел черед третьего изобретения — стеклянного шарика на металлической раме. Уль Кворн нажал кнопку. Шар засветился ярким белым светом. Теперь из камеры можно смело выходить. Сигнализация была блокирована. Излучение в коридоре не прерывалось благодаря тому, что излучаемый шариком свет замыкал прерванные лучи.
Крадущейся походкой марсианского песчаного кота преступник добрался до караульного помещения. Охранники сидели у стола, положив пистолеты на колени, и тихо переговаривались. Острый слух молодого венерианца различил посторонний звук. Он резко поднял голову, и в тот же миг Кворн выстрелил. Луч вонзился охраннику в переносицу. Второй погиб спустя секунду.
— Всего-то делов! — холодно бросил Уль Кворн. Он подошел к пульту и выключил свечение. Затем поднял оружие охранников и вышел в коридор. Самодельным ключом он открыл одну из камер. Суровый землянин с тяжелым взглядом вскочил:
— Кворн? Откуда, черт побери, у тебя взялся ключ?
— Потом, Гарсон, потом, — отрезал Чародей. — Нам нужно освободить остальных.
Вскоре все десять уголовников, согласившихся бежать с Уль Кворном, собрались в одной из камер. Кворн внимательно вглядывался в их напряженные лица. Здесь были землянин Лукас Бревер, толстый профессионал-наводчик; здоровенный Тикар, свирепый зеленый гигант с Юпитера; Лу Сенту, хитрый марсианский вор; Атор Аз, вечно сонный убийца с Венеры; старик Гексель, закоренелый преступник с Сатурна с морщинистым голубым лицом и подернутыми пленкой глазами; два неразговорчивых маньяка с Марса, а также угрюмый нептунец и волосатый здоровяк с Плутона.
— Что дальше, Уль Кворн? — хрипло спросил Лукас Бревер. — Из камер мы вышли, как будем уходить с Цербера?
— Патрули глаз не спускают с зоны. Ни один корабль не подойдет незамеченным, — поддакнул Грэй Гарсон.
— Мы их обманем, — спокойно сказал Уль Кворн. — Но прежде усвойте одну вещь: я буду командовать, а вы подчиняться. Ясно?
На лицах преступников застыло недовольное выражение.
— Идиоты! — взорвался Уль Кворн. — Да без меня вас сделают в два счета!
— А если они пустят по следу капитана Фьючера? — пробормотал Лу Сенту.
При звуке этого имени физиономии уголовников исказила гримаса ненависти. Глаза Кворна полыхнули зловещим огнем.
— Дай-то Бог! Давно мечтаю свести с ним счеты. Да и вы загремели не без его помощи. Ничего, получим сокровища и посчитаемся.
— Сокровища? — Маленькие глазки Лукаса Бревера заблестели. — Какие сокровища?
— Вам такое и не снилось, — сказал Уль Кворн. — Главное — вырваться. Мы хорошо поднимемся. Станем непобедимы.
Злодеи жадно осклабились.
— А что за сокровища — камешки, слитки? — не выдержал Грэй Гарсон.
— Камешки… — передразнил его Кворн. — Там такое, чего вы не можете и представить. Взять будет, конечно, нелегко, но, если вы мне доверитесь, дело выгорит.
— Да мы ведь не против, — ответил за всех Гарсон. — Только вот как отсюда выбраться…
— Ждать недолго, — мрачно сказал Чародей. — Уже почти три. — Один из пистолетов он протянул огромному юпитерианцу. — Ты хороший стрелок, Тикар. А теперь за мной, и ни звука!
Едва преступники вышли в коридор, завыла сирена.
— Засекли! — истошно завопил Гарсон.
— Понатыкали жучков, сволочи! — выругался Уль Кворн. — Быстро наружу!
Было ясно, что заработали скрытые телекамеры. Сирена надрывалась все громче, к ее реву добавился топот бегущих по двору охранников. Проснувшиеся заключенные заметались по камерам, не понимая, что происходит. Беглецы выскочили во двор. В сером свете Плутона навстречу бежала охрана.
— Убери их! — рявкнул Кворн гиганту-юпитерианцу и открыл огонь сам. Двор озарился вспышками выстрелов. Несколько охранников упали как подкошенные.
— Да вы что? — закричал старый Гексель. — Теперь нам точно крышка!
Завыла сигнализация во дворе, из казарм выскакивали солдаты охраны, в бараках подняли рев уголовники. Для Уль Кворна эти звуки звучали как песня. Голубой луч прожектора выхватил из полутьмы группу беглецов и не выпускал ее из виду.
— Свет, Тикар! — скомандовал Кворн.
Пират вскинул пистолет, и прожектор погас. Полицейские открыли ответный огонь. Лу Сенту схватился за плечо. Уль Кворн нервно оглядывал двор. Наконец в дальнем его углу появился долгожданный корабль. Крошечное торпедообразное судно зависло в нескольких сантиметрах от земли. Никто не заметил, откуда оно взялось.
— Вперед! — закричал Уль Кворн.
— Боги Сатурна, откуда это? — изумился старый Гексель.
Стражники кинулись наперехват. Уль Кворн дал длинную очередь на бегу, и еще трое охранников упали.
Люк маленького корабля открылся. Миниатюрная красивая марсианка махала беглецам из проема.
— Отлично сработано, Н-Рала! — крикнул Кворн. — Эй, вы, шевелитесь!
Под беспорядочным огнем охраны бандиты поспешно грузились на борт. Так же непостижимо, как и появился, маленький корабль растаял в темноте. Патрульные крейсеры принялись утюжить сектор, но таинственный аппарат бесследно исчез.

КРАСНАЯ ТОРПЕДА

Резкий холодный ветер завывал в ледяных глыбах Северного Плутона. Безжизненная пустыня простиралась до самого горизонта. Лишь одинокая светлая точка выдавала присутствие разумных существ.
На вершине холма расположилось куполообразное здание лаборатории. В одной из комнат четыре человека сосредоточенно трудились над шестью циклотронами. До окончания работ оставалось совсем немного. Среди инженеров были один землянин, венерианец и два огромных плутонца.
— Этой энергии хватит, чтобы растопить льды на сотни миль вокруг! — восхищенно сказал землянин.
— Надеюсь, что так, — отозвался плутонец. — Для людей моей планеты очень важно растопить ледяной панцирь. — Он мрачно посмотрел на безрадостный пейзаж за окном и вдруг воскликнул: — Смотрите-ка, корабль!
Четверо ученых подбежали к окну. Неизвестно откуда появившийся корабль совершил посадку на лед. Из люка выпрыгнули вооруженные люди и устремились к дверям лаборатории. Командовал стройный краснокожий человек с красивым гладким лицом. На нем был алый марсианский халат с золотыми рукавами и полосатый тюрбан.
В глазах молодого землянина промелькнула тревога.
— Вы — доктор Уль Кворн, ученый-преступник, — сказал он, как только неизвестные вошли в лабораторию. — Вас еще называют Чародей с Марса. Неужели вам удалось бежать из Межпланетной тюрьмы?
Уль Кворн самодовольно ухмыльнулся.
— Как видно, моя слава дошла и сюда.
— Что вам здесь нужно?
Уль Кворн окинул взглядом лабораторию.
— Это и есть ваши знаменитые циклотроны? Мы, собственно говоря, за ними.
— Ничего не выйдет! — взорвался землянин. — На их разработку ушло несколько лет. Никто их вам не отдаст.
В ответ прозвучал выстрел. Землянин упал, остальные ученые в ужасе застыли. Затем плутонец рванулся к радиостанции.
— Вызываю Межпланетную полицию. На нас напала банда Уль Кворна. Лаборатория Северного Плу…
Тикар не дал ему договорить. Двое оставшихся ученых были убиты, прежде чем успели пошевелиться.
— Циклотроны на корабль! — приказал Уль Кворн.
— Да ты что, шеф? — воскликнул Тикар, глядя на массивные аппараты.
— Без них нам не добраться до сокровищ, болван!
Упоминание о таинственных драгоценностях подействовало. Уголовники, кряхтя, потащили циклотроны на корабль. Уль Кворн наблюдал за погрузкой. Рядом с ним стояла миниатюрная марсианка Н-Рала.
— Быстрее, пока не нагрянули патрули! — подгонял преступников Чародей.
Наконец маленький корабль взмыл над ледяной пустыней и исчез.
Занимавшее почти весь Нептун темно-синее море блестело в лучах Солнца. Волны тяжело бились о скалы пустынных островов, расположенных в пятистах милях к югу от Черных Утесов. На одном из островов расположилась нептунская океанологическая станция. Заведующий станцией, величественный серокожий нептунец, сокрушенно качал головой.
— Сколько денег ушло на эти балки, — вздохнул он, разглядывая длинные светло-голубые металлические бруски.
— Да, дорогой сплав, сэр, — заметил его ассистент. — Зато теперь мы сможем опускаться на дно самых глубоких впадин. Подумать только, что это даст! У океана не останется больше тайн!
— Знаю, — согласился пожилой нептунец. — Но этот металл настолько ценен, что может привлечь и воров. Несколько дней назад банда Кворна ограбила лабораторию на Северном Плутоне. Все сотрудники убиты.
Молодой ученый вежливо возразил:
— Ну, там все-таки были сверхмощные циклотроны. Они нужны для усиления двигателей. Зачем им наши балки?
Молодой нептунец ошибался. Маленький корабль приземлился неподалеку от океанической станции в тот же вечер. Никто ничего не слышал, сотрудники были заняты работой.
— Не дайте им поднять тревогу! — раздраженно предупредил Уль Кворн. — На Плутоне мы крупно прокололись.
Ученых застали врасплох. Тишину лаборатории разорвал треск атомных пистолетов.
— Нормально! — похвалил Уль Кворн. — Балки на корабль!
Тикар протестующе взглянул на Грэя Гарсона.
— Сначала циклотроны, теперь какие-то железные брусья!.. Нормальные люди занимаются золотом или ураном!
— Кворн знает, что делает, — ответил Гарсон. — Он нацелился на что-то покруче. На самое ценное в Системе.
— Тогда пусть расскажет по-человечески, — кряхтел Тикар. — Только и слышим — “необыкновенное сокровище”!
Наконец погрузка закончилась, и корабль взмыл над скалами. Один из ученых застонал и попытался написать на полу окровавленным пальцем слова “Уль Кворн”. Но не сумел.
Штаб-квартира Межпланетной полиции располагалась в величественном правительственном здании в Нью-Йорке. За соблюдением законов в Системе следила мощная и разветвленная организация. Она состояла из четырех основных подразделений: планетарной полиции, колониальной полиции, секретной службы и Дальней полиции — знаменитой патрульной службы.
Возглавлял Межпланетную полицию Халк Андерс — крепкий мужественный человек с волевым лицом. В его кабинете сидели Джоан Рэнделл, лучший агент секретной службы, и ветеран Дальней полиции старый сержант Эзра Гурни.
— Не вижу никакой необходимости тревожить капитана Фьючера! — гремел Халк Андерс. — С тех пор как банда Уль Кворна совершила побег, я только и слышу от вас: Фьючер, Фьючер!.. Повторяю, необходимости в этом нет. Вам просто нравится с ним работать, и вы готовы дергать его по любому пустяку.
Джоан Рэнделл, стройная темноволосая девушка с огромными карими глазами, спокойно слушала разъяренного шефа. На ней была строгая серая жакетка и брюки.
— Уль Кворн, ко всему прочему, еще и ученый. Может быть, второй в Системе. Патрули с ним не справятся. Они до сих пор не могут запеленговать его корабль.
— Думаю, Джоан права, шеф, — вздохнул Эзра Гурни. — Вспомните, в прошлом поймать Уль Кворна мог только капитан Фьючер.
— На этот раз мы управимся сами! Он вырвался с Цербера и ушел с Плутона. Больше ему не удастся нас провести!
— Откуда такая уверенность? — недовольно проворчал Гурни.
— После инцидента на Нептуне я приказал патрулям оцепить весь сектор. Крейсера перекрыли действительно все! С минуты на минуту я жду рапорта об аресте.
Словно в подтверждение его слов в дверь вошел офицер-марсианин.
— Ну что, Мако, задержали преступника?
Офицер удрученно покачал головой.
— Простите, сэр, мы только что получили “молнию”, что Кворн захватил грузовой корабль “Эрос” с Сатурна. Они похитили очень ценные детали для атомных двигателей и, как всегда, ушли на своем корабле.
— Похоже, Кворн в очередной раз утер нам нос, — проворчал Эзра Гурни.
Лицо Андерса побагровело.
— Клянусь богами космоса, я выхожу из игры! Я могу ловить обыкновенных уголовников, но этот скользкий выродок появляется то тут, то там и исчезает, когда ему вздумается! С меня хватит!
— Значит, вызываем капитана Фьючера? — Темные глаза Джоан сверкнули.
— Да, будь оно проклято! — проворчал командующий. — Вызывайте!
Кабинет Президента Системы Джеймса Картью находился на самом верхнем этаже правительственного здания. Картью мрачно слушал рапорт Халка Андерса.
— Другими словами, я предлагаю пригласить капитана Фьючера, хотя прекрасно понимаю, что это доказывает неспособность полиции контролировать ситуацию.
— Не волнуйтесь, — спокойно ответил Президент. — Вы сделали все, что могли. Просто в данном случае вы имеете дело не с заурядным уголовником, а с маститым ученым. Противостоять ему может только один человек в Системе, и это действительно капитан Фьючер. — Картью встал. — К сожалению, сейчас его на Луне нет. Они отправились в дальнюю экспедицию, куда именно — не сказали. Придется вызывать их при помощи красной торпеды.
Картью провел всех на небольшую площадку на вершине правительственной башни. Только два человека имели право совершать там посадку — сам Президент и капитан Фьючер.
Внизу во всем своем великолепии раскинулся величайший город Системы. Залитые криптоновыми огнями улицы, словно светлые реки, текли к северу, где располагался космодром.
На специальной платформе размещалась пусковая установка, небольшая стальная торпеда чем-то напоминала настоящий космический корабль.
— Капитан Фьючер сказал, что, если он окажется далеко и не будет возможности вызвать его при помощи маяка с Северного полюса, эта штука до него долетит.
Президент нажал кнопку на пусковой установке и поспешно отошел в сторону. Из хвостового оперения торпеды ударил сноп пламени, и в следующее мгновение она с шипящим звуком сорвалась с платформы. В усыпанном звездами небе мелькнула еще одна точка, и торпеда исчезла.
Джоан Рэнделл следила за ней сияющими глазами.
— Интересно, куда она пошла? — задумчиво произнесла девушка. — И где сейчас капитан Фьючер?
— Где бы ни был, скоро примчится, — проворчал старый Эзра.
Халк Андерс повернулся к Президенту.
— Простите, но я действительно не до конца понимаю. Кто, собственно говоря, такой капитан Фьючер? Да, мне не раз приходилось работать с ним и его командой — Мозгом, роботом и этим андроидом, — но я так и не понял, откуда он взялся и каким образом получил столь блестящее научное образование.
Джеймс Картью на минуту задумался.
— Эту историю знаю я, Эзра, Джоан и… еще один человек. Думаю, капитан Фьючер не будет возражать, если я расскажу ее вам.
Президент посмотрел на раскинувшийся перед ним город.
— Несколько поколений назад здесь, на Земле, жил великий ученый. Звали его Роджер Ньютон. Ему удалось сделать ряд замечательных открытий, но почти все они были присвоены нечистоплотным интриганом Виктором Корво. Чтобы избавиться от бесконечных преследований со стороны Корво, Роджер Ньютон решил укрыться на безжизненной Луне. С ним отправились его жена и его коллега Саймон Райт.
— Мозг? — изумленно воскликнул Андерс.
— Да, Мозг, — Джеймс Картью кивнул. — Райт в те годы был уже стар и неизлечимо болен. Ньютон поместил его еще живой мозг в питательный раствор, где тот находится и по сей день. Роджер Ньютон построил на Луне замечательную лабораторию в районе кратера Тихо. Там же были созданы два разумных существа — робот Грэг и андроид Ото. В этой лаборатории у Роджера родился сын Кэртис. Виктор Корво не оставил Ньютона в покое и на Луне. Кончилось тем, что он убил его вместе с женой, после чего погиб сам от рук робота, андроида и Мозга. Эти трое и воспитали сына Роджера Ньютона в безлюдном и пустынном лунном доме. Они дали ему блестящее образование и привили вкус к приключениям.
Джеймс Картью задумался.
— Помню, как он впервые сюда приехал. Он сказал тогда, что намерен посвятить свою жизнь борьбе с межпланетными преступниками. Он сказал, что будет называть себя капитаном Фьючером и что мне достаточно только позвать его, и он немедленно явится на помощь. Так оно и было. Уже много, много раз. Капитан Фьючер часто выручал нас и обезвреживал опаснейших преступников. Уверен, что ради Кворна он оставит все свои дела.
— Почему? — поинтересовался Андерс.
— Он его один раз уже задерживал.
— Выходит, из мести?
— Уль Кворн, — мрачно проговорил Президент, — сын Виктора Корво, убийцы его родителей!

КОМАНДА КАПИТАНА ФЬЮЧЕРА

Далеко за пределами Солнечной системы в пугающих глубинах космоса плыло гигантское облако космической пыли. Рядом, прибившись к его рваному черному краю, двигался крошечный космический корабль — знаменитая “Комета”.
В главной лаборатории корабля склонился над инструментами капитан Фьючер. Шло изучение загадочного облака. Не отрываясь от окуляров, Кэртис пробормотал:
— Ты слышишь, Саймон, мне, кажется, удалось вычислить его курс.
— Лучше перепроверь еще разок, малыш, — откликнулся металлический голос.
— Я и собираюсь. Но я почти уверен, что облако пройдет в миллиардах миль от нашей Системы.
Выяснить, не пересечется ли облако с орбитой Системы, и было главной целью рыжеволосого ученого. Несколько дней ушло на уточнение скорости пылевого облака. Друзья капитана Фьючера забрались в такие глубины пространства, что само Солнце казалось отсюда всего лишь яркой звездой. Наконец Кэртис Ньютон выпрямился и облегченно сказал:
— Все, проверил. Облако не пройдет через Систему.

1 Следующая страница


Чародей с Марса 2

Стоя, капитан Фьючер производил внушительное впечатление: широкоплечий длинноногий атлет в зеленом комбинезоне на “молниях”. Со стороны он походил на воина, впечатление усиливала торчащая из кобуры рукоятка протонового пистолета. Но под копной огненно-рыжих волос светились добрые глаза мечтателя и ученого. Как в умственном, так и в физическом отношении капитан Фьючер значительно опережал свое время.
— Саймон, мне бы хотелось посмотреть на это облако изнутри. Измерения показывают, что там находятся какие-то твердые тела.
— Я бы не стал соваться в эту пыль, — ответил Саймон. — Даже с инфракрасной подсветкой мы ничего не увидим.
Саймон Райт, Мозг, являл собой поразительное зрелище. Фактически это был обыкновенный человеческий мозг, помещенный в квадратный прозрачный куб с питательным раствором. На гибких световодах были установлены искусственные глаза-линзы, под ними находился микрофон, а по бокам — наушники. Необычным был и способ передвижения этого замечательного существа. Он мог выпускать из своего куба магнитные лучи, которые, как на подушке, удерживали его в воздухе и перемещали в любом направлении.
— Давай попробуем! — настаивал Кэртис. — Когда еще представится такая возможность!
— Похоже, тебе запала в голову эта безумная затея, — проскрипел Мозг. — Ладно, давай рискнем жизнью из-за пустяка.
— Да зачем такая жизнь, если нельзя хоть разочек рискнуть! — рассмеялся капитан Фьючер, направляясь в рубку. — Я предупрежу Ото и Грэга.
Робот Грэг сидел в рубке и следил, чтобы “Комета” держалась у самого края облака. Ото трудился на полу.
— Я тебя сменю, — сказал Кэртис роботу. — Хочу заглянуть внутрь облака.
— Не вижу большого смысла, — проворчал Грэг, вылезая из-за пульта. — Чего мы там потеряли?
Стальной гигант был семи футов роста. Огромные руки и ноги делали его самым сильным существом в Системе. Светящиеся фотоэлектрические глаза, круглая голова и могучая фигура внушали окружающим почтительный страх.
— Лучше проверь циклотроны, — распорядился Кэртис. — Когда войдем в облако, будет поздно.
— Пусть Ото проверит, — прогудел металлическим голосом Грэг. — Я тут часами несу вахту, а он играет.
Ото поднял голову от разложенных на полу кусочков металла.
— Это я играю? Да я на грани завершения важнейшего научного эксперимента!
— Важнейшего, как же! — передразнил его Грэг. — Не иначе второй скафандр. Помнишь, из одного мы тебя уже вырезали?
— Подожди, увидишь, — загадочно пообещал Ото.
Третьим членом команды был синтетический человек, андроид Ото. Его безволосая голова имела правильные черты, но глубоко сидящие зеленые глаза светились жутковатым и ироничным искусственным интеллектом.
Неожиданно Ото зашипел. Пока он спорил с роботом, маленькое серое животное с острой мордочкой и лукавыми глазками ухватило один из лежащих на полу стальных цилиндров.
— А ну пошел отсюда, паразит! — заорал Ото, отгоняя зверька.
Грэг тут же поднял его на руки.
— Еще раз накричишь на Еека, и я вытяну твою противную резиновую шею отсюда до Солнца!
— Да он чуть не сожрал важную деталь, — не унимался андроид. — Попробуй только снова оставить эту тварь без присмотра, и я…
Провинившийся Еек забрался на плечо робота. Это был лунный щенок, представитель загадочной породы зверей-телепатов, живущих без воздуха и питающихся металлами и минералами. Грэг взял его совсем маленьким, но Ото уже возненавидел его всеми фибрами души.
— Наверняка успел прогрызть цилиндр, — возмущенно бурчал андроид, разглядывая деталь.
Затем случилось невероятное. Стальной цилиндр начал на глазах менять форму: свернулся, вытянулся, поменял цвет и неожиданно превратился в толстого зверька на коротеньких ножках, с большими грустными глазами.
Это был Оог — любимец Ото. Он происходил из редкой породы метеоритных существ, способных мимикрировать на клеточном уровне. Оог мог принять форму и вид любого предмета.
Кэртис разразился смехом.
— А вот и твой зверь, Ото.
— Провалиться мне на месте, Оог, — проворчал андроид. — Когда-нибудь ты доиграешься.
— Ладно, проверьте циклотроны, пока я не повыгонял с корабля весь этот зверинец! — распорядился Кэртис.
Ото кинулся в кормовой отсек, где располагались циклотроны. Вскоре он доложил, что все в порядке.
— Значит, глотнем космической пыли! — весело сказал Кэртис, заворачивая звездолет вправо. Мгновенно все погрузилось во тьму. Сверхмощные инфракрасные прожектора высвечивали лишь узкий коридор, по которому, не убирая ноги с педали циклотронов, осторожно вел корабль капитан Фьючер.
Полет в пылевом облаке продолжался уже несколько часов. Гравитометр и метеоритометр показывали присутствие в облаке твердых тел.
— Пожалуй, действительно здесь нечего делать, — проворчал Кэртис.
— Сзади что-то движется! — завопил Грэг. — Оно преследует нас! Смотрите, вон тот раскаленный докрасна метеорит!
Кэртис обернулся. В их направлении действительно двигалась красная точка. Он рванул на себя рычаг управления и одновременно утопил в пол педаль циклотрона. “Комета” взревела и заложила крутой вираж. Светящаяся точка мгновенно изменила маршрут.
— Боги Плутона, она и в самом деле нас нагоняет, — в ужасе пробормотал Ото.
— Спокойнее! — крикнул вдруг капитан Фьючер. — Это не метеорит, это красная торпеда. Нас вызывает Земля!
Посланная Президентом Картью торпеда нашла свою цель. Со скоростью, близкой к световой, она летела по невидимому лучу к “Комете”, уклоняясь от цели, только чтобы избежать столкновения с посторонними небесными телами. Теперь она перешла в режим облета корабля. Красные прожектора торпеды могли пробить любую тьму.
Серые глаза капитана Фьючера сверкнули.
— Что-то произошло! — воскликнул он. — Мы немедленно возвращаемся, ребята!
Всех охватило напряжение. Члены экипажа хорошо сознавали, что лишь событие чрезвычайной важности могло толкнуть Президента на такой шаг. Кэртис поспешно вывел “Комету” из облака космической пыли и включил полное ускорение. Сноп пламени вырвался из кормовых сопел, корабль устремился к Солнцу. Спустя поразительно короткий отрезок времени внизу оказался зеленый шар Земли.
Кэртис Ньютон глянул в сторону Луны — серебристого безжизненного спутника родной планеты.
— Нет времени даже заскочить домой, — пробормотал он.
Он уже передал о своем возвращении по радио. Точно в обещанное время корабль подлетел к освещенному солнцем Нью-Йорку.
Острые глаза капитана Фьючера разглядели шпиль правительственной башни, и “Комета” устремилась к ней с самоубийственной скоростью. В последний момент взревели тормозные дюзы, и корабль совершил плавную посадку.
— Пошли! — Капитан Фьючер открыл люк. — Нас уже ждут!
Причудливая четверка проследовала в кабинет Президента. Увидев друзей, Джеймс Картью вскочил на ноги. Эзра Гурни, Джоан Рэнделл и Халк Андерс шагнули им навстречу.
— Что-то серьезное? — сразу же спросил Кэртис Ньютон.
— Куда серьезнее, будь оно проклято, — проворчал Халк.
— Да не волнуйтесь вы так, Халк, — протянул сержант Гурни. — Шеф обеспокоен, Кэртис, — добавил он, обращаясь к капитану Фьючеру. — Честно говоря, причин для этого хватает.
— Мягко сказано, — заметила Джоан Рэнделл. — Мы просто разрываемся на части.
— Теперь вы хотите, чтобы на части разорвался я, — сухо заметил капитан Фьючер.
— Ну да. Я готова приложить все свое обаяние, чтобы втянуть тебя в эту историю.
Эзра Гурни засмеялся.
— Отчасти она права, Кэртис.
— Когда уже она обрадуется просто мне, а не очередному приключению? — вздохнул капитан Фьючер и добавил уже серьезно: — Ладно, что тут у вас случилось?
— Сбежал Уль Кворн, — мрачно сообщил Президент.
Наступила мертвая тишина. Жизнерадостное красивое лицо капитана Фьючера окаменело. Он услышал имя своего злейшего врага.
— Кворн на свободе? — выдохнул Ото. — Похоже, нам действительно придется разорваться на части.
— Это еще не все, — протянул Эзра Гурни. — Он прихватил с собой дюжину самых отпетых уголовников.
— Как им удалось бежать? — спросил Кэртис.
— Этого мы не знаем, — признался Халк Андерс. — Известно только, что ему удалось каким-то образом открыть камеры. Потом в тюремный двор опустился небольшой космический корабль, взял их на борт и исчез.
— Стал невидимым? — уточнил капитан Фьючер.
— Не стал невидимым, а просто исчез! — раздраженно ответил начальник полиции. — Патрульные крейсера были как раз над ним. Они весь воздух изрубили на ленточки, но ничего не нашли. Корабль как провалился!
— Непонятно, — пробормотал капитан Фьючер. — Если, конечно, Кворн не изобрел что-нибудь новенькое…
— Может, он пошел по пути Грэя Гарсона? — вступила в разговор Джоан Рэнделл. — Помните его акселератор для захвата кораблей?
— Да нет, вряд ли, — пробормотал Кэртис. — После суда его подвергли операции на памяти. Секрет акселератора был стерт.
Халк Андерс продолжил рассказ о бесчинствах банды Уль Кворна на Плутоне и Нептуне.
— Последним его злодеянием был захват транспортника “Эрос” с Сатурна, с которого они сняли все атомные двигатели. Короче, он просто посмеялся над полицией.
— Вот поэтому мы и решили вызвать вас, капитан Фьючер, — сказал Президент Картью. — Есть опасения, что все, что успел натворить после побега Уль Кворн, — всего лишь подготовка к решительному удару.
— Уж в этом можно не сомневаться, — кивнул Кэртис. — Кворн не мелкий уголовник. От него надо ждать больших неприятностей.
— Вчера на Землю прибыл капитан “Эроса” — корабля, захваченного беглыми преступниками. Кворн вам кое-что передал.
— Кворн, мне? — изумился Кэртис.
— Могу вызвать капитана, — сказал начальник полиции. — Мы договорились, что к этому времени он будет здесь.
Спустя несколько минут в кабинет вошел загорелый пожилой человек с абсолютно лысой головой.
— Это капитан “Эроса” Джеймс Уиллис, — представил вошедшего Андерс.
— Джеймс! — Эзра Гурни радостно протянул руку. — Сколько же лет мы с тобой не виделись, старый бродяга!
Некоторое время Джеймс Уиллис озадаченно смотрел на сержанта.
— Эзра Гурни! — воскликнул он наконец. — Очень рад.
— Простите, — вмешался Кэртис. — Мне сказали, что Уль Кворн просил мне что-то передать? Я капитан Фьючер.
Капитан Уиллис заговорил глухим низким голосом:
— Мой корабль находился в двух миллионах миль от Сатурна. Мы шли на Нептун с грузом атомных приборов, предназначенных для подводных работ. Неожиданно прямо по курсу возник корабль бандитов. Они нацелили на нас мощные атомные пушки. Мы были безоружны и не могли сопротивляться. Кворн заставил меня перейти на его корабль в качестве заложника. А сам направил своих людей на мой корабль. Бандиты вынесли весь ценный груз. Потом он меня отпустил, но велел, когда я доберусь до Земли, передать вам…
Капитан Уиллис опустил руку в карман летной куртки.
— Вот это!
Выхватив атомный пистолет, старый космонавт, не целясь, выстрелил в капитана Фьючера.

УНИВЕРСИТЕТ СОЛНЕЧНОЙ СИСТЕМЫ

Кэртис Ньютон успел повернуться за долю секунды до того, как капитан грузовика выхватил оружие. Он и сам не мог объяснить, что насторожило его в поведении старого космонавта.
В момент, когда Уиллис нажимал спусковой крючок, капитан Фьючер уже поднырнул под ствол пистолета. Атомная вспышка прошла над его огненно-рыжей шевелюрой. В следующее мгновение он вывернул руку капитану грузовика, и пистолет полетел на пол.
Остальные были настолько потрясены, что не успели даже пошевелиться. Первым опомнился Грэг. Рыча от ярости, он кинулся к Уиллису.
— Разорву! Ты пытался убить шефа!
— Постой! — приказал капитан Фьючер. — Держи его, только не повреди.
Эзра Гурни смущенно развел руками.
— Ничего не понимаю. Джимми Уиллис — мой старинный друг. Как ему могло прийти в голову напасть на тебя?
— Не иначе как его подкупил Кворн! — Глаза Джоан сверкали бешенством.
— Все не так, — сказал наконец Кэртис Ньютон. — Вины этого человека здесь вообще нет. Он просто инструмент в руках Уль Кворна. Он получил команду с дистанционного пульта.
— Дистанционный пульт? Вы о чем? — растерянно спросил Халк Андерс.
— Одно из прелестных изобретений Чародея с Марса, — пояснил Кэртис. — Небольшой электрод вживляется в мозг человека и напрочь лишает его собственной воли. Затем в нужный момент подается команда и… — Кэртис показал на небольшой шрам на лысой голове капитана. — Сюда был вживлен электрод. Этот человек — простой телеавтомат. Где-то сейчас сидит Уль Кворн и видит и слышит все происходящее.
— Ну каков подлец, а? — пришел в себя андроид. — Это он на корабле вживил ему электрод, когда держал заложником?
— Именно так, — подтвердил капитан Фьючер. — Я насторожился, как только узнал о приезде капитана. Не в правилах Кворна оставлять живых свидетелей. Вспомните хотя бы, как он поступил на Плутоне и Нептуне. Значит, отпуская Уиллиса, Кворн преследовал какую-то цель. Потом я заметил, что Уиллис не сразу узнал своего друга Гурни. Это навело меня на мысль о дистанционном управлении мозгом. Ну и, наконец, шрам.
Президент Джеймс Картью от изумления широко раскрыл глаза.
— Так значит, Уль Кворн в настоящее время видит и слышит все, что здесь происходит?
— Да, — сказал капитан Фьючер. — Мы можем даже пообщаться.
— Ты прав, — раздался глухой низкий голос капитана Уиллиса. — С тобой говорит Уль Кворн.
Президент вздрогнул.
— Боже милосердный, не может такого быть!
— Я знал, что эти недотепы рано или поздно пригласят тебя, вот и приготовил маленький сюрприз. Тебе понравилось?.. Любой другой бы попался. У тебя неплохая реакция.
Кэртис Ньютон мрачно проговорил:
— Кворн, предупреждаю, на этот раз я и не собираюсь сажать тебя в тюрьму. После всего, что ты натворил, тебя ожидает смерть.
— Лучше подумай, что ожидает тебя самого. Я тут кое-что проверну и займусь тобой и твоими уродами. Тогда и посчитаемся.
Сцена была достойна великого драматурга. Капитан Фьючер и злейший его враг бросали друг другу вызов посредством старого капитана грузового судна. Их разделяли миллионы и миллионы миль космоса.
— Вдвоем нам не жить! — голосом старого космонавта процедил Уль Кворн, и капитан Уиллис безжизненно повис на руках Грэга.
— Кворн отключился! — воскликнул капитан Фьючер.
— Ты можешь вытащить у него из головы эту чертову штуковину? — тревожно спросил Эзра Гурни. — Джеймс Уиллис — мой старинный друг.
— Снять дистанционный контроль несложно, — ответил Кэртис Ньютон. — Ото, принеси из “Кометы” хирургический саквояж.
Спустя минуту все присутствующие, замерев, наблюдали, как капитан Фьючер проводит операцию на мозге. Вскоре крошечный, похожий на пуговицу предмет был извлечен из-под черепной коробки старого космонавта.
— Он придет в себя и ни о чем не вспомнит, — сказал Кэртис, когда капитана Уиллиса увезли. — На этот раз Кворн промахнулся. Однако он еще нанесет удар. И очень скоро.
Кэртис, нахмурившись, стал мерить кабинет шагами.
— Необходимо разгадать тайну исчезающего корабля Кворна. В чем заключается его способность появляться и пропадать? — Он взглянул на Халка Андерса. — У вас нет никаких на этот счет соображений?
Начальник полиции задумался.
— Кое-что есть. Несколько недель назад произошло загадочное убийство одного астронома с Сатурна. Звали его Скал Кар. На частную лабораторию на Ариэле, заброшенном спутнике Урана, астроном привез марсианскую девушку, которая ему нравилась. Спустя некоторое время охранники почувствовали неладное и вошли в здание. Скал Кар был убит, а девушка бесследно исчезла. Исчезла так же необъяснимо, как исчезает корабль Кворна. Никаких следов найти не удалось. Тем не менее мы усматриваем здесь определенную связь. Ибо марсианка совпадает по описаниям с подругой Уль Кворна Н-Ралой.
— Н-Рала с ним? — изумленно воскликнул Кэртис. Его серые глаза сузились, робот растерянно развел руками, а андроид хлопнул себя по ляжкам.
— По-моему, эта девушка должна находиться в тюрьме, — проскрипел Мозг.
— Освобождена несколько месяцев назад, — доложил Андерс. — Она получила очень маленький срок и отбывала наказание прямо на Марсе. Ей удалось убедить присяжных, что она действовала под гипнозом Уль Кворна.
Джоан Рэнделл возмущенно фыркнула.
— Паршивая марсианская кошка доказала свою невиновность? Здорово! Да ее надо было законопатить пожизненно!
Эзра Гурни не удержался от улыбки.
— Ты все еще ревнуешь, Джоан? Но ведь капитан Фьючер устоял перед ее чарами, не так ли?
— Я? Ревную? Какая чушь! — взорвалась Джоан. — А сам-то ты…
Кэртис Ньютон, слегка покраснев, прервал начинающуюся перепалку вопросом:
— Какими исследованиями занимался Скал Кар?
Халк Андерс пожал плечами.
— Никто не знает. Это была частная лаборатория. Он даже свою охрану не пускал внутрь.
— Наверное, было что держать в тайне, если он забрался в такую глушь, — пробормотал Кэртис.
Халк Андерс протянул папку с бумагами.
— Вот, доставили рапорт полиции Урана. Не знаю, поможет ли это нам.
Кэртис внимательно изучал документы. Здесь была краткая биография убитого Скал Кара. Уроженец Сатурна, образование получил в колледже Опса, там же, на Сатурне, затем продолжил обучение в Университете Солнечной системы на Земле, после чего основал свою лабораторию на Ариэле.
— Выходит, никаких зацепок, — скрипучим голосом подытожил Мозг.
— Кроме одной, — сказал капитан Фьючер. — Скал Кар обучался в Университете Солнечной системы, здесь, в Нью-Йорке. Следовало бы навести справки о предмете его научного интереса.
— Отличная мысль! — воскликнула Джоан. — Я могу этим заняться!
— Думаю, я сам зайду в Университет. А вас попрошу за это время представить список всего похищенного Уль Кворном в ходе налетов на Плутон, Нептун и этот грузовой корабль. — Кэртис снял с пояса пистолет и кинул его Ото. — Пусть пока побудет у тебя. Не пойду же я в Университет с оружием!
Мало кто узнавал в шагающем по улице высоком рыжеволосом парне легендарного героя космоса. В лицо капитана Фьючера знали немногие. Чтобы не привлекать внимания, он повернул внутрь свое знаменитое кольцо: девять камней-планет медленно вращались вокруг сияющего алмаза, символизирующего Солнце. По этому кольцу капитана Фьючера узнавали в любом уголке Системы.
Высокие небоскребы Университета возвышались прямо посреди небольшого зеленого парка. По дорожкам бродили студенты, представители всех планет. Кэртис Ньютон прошел в регистратуру и попросил дело Скал Кара.
Оказалось, что молодой сатурнянин интересовался физикой пространств и релятивистской механикой. Большинство предметов читал профессор Феликс Уоррендер, ученый, прославившийся во многих областях прикладной науки.
Кэртис прошел в здание, где размещался факультет физики. Светящаяся надпись извещала, что начинается лекция профессора Уоррендера на тему: “Энтропия и космические постоянные”. В огромном зале гомонили и толкались шустрые студенты.
Кэртис улыбнулся, услышав, как юноша-венерианец проворчал:
— Два часа пытки. Старик просто помешался на уравнениях!
Профессор Феликс Уоррендер оказался маленьким землянином с высохшим лицом. Нахмурившись, он созерцал бурлящую аудиторию сквозь толстенные линзы очков.
— Простите, профессор, — подошел к нему Кэртис. — Я бы хотел отнять у вас несколько минут.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

— Позже, молодой человек, позже. Разве вы не видите, что пора начинать?
— Но это действительно важно, — настаивал Кэртис.
— Сядьте на место и перестаньте мне надоедать, — рассердился ученый.
Кэртис понял, что его приняли за одного из студентов. Раскрываться между тем не хотелось.
— Вы не слышите? Ступайте!
Кэртис решил подождать. Он медленно спустился с кафедры и занял свободное место в аудитории.
Профессор Уоррендер строгим взглядом окинул ряды студентов. Аудитория затихла. Было видно, что старого профессора боятся и уважают.
— Сегодня, — начал ученый, — мы продолжим разговор об энтропии и ее отношении к космическим постоянным. Как мы уже говорили, первую космическую постоянную всегда можно представить в виде единицы, деленной на кубический корень из второй космической постоянной…
Кэртис Ньютон наблюдал, как хмурились студенты, стараясь уследить за ходом сложных рассуждений. Для Кэртиса уравнения Уоррендера были нехитрой игрой ума. Неожиданно для себя он рассмеялся. Сказывалась привычка во всем усматривать смешную сторону.
— …что возвращает нас ко второму закону термодинамики, основному постулату нашей науки.
Вскинув руку, Кэртис сказал:
— Позвольте с вами не согласиться, сэр. В этом вопросе вы заблуждаетесь.
Наступила мертвая тишина. Аудитория изумленно разглядывала сумасшедшего. Никто не мог представить, что простой студент рискнет перебить на лекции профессора Уоррендера. Да и сам профессор не мог поверить своим ушам. Растерянно моргая, он уставился на Кэртиса.
— Что вы сказали, молодой человек?
Кэртис улыбнулся.
— Я сказал, что вы глубоко заблуждаетесь, если считаете второй закон термодинамики основным постулатом физики.
Казалось, что Уоррендера поразила молния. Несколько секунд он испепелял Кэртиса взглядом из-под толстых линз, потом срывающимся голосом закричал:
— Нет, таких идиотов я еще не видел! Надо же так обнаглеть, а?
— Я всего-навсего хотел вас поправить, профессор.
— Поправить… меня? Очень любезно с вашей стороны, молодой человек. Может быть, тогда уж потрудитесь объяснить глупому преподавателю, в чем же ошибочность второго закона термодинамики?
— Конечно, профессор. Охотно вам помогу.
Капитан Фьючер поднялся и прошел к кафедре. На губах его играла уверенная усмешка.
— Согласно второму закону, вещество постоянно утрачивает свои радиоактивные свойства. Между тем процесс является обратимым. И если мы рассмотрим следующее уравнение…
Капитан Фьючер быстро набросал сверхсложную математическую формулу. Профессор Уоррендер, собравшийся было выгнать зарвавшегося неуча, недоуменно вглядывался в цифры и символы.
Кэртис закончил изложение. Студенты с удовольствием ждали продолжения спектакля. Но вместо грома и молнии профессор Уоррендер растерянно пробормотал:
— А вы неплохо владеете математическим аппаратом! И все же кое-что остается здесь непонятным. Вот, например, здесь… — Повернувшись к ошеломленным студентам, Уоррендер бросил: — Лекция окончена. Все свободны.
Студенты потянулись к выходу, оглядываясь на Кэртиса. Когда за последним человеком закрылась дверь, Уоррендер воскликнул:
— А ну-ка, давайте еще!
— В другой раз, профессор, — спокойно сказал Кэртис. — Сейчас я бы хотел задать вам несколько вопросов. Важных вопросов.
Кэртис вытянул вперед левую руку и повернул кольцо с бриллиантами.
— Капитан Фьючер? — вытаращил глаза профессор. — Боже милосердный, я читал лекцию величайшему ученому Системы! Теперь понятно, почему вам удалось оспорить второй закон…
— Я просто пошутил, — улыбнулся Кэртис. — Надеюсь, вы не рассердились. Мне действительно нужна ваша помощь, профессор.
— Чем могу служить? — с готовностью спросил старый ученый.
— Несколько лет назад ваш курс окончил студент с Сатурна по имени Скал Кар. Его убили, и я пытаюсь разобраться в мотивах преступления.
Уоррендер вздрогнул.
— Скал Кар убит? Ужасно! Это был самый талантливый студент.
— Скажите, в какой области физики специализировался Скал Кар?
— Он изучал пятое измерение. Особо интересовался параллельными мирами.
— Параллельными мирами? — задумчиво повторил капитан Фьючер. Его глаза сузились.
— Да, — продолжал Уоррендер. — Вы, конечно, знаете, что наряду с нашей Вселенной существует еще одно четырехмерное пространство, которое совпадает с нашим по параметрам длины, ширины, высоты и времени, но отличается пятым измерением.
— Да, я знаком с этой теорией и всеми подтверждающими ее фактами.
— Так вот, Скал Кар посвятил ее изучению все свое время. Особое внимание он уделял прикладным разработкам Гарриса Хайнса.
— Гаррис Хайнс? — повторил Кэртис. — то-то припоминаю. Кажется, землянин, прославившийся невероятными экспериментами?
— Да, многие до сих пор считают его фокусником и шарлатаном. Впоследствии он утверждал, что ему удалось проникнуть в параллельный мир. Такой же, впрочем, как наш, со звездами и галактиками. Там он, по некоторым предположениям, и затерялся.
— Понятно, — пробормотал Кэртис. Мозг его лихорадочно работал. — Огромное вам спасибо, профессор. Я бы хотел, чтобы наша беседа осталась между нами.
— Не волнуйтесь, — мрачно проворчал профессор. — У меня нет никакого желания трезвонить, что я читал лекцию капитану Фьючеру.
Кэртис поспешно вернулся в правительственную башню. Там с нетерпением дожидались его друзья, Джоан и Эзра.
— Проследить передвижения Н-Ралы пока не удалось, — доложила Джоан. — Вот список похищенного.
— А тебе что удалось выяснить, малыш? — проскрипел Мозг.
— Немало. Этот парень, Скал Кар, занимался изучением параллельных миров.
Мозг крякнул металлическим голосом. Команда капитана Фьючера осмысливала новость. И только старый сержант полиции Эзра Гурни равнодушно пожал плечами.
— Мир есть мир. Двух одновременно существовать не может. Или я чего-то не понимаю?
— Два трехмерных предмета могут находиться в одном и том же месте в разное время, вы согласны? Точно так же два предмета могут находиться в одном и том же месте в одно и то же время, но в различном пятом измерении. Вот так и образуются параллельные миры
Эзра почесал голову.
— Вполне доходчиво. Только какое это имеет отношение к Уль Кворну?
— Боюсь, что самое прямое, — мрачно сказал Кэртис. Он уже принял решение. — Вот что! Мы вылетаем на спутник Урана, где был убит Скал Кар. Оттуда начнем поиск Уль Кворна. — Кэртис повернулся к Эзре и Джоан. — Узнайте все, что сможете, о Гаррисе Хайнсе, ученом-физике. И прилетайте на патрульном крейсере к нам. Я встречу вас в Лулани, на Уране.
Не до конца поняв замысел капитана Фьючера, полицейские тем не менее согласно кивнули.
Спустя несколько минут “Кометам стартовала с крыши правительственного здания и исчезла в голубом небе.
Грэг вел корабль. Истосковавшийся по хозяину Еек забрался ему на колени. Щенок не мог даже поскулить — лунные собаки общались при помощи телепатии.
— Соскучился, соскучился, — приговаривал робот, поглаживая маленького друга.
Кэртис между тем беседовал с Ото и Мозгом.
— Саймон, предположим, что Скал Кар пытался повторить опыты Гарриса Хайнса по вхождению в параллельную Вселенную… Ты допускаешь, что ему это удалось и секрет достался Н-Рале?
— Святое Солнце! — воскликнул Ото. — Значит, это и есть секретное оружие Уль Кворна? Он может входить в параллельный мир и выходить оттуда, когда ему вздумается?
— Не исключено, — мрачно проговорил капитан Фьючер. — Однако точный ответ мы получим только после исследования лаборатории на Ариэле.
Их разговор прервал возбужденный шепот Грэга.
— Шеф, Еек что-то чувствует. Кто-то прячется в машинном отсеке.
Друзья непроизвольно взглянули на расположенный рядом с рубкой машинный отсек.
— Еще один посланец Уль Кворна! — прошептал Ото. — Я говорил, он от нас не отстанет!

ЗАГАДОЧНЫЙ СПУТНИК

Кэртис Ньютон выхватил протоновый пистолет.
— Всем приготовиться! — тихо скомандовал он. — Я открою отсек!
Он бесшумно подкрался к двери и ударом ноги распахнул ее.
— Глядите, мальчишка! — воскликнул Ото.
Кэртис рассмеялся.
— Маленький беглец!
Перед ними стоял худой подросток лет четырнадцати, в измазанном комбинезоне с чужого плеча. На остром вызывающем лице горели черные, не по возрасту умные и циничные глаза.
Подросток стиснул кулаки и принял вызывающую, независимую позу. За бравадой чувствовались неуверенность и смущение.
— Кто ты и как попал на “Комету”? — спросил Кэртис Ньютон.
— Меня зовут Джонни Кирк, понятно? Я здесь потому, что хочу вступить в вашу банду.
Грэг изумленно загудел:
— Это надо же, новый спутник капитана Фьючера! Джонни Кирк нахмурился.
— Смотри, кусок лома, ты дошутишься! Я ведь могу и рассердиться!
Кэртис рассмеялся.
— Подожди, Грэг, не дразни его. Расскажи лучше, как ты попал на “Комету”, парень.
— Это было несложно, — небрежно ответил юнец. — Предков у меня нет, и я зарабатываю на жизнь курьером в правительственном здании. Заметил ваш корабль и решил присоединиться. Я знаю про все крутые дела, которые вы провернули!
— Приятно слышать, — вежливо ответил Кэртис. — Но почему бы тебе не поступить в академию Дальней полиции?
— Пойти в патрули? К этим позорникам? Да я потом на люди не покажусь! Вот вы — другое дело. Кстати, вы единственный человек, капитан Фьючер, от кого я приму приказ.
В глазах мальчишки горело слепое преклонение. Кэртиса это тронуло.
— Ты так и не сказал, как проник на “Комету”.
— Проще простого! Сегодня утром я видел, как вы сели на площадку правительственной башни. Я давно ждал подходящего случая и забрался в корабль.
— Ты бы не смог пройти через полицейский пост на этаже Президента, — возразил Ото.
— Какая ерунда, — презрительно бросил подросток. — Я зашел на этаж ниже, — ко мне все привыкли, думали, я несу почту, — и вылез в окно. А дальше — дело техники. — Джонни с гордостью продемонстрировал четыре резиновые присоски с захватами для рук и для ног.
— Откуда это у тебя? — строго спросил Кэртис.
— Был тут один проходимец с Марса. Все спустил, а последним выставил свой рюкзачок. Там много чего нашлось интересного.
— Ну, что будем с ним делать? — прогудел Грэг. — Неужели придется возвращаться на Землю?
— Ни в коем случае, — проскрипел Мозг. — У нас и так нет времени.
Кэртис Ньютон пожал плечами и скорбно вздохнул.
— Придется выбросить его за борт. Ничего другого не остается.
Джонни Кирк весело подмигнул капитану.
— Вот уж чего вы не сделаете никогда! Я с детства собирал о вас все, что мог найти, перечитал все книги, газеты!
Кэртис рассмеялся.
— Ладно, Джонни. До Урана летишь с нами. Там сдадим тебя в полицию.
— Зачем, капитан? — В голосе мальчика впервые прозвучала тревога. — Из меня выйдет отличный помощник. Дайте мне атомный пистолет, и я их всех урою!
— Смотри какой кровожадный! — воскликнул Ото. — Пойдем-ка, поможешь лучше подержать инструменты.
Грэг презрительно фыркнул:
— Важное научное исследование! Как же, весь мир ждет результатов.
— Скоро увидишь, — примирительно улыбнулся андроид и потащил свои железки в другую каюту.
Прошло несколько часов. “Комета” неслась к Урану, крошечной зеленой точке в безбрежном океане космоса, в то время как Ото завершал работу, занимавшую все его свободное время в течение последних нескольких дней.
— Ну вот и все, Джонни, — сказал наконец андроид. — Можешь сложить инструменты в ящик.
— И что получилось? — спросил мальчик. — Хотелось бы посмотреть.
— Действительно интересно, — поддержал его Кэртис.
Изделие Ото представляло собой диковатого вида оловянный манекен высотой в три фута с нелепыми округлыми руками и ногами и похожей на бочонок лупоглазой головой.
— Забавный, правда? — хихикнул Ото. — Внутри у него крошечный атомный реактор, он может ходить и воспроизводить записанный голос.
— Но в чем смысл изобретения? — настаивал Кэртис.
— Помнишь, Грэг все время доставал меня: грозился слепить еще одного андроида из грязи и отработанного масла?
— Конечно, помню, — улыбнулся капитан Фьючер.
— Ну так вот, я решил отплатить ему тем же.
Ото нажал несколько кнопок на спине железного уродца. Оловянная фигурка заурчала и смешно заковыляла на нелепых ножках. Ото направил ее в рубку, где за пультом управления восседал Грэг. Остановившись возле робота, уродец воззрился на него выпученными глазами и тонким голоском проскрипел:
— Папа! Папа, это я!
Потрясенный Грэг уставился на оловянную фигурку.
— Ты что, не узнаешь меня? Я же Грэг-младший, твой любимый сын!
От изумления Грэг чуть не упал с кресла.
— Боги космоса, что это?
— Папочка, наконец-то я тебя нашел! Теперь мы никогда не расстанемся! Пусть ты для всех куча ржавого металлолома, у меня все равно никого больше нет!
Грэг свирепо огляделся. За его спиной стояли трясущийся от беззвучного хохота Кэртис и согнувшийся пополам андроид. Схватив железного уродца, Грэг увидел вращающуюся внутри пленку. Разъярившийся робот швырнул Грэга-младшего в беспомощного от смеха Ото. Андроид едва успел увернуться от просвистевшего над головой оловянного манекена.
— Слышишь, ты, жалкий кусок резины! Я этого так не оставлю!
— Никогда не забуду, — восхищенно потирал руки Ото, — как он засуетился, когда его назвали папашей!
“Комета” неслась вперед. Зеленая точка Урана превратилась в огромный шар, вокруг которого плавали четыре спутника. Джонни Кирк в отчаянии смотрел на приближающуюся планету.
— Вы же не собираетесь в самом деле сдать меня фараонам? — с надеждой спросил он капитана Фьючера. — Пожалейте меня. Мне только немного у вас подучиться, и я стану таким помощником, вы и не представляете!
Кэртис Ньютон улыбнулся.
— Я верю тебе, Джонни. Но мы ввязываемся в переделку, и я не имею права втягивать кого-либо еще. А кроме того, вначале мы все равно залетим на Ариэль, и кое-что ты увидишь.
— Это точно. Скал Кар выбрал для своей лаборатории причудливое местечко, — поддержал Мозг.
— Думаю, у него были на то причины, — задумчиво проговорил Кэртис.
Вскоре иллюминаторы заполнил огромный зеленый шар Урана. Капитан Фьючер направил корабль к самому дальнему спутнику планеты. В зеленоватом отсвете Урана Ариэль смотрелся по-настоящему страшно. Внизу простирались непроходимые джунгли. Иногда попадались диковинные животные — странные желеобразные существа без ног, вяло переползающие с места на место.
— Вот они, — прошептал андроид Джонни Кирку, указывая на белесых тварей. — Из-за них спутник прозвали Луной Чудовищ.
— По ним не скажешь, что крутые, — презрительно бросил подросток. — Еле ползут. Я их всех успею перестрелять, прежде чем они опомнятся!
— Да ну! — поддразнил его Ото. — Уверяю тебя, так просто с ними не справиться. В их теле вырабатывается парализующий газ, которым они поражают жертву за сотню шагов!
— Ну вот! — с облегчением воскликнул капитан Фьючер. — Кажется, нашли.
Внизу виднелась вырубленная в джунглях поляна. Со всех сторон она была обнесена колючей проволокой, тут и там стояли различные строения, в одном из которых Кэртис сразу же признал атомную электростанцию. Очевидно, проволока была под напряжением. В середине поляны возвышалось здание лаборатории — черная цилиндрическая башня без окон.
— Похоже, никого нет, — сказал капитан Фьючер. — Тем не менее всем быть наготове.
Он мастерски посадил корабль на крошечную бетонную площадку у входа. Ото открыл люк. Джонни Кирк двинулся было к выходу, однако капитан Фьючер его остановил.
— Не сейчас, парень. Никто не знает, что там нас ждет. Если хочешь помочь, оставайся и охраняй корабль.
— Ладно, шеф, — несколько разочарованно протянул подросток. — Если кто сунется к нашему кораблю, я церемониться не буду.
— Надо же, — рассмеялся Ото, спрыгивая на землю. — “К нашему кораблю”!
— А мне парень нравится, — улыбнулся Кэртис. — Выбить из него дурь…
Друзья приближались к черной башне с единственной хромированной дверью.
Капитан Фьючер вытащил из кармана комбинезона универсальный виброключ. Дверь поддалась. В кромешной тьме Кэртис на ощупь нашел выключатель, и помещение озарилось светом криптоновых ламп.
Взгляду вошедших открылся причудливый интерьер. Две трети внутренней площади башни занимала одна комната. Это и была лаборатория Скал Кара. Повсюду стояли приборы, лежали справочники и прочая литература. Середина комнаты была пуста, за исключением причудливого сооружения на солидных стальных опорах.
Кэртис Ньютон не сводил с него глаз.
— Ты видишь, Саймон? Мы были правы.

Предыдущая страница 3 Следующая страница


Чародей с Марса 4

— В чем, черт побери, мы были правы? — озадаченно пробубнил Ото. — Чем занимался здесь Скал Кар?
— Строил космический корабль, — ответил Кэртис. — Вот это — установка, на которой он покоился.
— Разыгрываете? — обиженно протянул андроид. — Хотел бы я посмотреть на чудака, который станет строить космический корабль внутри бетонной башни. Он же просто не вылетит оттуда!
— А как удалось вылететь из тюрьмы на Цербере? — многозначительно спросил Кэртис. — Они скрылись на этом самом корабле, построенном Скал Каром и похищенном Н-Ралой. На корабле, который может бороздить пятое измерение.
— Дикие прыгучие коты Юпитера! — воскликнул Ото. — Значит, мы узнаем тайну Уль Кворна?
— По правде говоря, я так и не понял, о чем идет речь, — прогудел Грэг.
— Все довольно просто, — сказал капитан Фьючер. — Существует другая Вселенная, тоже с галактиками и звездами. Но с нашей она никогда не пересекается. Между ними пролегла бездна пятого измерения. Скал Кар научился ее преодолевать. А хитрая и коварная Н-Рала похитила у него этот секрет.
— Да, малыш, — проскрипел Мозг, — теперь ясно, что, перед тем как убить его, она выведала все тайны.
— Как же тогда мы поймаем Уль Кворна? — растерянно спросил Ото.
— В другую Вселенную мы за ним не полетим, если, конечно, не воспользуемся тем же методом. Думаю, для этого мощи “Кометы” не хватит.
Капитан Фьючер задумчиво оглядел лабораторию, оснащенную самым современным оборудованием. Можно было без труда собрать настоящий атомный двигатель.
Кэртис заглянул в пустые свинцовые канистры. На стенке одной из них блестел голубой порошок.
— Радий, — коротко пояснил он. — Самое мощное топливо для циклотронов. Теперь понятно, почему Скал Кар построил лабораторию на спутнике Урана. Радий добывается только здесь.
Кэртис просмотрел бумаги ученого. Все сколько-нибудь существенное было вывезено.
— Я нашел дневник Скал Кара! — радостно прогудел Грэг.
Капитан Фьючер торопливо перелистал дневник. Никаких научных выкладок и рассуждений там не было. Интерес представляла только одна запись. Кэртис прочитал ее вслух:
— “Приступил к работе над кораблем. Пока строю маленькую модель, способную, однако, вылететь в сопредельную Вселенную. Потом я создам большой крейсер, с огромным радиусом действия. Он позволит добраться до сокровищ, которые видел Гаррис Хайнс. И мне повезет больше, чем ему!”
Кэртис поднял сверкающие глаза.
— Так вот зачем вернулся в свою Вселенную Гаррис Хайнс! Он обнаружил там несметные богатства!.. Скал Кар имел доступ к его документам и тоже решил попытать счастья!
— Но Кара прикончил Кворн! — воскликнул Ото. — Значит, теперь все документы находятся у него. Я не завидую той планете…
— Ну конечно! — перебил его Кэртис. — Наверняка Кворн собрался сам разыскать сокровища.
Грэг предостерегающе поднял руку. Его чувствительные микрофоны различили далекий шум.
— Кажется, сел еще один корабль!
Капитан Фьючер молнией метнулся к выходу. Распахнув дверь, он вскрикнул от изумления. Рядом с “Кометой” приземлился корабль Кворна! Люк маленького легкого крейсера распахнулся, на землю спрыгнули огромный юпитерианец, марсианин и толстый землянин. Все трое устремились к открытому люку “Кометы”.
— Они хотят угнать наш корабль! — крикнул капитан Фьючер.

РАДИЙ

Кэртис выхватил пистолет, но было уже поздно. Бандиты подбежали к трапу.
Неожиданно из люка показалась маленькая фигурка с атомной винтовкой в руках. Джонни Кирк вскинул оружие, из ствола полыхнул голубой огонь, и марсианин повалился на землю.
— Неплохо, малыш! — крикнул Ото. — Держись, мы идем!
Стрелять друзья не могли, ибо бандиты заняли позицию между ними и мальчиком. Неожиданно преступники развернулись и бросились к своему кораблю.
Джонни спрыгнул с трапа и, размахивая винтовкой, побежал за ними.
— Джонни, назад! — крикнул Кэртис, но было уже поздно.
Огромный юпитерианец, резко повернувшись, выбил винтовку из рук подростка, затем оглушил его ударом кулака и как тюк зашвырнул в корабль. Люк захлопнулся, бандитский корабль взмыл в небо.
— В погоню! — завопил Ото.
— Мальчишка сам виноват, — прогудел Грэг. — Теперь у них есть заложник, и они знают, что мы их не атакуем.
— Тем не менее надо догонять! — принял решение Кэртис.
Вскоре “Комета” взмыла в серое небо Ариэля. Впереди яркой точкой летел корабль бандитов. Совершенно неожиданно он исчез, словно его и не было.
— Вот это да! — изумленно выдохнул Ото. — Мили, чертовы венерианские собаки…
— Исчезающий корабль Кворна… — сквозь зубы процедил Кэртис. — Пересекли грань между пространствами и теперь смеются над нами… Где-то здесь должна быть их база.
— Уверен, она недалеко от Урана, — проскрипел Мозг. — Кстати, понимая, что мы рано или поздно выйдем на эту лабораторию, Кворн подстроил нам ловушку. Они хотели угнать корабль, потом взорвать электростанцию и оставить нас беззащитными перед газовыми тварями.
Серые глаза Кэртиса сверкнули.
— Во всяком случае, Уль Кворн достойный противник. Мы его побеждали раньше, победим и теперь!
Друзья вернулись на Ариэль. Перед тем как войти в лабораторию, они осмотрели тело убитого марсианина. Ничего примечательного, за исключением полоски голубой пыли на рукавах и карманах.
— Это радий! — воскликнул Кэртис. Взглянув на Саймона, он добавил: — Все укладывается. Кворн накапливает запасы радия — сверхмощного топлива для циклотронов. Кроме того, Кворн собирается строить или уже строит большой крейсер с огромным радиусом полета.
— Ну ты даешь, шеф! — воскликнул Ото. — Ну откуда тебе знать, что Кворн строит большой корабль, а?
— Иногда пользуюсь мозгами, как ты должен был заметить, — съязвил Кэртис и вытащил из кармана сложенный лист бумаги. — Вот список похищенного бандой Кворна во время последних рейдов. Здесь шесть мощнейших циклотронов, бруски металла из высококачественного сплава и целый набор инструментов для работы с атомными двигателями. Короче, все, что может потребоваться для строительства мощного и большого крейсера. Вывод однозначен — где-то на секретной базе Уль Кворна строится корабль.
— Логично, малыш, — проскрипел Мозг. — Похоже, мы сдвинулись с мертвой точки.
— Пусть меня повесят, если я что-нибудь понимаю! — воскликнул Ото. — Он ведь и так может проникать в параллельный мир. Зачем ему еще один корабль?
— Вначале меня тоже смущал этот вопрос, — сказал Кэртис. — Однако нам пока не известно, что это за мир, какие там расстояния и сколько сокровищ. Скорее всего им нужен корабль большой вместимости и с огромным радиусом полета.
— Слушай, шеф, собственно, из-за каких таинственных сокровищ поднялся такой переполох, а?
— Хотел бы я знать, — задумчиво протянул Кэртис. — Во всяком случае, это действительно большая ценность. Уль Кворн всегда играл по-крупному. — Капитан Фьючер решительно поднялся. — Все, здесь больше делать нечего. Надо остановить Уль Кворна, прежде чем он совершит очередное злодеяние.
— Ты так говоришь, будто всего и осталось, что прилететь и схватить, — проворчал Ото. — Как же мы сможем его остановить, если он перескакивает из пространства в пространство, когда ему только вздумается?
— Не горюй, — насмешливо бросил Кэртис. — Как минимум у нас есть два пути. Первый, это накрыть базу, где строится корабль. Второй, поставить на “Комету” необходимое оборудование и преследовать их в другой Вселенной.
— Да как же мы укомплектуем “Комету”, если все чертежи и планы Скал Кара пропади? — не унимался андроид.
— Саймону и мне известны принципы пробивания пространства, — сказал Кэртис. — Помнишь наши эксперименты на Луне? Так что это не проблема. Но первым делом надо все равно найти секретную базу. Скорее всего она на Уране. Кворну необходимо огромное количество радия. Найти его можно только там. Так что сейчас мы летим на Уран!
“Комета” взмыла в небо и устремилась к зеленому шару.
— Курс на Лулани, — распорядился Кэртис. — Там сейчас ночь.
Вскоре корабль нырнул в густую атмосферу. За иллюминатором раскинулся горный пейзаж. Уран не зря называли Горным Миром, гигантские хребты и глубочайшие провалы изрезали всю планету. Некоторые горные цепи, например, протянувшиеся далеко на север Загадочные Горы, уходили за облака на двадцать и более миль.
“Комета” летела над экваториальной частью Бесконечной Реки, пересекающей почти всю планету. Река прорыла себе русло в горах и несла свои бурные воды, повинуясь притяжению четырех лун. Наконец показалось Сияющее море.
Нависающие черные горы нянчили чашу с непередаваемо светлой водой. Вода была радиоактивна, прибой разбивался о темные скалы, и брызги разлетались, как искры живого света.
На северном берегу Сияющего моря раскинулась столица Урана Лулани. Выстроенный из черного камня город напоминал огромный монолит. По залитым светом бульварам и набережным прохаживались жители. Далеко в море выдавались молы и пристани; предоставляемые там развлечения были изысканнее и дороже, чем в любых других местах.
— Я всегда утверждал, что Лулани — лучший город в Системе! — Ото с наслаждением вглядывался в сияющую панораму.
Кэртис Ньютон кивнул.
— Приземлишься около полицейского управления.
Здание легко было заметить по светящейся на крыше звезде. “Комета” опустилась на стартовую площадку во дворе управления. Здесь стояли быстроходные крейсера Дальней полиции — в основном “Тарксы” и “Риссманы”.
Заместитель начальника управления, молодой венерианец, сбежал по ступенькам навстречу посетителям. Кэртис вытянул руку с кольцом.
— Как будто я вас так не знаю, — широко улыбнулся полицейский. — Чем могу служить?
— Я преследую человека, который заинтересован в больших количествах радия. Он уголовник, поэтому не станет обращаться к директорам шахт. Скажите, есть ли еще какие-нибудь источники приобретения радия на Уране?
— Совершенно никаких, — уверенно ответил венерианец. — Единственное месторождение радия расположено на большой глубине. Промышленную добычу до сих пор не могут наладить из-за чрезвычайной труднодоступности ископаемого. Дело в том, что радий залегает под пещерными лабиринтами, а они у нас, как вам известно, самые коварные в Системе.
Грэг его не понял.
— Откуда же вы знаете, что радий там, если до сих пор не научились его добывать? — прогудел огромный робот.
— Это радиоактивный минерал. О его присутствии говорят приборы. И, судя по всему, месторождение очень богатое. Оно находится к северу от города, — объяснил офицер.
— Делались ли попытки наладить добычу? — поинтересовался Кэртис.
— Множество. Только все они кончились плачевно. Дело в том, что добраться до месторождения можно только через пещеры, а там полно кровожадных хищников, я уж не говорю о Людях Тьмы, с давних пор обитающих в этих лабиринтах. Они нападают на всех, кто пытается проникнуть в пещеры.
Серые глаза капитана Фьючера сверкнули. Он повернулся к Мозгу.
— Послушай, старина, а что, если там и находится секретная база Уль Кворна?
— Ты прав, малыш, — проскрипел Мозг. — Лучшего места ему не найти. Без радия он бессилен, пещеры труднодоступны. Я не удивлюсь, если там же идет строительство нового корабля.
— Что-то вы намудрили, — проворчал Ото. — Как же Уль Кворн строит там корабль, если в пещеры невозможно войти?
— Для него это не так сложно, — сказал Кэртис. — Он может попасть туда из параллельного мира. Достаточно определить точки соприкосновения и перескочить через пятое измерение.
— Значит, и мы можем так сделать, как только поставим на “Комету” все, что надо для пробоя пространства! — победно воскликнул андроид.
— Это займет много времени, — вздохнул Кэртис. — Кворн закончит строительство крейсера и отправится в параллельный мир за невиданными богатствами. А тогда… — Его лицо помрачнело. — Я даже не представляю, что там может быть. Знаю одно: за мелочью Кворн так не охотился бы. Не исключено, что, если он завладеет сокровищами, мы не сумеем с ним справиться…
Ото почесал голову.
— Понятно… Но ничего другого не остается, так?
— Саймон! — повернулся к Мозгу капитан Фьючер. — Ты можешь построить пробойник пространства?
— Да, — ответил Мозг. — Я помню все эксперименты, кроме того, сохранился микрофильм…
— Отлично! — перебил его Кэртис. — Я оставлю тебя и Ото строить пробойник, а мы с Грэгом спустимся в пещеры и помешаем бандитам уйти.
Молодой венерианец решительно замахал руками.
— Ни в коем случае, капитан Фьючер! Еще никому не удавалось выбраться из пещер живым. Эти твари уничтожают буквально все!
— Посмотрим, — просто ответил Кэртис. — Как только закончите, Саймон, пробивайтесь в пещеры через пространственный тоннель.
— Ты что, хочешь оставить меня здесь, а Грэга взять с собой? — возмущенно зашипел андроид. — Не много ли чести?
Капитан Фьючер почувствовал, что назревает бунт. Во избежание лишнего шума он взял Ото под руку и отвел его в сторону.
— Ты должен остаться, Ото, — доверительно сказал Кэртис. — Грэг не сможет помочь Саймону с пробойником. Он сильный и преданный, но мы-то с тобой знаем, что в науках он от тебя отстал.
— Что да, то да! — гордо произнес андроид. — К тому же с его клешнями-экскаваторами только приборы собирать!
— Вот и я о том же, — серьезно сказал Кэртис. — Только смотри, не говори Грэгу. Не будем его обижать.
— Можешь на меня положиться, шеф!
Спустя десять минут Кэртис Ньютон и Грэг взлетели на маленькой скоростной ракете “Таркс-12”, любезно предоставленной полицией Урана. Кэртис вел ее к знаменитой Долине Голосов. Как ему объяснили, там находится вход в лабиринт пещер.
Хотя с “Кометы” они захватили оружие и кое-что из инструментов, Кэртис отлично сознавал, что даже с их вооружением и познаниями они пустились на отчаянно рискованное дело. Как бы то ни было, до сих пор никто из отправившихся в пещеры живым не вернулся.

ДЖОННИ

Джонни Кирк был безмерно горд, когда капитан Фьючер попросил его охранять “Комету”. Мальчик и не догадывался, что таким образом его просто оберегали от лишних опасностей.
Как только команда капитана Фьючера направилась в лабораторию Скал Кара, Джонни вытащил из оружейного ящика протоновую винтовку и сел на краю люка, любуясь зеленым ландшафтом Ариэля.
Джонни Кирк был детищем самого кошмарного порождения Системы — нью-йоркского космического порта. Там, среди заброшенных доков и складов, он и вырос, лишенный родительской опеки и учительского надзора. Мальчик с раннего детства привык заботиться о себе сам, хитростью побеждать врагов и люто ненавидеть закон. Дальнюю полицию — космический мусор он терпеть не мог. Перед капитаном Фьючером Джонни преклонялся, тайно мечтая когда-нибудь присоединиться к отряду бесстрашных друзей, идущих за своим рыжеволосым командиром в опаснейшие закоулки Системы. И вот свершилось, Джонни — член команды!
“Жаль, что не видит наша бригада из доков”, — подумал подросток, поглаживая легированную сталь винтовки.
Неожиданно раздался приглушенный рев турбин, и совсем рядом опустился небольшой космический корабль. На землю поспешно спрыгнул огромный зеленый юпитерианец, за ним неуклюже сполз по трапу толстый землянин, последним показался краснолицый житель Марса.
— Быстрее, реальный шанс захватить корабль, пока они копаются в лаборатории!
Троица кинулась к “Комете”.
“Захватить корабль? Как бы не так!”
Джонни затаил дыхание, прицелился и нажал на курок. Голубой луч полоснул по груди марсианина, и бандит рухнул на землю.
— Назад! — заорал огромный юпитерианец. — Эти дьяволы нас перестреляют!
Из башни выбежали капитан Фьючер и его друзья.
— Так я вам и дал уйти! — крикнул Джонни и спрыгнул на землю.
Он почти догнал толстяка-землянина и гиганта с Юпитера, когда зеленый великан вдруг обернулся и неожиданно резким ударом свалил его с ног. Джонни чувствовал, как его перебросили через плечо, подняли по лестнице и зашвырнули в корабль.
— Быстро взлетаем, Гексель, — сказал кто-то. — Чертов ублюдок испортил все дело.
Люк захлопнулся, взревели стартовые дюзы, и корабль взмыл в небо.
— Сейчас я из него сердце вырву! — прорычал зеленый гигант.
— Нет, Тикар! — крикнул из-за пульта толстяк. — Щенок нужен нам живым. Лучше запри его.
Могучая рука сгребла Джонни и втиснула мальчишку в забитый всяческим хламом отсек. Дверь захлопнулась, щелкнул стальной засов.
“Надо было их перестрелять, — грустно подумал подросток. — Ладно хоть одного уложил. Капитан Фьючер все равно их переловит”.
Вера мальчика в капитана Фьючера была непоколебима. Он даже не испытывал страха. Он знал, что рано или поздно великий герой придет ему на помощь.
Огромный звероподобный юпитерианец крикнул:
— Давай, Гексель, чего ты возишься? “Комета” нас догоняет!
— Быстрее не будет, — проворчал землянин. — Давай через пространство!
— Понял! — проревел Тикар.
Джонни слышал, как он завел какой-то механизм, началась странная звенящая вибрация.
— Держись! — крикнул гигант. — Пошла!
Все погрузилось в непроглядную тьму. Джонни казалось, что каждый атом его тела вывернулся наизнанку. Наконец пытка закончилась. Снаружи донесся хриплый хохот Тикара.
— Хотел бы я посмотреть на морду капитана Фьючера, когда мы исчезли перед самым его носом!
Джонни Кирк ничего не мог понять. Что произошло? Как могла эта развалина уйти от “Кометы”?
— Давай на базу, Гексель. — Теперь команды отдавал Тикар. — Держись с этой стороны, пока не доберемся до самой точки.
— Понял, — скрипучим голосом отозвался землянин. — Только я тебе не завидую, Тикар. Кворн не простит, что ты загубил все дело.
— А при чем тут я? — взревел юпитерианец. — Откуда мы знали, что они оставили в корабле этого гаденыша? Кстати, кто он такой?
— Разберемся на базе, — проворчал землянин Лукас Бревер. — Хоть заложника сумели взять…
Безразличный к своей судьбе Джонни Кирк задремал под равномерное гудение ракетных двигателей. Неожиданно раздался звериный рык Тикара:
— Двойной секстант показывает, что мы на месте. Удерживай корабль, я перехожу!
Снова началась выматывающая душу тряска. Джонни сжался в комок. Как и в прошлый раз, все на миг погрузилось в кромешную тьму. Наконец с наружной стороны с лязгом выдернули засов. Джонни вскочил на ноги и, едва дверь открылась, будто дикий кот, бросился на стоящего на пороге землянина. Он успел нанести несколько ударов в толстый живот, прежде чем могучая рука Тикара оторвала его от земли и шмякнула о стену.
— Да я тебе шею сверну, ублюдок! — проревел гигант.
— Смотри не надорвись, чмо зеленое! — огрызнулся Джонни, хотя голова его гудела как котел.
Его подтащили к трапу и скинули на землю. Воинственный пыл юноши пропал при виде диковинной картины. Маленькая ракета стояла в полутемной пещере. Длина пещеры достигала полумили, а высота — не менее двухсот футов. По ней протекала река. Свет давала торчащая из стены огромная глыба камня. На берегу маленькой речки стояли несколько бульдозеров, вдали виднелись непонятного назначения постройки.
Джонни Кирк не мог прийти в себя. “Неужели я так заснул? Не могли же они загнать сюда ракету?”
Меркурианец грубо толкнул мальчика в спину. К величайшему изумлению Джонни, его подвели к стапелям, на которых шло строительство настоящего космического корабля.
— Нет, они точно чокнутые, — пробормотал себе под нос Джонни. — Подумать только — строить космический корабль в пещере!.. Взлетать-то как?
Навстречу им от стапелей шли мужчина и женщина. Мужчина поначалу показался Джонни невыразительным типом, и только когда он приблизился, подросток осознал свою ошибку.
В свете криптоновых ламп Джонни разглядел, что перед ним метис. На голове у незнакомца был наверчен полосатый марсианский тюрбан, а сам он был одет в пурпурный халат с золотыми рукавами. В сонных глазах застыло тигриное выражение, от чего у подростка пошли мурашки по коже.
— Это еще кто, Тикар? — спросил Чародей с Марса, кивнув на Джонни.
Гигант замялся.
— Этот гаденыш оказался на “Комете”, Кворн. Я хотел его прикончить за то, что он помешал нам угнать корабль капитана Фьючера, но Лукас настоял, чтобы его привезли сюда.
В глубине глаз Уль Кворна промелькнула желтая искра, но ответил он ровным тоном:
— Насколько я понял, вы провалили мой замысел?
— Мы не виноваты, шеф! — замотал огромной головой юпитерианец. — Мы приземлились, как только капитан Фьючер вошел в лабораторию Скал Кара. Мы бы угнали корабль и напустили на противника газовых зверей, если бы не вот эта сволочь!
Тикар рассказал, каким образом Джонни сорвал все их планы.
— Нам пришлось сматываться, шеф. Причем этот земной ублюдок еще гнался за нами! Я его вырубил и закинул в корабль.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Я подумал, может, через него удастся выведать, что известно капитану Фьючеру, — торопливо вставил Лукас Бревер.
В глазах Уль Кворна засверкали молнии.
— Идиоты! Я вам дал идеальную возможность избавиться от врага, а вам помешал мальчишка! Вы не способны исполнять простейшие приказы!
Зеленое лицо Тикара почернело, а рука потянулась к пистолету.
— Я никому не позволяю так со мной разговаривать, — пробасил юпитерианец.
Глаза Кворна сузились, а пальцы сжали рукоятку атомного скорчера.
— Решил показать характер, Тикар? Или хочешь наконец кое-что выяснить? Ну давай!
Джонни Кирк видел, как потупился и неловко затоптался на месте Тикар. Вмешалась сопровождавшая Уль Кворна девушка. Она была чистой марсианкой, причем настоящей красавицей с иссиня-черными волосами, пунцовым ртом и огромными глазами. В обтягивающей юбке и узком свитере она походила на знаменитого песчаного кота своей родной планеты.
— Мы ничего не добьемся, если перессоримся, — сказала девушка резким хриплым голосом. — Не лучше ли действительно расспросить мальчишку, что успел вынюхать о нас капитан Фьючер.
От Джонни не ускользнуло, что при упоминании капитана прекрасная марсианка скривилась, как от изжоги.
— Н-Рала права, — хмуро бросил Уль Кворн и повернулся к Джонни. — Ты кто, парень? Что делал у капитана Фьючера?
Джонни завелся с пол-оборота.
— Я член его команды, понятно? И не надейтесь, что я что-нибудь о нем расскажу. Когда капитан вас возьмет, тут многим не поздоровится!
Уль Кворн изумленно уставился на подростка.
— Ты ему веришь, а?
— Естественно. Это величайший человек в Системе. Самый крутой боец и самый выдающийся ученый.
К удивлению мальчика, метис кивнул.
— Да, ты недалек от истины. Никто не сравнится с ним в отваге и остроте ума… кроме меня. — Уль Кворн говорил грустно и искренне. — Жаль, что скоро мне придется прикончить единственного человека, которого я считаю себе равным.
Глаза Н-Ралы злобно сверкнули.
— Ваша вражда известна всем.
— Да, я никогда не забуду, что капитан Фьючер погубил моего отца. За это негодяй и умрет, когда мы получим сокровища и власть. Но, убив врага, я уничтожу единственного человека в Системе, которого по-настоящему уважаю.
Все уставились на метиса с недоумением. Наконец Тикар нарушил молчание:
— Если гаденыш не хочет говорить, то самое время от него избавиться.
Джонни сжал маленькие кулаки. Он понял, что смерть его близка, но твердо решил не показывать страха.
— Давайте, ребята! Посмотрим, как это у вас получится!
Уль Кворн улыбнулся.
— Он смел, а смелых я люблю. К тому же нам может пригодиться заложник. Заприте его в пустой ангар!
Гигант-юпитерианец поволок мальчика по пещере и бесцеремонно швырнул в пустой железный ангар.
— Тварь зеленорожая! — успел крикнуть Джонни, прежде чем дверь захлопнулась.
В передвижном ангаре окна и пол были не предусмотрены. Джонни осмотрел место своего заточения. В щель была видна часть пещеры. Рабочие не покладая рук трудились над завершением строительства нового корабля.
“Интересно, где эта пещера? Вряд ли на Ариэле. Скорее всего на одной из лун. Так я и не понял, как им удалось посадить здесь корабль”.
Из потайного кармана рубашки Джонни извлек небольшую коробку. Внутри находилось несколько тонкой работы стальных инструментов. Приобретение было сделано у проигравшегося в пух и прах взломщика с Марса.
Мальчишка вытащил пилку-ножовку, просунул ее в щель и принялся пилить дужку замка. Металл, однако, не поддавался. Джонни упорно пилил, сделав перерыв только один раз, когда Тикар впихнул в ангар миску с синтетическим супом.
После еды Джонни немного вздремнул. Проснувшись, он тут же принялся за прерванную работу. Наконец все было кончено. Замок полетел на землю, а тяжелая дверь скользнула в сторону.
На строительной площадке наступил перерыв, все ушли. Джонни молниеносно метнулся в темноту, в глубь пещеры, подальше от прожекторов Уль Кворна.
— Не знаю, что меня ждет, — пробормотал отважный юноша, — но как-нибудь я отсюда выберусь.
Он брел вдоль берега бурной речки, пересекавшей всю пещеру. Неожиданно из-за огромного валуна выросла гигантская нечеловеческая фигура, и, прежде чем Джонни успел что-нибудь сообразить, его крепко скрутили.

ЛЮДИ ТЬМЫ

В ярком свете всех лун капитан Фьючер и Грэг летели на север, преследуя безумную цель проникнуть в пещерный лабиринт Урана. Полицейский “Таркс” натужно гудел над бездонными провалами и устрашающими хребтами.
— Скоро увидим Ущелье Голосов, — бросил Кэртис через плечо, вглядываясь в простиравшийся внизу ландшафт. — Судя по описанию, вход в лабиринт находится в западной части ущелья.
— Будь они прокляты, эти пещеры, — проворчал робот. — Помнишь, как мы вляпались на Нептуне?
— Как не помнить, — рассмеялся Кэртис. — Ты до зажимов сточил все сверла, пока пробивались наружу.
— К тому же все это лотерея, — не унимался робот. — Вот летим, а наверняка не знаем, там база Уль Кворна или нет.
— Скорее всего там, — примирительно ответил Кэртис. — Наша задача опередить бандита, прежде чем он успеет построить корабль и скрыться в другой Вселенной.
Робот стиснул кулаки.
— Если я до него доберусь, он уже никуда не скроется.
Наконец внизу показалась бездонная пропасть, пролегающая между двух хребтов, — знаменитое Ущелье Голосов. Кэртис Ньютон аккуратно посадил корабль в западной его части. Перекинув через плечо рюкзак с взятым из Лулани инструментом, капитан Фьючер спрыгнул с трапа корабля.
— Значит, это и есть Ущелье Голосов, — прогудел Грэг. — С виду ничего особенного.
Вокруг простирались горы. В полумраке было видно, что земля на дне ущелья поросла травой и кустами. Проплыли мимо первые летающие цветы — уникальная флора Урана. Воздух наполнился сладким ароматом. Кое-где поблескивали скалы, отражая свет трех лун.
— Я думал, здесь какое-нибудь особенное эхо, — протянул Грэг. — А тут тишина, как в могиле.
— Подожди, когда подует ветер и затронет пласты талька на камнях, — сказал Кэртис. — Слушай!
В ущелье поднялся легкий ветерок. Едва он долетел до пластин талька, со всех сторон послышались причудливые, диковинные звуки. Казалось, заговорили сотни людей на всех языках девяти миров. Рычали хищники, болтали скальные обезьяны, клекотали громовые коршуны, ревели стартовые дюзы космических кораблей, наконец послышались отдаленные раскаты грома, и с шипеньем ударил дождь.
— Провалиться мне на месте… — восхищенно пробормотал Грэг. — Эхо… Да здесь настоящий сумасшедший дом для взбесившегося эха!
— Все звуки, которые когда-либо раздавались в этом ущелье, записываются на кристаллическую решетку талька; потом, когда ее потревожит ветер, они звучат снова.
Ветер утих, и капитан Фьючер в сопровождении верного робота направился на поиски входа в лабиринт.
Вход представлял собой устье небольшого ручья в южной части ущелья. Кэртис Ньютон сделал несколько шагов внутрь и мгновенно погрузился в непроглядную тьму. Пришлось включить висящий на поясе ультракрасный фонарь. Луч высветил мрачный тоннель, уходящий в глубь горы. По дну его струился ручей.
— Мрачное местечко, — пробормотал Грэг. — Хуже и не придумаешь.
— Вверху немного светлее, — откликнулся Кэртис. — Светится радиоактивная порода.
Из саквояжа с инструментами он извлек прибор для измерения радиоактивности. Стрелка показывала направление на источник. Сейчас она смотрела вниз и на северо-восток. Капитан Фьючер и его тяжеловесный спутник затопали в этом направлении, временами вынужденные брести по колено в воде.
Постепенно тоннель расширился и превратился в огромную пещеру. Здесь было почти светло от светящихся стен и потолка.
— Я вижу без фонаря, шеф, — объявил робот.
— Поэтому я взял тебя, а не Ото. Он хуже видит в полутьме.
— С резиновыми мозгами здесь ни зги не увидишь, — проворчал Грэг, польщенный похвалой хозяина.
Повеселевший робот топал за Кэртисом вдоль восточной стены огромной пещеры. На каменных выступах над головами путников притаились гигантские летучие мыши. Твари сложили огромные крылья и выглядели спящими.
Следуя указанию стрелки магнитного компаса, капитан Фьючер свернул в первый отходящий на север тоннель. Здесь тоже протекал по дну бурный ручей. Отважные исследователи продолжали путь.
— Далеко еще, шеф? — поинтересовался робот.
— Судя по показателю интенсивности на приборе, — откликнулся Кэртис, — прилично. Ты бы убавил звук, где-то здесь обитают Люди Тьмы.
— О которых нас предупреждали? Да мне наплевать. Может, иных исследователей они и напугали, но не меня!
Казалось, тоннель не имеет конца. Кэртис шел, подгоняемый любопытством и нетерпением. Подумать только, если именно сейчас Уль Кворн со своей бандой грузятся в корабль и готовятся, к отлету в другую Вселенную!
Неожиданно впереди мелькнула неясная тень.
— Пещерный паук! — воскликнул Кэртис.
— Святое Солнце! — отозвался Грэг.
К ним приближалось существо поистине чудовищное. Волосатое белое тело покачивалось между восемью покрытыми шерстью членистыми лапами, семенящими с поразительной скоростью. Под светящимися красным огнем глазами-тарелками оскалилась клыками черная пасть.
Фьючер тщательно прицелился. Голубой луч протонового пистолета ударил в глаз чудовищу. Гигантское насекомое забилось в смертельной агонии.
— Такое и в дурном сне не приснится, — прогудел Грэг.
— Это самый крупный экземпляр, о которых мне приходилось слышать, — заметил капитан Фьючер, осторожно приближаясь к мертвому телу.
Гигантский паук действительно сдох. Но склонившегося над ним капитана Фьючера встревожило другое: в покрытом волосами белом теле насекомого торчало короткое металлическое копье.
— Его только что поразил охотник! — воскликнул Кэртис Ньютон. — Еще кровь не застыла. Может быть, паук как раз убегал от преследователя.
— Точно! — Грэг предостерегающе поднял руку. — Слышишь шаги?
Впереди возникла бегущая фигура. Это был молодой человек с желтоватой кожей, одетый в тунику из сплетенных лиановых листьев. В руке он сжимал большой нож.
Увидев мертвого паука, охотник издал победный клич и склонился над добычей.
— Грэг, поосторожнее, — прошептал Кэртис. — Мы не должны причинить ему вреда.
С этими словами друзья с двух сторон набросились на охотника. Тот успел занести нож, и лезвие чуть не сломалось о стальную грудь Грэга. В ту же секунду незнакомец был обезоружен и скручен.
— Не бойся, мы не желаем тебе зла, — сказал Кэртис на древнем уранском наречии.
Ему повезло, ибо спустя минуту потрясенный охотник ответил на похожем диалекте:
— Кто ты? И кто этот железный?
— Откуда ты знаешь их язык, шеф? — изумился робот.
— Это древний язык Урана. Полагают, что Люди Тьмы раньше жили на поверхности, а потом ушли под землю, спасаясь от врагов.
— Мы пришли сверху, — ответил он охотнику. — Тот, кто из железа, — тоже твой друг.
— У нас нет друзей среди тех, кто пришел сверху! — патетически воскликнул дикарь. — Мы их всех убиваем.
Капитан Фьючер обладал огромным опытом общения с примитивными народами различных планет.
— Вы не сможете нас убить, — твердо сказал он. — А вот мы своим оружием можем уничтожить все ваше племя. Посмотри, что мы сделали с пауком! А тот, который из железа, может передавить вас голыми руками!
Грэг уловил направление беседы. Подняв вверх могучие руки, он оглушительно хлопнул себя по груди и при этом издал страшный рык.
— Я Грэг, сильнее меня нет никого в Системе! Я расталкиваю планеты и дроблю спутники!
От страха охотник потерял дар речи. Он с ужасом пялился на железного великана и не делал никаких попыток спастись, хотя Кэртис давно его отпустил.
— Железный действительно силен, — почтительно пробормотал Человек Тьмы.
— Он твой друг, — повторил Кэртис. — А теперь отведи нас в свою деревню. Нам надо поговорить с людьми.
Охотник кивнул и стал со всяческими ухищрениями подлезать под паука, чтобы прихватить добычу домой. Грэг небрежно ухватил насекомое за пучок лап и закинул за спину. Окончательно покоренный охотник повел их к деревне.
— Похоже, он видит в темноте еще лучше меня, — проворчал робот, едва поспевая за быстроногим туземцем.
— Ну да, обрати внимание на его глаза, — откликнулся Кэртис. — Люди Тьмы приспособились к окружающим условиям. Такие огромные зрачки могут улавливать малейший проблеск света.
Наконец проводник привел их в огромную пещеру, через которую протекала река.
— Вот и наша деревня, — радостно сказал он.
Деревня выглядела довольно странно. Дома были без крыш и почти без стен; внутри сухой и теплой пещеры в этом не было необходимости. Жилища представляли собой условно обозначенные квадраты, принадлежащие различным семьям. По углам наготове стояло оружие.
Кэртис обратил внимание на длинные узкие пироги на берегу подземной реки. Очевидно, помимо охоты и сбора неядовитых грибов, население деревни кормилось рыбной ловлей.
Увидев приближающихся чужаков, мужчины повскакивали и схватились за оружие.
— Это друзья! — крикнул охотник.
Вперед выступил седовласый старец.
— Зачем ты привел сюда людей сверху? — строго спросил он. — Те, кто пришел сверху, — враги. Это они загнали нас сюда много лет назад.
— Мы — ваши друзья, — поспешил ответить Кэртис. — Мы — враги тех, кто загнал вас под землю.
Капитан Фьючер прикинул, что раса, вытеснившая их с поверхности, исчезла с лица земли много сотен лет назад.
Похоже, его красноречие подействовало. Люди Тьмы несколько успокоились.
— Если вы действительно враги наших врагов, то вы наши друзья, — заключил старый вождь. — Мы разрешаем вам жить среди нас, охотиться и ловить рыбу.
— Здорово, — пробурчал Грэг, когда Кэртис перевел.
— Как бы нам этого ни хотелось, — вежливо ответил капитан Фьючер, — но остаться мы не можем. Мы ищем пещеру, где очень много светящегося камня. — Кэртис показал дикарям образец радия.
Старый вождь закивал.
— Знаю, знаю. Только это очень глубоко и далеко, вниз по течению. Мы туда ходить не рискуем.
— Покажете кратчайший путь? — спросил Кэртис.
— Кратчайшего пути нет. Я могу пойти с вами, и вы сами убедитесь.
Кэртис растерялся. Потом ему пришла в голову неожиданная мысль.
— А река? Позвольте нам взять ваши лодки и спуститься по воде.
— Это очень опасно, — ответил вождь. — Там, внизу, страшные водовороты и омуты. Мы никогда не рискуем спускаться на лодках.
— Но у нас нет другого выхода. Дайте нам лодки!
— Можем дать только одну, — проворчал вождь. — Потому что вы все равно погибнете и не вернете.
— Жизнерадостный старик, — весело подмигнул роботу Кэртис, спуская пирогу на воду. Капитан Фьючер занял место на носу, Грэг осторожно разместился посередине, и, махнув на прощание Людям Тьмы, они отправились в путь.
— Прощайте, друзья сверху! — крикнул старый вождь. — Жаль, что не успели мы познакомиться, как вы уже отправились на смерть!
— Хорошее напутствие! — улыбнулся Кэртис. — Греби, Грэг, не хватало, чтобы нас разнесло о камни на их глазах!
Черный поток уже подхватил утлое суденышко. Русло неожиданно сузилось, и лодка понеслась вперед со страшной скоростью. Рев воды отражался от низкого потолка. Через несколько минут скорость возросла настолько, что стены слились в одно размытое серое пятно. Брызги обдавали лицо капитана Фьючера, его жадная до приключений душа торжествовала.
Впереди показались пороги. Острые камни торчали из воды наподобие зубов гигантских животных.
— Прими вправо, Грэг! — крикнул Кэртис, стараясь избежать катастрофы.
— Я не могу управлять лодкой на такой скорости, — пробубнил робот.
— Чтобы я такого не слышал! — донесся до него смех капитана Фьючера. — Ты теперь Грэг-могучий, повелитель планет и спутников!
Пирога ныряла в пенящиеся водовороты, кружилась, как щепка, и рушилась вместе с потоком в страшные омуты. Постепенно все стихло.
— Кажется, пронесло, — облегченно вздохнул Кэртис. — Эй, что это?
Впереди раздавался могучий рев, становящийся громче с каждой секундой. Наконец Кэртис увидел, что тоннель, по которому неслась река, резко обрывался. Вода рушилась в чудовищную бездну, образовывая ревущий водопад.
— Греби назад! — крикнул Кэртис.
Но было уже поздно. Неумолимый поток нес их к страшной стремнине. На самом краю лодка на мгновение задержалась и полетела в пропасть.

В ДРУГОЙ ВСЕЛЕННОЙ

На мгновение глазам капитана Фьючера предстала слабо освещенная пещера, в которую с высоты ста футов рушился поток. Потом лодка перевалилась через кромку водопада. Уши заложило от немыслимого рева воды. Кэртис и Грэг вывалились из суденышка и полетели вниз. В последний момент Кэртис вытянулся и вошел в воду, как профессиональный ныряльщик. Удар едва не оглушил его. С большим трудом ему удалось вынырнуть и отплыть от бурлящего водоворота.
Ни Грэга, ни лодки видно не было. Кэртис выбрался на каменистый берег и, задыхаясь, огляделся.
— А Люди Тьмы не шутили насчет своей речки, — мрачно проворчал он себе под нос.
За Грэга капитан Фьючер не волновался. Плавал робот как камень, но и утонуть в полном смысле этого слова не мог, так как в воздухе не нуждался.
Вскоре из воды показалась огромная металлическая фигура. Робот тащил за собой лодку и весла.
— Ну что, Грэг, хорошенькое развлечение?
— Развлечение? — завелся робот. — Может, для тебя это и развлечение, а на меня, пока я искал лодку, набросилась подводная змея. Да такая здоровая, что я еле ее оторвал. Пуеть меня разрежут и продадут на металлолом, если я люблю такие развлечения!
— Да я пошутил, Грэг. Неужели у тебя совсем нет чувства юмора?
— Есть, только я не вижу ничего смешного в таких дурацких затеях.
— Ну ладно, не ворчи, — примирительно сказал Кэртис, усаживаясь в лодку. — Бери весла, надеюсь, водопадов больше не будет.
— А если и будет, я вылезу и пойду по берегу.
Инфракрасный фонарь и компас были потеряны, единственным ориентиром осталась река. Друзьям попались еще несколько крутых перекатов, после чего течение стало ровным и плавным.
— Мы уже забрались очень далеко, — заметил Кэртис. — Месторождение радия где-то рядом.

Предыдущая страница 5 Следующая страница


Чародей с Марса 6

— По-моему, мы его проскочили, и теперь нас несет к ядру Урана, — проворчал Грэг.
Русло реки выходило в очередную пещеру, когда Кэртис заметил впереди яркий свет.
— Грэг, это криптоновые прожектора. Быстро к берегу. Кажется, мы вышли на секретную базу Уль Кворна.
Кэртис и Грэг принялись отчаянно грести, чтобы их не вынесло под прожектора. Невероятными усилиями им удалось справиться с течением. Выбравшись на берег, друзья притаились за огромным валуном. В тысяче футов от них была населенная пещера.
— Чтоб меня расплавили! — прошептал Грэг. — Только Чародей с Марса мог разместить базу в такой дыре.
Застывший на стапелях огромный корабль был хорош.
— Смотри, вот на чем Уль Кворн отправится в экспедицию в другую Вселенную. Кстати, корабль, кажется, полностью собран.
— Что будем делать, шеф? — спросил Грэг. — Может, нападем и перестреляем бандитов?
— Для этого их слишком много, — ответил Кэртис. — Нам надо сделать две вещи. Первое, убедиться, с ними ли Джонни Кирк. Второе, не дать им взлететь. — Кэртис вытащил пистолет. — Я подберусь поближе и посмотрю…
Грэг предостерегающе поднял руку.
— Кто-то идет, шеф.
Вдоль берега реки брела маленькая тщедушная фигурка.
— Святое Солнце, да это же Джонни Кирк! — воскликнул Грэг.
Кэртис негромко рассмеялся.
— А в парне что-то есть! Во всяком случае, он сообразил, как от них сбежать. Грэг, будь осторожен, нельзя допустить, чтобы он испугался и закричал.
Джонни Кирк шел в их сторону, стараясь держаться в тени валунов. Когда он поравнялся с камнем, за которым притаились друзья, Грэг молниеносным движением подтянул мальчишку к себе и зажал ему рот.
— Джонни, это капитан Фьючер! — быстро сказал Кэртис Ньютон. — Не бойся и не кричи.
Грэг отпустил мальчика. На дерзком личике застыли восхищение и радость. Из последних сил стараясь не выдать эмоций, Джонни равнодушно сказал:
— Так и думал, что вы где-то здесь. — Повернувшись к Грэгу, он добавил: — Ты меня так удушишь когда-нибудь.
Кэртис в двух словах объяснил, как они попали в пещеру. В свою очередь, Джонни поведал о собственных приключениях.
— Я всегда знал, что рано или поздно набор грабителя с Марса мне пригодится, — закончил повествование Джонни. — Ну что, капитан, по-моему, я вел себя не хуже остальных членов команды. Берете теперь меня к себе?
— Ты еще не подрос, — рассмеялся Кэртис. — Давай мы будем считать тебя юнгой?
— То есть мне надо только подрасти? Отлично!
— Расскажи-ка, что ты узнал о планах Кворна, — сказал капитан Фьючер.
Мальчик покачал головой.
— Боюсь, не очень-то и много. Знаю, что они собираются взлететь на новом корабле. Они загружают его светящимся голубым камнем, который добывают прямо здесь.
Неожиданно со стороны пещеры донесся дикий крик.
— Это Тикар, — прошептал Джонни. — Ему поручили меня сторожить. Наверное, открыл дверь и заметил, что меня нет.
Из-за валуна хорошо было видно, как метался по пещере огромный юпитерианец. Вокруг него суетились другие люди. Наконец показался человек в халате и с тюрбаном на голове.
— Сам Уль Кворн, — пробормотал Кэртис. — Вот он, Чародей с Марса!
— Идиот! — кричал Кворн. — Кончилось тем, что мальчишка убежал! Бери Гекселя. Немедленно его вернуть! Он не мог далеко уйти. Остальным продолжать погрузку радия!
Огромный юпитерианец и толстый старый сатурнянин кинулись в разные концы пещеры в поисках подростка. В сторону друзей направился Гексель.
— Старый мошенник нас обнаружит, — предупредил Грэг.
— Отлично, — шепотом отозвался капитан Фьючер. — У меня возникла идея.
Матерый уголовник злобно ворчал, освещая фонарем все закоулки. Кэртис жестом приказал Грэгу и Джокни опуститься на землю, а сам бесшумно обогнул валун и оказался за спиной у Гекселя.
В молниеносном прыжке он сбил преступника с ног, и, прежде чем тот успел издать хоть один звук, пальцы капитана Фьючера передавили ему сонную артерию. Кэртис затащил безжизненное тело в тень.
— Не пойму я твоих маневров, шеф, — проворчал Грэг. — Ну и что ты собираешься с ним делать?
Вместо ответа Кэртис стащил с Гекселя комбинезон и извлек из карманчика на своем поясе косметический набор.
— Хочу загримироваться под него и прогуляться в лагерь. Попробую вывести из строя их корабль.
— Шеф, это опасно, — категорическим тоном заявил робот. — Кого-то ты обмануть сумеешь, но у Чародея с Марса глаза как рентген.
— Проберусь, — отмахнулся Кэртис. — Главное, не выпустите старика, пока я там.
Капитан Фьючер приступил к чуду перевоплощения. Этому мастерству он научился у Ото, лучшего специалиста девяти миров. Натерев лицо и руки голубым кремом, Кэртис придал им характерный сатурнянский цвет. Капелька глазной краски изменила цвет его глаз на черный. Рыжие волосы капитана резко потемнели после специального красителя. Восковые присоски неузнаваемо изменили форму лица, после чего оставалось нанести морщины.
— Ну как? — спросил капитан Фьючер резким визгливым голосом старого сатурнянина.
— Ни дать ни взять старый Гексель, — восхищенно воскликнул Джонни. — Убейте меня, я и не отличу, который из вас настоящий!
Кэртис снял с пальца кольцо с девятью алмазами и бросил его в карман комбинезона. Потом перекинул через плечо комбинезон Гекселя, взял его пистолет и сказал:
— Грэг, ты и Джонни оставайтесь здесь. Я отправляюсь к кораблю. Попробую вывести его из строя. Если я попаду в переделку, вы все равно не вмешивайтесь, ждите Ото и Саймона.
Кэртис вышел из-за валуна и шаркающей походкой старого уголовника направился к лагерю. Сердце его тревожно билось. Если удастся пройти мимо Чародея с Марса, значит, можно бросать вызов самому Ото.
Уль Кворн стоял у трапа “Новы”, как назвали бандиты свой крейсер, и руководил погрузкой радия. С полдюжины человек носились туда-сюда с полными ящиками минерала.
Кэртис мгновенно узнал всю компанию. Суровый землянин был Грэй Гарсон, прославившийся захватами кораблей на Меркурии. Еще один землянин с толстым одутловатым лицом — Лукас Бревер, как-то раз едва не пристреливший его на Юпитере. Там же были Лу Сен-ту, хитрый, пронырливый вор с Меркурия, Атор Аз, венерианский убийца с вечно сонным взглядом, и другие.
“Хорошенькую команду подобрал себе Уль Кворн, мрачно подумал Кэртис. — Самые прожженные авантюристы и проходимцы Системы!”
Кворн повернулся. Кэртис напрягся, когда на нем остановились бездонные глаза Чародея с Марса.
— Ну что, Гексель, нашел мальчишку?
— Нет, шеф, он как сквозь землю провалился.
— Ну и черт с ним. Времени его искать у нас нет. Сам сдохнет. Надо быстро сматываться, пока сюда не нагрянул капитан Фьючер.
— Да как же он сюда попадет? — изобразил недоумение Кэртис Ньютон.
— Я всегда считал тебя дураком, Гексель. И был прав. Этот тип может появиться в любую минуту. Слишком хорошо я его знаю. Давай бери ящик, хватит болтать!
Кэртис поспешно захромал в сторону уложенных у трапа свинцовых ящиков с радием. Подхватив один из них, он закряхтел и полез вверх по трапу.
Оказавшись на корабле, капитан Фьючер быстро огляделся. В носовой части судна возвышался медный купол на трех кварцевых опорах, от него отходили всевозможные провода и вакуумные трубы. Это и было сердце корабля, машина для пробивания пространства.
“Добраться бы до нее на минутку!” — с тоской подумал капитан Фьючер, вынужденный идти в цепочке тащивших груз уголовников. Вывалив свой радий в приемник циклотрона, он вместе с остальными потянулся к выходу. У трапа стояла Н-Рала.
Кэртис похолодел. Как-то раз она уже разоблачила его маскарад. Но очаровательная марсианка только скользнула взглядом по старому сатурнянину, схватившему ящик с грузом.
Во второй заход тоже не удалось приблизиться к заветной машине. Кэртису стало не по себе. О том, чтобы в открытую схватиться с дюжиной уголовников, не могло быть и речи. Не помог бы даже Грэг.
— Погрузка окончена, шеф! — крикнул Грэй Гарсон.
— Немедленно стартуем! — распорядился Уль Кворн. — Все на борт, никому не спускаться. Гарсон, веди корабль. Я управляю переходом в другое пространство.
Преступники поспешно заходили на борт. Кэртис отчаянно пытался что-нибудь придумать.
Воздушные шлюзы “Новы” захлопнулись. Загудели сверхмощные циклотроны. Гарсон оторвал корабль от поверхности.
— Всем приготовиться, внимание, переход! — крикнул Уль Кворн и включил пробойник пространства.
Кэртис почувствовал, как неведомая сила выкручивает атомы его тела. Все погрузилось во тьму. Он понял, что корабль Кворна пересекает пятое измерение.

ЗВЕЗДА СОКРОВИЩ

Вид за иллюминатором как по волшебству изменился. Вместо пещеры в глубине Урана корабль висел в космическом пространстве. Это была другая Вселенная! Совпадающая с нашей по всем четырем измерениям — длине, ширине, высоте и времени, но отличная по пятому. Солнце и планеты девяти миров исчезли. Вместо них на кебе сияли незнакомые созвездия.
— Куда теперь, шеф? — крикнул Грэй Гарсон из-за пульта управления.
— Да, где сокровища? — поинтересовался Лукас Бревер. Лица уголовников перекосились от жадности.
Кворн внимательно изучил пожелтевшую карту и наконец указал на ярко сияющую прямо по курсу белую звезду незнакомого мира.
— Согласно старым записям Гарриса Хайнса, сокровища находятся на одной из планет этой двойной звезды.
— Но это не двойная звезда, — удивленно проговорил Гарсон. — Обыкновенная белая звезда…
— На самом деле она двойная, — сказал Кворн. — Бинарная, просто одна из звезд погасла и ее не видно.
Грэй Гарсон включил тягу. Работающие на сверхэффективном топливе циклотроны понесли “Нову” с невиданным ускорением.
Дрожащим голосом старого сатурнянина Кэртис спросил:
— А не опасно ли будет доставать эти сокровища?
— Опасно, и еще как, — отрезал Уль Кворн. — Гаррис Хайнс едва унес ноги в первый раз, а во второй, видно, погиб. Но я кое-что предусмотрел.
— Может, теперь скажешь, что там за сокровища? — хрипло спросил гигант Тикар. — Мы ишачим как проклятые, полагаясь только на твое слово.
— Мое слово — закон! И я никому не советую с этим спорить, — оборвал его Чародей с Марса.
Половники притихли. Капитан Фьючер понял, что все здесь держится на страхе, и Кворн не особо скрывает презрения к своей банде.
“Нова” неслась к сияющей звезде, а Кэртис мучительно думал, что бы предпринять. Наконец ему пришла в голову блестящая мысль. Если бы удалось неожиданно включить пробой пространства и вернуть “Нову” в родную Вселенную, все на какое-то мгновение были бы оглушены. Готовый к переходу Кэртис имел бы над ними преимущество. Удастся ли с первого раза пробить пятое измерение?
“Ничтожный шанс, однако ничего другого не остается”, — подумал Кэртис.
Но и этот план не представлялось возможным привести в действие немедленно. У пробойника пространства стоял, перелистывая пожелтевшие листы, Уль Кворн. Рядом с ним была Н-Рала.
— Придется подождать, — пробормотал себе под нос капитан Фьючер.
Прошло несколько часов. Кэртис почувствовал нарастающее отчаяние. Уль Кворн застыл рядом с пробойником, погруженный в сложные вычисления. Н-Рала не отходила от него ни на шаг. Они почти достигли цели, скорость “Новы” была такой же, как у “Кометы”.
Кэртис Ньютон смотрел на приближающуюся звезду. Теперь было ясно видно, что она двойная. Рядом с ослепительно сияющей массой плыла потухшая черная звезда. Она не излучала никакого света, лишь кое-где из-под пепла пробивалась красная лава. Вокруг двух звезд обращались три планеты. Ближайшая из них находилась сейчас в тени потухшей звезды.
Сидящий за пультом управления Грэй Гарсон крикнул:
— Которая из трех, шеф?
— Сейчас просчитаем курс, — откликнулся Уль Кворн и направился в рубку, прихватив свои листки. Н-Рала пошла за ним следом.
Капитан Фьючер понял, что другого шанса может не представиться. Уголовники приникли к иллюминаторам, разглядывая неведомый мир. Никто не обратил внимания на старого сатурнянина, прохромавшего к пробойнику пространства. Кэртис торопливо оглядел аппарат.
От медного корпуса отходило множество проводов и трубок, на передней панели было несколько кнопок и переключателей. Капитан Фьючер пытался сообразить, в какой последовательности надо их нажать, чтобы корабль перенесся в другую Вселенную.
— Ты что здесь делаешь, Гексель?
Кэртис молниеносно обернулся. На него подозрительно уставился сам Уль Кворн.
— Захотелось посмотреть на дьявольскую машину, шеф. Наверное, с моими мозгами никогда не понять, как она устроена, — скрипучим голосом ответил Кэртис.
— Чего же тут непонятного? Я всем объяснял принцип действия, когда мы ее собирали.
— Память отшибло, — пробормотал Кэртис, проклиная себя за нелепую оговорку, и заковылял к иллюминатору.
Неожиданно на его голову упал луч яркого желтого света. Он повернулся. В руках Уль Кворна был цилиндрический фонарь.
— Ты что, шеф? — визгливым голосом спросил капитан Фьючер.
Уль Кворн передал фонарь Н-Рале. В тигриных глазах Чародея сверкнуло торжество.
— Ну вот и довелось встретиться еще раз, капитан Фьючер.
— Ты часом не спятил, шеф? — хрипло поинтересовался Тикар. — Это же старина Гексель.
— Посмотри на его лицо! — рявкнул Кворн. — Не видишь разве, что сверху краска?
Кэртис понял, что игра окончена, и выхватил протоновый пистолет. Быстрота этого движения вошла в легенды. Однако на этот раз Чародей с Марса его опередил. Он вытянул руки, и с кончиков пальцев с треском ударили электрические разряды-молнии.
Капитан Фьючер рухнул на пол корабля.
— Забери пистолет, Тикар, — распорядился Уль Кворн. — Через десять минут он придет в себя.
Чародей с Марса победоносно покачивался с пятки на носок.
— На этот раз ты не успел. Как тебе мое новое изобретение? Обыкновенные конденсаторы. Я выпрямляю руки, контакт замыкается, под пальцами у меня тоненькие провода. Направленный разряд, и вот, сам видишь… Не только эффективно, но и впечатляет, правда?
Кэртис Ньютон не мог пошевелить языком. Все мускулы были парализованы разрядом. Только серые глаза гневно сверкали.
Бандиты застыли от изумления. Первой оправилась Н-Рала.
— Капитан Фьючер, наконец-то! Если бы ты знал, сколько бессонных ночей я провела на нарах марсианской тюрьмы, мечтая, как когда-нибудь я отомщу тебе! Мой час пришел!
— Э, нет! — вмешался Лукас Бревер. — Дайте мне прикончить эту сволочь. Зря, что ли, я отмотал четыре года на Цербере?
— Главное, не убивайте его быстро, — прорычал Тикар. — Я знаю несколько хороших юпитерианских пыток.
— Должен вас разочаровать, — спокойно сказал Кворн. — Мы не будем убивать капитана Фьючера. Пока.
— Не будем убивать? — ошарашенно переспросила Н-Рала. — Почему?
— Он нам еще пригодится, — улыбнулся Уль Кворн. — Вернемся в Систему, вставим ему в мозг дистанционное управление и хорошо позабавимся.
Н-Рала расхохоталась безжалостным серебряным смехом.
— Да, это получше, чем просто его прикончить!
— Потом мы придумаем, как его умертвить. — Торжествующая тигриная улыбка не сходила с лица Уль Кворна. — Я ведь тебя предупреждал, дружище, что вдвоем нам не жить?
Кэртис по-прежнему не мог пошевелиться. Но где-то в глубине мышц он уже ощущал приятное покалывание. Могучий организм капитана Фьючера приходил в себя значительно быстрее, чем мог предположить Чародей с Марса. Спиной Кэртис почувствовал, что лежит на люке воздушного шлюза.
— Кстати, электрод мы вживим ему прямо сейчас, — сказал Уль Кворн. — Свяжите его, и начнем.
Капитан Фьючер перекатился, рывком распахнул люк шлюза и нырнул вниз, захлопнув за собой люк. Бандиты настолько растерялись, что Кэртис успел запереться изнутри.
— Взять его! — заорал Кворн. — Выламывайте люк, быстро!
Капитан Фьючер лихорадочно натягивал скафандр. В “Нове”, как и в большинстве кораблей, скафандры хранились в воздушных шлюзах. Привинтив шлем, Кэртис Ньютон открыл наружный люк.
Ведущая в корабль дверь сотрясалась от ударов.
— Кворн! — громко сказал капитан Фьючер. — Я открыл наружный люк!
Грохот прекратился. Кэртис улыбнулся. Теперь ситуацию контролировал он. Открыть дверь бандиты не могли, ибо немедленно погибли бы от холода и нехватки воздуха. Скафандры же находились в воздушном шлюзе.
— Ты все равно не скроешься! — донесся злобный крик Уль Кворна.
— Так ведь и ты не можешь выйти, — откликнулся капитан Фьючер.
Между тем Кэртис понимал, что хитроумный Чародей с Марса очень скоро найдет возможность с ним расправиться. Выглянув в открытый космос, он заметил, что корабль изменил курс. Теперь крейсер шел на снижение к одной из планет двойной звезды.
План Кворна был прост и ясен. В открытый люк с шипением врывалась атмосфера незнакомой планеты.
— Вперед! — крикнул капитан Фьючер сам себе и, оттолкнувшись изо всех сил, выпрыгнул из корабля.
Кэртис падал быстрее, чем опускалась тормозящая “Нова”. У самой поверхности он развернулся головой вниз и на полную мощность включил тормозные системы. Ударили струи газа, падение замедлилось, словно чья-то гигантская рука подхватила летящее вниз тело.
Капитан Фьючер рухнул на землю. Он упал в лес, пролетев между двумя огромными деревьями. Толстый слой мха смягчил удар, тем не менее на некоторое время Кэртис лишился сознания.
Придя в себя, он первым делом выбрался из скафандра и ощупал тело. Синяки и ушибы ныли нестерпимо.
— Ото не получил бы ни единой царапины, — вспомнил проворного андроида капитан Фьючер. — Ладно хоть ноги не переломал.
Он встал и огляделся. Воздух был насыщен кислородом, но при этом было невыносимо холодно.
— Ну и местечко!
На планете царил полумрак. Погасшая звезда преграждала доступ света от пылающего собрата, и лишь далекие неведомые звезды освещали замерзший мир.
Вокруг простирался причудливый лес. На прогнувшихся ветвях застыли гроздья зеленых сережек. При прикосновении сережки рассыпались, и Кэртис догадался, что они стали хрупкими от холода.
Взглянув в сторону, капитан Фьючер оцепенел. На поляне застыли две рептилии. Кэртис осторожно пошел в их сторону, стараясь получше разглядеть продолговатые тела с восемью лапами и крокодильи головы.
Прикоснувшись к тварям, он понял, что они находятся в глубоком анабиозе.
— Застывший мир! — пробормотал капитан Фьючер. Вскоре он понял, в чем дело.
Когда между светящейся звездой и планетой попадала потухшая звезда, жизнь на планете замирала. Период этот был, очевидно, достаточно продолжителен.
“Вот как могут приспосабливаться живые организмы…” — подумал Кэртис, но рев ракетных двигателей прервал его размышления. “Нова” приземлилась неподалеку. Ясно прозвучал голос Уль Кворна:
— Выстройтесь в шеренгу и прочешите весь лес. Он упал где-то рядом.
Капитан Фьючер слушал, как потрескивает промерзший мох под ногами преступников. Все они были вооружены. О захвате корабля не могло быть и речи, Кворн наверняка выставил надежную охрану. И спрятаться негде… Неожиданно Кэртиса осенило. Он кинулся к впавшим в спячку крокодилам и втиснулся между ними.
— Все позамерзало к чертям собачьим! — донесся голос Тикара. — Сволочная планета.
— Смотрите лучше! — крикнул Уль Кворн. — Он где-то здесь.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

Бандиты прошли мимо, и Кэртис позволил себе вздохнуть полной грудью. Очень скоро, однако, он снова услышал их торопливые шаги.
— Скорее на корабль! — произнес Уль Кворн. — Через несколько минут здесь станет небезопасно.
— А как же капитан Фьючер? — спросил кто-то.
— Черт с ним. Все равно ему здесь долго не протянуть.
Воздух заметно потеплел. Мелькнул первый луч местного солнца. Очевидно, взаимное расположение звезд и планеты изменилось.
Кэртис слышал, как переругивались бандиты у трапа, как взревели двигатели и “Нова” поднялась в воздух. Почти одновременно он почувствовал, как зашевелились тела чудовищ. Обитатели неведомой планеты пробуждались к жизни!

ПРОСТУПОК ОТО

В столице Урана Лулани Мозг и Ото день и ночь трудились над созданием прибора для пробивания пространства. Работа подходила к концу.
Ото устало выпрямился и оглядел построенную машину. Она представляла собой медный купол, покоящийся на четырех кварцевых опорах. От купола отходили различные провода и вакуумные трубы.
— Кажется, все? — спросил андроид.
— Да, пробойник можно считать завершенным. Осталось достать двойной пространственный секстант, без которого в другое измерение лучше не соваться.
Во время работы Мозг пользовался голубыми тракционными лучами, с успехом заменяющими ему руки.
— Почему мы не можем отправиться в пещеру Кворна прямо сейчас? — недовольно ворчал Ото. — Пробойник мы построили, чего еще надо? А вдруг шеф в опасности?
— Кэртис о себе позаботится, — спокойно отвечал Мозг. — А входить в параллельное пространство без двойного секстанта — безумие. Представь, что мы попадаем в точку, где уже есть твердое тело. Нас ждет мгновенная аннигиляция.
— Точно! — воскликнул Ото. — Я как-то не подумал. Смотри-ка, Мозг, — Эзра Гурни и Джоан Рэнделл!
— Где капитан Фьючер? — сразу же спросила Джоан Рэнделл.
— Хотел бы я сам это знать, — проскрипел Мозг. Он рассказал полицейским обо всем, что произошло с того момента, как они покинули Землю.
— Как вы могли отпустить капитана Фьючера вместе с Грэгом? — возмутилась Джоан Рэнделл. — Неужели вы не понимаете, насколько это опасно! Надо было закончить работу над пробойником пространства и лететь всем вместе!
— Кэртис боялся, что Уль Кворн нас опередит. Эзра Гурни внимательно слушал Саймона Райта.
— Так вот, значит, чем решил заняться Уль Кворн! Сокровищами другой Вселенной! За ними охотился в свое время Гаррис Хайнс.
— Вам удалось что-нибудь выяснить о его экспедициях? — спросил Ото.
— Очень немного. — Старый сержант взъерошил седые волосы. — В основном слухи. Люди поговаривают, что Хайнс нашел в другой Вселенной невиданные богатства. Но чтобы ими завладеть, по его словам, надо пройти невидимым мимо тех, кто их стережет. Что он имел в виду, никто не знает.
— Об этом знает Уль Кворн, раз ему удалось завладеть секретными бумагами Хайнса, — пробормотал Мозг.
— Саймон, я попробую достать двойные секстанты, — сказал Ото и, загримировавшись под черноволосого желтокожего звездолетчика с Урана, вышел на улицу.
Пройдя несколько шагов, он услышал за спиной знакомый шорох. Сзади семенил на коротких лапках Оог, его любимец, толстенький зверек метеоритной раскраски.
— Оог, немедленно на “Комету”! — приказал Ото, но тут же сжалился: — Ладно, можешь немного прогуляться.
Оог радостно кинулся к андроиду, и они весело зашагали по городу. Повсюду сияли криптоновые огни, толпы нарядных горожан высыпали на улицы, со всех сторон доносилась диковинная музыка Урана.
Впереди был космодром. В небе застыла огненная дуга — взлетел огромный грузовик с Юпитера. Ото повернул в затемненный проулок. Здесь размещались всевозможные склады, доки, представительства межпланетных фирм и дешевые увеселительные заведения для моряков космического флота.
Андроид быстро нашел нужную организацию и приобрел два двойных секстанта и гравитометр. Выйдя на улицу, он обнаружил, что Оог пропал.
Ото заметался в поисках любимца. Из кабачка донесся взрыв хохота. Почуяв неладное, андроид рванул дверь. С десяток матросов столпились у бара. Один из них держал в руках Оога.
— Говорю тебе, что я не пьян! — бубнил он. — Я своими глазами видел, как…
— Оог, слава Богу! — крикнул Ото.
Зверек радостно замотал головой.
— Это твой, брат? — покачиваясь, спросил землянин, протягивая зверька Ото.
— Мой, — резко ответил андроид. — Где ты его взял?
— До сих пор ничего не могу понять, — искренне заявил землянин. — Иду я по улице и вижу: лежит на земле великолепный космический компас. Ну я его, понятное дело, поднял. Приношу сюда, а он превратился в этого барсука.
Ото понял, что произошло. Увидев в витрине одного из магазинчиков космический компас, Оог, следуя своей извечной привычке, тут же принял его форму.
Со всех сторон доносились насмешливые крики:
— Наверное, ты здорово нагрузился, раз спутал компас с барсуком!
— Может, и так, — огрызнулся матрос-землянин, — только ведь и барсук исчез. — Трясущейся рукой он потянулся к кувшину с вином. — Знаете, когда такое привидится…
Моряк в ужасе отдернул руку. Кувшин превратился в Оога. Ото улыбнулся.
— Все в порядке. Это метеоритный хамелеон.
В толпе возбужденно загудели. О метеоритных хамелеонах среди моряков ходили легенды; между тем мало кому приходилось сталкиваться с представителями этой редчайшей породы.
— А я уж думал, что допился, — облегченно вздохнул землянин.
— С меня причитается, ребята! Заказывайте!
Венерианцы тут же заказали родную болотную жижу, меркурианцы потребовали скального рома, а моряк-землянин распорядился подать ему доброго старого виски.
— А ты что будешь, уранец? — повернулся он к Ото.
— “Огненный Юпитер”, — равнодушно бросил андроид.
Матросы притихли.
— Послушай, брат, а ты когда-нибудь его пробовал? — спросил землянин. — Одна унция, и кажется, что в тебя попал метеор. Две унции, и ты сам становишься метеором.
Ото небрежно взял керамическую бутылку с самым страшным алкогольным напитком Системы и выпил из горлышка все до последней капли.
— Слабовато, но вкус мне нравится.
Все напряженно ждали, когда хвастливый уранец свалится на пол. Еще никому не удавалось выпить более нескольких капель и остаться на ногах.
— По-твоему, это слабовато?! — изумленно переспросил землянин. — Что же ты называешь крепкими напитками?
— Даже не знаю… — задумчиво протянул Ото. — Стаканчик вина с доброй порцией хлорида радия, пожалуй.
— Хлорида радия? — опешил матрос. — Ну ты даешь, чтоб я сдох! — Он крикнул официанта. — Принесите моему уранскому другу то, что он просит, стакан вина с хлоридом радия.
Официант поперхнулся, но через минуту принес заказ. Все, кто был в баре, собрались у столика матроса-землянина. Ото и сам усомнился в правильности своих действий. Такого ему пить еще не приходилось. Даже искусственный метаболизм андроида мог не выдержать адской смеси.
— Ваше здоровье, господа, — произнес он и осушил бокал.
— Ни за что бы не поверил, если бы не увидел собственными глазами, — растерянно пробормотал кто-то из венерианцев.
Кажется, впервые в жизни напиток произвел на Ото какое-то действие. Он вдруг почувствовал, что стоять стало трудно. Вместе с тем все тело залило приятное тепло.
Спустя четверть часа Ото, приняв еще пару бокалов дьявольского коктейля, затянул вместе с землянином грубую песню космических бродяг.
Чья-то рука резко оторвала его от обретенного друга. Сквозь застлавший глаза туман андроид различил, что перед ним Эзра Гурни.
— Привет, Эзра! — весело закричал он. — Садись, я закажу тебе хлорида радия. Официант!
— Хлорид радия? — опешил Эзра Гурни. — Святое Солнце! Так вот чем ты нализался? А ну пошли!
Он поволок андроида из-за стола. Ото выкрикивал слова прощания и пытался расцеловать землянина. На улице холодный ветер быстро привел его в чувство. Дойдя до “Кометы”, андроид низко опустил голову.
— Ото, ты понимаешь, как ты всех подвел! — бушевал Мозг. — Неизвестно, что с Кэртисом и Грэгом, а ты позволил себе такое!
— Ты, пожалуй, прав, Саймон, — пробормотал андроид. — Но я никак не мог подумать, что эта гадость на меня подействует. Иначе я бы к ней и не прикоснулся. Я вообще выпил, только чтобы от меня отвязались. Больше не повторится!
Собирая двойной секстант, Ото был необычайно послушен и проворен.
— Если у вас все готово, давайте вылетать немедленно, — сказала Джоан Рэнделл. — Вдруг с ним что-нибудь случилось…
— Мы бы еще полчаса назад стартовали, если бы не Ото, — проворчал Мозг.
Ото безропотно занял место в рубке “Кометы”. Саймон встал за пульт пробойника пространства.
— Перехожу пятое измерение, — объявил Мозг. — Как секстанты?
— Все чисто, — откликнулся андроид.
— Приготовиться к перегрузке! Пошли!
Тракционным лучом Мозг включил пробойник пространства. У всех потемнело в глазах.
Мало-помалу экипаж приходил в себя. “Комета” неслась в черном безвоздушном пространстве другой Вселенной. Вокруг сияли незнакомые созвездия.
— Параллельный мир, — со страхом прошептал Эзра Гурни. — Вот уж не думал, что такое возможно.
— Начинай перемещение, Ото, — приказал Мозг. — Нам нужна позиция 16–443–57–398–135–40 по двойному секстанту.
Ото послушно выполнил команду.
— Мы находимся в точке, соответствующей пещере Уль Кворна в нашей Вселенной, — объявил Мозг. — Сейчас будем переходить обратно.
Вновь наступила страшная перегрузка.
К всеобщему потрясению, за иллюминаторами “Кометы” оказалась темная пещера глубоко под поверхностью Урана. Из конца в конец пещеры протекала бурная река, в центре около оплавленных стапелей все еще горели криптоновые прожектора.
— Здесь стоял корабль Уль Кворна! — воскликнул Мозг. — Мы опоздали! Он успел улететь за сокровищами!
— А это что за ракета? — спросил Эзра Гурни, указывая на небольшой корабль в углу пещеры.
— Старый корабль, — объяснил Мозг. — Уль Кворн украл его у Скал Кара и пользовался им до сих пор. Как мы и предполагали, он построил большой крейсер с пробойником пространства.
Из ракеты вышли две фигуры.
— Да это же Грэг и Джонни Кирк! — воскликнул Ото. — Грэг, где шеф?
— Принял вид одного из бандитов и улетел в другую Вселенную.
Робот поведал о том, как они попали в пещеру и что произошло потом.
— “Нова” Уль Кворна взлетела, прежде чем я успел что-либо предпринять. Мы с Джонни обследовали старый корабль Уль Кворна. Думали, что удастся преследовать бандитов на нем. Но Уль Кворн забрал с собой пробойник пространства!
— Не нравится мне эта история с переодеваниями, — проворчал Мозг. — Неужели Кэртис не знает, что Уль Кворна долго не проведешь.
— Не понимаю, чего мы ждем? — взволнованно сказала Джоан. — Надо немедленно отправляться в другое пространство!
— Мне доводилось слышать о том, как прелестные девушки гоняются за мужчинами, — проворчал Эзра Гурни. — Но ты, безусловно, будешь первой, кто отправится в погоню в другую Вселенную.
— Вначале надо загрузить “Комету” радием, — металлическим голосом проскрипел Мозг. — Если Уль Кворн полностью загрузил свою “Нову”, значит, это действительно далеко.
Около часа андроид и Грэг лихорадочно откалывали крупные куски светящегося минерала и заносили их в “Комету”. Джонни Кирк помогал изо всех сил. Наконец отсеки корабля были заполнены.
— Все, стартуем! Приготовиться.
Мозг включил пробойник пространства. Вокруг на миг потемнело, и “Комета” оказалась в космосе другой Вселенной. Незнакомые созвездия украшали черное небо.
Некоторое время все растерянно смотрели в иллюминатор. Постепенно до друзей дошло, что никто не знает, где именно находится звезда сокровищ.
— Ну и что теперь? — поинтересовался Ото.

НЕВЕРОЯТНЫЙ МИР

Капитан Фьючер осознал грозящую ему опасность в пробуждающемся мире. Он был один на чужой и враждебной планете. Положение звезд менялось, с каждой минутой становилось теплее и солнечнее.
Рептилии, между которыми он так удачно спрятался от людей Уль Кворна, зашевелились. Кэртис поспешно отскочил подальше. Мох и листья под ногами уже не потрескивали и тоже возвращались к жизни.
Спрятавшись за огромным деревом, капитан Фьючер наблюдал за развитием событий. Восьминогие чудовища зевали, разевая зубастые страшные пасти, после чего, к его ужасу, принялись обнюхивать траву.
“Берут след!”
Шипя и кровожадно рыкая, крокодилы побежали прямо к его дереву. Кэртис подпрыгнул, ухватился за ближайшую ветку и вскарабкался наверх. Чудовища обосновались внизу; время от времени они поднимали морды и демонстрировали своей жертве острые изогнутые клыки.
Кэртис огляделся. Застывшие на ветвях птицы оживали и с криком поднимались в воздух. Лес наполнился гомоном, визгом и верещанием просыпающихся животных.
К огромному своему разочарованию, капитан Фьючер обнаружил, что на дереве он не один. Рядом нашла пристанище гигантская древесная змея с толстым маслянистым телом и бульдожьей головой. По-видимому, холодная кровь пресмыкающегося разогревалась медленнее; змея едва вздрагивала, пробуждаясь от долгого сна.
— Не знал, что это дерево так заселено, — мрачно пошутил Кэртис Ньютон. Перепрыгнуть на другое дерево он не мог. Слезать вниз? Бессмысленно из-за застывших в ожидании крокодилов.
Огромная змея открыла подернутые пленкой глаза и некоторое время бессмысленно таращилась на новообретенного соседа. Потом мощное маслянистое тело заскользило по ветке в его сторону.
“Был бы протоновый пистолет, — в отчаянии подумал Кэртис. — Или граната…”
Граната? А ведь это мысль!
Капитан Фьючер вытащил из кармана комбинезона ручной фонарь на маленькой атомной батарейке. Чудовище тем временем вытянуло бульдожью морду и разинуло пасть. Кэртис Ньютон поспешно закоротил контакты и швырнул батарейку в покрытые пленкой глаза. Лес озарился ослепительной атомной вспышкой. Змея скрутилась в кольцо и полетела на землю. Спустя секунду в разные стороны от дерева со всех ног бросились улепетывать три чудовища.
Кэртис Ньютон спрыгнул вниз.
“Ну и планета, — подумал он. — Теперь понятно, почему Уль Кворн так легко согласился меня здесь оставить”.
В этом полном опасностей мире капитан Фьючер был чужаком и изгоем. От родной Вселенной его отделяло непреодолимое теперь пятое измерение.
Кэртис Ньютон задумался. Выбраться отсюда самостоятельно не представлялось возможным. Выходит, его должны забрать. Сделать это могли только друзья. Пробойник пространства они наверняка уже собрали. Скорее всего добрались и до пещеры с радием. Грэг и Джонни рассказали, что произошло.
Но как здесь преследовать Уль Кворна? Как определить среди миллионов неведомых звезд одну единственно нужную?
Капитан Фьючер нахмурился. Выход один: подать им сигнал. В кармане комбинезона чудом сохранилась портативная рация. Только непонятно, какой от нее толк на расстоянии в миллионы миль?
Кэртис Ньютон подобрал валяющиеся неподалеку тормозные ракеты. Он отстегнул их от скафандра после падения, однако теперь могли понадобиться и они. Какая-никакая энергия в них сохранилась.
“Конечно, можно построить мощный усилитель сигнала, — размышлял он, — но и это вряд ли решит проблему на таком расстоянии”.
Неожиданно загорелое лицо капитана Фьючера просветлело. А что, если… что, если дать направленный сконцентрированный сигнал? Шансы ничтожны, но ничего другого не остается! Профессиональный ученый тут же приступил к реализации замысла.
Первым делом он разложил перед собой миниатюрные инструменты из походного набора. Сколько раз они выручали его в безнадежных ситуациях! Потом достал рацию и снял переднюю панель. Видеоэкран капитан Фьючер тут же отсоединил и отбросил в сторону. Не хватало только тратить энергию на изображение!
Кэртис Ньютон задумчиво посмотрел на провода и конденсаторы. Мощность, которую он хотел подать на выход, неминуемо их пережжет. Поснимав все, что относилось к приемной части рации, удалось кое-как усилить передатчик. После этого капитан Фьючер размонтировал тормозные ракеты и подключил их атомные аккумуляторы к рации. В последнюю очередь вытянув из скафандра металлические стержни, он изготовил тонкую длинную антенну, используемую в связи для направленных передач. И еще раз просчитал, в какой точке пространства может появиться “Комета”.
Установив антенну, Кэртис Ньютон сказал в микрофон:
— Капитан Фьючер вызывает “Комету”. Капитан Фьючер вызывает “Комету”. Нахожусь на крайней планете в системе двойной звезды с координатами 25–122–89 в районе экватора. Могу подать дымовой сигнал.
Кэртис мгновенно выключил передатчик. Неизвестно, дошло ли его сообщение. Неизвестно даже, успела ли “Комета” войти в эту Вселенную.
— Во всяком случае, если они вошли, то вошли в том секторе, куда я дал сигнал. Надо выходить на связь каждый час, пока не сядут батареи.
Но уже следующий выход закончился вспышкой и треском. Рация превратилась в кучу обгорелых деталей и дымящихся проводов.
— Ну вот и все! — воскликнул капитан Фьючер. — Если они не получили первых двух сигналов, надеяться не на что.
Оживить рацию не представлялось возможным, и Кэртис занялся поиском сухих ветвей и мха для костра. Скоро огромный столб дыма поднялся в небо просыпающейся планеты. Огонь и дым распугали не привыкших к подобным явлениям местных обитателей. Капитан Фьючер вытянулся возле костра и уже спустя мгновение погрузился в глубокий сон. Ему приснилось, что поднявшийся в поднебесье столб дыма опустился и пытается его приподнять. Неожиданно Кэртис Ньютон понял, что его действительно поднимают.
Капитан Фьючер развернулся, как сжатая пружина. Склонившаяся над ним фигура полетела на землю. Спустя мгновение он рассмотрел, что это Джоан Рэнделл. К нему неслись Ото, Грэг и Мозг.
— Хорошенькое дело! — обиженно протянула Джоан Рэнделл, пытаясь подняться. — Проделать такой путь, чтобы тебя свалили ударом в лицо!
— Джоан, как я счастлив тебя видеть! — крикнул капитан Фьючер, поднимая и целуя девушку. — Хотя поначалу я принял тебя за древесную змею.
— И обозвали! — добавила Джоан Рэнделл. В ее глазах светилось неподдельное счастье.
— Шеф, как мы рады! — завопил Ото. — Мы ведь получили твой сигнал, хотя ты не представляешь, какой он был слабый. Нашли планету и увидели дым…
— А потом выяснилось, что не стоило и волноваться, вы преспокойно спали, — перебила андроида Джоан Рэнделл. — Но где же Уль Кворн?
— Полетел за своим сокровищем, — мрачно ответил капитан Фьючер. — Надо догонять. Идем, я обо всем расскажу по дороге.
Эзра Гурни и Джонни встретили капитана Фьючера у трапа. Лицо подростка сияло от счастья.
— Я был уверен, что с вами все в порядке! — торжественно заявил он. — Я и не волновался.
— Взлетай, Грэг! — приказал Кэртис. — Курс на ближайшую планету. Думаю, Уль Кворн обязательно сделает там остановку.
Капитан Фьючер рассказал, как провалился его замысел с переменой внешности.
— Я знал, что этим кончится, — проворчал Мозг. — Чародей с Марса не потерял нюха.
— Что ты! — откликнулся Кэртис. — Он даже развил свои способности.
— Не удалось выяснить, что это за сокровища? — спросил Эзра Гурни.
— Нет, — ответил капитан Фьючер. — Знаю только, что они находятся на планете двойной звезды. Кстати, у двойной звезды три планеты. Надеюсь, что Уль Кворн еще не успел его захватить.
“Комета” неслась к отдаленным от звезд планетам. Саймон Райт приник к иллюминатору, наблюдая чрезвычайно интересный научный феномен — погасшую звезду, гигантских размеров черный шар. Редкие огненно-красные всполохи свидетельствовали о том, что где-то в глубине еще шли радиоактивные процессы.
— Умерла, однако не совсем, — пробормотал Мозг. — На поверхности могут происходить мощные вулканические извержения.
В отличие от погасшего собрата, действующая звезда сияла нестерпимо ярким светом, выдержать который можно было только за сверхмощными защитными фильтрами “Кометы”.
Корабль приблизился к ближайшей из двух планет. Это был суровый мир с густой атмосферой — пригодной для дыхания, судя по показаниям приборов. Ландшафт представлял собой пологие, покрытые мхом холмы, спускающиеся к дну высохшего океана.
— Смотрите, на дне древнего моря какие-то развалины! — воскликнул Ото.

Предыдущая страница 7 Следующая страница


Чародей с Марса 8

— Посади корабль, Грэг, — сказал капитан Фьючер. — Посмотрим, что это.
“Комета” опустилась на потрескавшееся дно высохшего моря. Руины оказались остатками большого древнего города. Причудливая роспись на развалившихся стенах домов свидетельствовала о былой культуре и величии населявших город существ.
— Между прочим, они жили в воде, малыш, — заметил Мозг. — И погибли, когда океан ушел.
— Взгляните на рисунки! — воскликнула Джоан. — Это были люди! И, кажется, их использовали в качестве рабов…
Источенные временем рисунки изображали причудливых тюленеподобных существ с плавниками. Тюлени руководили занятыми тяжелым трудом рабами, весьма похожими на представителей гуманоидной расы.
— Амфибии, по всей видимости, проводили большую часть своей жизни в воде, — заключил Мозг. — Рабы трудились на них на поверхности. Хотел бы я познакомиться с историей этого мира!
— К сожалению, у нас нет времени заниматься археологией, — сказал капитан Фьючер. — Вопрос стоит по-другому: здесь ли сокровища и успел ли Уль Кворн их захватить.
— Нелегкое дело найти на такой планете Уль Кворна, — вставил свое слово андроид.
Капитан Фьючер нахмурился.
— Кажется, у меня есть идея. Мы найдем способ быстро отыскать Уль Кворна. На его корабле хранятся огромные запасы радия. Не сделать ли нам сверхчувствительный радиационный компас?
На создание прибора ушло меньше часа. Стрелка, однако, не шелохнулась.
— Уль Кворна здесь нет. Летим дальше.
Третья и последняя планета двойной звезды была безжизненным каменным шаром без признаков воды, атмосферы и жизни. Радиационный компас ничего не показал.
Настроение капитана Фьючера упало.
— Больше здесь планет нет. Неужели Уль Кворн успел взять сокровища и улететь?
— Не думаю, — сказал Эзра Гурни. — Помните, что было написано в дневниках Гарриса Хайнса? Чтобы взять сокровища, надо пройти незамеченным мимо того, кто его стережет. Если так, то Уль Кворн еще где-то здесь.
— Мы будем летать вокруг двойной звезды, постепенно меняя орбиту, — принял решение Кэртис Ньютон. — Не исключено, что сокровища находятся на одном из маленьких астероидов, которые мы проглядели. Следи за компасом, Ото.
“Комета” принялась описывать круги по орбите. Ото наблюдал за компасом, а капитан Фьючер и Мозг приникли к окулярам электротелескопов. Никаких астероидов между тем не было.
Неожиданно раздался возбужденный крик Ото:
— Шеф, стрелка отклонилась!
Кэртис Ньютон подскочил к андроиду.
— Грэг, поворачивай корабль по стрелке!
“Комета” развернулась в сторону открытого космоса.
— Ничего не понимаю, — сказал капитан Фьючер, отрываясь от окуляров. — Ни одного небесного тела по курсу. Или компас сошел с ума, или…
— Взгляни на гравитометры, — тревожно прогудел Грэг. — Судя по ним, впереди планета.
Гравитометры на приборной доске действительно указывали на присутствие крупного небесного тела.
— Мы тут все скоро спятим, — пробурчал Ото.
Пытливый ум капитана Фьючера видел только одно объяснение происходящему. Но от него становилось страшно.
— Приборы показывают впереди мир, который мы не видим. Значит, это невидимый мир.
— Невидимый мир? — опешил Эзра Гурни. — Никогда не слышал…
— А ведь ты прав, малыш! — проскрипел Мозг. — Компас показывает, что корабль Уль Кворна впереди. Там он и есть. И там же находятся сокровища.
— Я сяду за пульт, Грэг, — сказал капитан Фьючер, — и поведу сам. Попробую подойти как можно ближе по приборам.
Осторожно, не сводя глаз с гравитометров, Кэртис повел корабль вперед. Это был странный полет. Впереди простирался открытый космос, между тем приборы показывали непосредственно впереди небесное тело.
Затем произошло невероятное. “Комета” со всем экипажем исчезла. Они тоже стали невидимками!

ГОРОД НЕВИДИМОК

Кэртис изумленно огляделся. Все вокруг — интерьер “Кометы”, его друзья и даже собственное тело — стало невидимым. Он не видел ничего, кроме черноты космоса, сияющих созвездий и огромной двойной звезды. Кэртису Ньютону стало не по себе. Словно призрак, взирал он на опустевший мир.
Сообразив, что гравитометров не видно, капитан Фьючер резко остановил “Комету”.
— Святое Солнце! — донесся из ниоткуда голос Ото. — Что произошло?
— Это ты, Ото? — откликнулся Грэг. — Мне показалось, что вы все куда-то пропали. Да и себя самого я не вижу!
— И я не вижу! — почти хором крикнули Джоан Рэнделл, Эзра Гурни и Джонни.
— Успокойтесь, — сказал капитан Фьючер. — Кажется, я начинаю понимать, в чем тут дело. Мы попали на планету, где под воздействием пока не изученной силы предметы теряют видимость.
— Что будем делать, шеф? — твердым голосом спросил Джонни Кирк.
— Уль Кворн где-то здесь. Будем садиться.
— Да как же теперь мы сможем посадить корабль? — взвился Ото. — Не видно не только планеты, но и приборной доски!
— Да, но можно чувствовать стрелки пальцами. Если, конечно, снять защитные стекла.
Кэртис Ньютон нашарил в притороченном к поясу саквояже с инструментами отвертку и снял защитные стекла с гравитометров, радиационного компаса и нескольких других приборов. Его чувствительные пальцы ощупали стрелки, запомнили их положение.
Капитан Фьючер медленно повел “Комету” к цели. Его правая рука лежала на рычаге управления, а левой он торопливо ощупывал гравитометр, альтиметр, компас и другие навигационные приборы.
— Радиационный компас подтверждает, что мы приближаемся к кораблю Уль Кворна.
— Дьяволы Плутона, вот уж не думал, что доведется летать на ощупь! — воскликнул Ото.
Полет действительно был опасен. Кэртис вел невидимый корабль к невидимой цели, в буквальном смысле выполнял посадку на кончиках пальцев. Повинуясь интуиции, он включил тормозные дюзы, и “Комета” мягко ткнулась в поверхность незнакомой планеты.
— Не приведи Господь повторить такой трюк, — сказал капитан Фьючер, вытирая пот со лба. — Ладно, как ни мучились, но сели. И корабль Уль Кворна, если компас не врет, совсем рядом.
Нащупав стрелку анализатора атмосферы, Кэртис Ньютон убедился, что воздух пригоден для дыхания, и открыл люк.
— Оружие держать наготове. Если Уль Кворн действительно рядом, он слышал, как мы сели. Грэг, на тебе охрана корабля.
Кэртис догадывался, что чувствует андроид, ступая с трапа на землю. Несмотря на то что под ногами оказалась твердая почва, все было погружено в непроглядную тьму. Лишь высоко над головами мерцали незнакомые звезды.
Вдали прокричала птица, донесся рык неведомого зверя. С легким шорохом подул ветерок.
— Если здесь есть хищники, — проворчал Ото, — они нас сожрут, а мы их даже не увидим.
— Я сорок лет мотаюсь по космосу, однако такого не встречал, — сказал Эзра Гурни. — Капитан Фьючер, объясните, почему ничего не видно.
— Дело, я уверен, в поляризованном поле. Некая сила перестраивает атомы вещества в таком порядке, что оно становится невидимым. Так делают из непрозрачного песка прозрачное стекло.
— Думаю, ты прав, — проскрипел Мозг.
Капитан Фьючер ощупал радиационный компас.
— Корабль Уль Кворна там! — Он вытянул руку и тут же спохватился. — Держитесь друг за друга и следуйте за мной. Только осторожнее! Не хватало невидимке потеряться в невидимом мире.
Сжимая в руке протоновый пистолет, Кэртис Ньютон медленно вел вперед свой отряд. По-прежнему ничего не было видно; казалось, они продолжают смотреть в черную пустоту космоса.
Неожиданно Кэртис наткнулся на неровную металлическую стену. Пальцы торопливо ощупали поверхность.
— “Нова”, — возбужденно прошептал капитан Фьючер. — Корабль Уль Кворна! Посмотрим, можно ли попасть внутрь. Только осторожно!
Люк корабля был открыт. Забравшись в невидимый отсек, друзья обнаружили, что “Нова” пуста.
— Очевидно, Уль Кворн и его шайка отправились за сокровищами, — пробормотал капитан Фьючер. — Хотя не в привычках Чародея с Марса оставлять корабль без присмотра.
Из непроглядной тьмы вдруг донесся сдавленный крик Ото:
— Шеф, меня кто-то душит!
В тот же момент невидимый враг навалился на капитана Фьючера.
Судя по поднявшемуся шуму, нападению подвергся весь отряд. Кэртис бешено молотил кулаками, не решаясь применить в такой обстановке оружие.
Это была странная драка. Ни нападающие, ни защищающиеся друг друга не видели. Капитан Фьючер почувствовал, что их атакуют не бандиты Уль Кворна. Низкорослые, в куртках и штанах из мягкой кожи люди пытались накинуть на незваных гостей гибкие металлические обручи.
Кэртис наносил сокрушительные удары, но противники обладали невероятной реакцией. Их движения были молниеносны, казалось, кромешная тьма ничуть им не мешала. Кто-то сделал капитану Фьючеру подножку, и в следующую секунду обручи стянули его кисти.
— Шеф, тебя тоже повязали? — прошипел Ото. — Вот сволочи! Кажется, только Саймон ушел.
Скрипящий голос Мозга развеял последнюю надежду.
— Никуда я не ушел. На меня набросили сеть, прежде чем я успел сообразить, что к чему. По-моему, они ориентируются по слуху.
— Естественно, — откликнулся Кэртис Ньютон. — А значит, они давно здесь живут.
— Как же я ненавижу такие ситуации, когда некому врезать! — проревел сержант полиции Эзра Гурни. — Куда вы меня тащите, свиньи?
Невидимые противники выволакивали друзей из корабля. При этом они обменивались короткими репликами на неизвестном языке. Затем раздался далекий крик, и Кэртис Ньютон разобрал гудение Грэга.
— Грэг, ты тоже попался? — крикнул в пустоту капитан Фьючер.
— Да! — заревел робот. — Связали по рукам и ногам. Но я вырвусь, шеф, и обязательно всех поубиваю!
Прозвучала какая-то команда. Пленников выстроили в шеренгу. Острия мечей ясно указывали, в какую сторону надо двигаться.
— Полегче! — крикнул Ото. — Хоть бы на минутку дали свет, а?
— Успокойся и иди, куда приказывают, — посоветовал капитан Фьючер. — У них огромное преимущество в слухе. Подождем нашего часа.
Невидимые противники повели их по неровной, поросшей травой равнине. Спустя час друзья вышли на мощеную дорогу. Капитан Фьючер с удивлением почувствовал под ногами древний булыжник.
Сопровождающие обменивались репликами с какими-то людьми, находящимися по обеим сторонам дороги. По доносящимся звукам Кэртис Ньютон сделал вывод, что они идут по полю, на котором ведутся сельхозработы. Вскоре впереди послышался негромкий ровный гул.
— Похоже, мы входим в город, — сказал Ото. — Слушайте, а что, по-вашему, стало с бандой Уль Кворна?
— Не исключено, что ему повезло больше, — ответил Кэртис. — Он, во всяком случае, знал из дневников Гарриса Хайнса, что его здесь ждет.
Похоже, пленников привели в центр города. Вокруг собралось не менее нескольких сотен невидимых горожан. Они ходили по улицам не сталкиваясь и не мешая друг другу. Умение ориентироваться по слуху поражало. Кэртис Ньютон слышал звон металла в мастерских, крики играющих детей.
Мостовая под ногами была неровной и местами разбитой. Наталкиваясь периодически на стены, капитан Фьючер отметил, что они тоже приходят в упадок. Очевидно, город знавал лучшие времена.
— Целый город невидимок! воскликнула Джоан Рэнделл. Только ради того, чтобы такое узнать, стоило прилететь в другую Вселенную.
Пленники спускались по пологой лестнице. По необычному отражению голоса Джоан Кэртис Ньютон догадался, что их подводят к огромному зданию.
И в самом деле скоро они услышали, как гулко отдаются их шаги в пустынном коридоре. Пленников провели по лестнице, потом еще по одной.
— Кажется, мы в подвале, — прошипел Ото.
Со скрежетом отворилась тяжелая дверь. Друзей втолкнули внутрь, и дверь с лязгом захлопнулась.
— Чтоб мне расплавиться! прогудел Грэг. Сколько раз меня запирали, но никогда еще не было, чтобы это сделали невидимки!
Неожиданно в коридоре раздались тяжелые шаги. Кто-то остановился у зарешеченной двери и, к великому изумлению друзей, задал вопрос на языке Земли:
— Это вы — новые пленники призраков? Есть среди вас земляне?
— Мы все земляне! — крикнул Кэртис. — А вы кто?
— Я тоже жил на Земле. Очень давно. Меня зовут Гаррис Хайнс.
— Гаррис Хайнс? — Капитан Фьючер не мог поверить своим ушам. — Вы первый проникли в параллельный мир!
— Да, будь он проклят! — ответил старческим голосом невидимый человек. — Вот уже сорок лет я живу здесь. С того самого дня, как мой корабль потерпел аварию при посадке.
— Чтоб меня разорвало! — не удержался Ото. — Я бы тут спятил за сорок лет!
— А я привык. — Гаррис Хайнс закашлялся. — Все эти годы, правда, я жил надеждой, что кто-нибудь сюда прилетит. И вот сегодня… такой день… Сразу два корабля из моей родной Вселенной. Вначале Уль Кворн с его головорезами, теперь вы…
— Вы хотите сказать, что банда Уль Кворна здесь?
— А где им еще быть, — ответил старик. — Они приземлились недалеко от города еще вчера. Сейчас они содержатся в этом же здании.
— Теперь понятно, шеф, — прогудел Грэг. — Эти черти выставили посты возле корабля Кворна и тут же нас засекли.
— Кто это говорит? — изумился Гаррис Хайнс. — Не похоже на человека.
— Это не человек, но мой хороший друг, — ответил капитан Фьючер. — Хайнс, скажите, как они намерены поступить с нами и с людьми Уль Кворна?
— Если выяснится, что вы хотели украсть Космический Кристалл, вас всех казнят. Если нет, останетесь здесь навсегда.
— Хорошенькая перспектива, — едко проворчал Эзра Гурни.
— Космический Кристалл? — переспросил Кэртис.
— Много лет назад, — хриплым голосом начал объяснять старик, — люди-призраки были обыкновенной видящей расой, причем весьма развитой в научном отношении. Об этом можно судить по сохранившимся городам. Потом на них напали жители соседних планет, в частности живущие на дне океана амфибии. Враги прилетали на кораблях с огромными водяными баками, захватывали пленных и увозили их к себе.
Населяющие эту планету люди всячески пытались противостоять нашествию амфибий, но все было тщетно, пока ученые не предложили радикальный способ: сделать все вокруг невидимым. Конечно, за этим последовали серьезные перемены в жизни, и все же нашествие было остановлено.
Местные жители накопили большие знания в области вещества, энергии и света. Ученые построили Космический Кристалл, огранили его, как драгоценный алмаз, и установили в центре города. В высоту он достигает человеческого роста.
Строго говоря, он не является материальным телом, это скорее жесткая протоновая решетка, организованная таким образом, что происходит естественная трансформация энергии. Кристалл поглощает энергию, поступающую с космическими лучами, и создает поляризованную вибрацию, делающую все материальные тела абсолютно прозрачными.
Сейчас Космический Кристалл находится на алтаре в храме. Амфибии давно вымерли, но люди-призраки не захотели возвращаться к обычной жизни. К тому же за долгие годы у них успели полностью атрофироваться глаза. Живут они благодаря исключительно развившемуся слуху. Наука и культура пришли в упадок, сейчас это весьма примитивная раса. И если когда-либо их мир снова станет видимым, они окажутся в бедственном положении.
— Скажите-ка, Гаррис, — промолвил капитан Фьючер, — вы ведь прилетели сюда за Космическим Кристаллом?
— Да, — после долгой паузы ответил старик. — Из-за него я и загубил свою жизнь.
— Уль Кворн узнал о нем из ваших записей?
— Он тоже прилетел сюда за Кристаллом.
— Да зачем он ему? — не удержался Ото.
— Затем, — мрачно ответил капитан Фьючер, — что с его помощью можно сделать невидимым любой астероид, любую планету, создать непобедимую цитадель зла!

ДУЭЛЬ ПРИЗРАКОВ

Кэртис не видел лиц своих друзей, но знал, что они искажены тревогой. Гаррис Хайнс прервал тягостное молчание.
— Я слышу шаги стражников. Сейчас вас поведут на суд.
Тяжелая дверь со скрипом открылась, раздались короткие команды, и пленников вытолкали из камеры.
— Капитан говорит, что вы и другие пришельцы будете подвергнуты суду Жрецов Кристалла, — объявил Хайнс. — Жрецы и есть правители народа-призрака.
— Если бы мне удалось распутать руки, — зло прогудел Грэг, — я бы размазал пару призраков по стенам!
Кэртиса Ньютона и его друзей снова повели по длинным переходам и лестницам. Наконец процессия остановилась. Судя по звуку, они находились в большом и высоком зале. Перед глазами тем не менее по-прежнему была космическая чернота, только над головой сияли неведомые звезды.
Неожиданно совсем рядом послышался насмешливый голос:
— Ну что, дружище, кажется, мы угодили в одну ловушку? Веселая собирается компания!
Капитан Фьючер мрачно бросил:
— Мы еще поговорим, Уль Кворн.
— Конечно, — отозвался Чародей с Марса. — Если позволят наши невидимые друзья.
Раздался тягучий низкий голос. Кэртис Ньютон понял, что говорит один из старейшин. Гаррис Хайнс переводил:
— Первым будет отвечать Уль Кворн. Скажи, зачем ты прилетел на нашу планету?
— Передай ему, — отвечал Чародей с Марса, — что я хотел спасти их планету от величайшей опасности.
— Какой опасности?
— Я прилетел, — холодно произнес Уль Кворн, — предупредить народ-призрак о том, что люди капитана Фьючера намерены украсть Космический Кристалл.
— Хайнс, не переводите, этот мерзавец нагло врет! —не удержался Ото.
— Я обязан переводить все, что здесь говорится, — нервно ответил Гаррис Хайнс.
Друзья слышали, какой поднялся шум после того, как Гаррис Хайнс перевел слова Уль Кворна.
— Гаррис, скажите им, что этот человек — уголовник, что он прилетел сюда с целью похитить Космический Кристалл. А я преследую его, чтобы отдать в руки правосудия.
— Отлично, капитан Фьючер, — ваше слово против моего! — воскликнул Уль Кворн. — Посмотрим, чья возьмет.
Жрецы возбужденно заговорили между собой.
— Хайнс, разве вы не можете объяснить им, кто говорит правду? — взволнованно сказала Джоан Рэнделл. — Они же вам поверят.
— А я откуда знаю, кто из вас говорит правду? раздраженно ответил Гаррис Хайнс. — Я ведь слышу вас всех впервые в жизни.
Спор между судьями окончился. Слово взял Верховный Жрец. Гаррис Хайнс торопливо переводил.
— Верховный Жрец говорит, что единственный способ определить, кто из вас лжет, а кто нет, это провести по традициям народа-призрака поединок перед Космическим Кристаллом. Поединок назначен на завтра.
— Провести поединок? — Уль Кворн вздрогнул. Вы хотите сказать, что капитан Фьючер и я…

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Вы будете драться на мечах в большом амфитеатре перед алтарем с Космическим Кристаллом, объяснил Гаррис Хайнс. — Кристалл сам отдаст победу тому, кто говорит правду.
— Меня это устраивает, — воскликнул капитан Фьючер. — Ни о чем другом я и не мечтал.
— Меня тоже, — холодно ответил Уль Кворн. — Я всегда знал, что придет день и я тебя прикончу. Неплохое местечко для завершения твоей затянувшейся карьеры!
— Не забывайте, драться придется тоже на слух, — предупредил Гаррис Хайнс.
О приходе “ночи” можно было догадаться только по наступившей в городе и храме тишине.
Где-то в середине следующего дня принесли скудную еду, состоящую из вареной травы и кореньев с кислым вином. Спустя некоторое время стража открыла подвал и вывела капитана Фьючера.
— Не переживайте, — крикнул Кэртис. — Наконец-то я положу конец грязным похождениям Кворна!
— Будь осторожнее, малыш! — напутствовал его Мозг. — Не забывай, что этот дьявол способен на любую подлость!
Капитана Фьючера вывели на именную площадку. В лицо дул легкий ветерок, из чего он заключил, что находится на улице. Со всех сторон раздавались возбужденные голоса, толпа занимала места в огромном амфитеатре перед алтарем. Неподалеку различалось слабое свечение. Источником его был огромный кристалл, напоминающий по форме ограненный алмаз.
“Космический Кристалл! — догадался Кэртис Ньютон. — Эта штука, по мнению людей-призраков, и решит мою судьбу!”
Ему развязали руки, и он размял затекшие члены. Один из стражников подал невидимый меч. Донесся низкий голос Верховного Жреца. Стража отступила. Тысячи собравшихся на представление людей-призраков замерли.
— Ты здесь, дружище? — уверенным тоном поинтересовался Чародей с Марса. — Приготовился к смерти?
— Подумай лучше о себе, — проворчал Кэртис.
Осторожно ощупывая ногой неровный пол, он пошел вперед. После каждого шага капитан Фьючер замирал и прислушивался. Несколько раз ему показалось, что он слышит кошачьи шаги метиса. Неожиданно Уль Кворн бросился вперед, со свистом размахивая мечом.
Кэртис резко нырнул, и меч едва не снес ему голову. В ответ он сделал молниеносный выпад и почувствовал, как острие меча ткнулось в одежду Уль Кворна. На трибунах возбужденно зашептались.
— Всегда знал, что ты резвый парень, — насмешливо сказал Уль Кворн издалека. — Только ведь есть и порезвее.
Капитан Фьючер не ответил, полукругом приближаясь к тому месту, откуда прозвучал голос.
— Слышу, слышу, — протянул Уль Кворн. — Жаль, что у меня забрали аккумулятор. Ты бы так долго не мучился.
Кэртис Ньютон бросился вперед, меч его зазвенел о меч Чародея с Марса. После нескольких ударов Кворн отскочил.
— Ты куда, Кворн? Годами трезвонил, как жаждешь со мной встретиться, а тут убегаешь!
Невероятная, неправдоподобная дуэль! Оказавшиеся в другой Вселенной, капитан Фьючер и Чародей с Марса сошлись в слепой и смертельной схватке.
Капитан Фьючер предпринял еще одну атаку. Снова зазвенели мечи. На этот раз Уль Кворну удалось задеть его руку. Но и Кэртис Ньютон услышал, как застонал враг.
Противники снова заходили кругами, замирая после каждого шага. Несколько раз капитан Фьючер пытался атаковать, но Уль Кворн разрывал дистанцию.
— Кворн, ты часом не испугался? — насмешливо спросил капитан Фьючер.
Ответом был резкий свист меча. В последнюю долю секунды Кэртис успел поставить защиту, но оружие противника больно ударило его в плечо. Капитан Фьючер сделал резкий выпад, но увертливый Кворн ускользнул. Разя мечом направо и налево, Кэртис пошел в решительную атаку.
И в этот момент произошло неожиданное. Сверху раздался рев ракетных двигателей. Корабль, как и все вокруг, был невидим. Но было прекрасно слышно, как включились тормозные дюзы и он пошел на снижение. Капитан Фьючер узнал характерное постукивание двигателя “Новы”.
— Сюда, Гарсон! — взревел Уль Кворн. — Космический Кристалл здесь!
Люди-призраки переполошились. Кэртис слышал, как из “Новы” выпрыгивают уголовники и бегут к слабо светящемуся Кристаллу.
— Так вот в чем заключалась твоя хитрость! — крикнул капитан Фьючер и устремился вперед. Меч его поразил какого-то человека, но это был не Уль Кворн. На землю со стоном упал убийца с Венеры Атор Аз. В следующую минуту удар лома поверг наземь капитана Фьючера.
— Я его уделал! — торжествующе взревел Тикар. — Хорошо бы все-таки найти и добить эту сволочь!
— Черт с ним! — крикнул Уль Кворн. — Хватайте Кристалл, и сматываемся!
Голова Кэртиса раскалывалась. Собрав железную волю, он поднялся и, пошатываясь, побрел к колыхающемуся в непроглядной тьме Космическому Кристаллу. Уголовники уже тащили его на “Нову”.
Раздался истерический крик Гарриса Хайнса.
— Вы же дали слово, что не тронете Космический Кристалл! Вы не имеете права… — Голос Гарриса Хайнса оборвался и перешел в предсмертный крик.
— Пришлось завалить старого дурака, — сказал кому-то Уль Кворн.
Кэртис Ньютон упорно брел к кораблю. Со всех сторон набегали люди-призраки. Но прежде чем кто-либо из них успел добраться до “Новы”, люк захлопнулся, и корабль взлетел. Рокот двигателей постепенно затих в звездном небе.
— Уль Кворн забрал Кристалл, — бессильно выдохнул капитан Фьючер.
Неожиданно произошло невероятное. Постепенно, как из тумана, стали проступать очертания людей и предметов. Вскоре показались каменные ступени амфитеатра, пустой алтарь и беспомощно мечущиеся люди-призраки.
Капитан Фьючер все понял. Действие Космического Кристалла слабело, и все вокруг становилось видимым.
Рядом в луже крови корчился Гаррис Хайнс.
— Это я во всем виноват, — слабо прохрипел старик. — Я открыл камеры и вывел людей Уль Кворна во время схватки. Я провел их к кораблю и помог посадить его точно возле Кристалла. Они обещали забрать меня в родную Вселенную. Но они поклялись не трогать Космический Кристалл! За эти годы я успел полюбить призраков и не хотел лишать их единственной защиты. Теперь они погибнут! — Глаза старого ученого закрылись. — Уль Кворн обманул меня. Он сам нанес мне смертельный удар. Но я так хотел… так хотел… увидеть перед смертью Землю…
Гаррис Хайнс затих. Муки исследователя других миров закончились.
Горю людей-призраков не было предела. Теперь, когда можно было наконец разглядеть, что происходит, они стали совершенно беспомощными. Глаза их давно атрофировались. Не найдя на привычном месте своего драгоценного Кристалла, они причитали и плакали. Капитан Фьючер понял, что они действительно обречены.
— Послушайте, — обратился Кэртис к Верховному Жрецу. — Теперь вы поняли, кто из нас говорил правду. Если вы освободите нас, мы поможем вам вернуть Кристалл.
— Вы свободны! — провозгласил Жрец. — Только как вы сумеете нам помочь?
— Сделаю все возможное, — пообещал Кэртис. — А сейчас освободите моих друзей!
Стражники немедленно открыли камеру.
— Шеф, что случилось? — спросил Ото. — Мы услышали страшный рев, потом вдруг стало все видно!
Кэртис торопливо объяснил, что произошло.
— Значит, Уль Кворн улетел с Космическим Кристаллом в нашу Вселенную? — воскликнула Джоан Рэнделл.
— Да, и мы немедленно отправляемся в погоню на “Комете”, сказал Кэртис Ньютон. — Необходимо догнать их раньше, чем Уль Кворн успеет создать невидимую империю зла!
Вскоре друзья в полном составе неслись по заросшему травой полю к тому месту, где они оставили “Комету”. Первым заметил неладное Эзра Гурни.
— Вы только гляньте! — воскликнул старый сержант.
Вся кормовая часть “Кометы” была разворочена мощным взрывом.
— Это дело рук Кворна! — задохнулся от ярости капитан Фьючер.
Последствия взрыва были ужасны. Сдетонировали запасы радия в топливном отсеке циклотронов. Весь корпус корабля был искорежен.
— Будем ремонтировать! — с отчаянной решимостью объявил капитан Фьючер.
— Да ты что? — изумился Эзра Гурни. — На ремонт уйдет несколько дней. А потом, как ты собираешься лететь, если взорваны все запасы радия?
— Вначале сделаем корабль, потом будем беспокоиться о топливе! — отрезал Кэртис Ньютон. — Ото, Грэг! Немедленно возвращайтесь в город, соберите весь сколько-нибудь пригодный металл. Потом просмотрите, что у нас осталось из атомных инструментов.
Началась напряженная работа. Люди-призраки охотно помогали. Спустя несколько часов утомленный и шатающийся от бессонницы капитан Фьючер устало выдохнул:
— Кажется, все! Лучше новой!..
— А радий? — спросил Ото. — Вот уж чего здесь точно не найти.
— Как сказать. Запасы радия могут быть в недрах погасшей звезды.
— А нам-то что? — прогудел Грэг. — Мы на нее все равно не сядем. Там до сих пор идут активные выбросы.
— Тем не менее ничего другого не остается. Грэг, курс на звезду!

ЦИТАДЕЛЬ ЗЛА

Огромная черная мертвая звезда заполнила иллюминаторы “Кометы”. Много столетий назад бурные газы сконденсировались в жидкость, потом высохла и она, оставив на поверхности звезды черную корку. Некогда сияющее светило умирало. И лишь глубоко под поверхностью еще шли активные процессы, временами давая о себе знать вулканическими извержениями и потоками лавы.
“Комета” зависла над потухшим гигантом. Все, кроме капитана Фьючера и Саймона, с ужасом взирали на открывшуюся картину. Капитан Фьючер и Мозг налаживали радиационный компас.
— Есть! — воскликнул Кэртис Ньютон. — Разворачивайся на север, Грэг.
Робот послушно повел корабль в указанном направлении.
— Страшное место, — проворчал Эзра Гурни. — Вообще в остывающих звездах есть что-то неприятное.
Наконец стрелка компаса указала вниз. Вокруг извергались вулканы, в нескольких местах из-под поверхности вытекали потоки лавы.
— При помощи протоновых пушек разворотим корку, — сказал Кэртис Ньютон.
— Не стоит, — откликнулся Мозг. — Так можно вызвать непредвиденные реакции.
— Однако ничего другого не остается. Ото, давай!
Мощные протоновые лучи ударили в поверхность звезды, разрезая и перепахивая покрывшую ее корку. Из-под развороченных пластов забили фонтаны огненной лавы. Наконец в образовавшемся проеме показался голубой минерал.
— Радий, — крикнул Кэртис Ньютон. — И очень много. Грэг, снижайся!
Корабль совершил посадку. Капитан Фьючер и Ото, надев скафандры, спрыгнули на поверхность. Последним вышел Грэг, таща за собой отбойные молотки и несколько контейнеров для породы. Черный пепел потрескивал и рассыпался под ногами, временами из него вырывались крошечные гейзеры огня и дыма.
— Дьяволы Плутона! — воскликнул Ото. — Не нравятся мне эти прогулки по потухшим звездам… Осторожно!
Прямо перед ними ударил мощный фонтан лавы. Друзья едва успели отскочить в сторону.
Спустя несколько минут Кэртис Ньютон и андроид приступили к отбиванию кусков радия, а Грэг оттаскивал топливо на “Комету”.
Покрытый пеплом монолит закачался под их ногами, а в нескольких сотнях ярдов в небо ударила мощная струя пламени. Раздался угрожающий рев, словно умирающая звезда собирала силы для последней атаки.
— Быстро на корабль! — крикнул капитан Фьючер. — Мы действительно потревожили глубинные пласты.
Едва друзья успели подняться на борт, почва заходила ходуном и треснула. Вся поверхность превратилась в бушующее море огня. Но “Комета” уже оторвалась от погасшей звезды и с ревом ушла в небо.
— У Кворна хорошее преимущество, — сказал Ото. — Не удивлюсь, если он уже построил при помощи Кристалла невидимый город преступников.
Кэртис Ньютон кивнул.
— Да, найти его будет не просто. А с другой стороны, ведь не то еще находили, а?
Со скоростью, недостижимой при обычном топливе, “Комета” неслась по чужой Вселенной. Наконец Кэртис Ньютон включил торможение.
— Мы в точке пересечения двух миров. Приготовиться к переходу пространственного барьера.
Он щелкнул рычагом пробойника пространства. Освободившаяся энергия протолкнула все атомы “Кометы” через разделяющий пространства барьер. На мгновение у членов экипажа возникло знакомое чувство провала в черную бездну. Постепенно люди пришли в себя. В иллюминатор была видна привычная картина. “Комета” летела по орбите вокруг Урана, вдали сияло родное Солнце. На черном небе мерцали знакомые созвездия.
— Какое счастье! — воскликнула Джоан Рэнделл. — С меня хватит параллельных миров.
— Как будем искать Уль Кворна? — повторил Ото.
Капитан Фьючер уже обдумал этот вопрос.
— Наверняка Уль Кворн увезет Космический Кристалл на какой-нибудь заброшенный астероид или забытый Богом спутник. Кристалл сделает его полностью невидимым, что позволит Уль Кворну создать там опорный пункт для своей банды. Итак, проверим спутники!
При помощи сверхмощного электротелескопа “Кометы” команда осмотрела все известные тридцать один спутник девяти планет. Ни один из них не пропал, что могло означать только одно: Уль Кворн выбрал астероид.
— Выходит, мы никогда его не найдем! — горько воскликнул андроид. — Этих астероидов в Системе чертовы тысячи!
Капитан Фьючер видел застывшее на лицах друзей отчаяние. Но знаменитый ученый не думал сдаваться.
— Мы всегда можем воспользоваться звездными атласами. Много их или нет, но все астероиды занесены на карты. Попробуем вычислить, где в данный момент должен находиться каждый из них, а потом проверим по телескопу.
— Святое Солнце! — испуганно воскликнул Ото. — Да сколько же на это уйдет времени? Недели, а может, и месяцы!
— Не в уме же мы, в конце концов, будем вести расчеты! — прекратил дискуссию Кэртис Ньютон. — А потом, ничего другого все равно не остается.
Друзья приступили к осуществлению грандиозной научной задачи. Эзра Гурни сел в кресло пилота и направил “Комету” к поясу астероидов между Марсом и Юпитером. Джоан Рэнделл и Джонни Кирх с почтительным ужасом следили, как проходит уникальный эксперимент.
Научный процесс был налажен следующим образом: Ото находил в атласе очередной астероид, зачитывал его параметры и прочие данные, капитан Фьючер и Мозг загоняли информацию в компьютер и при помощи сложных математических уравнений выдавали точное местонахождение небесного тела, Грэг проверял их выкладки на телескопе.
Они достигли пояса астероидов и зависли над роем светящихся космических обломков. Часы летели. Друзья упорно трудились над решением практически неразрешимой задачи. Казалось, что Кэртис Ньютон и Мозг сами превратились в компьютеры. Они бесстрастно называли цифры, Грэг крутил ручки настройки телескопа и спустя несколько секунд гудел: “Есть!”
— Ничего не выйдет, — прошептал Джоан Эзра Гурни. — Даже команде капитана Фьючера не под силу перепроверить все астероиды Системы!
Прошло около суток. Кэртис Ньютон не делал перерыва ни на сон, ни на еду. Каждая клеточка его мозга лихорадочно билась в поисках кратчайшего пути к истине.
— Шеф, этого нет! — воскликнул вдруг Грэг.
Кэртис, Мозг и Ото кинулись к телескопу, еще раз перепроверили расчеты.
— Мы нашли его! Исчез небольшой астероид под названием Сиринкс. Значит, Уль Кворн там!
— Сиринкс? — переспросил Эзра Гурни. — Как же, помню! Когда-то на нем пытались построить базу космические пираты. Я только пришел в Дальнюю полицию, и мне пришлось участвовать в штурме этого крошечного мирка. Кусок камня, не более двадцати миль в диаметре, но атмосфера, как ни странно, там есть.
— Уль Кворн создал там цитадель зла, — сказал капитан Фьючер. Его усталые глаза сверкнули. — Летим немедленно!
“Комета” устремилась к невидимому астероиду.
— Они-то нас увидят, — мрачно заметил Эзра Гурни. — Тут уж Уль Кворн церемониться не станет.
— У нас тоже кое-что есть, — улыбнулся Кэртис Ньютон.
С этими словами он нажал красную кнопку на приборной доске. Из кормовых дюз корабля ударил поток сияющих ионов. Они окутали “Комету” светящимся облаком, и через секунду ее было невозможно отличить от настоящей кометы.
— Теперь Уль Кворн нас не вычислит. Саймон, садись на место пилота. Твоя задача пролететь как можно ближе к астероиду. Как только войдем в зону действия Кристалла, я, Ото и Грэг покидаем корабль.
— Ты хочешь сказать, что вы втроем отправитесь биться с уголовниками, а мы пролетим мимо? — возмутился Эзра. — Нет, так не пойдет!
— Это приказ, — сказал капитан Фьючер неожиданно резко. — Мы прекрасно справимся и втроем. Тем более что бандитов осталось немного.
Огненная комета неслась к Сиринксу, в то время как капитан Фьючер подготавливал плотную сеть из серого металла. Наконец Кэртис и Ото надели скафандры и вместе с Грэгом заняли позицию у люка. Капитан Фьючер дал сигнал, и три друга вывалились из корабля.
Под действием силы тяжести они полетели вниз, на невидимый астероид. Помимо причудливой сети из серого металла, Кэртис Ньютон захватил с собой радиационный компас. Они падали в пустоту и вдруг, совершенно неожиданно, стали невидимыми.
— Мы не ошиблись! — крикнул Кэртис Ньютон. — Кристалл уже действует. Включить торможение!
Удар о поверхность был слаб, сказывалась малая гравитация астероида. Капитан Фьючер ощупал радиационный компас. Стрелка указывала на корабль Уль Кворна, в котором сохранились значительные запасы радия.
— Пошли. Держимся все вместе. Не отставать! Подобно невидимым призракам, друзья скользили по астероиду, чтобы наконец свести счеты с Чародеем с Марса.

ПОГРЕБАЛЬНЫЙ КОСТЕР

Далеко вверху огненной дугой уходила в космос яркая комета — их корабль и родной дом. Каждые несколько минут Кэртис Ньютон останавливался и сверял направление по радиационному компасу. Стрелка точно указывала путь к полному радия кораблю Уль Кворна.
— Мы совсем рядом, — прошептал капитан Фьючер.
— Впереди кто-то есть, — еще тише сообщил Грэг.
Друзья замерли. В кромешной тьме действительно раздавались тяжелые шаги. Неизвестный приближался.
— Кто-то из людей Уль Кворна, — еле слышно выдохнул Кэртис. — Он тоже нас не видит. Дождемся, пока подойдет, и берем.
Тяжелая поступь приближалась… И вдруг, будто прекрасно зная, что происходит, неизвестный остановился в нескольких шагах от затаившихся разведчиков.
— Капитан Фьючер! Ты и два твоих урода на прицеле атомной винтовки! — раздался вдруг злорадный голос. — Вы просчитались только в одном. Я вас вижу.
— Это Лукас Бревер! — воскликнул Ото. — Только он врет, видеть нас он не может!
Из темноты раздался хохот.
— Слушайте, придурки, вы что, всерьез думали, что вам удастся перехитрить Чародея с Марса? Да я видел вас с самого начала! И давно мог перестрелять, как бродячих собак. Просто мне хотелось, чтобы вы знали, кто это сделал. Слышишь, капитан, ты подохнешь от руки Лукаса Бревера!
Кэртис Ньютон понял, что благодаря злому научному гению Уль Кворна Лукас действительно их видит, несмотря на действие Космического Кристалла. И с минуты на минуту преступник разнесет их в клочья атомным залпом.
Тормозная ракета по-прежнему была у Кэртиса в руке. Незаметно направив сопло за спину, он нажал на рычаг и в следующую секунду сам как ракета полетел в сторону Лукаса Бревера. Уголовник вскрикнул. Раздался треск атомной винтовки, и огненная струя едва не задела щеку капитана Фьючера. Сбив Бревера с ног, Кэртис нащупал в темноте его винтовку и выстрелил на звук. Наступила тишина.
— Преисподняя Юпитера! — воскликнул Ото. — Что произошло?
Кэртис Ньютон ощупал тело Бревера, обнаружил на лице покойника огромные очки и надел их на себя. В причудливом сером свете он увидел лежащего на камнях преступника и неуверенно топчущихся неподалеку Грэга и Ото. Кэртис огляделся. Вдали возвышался старинный замок из черного камня. Рядом стояла “Нова” — корабль Уль Кворна. На одной из башен замка был закреплен прожектор, заливающий астероид причудливым, странным светом.
— Уль Кворн подобрал черный свет! — воскликнул капитан Фьючер. — Совершенно другой спектр. Видеть его можно только в специальных очках. Для всех, кто без очков, мир вокруг Кристалла остается невидимым!
— Пусть меня расплавят! — прогудел Грэг. — Мы должны были предусмотреть, что Чародей с Марса придумает что-нибудь такое!
Друзья осторожно двинулись к замку. Вел группу капитан Фьючер, единственный из всех, кто мог видеть. Судя по всему, Лукас Бревер стоял на страже один. Кэртис Ньютон без приключений подкрался к окну замка.
За столом восседал Уль Кворн, рядом с ним сидела Н-Рала. Чародей объяснял что-то Тикару, Лу Сенту и прочим уцелевшим преступникам.
— Величайшее ограбление! — донесся голос гения зла. — И совершить его окажется не так уж трудно благодаря нашему новому оружию…
Кэртис Ньютон отошел от окна. Осмотревшись, он заметил, что из одной из декоративных бойниц башни исходит мерцающий голубоватый свет.
— Там находится Космический Кристалл, — прошептал он Ото и Грэгу. — Первым делом надо отнять у них Кристалл. Грэг, ты попытайся вывести из строя “Нову”. Переломай циклотроны, а главное, разнеси пробойник пространства.
Грэг побрел выполнять указание. Кэртис повернулся к андроиду.
— Ото, надо проникнуть в замок тайком от Уль Кворна. В двадцати футах вверху есть окно. Сумеешь допрыгнуть в темноте, не видя?
— Думаю, да, — пробормотал андроид. — Только ты меня скорректируй, шеф.
Кэртис аккуратно установил андроида в нужную позицию. Резиновое тело взметнулось вверх, Ото вслепую вытянул руки и… ухватился за выступающий наличник окна. Мгновенно подтянувшись, он сбросил вниз конец длинного пояса.
Друзья оказались в комнате с Космическим Кристаллом. Огромный драгоценный камень из чистых фотонов возвышался на специальном пьедестале. Стены и крыша не препятствовали космическим лучам, питающим его энергией.
— Приготовься! — прошептал капитан Фьючер. — Сейчас такое начнется!

Предыдущая страница 9 Следующая страница


Чародей с Марса 10

— Да я ничего не вижу, — проворчал андроид, вытаскивая пистолет.
— Скоро увидишь.
Кэртис Ньютон развернул свою причудливую сеть из серого металла. Синтетический диэлектрик не пропускал космических лучей. Резким движением капитан Фьючер набросил сеть на Космический Кристалл.
Оставшийся без энергии Кристалл прекратил вибрацию. Из темноты возникли предметы и стены. Астероид стал видимый. Капитан Фьючер сбросил ненужные очки и вытащил протоновый пистолет.
— Шеф, я вижу! — возбужденно крикнул Ото.
— Тише! — Кэртис Ньютон предостерегающе поднял руку.
Снизу раздался немыслимый гвалт. Шум перекрыл голос Уль Кворна:
— Что-то случилось с Кристаллом. Быстро наверх!
Послышался топот шагов по лестнице, дверь распахнулась. Уль Кворн и его подручные изумленно застыли.
— Капитан Фьючер! — выдохнул Лу Сенту.
— Убить его! — Уль Кворн выхватил пистолет.
Раздался треск атомных выстрелов, зашипели протоновые лучи. Заряд Уль Кворна ранил капитана Фьючера в плечо. Тикар и плутонец замертво рухнули на пол, перерезанные протоновым лучом Кэртиса.
Уль Кворн с проклятиями бросился вниз по лестнице. Лу Сенту и оставшиеся преступники подняли руки.
— Не стреляйте, мы сдаемся!
— Ото, смотри за ними. Я возьму Кворна!
Капитан Фьючер кинулся в погоню. Выскочив из замка, он увидел, как Уль Кворн и Н-Рала бегут к “Нове”.
Ошеломленный вернувшимся зрением, Грэг выглянул из люка посмотреть, что произошло.
Чародей с Марса растратил все заряды в перестрелке в замке, Увидев робота, он резко вытянул руки. Электрические молнии ударили в стальную грудь Грэга, тот зашатался и рухнул вниз.
Уль Кворн и Н-Рала перепрыгнули через робота и исчезли в корабле.
Спустя мгновение, издавая страшный скрежет и рев искореженными циклотронами, “Нова” оторвалась от поверхности и исчезла в небе.
— Грэг, ты как? — спросил Кэртис Ньютон, склоняясь над другом.
— Уже нормально, простой электрический шок. — Робот поднялся на ноги и, увидев, что корабля нет, пришел в отчаяние. — Это моя вина! Пробойник пространства я разломал, а циклотроны не успел.
Из замка выскочил Ото.
— Шеф, я всех связал. Где Уль Кворн?
— Будем ловить. С минуты на минуту прилетит Саймон, ведь астероид стал видимым. Хорошо, что Грэг успел вывести из строя пробойник пространства.
Буквально через несколько минут появилась “Комета”Кэртис Ньютон и его друзья поднялись на борт. Капитан Фьючер быстро объяснил, что произошло.
— Эзра, свяжись с патрулями! Пусть задержат корабль Уль Кворна!
Вскоре поступил рапорт Дальней полиции:
“Космический корабль “Нова” замечен в секторе Марса. Преследование прекращено по причине явного превосходства в скорости. В настоящее время корабль Уль Кворна движется к Солнцу”.
“Комета” с ревом устремилась в указанном направлении. Вскоре поступил следующий рапорт:
“Космический корабль “Нова” продолжает движение в сторону Солнца”.
— Уль Кворн ведет корабль в противоположный конец Системы, — воскликнул капитан Фьючер. — Должно быть, ему надо кому-то отомстить. Мы обязаны перехватить его!
Казалось, что девять мощных циклотронов “Кометы” оторвутся от корпуса. Корабль несся через Систему, как молния.
Он находился внутри орбиты Меркурия, когда Ото возбужденно крикнул:
— Шеф, вон они!
Черная точка впереди постепенно обретала очертания крейсера Уль Кворна. Выйдя сразу на все частоты, Кэртис Ньютон сказал в микрофон:
— Уль Кворн, говорит капитан Фьючер! Тебе не уйти. Предлагаю сдаться.
— Ты что, смеешься, дружище? — откликнулся Чародей с Марса. — Или забыл, что нам двоим не жить?
— Как хочешь, Кворн. Я еще поживу. Ото, Грэг, к пушкам!
— Кворн спятил! — воскликнул Эзра Гурни. — Он летит прямо на Солнце.
Действительно, “Нова” развернулась к сияющему шару Солнца и понеслась к ослепительной короне.
Жара ощущалась уже и внутри “Кометы”. Очевидно, на идущем впереди крейсере начали плавиться внешние защитные слои. Тем не менее “Нова” не меняла курса.
Кэртис Ньютон снова схватил микрофон.
— Уль Кворн! Немедленно разворачивайся и сдавайся!
В ответ раздался насмешливый голос Чародея с Марса:
— Ты уж извини, но Н-Рала и я предпочитаем такой конец смертной казни от Правительства Системы. К тому же я всегда мечтал уйти необычно.
Кэртис Ньютон остановил “Комету”. Дышать уже было невозможно. Дальнейший полет грозил катастрофой.
Они молча смотрели, как “Нова” уносится в сияющее пекло. Наконец корабль Уль Кворна вспыхнул огненной точкой и пропал.
— Вот так… — прошептал Эзра Гурни. — Так закончил свой путь Чародей с Марса.
— А я даже сейчас не могу поверить, — пробормотал андроид. — И не поверю, пока своими глазами не увижу его труп. Хотя, конечно, он погиб.
— Да, Уль Кворна больше нет, — медленно проговорил капитан Фьючер, глядя на полыхающий шар. — Только я, должен признаться, не испытываю большой радости. Он был злодей, но он был и гений. Он был настолько велик, что даже для погребального костра выбрал себе само Солнце!
“Комета” медленно опустилась на крышу правительственного здания в Нью-Йорке.
Стояла мягкая земная ночь. Капитан Фьючер вернулся из своего последнего путешествия в параллельный мир. Он отдал Космический Кристалл расе людей-призраков, которые провозгласили его своим спасителем.
Эзра Гурни открыл люк корабля, а Джонни Кирк обратился к своему герою с последней мольбой:
— Слушайте, шеф, а нельзя ли обойтись без этой школы?
— Мне не нужны члены команды, которые не знают элементарных вещей, — ответил Кэртис Ньютон. — Поэтому я и направляю тебя в Академию Дальней полиции.
— Ладно, раз вы так решили, — вздохнул Джонни. — Но я ведь все равно стану членом вашего экипажа, правда?
Джоан Рэнделл немного задержалась, после того как Эзра и Джонни вылезли из корабля.
— Будешь докладывать Президенту? — спросила она.
Кэртис Ньютон улыбнулся.
— Займитесь этим сами. Мы возвращаемся домой.
— Вам там девушка не нужна? — спросила Джоан полушутливо.
Кэртис Ньютон рассмеялся.
— Может быть, когда выстроим приличный дом, а в Системе станет поменьше уголовников… А то ведь все равно не дадут покоя.
“Комета” с ревом поднялась в небо и исчезла среди звезд. Джоан Рэнделл грустно улыбнулась. Девушка знала, что рано или поздно что-нибудь стрясется, на Северном полюсе вспыхнет маяк, и она снова увидит капитана Фьючера!

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • МЕЖПЛАНЕТНАЯ ТЬМА (Страница 1)
  • КРАСНАЯ ТОРПЕДА (Страница 1)
  • КОМАНДА КАПИТАНА ФЬЮЧЕРА (Страница 1)
  • УНИВЕРСИТЕТ СОЛНЕЧНОЙ СИСТЕМЫ (Страница 2)
  • ЗАГАДОЧНЫЙ СПУТНИК (Страница 3)
  • РАДИЙ (Страница 4)
  • ДЖОННИ (Страница 4)
  • ЛЮДИ ТЬМЫ (Страница 5)
  • В ДРУГОЙ ВСЕЛЕННОЙ (Страница 5)
  • ЗВЕЗДА СОКРОВИЩ (Страница 6)
  • ПРОСТУПОК ОТО (Страница 7)
  • НЕВЕРОЯТНЫЙ МИР (Страница 7)
  • ГОРОД НЕВИДИМОК (Страница 8)
  • ДУЭЛЬ ПРИЗРАКОВ (Страница 8)
  • ЦИТАДЕЛЬ ЗЛА (Страница 9)
  • ПОГРЕБАЛЬНЫЙ КОСТЕР (Страница 9)


Эдмонд Гамильтон

Чародей с Марса

Цикл: "Капитан Фьючер "

М.Гутова

 Читать книгу

Аннотация

Капитан Фьючер — самый бесстрашный и самый предприимчивый искатель приключений во всей Галактике, о подвигах которо-го ходят легенды. Неумолимый враг преступников, он и его соратники, словно по заказу, появляются именно там, где как раз сейчас требуется их помощь. Не случайно для мирного населения обитаемых миров капитан Фьючер — подлинный герой всех времен и на-родов!

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel