Эдмонд Гамильтон - Битва за звезду

1 Эдмонд Гамильтон

Глава 1

Эта планета не была создана для людей. Бог сотворил человека из мяса, костей, крови и нервной ткани. Этот же мир состоял из огня, песка и радиации. Ступай домой, Человек! “Но я не могу сделать это, — с тоской думал Джей Биррел. — Не могу! От усталости я давно уже не сплю по ночам, меня мучат боли в ногах, и я очень хочу увидеть мою жену. И все же я должен высадиться на планету, где человеку так же уютно и хорошо, как муравью в доменной печи”.
От этих мыслей Биррелу стало еще тоскливей. Он терпеть не мог эмоций, которые мешали делу. Сам себя он считал твердым, практического склада мужчиной, привыкшим выполнять любую трудную работу. Нет, он отнюдь не был суперменом, этаким видавшим виды космическим волком, но в свои тридцать семь лет он не зря был командиром Пятой Лиры — лучшей эскадры богатейшего сектора Галактики.
Биррел инстинктивно выпрямился — он привык отдавать приказы и любил, когда подчиненные смотрели на него снизу вверх, что было непросто при его среднем росте.
— Как там радар?
— Ничего, — ответил Джо Гарстанг, не поворачивая головы. — Экран пуст.
Гарстанг был моложе Биррела, но раза в два массивнее, так что едва помещался в кресле на капитанском мостике. На его суровом лице обычно ничего нельзя было прочесть, но сейчас в голосе капитана “Старзонга” явно ощущалось недовольство. “Ему так же, как и мне, не нравится это задание, — подумал Биррел. — И еще больше то, что на борту его корабля находится непосредственный начальник. Что ж, старину Джо надо понять, я тоже был бы не в восторге, если бы гостем моей эскадры в какой-нибудь экспедиции был губернатор Фердиас. Но это все эмоции, сейчас не до них…”
Биррел сидел рядом с Гарстангом на капитанском мостике, который напоминал полутемный храм с металлическими стенами, куполом и пультом управления, чем-то похожим на алтарь. Около него тихо суетились двое техников — словно двое богобоязненных служек, изредка поглядывавших на своего сурового “епископа” Гарстанга. Ну, а он, Биррел, наверное, казался им самим кардиналом.
“Что ж, звучит неплохо — кардинал Звездной церкви”, — с усмешкой подумал Биррел. Именно звездной — ведь они с Гарстангом вот уже какой час не отрывали глаз от обширного экрана, на котором серебрились россыпи созвездий, объединенных в скопление N–356–44 по Галактическому атласу. Это был настоящий улей из роящихся светил — бледно-зеленых и фиолетовых, белых и золотистых, зеленых и дымчато-красных.
Звезды сияли настолько ослепительно, что терялось обычное для космоса ощущение перспективы, все эти раскаленные миры будто выстроились в ряд, соприкасаясь и толкаясь друг с другом. Они извергали невидимые, но могучие потоки радиации и магнитных полей, способных закружить в своих вихрях любой корабль, словно щепку, и бросить его на дно, имя которому — смерть.
Любой торговый корабль повернул бы назад, испугавшись предстоящих навигационных трудностей. К сожалению, “Старзонг” не был торговым кораблем и не имел права уходить от опасностей.
В сияющем облаке виднелись черные прожилины и темные пятна, но лишь одно из них, лежащее в самом его сердце, могло провести корабль через скопление. Немногие звездолеты проходили этим путем, а еще больше никогда не вернулись обратно.
О чем думали их капитаны, приближаясь к этому мрачному туннелю, окруженному теснинами из сияющих скал? Наверное, вспоминали о родных, близких и проклинали свою опасную профессию… Перед глазами Биррела на мгновение всплыл образ Лиллин, которая терпеливо ждала его в тихом доме на Веге-4. Нет, астронавтам нельзя иметь семью…
— Что говорит радар? — вновь спросил он, не поворачивая головы.
Гарстанг посмотрел на округлый дисплей, расположенный рядом с креслом.
— Ничего, командор. Пока ничего. — Его мохнатые брови насупились. — Мне кажется, сэр, что мы неоправданно рискуем. Если Орион может устроить засаду, то мы должны были прийти сюда всей эскадрой.
Биррел покачал головой. Его тоже мучили сомнения, но подчиненным необязательно об этом знать. Он сам принял решение лететь на флагмане, без прикрытия и даже без эскадрильи разведывательных кораблей, и ни у кого не должно быть сомнений в его правоте.
— Этого-то и ждет от нас Соллеремос, — глухо сказал он. — В туннеле через скопление легко устроить засаду, и напавший первым получает огромное преимущество. Пятая Лиры бесславно погибла бы, и сектор Ориона сумел бы воспользоваться этим преимуществом. Нет, в таком опасном походе одного корабля вполне достаточно.
— Слушаюсь, сэр, — сказал Гарстанг.
Биррел оторвал взгляд от экрана и посмотрел на одутловатое лицо капитана флагманского корабля. Серые глазки Гарстанга были непроницаемы, но Биррел прочел в них явное неодобрение.
— Мы не на плацу, Джо, — тихо сказал он. — Не надо мне демонстрировать готовность по приказу командира сесть задницей в крапиву. Скажите прямо, что вы думаете?
— Начальству всегда виднее, — после долгой паузы ответил Гарстанг. — Но когда вы поднялись на борт моего корабля, командор, и приказали лететь на эту чертову планету, я подумал: это не лучший день в твоей жизни, старина Джо.
Корабль вошел в туннель, конец которого был отмечен замечательной парой двойных звезд, расположенных по обе стороны от выхода из скопления. Неровные “стены” туннеля, казалось, едва ползли назад — и это несмотря на то, что космолет двигался со скоростью, во много раз превышающей световую. Его двигатель создавал чудовищную тягу, изменяя в очень широком диапазоне соотношение’“скорость — масса”. При разгоне масса корабля искусственным путем уменьшалась почти до нуля, так что значительное ускорение могло быть достигнуто при сравнительно небольшом расходе энергии. Во время торможения происходил обратный процесс — скорость как бы “перекачивалась” вновь в массу.
Биррел нетерпеливым взглядом смотрел, как иззубренные стены звездного туннеля медленно уходили назад. Казалось, ему никогда не будет конца. За любой из этих разноцветных звезд могла находиться в засаде эскадра Ориона…
— Не кажется ли вам, Джо, что стратегическое значение этого туннеля постоянно растет? — спросил Биррел. — С тех пор как Земля потеряла реальный авторитет, во всех пограничных областях типа этого скопления стало тревожно. Никогда не знаешь, чего и от кого здесь ждать. Корабли пропадают один за другим, а губернаторы только лицемерно разводят руками — мол, очередной несчастный случай, они здесь ни при чем. Какие-то тайные механизмы пришли в движение, и похоже, что сектора вступают в незримый бой, хотя внешне все выглядит весьма благопристойно.
— Я давно знаю, что политика — грязное дело, — проворчал Гарстанг, покосившись на своего командира. — А еще хуже она становится, когда ты увязаешь в ней, словно муха в патоке.
Биррел промолчал, хотя думал точно так же. Навигационные компьютеры гудели от напряжения, решая сложнейшие задачи по компенсации воздействия гравитационных полей соседних звезд. Ошибись они хоть чуть-чуть, корабль был бы разбит вдребезги, словно стеклянная статуэтка под ударом молота.
Прошел час, другой, и наконец мимо проплыли две двойные звезды, злобно мигнув им вслед. “Старзонг” вышел из туннеля. Впереди сияло голубое солнце, окруженное многими парсеками пустоты.
На капитанский мостик поднялся Веннер — молодой подтянутый офицер из навигационной службы. Отдав честь обоим начальникам, он почтительно обратился к Биррелу:
— Командор, наш дальний радар обнаружил в этой системе пять планет. Только вторая из них земного типа. Прикажете направиться сразу к ней?
Гарстанг вопросительно смотрел на Биррела, но тот в ответ только пожал плечами.
— Если у Ориона на самом деле здесь база, то, конечно, она должна находиться на планете, сходной с Землей. Но Соллеремос может подготовить нам и сюрприз. Так что будем исследовать их одну за одной.
Гарстанг кивнул и, взяв в руки коммуникатор, стал отдавать приказы службам корабля. А Биррел, не сводя глаз с раскаленного гиганта, погрузился в размышления.
Верна ли была информация о базе Ориона в этом пограничном районе, примыкавшем к сектору Лиры? Или это лишь хитрость, попытка заманить эскадру Фердиаса в ловушку? Да, засады в туннеле не оказалось, но, быть может, ее надо ожидать здесь, в системе голубого гиганта? Или все обстоит совершенно иначе, и они с Фердиасом просто клюнули на дезинформацию, а Орион сейчас предпринимает какие-то шаги в совсем другой части пограничной области?
Внезапно Биррел почувствовал себя старым и усталым. Начиная с семнадцати лет он служил в Пятой Лиры, пройдя путь от рядового астронавта до командора, и все двадцать лет службы его не покидало изматывающее нервное напряжение. Любая ошибка техника-двигателиста грозила гибелью крейсеру; промах же командора Биррела мог поставить под угрозу безопасность всего сектора, в который входили сотни звезд и тысячи населенных планет.
А ведь пару столетий назад все было иначе. Сектора лишь формально разделяли обитаемую часть Галактики — Объединенные миры, в которых преобладало гуманоидное население. Губернаторы секторов назначались Советом, базировавшимся на Земле, а звездные эскадры были лишь частью могучего галактического флота. В те старые, добрые времена борьба велась лишь с силами природы, однако это продолжалось недолго.
Возможно, причиной будущих потрясений стало то, что вновь открытые астронавтами с Земли планеты нередко оказывались заселенными разумными существами. И даже не гуманоидами, а людьми в полном смысле этого слова! Антропологи до сих пор ломали копья в бесконечных спорах: стало ли это следствием рассеивания через космос так называемых “спор жизни”, несущих хромосомный набор хомо сапиенс, или некогда, в другом цикле развития, люди сами расселились по множеству галактических миров?
Большинство ученых в последнее время склонялись ко второй гипотезе, но реальных доказательств найдено не было. Конечно, цивилизации на различных планетах находились на различных этапах развития — от варваров каменного века до высокоразвитых культур, вплотную подошедших к решению проблемы межзвездных перелетов. Земляне лишь немного опередили своих собратьев из других звездных систем, но именно они стали основателями галактического братства. И не их вина была в том, что Совет Объединенных миров с лавинообразной скоростью стал пополняться новыми членами, а граница ОМ с каждым десятилетием увеличивалась на десятки парсеков.
Поначалу Земля еще пыталась выполнять функции центра, однако огромные расстояния сделали эти потуги бессмысленными. На одной из сессий Совета были созданы пять секторов, объединявших громадные звездные скопления. Ныне существовали пять таких “звездных штатов”: сектор Орион с губернатором Соллеремосом, Цефея с Борном, Лев с Гианеем, Персей со Стровом и Лира с Фердиасом. Лишь формально эти сектора входили в ОМ, а правители могучих звездных скоплений скромно именовались губернаторами.
На самом деле Совет ОМ давно превратился в атавизм, а под внешне дружескими отношениями между губернаторами скрывалась ненасытная жажда власти и взаимная ненависть. Все правители жаждали новых звезд и новых парсеков пространства. “Даже Фердиас, — с грустью подумал Биррел, — мой друг и повелитель”.
Губернатор Лиры давно играл в тайную игру со звездами, посылая свои эскадры из одной части Галактики в другую — словно переставлял пешки на шахматной доске. Он умело балансировал между миром и войной и с каждым “ходом” понемногу расширял свой сектор — то на незначительную туманность, то даже на одну-единственную звездную систему…
Миссия Биррела была частью этой тайной галактической схватки. Фердиас получил сведения от своих агентов, что Соллеремос основал базу в буферной зоне между Лирой и Орионом, нарушив тем самым соглашения между секторами. Такое случалось нередко, но пока конфликты не выходили за пределы “схватки под ковром”. То там, то здесь при загадочных обстоятельствах исчезали корабли с сотнями людей, вымирали от таинственных эпидемий целые поселения на пограничных планетах, а в официальных сводках все это именовалось лишь “несчастными случаями”. С каждым годом напряженность между секторами росла, так что Биррел не очень-то надеялся на мирный исход.
— Подходим к системе голубой звезды, — доложил Гарстанг сдавленным голосом.
“Старзонг” вздрогнул — это конвертор почти мгновенно погасил скорость корабля, преобразовав энергию кинетического движения в массу. На экране появилась безжизненная планета, испещренная кратерами вулканов и гигантскими трещинами. Было очевидно, что она лишена жизни, но корабль тем не менее сделал несколько витков, пока его сенсоры окончательно не подтвердили — планета пуста.
Второй мир оказался земного типа. Биррел почти не надеялся, что база Ориона именно здесь — слишком уж это было бы просто. Час спустя радары обнаружили большой город, рядом — примитивный космопорт.
Здесь, на этой стороне планеты, царила ночь. Небо сияло миллионами звезд, бросавшими на песчаные дюны возле космопорта призрачный дрожащий свет. Город спал, не подозревая, что в нескольких милях над ним завис крейсер, ощупывая поверхность невидимыми лучами своих радаров.
Но на экранах не появилось ничего интересного — ни звездолетов Ориона, ни его базы, ни лагеря его легионов. Космопорт был пуст, как, впрочем, и пустыня на многие сотни миль вокруг.
— Это ничего не значит, — буркнул Гарстанг, недоверчиво глядя на экраны. — Соллеремос — хитрая лиса. Его корабли могут находиться на другой стороне планеты или где-то еще в этой системе. Командор, нутром чую — здесь нас ждет ловушка. Надо было Пятой прилететь сюда в полном составе…
— …чтобы встретиться на планете с наблюдателями из ОМ, которых Соллеремос предупредил об “угрозе с Лиры” и попросил лично убедиться в нашей агрессивности? — насмешливо подхватил Биррел, надевая свой парадный мундир в голубых и серебристых тонах. — Нет, Джо, в такую примитивную западню мы больше не попадемся.
Он спрятал в карман порто — портативный коммуникатор.
— Погодите, командор! — запротестовал Гарстанг. — Вы не сказали, сколько человек вам понадобится для сопровождения.
— Никого. Я пойду один.
Глаза Гарстанга расширились от изумления.
— Бога ради, сэр!
— Я знаю, что делаю, — раздраженно ответил Биррел. — Однажды я уже бывал на этой планете.
Командир “Старзонга” вздрогнул — за долгие годы совместной службы он так и не смог привыкнуть к сюрпризам своего начальника.
— Были здесь? Но зачем же мы тогда блуждали…
— Потому что базы Ориона здесь нет и быть не может, — спокойно объяснил Биррел. — Местное племя, что называется, бедное, но гордое. Оно свято чтит предания тех далеких времен, когда их короли правили всем звездным скоплением. Эти люди терпеть не могут чужеземцев и готовы принять не более одного-единственного гостя. Лет пятнадцать назад, когда я был простым техником на Пятой, старый командор Болланд именно меня послал на разведку в этот город. Пойду, проведаю старых знакомых…
— Понятно, — произнес Гарстанг, недовольно качая головой. — Я же говорил вам давеча — с начальством не соскучишься. Но что, если ваши знакомые-аборигены тоже любят устраивать неприятные сюрпризы?
— На этот случай у меня есть порто, — ответил Биррел, похлопав себя по карману. — Слушайте меня внимательно, Джо. Через тридцать минут после того, как я войду в город, я вызову вас и дальше буду связываться с вами через каждые полчаса. Если хоть раз мой сигнал не придет, включайте двигатель и поскорее уносите отсюда ноги. Мстить этому племени — что высечь океан, толку все равно не будет. Нельзя давать Соллеремосу ни одного козыря, понимаете?
— Да Фердиас с меня голову снимет, если с вами что-то случится! — вспылил Гарстанг, побагровев. — И потом, неужели вы думаете, Джей, что я брошу так просто своего старого друга?
Биррел сурового посмотрел на капитана “Старзонга”.
— Фердиас в курсе моего плана, — тихо сказал он. — Ему не впервой рисковать своими подчиненными. А вот я этого делать не хочу. Вам ясно, Гарстанг?
Капитан “Старзонга” кивнул с безнадежным видом.
— А теперь сажайте корабль, — велел Биррел и пошел к выходу.
Когда двигатели смолкли и люк автоматически открылся, Биррел постоял некоторое время, вдыхая чужой колючий воздух, насыщенный непривычными запахами. Впереди под россыпями звезд были видны силуэты башен старого города. Лишь кое-где в домах горели огни, но они выглядели далеко не приветливо.
Гарстанг неприязненно смотрел на город, который больше напоминал огромную и мрачную крепость, чем столицу цивилизованного государства.
— Сэр, мне не очень нравится эта ваша идея насчет тридцатиминутных пауз между вызовами, — наконец решился сказать он. — Вы чего-то опасаетесь, верно? Неужели я не могу предпринять хотя бы простейшие шаги, чтобы попытаться вызволить вас?
— Ну, что ж, попробуйте, — после некоторого колебания ответил Биррел. — Но если кораблю будет угрожать серьезная опасность, то без колебания возвращайтесь на Вегу. На этой планете царит глубокое средневековье, и каждый гражданин прекрасно владеет оружием. Фердиасу только не хватает серьезного конфликта в пограничной зоне! Представляю, как на это отреагирует Соллеремос…
— А я отлично знаю, что услышу от губернатора, если вернусь без вас, — пробурчал Гарстанг. — Ладно, удачи, командор!
Биррел успокаивающе похлопал товарища по плечу и легко сбежал по пандусу. Ноги его по щиколотку увязли в песке — похоже, на этом космодроме действительно давно не садились корабли. Поеживаясь от ночного холода, Биррел зашагал к городским воротам.
Он вспомнил, как много лет назад шел этой же дорогой. Тогда он был юн, полон энтузиазма и жаждал геройских подвигов. Доверие самого командора Пятой наполняло его душу восторгом, и никакие опасности не страшили. Но теперь все изменилось. То ли сказывался возраст, то ли недавняя женитьба, однако рисковать головой ему ныне вовсе не хотелось. Да, Фердиас — его давний друг, но губернатор управлял огромным сектором Галактики, а командор эскадры был лишь пешкой в его игре, в которой человеческая жизнь не ценилась и на грош. Биррелу было не по себе от мысли, что Фердиас так легко поставил на кон его голову.
Очертания города стали проясняться. Теперь можно было разглядеть башнеподобные дома круглой и восьмиугольной формы, беспорядочно жмущиеся друг к другу. Их остроконечные крыши мерцали под светом звезд, а бесчисленные глазницы окон пристально вглядывались в непрошенного гостя из другого мира. Ветер бросал в лицо пригоршни колючих песчинок, и кроме этого вечного голоса пустыни Биррел не слышал ни одного звука. Казалось, город затаился, словно зверь, приготовившийся к прыжку.

Глава 2

Трое аборигенов встретили Биррела у ворот. Это были гиганты ростом более семи футов, одетые в серые балахоны, под которыми угадывались тонкие, как тростинки, фигуры. Они двигались изящной, легкой походкой, опираясь на длинные посохи из резной кости. Вытянутые, словно на картинах Эль Греко, лица были увенчаны пирамидальными прическами, слегка покачивающимися при ходьбе. Немигающие глаза, упрятанные под резко выдающимися вперед надбровными дугами, казались таинственными и бесстрастными.
— Что делает здесь чужеземец с далекой звезды? — спросил один из аборигенов на отличном галакто.
— Я хочу поговорить с властителем города о других чужеземцах, — уверенным тоном сказал Биррел.
— Здесь нет чужаков, кроме тебя, — ответил один из горожан, не проявив ни малейших эмоций. — Возвращайся на свой корабль, незнакомец, и немедленно улетай с Лидии,
Биррелу приходилось десятки раз общаться с гуманоидами на различных планетах Галактики, и он знал, как трудно достичь взаимопонимания. Но он знал и другое — упорству надо противопоставлять настойчивость, глухоте — ясные, понятные всем слова.
— Здесь есть другие чужеземцы, — мягко произнес он. — Властитель города знает об этом.
Туземцы переглянулись, смущенные его настойчивостью. Наконец один из них медленно наклонил голову:
— Твои речи темны, чужеземец, но наш правитель Седарх мудр и сможет понять твои тайные мысли — те, что лежат за пустой скорлупой слов.
Аборигены окружили Биррела и повели его через широко раскрытые створки ворот. Когда-то он уже шел этой дорогой, и вновь его удивил этот странный город, где не было ни улиц, ни тротуаров — только волнистые дюны между тесно стоящими зданиями-башнями. Ни один светильник не рассеивал мглу глубокой ночи, но шедший впереди абориген зажег маленький фонарь. Биррел украдкой взглянул на ручные часы, заметив момент, когда они прошли через ворота. Гарстанг начал утечет первых тридцати минут — кто знает, что произойдет за это время?
Увязая по щиколотку в песке, Биррел едва поспевал за широкими шагами аборигена с фонарем — и одновременно ощущал спиной враждебные взгляды его товарищей. Мимо проплывали массивные стены, сложенные из грубо обтесанных камней, и узкие, словно бойницы, окна, темные и настороженные. Кое-где на пути встречались пыльные безлистные кустарники, настолько унылые, что их трудно было назвать “зелеными насаждениями”. В прошлый свой приезд на Гинею Биррел слышал об обширных плантациях, разбитых в глубинах подземных каверн, но никогда не видел их.
Трудно было поверить, что этот скучный, беспорядочно сооруженный город был некогда столицей огромного звездного скопления. Впрочем, это могло быть лишь красивой легендой. Едва ли не каждый варварский мир привык хвастаться могучими предками, как правило, не оставившими никаких ощутимых следов своей титанической деятельности. Некоторые ученые, даже усматривали в этом стандартном миротворчестве доказательство единства происхождения всей человеческой популяции в Галактике, у которой тысячи лет назад была одна прародина, со своими легендами и преданиями.
Вскоре они подошли к приземистой башне, из широко открытой двери которой лился желтый свет.
— Желает ли чужеземец войти в жилище нашего правителя?
Биррел с сомнением взглянул на здание, больше похожее на таверну, но без вопросов вошел внутрь. Его спина уже успела онеметь от недружественных взглядов провожатых. Да, здесь не любили чужеземцев, так что скорее всего его миссия напра…
Он замер на пороге. Большая комната с голыми каменными стенами была едва освещена лампой, выточенной из крупного кристалла, похожего на кварц. За грубо сколоченным столом сидели четверо мужчин, потягивая вино из высоких кружек.
Это были не аборигены-гуманоиды, нет — это были люди, носившие комбинезоны астронавтов с эмблемами Ориона на плечах и со станнерами за поясами. Только один из незнакомцев был одет в обычный гражданский костюм без каких-либо знаков отличия. Заметив Биррела, он встал со стула и пошел ему навстречу — худощавый, невысокого роста мужчина средних лет, с массивной головой и настороженными карими глазами. Его движения отличались тигриной грацией, которая говорила о недюжинной силе.
— Вот и вы, командор, — скупо улыбнулся мужчина в гражданском. — Мое имя Таунцер. Это я назначил вам свидание и очень рад, что вы не заставили себя долго ждать.
Биррел никогда не видел этого человека, но его имя говорило о многом. Таунцер был известен как один из самых ловких и опасных агентов Соллеремоса, оставивший кровавый след на десятках пограничных миров.
Он криво усмехнулся.
— Выходит, я оказался в дураках?
Таунцер пожал плечами.
— Не надо так переживать, командор. Просто каждый делает то, на что он способен. Прошу садиться. Правда, местная мебель, по обычаю, вытесана из камня, но я уж постараюсь, чтобы вам было удобно. Хотите вина? Местный херес, право, недурен.
Трое здоровяков за столом выразительно смотрели на Биррела, поигрывая тренированными мускулами, и он решил принять предложение. Кресло оказалось действительно жестким и неудобным; оно было рассчитано на двухметровых аборигенов, так что ноги Биррела немного не доставали до пола. Он бросил взгляд на дверь, однако туземцев и след простыл. На часы же он не решился взглянуть — Таунцер пристально следил за каждым его движением проницательными смеющимися глазами.
Остальные мужчины будто бы не обращали на него никакого внимания, хотя Биррел не питал на этот счет никаких иллюзий. Он не успел бы даже коснуться своего порто, как получил бы по заряду из каждого станнера. Что ж, надо выжидать подходящий момент, но времени на это оставалось немного, минут пятнадцать, не больше.
— Просто поразительно, Таунцер, как вы сумели столковаться с этим племенем, — сказал Биррел, недоуменно покачивая головой. — Насколько мне известно, они никогда не вступали в сговор с чужаками. Это противоречит всем их обычаям. Я бы никогда так просто не купился на вашу приманку, если бы хоть на грамм сомневался в их непробиваемом консерватизме.
— Все верно, командор, вы рассуждаете совершенно верно, — с довольной ухмылкой сказал Таунцер. — Только в одном вы ошиблись. Дело в том, что в моих жилах течет часть крови и этого племени. Однажды моя прабабка согрешила с одним из этих верзил и вписала этим позорную страницу в родословную моей семьи. Но, как видите, даже постыдный блуд с гуманоидом может пойти на пользу умному правнуку.
Биррел пожал плечами, испытывая сильное желание взглянуть на часы. Теперь он уже сожалел, что перед уходом дал слабину и предоставил Гарстангу относительную свободу действий. Кто теперь знает, во что может обойтись Лире его сегодняшний промах?
Таунцер пригубил вино и закрыл глаза, словно от наслаждения, затем вдруг небрежно произнес:
— Кстати, командор, я не зря зажмурился. Можете быстро взглянуть на свои часы, пока я вас не вижу.
Он хохотнул и одним глотком опорожнил кружку до дна. Лицо Биррела вспыхнуло от гнева. Агент Соллеремоса действительно бы ловкой бестией, а сейчас явно испытывал удовольствие от того, что сумел поймать доверенное лицо Фердиаса на голый крючок. Что ж, придется рвать леску…
Биррел посмотрел на часы и спокойно сказал:
— Надеюсь, вы понимаете, Таунцер, что мои люди следят за каждым моим шагом? Они получили кое-какие инструкции на этот счет.
Таунцер произнес почти утешающим тоном:
— Не сомневаюсь в этом, командор. У меня было достаточно времени, чтобы изучить ваше досье и узнать кое-что о ваших методах действия. У губернатора Фердиаса есть одна скверная привычка: использовать в особо щекотливых ситуациях командующего Пятой Лиры как особо доверенного агента. Так что я ждал именно вас, Биррел, и рад, что не обманулся. Что касается ваших угроз, то от них есть очень простая защита: сидеть и ждать, ничего не предпринимая. Вот мы и подождем.
Биррел внутренне чертыхнулся. Кажется, Гарстанг был прав, стоило бы прийти сюда всей эскадрой.
— Рад слышать, что меня столь высоко ценят на Орионе, — после паузы сказал он. — Чем же я могу быть вам полезен, Таунцер?
— О, пустяки, командор, совершеннейшие пустяки, — добродушно усмехнулся агент. — Я хочу услышать ответ на один-единственный вопрос.
Он вскочил с кресла, подойдя к Биррелу, наклонился и тихо спросил, все еще продолжая улыбаться:
— Каковы планы Фердиаса по отношению к Земле?
Некоторое время Биррел изумленно смотрел на Таунцера. Он был готов к любым вопросам, кроме этого. Командующий лучшей эскадрой Лиры немало знал о тактических и даже стратегических планах Фердиаса, имел исчерпывающие сведения о диспозиции его основных сил, о секретных базах, о новых видах оружия — словом, о десятках вещей, которые могли бы весьма заинтересовать губернатора Ориона. Но это… Это не поддавалось объяснению.
Земля, несмотря на свое славное прошлое, давно уже была захолустной, потерявшей всяческое влияние планетой. Да, на ней все еще заседал Совет ОМ и базировался объединенный космофлот, но это уже не имело никакого значения. Даже он, Биррел, побывавший почти во всех концах Галактики, никогда и на несколько парсеков не подходил к Солнечной системе. Правда, в его жилах бежала кровь земных предков — его прадед был выходцем из Соединенных Штатов, но сам он не испытывал ни малейшего интереса к своей прародине, которую никогда не видел.
В грандиозной игре, которую вели друг против друга губернаторы секторов, Земля не имела и не могла иметь никакого веса. Фердиас ни разу не упоминал ее даже в приватных разговорах с Биррелом, не опускаясь до масштабов, меньших, чем звездные скопления. Так что, скорее всего, вопрос Таунцера был очередной уловкой, отвлекающим маневром попыткой сбить его с толку…
— Повторяю, Биррел, что замышляет губернатор Лиры по отношению к Земле?
— Понятия не имею, о чем вы толкуете, приятель, — обезоруживающе улыбнувшись, ответил командор.
— Не исключено, — согласился Таунцер. — Но, знаете, я всерьез навожу справки по этому поводу и боюсь, вашего слова будет маловато. Кстати, где сейчас находится Кэрш?
Он выстрелил последним вопросом, явно стараясь застать пленника врасплох. Но Биррел глазом не моргнул.
— Кэрш? Это еще что за птица?
Биррел выпрямился, болезненно поморщившись.
— Ладно, пустые разговоры. Они только задерживают нас, командор, а мы с вами — люди занятые. Доу!
Один из астронавтов поднялся из-за стола и, повинуясь движению руки Таунцера, пошел в соседнюю комнату. Сердце Биррела тревожно забилось. До очередного вызова Гарстанга осталось не более десяти минут.
— У вас мало времени, Таунцер, — напомнил он. — Мы оба сделали ошибки, но ваша может иметь самые плачевные последствия.
— Я рад, что вы так заботитесь о моем благополучии, командор, — усмехнулся Таунцер, хищно поглядывая на пленника. — Боюсь, не смогу ответить вам тем же. Ваши люди не придут к вам на помощь, а вот мои, надеюсь, не подкачают.
— Вы слишком самоуверенны, Таунцер.
— Что делать, у всех свои слабости. Доу, ты можешь поторопиться?
— Все готово, сэр.
Доу вошел боком в комнату, неся треножник, на вершине которого был расположен прибор с широким раструбом. Во У Биррела пересохло. Он видел подобную штуку не раз. Это был “детектор правды”, который с помощью особого излучения подавлял человеческую психику, и пленник не мог лживо отвечать на вопросы.
Да, он не знал ничего о планах Фердиаса по отношению к Земле и не имел ни малейшего представления, где сейчас находится Кэрш — правая рука правителя Лиры в тайной борьбе за звезды. Но он знал массу вещей, которые весьма могли заинтересовать Соллеремоса.
Сколько времени у него осталось? Десять минут или уже всего пять? Когда включат “ДП”, будет слишком поздно. Надо как-то выкрутиться, как-то оттянуть время, но как?
Биррелу пришла в голову лишь простейшая идея, и он без раздумий пустил ее в ход. Внезапно он выпрыгнул из кресла и бросился на Доу, который устанавливал прибор. Командор не сомневался, что головорезы Таунцера не осмелятся пустить в ход станнеры, и оказался прав.
Ему удалось достичь “ДП” на долю секунды раньше, чем его смогли остановить. Сильным ударом он скинул прибор на пол. Тут же на него навалились трое дюжих молодцов, но Биррел не доставил им удовольствия помять ему кости. Он мгновенно перестал сопротивляться, экономя силы.
Его волоком вновь подтащили к креслу и усадили на жесткое сиденье, предварительно угостив парой увесистых оплеух. Доу тем временем, проклиная все на свете, поднял прибор и тщательно осмотрел.
— Больно вы прытки для своей солидной должности, командор, — побелев от ярости, процедил Таунцер. — Я уже говорил вам — бросьте рыпаться понапрасну, никто вам теперь не поможет. Надо уметь проигрывать, Биррел, вы же не мальчишка… Доу, черт тебя дери, как там прибор?
— Э-э… кажется, все обошлось, сэр. Точно, все обошлось.
— Тебе же лучше, парень. А не то эта ошибка могла стать последней в твоей жизни, остолоп… А вы напрасно ухмыляетесь, Биррел. Если ваши люди вступят в игру, то они получат хорошую взбучку.
— А это еще почему? Неужели аборигены вступятся за честь вашей бабки-блудницы?
Таунцер ядовито улыбнулся.
— К сожалению, они наотрез отказались выступить с оружием на стороне Ориона. А представляете, какой это был бы замечательный скандал: агрессоры-убийцы с Лиры уничтожают мирных туземцев из пограничной области! Соллеремос мог бы нажить на этом солидный политический капитал… Увы, приходится бороться с вами более тривиальными средствами. Три моих крейсера скрываются за крупными астероидами невдалеке от планеты и в момент вашего приземления получили приказ лететь к городу. Они накроют ракетами ваш “Старзонг”, даже не спускаясь с орбиты. Как вам это нравится, командор?
Хуже ничего не могло произойти. Биррел изо всех сил пытался сохранить на лице бесстрастное выражение, но, видимо, это плохо ему удалось, потому что улыбка Таунцера стала шире.
— Думаю, вы понимаете, что такой поворот событий не выгоден нам обоим. К чему устраивать бойню, если можно тихо-мирно решить все вопросы? А ведь во всем виновата ваша слава, Биррел. Всем известно, что вы в особом фаворе у Фердиаса, кому же знать его секретные планы, как не вам?
— Дружба — это одно, а знание политических тайн — другое, — горячо возразил Биррел. — Не путайте божий дар с яичницей. И потом, Таунцер, вы с сегодняшнего дня становитесь личным врагом губернатора Лиры, то есть бесспорным кандидатом в покойники.
— Возможно, — нахмурившись, согласился Таунцер. — Но сами понимаете, если я прилечу к Соллеремосу с пустыми руками, это тоже не пойдет на пользу моему здоровью. Итак, вы решительно не хотите добровольно рассказать нам о замыслах Фердиаса по отношению к Земле? Доу, включай прибор, командор попросту тянет время.
Не успел техник коснуться кнопки, как со стороны пустыни раздался могучий грохот. Гарстанг все-таки поднял крейсер! “Молодец!” — с радостью подумал Биррел. Теперь кораблям Ориона так просто его не взять.
— Доу, болван, включай свою машину! — заорал Таунцер, впервые теряя самообладание. В этот момент в проеме наружной двери появились трое аборигенов — тех, что привели Биррела в ловушку. На их обычно бесстрастных лицах теперь была заметна растерянность. Командор быстро воспользовался этим:
— Горожане, одумайтесь! — закричал он на галакто. — Вас впутали в грязное дело! Мой крейсер уничтожит вас, если вы не поможете освободить меня от этих грязных чужаков! Передайте вашему правителю…
Один из людей Таунцера не выдержал и сильно ударил его в челюсть. Биррел рухнул, чувствуя, что теряет сознание. Его ход сработал…
Тем временем “Старзонг”, развернувшись, прошел низко над городом. От рева двигателя проснулись все жители и, выбежав на улицы, едва не задохнулись в пыльном воздухе. Многие в панике рухнули на землю, закрыв голову руками. Женщины и дети испуганно завопили. Через несколько мгновений на город обрушилась ударная волна.

1 Следующая страница


Битва за звезду 2

Глава 3

Небо раскололось от чудовищного грохота. Градом посыпались стекла из окон, многие куполообразные крыши снесло, словно от удара гигантского кулака. Вопли ужаса заполнили огромный город.
Затем грохот стал стихать, уходя на запад, и еще через минуту наступила тишина. Кое-кто из горожан стал подниматься на ноги, в страхе глядя по сторонам. А в таверне Таунцер, изрыгая проклятия, нещадно хлестал Биррела по щекам, безуспешно пытаясь привести пленника в чувство.
Крейсер вскоре вновь вернулся, пройдя над зданиями еще ниже. Казалось, Гарстанг всерьез рисковал распороть брюхо кораблю остроконечными шпилями башен. Воздействие ударной волны на этот раз было сокрушительным, словно орудийный обстрел. Опустевшие дома содрогнулись, стены многих из них треснули, крыши сдуло, словно ураганом, на людей посыпался град камней. Когда крейсер исчез за горизонтом, на пороге таверны вновь появились те трое аборигенов, что заманили Биррела в ловушку. На этот раз на их лицах был виден неприкрытый ужас.
— Вы обманули нас! — закричал один из туземцев, с ненавистью глядя на Таунцера. — Вы обещали, что изгоните с Гинеи всех чужеземцев! А вместо этого натравили их на наш бедный народ!
— Я всем сердцем хочу вам добра! — запротестовал Таунцер, побледнев. — Послушайте, Карн…
— Да, послушайте, — слабым голосом сказал Биррел, придя в себя после нокаута. — Послушайте, как мой крейсер вновь пройдет над городом. Он будет утюжить небо, пока вы не освободите меня от этих мерзавцев…
Таунцер хлестким ударом заставил его замолчать. Лицо Биррела залила кровь.
“Старзонг” вернулся, и на этот раз, казалось, в небе разорвалась ядерная бомба.
Когда все стихло, один из аборигенов с трудом поднялся на ноги, стряхнул с себя каменную пыль и, издав вопль отчаяния, подскочил к Биррелу. Схватив оглушенного командора за руку, он потащил его к выходу.
— Эй, не смейте… — пробормотал Таунцер, еще не отойдя от пережитого минуту назад ужаса. — Он мой пленник, и вы должны…
Высокий горожанин обернулся и в ярости воскликнул:
— Мы, дети звездных королей, ничего не должны такой жалкой полукровке, как ты! Немедленно убирайся с Гинеи, иначе мои люди будут гнать тебя через пустыню, словно дикого зверя!
Биррел подошел на негнущихся ногах к проему двери и увидел рядом с таверной растущую толпу разгневанных людей. Таунцер тоже заметил их и еще больше помрачнел. Демонстративно отряхнув пыль с колен, командор шагнул через порог.
— Не давайте ему уйти, сэр! — срывающимся голосом просипел Доу. — Губернатор будет недоволен нами…
— Что я могу сделать? — процедил сквозь зубы Таунцер. — Ничего, с этим вегианином мы еще посчитаемся…
Биррел прошел через возбужденную толпу, которая тем не менее расступилась перед ним. Чужака проводили взглядами ненависти, но никто не преследовал его. Выйдя из города, Биррел достал порто из кармана и связался с Гарстангом. А затем, больше не оглядываясь, торопливо пошел через пустыню в сторону космодрома.
Через четверть часа он уже поднялся по пандусу и, не отвечая на расспросы капитана, коротко приказал:
— Немедленно взлетайте! Скоро сюда прибудут три орионских крейсера. Только битвы в космосе нам сейчас не хватало…
Гарстанг кивнул и побежал по коридору в сторону капитанского мостика. Когда Биррел добрел туда же и бессильно рухнул в кресло, двигатель уже заработал. С предельной перегрузкой “Старзонг” ушел в небо. Гарстанг выбрал траекторию ухода, которая, как ему казалось, уводила их от кораблей Ориона.
— Когда мы подойдем к туннелю в звездном скоплении? — спросил Биррел, понемногу приходя в себя.
— Меньше чем через полчаса, — ответил Гарстанг, с тревогой глядя на экраны радара, на которых было пока пусто. — Я бы не прочь вступить в бой, командор, бежать — не в традициях флагманского корабля Пятой Лиры. Но с тремя крейсерами противника нам не справиться…
Биррел хмуро кивнул. Боевые корабли всех секторов были оснащены самонаводящимися ракетами с ядерными боеголовками. Никакой бронированный корпус тут не помог бы, поэтому единственным оружием защиты служили антиракеты и противорадары, мешающие наведению ракет противника на цель. Залпам с одного и даже двух крейсеров еще как-то можно было противостоять, но бой одного корабля против трех был бессмысленным.
Гарстанг отдал очередной приказ, и по коридорам прокатился вой сирены, предупреждая о переходе к сверхсветовой скорости. Сразу же вокруг всех кресел с членами экипажа возник невидимый силовой конус антигравитатора, гасящий смертоносное действие чудовищной перегрузки. И тем не менее все ощутили резкую головную боль и тошноту. Корабль прыгнул к звездному скоплению, нацелившись на пару красных двойных звезд, за которыми начинался вход в туннель.
Обзорные экраны на мгновение погасли, а затем вновь зажглись россыпями бесчисленных созвездий. Казалось, они не двигались с места, но зловещая пара двойных звезд быстро приближалась.
— Сэр, корабли Ориона появились на экране радара, — напряженным голосом доложил Гарстанг. — Судя по их ускорению, это легкие крейсеры типа С-16. Их суммарная огневая мощь превосходит нашу всего лишь в полтора раза, однако максимальная скорость выше на одну восьмую…
— Это только цифры, — оборвал Биррел. — Вы же знаете, Джо, до открытой схватки между нашими секторами дело еще ни разу не доходило. А вот если Лира потеряет свой флагманский корабль, это может привести к галактической войне.
Гарстанг понимающе кивнул. Через несколько минут “Старзонг” миновал двойные звезды и вошел в туннель. Капитан сразу же отдал приказ снизить ускорение. Биррел понимал его — гравитационные поля внутри туннеля были настолько сильными и сложными по конфигурации, что при чрезмерно большой скорости силовая защита флагмана могла не выдержать, и он бы мгновенно рассыпался на куски. Конечно, корабли Ориона должны были поступить точно так же, но они были куда легче и могли позволить себе большее ускорение.
Биррел не вмешивался, несмотря на всю опасность ситуации. Гарстанг был опытным капитаном и не раз спасал свой корабль от гибели. Правда, ему ни разу до сих пор не приходилось бежать от противника…
Туннель постепенно сужался, оскаливаясь острыми клыками созвездий, которые, казалось, грозили разорвать крейсер Лиры в клочья. Но эта опасность была не единственной…
— Противник сокращает дистанцию, — хладнокровно доложил Гарстанг, не отрывая глаз от экранов радара. — Боюсь, мы попадем в зону обстрела, не дойдя до конца туннеля.
Биррел посмотрел на верхнюю часть экрана, где среди россыпей звезд появилось обширное темное пятно. Это была туманность, находящаяся в самом центре гигантского звездного скопления.
— Насколько я понимаю, у нас остается только один выход, — сказал он.
Гарстанг проследил его взгляд и протестующе воскликнул:
— Надеюсь, вы не имеете в виду этот угольный мешок, командор!
Биррел пожал плечами.
— У вас есть другая идея, Джо? Я готов ее обсудить. В любом случае это не приказ, вы — командир корабля.
— Разве? — с иронией спросил Гарстанг. — Если бы это было так, то “Старзонга” здесь не было бы. — Он наклонился к коммуникатору и хрипло произнес: — Внимание, новый курс к зениту и на север на тридцать восемь градусов. Включить киберштурман и автопилот. Повторяю, новый курс…
Биррел подумал о том, как изменились, наверное, сейчас лица у парней в навигационном отсеке. Что поделать, кому нравится этот путь, но иного выхода нет…
Пульты ручного управления погасли, зато вспыхнули сотнями мигающих огней стойки компьютеров. Мириады звезд на обзорном экране медленно поплыли вниз, а на их месте появилось темное облако пыли, испещренное черными расщелинами космических течений. В глубине туманности едва тлели утопленные в космической пыли солнца.
Радар сообщил, что крейсеры Ориона находятся в туннеле, но “Старзонг” уже вошел в опасную, насыщенную пылью область, в которой его сложно было отличить от любого из мириадов каменных обломков.
Это был эффективный путь ухода от радаров противника, хотя чрезвычайно рискованный. В пыльном облаке вязли и лучи радаров самого “Старзонга”, так что система противометеоритной защиты становилась крайне ненадежной. Автопилот попросту мог не успеть среагировать на обломок, обнаруженный радарами на небольшом расстоянии от корабля, так что шансы уцелеть были невелики. Но в схватке с тремя крейсерами их не было вовсе.
Биррел отключил противоперегрузочное поле и стал бесцельно ходить по капитанскому мостику. Экипаж был сейчас не у дел — настал час корабля, его радаров, двигателей, генераторов, компьютеров. Командование временно принял на себя киберштурман, а автопилот послушно выполнял все его приказы, проводя звездолет через космические течения.
Мимо, словно факелы в ночи, проплывали тускло горящие солнца, выбрасывая навстречу кораблю невидимые щупальца гравитационных полей, захватывая его потоками жестких лучей и расставляя ловушки в виде мощных магнитных вихрей.
Весь корабль наполнился мелодичной музыкой работы компьютеров, которые держали сейчас судьбу членов экипажа в своих чутких электронных руках. Малейшая ошибка в сложнейших вычислениях, сбой в системе управления могли бы мгновенно погубить крейсер, и никто — ни пилоты, ни штурманы, ни даже капитан не смогли бы ничего сделать. Только трижды за свою долгую службу в космофлоте Биррел проходил через подобное испытание, и каждый раз его охватывало острое чувство беспомощности и одновременно — благоговения, словно окутавший корабль огненный туман был остатком первичного облака раскаленной плазмы, из которого образовалась Вселенная.
Пространство и время, казалось, исчезли. Мельком Биррел подумал — рискнули ли крейсеры Ориона преследовать их в этом аду, — но тут же забыл об этом. Слишком величественное зрелище открылось перед ним на экране, так что все недавние заботы и тревоги казались мелочными и суетными.
Прошел час — или год? — прежде чем “Старзонг” внезапно вынырнул из туманности и оказался в открытом космосе, за пределами звездного скопления. И сразу стихла органная музыка компьютеров, погасли тысячи мигающих огоньков на контрольных панелях, а вместо этого ожили пульты ручного управления. Но только через несколько минут в коридорах вновь послышались голоса людей — уж слишком все были ошеломлены увиденным и пережитым. Биррел молча обнял Гарстанга за плечи, затем не спеша направился в радиорубку. Вернувшись, он сказал:
— Пятая движется нам навстречу. Можете дать максимальное ускорение?
Гарстанг в сомнении покачал головой, но, изучив показания контрольных приборов, доложил:
— Да, могу. В генераторах сохранился запас энергии еще для одного разгона.
“Старзонг” прошел последние одиночные звезды на периферии скопления, и теперь между ним и Плеядами не было ничего, кроме нескольких парсеков пустоты. Экипаж вновь занял места в противоперегрузочных креслах, и корабль начал новый разгон.
Вскоре из туннеля в скоплении вынырнули три сверкающих искры. Но расстояние до крейсера было столь велико, что преследование было бессмысленным. Развернувшись, корабли Соллеремоса убрались восвояси.
Биррел вспомнил об угрозах Таунцера и улыбнулся. Через несколько часов впереди на экранах радара появилась россыпь огоньков, двигающихся в четком строю. Их можно было принять за метеоритный поток, но Биррел знал, что навстречу движутся сорок четыре могучих звездолета Пятой Лиры. Сердце командора, как всегда, наполнилось гордостью за то, что его сектор Галактики обладает столь могучей эскадрой; и все же одновременно где-то в глубине души в который раз колыхнулось сомнение — имел ли он право управлять этим космическим титаном? Ведь ему еще не было сорока, и он, увы, порой совершал ошибки, как только что на Гинее…
В коммуникаторе послышался взволнованный голос вице-командора Брешника:
— Сэр, Пятая в вашем распоряжении. Я не совсем понял, вы сумели обнаружить секретную базу Ориона? Если это так, то мы…
— Нет, кроме трех кораблей Соллеремоса мы ничего не нашли, — прервал его Биррел. — В системе голубой звезды меня ожидала ловушка, хотя я так и не понял, зачем же она была поставлена. Готовьтесь к торможению, Брешник.
Он пошел в свою каюту и, тщательно заперев дверь, сел за кодирующее устройство. В послании Фердиасу он коротко описал свою встречу с агентом Ориона.
“…ничем не могу объяснить интерес Таунцера к вашим планам по отношению к Земле, — закончил ок. — Возможно, этим маскировались другие цели, мне неясные. Жду инструкций”.
Биррел вызвал главного радиста и приказал немедленно передать шифровку. Ответ не заставил себя долго ждать.
“Возвращайтесь немедленно на Вегу. К сожалению, отдыха не обещаю. Фердиас”.
Эскадра совершила безукоризненно точный маневр разворота и, пропустив вперед флагманский корабль, направилась на маршевой скорости в сторону Беги. Весь оставшийся путь Биррел не покидал своей каюты, лежа на диване и глядя в потолок. Ему так и не удалось найти логичное объяснение происходящему, но в одном он был уверен — в большой игре за звезды был сделан какой-то важный ход.

Глава 4

В окрестностях Беги Биррела охватило приятное волнение. Это не было связано с главным миром сектора Лиры — планетой Вега-4, хотя она и отличалась приятным климатом, теплыми морями и вечным летом.
За свою жизнь командор повидал множество прекрасных планет, но так и не прикипел ни к одной из них сердцем. Его отец был офицером флота Лиры, так что вся жизнь Биррела-младшего прошла в бесконечных перелетах с одной базы на другую. Он быстро находил друзей и еще быстрее их терял, а в конце концов махнул рукой на свои бесплодные попытки пустить хоть какие-то корни на одном из десятков миров, где ему приходилось жить. Детство вспоминалось ему как калейдоскоп ярких, но холодных впечатлений, из которых ни одно по-настоящему не согревало сердце.
Сейчас же, наблюдая за пурпурным шаром, плывущим рядом с бело-голубой Вегой, он забыл обо всех своих тревогах. И все дело было в изящной, хрупкой женщине, которая стала главным в его жизни.
Они поженились три года назад, вопреки всем твердым предубеждениям Биррела. Уж он-то отлично знал, что человек его профессии не должен обременять себя семьей. Перед его глазами стоял печальный опыт родителей. Отец, которому не исполнилось и пятидесяти лет, погиб в космической катастрофе, а мать дожила до глубокой старости в тоске и одиночестве. Да, женщины хороши… но не женщина. Биррел упорно придерживался этой точки зрения, пока не познакомился с Лиллин во время отдыха на фешенебельном курорте Веги-4. Поначалу он считал, что его ожидает очередной приятный и ни к чему не обязывающий роман, но неожиданно получил отпор. Народ этой планеты имел свои обычаи и традиции. Бравый космический волк раскрыл рот от изумления, когда в ответ на невинное предложение зайти к нему в отель “на чашку кофе” Лиллин неожиданно покраснела и сказала: “Хорошо, я готова выйти за вас замуж, Джей”.
Биррел в ответ расхохотался, а затем к собственному изумлению согласился. И до сих пор не жалел об этом, несмотря на то, что молодые супруги виделись нечасто.
Планета быстро вырастала на экране, и вскоре можно было разглядеть обширные моря, затянутые дымкой облаков, и бесчисленные островные архипелаги. На одном из них располагался Вега-сити — столица сектора Лиры, который, если отбросить лицемерие, был грандиозной Империей звезд.
Эскадра быстро снизилась и с грохотом прошлась над черным горным хребтом, направляясь к космопорту. Биррел стоял перед обзорным экраном и думал сейчас только об одном — слышит ли жена раскаты грома в небе, выбежала ли она на веранду их виллы, расположенной на самом берегу океана?
Пройдя на безопасной дистанции от города, Пятая миновала цепи высоких холмов и, сделав головокружительный вираж, стройными рядами села на своей базе.
Час спустя Биррел спускался по пандусу, щуря глаза от ослепительного света Веги.
Вокруг кораблей уже роилось множество машин тех-служб, сотни механиков занялись осмотром крейсеров, уделяя особое внимание флагману. Командор постоял немного, наблюдая, как “Старзонг” готовят к послеполетному осмотру, а затем пошел к соседнему кораблю. Ему навстречу уже спешил Брешник, на ходу вытирая вспотевшее лицо.
Это был массивный, грубо скроенный человек с редкими белесыми волосами и по-бульдожьи отвисшими щеками. Опытный служака отлично разбирался в космотехнике, но в сложных стратегических ситуациях ему явно не хватало широты мышления. Характер у него был вспыльчивый, и Биррелу порой с ним приходилось нелегко.
Брешник неуклюже отдал честь, а затем после короткого и четкого рапорта вдруг взорвался:
— Что, черт побери, происходит, Джей? Разве это дело бросать эскадру взад-вперед, словно мяч? Чего от нас хочет Фердиас?
— Понятия не имею, Род. Надеюсь, губернатор скоро просветит меня. Похоже, он даже отменит мой законный послеполетный отпуск.
— А-а, — протянул Брешник, помрачнев. — Значит, дело пахнет большой политикой. Как всегда в последние годы, кстати. Скоро нам всем придется шить себе фраки, Джей, даже младшим кокам. А кто же будет заниматься боеготовностью сил Лиры и заботиться о безопасности ее границ? В странное время мы живем, командор…
Биррел не стал отвечать на эти риторические вопросы. Отдав своему заместителю необходимые указания, он пошел в сторону стоянки флиттеров.
Пролетая над холмами, командор размышлял над словами Брешника. Как ни крути, а подобную позицию разделяло большинство офицеров его эскадры, да и многие рядовые тоже. Сенат также не был в восторге от действий правительства и находился к нему в осторожной оппозиции, впрочем, не рискуя прямо выступать против указов Фердиаса. Законодательной власти больше пришлось бы по нраву, если бы Фердиас сосредоточился на решении многочисленных внутренних вопросов, но спорить с его агрессивной внешней политикой никто не решался.
Здесь скрывалась так называемая “психология звездолета”, доминирующая среди жителей Галактики. В ее основе лежала глубокая, быть может, даже генетически закрепленная в умах людей уверенность, что лидер всегда прав. Так было, когда переселенцы с Земли и других обитаемых планет некогда начали заселять новые миры. Слово капитана корабля было законом для всех — и для экипажа, и для пассажиров. Только он один отвечал за выполнение задачи полета, за безопасность всех находящихся на борту.
Позднее эта беспрекословная уверенность в правоте капитана перенеслась на действия правителей секторов, но здесь-то все было не так просто и очевидно! Народы далеко не всегда понимали цели, к которым их ведет губернатор, оттого и роптали, но повиновались.
Фактический распад Совета ОМ только усилил позиции правителей пяти звездных империй. И началась борьба, неизбежная в ситуации, когда лидеры уверовали окончательно в свою безгрешность…
Биррел посмотрел вперед и увидел, как из-за горизонта стали подниматься здания Вега-сити. Этот город разительно отличался от столицы Гинеи — дома здесь в основном были невысокими, с белыми стенами. Широкие улицы были полны автомобилей, но еще больше было пешеходных дорог, аллей и парков. Приятный, уютный город из стекла и металлов — такой же, как и на многих других планетах, где туземная цивилизация была подмята стандартной культурой пришельцев из космоса. Они сумели остановить жестокие межплеменные войны, веками терзавшие народ Лиллин, зато лишили его традиций, которые ранее передавались из поколения в поколение.
Пришельцы из других миров построили и деловой центр города — несколько сотен однотипных, сверкающих под солнцем небоскребов, которые так возмущали Лиллин и многих других коренных вегиан. В последние годы столица сектора Лиры постоянно принимала переселенцев из других миров, так что город стремительно рос.
Вот и сейчас Биррел заметил на окраине десятки новых зданий, не отличавшихся особым изяществом. Сенат не раз выступал против такого хаотичного расширения и без того огромного мегаполиса, но Фердиаса это вполне устраивало. Столице — больше жителей, сектору — больше звезд…
Вспомнив о цели своего визита в резиденцию губернатора, Биррел помрачнел. Отныне соперничество между Лирой и Орионом принимало опасный характер, и он, командир Пятой, вопреки своей воле мог оказаться в самом эпицентре событий.
Флиттер подлетел к центральному зданию в городе — резиденции Фердиаса, которая по своим масштабам и роскоши больше напоминала дворец короля. Сделав полукруг, кораблик сел на небольшом личном аэродроме губернатора. Пройдя несколько рядов охраны, Биррел поднялся на лифте на двадцать второй этаж. Здесь его пропуск еще раз проверили, хотя офицеры охраны отлично знали его в лицо, и только тогда командор Пятой в сопровождении секретаря вошел в кабинет Фердиаса.
Комната была небольшой и сравнительно скромно обставленной по сравнению с роскошью всего здания, словно Фердиас лишний раз хотел подчеркнуть, что вовсе не претендует на императорские привилегии. Палаты сената производили куда большее впечатление, но именно здесь, а не в залах законодателей, решалась судьба огромного сектора Галактики.
Фердиас сидел за обширным столом резного дерева и листал какие-то бумаги. Заметив Биррела, он, не чинясь, поднялся и пошел, чуть прихрамывая, ему навстречу. Фердиас получил эту серьезную травму еще в молодости, стремясь получить высший, девятый класс пилота космических кораблей. Катастрофа заставила его забыть о карьере космонавта, и всю свою недюжинную энергию Фердиас бросил в политическую деятельность. В секторе Лиры было немало амбициозных молодых людей, желавших со временем занять пост губернатора, но Фердиас оказался самым талантливым и целеустремленным. Он отбросил все лишнее — друзей, женщин, семью, развлечения и шаг за шагом поднимался по лестнице власти, не особенно церемонясь в средствах. Биррел считал, что сделал неплохую карьеру, став в тридцать четыре года командором, но Фердиас был всего лишь на шесть лет старше, а сумел добиться несравненно большего.
Это был невысокий мужчина, без особого лоска в манерах, нервный, импульсивный и до смешного подозрительный. Со стороны он казался личностью мелкой и незначительной, но стоило Фердиасу хоть немного обратить на вас внимание, как вы попадали под неотразимое обаяние его золотистых глаз, бархатного голоса, а главное — проницательного, блестящего ума. Нет, не случайно этот человек был одним из пяти самых влиятельных людей Галактики.
Фердиас, улыбаясь, первым протянул руку Биррелу, словно близкому другу. Да так оно и было, хотя с непредсказуемым правителем Лиры всегда следовало держаться настороже.
— Рад вас видеть, Джей, — сердечно сказал губернатор, будто ожидал от командора приятных сообщений. — А теперь расскажите поподробнее о ваших приключениях.
Биррел доложил во всех деталях о своей неудавшейся миссии на Гинею и о ловушке, которую агент Соллеремоса устроил ему.
На лице губернатора продолжала блуждать улыбка, но глаза стали куда холоднее.
— Вы сделали глупость, Джей, пойдя в город один, — сказал он.
Биррел кивнул, соглашаясь. В этом был весь Фердиас. План действий разработал сам правитель, но за провал его, естественно, отвечал непосредственный исполнитель.
— Впрочем, нет худа без добра, — после многозначительной паузы продолжил губернатор. — Теперь я уверен в том, о чем раньше только подозревал. Соллеремос явно перестарался, пытаясь выведать мою тайну, и невольно выболтал свою.
Биррел озадаченно сказал:
— Не понимаю, о чем вы говорите, губернатор. Таунцер дважды спросил меня: “Что планирует Фердиас по отношению к Земле?” Разве у вас на самом деле есть виды на эту заштатную планетку? Не отвечайте, если я прошу слишком много. Вы же знаете, я стараюсь держаться подальше от политики.
Фердиас заговорил не сразу. Он прошелся по комнате, сцепив руки за спиной, а затем вновь уселся за стол и впился в Биррела пронзительным взглядом.
— Ну, к чему этот пренебрежительный тон, “заштатная планетка…”. Вы же сами наполовину землянин, разве не так?
— Даже больше — на три четверти. Мой отец был землянином по крови, а родители матери происходили с Земли и Капеллы.
— Вот видите, — с укоризной сказал Фердиас. — Нехорошо забывать о таких вещах, командор. Неужели у вас не осталось никаких чувств к планете своих предков?
Биррел недоуменно хмыкнул.
— Но я ведь там никогда не был! Я родился на транспорте по дороге на Арктур и детство провел, по крайней мере, на двух десятках планет. К Земле же я ближе Проциона не подходил — случая не было, да я особо к этому и не стремился.
Фердиас кивнул.
— Знаю. А что вы думаете о Терре? Как-никак именно там базируется Совет Объединенных Миров. — Последние слова губернатор произнес с нескрываемой иронией.
— Х-м-м… Что я думаю? — немного растерянно ответил Биррел. — Освоение Галактики первыми начали именно земляне. В школе нам рассказывали, как Терра пыталась некоторое время управлять сообществом миров и как это кончилось прахом. Я немало слышал о Совете ОМ, об объединенном космофлоте, в основном из анекдотов. Такого типа: “Встретились около Сириуса два крейсера — из Лиры и с Земли. Второй из них долго после этого не могли найти, и только случайно обнаружили в кармане старшего боцмана-вегианина…”
— Очень смешно, — сказал Фердиас, нахмурившись. — Сейчас я вас еще больше развеселю — у меня есть сведения, что один из секторов собирается присоединить к себе Землю.
Биррел был поражен.
— Не может быть! Ведь Солнечная система объявлена территорией ОМ, и никто не имеет права… Да и кому может понадобиться это сокровище?
— Например, Соллеремосу, — сказал Фердиас.
Биррел удивленно воззрился на губернатора.
— Вы хотите сказать, что правитель огромного сектора, в который входят десятки тысяч звезд, жаждет захватить Терру?
— Он много чего хочет, — многозначительно заметил Фердиас. — Поверьте моему чутью, Джей. Недавние маневры Ориона проводились с намерением скрыть истинную цель Соллеремоса — Землю!
Биррел был окончательно сбит с толку.
— Но зачем Ориону понадобилась эта незначительная планета?
— Незначительная? — Глаза Фердиаса вспыхнули. — Да, во всех отношениях это третьеразрядный мир, каких в Галактике миллионы. Однако Земля занимает в истории важное место. Психологическое воздействие ее громкого имени на сознание и еще больше — на подсознание людей может быть огромным. За два столетия кровь выходцев с Терры оказалась в жилах большинства обитателей Галактики. В их память генетически заложена информация о том, что некогда планета далеких предков была центром Галактики, и это не пустяк, нет! Вспомните, что вы рассказывали о встрече с аборигенами Гинеи — они до сих пор испытывают чувство гордости от того, что некогда их правители якобы были королями звездного скопления. Их даже не смущает полное отсутствие доказательств этому. Подобными красивыми легендами тешат себя народы почти всех обитаемых миров, но только земляне по крови твердо знают, что их славное прошлое — не вымысел! Конечно, Совет ОМ стал объектом всеобщих насмешек, но представьте, если место глупых болтунов займет могущественный губернатор и во весь голос заговорит обо всем этом? Да он тогда без кровопролитной войны может стать императором Галактики!
Биррел был ошеломлен пылкой тирадой Фердиаса.
“Все-таки я настоящий младенец в политике, — подумал он. — Мне и в голову не приходило, что шаткое равновесие между секторами могло нарушиться таким путем. В душе я уже давно смирился с тем, что война за новый передел Галактики неизбежна. Все сектора, несмотря на миролюбивую риторику, наращивают свои силы, тайно разрабатывают все новые и новые виды оружия. Сдерживает губернаторов, конечно же, не архаичный Совет ОМ с его жалким “объединенным флотом”, а понимание того факта, что победителей в титанической схватке просто не будет. Но, оказывается, завладеть Галактикой можно и другим путем, в результате необъявленной психологической войны… И крошечная Земля в этой невидимой игре козырный туз!”
Чем больше Биррел думал об этом, тем меньше все это ему нравилось. Он пытливо посмотрел в глаза Фердиасу и настороженно спросил:
— Насколько я понимаю, вы не собираетесь разрешить Соллеремосу сделать такую ставку в борьбе за звезды?
Губернатор неожиданно расхохотался.
— Джей, вы так и не научились хитрить, даже став командором. В вашем вопросе явно слышится другой: “А не хочешь ли ты, Фердиас, сам стать таким путем императором Галактики?” Отвечаю совершенно искренне — нет, не хочу. Но и другим губернаторам не позволю, тем более старому пройдохе Соллеремосу.
Он вновь вскочил из-за стола и стал энергично ходить взад-вперед, слегка приволакивая правую искалеченную ногу.
— Соллеремос знает слишком хорошо, что я попытаюсь всеми способами остановить его. Вот почему Таунцер подстроил вам ловушку на Гинее. Соллеремос, конечно же, не верил, что вы в курсе моих замыслов по отношению к Земле. Руками своего глупца-агента он лишь заинтриговал вас, надеясь, что вы, возвратившись на Вегу, вызовете меня на откровенность. Умно, умно…
Фердиас замолчал. Подойдя к стене, он коснулся кнопки, и тотчас перед ним зажглась объемная звездная карта.
Биррел был в смятении. От недавнего ощущения важности своей персоны не осталось и следа — здесь, в этом скромно обставленном кабинете, он был всего лишь пешкой.
Почему Фердиас до сих пор ни словом не обмолвился о начале новой, невидимой войны? Ведь они столько времени проводили вместе — на охоте, на яхте губернатора, да и просто у камина за бутылкой прекрасного вина… Десятки доверительных бесед — и, как оказалось, ни слова о главном. Конечно, Фердиас поступил мудро, послав его на Гинею, ведь никакой “детектор правды” не смог бы выудить у него то, чего он не знал. Соллеремоса это могло сбить с толку — ведь ему прекрасно было известно об особых отношениях Фердиаса с командиром Пятой Лиры.
Но… но тогда выходит, что Фердиас попросту подставил его? Он догадывался о ловушке и хотел, чтобы ему, Биррелу, прозондировали мозг? Отсюда и его настойчивое желание, чтобы “Старзонг” летел в это чертово скопление один. Тогда получается, что они с Гарстангом спутали Фердиасу все карты… Каков же будет следующий ход губернатора, на какую клеточку поставят командира Пятой Лиры?..
Чувство негодования и обиды захлестнуло Биррела, но внезапно он вспомнил, что точно так же поступал с офицерами своей эскадры. Командор никогда не говорил им всей правды, однако всегда требовал полного доверия к себе и безукоризненного выполнения своих приказов. Почему же Фердиас должен чувствовать какие-то угрызения совести, когда сам Биррел никогда ничего подобного не ощущал?..
Он вздрогнул, почувствовав, что кто-то положил ему руку на плечо. Это был Фердиас, но уже совершенно в другом настроении — улыбающийся, почти беззаботный, словно они встретились на дружеской пирушке. Губернатор Лиры был переменчив, словно море, и к этому невозможно было привыкнуть.
— Джей, о чем это вы так хмуро думали? — весело спросил Фердиас. — Неужели я испортил вам настроение своими разговорами о политике? Выбросьте из головы все это, жизнь полна других, более приятных вещей! Подумайте, через какой-то час вы будете держать в объятиях свою очаровательную супругу — да вы просто счастливец!.. Кстати, передайте Лиллин мой самый горячий привет. Четыре, нет, пять дней вы сможете наслаждаться отдыхом в семейном кругу на берегу моря…
— А что потом? — не выдержав, перебил губернатора Биррел, но тут же поправился: — Простите, милорд, я слушаю вас.
— Потом будет еще один праздник, Джей, — подмигнув, сказал Фердиас и уселся, непринужденно развалившись в кресле, словно давая понять — официальная часть беседы кончилась. — У вас пошла удачная полоса, командор! Вместо скучного и опасного патрулирования где-то на границах сектора вы отправитесь на празднование в честь двухсотлетия первого звездного перелета. Я уже подписал приказ о назначении вас главой официальной делегации Лиры на этом мероприятии.
Биррел полагал, что сегодня его больше ничем нельзя удивить, но слова губернатора повергли командора в шок.
— Меня? — переспросил он, побагровев. — Вы, надеюсь, шутите, Фердиас. Какой из меня дипломат…
— А это мы еще посмотрим, — загадочно улыбнувшись, ответил правитель Лиры. — Вы не беспокойтесь, никаких особенных перемен в вашей жизни не произойдет. Вас будут сопровождать не чопорные чиновники из департамента внешних сношений, а крейсеры Пятой эскадры. И полетите вы не куда-нибудь в тьмутаракань, а в цитадель Объединенных Миров — на Землю. Совет ОМ недавно прислал мне приглашение, и я решил не огорчать стариков… Все-таки юбилей первого полета к звездам!
После долгой паузы Биррел нашел в себе силы ответить:
— Понятно. Если Соллеремос решит пойти ва-банк, то Пятая Лиры сможет защитить Землю?
— Приблизительно так, — сказал Фердиас небрежно. — Конечно, мы вступим в бой не по своей инициативе, что может быть неверно истолковано, а исключительно по просьбе Совета ОМ. Думаю, тут проблем не возникнет, даже эти очень большие политики не понадеются на силы своего объединенного флота, когда к Солнечной системе двинутся армады Ориона.
— Слушаюсь, милорд.
— Не забудьте взять с собой полный набор вспомогательных судов, Биррел, — напомнил Фердиас. — До начала празднования еще немало времени, так что Пятой потребуются дополнительные ресурсы.
— Есть, милорд.
— Да, и вот еще что… — поколебавшись, добавил Фердиас. — Нехорошо отрывать экипажи кораблей на долгое время от своих семей, ведь дело идет всего лишь об участии в праздновании. Да и вам будет неудобно ходить на дипломатические приемы без супруги. Может, есть смысл вместе с Пятой послать транспорты с семьями личного состава, как вы считаете? Представляю, как рады будут детишки такому путешествию к легендарной Земле!
Биррел хмуро кивнул. Все было ясно. Прилет Пятой на Терру вместо делегации чиновников мог вызвать подозрение, и не только со стороны Соллеремоса. Но транспорты с женами и детьми могли рассеять сомнения у самых недоверчивых политиков. Прекрасное прикрытие, лучшего и придумать было нельзя.
Однако факт оставался фактом — в случае начала боевых действий женщины и дети с Лиры могли оказаться в самом пекле. И Лиллин в том числе…
Фердиас был верен себе.
— Все будет сделано, милорд, — хрипло сказал Биррел. — С чего я должен начать, прибыв на Землю?
— Естественно, начать нужно с официального представления, встреч с членами Совета, экскурсий по местным достопримечательностям и тому подобной чепухи. Через день–другой обязательно отправьтесь полюбоваться вашим родовым гнездышком.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

— Чем-чем?..
— Домом вашего прадеда, — сухо сказал Фердиас. — Я приказал разыскать все данные о нем в архивах. Он находится в захолустном местечке Орвилле, что вблизи от Нью-Йорка. В этом же городе и здание Совета ОМ, так что никого не удивит, если вы с супругой захотите навестить дорогие для вашего сердца места.
— Там я встречусь с вашим агентом и получу от него дальнейшие указания? — начал понимать Биррел.
— Конечно. Вас будет ждать Кэрш.
Биррел всего несколько раз встречал этого серого, невзрачного человека с незапоминающимся лицом и бесцветными глазами. Кэрш был правой рукой в тайной борьбе Фердиаса с остальными секторами. Подобно Таунцеру, он был буревестником, появление которого на авансцене могло означать только одно — переход к открытой стадии борьбы за Галактику.
— Разве Кэрш сейчас находится на Земле?
— Да, уже несколько месяцев. Он-то и купил дом в Орвилле. Я полностью доверю этому человеку, Джей. Вы должны беспрекословно выполнять все его приказы, он значительно лучше ориентируется в ситуации, чем я здесь, на Веге.
— Но если Орион…
— Не беспокойтесь, вы будете предупреждены, если Соллеремос двинет свои эскадры к Солнечной системе. И еще одно: думаю, не стоит говорить о том, что Пятая летит на Землю исключительно ради участия в юбилее, дорогом сердцу каждого астронавта. Только ради этого, понятно?
Фердиас сказал это мягко, с дружеской улыбкой, но Биррел достаточно хорошо знал, что отныне любая ошибка может стоить ему головы.
Когда флиттер нес командора в сторону моря, где на высоком холме располагалась его вилла, Биррел неожиданно подумал: а не делает ли ошибки сам Фердиас? Ведь с уходом Пятой сектор Лиры лишается своего самого мощного щита.
Не этого ли добивался Соллеремос?..

Глава 5

Голубое солнце коснулось вершин темных холмов, а небо подернулось пурпурной мглой, когда Биррел подошел к своему дому. Белое здание с полукруглым портиком утопало в пышной зелени. Далеко внизу плескалось море, накатывая на песчаные отмели пенистые волны. Биррел едва сдерживал нетерпение.
На обширной террасе Лиллин не было видно, она устала ждать мужа, высокая должность которого не позволяла ему сразу же после прилета нестись домой. Не было ее и в анфиладе комнат, полупустых, по вегианскому обычаю. Биррел нашел жену сидящей на скамейке в маленьком саду, расположенном во внутреннем дворике виллы. Без слов она бросилась ему навстречу и порывисто обняла. Как истинная вегианка, она лишь внешне была сдержанна и даже немного холодна; под личиной ледяной богини скрывалась страстная, в чем-то дикая натура, порой даже пугавшая Биррела. У Лиллин была тонкая, грациозная фигура, тяжелая копна волос с медным отливом и золотистая кожа такого удивительного оттенка, которого никогда не встретишь у людей с земной кровью.
По местному обычаю, молодая женщина была одета в пышный полупрозрачный хитон, казавшийся издалека облачком тумана.
Они долго целовались, сидя на скамье, но когда Биррел хотел было взять жену на руки и отнести в спальню, Лиллин резко отстранилась.
— Сначала расскажи о том, что хотел от тебя Фердиас. Ведь ты уже побывал у него, не так ли?
Это странное сочетание льда и пламени в жене всегда раздражало Биррела, но что поделать — уж таким народом были вегиане. Он коротко рассказал о предстоящем полете на Землю.
К его удивлению, на лице жены не отразилось и тени радости.
— Лететь к Земле, — прошептала она. — Только для того, чтобы отпраздновать юбилей, о котором у нас на Веге никто и не помнит? Как странно…
— Лиллин, что с тобой? — возмутился Биррел. — Сколько раз ты упрекала меня в моих долгих отсутствиях, а теперь тебе не нравится, что мы несколько недель пробудем вместе!
— Несколько недель — что это означает, Джей? Две недели или два месяца?
Биррел не знал и честно сказал об этом. Ему было не по себе от мысли, что Лиллин станет частью пестрой маскировки, которой Фердиас хотел прикрыть Пятую Лиры от недоверчивых взглядов других губернаторов.
Лиллин неожиданно улыбнулась.
— Хорошо, милый, я последую за тобой, куда ты захочешь. Тебе принести вина?
Они вышли на террасу и долго еще сидели, глядя на далекие огни города и изогнутую линию горного хребта на горизонте. Небо зажглось россыпями звезд, среди которых, словно ночные бабочки, мелькали десятки флиттеров. Ежедневное созерцание звездного неба было древней традицией вегиан, и Биррел покорно обнял жену и старался, как подобает в таких случаях, думать только о приятном. “А все-таки эта планета милее мне, чем все остальные, — мелькнула мысль. — Когда-то мне придется оставить космофлот и волей-неволей осесть на каком-то из миров. Почему бы не дожить последние годы на родине Лиллин? Своего-то дома у меня нет. Если не считать Земли, которой я никогда не видел. Земля…”
Биррел попросил жену подождать минутку, а сам пошел в кабинет и вызвал по закрытой линии связи вице-командора Пятой. Вскоре на овальном экране появилось раздраженное лицо Брешника. Выслушав своего начальника, он кивнул головой.
— Да, я уже получил соответствующие распоряжения от секретаря Фердиаса. Мы должны работать днем и ночью, чтобы подготовить корабли к такому серьезному перелету. Больше всего возни с транспортами — они не приспособлены Для того, чтобы перевозить сотни женщин и детей. Не завидую их капитанам, у них на борту будет настоящий ад! Только подумать, что мы идем на такие хлопоты ради дружеской вечеринки в какой-то богом забытой дыре…
— Что с вами, дружище? — спросил Биррел. — Неужто старый космический волк так относится к юбилею звездных полетов?
Брешник коротко и энергично ответил, как он относится к этому великому празднику, а заодно и ко всем остальным праздникам тоже.
Биррел невольно улыбнулся.
— Род, в глубине души я согласен с вами, но Фердиас хочет ублажить старичков из Совета ОМ и потому вместо делегации из белых воротничков решил послать людей, понюхавших космоса. Экипажи заслужили хороший отдых, и вовсе ни к чему, чтобы наше вино выпили какие-то чиновники. Придется попотеть. Переходите с этого часа на трехсменную работу. Я прилечу завтра утром. Все.
Вернувшись на террасу, он застал Лиллин задумавшейся. Что-то в выражении ее лица насторожило Биррела.
— Брешник закипел, как чайник, когда узнал о приказе Фердиаса, — весело сказал он, усаживаясь в кресло рядом с женой. — Ничего, пусть бурлит и булькает — работать-то все равно предстоит ему, да еще как! Что толку было бы в моем громком командорском звании, если бы нельзя было перевалить всю грязную работу на чужие плечи.
Лиллин не приняла его шутливого тона. Серьезно взглянув на мужа, она только сказала:
— Знаешь, Джей, я начинаю ненавидеть твою Землю.
Биррел был настолько поражен, что поначалу даже не знал, как отреагировать на эти слова. За три года совместной жизни он так и не сумел привыкнуть к внезапным переменам в настроении Лиллин. От недавней покорности не осталось и следа, словно она и не обещала последовать за ним хоть на край света.
— Это еще почему? — наконец выпалил Биррел, с досадой хлопнув себя по колену. — Что за детские капризы? Ты никогда не видела эту планету и ровным счетом ничего о ней не знаешь. Она вполне может тебе понравиться.
Лиллин сказала, отвернувшись:
— Нет.
— Что значит нет?!
Некоторое время она не отвечала. В вечерней мгле очертания ее фигуры стали зыбкими и расплывчатыми. Внезапно она повернула к нему свое бледное лицо с влажными от слез глазами.
— Это твой мир, Джей, а земляне — твой народ! Мы были счастливы здесь, на Веге, но как все сложится на чужой для меня планете? Как ко мне отнесутся твои соплеменники и главное — как на меня будешь смотреть ты?
Биррел так рассердился, что долгое время не мог найти слов. Неожиданно для себя он схватил жену за плечи и грубо встряхнул ее:
— Мне стыдно за тебя, Лиллин. Как ты можешь думать так обо мне?..
Он едва удержался от более резких выражений. С вегианами нельзя было говорить на повышенных тонах — приходилось себя сдерживать. С трудом загнав внутрь раздражение, он произнес более спокойным тоном:
— Послушай, милая! Земля — вовсе не мой мир. Для меня это только название планеты, где родились мои предки. Почти все астронавты имеют частичку земной крови, видимо, это и тянет их в космос, в отличие от оседлых народов типа вас, вегиан.
— В тебе ее больше, чем во многих других, — холодно напомнила Лиллин.
— Да, это так. Мой отец был чистокровным землянином, хотя и родился на Сириусе. Еще в молодости он прилетел на Вегу, чтобы служить в ее космофлоте, и погиб на границе нашего сектора в катастрофе. Мой дед по матери тоже был выходцем с Земли, но всю жизнь проработал на вегианской космоверфи. Это тебя чем-то не устраивает?
Лиллин хотела возразить, но, как это не раз бывало, лед в ее глазах внезапно растаял, и она поцеловала мужа с неприкрытой страстью.
Больше этой ночью они ни о чем не говорили. На следующее утро Биррел размышлял о вечернем разговоре, летя во флиттере в сторону базы Пятой Лиры. Но, едва приземлившись на посадочном поле базы, он и думать забыл о своих семейных проблемах.
Его встретил Эвер — командир третьей эскадры, полный и никогда не унывающий человек с вечной улыбкой на круглом розовом лице. На этот раз он был непривычно мрачен. Крепко пожав руку Биррелу, Эвер тихо сказал:
— Джей, час назад из штаба флота сообщили, что Первая и Третья эскадры Ориона снялись со своих баз. И наши наблюдатели потеряли их из виду.
— Потеряли? Как это могло произойти?
— Пойдемте, Джей, я доложу вам обстановку.
Оба командира молча пошли к зданию штаба Пятой Лиры и поднялись на третий этаж, в зал заседаний. Одна из его стен представляла собой объемную карту сектора Лиры и примыкающих к ней областей. Это была лишь часть той области Галактики, которую освоили люди с Земли и других высокоразвитых планет, но и она содержала в себе тысячи звезд и туманностей и на порядок больше обитаемых миров. Рядом с каждым из них светились красные цифры, которые обозначали, какое население на нем преобладало — люди, гуманоиды или негуманоиды, а также каков уровень развития цивилизации.
Эвер взял в руки световую указку и очертил регион в восточной части сектора Лиры, затем обширную буферную зону, за которой находилась граница сектора Ориона.
— Наши секретные станции наблюдения находятся здесь, здесь и здесь, — сказал Эвер, указав на три далеко расположенные друг от друга потухшие звезды с мертвыми, необитаемыми планетами. — Эскадры Ориона вышли из своего сектора и, внезапно развернувшись, спрятались за одним из горячих водородных облаков. Оно излучает электромагнитные волны в таком широком спектре, что забило помехами все наши радары дальнего действия. Ясно, что это было сделано намеренно.
— И где же, по мнению штаба, находятся сейчас эскадры? — нахмурившись, спросил Биррел.
— Трудно сказать. Наблюдатели полагают, что где-то здесь…
Эвер очертил световым лучом область между водородным облаком и Землей, которая по традиции отмечалась на картах голубым кружком.
Эта часть космоса была малообитаемой, хотя и сияла крупными звездными скоплениями. Она пользовалась среди звездолетчиков дурной славой. Безопасного пути через этот хаос не существовало. Между одними скоплениями протекали мощные космические течения, насыщенные пылью и каменными глыбами, между другими простирались реки холодного водорода. Но хуже всего были многочисленные газообразные облака — остатки сверхновой, некогда взорвавшейся в этом районе. Они до сих пор излучали потоки жестких лучей, которые могли за считанные минуты пробить даже надежную защиту крейсеров Пятой Лиры, не говоря уж о транспортах.
— Эскадры Ориона могут скрываться в этой области буферной зоны где угодно, — продолжал Эвер. — Трудно сказать, какую задачу они выполняют, но в штабе считают, что они могут в принципе помешать Пятой приблизиться к Земле. Хотя это только ничем не подтвержденная догадка.
Биррел хмуро кивнул. Он не любил спекулятивных рассуждений, куда лучше было иметь дело с конкретными данными и цифрами. И все же Первая и Третья эскадры Ориона были отборными силами Соллеремоса и никогда прежде не совершали рейса вместе. Значит, перед ними поставлена какая-то очень серьезная задача. Неужели…
— Эвер, я попрошу вас лично проследить за тем, чтобы отдел навигации подготовил расчет траекторий Пятой не позднее чем к завтрашнему утру. У меня, к сожалению, нет на это времени.
— Никаких проблем, Джей, — улыбнулся толстяк. — Тем более что штаб флота просил меня о том же.
Биррел попрощался с командиром Третьей Лиры, а сам торопливо вернулся к своему флиттеру и приказал пилоту везти к резиденции губернатора. Сообщение Эвера встревожило его настолько, что он решил на время отложить все текущие дела, положившись на опыт Брешника.
В резиденции правителя сектора Лиры на этот раз было многолюдно, так что Биррелу удалось лишь через час добиться аудиенции. Фердиас только что закончил длительное совещание с членами правительства и выглядел утомленным. Увидев Биррела, он указал ему рукой на кресло возле стола.
— Я знаю, что вас привело сюда, командор. Две эскадры Ориона приблизились к возможной траектории вашего полета к Земле. Похоже, Соллеремос пронюхал каким-то образом о наших планах и словно бы предупреждает — не вздумайте посылать в Солнечную систему военные корабли.
— Опасаюсь, что у него более серьезные намерения, — почтительно возразил правителю Биррел. — Соллеремос может всерьез напасть на Пятую. Случай уничтожить лучшую эскадру Лиры очень удобный — Орион обвинит нас в попытке захвата Земли, а себя постарается выставить как защитников мира в Галактике.
Фердиас пожевал губы.
— Может быть, и так, Джей, но я думаю иначе.
Биррел выжидательно посмотрел на губернатора, однако тот не стал развивать свою мысль. Мол, понимай как хочешь, твое дело выполнять приказ.
На этот раз, впрочем, командир Пятой решил проявить настойчивость.
— С транспортами в арьергарде Пятая окажется в очень сложной ситуации, — сказал он, пытаясь все-таки вызвать губернатора на откровенность.
— Неужели мы будем это вновь обсуждать? — недовольно отозвался Фердиас. — Транспорты полетят вместе с эскадрой, вопрос решен. Совет ОМ не разрешит Пятой приблизиться к Земле в случае, если это можно будет расценить как демонстрацию силы. Корабли с сотнями женщин и детей — единственное средство преодолеть недоверчивость землян. Соллеремосу же этот ваш ход может спутать все карты.
Биррел кивнул с несчастным видом. Опять политика, одна только политика…
— Значит, жители Земли с недоверием относятся к нам? — спросил он.
— Еще с каким! По сообщениям Кэрша, агенты Ориона активно занимаются распространением самых мерзких слухов и сплетен среди землян. Знаете, что придумали эти подлецы? Они обвиняют меня — меня! — в коварных планах захвата Солнечной системы, а Соллеремоса, естественно, пытаются изобразить в розовых красках спасителя Галактики!
Биррел картинно поднял брови в изумлении, хотя сам минуту назад говорил об этом. Он отлично знал, что может влиять на губернатора только в ограниченных масштабах. Сегодня Фердиас был усталым, раздраженным и фактически не слушал командора.
Биррел поднялся и, изобразив на лице почтительную улыбку, сказал:
— Я сделаю все, чтобы выполнить ваш приказ, милорд.
Фердиас чуть смягчился.
— Я знаю это, Джей.
Не выдержав, Биррел буркнул напоследок:
— И все-таки странно, что там, на Земле, мне придется подчиняться распоряжениям какого-то тайного агента, хоть и лучшего на Лире.
Фердиас недовольно сдвинул брови. Он не привык, чтобы его действия обсуждались кем-то из подчиненных.
— Я достаточно хорошо знаю людей, Биррел, и понимаю, кому из них можно доверять, а кому нет. Вы пока пользуетесь моим доверием, но не советую им злоупотреблять. Повторяю, на Земле Кэрш будет вашим непосредственным начальником. Все. Удачного вам полета, командор.
“Очень приятно услышать такое напутствие после всего сказанного”, — мрачно думал Биррел, шагая по коридорам резиденции губернатора.
С каждым часом ему все меньше и меньше нравилась его миссия. А тут еще это неожиданное поведение жены… Конечно, все эти бабьи тревоги Лиллин глупы и надуманны, но… но причина для беспокойства у нее была, и очень серьезная. Только говорить об этом нельзя.
Дома его поджидал приятный сюрприз. Гроза так же внезапно закончилась, как и началась, и Лиллин ждала мужа, одетая в свое лучшее платье. Ее лицо светилось от радостного возбуждения. Но первые же слова несколько разочаровали Биррела.
— Дорогой, нас пригласили сегодня вечером повеселиться в одной из приморских деревушек. Ты не будешь возражать?
Биррел рассчитывал провести эту ночь совсем иначе, однако, увидев счастливое лицо жены, не посмел перечить. Они сели во флиттер и поднялись в темно-синее предвечернее небо. Следуя вдоль береговой линии, они через полчаса оказались над цепью старых гор.
На склонах одной из гор сохранились остатки древнего города — белые полуразрушенные виллы, выщербленные колоннады, высокие арки, окутанные вьющимися растениями. Рядом располагалась небольшая деревушка, состоящая из нескольких десятков строений, сложенных из грубо обтесанных камней. Во двориках росли экзотические фруктовые деревья и крупные белые цветы, насыщавшие прохладный воздух густым пряным ароматом. Здесь жили только чистокровные вегиане, не принявшие культуру пришельцев с далеких звезд и сохранившие старый уклад жизни, древние обычаи и почти забытые туземные праздники.
Предзакатные часы они провели в саду-дворике одного из родственников Лиллин, пробуя чудесные фруктовые вина. Здесь собрались многие соседи со своими семьями. Они шумно говорили о чем-то на вегианском языке, который Биррел так и не удосужился выучить, но, заметив, что он прислушивается к беседе, повторяли для него свои слова на галакто. Ближе к ночи вино сделало свое дело, и о Бирреле почти забыли. Он не обиделся — вегиане нравились ему. Впервые за долгие годы странствий по десяткам миров он почувствовал, что нашел настоящих друзей. Правда, порой в вегианах проскальзывало что-то древнее, жестокое, делавшее их похожими на варваров, но это случалось нечасто, и Биррел научился не замечать этого. Вернее, ему хотелось думать, что он не обращает на это внимания.
Когда последние лучи Веги окончательно погасли за горизонтом, возбуждение среди селян еще больше возросло. Мужчины стали агрессивно что-то выкрикивать, угрожающе жестикулируя какому-то невидимому врагу, а женщины вообще были близки к истерике.
Наконец многие из них поднялись из-за стола и направились по улице к краю деревушки, ближе всего расположенному к морю. Биррел вопросительно посмотрел на жену. Та, казалось, находилась в сомнении — ей явно хотелось последовать за друзьями, но, взглянув на мужа, она помрачнела.
Все разрешилось очень просто. К Биррелу подошла одна из местных девушек, которая весь вечер не сводила с чужака зачарованных глаз.
— Почему ты сидишь? — спросила она на галакто. — Пойдем! Мы все идем на карнавал ворнов! Разве ты не хочешь их увидеть? Ведь это бывает только раз в году.
— Я мало слышал о них, — заколебавшись, ответил Биррел, глядя на задумчиво сидящую чуть в стороне жену. — Кто это?
— О-о, они такие старые, глупые и очень забавные! — со смехом ответила девушка и, схватив его за руку, силой подняла со скамьи. — Пойдем, там будет очень весело!
Биррел не раз слышал о древнем празднике ворнов, но ни разу не бывал на нем. Лиллин почему-то не хотела этого и отмалчивалась в ответ на его заинтересованные расспросы.
На этот раз она внезапно рассмеялась и, схватив мужа и огорченную девушку за руки, повела их вслед за возбужденной толпой в конец деревни. Там, за древней каменной аркой начиналось глубокое ущелье, ведущее к морю. Оно было окутано туманом, сквозь который проникал далекий плеск волн.
Около арки собрались сотни людей — многие из них прилетели в деревню из города на флиттерах. Посельчан же было, на удивление, мало. Похоже, они остались в своих домах.
Обернувшись, Биррел заметил, что свет везде погас, окна были закрыты глухими ставнями, двери плотно прикрыты. Казалось, деревня замерла, чего-то ожидая…
И это “что-то” вскоре пришло. Из тумана появилась странная фигура — ужасное ящероподобное создание ростом с человека, идущее на задних изогнутых лапах. Чешуйчатое тело влажно блестело при свете звезд, плоская змеевидная голова раскачивалась из стороны в сторону, сверкая затянутыми пленкой глазами.
— Ворн… ворн… ворн… — прокатилось по толпе. Раздались нервные смешки, но тотчас смолкли, словно ящер вызывал у вегиан страх.
Биррелу было ясно, что перед ними стоял селянин, одетый в костюм ворна, хотя все выглядело настолько достоверно, что по его спине пробежал холодок.
Задолго до того, как на Вегу-4 прибыли первые звездные корабли, вегиане победой завершили свою многовековую борьбу с рептилиями, жившими на берегах морей и океанов. Эти существа не обладали развитым разумом, но отличались коварством и жестокостью. Они совершали бесчисленные ночные набеги на поселения людей, и память об ужасных бойнях при свете звезд осталась в памяти вегиан. Поэтому Биррел не удивился, когда услышал в толпе сдавленные крики страха.
Вслед за первым ворном из белесой мглы появился второй ящер, затем третий, четвертый… Восемь псевдоворнов цепочкой прошли под аркой, угрожающе шипя. Выйдя на улицу селения, они стали носиться от одного дома к другому, скребясь в двери и жутко воя.
Биррел почувствовал, что Лиллин инстинктивно с силой сжала ему руку. Ее глаза остекленели, губы дрожали, грудь взволнованно вздымалась… Казалось, она всерьез воспринимала происходящее представление.
Внезапно свет в домах вспыхнул, и двери разом распахнулись. На порогах появились мужчины, одетые в традиционные вегианские туники. В руках они держали кнуты. С воинственными криками вегиане бросились на ящеров и стали безжалостно их хлестать, распевая во все горло песню древних воинов. Ворны бросились врассыпную, жалобно воя и делая смешные прыжки, чтобы избежать ударов.
Настроение в толпе зрителей сразу же изменилось. Страх прошел, глаза людей запылали гневом. Сжав кулаки, вегиане стали ритмично притопывать, повторяя слова старой песни. Мужчины дрожали от возбуждения, едва сдерживаясь, чтобы самим не броситься в бой, и даже красивые лица женщин исказили гримасы жестокости.
Лиллин буквально трясло, она как завороженная смотрела на избиение ворнов, невнятно выкрикивая слова песни вместе с толпой.
Биррел был поражен, глядя на жену, — такой он никогда ее не видел. Под изящными чертами лица словно бы проявилось что-то древнее, скрытое и жестокое. Он давно сознавал, что плохо разбирается в людях и особенно в женщинах. Но то, что произошло сегодня с вегианами, было для него неприятным сюрпризом.
Биррел наклонился к Лиллин и тихо сказал ей на ухо:
— Достаточно, дорогая, нам пора возвращаться. Уже поздно.
Ему пришлось повторить несколько раз эти фразы, прежде чем Лиллин пришла в себя. Гневно взглянув на мужа, она торопливо пошла к стоянке флиттеров, ни разу не обернувшись. Во время полета она не произнесла ни слова, а только смотрела в сторону, демонстративно напевая мелодию древнего гимна.
Когда машина приземлилась на площадке рядом с их виллой, на лице Лиллин уже не было и следа недавней агрессивности. Она ласково погладила мужа по плечу и спросила:
— Ты получил хоть какое-то удовольствие от праздника изгнания ворнов? Я понимаю, это выглядит со стороны не гуманно, но в прошлом мы были не очень цивилизованным народом. А ворны — просто чудовища, не знавшие пощады ни к женщинам, ни к детям.
Биррел понимал, что жена права, и все же не мог найти в себе силы улыбнуться и сказать: “Да что ты, все было очень мило!” или что-нибудь подобное. Лиллин это поняла и, недобро усмехнувшись, сказала:
— Наверное, я на самом деле безнадежная дикарка, Джей. Тогда мне лучше остаться здесь. Для Земли я не подхожу…
Опомнившись, Биррел шагнул к жене и горячо обнял ее за плечи:
— О чем ты говоришь? Я никуда без тебя не полечу! Я люблю тебя, Лиллин, очень люблю.
В глазах Лиллин засияли слезы. Она отвернулась, капризно надув губы, словно ребенок, но Биррел заставил ее вновь обернуться, а затем долго целовал, шепча ласковые слова, пока жена, всхлипнув напоследок, не успокоилась.
До самого отлета с Беги они ни словом не обмолвились об этом, но в сердце Биррела затаилась тревога. Он боялся, что Земля может окончательно разрушить их хрупкое семейное счастье. В глубине души он проклинал Соллеремоса и его амбициозные замыслы.

Глава 6

Ранним утром Пятая Лиры поднялась в небо, освещенная голубыми лучами Веги, и ушла к звездам.
Впереди следовали эскадрильи разведчиков, немного позади — ряды тяжелых крейсеров, патрулируемые по флангам более легкими боевыми космолетами, а в арьергарде следовал караван транспортных кораблей. Тысячи мужчин, женщин и детей впервые направлялись на древнюю планету, на которой некогда жили предки большинства из них.
Поначалу курс был привычным. Эскадра направилась по прямой к Тройной Короне — трем белым солнцам-близнецам, которые служили в секторе Лиры путеводным маяком. Затем Пятая развернулась к надиру и на запад, нацелившись на умирающую красную звезду.
За ней начинался узкий проход между двумя пылевыми облаками. Здесь сектор Лиры сужался, стиснутый по сторонам областями, принадлежащими Ориону и Персею. Пограничные границы этих секторов, насыщенные туманностями и малонаселенными звездными скоплениями, напоминали крепости и бастионы, в которых затаились невидимые силы противника. Пройдя опасную территорию, Пятая Лиры вышла в сравнительно пустынную область между кладбищем мертвых солнц и огромной спиралевидной туманностью.
Биррел стоял перед радарным экраном и внимательно следил за медленно плывущими назад разноцветными искорками. Кладбище солнц пользовалось дурной славой среди космолетчиков, оно было насыщено метеорными потоками, в которых легко могли укрыться от радаров не только отдельные корабли, но и целые эскадрильи противника. Туманность же отличалась интенсивным радиоизлучением, так что она выглядела на экране радара как огромное яркое пятно. Лучшего места для засады и придумать было нельзя. Впрочем, Гарстанг не разделял эту точку зрения,
— Нет, командор, держу пари, что орионцы прячутся в космических течениях — если они, конечно, вообще собираются напасть на нас, — сказал капитан, хмуро глядя на экран. — В туманности невозможно поддерживать устойчивую связь между кораблями.
— Да, если они находятся на обычной дистанции друг от друга, — заметил Биррел. — Но на время можно сойтись и ближе, хотя это и рискованно. На всякий случай я пошлю разведчиков в обе опасные области. Вызовите Гренарда.
Вскоре на капитанский мостик поднялся Гренард, командир разведывательного дивизиона, крепко скроенный молодой человек ангельской внешности, белокурый, с голубыми глазами поэта. Но по характеру это был типичный сорвиголова, не знавший слова “страх”. Настоящий командир разведчиков.
Выслушав приказ командора, он кивнул.
— Хорошо, я вышлю две эскадрильи — одну к мертвым солнцам, другую в туманность. Первую возглавит Геаринг, вторую — я сам. Если там кто-то прячется, то мои парни их найдут.
— Прекрасно, но как мы узнаем об этом? — усмехнулся Биррел. — Надежной связи в этих областях нет. Договоримся так: посылайте ко мне через определенные интервалы скауты с донесениями. Через них вы узнаете о моих дальнейших указаниях.
— Полагаете, орионцы могут напасть на мои скауты, если заметят их? — спросил Гренард.
— Не исключено, — коротко ответил Биррел. Командир разведчиков улыбнулся.
— Это начинает звучать интересно, — сказал он, не скрывая своей радости. — Мне уже надоело гоняться за собственной тенью!
Биррел пытливо взглянул на молодого офицера.
— Вы, кажется, очень довольны? — тихо спросил он. — Словом, вперед, сабли наголо, и прочь все сомнения?
Гренард нахмурился и опустил глаза.
— Я полностью понимаю, что нас ждет, командор, и какая лежит на мне ответственность. Не беспокойтесь, все будет в порядке.
Эскадра неспешно двигалась по коридору длиной в парсек. Биррел принял решение перестроить свои ряды — теперь транспорты охранялись по флангам несколькими тяжелыми крейсерами. Далеко впереди неслись быстрые скауты. Две эскадрильи разошлись в стороны и вскоре исчезли в областях, откуда Пятой могла угрожать опасность.
Радарные экраны вновь ожили, но теперь они смотрели “глазами” радаров, установленных на кораблях Гренарда и Геаринга.
— Пока ничего подозрительного, командор, — послышался голос Гренарда. — Эта туманность, похоже, тихое местечко. Перехожу на поисковый режим.
Правый экран помутнел, затем на нем появилась длинная светящаяся нить — след новой звезды, взорвавшейся в туманности миллионы лет назад. Она-то и была причиной мощного радиоизлучения этого довольно заурядного на первый взгляд газового облака.

Предыдущая страница 3 Следующая страница


Битва за звезду 4

Эскадрилья Гренарда веером рассыпалась по обширной области, впрочем, не удаляясь дальше расстояния устойчивого радиообмена. Прошло несколько минут, но новостей не было.
Биррел переключил внимание на левый экран, где картинка была более отчетливой. Эскадрилья Геаринга вошла в область мертвых солнц и без колебаний нырнула в ближайший космический поток.
— Порядок, командор, — доложил Геаринг. — Пока не видно даже каменных обломков — все больше пылинки размером в молекулу. Иду к другому потоку.
На экране царила мгла, лишь кое-где расцвеченная слабым сиянием еще не совсем потухших звезд. Большинство же солнц в этой части космоса давно умерли и теперь почти не излучали не только в оптическом, но и радиоспектре.
Все было спокойно, но на крейсерах Пятой Лиры сохранялась предбоевая готовность. Что касалось транспортов, то их пассажиры даже не подозревали о возможной опасности. Женщины и дети проводили большую часть времени у громадных обзорных экранов, выслушивая поразительные рассказы о космических путешествиях, которыми их развлекали капитаны. В трюмах были установлены объемные видеоэкраны и демонстрировались документальные фильмы о Земле, о планетах Солнечной системы и, конечно, об истории космических полетов.
Все были довольны, и никто не задавался вопросом, почему рядом с транспортами вдруг появились могучие крейсеры, ощетинившиеся орудиями.
Биррел в очередной раз спросил себя: интересно, а что делает сейчас Лиллин? Тоже любуется звездами и слушает завиральные рассказы старых звездных волков? Или лежит на койке, закрывшись с головой одеялом, и с тоской думает о предстоящем свидании с родной для мужа планетой?
Обе эскадрильи разведчиков выслали в сторону Пятой своих посланников, и через их радиоустановки Биррел вновь услышал сообщения:
— Все еще ничего, — сказал Гренард. — Вы уверены сэр, что здесь могут скрываться корабли Ориона? Как-никак мы еще находимся в пределах нашего сектора.
— Мирные времена, похоже, кончились, — ответил Биррел. — В любом случае, осторожность не помешает.
Минуту спустя донеслось скупое сообщение Геаринга:
— Ничего, командор.
Эскадра одолела почти половину дистанции, которая отделяла их от открытого космоса, когда Гренард вдруг закричал:
— Боже, они здесь, в туманности, за черной звездой! Одна… нет, две эскадры. Двигаются в тесном строю к туннелю. Командор, они идут в точку перехвата!
Сердце Биррела сжалось, но лицо не утратило невозмутимого выражения. Он спокойно спросил:
— Как далеко они находятся от вашей эскадрильи?
— Около двадцати тысяч миль. Далековато, чтобы их можно было разглядеть визуально, но экраны радара не оставляют никаких сомнений.
— Следуйте за ними на безопасном расстоянии, — приказал Биррел, — и постоянно сообщайте их координаты.
— Орионцы хотят уничтожить Пятую, — глухо сказал Гарстанг. — Эти мерзавцы совершенно обнаглели — напасть на нас в нашем же собственном секторе!
— Уничтожить? — бесстрастно переспросил Биррел, не отрывая глаз от правого радарного экрана, на котором, увы, почти ничего сейчас нельзя было разглядеть. — Почему вы так решили?
Капитан флагманского корабля удивленно взглянул на командора.
— А зачем же они еще вышли на пересекающийся курс?.. Сэр, должен ли я отдать приказ усилить оборону транспортов?
— Нет.
— Тогда что же мы должны делать?
— Лететь вперед, как ни в чем не бывало, — сурово ответил Биррел.
Гарстанг посмотрел на него, словно на сумасшедшего, однако сдержался и кивнул.
— Есть, сэр. Слушаюсь, сэр.
Биррел по интонации его голоса почувствовал, что Гарстанг более чем озабочен и недоволен, и поэтому решил объяснить ему свое понимание ситуации:
— Это чистейшей воды блеф, Джо. Орионцы не рискнут начать боевые действия. Если бы они хотели этого, то напали бы в буферной зоне — там, где мы не могли бы надеяться на помощь. Нет, они специально забрались в наш сектор, чтобы ошеломить нас своей наглостью и запугать. Они не хотят, чтобы Пятая шла к Земле, вот и все.
Гарстанг пожал плечами.
— По-моему, вы слишком уверены в этом, сэр. Я лично не вижу оснований для такого оптимистического взгляда на ситуацию.
Биррел не обязан был объяснять подчиненным причины тех или иных своих решений, но для Гарстанга он сделал исключение.
— Подумайте как следует, Джо, и вам будет все ясно. Гренард смог обнаружить эскадры только радарами, но и те в свою очередь наверняка заметили разведчиков. Если бы они на самом деле хотели начать боевые действия, то, конечно же, в первую очередь уничтожили бы разведывательную эскадрилью. Вместо этого они позволили ей следовать за собой. Почему? Да потому что хотят, чтобы сообщения Гренарда заставили нас свернуть с пути к Земле.
— Звучит логично, — неохотно согласился Гарстанг. — Но если вы ошиблись, командор…
— Тогда у нас будут большие неприятности, — согласился Биррел. — Что ж, Фердиас разрешил мне при необходимости рисковать. Это я и делаю… Есть еще вопросы?
Вопросов у Гарстанга больше не было.
Пятая продолжала движение, не изменив ни скорости, ни порядка расположения своих кораблей, словно и не знала о противнике, который шел ей наперерез. Каждые десять минут Гренард сообщал о координатах эскадр Ориона и добавлял: “Идут на пересекающемся курсе”. Биррел втайне ожидал, что эта психологическая атака вскоре закончится, но Гренард продолжал докладывать о сближении эскадр. Компьютеры рассчитали вероятную точку встречи. До нее Пятой оставался лишь один час пути.
Биррел с каждой минутой все больше и больше мрачнел Похоже, они с Фердиасом ошиблись, и Орион на самом деле готовился перейти к открытым боевым действиям. Это было немыслимо, невозможно, война затянулась бы на столетия не дав никому ощутимого преимущества. Но если амбиции Соллеремоса взяли верх над здравым смыслом…
Уже не было необходимости возвращать транспорты к Веге, прикрывая их отход. Конечно, Пятая в полном составе еще могла уйти, но реакцию Фердиаса на это бегство легко было предвидеть. Губернатор доверял ему, Биррелу, так же, как тот надеялся на смелость Гренарда.
— Эскадры орионцев не меняют курса, — в очередной раз повторил Гренард.
Следующие десять минут для Биррела были самыми долгими в жизни. Однако командир разведчиков вновь произнес ту же самую фразу, которая звучала сейчас как раскаты грома приближающегося Апокалипсиса.
Гарстанг сидел в соседнем кресле, неподвижным взглядом следя за экранами переднего обзора, где вот-вот должны были показаться корабли противника. На Биррела он старался не смотреть, словно понимая, как нелегко сейчас приходится командору.
Биррел тоскливо взглянул на часы. До точки встречи осталось всего тридцать три минуты. Если они с Фердиасом все-таки ошиблись, то через полчаса Пятая встретится с двукратно превосходящими их силами противника, в крайне неудобной для боя позиции, с беспомощными транспортами в арьергарде. Осталось тридцать две минуты…
“Говори, Гренард, ты молчишь уже больше положенного времени. Я жду твоих слов — но других. Тридцать одна минута до встречи… Черт побери, Гренард, ты что, заснул? Говори, болван, говори…”
— Курс не изменен, — наконец устало произнес командир разведчиков. Несколько секунд спустя он закричал: — Нет, курс изменился! Теперь орионцы направляются на пять градусов к зениту и на тридцать четыре градуса к западу. Командор, должен ли я преследовать их?
— Немедленно возвращайтесь, — с облегчением ответил Биррел. — Хотя следите за орионцами так долго, как только сможете.
Он откинулся на спинку кресла и весело взглянул на Гарстанга. Командир флагманского корабля не таясь вытирал носовым платком пот с лица.
— Вы оказались правы, сэр, это была лишь психологическая атака, — срывающимся голосом произнес он.
— Запомните, Джо, начальство всегда право, даже если оно ошибается, — хохотнул Биррел. — Хороши бы мы были, если бы дрогнули и повернули назад! Вот тогда-то Соллеремос и мог бы решить, что настала пора начать боевые действия против Лиры. А теперь он, пожалуй, еще призадумается…
Через полчаса Гренард сообщил, что эскадры Ориона окончательно вышли из поля зрения его радаров, придерживаясь нового курса к границам сектора Лиры.
— Возвращайтесь на прежнюю позицию в авангарде, — приказал Биррел и, не выдержав, добавил: — Отличная работа, Тед.
Еще через полчаса Пятая наконец-то вышла в открытый космос. Впереди на многие парсеки простирался регион с редкими звездами и немногочисленными обитаемыми планетами. Эта часть космоса входила в буферную зону между секторами и управлялась Советом Объединенных Миров.
Гарстанг подошел к экрану заднего обзора, на котором еще были видны спиралевидная туманность и мертвые солнца, и неожиданно сказал:
— Прекрасно, что нам удалось уйти от орионцев, но… но все-таки у меня дурацкое ощущение, командор, будто нас провели.
Биррел промолчал, неприятные предчувствия были и у него. Ему казалось почему-то, что Пятая Лиры двигается к Земле потому, что ее просто загнали в ловушку.

Глава 7

Далеко впереди, посреди огромной космической пустоши, сияло маленькое желтое солнце, которое так же и называлось — просто Солнце. Биррел смотрел на него, стоя на капитанском мостике, испытывая необычные для себя сомнения. Что должен он ощущать в этот момент? Счастье, подобно ребенку, впервые увидевшему своего отца, или стыд, который мучает блудного сына, возвратившегося после долгих скитаний к родному очагу?
Увы, в его сердце не было ни того, ни другого. Солнце было для него лишь очередной, к тому же весьма заурядной, звездой, солнцем с маленькой буквы.
Повернувшись в Гарстангу, он приказал:
— Джо, начинайте торможение.
Эскадра замедлила скорость, доведя ее до планетарной которая использовалась при полетах внутри звездных систем! К тому времени желтое Солнце было уже довольно близко, так что экраны дальнего обзора предоставили возможность подробно разглядеть все планеты. В основном они были бесплодными, и лишь три из них принадлежали к земному типу, причем одна — на все сто процентов. Доложивший об этом Веннер внезапно запнулся, смутившись — только сейчас он понял, что этот удивительно высокий показатель объяснялся просто: ведь именно Земля служила эталоном при подобных оценках.
Из радиорубки стали приходить первые послания с Земли: формальные приветствия от Совета ОМ и правительств различных государств. Чуть позже начали поступать данные, необходимые Пятой для посадки на космодром, который располагался в нескольких десятках миль от Нью-Йорка — города, где находилось здание Совета ОМ.
Перестроив ряды, эскадра Лиры вышла на траекторию сближения с планетой.
Вскоре на экране появился маленький серо-зеленый шарик, рядом с которым бледни светилась луна, называемая просто Луной.
— Земля, сэр.
Тишина воцарилась на капитанском мостике. Биррел полагал, что подобное произошло и на всех других кораблях, даже на транспортах с сотнями неугомонных ребятишек. Никто из этих людей ни разу не видел древнюю планету, которая когда-то была центром Галактики, и все же почти каждый был связан с ней невидимыми узами родства. Почти каждый — но далеко не все.
Биррел подумал о Лиллин — какие мысли одолевают сейчас ее? За время перелета они лишь несколько раз общались по внутренней видеосвязи, и он так и не понял, каково душевное состояние жены. Внешне она казалась спокойной и довольной, но почему-то старательно прятала глаза. Что в них было — тревога? Надежда? Или откровенный страх?..
Земля двигалась им навстречу, быстро увеличиваясь в размерах. Вскоре можно было разглядеть мощные облачные фронты и белую полярную шапку. Еще через несколько минут стали заметны очертания континентов, между которыми голубели обширные океаны. Цвета проявлялись все более отчетливо, и это позволило различить горные хребты, лесные массивы, голубые пятна озер, извилистые линии крупных рек. Прекрасный, уютный мир! Глаза Биррела неожиданно повлажнели. “И почему Фердиас выбрал именно меня для этой работы?” — подумал он.
Как оказалось, он произнес эти слова вслух, хоть и негромко. Гарстанг услышал.
— Что вас тревожит, командор? Мы летим с дружеским визитом, чтобы принять участие в празднике. Что в этом плохого?
Голос капитана звучал совершенно искренне, но Биррел только презрительно усмехнулся в ответ. Он знал, что и Гарстанг, и Брешник, и многие другие офицеры не раз в приватных разговорах выражали сомнение в официальной версии визита. Им было непонятно, почему лучшую эскадру Лиры понадобилось снимать с места ее постоянного дежурства, дабы попросту поучаствовать в дружеской пирушке.
Выйдя на орбитальную траекторию, корабли Пятой снизились к огромному сине-зеленому океану и вскоре подошли к материку. На берегу был расположен крупный город, разбросанный по островам и полуостровам. Его пересекала река. Эскадра приблизилась к крупному космопорту. Космолеты взмыли вверх и, сделав головокружительный разворот в небе, стройными рядами опустились на посадочное поле.
Вдали, около здания космопорта, собралась большая толпа встречающих. Рядом на флагштоках пестрели десятки знамен, и, видимо, не случайно рядом со звездно-голубым флагом ОМ развевалось бело-голубое знамя сектора Лиры. В сторону космолетов двинулся оркестр, игравший на старинных духовых инструментах. Позади следовал небольшой кортеж открытых лимузинов с официальными лицами, прибывшими приветствовать гостей.
В это время экипажи уже выстроились рядом со своими кораблями. Форма была безукоризненно отутюжена, ботинки начищены до блеска, пуговицы сияли. Биррел, сопровождаемый Гарстангом и Брешником, прошел вдоль строя, приветствуя экипажи, а затем, четко отбивая шаг, направился к торжественной процессии землян. Он чувствовал непривычные запахи каких-то растений, лицо обдувал теплый, немного соленый воздух, глаза слепило маленькое, но горячее солнце. “Черт побери, да я на Земле!”
Понемногу его возбуждение стало стихать, и Биррел заметил, что космопорт, несмотря на солидные размеры, был изношенным и бедным. Металлобетон во многих местах растрескался, стоявшие невдалеке ангары и мастерские выглядели обветшалыми. В полумиле от Пятой стояли две дюжины крейсеров с эмблемами ОМ — небольшие корабли класса С-14, устаревшие еще лет двадцать назад. Биррел с удивлением подумал: а ведь это все, чем располагает Совет ОМ…
Процессия землян остановилась. Оркестр, продолжая играть бравурные марши, отошел в сторону. Из переднего лимузина вылезли двое и пошли навстречу гостям с Лиры: худощавый пожилой мужчина в черной адмиральской форме и солидный властный человек, одетый в безукоризненный гражданский костюм.
Биррел отдал честь адмиралу, и тот ответил тем же с дружеской улыбкой.
— Прекрасная посадка, командор. Я адмирал Ланей, командующий флотом Объединенных Миров. Приветствую вас и Пятую Лиры на Земле!
Не без удивления Биррел понял, что старый адмирал вел себя так, будто корабли Лиры находились в его подчинении. Это было забавно. Вот уже столетие объединенный космофлот не имел реального авторитета в Галактике. Его руководство никогда не отдавало приказов эскадрам пяти секторов, так же, как совет ОМ не мог влиять на действия губернаторов. И все же этот седой человек с загорелым морщинистым лицом и на удивление молодыми глазами делал вид, будто является прямым начальником Биррела.
Заметив растущую безнадежность во взгляде пожилого адмирала, Биррел смягчился. В конце концов, все это не имело никакого значения. Почему бы не подыграть старине Ла-нею, изо всех сил пытавшемуся играть роль важной птицы?
Командор подтянулся и вновь отсалютовал.
— Докладывает командор Биррел. Пятая эскадра Лиры прибыла в ваше распоряжение.
Благодарная улыбка промелькнула на лице Ланея.
— Вольно, командор, — сказал он мягко. — Позвольте вам представить мистера Джона Чартериса, председателя Совета ОМ.
Чартерис дружески потряс руку Биррела, но его глаза оставались цепкими и оценивающими. Этот человек был явно из породы политиканов, которых Биррел терпеть не мог. Подождав, когда к ним подошли телерепортеры с камерами в руках, Чартерис сказал, глядя больше в объективы, чем на гостей:
— Мы рады приветствовать на Земле представителей сектора Лиры, одну из самых блестящих эскадр галактического флота. Надеюсь, их участие в предстоящем праздновании юбилея…
Чартерис произнес короткую пышную речь, из которой следовало, что сектора Галактики по-прежнему считают Землю своим центром и почитают Совет ОМ, как некогда в древности вассалы почитали своего короля. Биррел тоже сказал несколько теплых слов, с юмором заметив, что они не без труда разыскали Солнечную систему, которая отмечена ныне далеко не на всех звездных картах.
Затем началась долгая и утомительная процедура представления гостям нескольких десятков видных государственных деятелей Земли. Произносились речи, грохотал оркестр, в небе расцветали разноцветные огни фейерверков. Под конец, когда лицо Биррела уже болело от постоянных улыбок, а пальцы утомились от множества рукопожатий, адмирал Ланей прошелся вдоль рядов астронавтов Пятой, приветствуя их. На этом официальная часть встречи закончилась, и Брешник с облегчением отдал приказ экипажам космолетов разойтись.
Биррел вытер пот с лица — было жарко и душно. Ветер почти стих, а Солнце высоко поднялось к зениту, осыпая землю палящими лучами. Ланей понимающе посмотрел на Биррела.
— Командор, вы, должно быть, устали после долгого пути. Для вас подготовлена квартира на базе моего космофлота. Хотите, я отвезу вас?
— Нет, нет, Ланей, командор и его жена будут моими гостями! — запротестовал Чартерис. — Мои апартаменты достаточно просторны, да и расположены куда удобнее, в самом центре Нью-Йорка.
— С удовольствием, — согласился Биррел.
— Отлично! Моя супруга уже все подготовила… Познакомьтесь, командор, это мой секретарь Росс Маллинсон.
Маллинсон был высоким, довольно молодым мужчиной с профессионально любезной улыбкой и вкрадчивыми манерами опытного дипломата, всегда контролирующего свои слова и чувства. Биррелу такие люди нравились еще меньше, чем политики, они казались ему насквозь фальшивыми.
Похоже, Маллинсон тоже был не в восторге от гостя, и, несмотря на дружеское рукопожатие, его улыбка явно была искусственной.
Вскоре к ним подошел Брешник, ведя под руку очаровательную Лиллин. Биррел познакомил ее с землянами и был польщен их на этот раз вполне искренним восхищением. Ве-гианка надела длинное платье земного покроя — видимо, не зря тратила время в полете.
И все же она настолько разительно отличалась от жен встречавших эскадру официальных лиц, что в сердце Биррела закрался холодок. Только сейчас он осознал, что ни у кого из землянок не может быть таких длинных раскосых глаз, вытянутого овала лица, маленького, почти округлого рта… Нация вегиан считалась самой экзотичной среди всех ветвей человеческой расы во Вселенной, и здесь, на древней Земле, эти отличия просто поражали.
“Я буду чужой там, на твоей Земле”, — сказала ему перед отлетом жена и, похоже, оказалась права. Да, земляне-мужчины были сражены красотой вегианки, но в глазах их жен Биррел без труда прочел невысказанный протест: “Посмотрите, да ведь эта женщина и не человек вовсе!”
Маллинсон, порозовев, робко подошел к Лиллин и протянул ей руку, приглашая сесть в лимузин. Биррел с усмешкой выслушал его восторженные комплименты, а сам, извинившись, отвел в сторону Брешника.
— Начались мои мучения, Род. Никогда еще мне не приходилось играть роль разряженной дипломатической куклы, да, видимо, придется. На время командование Пятой передаю вам. Разрешите экипажам кораблей увольнение в город, но не увлекайтесь — не меньше одной трети должно все время находиться на своих рабочих местах. Я хочу, чтобы эскадра была в постоянной готовности уйти с Земли.
Брешник с удивлением взглянул на своего командира.
— Как прикажете, сэр. Только люди будут недовольны.
— Ничего, пусть поворчат. Техсоставу немедленно заняться текущим ремонтом. Используйте при необходимости оборудование космопорта, я договорюсь об этом.
Вице-командор хмыкнул.
— Представляю, что это за оборудование: молоток, отвертка и зубило. Джей, только посмотрите на славный флот ОМ — по таким развалюхам свалка давно плачет!
Биррел хохотнул, но ему было не до смеха. Он уселся в лимузин рядом с Чартерисом, и кавалькада машин неспешно поехала к воротам космопорта.
Здесь их ждала огромная толпа местных жителей, которые с цветами в руках пришли поглазеть на пришельцев с далекой Веги. Не без труда протиснувшись через узкий проход, созданный силами полицейских, процессия выехала на скоростное шоссе и помчалась в сторону Нью-Йорка.
Биррел полюбопытствовал, почему на Земле отдают явное предпочтение наземному транспорту, в то время как в небе довольно мало флиттеров. Чартерис стал объяснять, что Нью-Йорк — огромный город, и местные власти специально ограничили право пользования флиттерами, дабы избежать хаоса и несчастных случаев. В самом же Нью-Йорке воздушное движение вообще невозможно, поскольку город на треть состоит из небоскребов.
Командор вполуха слушал председателя Совета, вежливо кивая головой, а сам с куда большим интересом разглядывал мелькающие мимо пейзажи.
На первый взгляд Земля не слишком отличалась от других обитаемых миров, на которых ему приходилось бывать. Многие из них могли похвастаться такой же пышной зеленью, голубым небом и белыми пушистыми облаками. Дома в небольших поселках были стандартного типа, построенные из разноцветного металлопластика. Садившееся на западе Солнце освещало их стены косыми розовыми лучами, и даже самые неказистые сооружения имели уютный и приятный вид.
Но вскоре Биррел стал смотреть только вперед. На золотистом фоне неба поднимались зубчатые контуры самого удивительного города.
Он поражал мощью десятков, сотен небоскребов, которые, словно сторожевые башни, следили за приближением пришельцев из другого мира. Нигде в Галактике не осталось таких титанических сооружений, везде преобладали двух- и трехэтажные здания, гораздо более удобные для жизни в гармонии с природой. Биррел понимал, что этот город очень стар и совсем не просто снести его небоскребы, чтобы построить современные дома. Что ж, может быть, это и неплохо, зато Нью-Йорк сохранил своеобразие, которым мог похвастаться далеко не каждый мегаполис на других планетах.
Когда кортеж машин, резко замедлив скорость, въехал на оживленные городские улицы, Биррел почувствовал себя не в своей тарелке.
Даже самые широкие проспекты казались ущельями, уставленными по обеим сторонам скалами из камня и стекла. От ярких огней реклам буквально кружилась голова. Зато апартаменты Чартериса оказались просторными и уютными. Председатель Совета занимал весь верхний этаж многоэтажного дома, окруженного террасами с колоннадой. Отсюда открывался прекрасный вид на город и, в частности, на белоснежный небоскреб Совета ОМ.
Биррел с Лиллин вышли ненадолго на террасу, чтобы полюбоваться ночной панорамой, их проводил гостеприимный хозяин.
— Правда, здание Совета выглядит впечатляюще? — с гордостью спросил Чартерис. — Оно было построено полторы сотни лет назад на месте здания Организации Объединенных Наций. ООН выполнила свою роль, обеспечив в течение веков мир на этой планете. Символично, что наш Совет ОМ как бы перенял эстафету у этой организации и отвечает за процветание и спокойствие доброй половины Галактики.
Биррел пристально посмотрел на Чартериса, но не смог обнаружить на лице политика и следа самоиронии. Похоже, он верил в то, о чем говорил.
Затем в обширной гостиной состоялся обед в честь гостей с Лиры. На нем царствовала жена Чартериса — яркая, хоть уже и не первой молодости дама, которая удивительно умело поддерживала праздничную и в то же время деловую атмосферу этой встречи. Чувствовалось, что у нее был большой опыт в подобных делах.
Прозвучало много тостов в честь гостей и хозяев. Биррелу пришлось отвечать на бесчисленные вопросы о секторе Лиры; к его удивлению, даже члены Совета мало знали о том, что происходит на далеких звездах. Но в основном все разговоры вертелись вокруг предстоящего празднества. О политике старались даже не упоминать, хотя среди гостей были крупные государственные деятели из секторов Цефея и Льва. Каждый из них улучил момент, чтобы поговорить один на один с Биррелом за бокалом вина, однако беседы всегда касались пустяков.
Командора скоро вся эта светская болтовня стала раздражать. Что-то делает сейчас Соллеремос, пока он бездарно теряет время на светском приеме? Фердиас, правда, обещал ставить его в известность о перемещении эскадр Ориона, но придет ли предупреждение вовремя?
Только глубокой ночью гости стали расходиться. Хозяйка дома отвела заметно уставшую Лиллин в гостевые комнаты, а Биррел вместе с Чартерисом и Маллинсоном вышли на террасу, чтобы пропустить по последней рюмочке.
Они сидели в креслах, потягивая вино и думая каждый о своем. Биррел смотрел на каменные утесы небоскребов, освещенных гирляндами ослепительных огней, и не мог поверить, что он находится на легендарной Земле.
Где-то на западе в звездном небе раздался раскат грома. По звуку Биррел определил, что на посадку шло торговое судно среднего класса.
— Командор, вы не знаете, Орион тоже собирается послать к нам эскадру или только обычную делегацию? — внезапно донесся вопрос Чартериса.
Тревога зазвенела колокольчиками в голове Биррела. Что крылось за этим вопросом? Может быть, Чартерис прослышал о чем-то? Или просто выуживает информацию?
Поразмыслив, Биррел осторожно ответил:
— Понятия не имею. Однако не сомневаюсь, что Соллеремос поставит вас в известность о своих планах.
Чартерис не сводил с него пытливых глаз, и Биррел почувствовал, что под добродушной внешностью скрывается решительный и волевой человек, с которым надо держаться настороже.
В разговор вмешался Маллинсон:
— Совет послал приглашение сектору Ориона, и оно было принято. Но мы до сих пор не знаем, какая делегация к нам прибудет. Наш космодром достаточно велик, тем не менее если все сектора пришлют по эскадре…
Они что-то знают, подумал Биррел, делая вид, что наслаждается вином. Вот только что? Быть может, силы Ориона уже находятся на пути к Земле, дабы тоже “принять участие в празднествах”? Об этом можно лишь гадать. Одно ясно — оба члена Совета относятся с равным подозрением и к Лире, и к Ориону. И приход вместе с Пятой транспортов с членами семей экипажей не рассеял их сомнений.
Биррел продолжал смаковать довольно терпкое, на его вкус, вино, ощущая на себе внимательные взгляды обоих землян. Но скоро бокал опустеет, и ему придется вновь отвечать на коварные вопросы. Это было тяжелой и непривычной работой. Нет, политические интриги не для него, он не искушен в таких делах и может запросто наломать дров, обратив настороженность землян в открытую враждебность. Поскорее бы увидеться с Кэршем! Этот малый чувствует себя в подобных ситуациях, как рыба в воде. Вот пусть и думает за них обоих.

Глава 8

Биррел решил, что не будет даже пытаться играть с Чартерисом и Маллинсоном в дипломатические игры. Оба землянина куда опытнее в таких вещах и были бы рады поймать его на какой-нибудь предательской ошибке.
Поднявшись с кресла, он зевнул и сказал устало:
— Прошу прощения, но я, пожалуй, пойду. У меня был трудный день.
Чартерис вежливо улыбнулся в ответ.
— Боюсь, командор, здесь, на Земле, вам будет не легче. Праздник такого масштаба — очень утомительная штука, можете мне поверить. Мы запланировали множество встреч и интересных поездок для вас и офицеров эскадры. А пока доброй ночи, мистер Биррел.
Попрощавшись с Чартерисом и. Маллинсоном, он было пошел к выходу, однако затем вернулся, словно внезапно вспомнив нечто важное:
— Кстати, о поездках, — добродушно улыбаясь, произнес Биррел. — Невдалеке от Нью-Йорка находится дом моих предков. Я бы хотел в ближайшее время съездить туда с женой.
Чартерис понимающе кивнул.
— Я все организую, командор. Приятно слышать, что люди с Лиры испытывают сентиментальные чувства к старым родовым гнездам. Жаль только, что такое встречается редко.
Маллинсон поставил бокал на столик и негромко сказал, не глядя на гостя:
— Лучше меньше сантиментов, да больше лояльности по отношению к Объединенным мирам.
Настало напряженное молчание. Биррел не нашелся, что ответить, и тогда Чартерис, безмятежно улыбнувшись, с укоризной заметил:
— Не стоит сегодня говорить о политике, Росс. Доброй ночи, командор.
Биррел, хлопнув дверью, злым шагом направился в комнату, отведенную для них с Лиллин. Жена уже спала или притворялась, что спит. Второе вероятнее — Лиллин весь вечер была холодна с ним и, скорее всего, просто стремилась избежать разговора.
Биррела это устраивало, ему хотелось остаться наедине со своими невеселыми мыслями. Да и наличие в спальне подслушивающего устройства нельзя было исключить. Вряд ли это мог подстроить сам Чартерис, но Маллинсон никакого доверия у Биррела не вызывал. Вырвавшаяся в конце беседы у него фраза говорила о многом. Можно было не сомневаться, что подобное недоверие к жителям других звездных систем испытывают и многие другие земляне. Они десятилетиями привыкли считать, что Земля — центр Галактики, а все остальные миры — не более чем глухая провинция, Ныне все изменилось, и вряд ли это пришлось им по сердцу.
Лежа без сна в темной комнате, Биррел обдумывал план дальнейших действий. Теперь понятно, почему Фердиас выбрал для его встречи с Кэршем место за городом — здесь невозможно было уединиться. И эту встречу откладывать нельзя, слишком многое произошло после отлета Пятой с Веги. Придется сослаться на страстное желание посетить родовое гнездо и уехать из Нью-Йорка как можно скорее, может быть, даже завтра.
Но ничего у Биррела из этой затеи на следующий день не получилось. К десяти утра, сразу же после завтрака, в дверь к супругам постучался Маллинсон, вновь сияя безукоризненной улыбкой. О вчерашнем инциденте не было сказано ни слова, секретарь Совета был сама вежливость и предупредительность. Вместе с ним Биррелов навестила и жена Чартериса, которая тотчас же взяла Лиллин под опеку. Она предложила свой молодой подруге совершить экскурсию по самым известным и модным магазинам, на что Лиллин с охотой согласилась. Биррелу показалось, что жена попросту избегает его. Так или иначе, о поездке в Орвилл не было смысла и заикаться, и он с внутренним вздохом отдал себя в распоряжение энергичного молодого дипломата.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Я покажу вам город, командор, — сказал Маллинсон, когда подали открытый лимузин с флажком ОМ. — Сначала, конечно, здание Совета. Уверяю вас, весьма любопытное зрелище.
Они поехали к центру города по переполненным улицам. Биррел смотрел по сторонам без особого интереса.
Утро выдалось яркое, солнечное, на полоске белесого неба, видневшегося между крышами небоскребов, не было ни единого облачка. Воздух был приятным для дыхания, слегка солоноватым, но ему приходилось встречать мегаполисы и с более чистой атмосферой. Огромные безвкусные здания угнетали его, однако хуже всего были толпы, наводняющие тротуары — тысячи, десятки тысяч шумных, суетливых людей, крикливо одетых, с дурацкими флажками и кепочками, на которых пестрели эмблемы юбилея двухсотлетия первого звездного перелета. Веселые улыбки на лицах Биррелу показались несколько искусственными и вызвали у него лишь чувство раздражения.
Здание Совета ОМ возвышалось посреди округлой площади, словно ступенчатая гора из стали и стекла. Его титанический вид настолько не соответствовал реальному весу Объединенных Миров в галактическом содружестве, что Биррел не смог сдержать усмешку. Маллинсон повел гостя к парадному входу, через который взад-вперед сновали сотни чиновников, и, вежливо пропустив его вперед, ввел в огромное фойе.
— Сейчас проходит сессия Совета, и мистер Чартерис, к сожалению, не может принять вас в своем кабинете. Но я думаю, вам будет любопытно взглянуть на зал заседаний из гостевой галереи, не так ли?
— Буду счастлив, — вежливо ответил Биррел, мысленно послав Маллинсона к дьяволу.
Они поднялись на одном из лифтов на десятый этаж и вышли в устланный коврами широкий коридор, который привел их к круговой галерее, опоясывающей сверху зал заседаний. Биррел готовил себя к грандиозному зрелищу и все же был ошеломлен.
Земляне строили этот зал как центр галактической дипломатии. Белый купол поднимался над полом на добрые полсотни метров. Под галереей располагалось несколько ярусов “бельэтажа”, а еще ниже — ступенчатый “амфитеатр”. Сам же “партер” состоял из нескольких тысяч кресел, из которых была занята самое большее пятая часть, поближе к трибуне. Каждая секция зала была предназначена для крупных звездных ассоциаций и обозначалась соответствующим флажком или вымпелом. Увы, подавляющее большинство из них проигнорировали приглашение Совета. Полностью была заполнена лишь секция Земли, которая включала в себя несколько близлежащих звездных систем, бедных и малонаселенных. Приехали гости из соседних систем, таких, как Альфа Центавра. Вот и все.
Биррел почувствовал себя крайне неуютно, глядя на огромный и почти пустой зал. Он был предназначен для представителей всех пяти секторов Галактики и, наверное, лет сто назад был заполнен до отказа. Увы, это время давно прошло. История выбрала иной путь, оставив бывший центр Галактики далеко на задворках. И все же на бесчисленные ряды пустующих кресел смотреть почему-то было неприятно.
Чартерис сидел в кресле председателя и терпеливо слушал, как пожилой делегат докладывал о каких-то нюансах в галактических законах, требующих корректировки. Биррел даже не стал вслушиваться в его речь — во всех секторах существовали свои законодательства.
— Впечатляющее зрелище, не правда ли? — хладнокровно спросил Маллинсон.
Биррел повернулся и в упор взглянул на молодого дипломата, на лице которого словно маска застыла вежливая улыбка.
— Похоже, вы обвиняете нас, представителей секторов, во всем этом?
— Да, — кивнул Маллинсон, продолжая улыбаться.
— Неужели я или экипажи моей эскадры могут отвечать за то, что неизбежно должно было случиться?
— Неизбежно? — переспросил Маллинсон. — Так ли это, командор? Положим, сектора разрастались слишком быстро, и в какой-то момент тысячами обитаемых миров действительно стало невозможно управлять с Земли. Но разве амбициозный поворот в политике всех пяти губернаторов был так уж неизбежен?
Биррел не знал, чем ответить на это обвинение, и только резко сказал:
— Я не занимаюсь политикой, это не мое дело. Но я хочу спросить: если вы так относитесь к секторам, зачем же пригласили их на это празднование?
— Поверьте, это не моя идея, — заверил его Маллинсон. Они посмотрели друг на друга с уже нескрываемой неприязнью.
— Отлично, — тихо произнес Биррел, — наконец-то мы поняли друг друга. Я тоже не в восторге от своей миссии, можете поверить. Теперь, когда мы объяснились, я думаю, вам нет смысла разыгрывать из себя гостеприимного хозяина. Да и меня Нью-Йорк совершенно не интересует. Если не возражаете, я вернусь на космодром и проведаю свою эскадру.
— Машина в вашем распоряжении, — равнодушно ответил Маллинсон. — И вот еще что, Биррел. Я говорил сейчас только от своего имени. Многие члены Совета, в том числе и Чартерис, думают иначе. Они еще мечтают о днях, когда Совет вновь станет управлять Галактикой.
Биррел кивнул.
— Спасибо за искренность. Разумеется, этот разговор останется между нами.
Выйдя из здания, он почувствовал немалое облегчение. Похоже, дипломатическая миссия провалена, но какой он к черту дипломат? В конце концов, не он, а Фердиас и другие губернаторы завели Объединенные Миры в тупик.
Машина выехала из теснин города-гиганта и понеслась по скоростной трассе в сторону космодрома. Откинувшись на мягкую спинку кресла, Биррел смотрел на мелькающие по обеим сторонам вполне современные коттеджи. Неужели их обитатели думают, как Маллинсон? Похоже, что так.
Корабли Пятой были видны еще издалека, напоминая закованных в сталь воинов-титанов. Невдалеке от них теснились карлики — крейсеры флота ОМ, бочкообразные транспорты, овальные торговцы и конусообразные пассажирские лайнеры. Водитель лимузина, не скрывая благоговения, смотрел на эскадру Лиры, и Биррел слегка смягчился. Возможно, все-таки не все считали сектор Лиры своей провинцией.
Биррел попросил подвезти его к флагманскому кораблю и через несколько минут уже поднялся на капитанский мостик “Старзонга”. Читавший какой-то журнал Джо Гарстанг вскочил на ноги и отдал ему честь.
— Все в порядке, сэр.
Биррел кивнул.
— Есть для меня послания с Веги?
— Нет, сэр.
Этого можно было ожидать, но командор тем не менее почувствовал разочарование.
— Не хотите ли вы сами связаться с Фердиасом? — спросил Гарстанг. — Я могу дать указание офицеру связи…
— Нет, не стоит, — решительно отказался Биррел. — Не о чем пока рассказывать губернатору.
Он лукавил — ему было о чем рассказать Фердиасу. Ситуация на Земле оказалась куда сложнее, чем предполагал командор. Но ему не хотелось использовать без крайней необходимости шифросвязь — земляне вполне могли записать несколько таких посланий и найти к ним ключ. Губернатор также учитывал это, когда приказал ему следовать всем указаниям Кэрша.
— Как идут ремонтные работы?
— Неисправностей немного, — ответил Гарстанг. — Почти все они уже устранены.
— Люди довольны квартирами на базе флота ОМ?
— Еще как! Всем приятно хоть несколько дней пожить не своих кают. Но шестерым отдых не пошел на пользу. Я посадил их на гауптвахту.
— Что так?
Гарстанг замялся. Видно было, что ему не хотелось посвящать командора в неприятные подробности, но дисциплина взяла верх.
— Видите ли, сэр, прошлой ночью астронавты флота ОМ устроили для наших парней вечеринку. Ну, выпили в меру, поболтали о том, о сем, поиграли в карты — все, как полагается…
— И что же произошло? — сурово прервал его Биррел.
— Вино — штука коварная, даже если его пьешь в меру. Один из наших охмелел и стал хвастаться, что Пятая может прихлопнуть одной рукой весь флот ОМ и даже не вспотеть. Землянам, понятно, это не понравилось. И началась потасовка — давненько не видел такой.
Биррел чертыхнулся, недовольно глядя на Гарстанга.
— Мы прилетели сюда с мирной миссией, а не для того, чтобы квасить друг другу носы! — раздраженно воскликнул он. — Только этих неприятностей Лире не хватает. Чтобы я больше не слышал ни о чем подобном, ясно?
— Я приму все меры, — облизнув пересохшие губы, пообещал Гарстанг. — Виновные получат по заслугам, да и остальным я устроил такую выволочку, что у них не скоро зачешутся кулаки.
— Будем надеяться, Джо, — сухо сказал Биррел, недобро глядя на капитана флагманского корабля. — Я доверяю эскадру вам с Брешником в свое отсутствие и не хотел бы в этом раскаиваться. Вы что-то желаете спросить, Джо?
— Да, сэр. Я могу хоть на несколько часов отлучиться в город?
Биррел пожевал губы, в сомнении глядя на капитана “Старзонга”.
— Ну, хорошо, на несколько часов можно. Оставьте за себя Веннера. А сейчас пойдемте со мной к Брешнику.
Гарстанг с облегчением вызвал своего заместителя, чтобы дать ему необходимые указания. Затем они спустились вниз и увидели, что лимузин с флажком Совета ОМ по-прежнему ждет около трапа. Биррел довольно усмехнулся и попросил водителя отвезти их к кораблю, на котором должен был находиться вице-командор.
Каждый раз, когда автомобиль проезжал очередной крейсер, солнце гасло, словно попав в грозовое облако. Около пятого по счету от “Старзонга” корабля машина остановилась, как оказалось, ненадолго.
У пандуса Биррела встретил молодой офицер, адъютант Брешника.
— Прошу прощения, сэр, вице-командор получил приглашение осмотреть какую-то диковинку, — доложил он, вытянувшись в струну, — где-то в районе ангаров.
Биррел проследил за его рукой и увидел вдали полукруглые здания, около которых суетились люди, — видимо, ремонтные мастерские.
Лимузин помчал их с Гарстангом по старому, местами растрескавшемуся шоссе. Вскоре они нашли Брешника, который стоял около открытых ворот ангара с группой офицеров в черной форме флота ОМ.
Заметив начальника, Брешник подошел к лимузину с немного растерянной улыбкой.
— Посмотрите-ка на это чудо в перьях, Джей. В жизни не видел ничего более дурацкого.
Офицеры Пятой подошли к ангару и обменялись недоуменными взглядами. Внутри находился маленький кургузый корабль с нелепой шишкой на овальном носу. Он больше походил на макет, чем на космолет, но вокруг него копошились несколько десятков техников в черных комбинезонах.
— Что это за штука? — спросил Биррел.
— Это гордость Земли, звездолет “Пионер”, — пояснил Брешник, ухмыляясь. — До последнего времени он находился в музее космоплавания и был перевезен сюда для участия в праздновании.
— В каком смысле — “участия”? Разве эта груда металлолома может летать?
Брешник кивнул.
— По крайней мере, техники так говорят. В программу праздника входит показательный полет “Пионера”. На малой высоте и на небольшое расстояние — но все же полет.
Гарстанг в сомнении покачал головой.
— Не думаю, что эта дырявая бочка сможет подняться с места. И кому это из местных чиновников пришла в голову такая замечательная идея?
Биррел был согласен с мнением капитана “Старзонга”. Готовясь к полету на Землю, он основательно проштудировал историю звездных полетов. Его голова была забита сотнями ей названиями кораблей, датами полетов — сведениями, вычитанными из книг. До сих пор он не полностью понимал, в ему Земля так гордится своим первенцем-звездолетом и чтит имена храбрецов, первыми сделавших шаг в большой космос.
Теперь он это начал понимать. Действительно, нужно было иметь огромное мужество, чтобы лететь на этом странном сооружении за пределы Солнечной системы.
Налюбовавшись вдоволь “чудом в перьях”, офицеры Пятой вернулись к терпеливо ожидавшему их роскошному лимузину.
— Командор, надеюсь, вы вновь принимаете на себя командование эскадрой? — с надеждой спросил Брешник.
— Увы, нет, — с огорчением ответил Биррел. — Честное слово, я всем сердцем хотел бы этого, но гостеприимные хозяева не дают мне ни минуты покоя. У главы миссии есть свои обязанности, ничего не поделаешь. Простите, Род, вам придется оставаться здесь, на космодроме.
— Слушаюсь, сэр, — помрачнев, буркнул Брешник. Биррел дружески потрепал его по плечу.
— Надеюсь, вам еще удастся полюбоваться на местные красоты. Я уже сыт ими по горло… Кстати, вы не слышали, здесь не ожидают прилета новых кораблей — я имею ввиду больших кораблей?
Брешник пожал плечами.
— Понятия не имею. Знаю только то, что несколько десятков доков в другом конце взлетного поля были очищены от всяческой находящейся там мелюзги.
— Могут они принять эскадру?
— Какую эскадру?
Биррел помедлил с ответом.
— Откуда я знаю? — наконец сказал он. — На праздник приглашены представители всех секторов. Почему бы, скажем, сектору Льва или Цефеи не прислать сюда эскадру, как это сделала наша Лира?
— Вы имеете в виду эскадру Ориона? — в упор спросил Брешник.
Биррел выразительно промолчал.
— Все понятно, — помрачнев, произнес Брешник. — Только этого нам не хватало! Если рядом с Пятой сядут крейсеры Соллеремоса, будет масса неприятностей.
— Точно, — поддержал его встревоженный Гарстанг. — Не думаю, что мы сможем удержать наших парней от разборок с орионцами. Простой кулачной дракой здесь дело не обойдется…
Биррел поморщился, словно от зубной боли. Да, потасовкой типа “стенка на стенку” дело не кончится. У всех экипажей Пятой еще свежа память о психологической атаке двух эскадр Ориона, так что удержать их от справедливой расправы будет непросто. А потом конфликт покатится как снежный ком с горы, и кровавые волны от него пойдут по всей Галактике.
Он был готов к такому повороту событий и давно принял решение, что делать в подобной критической ситуации. Хорошего в этом было мало, но такова цена его громкой должности. Командорам не часто доставались розы дипломатических приемов и улыбки светских красавиц; куда чаще им вслед неслись тайные проклятия их собственных подчиненных. Биррелу к этому было не привыкать.
— Надо ожидать всего, — тихо сказал он, пристально глядя на своих офицеров. — С сегодняшнего дня все увольнения в город отменяются. Объявить по кораблям готовность номер один, но так, чтобы никто из землян об этом не пронюхал.
К его удивлению, оба командира Пятой и не пытались протестовать. Более того, Брешник, сдвинув брови, спросил:
— Вы уверены, Джей, что нам не стоит объявить боевую тревогу?
Биррел решительно возразил:
— Нет, ни к чему. Тогда придется объяснять экипажам, что и как, а это только еще больше накалит ситуацию. Нет, готовности номер один пока достаточно. Брешник, я полагаюсь на вас.
Повернувшись к погрустневшему Гарстангу, командор внезапно улыбнулся.
— Что повесили голову, Джо? Я обещал вас отвезти в Нью-Йорк и не собираюсь давать отбой. Садитесь в машину и готовьтесь — вы увидите весь блеск и нищету Земли разом!

Глава 9

И блеск Земли казался ослепляющим. С приходом ночи узкие каньоны старого города превратились в реки фосфоресцирующего света, толпы праздношатающихся людей, казалось, плыли в самых различных направлениях. Над ними сияли облака паров натрия, которые заменили древние осветительные лампы, но реклама на фасадах домов оставалась по традиции неоновой. Такого фейерверка разноцветных огней Биррел не видел ни на одном другом мире Галактики.
Ему не нравилось это пиршество света, он привык к иному: факелам далеких звездных скоплений, мерцанию туманностей, маякам сверхновых… Огни Галактики были чинными, неторопливыми, они никогда не бросались назойливо в глаза, стараясь ослепить, никогда не смешивались с гомоном многотысячной толпы. Тишина и покой царили в космосе. Здесь же, в Нью-Йорке, брали верх шум людских голосов и грохот бесчисленных машин, не стихающий даже ночью.
Биррел уже жалел, что согласился на эту ночную экскурсию, на которую гостей пригласил Маллинсон. Дипломат обещал показать Лиллин немало любопытного из земной жизни, и та согласилась с радостной улыбкой, искренность которой вызвала у Биррела большое сомнение. Зато Гарстанг был явно доволен, он изрядно нагрузился на званом ужине и горел желанием недурно провести время. В сопровождении двух землян, имен которых Биррел не запомнил, капитан неуклюже забрался на заднее сиденье лимузина и сразу захрапел. На его лице сияла безмятежная улыбка, не то что днем, когда они вдвоем выехали из космопорта, оставив Брешника на время командовать Пятой Лиры.
— Брешник — хороший офицер, — сказал тогда Гарстанг с недоброй усмешкой. — Он повинуется приказам и никогда не задает вопросов. Я полагаю, именно поэтому он и стал вице-командором.
— Возможно, — сухо ответил Биррел.
— Я отлично понимаю, почему никогда не займу эту должность, — продолжил Гарстанг, пытливо глядя на своего командира. — Я всегда задаю неприятные начальству вопросы. Например, мне хотелось бы узнать, почему мы должны привести эскадру в готовность номер один. Что, к дьяволу, произошло?
Биррел был готов взорваться и намылить командиру флагмана шею за излишнее любопытство, но ему в голову пришла более удачная идея:
— Вы разве не слышали, что говорилось об эскадрах Ориона? Они могут и на самом деле прилететь на празднование и сесть рядом с нами. Если наши парни и орионцы встретятся где-нибудь в городе, то потасовки не миновать, вы же сами об этом предупреждали. Пусть уж наши астронавты сидят у себя на кораблях и занимаются делом. Только скандалов нам не хватает!
— Скандалы? — деланно удивился Гарстанг. — Да, это было бы неприятно. К сожалению, командор, не все думают что дело обстоит так просто.
— Вот как? — резко сказал Биррел, нахмурившись. — И кто же думает иначе?
— Например, астронавты флота ОМ, — спокойно ответил Гарстанг. — Среди них ходят самые дикие слухи. Например, о том, что эскадры Ориона могут прилететь на Землю с той же целью, что и мы.
— И с какой же целью прилетели мы? — мрачно спросил Биррел.
— Для того, чтобы захватить ее, — мягко пояснил Гарстанг.
Не выдержав, Биррел от души выругался.
— Да они просто олухи, эти земляне! — взорвался он. — Неужели мы привезли бы наших жен и детей?
— Есть мнение, что это просто прикрытие. Согласитесь, такие штучки вполне в духе нашего славного Фердиаса. Так или иначе, я рад, что остался старым холостяком, и сегодня намерен выпустить в городе пар. Как знать, быть может, это мой последний загул?
Биррел размышлял об этом разговоре, проезжая по ночным улицам Нью-Йорка.
Ситуация осложнялась даже больше, чем он предполагал. Одно дело, когда подозрения высказывают дипломаты, и совсем другое, когда они завладевают душами обывателей. Выходит, донесения Кэрша были точными, агенты Ориона действительно славно поработали на Земле. Надо как можно быстрее встретиться с этим человеком, он может многое объяснить и многое подсказать, решил Биррел. Но как это сделать, если Маллинсон буквально не дает ему свободно вздохнуть?
Наконец лимузин остановился, и Маллинсон повел гостей по заполненной толпами улице, давая насладиться атмосферой ночного Нью-Йорка. Прогулка получилась не из самых приятных. Давка была ужасная, людей было больше, чем днем. Воздух буквально кипел от гула голосов, шума машин и звуков музыки, лившейся на прохожих, казалось, изо всех окон. В небе то и дело прокатывался гром — на космодром садилось очередное торговое судно.
Выйдя на обширную площадь, гости с Беги оказались в ямой гуще веселья. Музыка здесь звучала беспрерывно, сотни пар танцевали, не обращая внимания на тесноту.
Среди землян Биррел увидел астронавтов в черной форме флота ОМ. Изредка встречались офицеры с Ксипехуз и Льва. Земляне оборачивались, провожая восхищенными взглядами Лиллин, чья экзотическая красота производила на них сильное впечатление.
— Что-то я не замечаю здесь никого из ваших людей, командор, — как бы между прочим обронил Маллинсон, внимательно глядя по сторонам. — Я думал, они все будут сегодня в городе.
Биррел любезно улыбнулся.
— Мы решили провести кое-какие ремонтные работы, так что многие члены экипажей сегодня заняты.
— Понимаю, — кинул Маллинсон. — Ремонт — это очень важно, командор.
Он обернулся к Лиллин и стал как ни в чем не бывало рассказывать ей о земных блюдах и винах.
“Напрасно стараешься, дружок, — с насмешкой подумал Биррел. — Тебе ничего не удастся выведать о наших планах. Кстати, а почему нас сегодня не принял Чартерис? Чем он так занят?”
По предложению немного отрезвевшего Гарстанга они направились “слегка освежиться” в ближайший бар. Биррел поддержал предложение, назойливая музыка и толкотня стали ему надоедать. Все расселись за столиками в углу обширной комнаты, в которой было сравнительно немноголюдно, и с помощью Маллинсона стали заказывать закуски и вина. Гарстанг активно помогал хозяину, громогласно заявляя, что не грех прополоскать пересохшее горло.
Лиллин встречала смехом каждую шутку Маллинсона и казалась очень довольной. У Биррела же настроение было отвратительным. Отложив в сторону меню, он исподлобья осмотрелся и заметил в другом конце зала двух молодых офицеров в черной форме Объединенного флота. Один из них что-то сказал, дерзко глядя на него, и другой встретил эти слова хохотом.
Биррел покраснел от гнева и хотел было уже подняться со стула, как вдруг услышал в кармане своего кителя тонкий звон — кто-то вызвал его по порто.
— Извините, я сейчас приду, — сказал командор и не спеша направился в сторону туалета, ощущая спиной настороженный взгляд Маллинсона. Заперевшись в кабинке, он достал порто и, поднеся его к губам, тихо произнес: — Биррел слушает.
В порто зашуршало, защелкало, потом внезапно все стихло. Красная лампочка вызова погасла.
Биррел был озадачен. Только Брешник знал частоту, на которой работал передатчик. Сомнительно, чтобы вице-командор вызвал его шутки ради.
Командора охватила тревога. Он вспомнил, что его мог вызвать еще один человек — Кэрш. Но тогда почему он внезапно прервал связь?
Биррел набрал на панели переговорного устройства шифр Брешника и нажал кнопку “вызов”. Через минуту послышался голос вице-командора:
— Брешник слушает, командор.
— Вы вызывали меня только что, Род?
— Нет, — удивленно ответил Брешник. — А что случилось?
— Ничего… Как дела с ремонтом?
— Почти все закончено.
— Отлично, — сказал Биррел и выключил порто.
Он вернулся в зал, еще более раздраженный, чем прежде. Проходя мимо двух земных астронавтов, которые все еще продолжали покатываться со смеха, Биррел не выдержал и резко обратился к сероглазому, симпатичному на вид блондину:
— Недавно вы сказали что-то забавное на мой счет. Повторите, мы посмеемся вместе.
Молодой офицер озадаченно взглянул на него:
— Не понял.
— Вы смотрели на меня и мою жену и что-то со смехом о нас говорили. Что именно?
В глазах землянина промелькнул испуг — Биррел выглядел сейчас грозно.
— Я не хочу говорить об этом, вегианин, — пробормотал он, отводя взгляд.
— Придется, — тихо произнес Биррел, сжимая кулаки. Блондин посмотрел на своего не менее растерянного товарища, затем покраснел и с трудом выдавил:
— Как угодно, сэр. Я сказал приятелю: посмотри, этот вегианин ведет себя здесь так, словно вся Земля принадлежит ему.
Это было настолько неожиданно, что Биррел поначалу растерялся, а затем расхохотался. Что ж, будь он таким же неоперившимся юнцом, он сказал бы на месте этих парней приблизительно то же самое.
— Все верно, вы точно это заметили, приятель. Я ваш гость, и не больше. И как гость хочу угостить вас выпивкой.
Молодые офицеры с облегчением переглянулись.
— Спасибо, командор, — ответил блондин.
Биррел вызвал официанта и заказал бутылку вина, которую они и распили с офицерами-землянами. Затем он дружески пожал им руки и вернулся к своему столику, провожаемый удивленными взглядами молодых астронавтов.
— А вы умеете весело проводить время, командор, — заметил Маллинсон.

Предыдущая страница 5 Следующая страница


Битва за звезду 6

— Почему бы и нет? — усмехнулся Биррел, усевшись вновь рядом с женой.
Лиллин серьезно посмотрела на него. Казалось, она осознавала, какой груз сейчас лежит на плечах мужа. Хотя Биррел надеялся, что она все-таки этого не понимала.
Он выпил рюмку, еще одну и еще, почти не отставая от разошедшегося Гарстанга. К столику стали подходить друзья Маллинсона. С любопытством поглядывая на вегиан, они засыпали гостей вопросами. У Биррела не было желания отвечать, но Гарстанг, к его удивлению, был в форме и разливался соловьем, искусно обходя острые темы.
Столик слегка вздрогнул. Биррел насторожился, прислушиваясь. И ничего не услышал, кроме грохота музыки и шелеста ног немногих танцующих пар.
Не успел он налить очередную рюмку вина, как через раскрытую дверь в бар вкатился отдаленный грохот, мощный, басистый, который невозможно было спутать ни с чем. Шум быстро нарастал. Немедленно протрезвевший Гарстанг тревожно взглянул на своего командора. Вскоре грохот стал таким сильным, что посуда на столике зазвенела.
— Эс–двадцать, — коротко сказал Гарстанг, когда шум стих, удалившись в сторону космодрома.
Биррел мрачно кивнул. Ошибиться было невозможно — такой звук мог принадлежать лишь современному тяжелому крейсеру.
Маллинсон пытливо глядел на вегиан, забыв о своей роли гостеприимного и остроумного кавалера. Через несколько минут над городом прокатился еще один могучий раскат грома, затем еще один и еще… Побледневший Биррел считал про себя, терзаясь мыслью — неужели прилетели эскадры Соллеремоса? Но Маллинсон должен был знать! И все же землянин за весь вечер не заикнулся об этом, и даже сейчас на его лице ничего не читалось.
Словно поняв его тайные мысли, Маллинсон поднялся и предложил Лиллин пойти потанцевать. Та неохотно согласилась, встревоженно поглядывая на мужа.
На космодром сел пятый крейсер, затем настала долгая пауза. Биррел начал успокаиваться. Пять крейсеров — это пустяки. Они могли просто сопровождать делегацию…
В небе раздался очередной удар грома. Шестой крейсер.
“Да, это эскадра Ориона, — подумал Биррел, — сомнений больше нет. Началось…”
Однако седьмого раската грома не последовало.
Вскоре к столу вернулись Маллинсон и Лиллин, разгоряченные быстрым танцем. Дипломат любезно усадил вегианку, затем сел сам и неторопливо допил бокал вина.
Биррел вопросительно смотрел на него, но землянин не спешил ответить.
— Что-то вы неважно выглядите, командор, — наконец сказал он, глядя на гостя с откровенной насмешкой. — Я понимаю, здесь очень душно… Кстати, вы слышали шум в небе? Это прибыла официальная делегация с Персея. Мистер Чартерис поехал встречать ее на космодром.
Биррел мысленно выругался. Маллинсон явно получил удовольствие, наблюдая его растерянность. Хватит, надоело играть в эти дурацкие игры! Пора встретиться с Кэршем, иначе ему еще долго придется блуждать в полной темноте.
— Ясно, — кивнул Биррел, вымученно улыбаясь. — Работа — прежде всего. До праздника осталось всего несколько дней, и у членов Совета наверняка множество неотложных дел. Просто неудобно с нашей стороны отрывать у вас с мистером Чартерисом драгоценное время. Вы не против, если мы с женой на денек–другой отправимся в небольшую поездку?
— Поездку? — недоуменно переспросил Маллинсон.
— Вы, наверное, помните, я как-то говорил, что намереваюсь посетить старый дом моих предков. Лиллин, дорогая, завтра утром мы выезжаем. Обещаю, ты чудесно проведешь время на природе.
Лиллин кивнула, хотя ее взгляд оставался настороженным. Такая поездка не могла прийтись ей по вкусу, но возражать мужу она не решилась.
— Ах да, вспомнил! — сердечно сказал Маллинсон. — Я предоставлю вам флиттер со своим личным пилотом.
— Я бы предпочел автомобиль, — мягко возразил Биррел. — Обожаю, знаете ли, сам вести машину и любоваться окрестностями.
К его удивлению, Маллинсон не стал возражать. Казалось, он был даже доволен тем, что Биррел на время уедет из города. Но почему?
“Кэрш мне все объяснит, — подумал Биррел. — Я заставлю его все объяснить!”

Глава 10

На следующее утро Биррел мчался по направлению к Орвиллу. Он уже почти жалел, что вчера так самонадеянно отказался от флиттера, предложенного Маллинсоном. Это казалось смешным, но командор могучей эскадры, облетевший пол-Галактики, растерялся на оживленной трассе.
Биррел давно уже не водил автомобиль, и никогда ему не приходилось нестись с такой скоростью по эстакадам среди тысяч других машин, дистанция между которыми не превышала нескольких метров. Перед отъездом водитель Маллинсона еще раз предложил свои услуги, а когда услышал решительный отказ, только пожал плечами и сказал: “Вообще-то все автомашины оборудованы ограничителями скорости и радиодальномерами, исключающими столкновения, но… Но у нас полно лихачей, которые попросту отключают подобные устройства. Так что будьте осторожнее, командор”.
Биррел и старался быть предельно осторожным, но что было от этого толку, когда, казалось, никто другой не заботился о правилах дорожного движения. Он вздохнул с облегчением только тогда, когда свернул, следуя карте, на одну из боковых эстакад, где автомобилей явно поуменьшилось.
Лиллин с самого утра была молчаливой и хмурой и всю дорогу демонстративно глядела в окно, хотя любоваться вокруг было решительно нечем. Биррел решил воспользоваться удобным случаем и объясниться:
— Милая, ты должна знать, почему я так рвусь навестить дом моих предков. Вчера мне не хотелось говорить об этом на глазах у Маллинсона…
— Ты не обязан мне ничего объяснять, — сухо ответила жена, не поворачивая головы. — В конце концов Земля — это твой мир, здесь жили твои предки…
— Опять ты талдычишь о своем! — взорвался Биррел, побагровев от гнева. — Сколько можно повторять одно и то же? Да мне плевать, что в о одном из пригородных поселков некогда жил мой прадедушка! Ладно, скажу тебе правду, я еду в Орвилл потому, что так приказал Фердиас. Я не хотел говорить тебе об этом, но нет уже сил играть во все эти дипломатические игры.
Лиллин обернулась. Лицо ее немного прояснилось.
— Вот как, приказ Фердиаса? Но почему… Ты должен там встретиться с кем-то, верно?
— Да.
— И мне не положено знать об этом?
Он кивнул. Лиллин впервые за день улыбнулась ему.
— Слава богу, что дело обстоит именно так, а то я уже стала тревожиться. Ты ведь ничего мне не рассказываешь, Джей, и потому в голову лезут самые дурные мысли.
Биррел ласково погладил жену по плечу. Конечно, Лиллин нисколько не тревожили мысли об Орионе, ее чисто по-женски больше заботили личные переживания. Не пробудился ли часом в муже дух предков-землян, не оттолкнет ли это его от жены-вегианки? Нет, оказалось, что его действия были продиктованы какими-то политическими причинами. Хорошо, о таких пустяках можно не беспокоиться…
Следуя указаниям карты, Биррел свернул с боковой эстакады и выехал на наземную дорогу, ведущую к пригородам. Она была очень старой, местами потресканной и почти пустынной, так что он с удовольствием снизил скорость.
Мимо проплывали небольшие поселки, холмы, озера, окруженные рощами. Некоторые из деревьев были знакомы Биррелу, их семена некогда завезли с Земли первые переселенцы на другие миры, но большинство он увидел впервые. Это же относилось и к домам — почти все были типовыми, такие можно встретить на любой обитаемой планете, но изредка встречались и старые каменные здания, выглядевшие словно мрачные крепости. А однажды они с Лиллин не смогли удержаться от изумленных возгласов, когда увидели дом из чистого дерева.
Чем дальше они удалялись от Нью-Йорка, тем чаще встречались архаичные здания церквей, каменные изгороди, покрытые вьющимися растениями, обширные поля, заросшие какими-то злаками. Порой на них можно было увидеть трактора, точно такие же, как на Альюеларане или Сириусе. По-видимому, на Земле существовало развитое сельское хозяйство, и это Биррела ничуть не удивило — то же самое можно было сказать о большинстве обитаемых миров. Синтетическая пища недурна на вкус, но ей не сравниться с натуральными продуктами, потому профессия фермера оставалась одной из наиболее распространенных в Галактике.
Биррел вспомнил слова Чартериса, сказанные в первый вечер после прилета Пятой Лиры. “Вы найдете Землю и ее жителей очень старомодными, командор. Не удивляйтесь, это объясняется нашей глубокой эмоциональной связью с прошлым. Наша планета когда-то была центром Галактики, и хотя многие из секторов забыли об этом, земляне не могут примириться с переменами и из чувства протеста не желают ничего менять — ни дома, ни машины, ни образ жизни. Не спешите нас судить, а лучше постарайтесь понять — вы ведь тоже для нас не чужой”.
Маленькая птица пролетела прямо перед машиной и скрылась в придорожных кустах.
— По-моему, это была малиновка, — сказал Биррел. — В школе некогда мы учили древнюю поэму о Робине Красногрудом, и я помню иллюстрацию с этой птицей.
— Наша вегианская птица-пламя куда красивее, — возразила Лиллин. — Но знаешь, Джей, мне здесь нравится, не то что в этом ужасном Нью-Йорке. Голубое небо, золотистое солнце, много зелени, воды… Приятный мир. Не Вега-4, конечно, но он очень мил.
Они съехали с маленького холма и, миновав мост над рекой, оказались в Орвилле. Это был небольшой поселок с несколькими десятками домов, добрых две трети из которых составляли старые, изрядно обветшалые здания. Посреди круглой площади возвышалась позеленевшая от времени статуя какого-то воина. Рядом среди цветников на скамейках отдыхали старики, греясь на солнышке.
Биррел остановил машину около торговца, сидящего на ступеньках лавки, и стал расспрашивать о дороге к дому своего прадеда. Землянин путано объяснял ему, как проехать к старой ферме, а затем, поднявшись, с изумлением посмотрел им вслед. Ему нечасто приходилось видеть таких странных гостей в тихом, сонном поселке: мужчину в серебристо-синей форме космофлота Лиры и ослепительно красивую вегианку.
— Неужели отсюда началось завоевание Галактики? — недоуменно спросила Лиллин, глядя на пустынные улицы и дремлющие дома.
— Да, отсюда все началось, — сказал Биррел, почувствовав нечто вроде укола обиды за Орвилл. — Согласен, этот поселок выглядит очень бедно. Но именно Земля некогда отдала другим планетам множество своих лучших людей, денег и других ресурсов. Вспомни, как выглядела твоя родная Вега до прибытия первых звездных кораблей. И какой она стала теперь! Галактика в большом долгу перед такими поселками и деревушками и что-то не спешит эти долги отдавать.
Лиллин промолчала, недовольно поджав губы.
Вскоре они выехали из Орвилла на сельскую дорогу, которая вела в обширную долину, окруженную грядами холмов. Впереди появились первые фермы, разделенные небольшими рощами. Поля были тщательно ухожены, старые каменные дома утопали в зелени дубов и вязов, около обширных сараев стояли трактора и комбайны. Людей почти не было видно. Миновав шестую по счету ферму, Биррел свернул налево и, проехав пару сотен метров по грунтовой дороге, остановился.
Дом Биррелов напоминал небольшую мрачную крепость, сложенную из грубо обтесанных камней. Даже по сравнению с другими зданиями Орвилла он выглядел заброшенным и обветшалым.
Его окружали высокие деревья с пышными кронами — кажется, они назывались соснами. Лужайка перед фасадом заросла высокой пожухлой травой, среди которой едва была видна узкая дорожка, посыпанная песком. Налево от дома располагался фруктовый сад из узловатых деревьев, а направо возвышался большой дощатый амбар. Никаких признаков присутствия людей не было заметно.
— Ты уверен, что это то самое место? — недоуменно спросила Лиллин.
Биррел кивнул.
— Агент Фердиаса купил этот дом, чтобы мы могли встречаться без помех. Он должен ждать меня где-то здесь.
Супруги вышли из машины и направились в сторону дома. Поднявшись на открытую веранду, они подошли к массивной двери, сделанной, как ни странно, из дерева. Биррел нажал на кнопку звонка, затем подождал и еще раз позвонил. Никто не вышел им навстречу, и тогда Биррел решительно толкнул дверь. Она открылась с легким скрипом. Супруги вошли в дом.
Пройдя через темный коридор, они оказались в довольно просторном и необычном холле — стены были отделаны деревом, мебель была также деревянной, обтянутой кожей, бросалась в глаза едва ли не музейная архаичность. Вокруг было удивительно тихо.
— Посмотри, Джей, что это? — с удивлением спросила Лиллин. Она коснулась рукой странного кресла, на ножках которого были закреплены полукруглые дуги, и оно закачалось взад-вперед. — Это кресло похоже на детскую игрушку, но, по-моему, слишком велико для ребенка.
— Понятия не имею, что это такое, — отозвался Биррел. — И где человек Фердиаса, тоже.
Он громко позвал хозяина. Никто не отозвался. Тогда, отбросив церемонии, командор обошел все комнаты и даже заглянул на обширный чердак, но везде было пусто.
Биррел почувствовал растущую тревогу. Может быть, он сделал какую-нибудь ошибку в плане, столь тщательно продуманном Фердиасом? Где Кэрш, который должен прояснить ситуацию и дать новые указания от имени губернатора? А если агент куда-то исчез, то кто сообщит ему о действиях Ориона?
Ответов на эти вопросы он не нашел и в конце концов с растерянным видом вернулся в холл, где Лиллин с любопытством разглядывала необычную мебель.
— Надо подождать, — после некоторого размышления сказал Биррел. — Человек Фердиаса должен появиться. Он оставил дверь открытой, зная, что мы придем. Значит, он где-то неподалеку.
— Ты хочешь сказать, что нам придется здесь ночевать? — вздрогнула Лиллин. — Но еда… кровати…
— Пойдем, посмотрим, — буркнул Биррел.
Они нашли в одной из комнат две старомодные кровати, на которых было постелено свежее, несмятое белье и лежали теплые шерстяные одеяла. Затем заглянули на кухню и обнаружили во вполне современном холодильнике различные полуфабрикаты в пластиковых оболочках.
— Похоже, Кэрш основательно подготовился к нашей встрече, — глухо сказал Биррел, разглядывая этикетку на запотевшей бутылке вина. — Только почему-то сам забыл прийти. Мне это чертовски не нравится.
Лиллин успокаивающе улыбнулась ему и принялась готовить обед, а командор вышел из дома и обошел двор. Травянистая лужайка незаметно перешла в давно заброшенные поля, заросшие кустарником и невысокими деревцами. В старом амбаре сохранились остатки полусгнившего сена, сараи и другие хозяйственные постройки были пусты.
Расстроенный Биррел вернулся в дом и помог Лиллин справиться с древней кухонной мойкой, которая решительно не хотела мыть посуду. Кухонная мебель ему особенно не понравилась, и даже солнечные лучи, проникающие сквозь запыленные окна, не делали ее привлекательной.
Заметив кислую гримасу на лице мужа, Лиллин улыбнулась.
— Здесь не так плохо, Джей, — сказала она. — В старине есть свое очарование, но эта грязь… Пойдем пообедаем на веранде, там по крайней мере воздух почище.
Они устроились за круглым столом и стали не спеша есть, поглядывая на залитую солнцем лужайку, полную незнакомых цветов.
Сельскую идиллию, впрочем, довольно скоро разрушили крылатые насекомые, которые стали назойливо виться вокруг стола, норовя усесться прямо в тарелки. Биррел едва успевал отмахиваться от них, тихо ругаясь, а Лиллин, глядя на него, покатывалась от смеха.
Пообедав, супруги устроились в креслах и стали молча наблюдать за угасающим днем. Солнце быстро спускалось к гряде далеких холмов, окрашивая западную часть неба в пурпурные тона. Рядом громоздились розовые бастионы облаков — таких громад Биррел не видел ни на одной планете.
Когда воздух напитался серыми сумерками, из высокой травы появилось маленькое грациозное животное, черное как смоль, пушистое, с зеленоватыми глазами. Оно замерло возле амбара и стало с любопытством глядеть на людей.
— Кто это? — тихо спросила Лиллин. — Неужели дикое существо?
Биррел порылся в памяти — животное было явно знакомо ему.
— Это кот, вот что это такое, — наконец сказал он. — На одном из моих кораблей одно время служил землянин. Так он однажды привез из отпуска с Земли маленького котенка и держал его несколько лет на базе. Он называл зверька Томом.
Биррел взял кусочек ветчины и бросил его на ступеньки крыльца.
— Сюда, Том, кис-кис.
Кот осторожно двинулся вперед, не сводя с людей холодного взгляда. Схватив еду, он мигом исчез среди травы.
Пришел вечер, Кэрш так и не появился. Было ясно, что он сегодня не придет. А завтра? Биррел не сказал Маллинсону, сколько времени собирается пробыть в доме своего прадеда, но надолго эскадру оставлять было нельзя. Кто знает, где сейчас находится флот Ориона, не движется ли он к Земле? Но и уезжать из Орвилла, не встретившись с агентом Фердиаса, было невозможно. Так что же делать?
Биррел безуспешно ломал голову над этой задачей с двумя неизвестными, когда Лиллин неожиданно пришла ему на помощь.
— Быть может, этот человек ждет тебя в поселке? — сказала она, сочувственно глядя на мужа. — Мы могли разминуться с ним по пути.
Биррел с готовностью ухватился за эту соломинку.
— Да, ты права, милая, нужно съездить в Орвилл! — воскликнул он и поднялся из кресла. — По крайней мере, я смогу что-нибудь разузнать о Кэрше, не может быть, чтобы местные жители ничего о нем не знали. А ты останься в доме. Вдруг он еще придет?
— Хорошо, — сказала Лиллин, с сомнением оглядываясь по сторонам. Ее явно не радовала перспектива остаться глубоким вечером одной в пустом незнакомом доме.
— Тебе не будет страшно? Я оставлю на всякий случай шокер. Не беспокойся, я скоро вернусь, — сказал Биррел и, чмокнув жену в щеку, быстро сбежал по ступенькам. Сердце его сжималось от тревоги, но он не оглянулся, торопливо шагая к автомобилю.
Он обязан найти Кэрша, обязан!

Глава 11

Биррел ехал по темной пустынной дороге, направляясь к Орвиллу. Он даже не заметил, когда въехал в него — настолько вокруг оставалось тихо и безлюдно. Окна в большинстве домов были темными, и только уличные фонари рассеивали мрак безлунной ночи. Все магазины и лавки были закрыты, прохожие исчезли. Казалось, Орвилл уже спал в эту тихую летнюю ночь.
Проехав площадь с дремлющей статуей воина, Биррел свернул на первую же попавшуюся улочку и вскоре увидел неоновую рекламу небольшого бара. Из широко раскрытой двери доносились голоса.
Приободрившись, Биррел остановил машину. Вряд ли лучший агент Фердиаса коротает здесь время, сидя за крупной пива, но этот бар был единственным местом в поселке, где еще теплилась жизнь. Кроме того, Биррелу чертовски хотелось выпить, снять накопившееся напряжение.
Он вошел в серую от табачного дыма комнату и некоторое время простоял у двери, осматриваясь.
За столами сидели человек десять, неспешно беседуя и потягивая вино из высоких бокалов. Увидев незнакомца, они сразу же замолчали. Биррел пошел в сторону стойки бара, провожаемый удивленными взглядами. Бармен, худой суетливый человек с бесцветными глазами и коротко стриженным ежиком волос, встретил его любезной, но несколько настороженной улыбкой.
— Рад вас видеть, мистер. Чем могу служить?
Биррел скользнул взглядом по рядам бутылок с яркими этикетками. Названия вин ему ровным счетом ни о чем не говорили.
— Выберите сами, пожалуйста. Что-нибудь покрепче.
Бармен налил ему полбокала изумрудного ликера. Вкус Биррелу не понравился. Не отходя от стойки, он неспешно потягивал огненное вино и оглядывал сидящих в зале местных жителей. Кэрша, естественно, среди них не было.
Большинство посетителей напоминали фермеров или механиков — загорелые, добродушные, с грубо вытесанными лицами. Среди них выделялось двое юношей, перед которыми стояли кружки с пивом, и маленький старик с морщинистым лицом и светлыми глазками. Он беззастенчиво оглядывал неожиданного гостя с головы до ног и ухмылялся.
Биррел не увидел ни одного недружелюбного лица, но интерес к нему у сельчан быстро пропал, и они, отвернувшись, продолжали свои неспешные беседы. Пора уходить, тем более что Лиллин одна в темном доме.
Он допил ликер, поставил бокал и, щедро расплатившись, направился было к двери, когда старик неожиданно встал из-за стола и, заметно прихрамывая на левую ногу, преградил ему путь.
— Прошу прощения, мистер, но не вы ли тот парень, который днем расспрашивал дорогу к дому старого Биррела?
Биррел кивнул.
— Да, я.
Старик продолжал стоять, словно ожидая объяснений. Случись подобное в городе, Биррел непременно бы вспылил и сказал что-нибудь типа: “А вам какое до этого дело?” Здесь, в сельской местности, нравы были другими, и каждый местный житель, по-видимому, считал своим исконным правом задавать любые вопросы незнакомцам, вторгшимся в их края. Уклонись сейчас Биррел от ответа, назавтра об этом будет говорить вся округа, а это ему совершенно ни к чему.
Добродушно улыбнувшись, он пояснил:
— Видите ли, моя фамилия тоже Биррел. Мой прадед был выходцем из этих мест. Я хотел взглянуть на наше старое родовое гнездо, только и всего. Простите, мистер, мне пора идти.
Биррел шагнул к двери, но из-за стола вышел коренастый мужчина и дружелюбно протянул ему руку.
— Выходит, вы наш земляк, мистер? Здорово! Рад с вами познакомиться. Меня зовут капитан Винсон.
— Командор Биррел. Очень приятно, однако мне пора…
— Куда спешить, приятель, ведь ночь только начинается! — прогудел Винсон и хлопнул гостя по плечу. — Присаживайтесь к нам, я угощу вас выпивкой. Не каждый день кто-то из наших возвращается из дальних краев, верно, ребята? А ведь вы, Биррел, судя по вашей форме, прилетели с Лиры? Надо за это выпить как следует.
Биррел не мог отказаться от такого радушного приглашения. Он присел за столик Винсона, и пошло-поехало.
Винсон познакомил его со всеми завсегдатаями бара, и с каждым Биррелу пришлось выпить. Он услышал много приятных слов, и его сердце потеплело. Вскоре в бар пришли еще двое мужчин и тоже, естественно, захотели выпить за “отличного парня из Орвилла, который теперь живет на Веге”. Вслед за ними в зал вошел бородатый фермер, затем заявились двое пожилых рабочих с лесопилки…
Ему и раньше не раз приходилось видеть, как быстро земляне находят общий язык, встретившись где-нибудь на Бетельгейзе. Слово “земляк” было для них священным, и уже через пять минут совершенно незнакомые до этого люди вели себя словно закадычные друзья. На других планетах все было иначе. Биррелу никогда не нравилась эта подчеркнутая клановость землян, но сейчас он был растроган, что его приняли за своего. Больше ста лет прошло с тех пор, как его прадед оставил Солнечную систему, а к правнуку отнеслись, словно к давнему приятелю. Это к нему, Биррелу, который до вчерашнего дня никогда не видел Землю!
Пора было уходить. Кэрша в баре не оказалось, Лиллин ждала его, но каждый раз, когда он пытался подняться, в дверях появлялся очередной посетитель, и Винсон заплетающимся языком представлял: “Мистер Биррел, поглядите на этого олуха. Это Джим Ховик, он живет в полумиле на север от вашего старого гнезда и корчит из себя скотовода. Да он овцу от козы отличить не может! Эй, Джим, познакомься с нашим земляком с Веги!” “А этот долговязый старикан — сам Пит Парли, который помнит последних из Биррелов, живших в Орвилле”. И так далее, в том же духе. Каким-то образом жители поселка прознали, что в баре сидит их земляк со звезд, и косяком валили поглазеть на такую достопримечательность. Не все эти люди были фермерами, а трое даже некогда совершали вояжи на ближайшие звезды по служебным делам, но Биррел был для них настоящей диковинкой.
Наконец, он собрался с духом и, поблагодарив своих новых приятелей, побрел к двери. Ноги его заплетались, но настроение было отличное. У выхода он обернулся.
— Прошу прощения, друзья, мне надо ехать. Жена ждет, сами понимаете!
Нестройный хор голосов пожелал ему доброй ночи. Винсон напялил на голову шляпу и поспешил вслед за Биррелом.
— Если не возражаете, мистер, я поеду домой с вами. Это чуть не доезжая до вашей фермы.
Биррел не возражал, хотя мысленно послал назойливого фермера куда подальше. Через несколько минут они уже ехали по улицам ночного поселка, но он уже не спал, нет! Окна почти всех домов светились, из распахнутых форточек лились звуки музыки, люди сидели на лавочках и о чем-то оживленно беседовали. Увидев машину Биррела, они приветливо махали ей вслед.
Биррел помрачнел. Весь хмель выветрился из его головы при мысли о том, как славно он начал свою секретную миссию в Орвилле. Кэрша не нашел, зато теперь каждая собака в округе будет знать его имя!
Дом Винсона оказался четвертым по дороге. Выйдя из машины, фермер долго и прочувственно тряс Биррелу руку, глядя на него слезящимися глазами.
— Даже не верится, приятель, что вы прилетели с одной из этих далеких звезд! И только для того, чтобы взглянуть на нашу маленькую планетку…
— Галактика тоже не так велика, как кажется со стороны, — вежливо ответил Биррел.
Винсон кивнул.
— Это верно. Выходит, наша старушка Земля кое-что значит, раз на нее слетелось столько важных птиц вроде вас! Ну, пока, рад буду видеть вас у себя в гостях. Доброй ночи!
Когда Биррел поехал дальше, из-за темной стены небольшого леска поднялось серебристое сияние. Не сразу он понял, что это была местная луна.
Издалека она выглядела не очень приятной — уж слишком была пятнистой, но именно она вдохновила древних поэтов на создание нетленных шедевров, известных ныне всей Галактике. В школе Биррел учил много прекрасных стихотворений, посвященных крошечному спутнику Земли, и вот теперь впервые увидел луну — нет, Луну! — своими собственными глазами.
Теплый ветерок дул в лицо, и вскоре он почувствовал запах каких-то чудесных цветов. Быть может, это те самые волшебные “розы”, о которых ему приходилось столько читать? Или это аромат жасмина?
Биррел и сам удивился тому, как много знал о Земле, хотя в основном это были знания, вычитанные из книг. Ни на одной другой планете не росли розы, жасмин или сосны, но он знал о них и теперь увидел или вскоре еще увидит. Причем не возникало ощущения, что это что-то чужое; нет, ему казалось, что он просто вспоминает то, о чем по каким-то причинам забыл. И эта дорога, залитая серебристым светом, казалась ему также знакомой. А почему бы и нет — ведь когда-то по ней ходил его прадед!
Наконец впереди появился знакомый поворот. Машина, качнувшись, въехала на грунтовую дорогу. Вскоре из-за деревьев выглянул старый дом. Он был окутан тьмой, и только на веранде светились две лампы. Лиллин сидела в кресле, закрывшись теплым пледом. Биррел вздохнул с облегчением.
К его удивлению, жена не стала упрекать его за долгое отсутствие и, мягко говоря, не совсем трезвый вид. Казалось, она все поняла и без расспросов.
— Никто не приходил, — сказала она, ласково глядя на смущенного мужа. — Садись, ты же едва на ногах держишься.
— Прости, милая, мои земляки оказались слишком гостеприимными людьми, — объяснил Биррел, осторожно опустившись в кресло. — Однако они и слыхом не слыхивали о Кэрше.
— Что же нам теперь делать?
Биррел пожал плечами.
— Остается только одно — ждать. Брешник как-нибудь справится с Пятой, а что касается моей официальной роли посланника Лиры, то я сыт ею по горло. Уж лучше мы отдохнем здесь.
Лиллин ничего не ответила и только потеплее закуталась в плед. Они сидели молча, глядя во тьму, и думали каждый о своем. Через некоторое время Биррел заметил, что над землей летят какие-то искры. Не сразу он понял, что это какие-то светящиеся насекомые.
— Что это? — спросила Лиллин. — Ты видишь, Джей?
— По-моему, светлячки, — не очень уверенно ответил он и внезапно подумал: “Откуда я знаю это слово? Не помню, чтобы я где-то раньше слышал его”.
Он едва не вздрогнул, когда из темноты вновь вынырнул черный зверек и, пробежав по лестнице, внезапно прыгнул ему на колени.
— А это еще что?
Кот глядел на него круглыми зелеными глазами и мирно урчал.
— Он, должно быть, ручной, — заметила Лиллин, с улыбкой глядя на забавного зверька.
— Наверное, принадлежал последнему хозяину дома, — согласился Биррел и погладил коту спину. Тот наполовину закрыл глаза и замурлыкал. — Нравится, Том?
В ответ тот растянулся на его коленях и широко зевнул. Лиллин рассмеялась и сделала вид, что хочет щелкнуть его по носу.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

С невероятной быстротой кот спрыгнул на пол, недовольно блеснул глазами и исчез среди травы на лужайке.
— Каков чертенок, а? — рассмеялся Биррел и только тогда увидел, как исказилось болью лицо жены.
— Лиллин, что случилось? Кот поцарапал тебя?
Она покачала головой, едва сдерживая слезы.
— Нет. Но он… он боится меня и ненавидит, — прошептала она. — Зверек почуял во мне чужую.
Биррел вздохнул с облегчением.
— Только и всего? Кот просто очень осторожен и, увидев как незнакомая женщина тянется к нему рукой…
— Но он же не испугался тебя! — почти истерично воскликнула Лиллин, закрыв лицо руками. — Нет, он почувствовал, что я не такая, как остальные люди. Не такая!
Биррел ласково обнял жену за плечи, мысленно проклиная Тома. Надо было угостить его не ветчиной, а хорошим камешком…
Он взглянул вслед коту и насторожился. Кот был уже на небольшой полянке возле амбара, направляясь к растущим неподалеку кустарникам. Внезапно он остановился и, повернувшись, помчался прочь, словно чего-то испугавшись.
“А ведь Том отшатнулся от куста точно так же, как от Лиллин, — подумал Биррел. — Быть может, там, в тени, прячется еще один чужак?..”
Он прислушался, но никакого подозрительного шума не было. Его мускулы напряглись. Кэрш не мог ждать встречи с ним, сидя в кустах возле амбара. Если же там действительно кто-то скрывается, то это может быть только…
Биррел встал и, потянувшись, беззаботно сказал:
— Дорогая, ты просто устала. Пойдем в дом. нам пора ложиться спать. А я, пожалуй, еще пропущу рюмочку–другую на сон грядущий.
Они вошли в дом, и Биррел тщательно закрыл за собой дверь. От его благодушного вида не осталось и следа. Приложив палец к губам, командор бросился в спальню, таща за собой недоумевающую жену, и, открыв шкафы, сбросил на пол постельное белье.
— Оберни одеяла вокруг головы, быстро!
Лиллин была своенравной женщиной и не привыкла повиноваться без вопросов. Она открыла было рот, но Биррел решительно набросил на нее одеяло и, торопливо обматывая его вокруг головы, тихо сказал:
— Кто-то прячется во дворе. Они наверняка используют соник, чтобы захватить нас без шума. Надо хоть как-то закрыться. Возьми еще одеяло…
Он толкнул жену на пол и лихорадочно закутал свою голову сразу в два шерстяных одеяла. Затем тоже упал на пол и стал ждать.
Ничего не происходило. Биррел покрылся потом. Он подумал, что скажет ему жена, если ничего так и не случится. Том, не исключено, испугался какого-то другого животного; тогда ситуация сложилась нелепая и смехотворная.
И все же рисковать было нельзя.
Серия отрывистых, едва слышимых звуков заполнила комнату. Зазвенели стекла в окнах, загремела посуда в кухонном шкафу. Звуковой луч соника медленно двигался вдоль дома, подбираясь к спальне. Наконец, он ударил по лежащим на полу людям. Лиллин издала болезненный крик и попыталась встать на ноги, но муж удержал ее силой. Они оба почувствовали болезненное головокружение и сильную тошноту. В мозг каждого из них словно бы вонзились тысячи игл. Ультразвуковой луч соника действовал непосредственно на нервную систему человека и быстро приводил его в бессознательное состояние. Даже через многие слои плотной шерстяной ткани чувствовалось его парализующее действие.
Шок внезапно прошел. Биррел продолжал неподвижно лежать на полу, его рука удерживала Лиллин, не давая ей подняться. Жена корчилась от боли и всхлипывала, но он знал, что опасность еще не миновала. Он сам не раз использовал соник в критических ситуациях и отлично понимал, что последует дальше.
Через несколько минут последовал еще один удар, и дом вновь наполнился возмущенным звяканьем посуды. Лиллин обмякла под его рукой, а сам Биррел едва не заорал от боли. Затем ультразвуковой луч погас.
Издалека послышался лай собак. Конечно же, они были взбудоражены соником и теперь не скоро успокоятся. Но никто из живущих по соседству фермеров даже не подозревал, что на старой ферме Биррелов пришельцы со звезд сошлись в невидимой, смертельно опасной схватке.

Глава 12

После третьего, самого болезненного удара соника Биррел сел и стал стягивать с себя одеяла. Он весь дрожал, сердце заходилось от бешеных ударов, пересохший рот жадно ловил воздух.
Освободившись, Биррел помог сделать то же самое жене.
Лиллин выглядела ужасно, но сознания, к счастью, не потеряла. Биррел слабо улыбнулся, и она ответила ему тем же.
— Где шокер? — еле слышно спросил он.
— В холле на столе. Будь осторожен, милый.
Он кивнул и пополз в сторону холла. Шокер действительно лежал на массивном столе из резного дерева. Взяв его, Биррел спрятался в темном углу за шкафом и стал ждать.
Вскоре со стороны веранды послышались шаги. Кто-то уверенно поднимался по ступеням лестницы. Входная дверь о скрипом распахнулась, и незнакомец вошел в холл, держа в руке шокер.
Это был Таунцер. Он был одет по земной моде в короткую куртку и широкие брюки, заправленные в высокие кожаные башмаки. Вслед за ним появился незнакомый Биррелу немолодой мужчина, коренастый, седой, с грубо вылепленным лицом и маленькими настороженными глазками. На его плече висела пухлая сумка. В отличие от Таунцера незнакомец выглядел далеко не так уверенно и настороженно озирался по сторонам, словно ожидая засады.
Биррел не дал нежданным гостям времени привыкнуть ко мгле, царящей в холле. Он поднял шокер и нажал на спусковой крючок.
Таунцер каким-то звериным нюхом учуял опасность, хотя и смотрел в другую сторону. Он сделал отчаянный прыжок к двери, но Биррел тоже не был новичком и сумел срезать его первым же выстрелом.
Коренастый мужчина раскрыл рот от изумления и засунул руку в карман, однако вынуть оружие не успел — Биррел угостил его двумя парализующими выстрелами. Застонав, незнакомец рухнул на пол.
— Они… они умерли? — спросила Лиллин. Она появилась в проеме двери и с ужасом смотрела на неподвижные тела.
— Ты должна была остаться в спальне! — в ярости воскликнул Биррел. — Я же приказал тебе не двигаться с места!
Лиллин нахмурилась. Она не привыкла, чтобы на нее кричали, и Биррел сдержал свой гнев.
— Мы не на границе сектора, — уже более спокойным тоном сказал он. — Ох, до чего бы я хотел, чтобы эта схватка произошла там, где можно особенно не церемониться с врагом! Увы, мы на Земле., и эти люди всего лишь без сознания.
— Кто они такие?
— Агенты Ориона. Тот, кто повыше, недавно ловко поймал меня в ловушку на одной из пограничных планет. Я тогда еле унес ноги, но этот тип пообещал со мной расквитаться. Как видишь, он не бросал слов на ветер. Жаль, что я ввязал тебя в это опасное дело.
— Какое дело? — спросила жена, пытливо глядя на него. — Ты же говорил, что мы прилетели сюда развлекаться на празднике.
— Вот мы и развлекаемся, — тихо ответил Биррел, сжимая ручку шокера. — Подожди здесь, я обойду дом на всякий случай.
Он вновь прошел все комнаты, но ничего подозрительного не обнаружил. На чердаке он нашел моток изолированной проволоки и, вернувшись в холл, связал руки сзади у обоих орионцев. Затем обыскал их карманы.
В кармане приземистого мужчины действительно оказался шокер. В объемистой сумке находился округлый прибор, напоминающий прожектор, со сложенным телескопическим треножником. Это был переносной вариант “детектора правды”, который однажды Таунцер уже собирался использовать против командора.
Биррел протянул жене шокер.
— Следи за ними. Я скоро вернусь.
Выйдя во двор, он при свете карманного фонаря тщательно обыскал лужайку перед домом и в кустах около амбара обнаружил тяжелый соник, широкий раструб которого был наведен на дом.
Биррел постоял некоторое время, прислушиваясь, однако ничего не услышал, кроме монотонного стрекотания насекомых. Никого из людей видно не было. Очевидно, Таунцер и приземистый мужчина пришли вдвоем.
Но как они притащили тяжелый соник на своих плечах? Где-то неподалеку должен находиться флиттер или автомобиль. Странно, никакого шума ни он, ни Лиллин не слышали, значит, машина находится не близко. В любом случае в такой темноте бесполезно рыскать по незнакомой местности.
Биррел вернулся в дом, мрачный и задумчивый.
— Они приходят в себя, — нервно сказала Лиллин.
Она сидела в кресле и раскачивалась взад-вперед на его дугообразных опорах, так что доски пола тихонько поскрипывали.
— Джей, я поняла, это кресло-качалка. Очень приятная вещь, у нас на Веге таких нет.
— А меня этот скрип только раздражает, — внезапно сказал Таунцер, открыв глаза.
Биррел понял, что агент давно пришел в себя, только не спешил это обнаруживать, пока не изучил ситуацию.
— Что делать, Таунцер, видимо, ничего, кроме неприятностей, я принести вам не могу, — любезно сказал Биррел, усевшись на диване. — Давно пора это усвоить.
Таунцер с трудом сел, опираясь на связанные руки.
— Не могу понять, командор, как вы ухитрились уйти от удара соника, — глухо сказал он, спокойно глядя на Биррела.
— Меня предупредил один мой друг по имени Том, — пояснил Биррел, усмехаясь. Таунцер озадаченно взглянул на него, но промолчал. — А теперь, когда я удовлетворил ваше любопытство, Таунцер, мне тоже хочется кое-что узнать. Как вы меня выследили?
— Очень просто. Командир Пятой Лиры — заметная персона, даже в громадном Нью-Йорке. Мы следовали за вашей машиной до Орвилла, только и всего.
Биррел в сомнении покачал головой.
— Вряд ли вы говорите правду, Таунцер. Если бы дело обстояло так, вы давно уже напали бы на меня. И без труда могли бы захватить мою жену, которую я легкомысленно оставил на несколько часов одну. Нет, вы явно скрывались где-то неподалеку и пришли сюда к полуночи, рассчитывая, что я уже засну. Где-то рядом находится ваша база, но где? И как вы узнали про Орвилл?
Таунцер только усмехнулся в ответ.
Биррел задумался. Никто не знал о том, что эта старая ферма выбрана для его встречи с Кэршем, кроме Фердиаса и самого агента. Кэрш не пришел на свидание. Наверняка это агент пытался связаться с ним прошлой ночью, но что-то или кто-то ему помешал. И этот “кто-то” сидел сейчас на полу в холле с довольно спокойным видом, как будто его руки и не были связаны, а шокер не был направлен в его голову.
Кэрш мертв, это ясно. Биррел почти не знал этого седого, молчаливого человека и тем более не был его другом. Да и вряд ли у секретного агента Фердиаса вообще были друзья — его профессия не располагала к откровениям. И все же жаль, что он нашел свою смерть здесь, за десятки парсеков от родного дома, от руки безжалостного убийцы.
Пальцы Биррела сами собой сжались на спусковом крючке шокера. Три выстрела подряд, и справедливость будет восстановлена. Око за око! Но он сдержался. Смерть Таунцера ничего ему не давала, кроме удовлетворения, а это было бы сейчас недопустимой роскошью. Таунцер должен много знать о планах Ориона, очень много…
Коренастый мужчина застонал, пошевелился и с явным трудом разлепил набрякшие веки. Он посмотрел на Биррела долгим, хищным взглядом, в котором читалась неприкрытая угроза. Этот человек был очень опасен, но сейчас фортуна от него отвернулась.
— Вы не имели права напасть на меня, — басисто сказал он и закашлялся. — Я… я гражданин Земли, а вы здесь чужак! Я буду жаловаться! Мой адвокат…
— Заткнись, Харпер, — процедил сквозь зубы Таунцер.
Землянин злобно взглянул на него, но промолчал.
Биррел внезапно спросил:
— Вы ведь поймали Кэрша прошлой ночью и убили его?
Таунцер и глазом не моргнул.
— Что, что мы сделали?
Но Харпер не умел так владеть собой, как орионец. На его лице на мгновение появилась жесткая улыбка, и Биррел заметил ее.
Сомнений не оставалось — Кэрш был мертв. Таунцер победил в очной схватке знаменитого агента Фердиаса. Наверняка он парализовал Кэрша соником, а затем с помощью “детектора правды” выудил все, что мог.
Впрочем, вряд ли ему удалось многое узнать. Кэрш блестяще владел искусством самогипноза и, по словам Фердиаса, мог в любой ситуации быть немым, как могила. Увы, теперь он в буквальном смысле замолк навсегда.
Биррел понял, что попал в катастрофическое положение. Ситуация на Земле оказалась куда сложнее, чем он предполагал. Флот Ориона мог нагрянуть в любой момент, а Кэрш погиб. Кто объяснит ему теперь, как действовать? Закрытой связи с Фердиасом нет — до Веги было слишком далеко, а пользоваться обычными линиями связи, даже с помощью шифрограмм, крайне опасно. Земляне явно не доверяли ему, и обмен такими посланиями мог обострить и без того сложные их отношения.
Оставалось одно — действовать на свой страх и риск. Таунцер не случайно напал так нагло — видимо, ситуация резко обострилась, и скоро Земле станет не до пропавшего командора Пятой Лиры. Но на что рассчитывал агент?
— Как видите, мы поменялись ролями, — произнес наконец Биррел. — На Гинее вы хотели меня кое о чем расспросить, теперь настал мой черед проявить любопытство.
Таунцер нагло улыбнулся.
— У меня нет желания с вами болтать, Биррел, — сказал он, не обнаруживая и тени тревоги. — И вам из меня ничего не выжать.
— Посмотрим, — с угрозой сказал Биррел, поднимаясь с дивана. — Лиллин, ступай в соседнюю комнату, у нас с этим господином предстоит мужской разговор.
Жена с ужасом взглянула на него, будто видя в первый раз.
— И ты… ты способен на такое? — дрожащим голосом спросила она.
— Не беспокойтесь, миссис Биррел, ваш муж ничего нам не сделает, — с откровенной насмешкой сказал Таунцер. — Он хороший офицер и очень порядочный человек — такие пытать не умеют. Харпер ничего не знает, а я боли не боюсь. Так что сидите спокойно, все будет тихо и мирно.
— Напрасно вы так самоуверенны, Таунцер! — взорвался Биррел, пораженный безмятежностью агента. — Я вас оставлю в покое только в одном случае — если вы расскажете мне, где находятся эскадры Ориона. И еще об одном — каковы планы Соллеремоса по отношению к Земле?
Таунцер вздохнул.
— А вы злопамятны, Биррел, — с упреком сказал он. — Глядишь, сейчас вы начнете угрожать мне “детектором правды”… Только ничего у вас не выйдет, вы не умеете пользоваться этим прибором.
Биррел почувствовал, что почва уходит у него из-под ног. Таунцер был прав, кругом прав…
— Уговорили, я сначала потренируюсь на вашем помощнике, — после долгой паузы сказал он.
— И напрасно время потеряете. Харпер — обыкновенный грошовый наемник, каких полно на любой планете. Впрочем, можете использовать его в качестве боксерской груши, я не возражаю. Он парень крепкий, но и ваши мускулы вызывают уважение. Валяйте, Биррел, а мы с вашей супругой полюбуемся.
— Эй, Таунцер, что вы там болтаете? — побагровев, воскликнул Харпер. — Вам хорошо говорить, сидя в тихом уголке! Мистер Биррел, клянусь своей покойной мамашей, я действительно ничего не знаю. Миссис Биррел, урезоньте своего дражайшего супруга!
— Джей, неужели ты превратишься в дикаря? — со слезами на глазах воскликнула Лиллин. — Не смей бить этих людей!
Махнув в огорчении рукой, Биррел вновь уселся на диван, провожаемый насмешливым взглядом Таунцера. Почему этот человек так спокоен? Каковы его намерения? Может быть, он рассчитывал, что убийство командора деморализует Пятую и та не сможет отразить внезапную атаку эскадр Соллеремоса?
Поднявшись, Биррел пошел в соседнюю комнату и, достав из кармана порто, связался с Брешником.
— Что-то надвигается, Род. От Фердиаса не было никаких сообщений?
— Нет, сэр. Должен ли я дать сигнал тревоги? Биррел заколебался. Ему очень хотелось сказать “да”.
Но если эскадра придет в боевую готовность, расчехлит орудия, откроет шахты с пусковыми установками ракет, то скрыть это от землян будет невозможно. Чартерис поймет это как доказательство того, что эскадра Лиры прибыла на Землю с недобрыми намерениями. Скандал будет грандиозным, а доказательств в его руках нет. Пока нет.
— Никакой “тревоги”, — отрезал он. — Немедленно пошлите ко мне в Орвилл человека, умеющего работать с “детектором правды”.
Тишина в порто показывала, как глубоко было изумление Брешника, но вице-командор мужественно удержался от расспросов.
— Наверное, среди техников найдется такой человек, — сказал он не очень уверенно. — Где находится этот Орвилл?
Биррел объяснил, как найти его дом, и закончил словами:
— Поддерживайте постоянную готовность эскадры к возможным боевым действиям, Род. Полностью полагаюсь на ваш опыт. Мне придется, по-видимому, еще некоторое время пробыть в Орвилле. Скажите Маллинсону, что мы с женой решили взять небольшой отпуск и наслаждаемся вовсю отдыхом на природе. Удачи, Брешник.
Он выключил порто, а затем вернулся в холл и сказал, обращаясь к жене:
— Милая, мне придется задержаться здесь еще некоторое время. Я бы хотел, чтобы ты возвратилась в Нью-Йорк.
— Нет! — гневно воскликнула Лиллин, перестав раскачиваться в кресле.
Биррел рассердился, однако на лице жены появилось хорошо знакомое ему выражение упрямства. Спорить сейчас было бесполезно.
— Хорошо, но ты создаешь для меня лишние проблемы, — хмуро сказал он. — Иди в спальню, я хочу поговорить с этими господами. Мирно поговорить.
Лиллин беспрекословно вышла из комнаты, довольная своей небольшой победой.
Таунцер сидел, привалившись к стене с прежним безмятежным выражением на лице, а вот Харпер выглядел растерянным.
— Держу пари, что вы только что вызвали техника, умеющего управлять “детектором правды”, — заметил агент.
Биррел вздрогнул. Как Таунцер мог узнать?..
Впрочем, ничего странного в этом нет, агент Ориона сделал только логичное предположение и попал в точку. И все же ему стало не по себе от того, что, даже став пленником, Таунцер не потерял инициативы. Да, это был опытный, бывалый человек, с ним всегда надо держаться настороже.
— Спасибо, что вы напомнили мне о вашей хитрости, — угрюмо сказал он.
Улыбка на лице Таунцера чуть-чуть погасла — агент понял, что сделал глупость, без всякой необходимости насторожив противника. Биррел заметил это, и на его сердце немного полегчало.
Он взвалил Таунцера на плечо и понес в одну из спален, где стояли две незастеленные кровати со старомодными металлическими спинками. Без особых церемоний бросив на одну из них Таунцера, он тщательно привязал руки агента к каркасу кровати куском проволоки.
— Спасибо, командор, за заботу о моем комфорте… — начал было Таунцер и тут же тревожно замолчал.
Биррел молча привязал к кровати его ноги, а затем для надежности сделал несколько витков вокруг туловища. Таунцер оказался буквально прикованным к кровати.
— Надеюсь, вам так удобно, — угрожающим тоном сказал Биррел. — Если будет где-то жать, позовите, я охотно принесу вам кляп.
Ту же операцию Биррел проделал и с землянином. Харпер вырывался, как мог, но, получив пару увесистых оплеух, затих.
Впервые в глазах Таунцера промелькнул неприкрытый страх. Агент понял, что командор тоже может быть опасным человеком.
Затем Биррел вернулся в спальню к Лиллин.
— И как долго мы будет сидеть в этом доме? — недовольно спросила она.
— Возможно, еще несколько часов. Я попросил Брешника прислать ко мне человека, умеющего управляться с “детектором правды”, но это не так просто сделать. Нам остается только набраться терпения и ждать.
Лиллин кивнула, хотя ее лицо оставалось хмурым.
— Пойди, милая, поспи, — сказал Биррел. — Если здесь тебе неуютно, поднимись на второй этаж, там тоже есть спальня.
Жена взяла с собой чистое белье с кровати и пошла к лестнице, даже не оглянувшись.
Биррел направился к пленникам. Харпер встретил его взглядом, полным ненависти; Таунцер, казалось, спал. Его спокойствие вызывало у Биррела неприятные предчувствия. Может быть, агент Соллеремоса рассчитывает на чью-то помощь?
До утра Биррел просидел в кресле, так и не сомкнув глаз. С первыми лучами солнца он сделал очередной обход по дому, заглядывая во все окна. Никого поблизости он не увидел. Несколько раз в небе проплывали флиттеры, а однажды со стороны дороги послышалось гудение автомобиля. И это было все.
Лиллин спустилась вниз часам к десяти утра. Вид у нее был усталым, под глазами лежали тени.
— Ты, наверное, совсем не спала, — сказал Биррел с упреком.
— Ничего, все хорошо, — бесцветным голосом произнесла жена и, не ответив на его поцелуй, пошла на кухню, чтобы приготовить завтрак.
Через час они вновь сидели на веранде. Черный кот словно бы поджидал их и немедленно выскочил с урчанием из травы.
— Пошел отсюда, маленький чертенок, — недовольно сказал Биррел.
— Нет, Том голоден, — запротестовала жена. — И потом, он спас нам жизнь. Ведь это он предупредил о засаде в кустах, разве не так?
Биррел кивнул и бросил на ступеньку остаток бутерброда. Лиллин оказалась более щедрой, угостив Тома жирным куском окорока. С довольным видом кот принялся за трапезу, но внезапно насторожился и смешно зашевелил ушами.
Чуть позже со стороны дороги послышался шум автомобиля. Кто-то ехал к старой ферме.
— Это техник? — спросила Лиллин, но Биррел в сомнении покачал головой.
— Нет, мои люди не могли приехать так быстро. Пойду посмотрю…
Засунув руку в карман, где лежал шокер, он неторопливо стал спускаться по лестнице, переступив через поглощенного едой кота.

Глава 13

Автомобиль остановился посреди лужайки, из него вышел незнакомый мужчина крепкого телосложения. Биррел снял шокер с предохранителя и медленно стал вынимать его из кармана. Но затем из машины не без труда выбралась полная женщина, и Биррел вздохнул с облегчением. Этот мужчина с грубо скроенным лицом и добродушным взглядом был ему знаком. Они пили вместе в баре вчера вечером. Как же его звали? Винтон? Нет — Винсон. Фермер, живущий где-то по соседству.
— Кто это? — тихо спросила Лиллин, подойдя к мужу.
Биррел успокаивающе улыбнулся.
— Наши соседи-фермеры. Иди, встреть их, а я скоро вернусь.
Он быстро поднялся по лестнице и побежал в комнату, где лежали его пленники. Глаза Таунцера были открыты, и в них не было обычной насмешки. Харпер же вовсю продолжал храпеть.

Предыдущая страница 7 Следующая страница


Битва за звезду 8

Биррел вышел и тщательно запер дверь. Если проводить Винсонов в гостиную, то вряд ли они услышат крики пленников — если тем, конечно, вздумается позвать на помощь. Стены в этом доме сделаны на совесть и создавали отличную звукоизоляцию. В крайнем случае можно будет объяснить, что его зовут подвыпившие друзья, и вместо вина угостить Таунцера и Харпера шокером. Но лучше обойтись без этого. После удара шокера пленники могли потерять сознание, и тогда никаким “детектором правды” их не возьмешь.
Когда он вышел на веранду, там уже стояли новые гости, Дружелюбно беседуя с Лиллин.
— Немного рано для визита, командор, не правда ли? — басисто сказал Винсон, протянув ему руку. — Прошу прощения, мы сегодня днем уезжаем в город, а моя Эдит прямо-таки сгорает от любопытства. “Хочу увидеть этих Биррелов”, — заявила она. Ну как ей откажешь? Надеюсь, вы не будете сердиться, Джей.
“Я не сержусь, — подумал Биррел, дружелюбно пожимая руки неожиданным гостям. — Я просто в ярости. Но что делать, сам виноват”.
Лиллин, казалось, была смущена этим визитом и не знала, как держаться. Слишком свежими были малоприятные воспоминания о косых, неприязненных взглядах земных женщин, с которыми она встречалась в Нью-Йорке. Их любезность была слишком искусственной, и даже от улыбок жены Чартериса веяло холодом наигранности. Но миссис Вин-сон быстро завоевала сердце вегианки. Она смотрела на нее с таким искренним восхищением, что Лиллин невольно рассмеялась.
— Да вы настоящая красавица, миссис Биррел! — сказала толстушка, ’без тени зависти любуясь ее изящной фигурой. — Неужто вы на самом деле прилетели с мужем с Беги? Уму непостижимо. Я знаю нескольких жен астронавтов, но никто из них даже на Луне не бывал.
Биррел пригласил чету Винсонов в гостиную, Лиллин мигом накрыла на стол.
Винсон предложил тост: “За отличного парня Биррела, который теперь живет на звездах”, — и атмосфера сразу же стала непринужденной. Следующий тост Винсона, посвященный Лиллин, был настолько замысловат, что вегианка расхохоталась, слегка покраснев.
У Биррела немного отлегло от сердца — кажется, Лиллин начинали нравиться земляне. Сам же он не мог расслабиться ни на минуту, помня о двух “гостях”, находящихся в другом конце дома.
А тут еще Винсон, покончив с комплиментами, оседлал своего любимого конька и стал разглагольствовать о фермерских проблемах. Выяснилось, что цены на трактора стали немыслимо высоки, а их автоматика ненадежна и то и дело выходит из строя. Погодный контроль вообще никуда не годится, а гербициды идут на пользу только сорнякам, от которых спасения нет.
За полчаса Биррел узнал о сельском хозяйстве больше, чем за всю жизнь, но это его нисколько не заинтересовало. Видимо, фермерские гены предков до него не дошли.
Он с тоской подумал: “Пока я сижу здесь и слушаю болтовню этого славного малого, Орион и Лира могли уже вступить в войну…”
— Что вы сказали? — внезапно встрепенулся командор, краем уха уловив что-то важное в потоке слов, который обрушивал на него Винсон.
— Я говорил о том седом мастере, который месяц назад приезжал в этот дом. Он не больно-то хотел со мной разговаривать, да я все-таки подстерег его у дороги, загородив путь джипу своим трактором. Он сказал, что не собирается жить здесь и купил ферму для другого джентльмена. Я тогда ему не поверил — уж очень он нервничал. Выходит, он не соврал и купил дом для одного из славного рода Биррелов!
Биррел насторожился. Да, конечно, Кэрш мог сказать нечто подобное. Понятное дело, соседи решили теперь, что пришелец со звезд горит желанием заняться выращиванием кукурузы и разведением породистых свиноматок. Теперь их уже не разубедишь, да он и не собирается тратить на них свое время.
— Так вот что я хотел бы сказать о вашей ферме, — задушевно продолжил Винсон, положив тяжелую руку ему на плечо. — Поля в дрянном состоянии, там разве еще дубы не растут. Удобрений они лет десять не видели, хотя это дело поправимое. Техника у меня не новая, можно сказать, латаная-перелатанная, но с вашей целиной справится. Если хотите, я по весне пригоню сюда всю свою механическую орду, и мы с вами мигом приведем все в порядок. Перепашем землю, а потом…
— Весьма благодарен, мистер Винсон, вот только мы скоро улетаем на Вегу… — начал было Биррел, поймав насмешливый взгляд жены, но фермер не дал себя сбить.
— Конечно, конечно, вам же нужно перевезти сюда вещи, — сердечно сказал Винсон. — Я подожду. Ясное дело, что вы собираетесь поселиться здесь, иначе не стали бы покупать старую, запущенную ферму. Уверяю вас, это выгодное дельце! А теперь пойдемте, обойдем ваши владения и обмозгуем, как и что.
Биррел не знал, что и сказать. Губернатор Лиры, казалось, учел все в своих планах, но вот назойливого соседа-фермера в них не было. Конечно, если бы встреча с Кэршем состоялась, таких проблем не возникло бы. Таунцер разом смешал все карты.
Винсон неверно истолковал молчание командора и понимающе кивнул:
— Я не говорю, что этим надо заняться прямо сейчас. Тем более нам с женой пора ехать в город. Но, скажем, завтра я буду в вашем полном распоряжении. Пойдем, Эдит.
Фермер и его жена направились к двери. Биррел пошел их провожать, испытывая огромное облегчение.
— Мы будем рады, если вы с вашей очаровательной супругой приедете к нам как-нибудь отобедать перед отъездом, — сказал Винсон.
— О, да! — улыбнулась толстушка. — Вы теперь наши знаменитости, все будут рады познакомиться с вами поближе. Кое-кто уже поговаривает, что надо устроить праздник в вашу честь. Прощайте, милочка, я жду вас у себя дома. Найдется о чем поболтать, пока мужья будут заниматься своими фермерскими делами.
Когда машина уехала, Биррел вернулся в дом в полном замешательстве.
— Подумай только, они хотят чествовать нас на деревенской пирушке! Только этого сейчас не хватало.
Лиллин стояла у окна и задумчиво глядела на облака, медленно плывущие по голубому небу.
— А мне понравились эти милые, сердечные люди, — сказала она. — Жаль, что чуть раньше них нас навестили совсем другие гости. Я пойду наверх, немного отдохну.
Биррел кивнул и торопливо направился в другой конец дома. Таунцер спокойно лежал на кровати, глядя в потолок и о чем-то размышляя, а Харпер, тяжело сопя, все еще безуспешно пытался высвободиться.
— Что-то у вас расстроенный вид, командор, — приветливо улыбнулся агент Ориона. — Что, дела идут неважно? Это только цветочки, самое худшее для вас еще впереди.
Биррел сжал кулаки, едва сдерживаясь, чтобы не ударить по этому самодовольному лицу.
— Кто должен прийти, Таунцер, кого вы ожидаете?
— Не понимаю, о чем вы толкуете, командор: кто должен прийти, когда? Харпер, ты кого-то звал в гости?
Улыбка Таунцера оставалась по-прежнему наглой, но в его глазах, казалось, пробежала тень тревоги. Это еще больше насторожило Биррела. Хлопнув дверью, он опять обошел все комнаты, а затем тщательно исследовал территорию вокруг дома. Никаких новых следов он не обнаружил. Было ясно, что Таунцер оставил свой автомобиль или флиттер где-то неподалеку, например в небольшом леске за полем, но стоит ли бродить по совершенно незнакомым местам, оставив жену наедине с бандитами? Да и Брешник мог скоро приехать… Что он копается так долго?
Настал жаркий полдень. На западе в небе появились кучевые облака. С соседнего поля доносился гул трактора. Черный кот выбрался из щели в стене амбара и улегся на ступеньках лестницы, словно хозяин.
Больше ничего не происходило.
Биррела изводило это бесконечное ожидание. Ему хотелось вызвать Брешника и узнать, в чем дело, но он не стал этого делать. Злоупотреблять открытой связью было нельзя, кто знает, может, люди Таунцера следят за домом и контролируют эфир.
Подул ветерок с севера, и небо быстро затянула серая пелена. Заметно похолодало, воздух стал влажным и насыщенным запахами зелени. Только грозы не хватало! В непогоду здесь флиттеры не летают, значит, Брешник будет вынужден ехать в Орвилл на автомобиле. Это займет куда больше времени, да и нетрудно заплутаться в пригородной паутине дорог.
Словно подтверждая худшие ожидания, на горизонте вспыхнула молния. Через несколько секунд в долине прокатился глухой раскат грома.
Лиллин вышла на веранду, кутаясь в шаль.
— Это гроза идет, Джей? — встревоженно спросила она. — Или буря?
Биррел пожал плечами, глядя на кота. Том вел себя беспокойно. Выгнув спину, он яростно скребся когтями о ступеньку, а затем подскочил к двери и замяукал, глядя на своих новых хозяев.
— Смотри, Том встревожен, — проворчал Биррел. — Эй, пошел прочь!
Лиллин возмущенно взглянула на него и открыла дверь. Кот чинно вошел в дом, подняв хвост трубой и недовольно урча, — мол, слишком долго заставляли его ждать. За ним последовали и Биррелы — на веранде стало неуютно.
Ветер заметно усилился, раскачивая ветви деревьев. Внезапно дом сотрясся до самого фундамента от могучего удара грома. Зашумел дождь, барабаня по стеклам окон.
“Все, Брешник сегодня не приедет”, — с раздражением подумал Биррел, но тут же ему показалось, что сквозь удары грома доносится знакомый стрекот. На всякий случай он вышел на веранду и увидел, как на лужайку садится флиттер. При следующей вспышке молнии он заметил, как из кабины выскочили двое людей и побежали к дому, закрывая головы от хлещущих струй дождя.
Биррел поднял шокер, готовый ко всему, однако вскоре вздохнул с облегчением.
На веранду поднялся Джо Гарстанг, а за ним последовал молодой офицер. На его груди сиял значок техника первого класса. Стряхнув с себя воду, они подошли к Биррелу.
— Всякие я видел бури на других мирах, командор, но такой что-то не припомню, — пожаловался Гарстанг, вытирая платком мокрое лицо. — Нагрянула откуда ни возьмись, мы едва не сбились с пути.
— Капитан, почему вы оставили свой корабль? — негодующе прервал его Биррел. — Забыли мой приказ?
— Сэр, Брешник велел мне лететь в Орвилл. Он сказал, что вам необходима помощь. Познакомьтесь, это техник Рой Вахис. У него есть опыт работы с “детектором правды”.
Молодой офицер вытянулся в струнку и отдал честь командору. Тот в ответ дружески протянул ему руку.
— Рад вас видеть, мистер Вахис. У меня есть для вас очень ответственная работа. Как дела в Пятой, Джо?
— Все нормально, корабли приведены в боевую готовность согласно вашему приказу, сэр. Но в космопорту творится что-то непонятное.
— Что вы имеете в виду? — насторожился Биррел.
— За последние сутки не прилетел ни один корабль, сэр. Зато крейсеры Объединенного флота один за одним покидают Землю. Брешник очень обеспокоен этим. Никаких официальных разъяснений ему получить не удалось, но он считает, что Совет принял решение эвакуировать флот в более безопасное место.
“Началось”, — мрачно подумал Биррел. Если Чартерис получил известие о приближении эскадр Ориона, то он должен поступить именно так. Тогда и Пятой нельзя ни одной лишней минуты оставаться в космопорту, где она практически беспомощна.
Гарстанг выжидающе смотрел на него, явно ожидая приказа готовить корабли к отлету.
Но Биррел не мог действовать вслепую, не мог! Фердиас обязан был предупредить Пятую о приближении флота Ориона, однако не сделал этого. Чартерис же явно не собирался делиться своей информацией. Необдуманный шаг со стороны Лиры мог привести к самым печальным последствиям. А если это всего лишь провокация? Нет, сначала надо как следует расспросить Таунцера: этот человек должен многое знать о планах Ориона.
Биррел пригласил офицеров в дом. Пока Лиллин готовила им кофе, он коротко рассказал об агенте Соллеремоса, а затем обратился к озадаченному Вахису:
— Пойдемте, я хочу побыстрее заняться этим человеком. Вначале взгляните на прибор. Надеюсь, он в порядке.
Они вошли в гостиную, где около окна стоял на треножнике “детектор правды”. Кот тоже был здесь — забрался на кресло в дальнем углу и настороженно шевелил ушами, поглядывая на людей.
Вахис внимательно осмотрел прибор и затем сказал:
— Кажется, все в норме.
— Сколько времени вам потребуется, чтобы привести его в действие? — спросил Биррел.
— Пятнадцати минут хватит, — не очень уверенно ответил Вахис.
— Даю десять, — сурово сказал Биррел. — Нет, даже пять. И минуту, чтобы выпить чашку кофе.
Лиллин молча поставила на стол дымящиеся чашки, тарелки с бутербродами и поднялась наверх. Ей не хотелось присутствовать при допросе Таунцера.
Не успел Гарстанг покончить с первым бутербродом, как со стороны веранды послышался протяжный звонок.
— Вы кого-то ожидаете еще, командор? — с удивлением спросил Гарстанг, наслаждаясь горячим кофе.
— Нет… О, боже, да это же мой сосед по ферме, Вин-сон! — простонал Биррел, вскакивая с кресла. — В жизни не встречал более настырного человека. Пойду, спроважу его.
Проклиная все на свете, он зашагал к двери. Но его ожидал сюрприз. Перед ним стоял Маллинсон, стряхивая воду с мокрого плаща.
Не обращая внимания на растерянного Биррела, дипломат уверенно вошел в дом и застал двух офицеров Пятой, изучающих “детектор правды”.
— Я вижу, вы свили в этом старом доме хорошенькое шпионское гнездышко, — сказал Маллинсон, оглядывая комнату. — Очень мило с вашей стороны, командор. Миссис Биррел, наверное, сейчас сидит у передатчика и готовит шифровку для Фердиаса?
Оправдываться было бесполезно. Биррел нащупал в кармане шокер, но дипломат сказал, не оборачиваясь:
— Не делайте резких движений, командор. Дом оцеплен солдатами. Боюсь, они намокли под дождем. Может быть пригласим их войти?

Глава 14

Биррел медленно вынул руку из кармана. Он понял, что завяз в болоте по пояс, и силой здесь ничего не добьешься. Да и в чем он виноват, черт побери!
Командор начал было рассказывать о ночном нападении агентов Соллеремоса, но Маллинсон, казалось, его не слушал. Он обошел гостиную, с интересом разглядывая архаичную мебель.
— Старый родовой дом в Орвилле, — сказал он наконец. — Как естественно, что вам, командор, захотелось увидеть его! Сентиментальность — это замечательное свойство, Биррел, но я уже вам как-то говорил: лучше бы вы, жители других звезд, испытывали чуть больше уважения к Объединенным Мирам. Я с самого начала не верил вам ни на грош. Когда ваши офицеры направились в Орвилл, я последовал за ними. Нисколько не сомневаюсь, что вы прилетели на Землю, чтобы нанести ей предательский удар в спину.
— Никто из нас не собирается этого делать! — гневно возразил Биррел. — По крайней мере, никто из граждан сектора Лиры.
— Ах, да, я забыл, что Лира как всегда совершенно невинна, — с иронией сказал Маллинсон. Сняв плащ, он уселся в кресло, закинув ногу на ногу. — Это коварный Орион намеревается вторгнуться на Землю, а вы, естественно, хотите нас защитить. Именно поэтому вы и прислали на мирное празднование эскадру крейсеров, не так ли?
Биррел сдержал свой гнев. Лишние эмоции могли сейчас только навредить.
— Это не мои домыслы, — сказал он. — Мне удалось захватить Таунцера, одного из самых опытных и искусных агентов Соллеремоса. Я как раз собирался с помощью моих офицеров допросить его. Уверяю вас, Маллинсон, как только я получил бы необходимые доказательства, то немедленно известил бы вас.
— Доказательства чего?
— Истинных планов Соллеремоса. Таунцер должен многое знать.
— Мы сами допросим его в департаменте безопасности, — после некоторого раздумья сказал Маллинсон. — Но сначала разберемся с Пятой Лиры.
Холодок пробежал по спине Биррела.
— Что вы имеете в виду? — глухо спросил он.
— Разоружим вашу эскадру и арестуем экипажи крейсеров, — хладнокровно сказал Маллинсон. — Мы узнали, что вы недавно отдали приказ привести корабли в боевую готовность. Теперь у нас нет ни малейших сомнений насчет ваших действительных намерений. Взлетное поле уже окружено танками и тяжелыми орудиями. Скоро Брешник получит приказ: всем астронавтам выйти с поднятыми руками и сдаться властям Земли. Если они не подчинятся, то Пятая Лиры будет уничтожена.
— Пустая болтовня, — процедил Биррел, багровея от гнева. — Вы не рискнете пойти на этот безумный шаг. Война между Лирой и Объединенными Мирами станет тогда неизбежной.
— И вы еще имеете наглость рассуждать об этом? — вскричал Маллинсон, с ненавистью глядя на командора. — Вы, приславшие на Землю вместо мирной делегации боевые звездолеты!
— Черт бы вас побрал, Маллинсон, о чем вы говорите? Неужели вы не поняли, что замыслил Орион? Его агенты успешно поработали на Земле, распуская самые грязные слухи, и вы на них клюнули! Фердиас хотел, чтобы Пятая стала гарантом безопасности Земли, а вы вместо того, чтобы сотрудничать с нами, разрушаете свой единственный надежный щит на радость Соллеремосу! И тогда…
Он не смог продолжать — перед его глазами вспыхнула кошмарная картина: космодром, охваченный пламенем, обрушившимся с неба. Горящие, как свечки, крейсеры, размолотые в пыль транспорты с женщинами и детьми. И все из-за этого кретина Маллинсона!
Молодой дипломат, казалось, был несколько смущен его словами, но не более.
— У нас нет никаких доказательств того, что вы говорите правду, — упрямо сказал он. — Совет не имеет права рисковать Землей. Пятая Лиры должна быть разоружена, а там будет видно. В конце концов, у нас есть Объединенный флот. Он вышел сейчас на боевое дежурство и в случае угрозы…
— Будет размолот в пыль первым же залпом с эскадр Ориона, — продолжил Биррел, недобро сощурившись. — Бросьте нести чепуху, Маллинсон! Если вы истинный патриот Земли, то не лишите ее последней защиты. Подумайте: если бы мы хотели захватить вашу планету, то давно бы уже сделали это.
На лице Маллинсона появилась озабоченность, но отступать он не желал.
— Мы не остановимся ни перед чем, чтобы отстоять Землю, — хрипло сказал дипломат. — Уверен, что в случае нападения Ориона другие сектора окажут нам поддержку. Однако сначала мы должны обезопасить себя от удара в спину.
Он вскочил на ноги и пошел к двери.
— Повторяю, командор, вы и ваши люди арестованы. Не заставляйте нас применять насилие. А с агентами Ориона мы побеседуем в Нью-Йорке, так же, как и с вами.
Биррел бросился вслед и едва успел схватить его за руку:
— Послушайте, Маллинсон! Забудьте хоть на минуту о своих предубеждениях. Ну поймите же: если то, что я рассказал, — правда, то вы, поехав с пленниками в Нью-Йорк, потеряете драгоценное время. Через несколько часов может быть слишком поздно чем-то помочь Земле!
Дипломат остановился на пороге, озадаченный этими словами.
— И что же вы предлагаете, командор?
— Надо немедленно допросить Таунцера. У нас есть “детектор правды”, и человек, который может его использовать. Неужели вы не захотите узнать прямо сейчас о планах Соллеремоса?
Маллинсон нахмурился, впервые на его лице появилось выражение нерешительности.
— Дьявол, что вы теряете? — воскликнул Биррел. После долгой паузы Маллинсон неохотно кивнул головой.
— Хорошо, я, пожалуй, готов допросить здесь людей, которых вы называете агентами Соллеремоса. Но “детектором правды” будет оперировать мой человек.
Он открыл входную дверь и громко позвал кого-то. Гроза уже ушла на восток, еле слышно перекатываясь вдали, но облака все еще затягивали небо. Шел моросящий дождь.
На веранду поднялся крепкого телосложения мужчина в мокром плаще. Выслушав указания Маллинсона, он молча направился к двум автомобилям, стоявшим под деревьями невдалеке от амбара.
Маллинсон вернулся в гостиную.
— Покажите мне их, — процедил дипломат, не глядя на Биррела.
Таунцер встретил посетителей настороженным взглядом. Он мигом оценил ситуацию и не преминул ею воспользоваться:
— Слава богу, здесь наконец-то появился нормальный человек! Я видел вашу фотографию в газете. Вы — мистер Маллинсон, секретарь Совета ОМ. Помогите, прошу вас! Этот командор с Лиры, должно быть, совсем спятил: напал на нас с другом, когда мы мирно прогуливались по окрестностям, связал…
Дипломат прервал его:
— Мистер Биррел утверждает, что вы оба — агенты Ориона.
— Что мы шпионы? — На лице Таунцера появилось глубокое изумление. — В жизни не слышал такой чуши. Можете проверить мои документы, я простой турист…
Харпер не дал договорить.
— Вы не имеете права так поступать со мной! Я — землянин, гражданин Объединенных Миров. Маллинсон, вы обязаны защитить меня от произвола этого безумного пришельца!
Биррел помрачнел. Ему показалось, что под таким напором Маллинсон может дрогнуть. Однако молодой дипломат оказался весьма твердым человеком.
— Посмотрим, — хладнокровно ответил он, усаживаясь на стул. — Если вы оба невиновны, то немедленно будете отпущены на свободу. Но сначала я хотел бы убедиться в этом.
В комнату вошел невысокий землянин, неся в руках “детектор правды”, и молча стал устанавливать его возле кроватей с пленниками.
— Сначала этого, — кивнул Маллинсон в сторону Таунцера.
— Я протестую! — завопил орионец, впервые теряя самообладание. — Этот прибор нельзя применять вопреки желанию испытуемого! Такое насилие над правами человека запрещено всеми кодексами законов в Галактике!
— Многое в Галактике делается в обход всех законов, — сухо ответил Маллинсон. — Давай, Кейн.
Землянин направил раструб “детектора правды” на голову побледневшего агента и включил прибор. В комнате разлилось тихое жужжание.
Таунцер был крепко привязан к кровати, но головой двигать мог. Он так закрутил шеей, что менее опытный оператор растерялся бы. Однако Кейн даже глазом не моргнул. Легкими касаниями рук он заставил раструб прибора следовать за движениями Таунцера.
Лицо орионца болезненно исказилось, глаза помутнели, из полуоткрытого рта раздался хрип. Вскоре Таунцер замер, глядя застывшим взглядом на “детектор правды”, как кролик смотрит на змею.
— Сэр, испытуемый находится под контролем, — доложил Кейн.
— Таунцер, вы слышите меня? — спросил Маллинсон, не скрывая своего волнения.
— Да, — едва шевеля губами, ответил агент без всякого выражения.
— Планирует ли Соллеремос захватить Землю и включить в свой сектор?
Таунцер не ответил. Видимо, он так же, как и покойный Кэрш, владел методами самогипноза и заблокировал часть своего мозга, которая содержала наиболее важную информацию. Но Маллинсон был настойчив, а Кейн оказался мастером своего дела. Искусно оперируя ручками управления прибора, он постепенно увеличивал мощность сигнала, не допуская в то же время перегрузки мозга испытуемого, которая могла привести к коллапсу.
Биррел, затаив дыхание, наблюдал за этой беззвучной борьбой. Он знал, как тяжело пробить гипнобарьер, тем более такого великолепного агента, как Таунцер. Но землянам это удалось после почти получаса упорных попыток.
— Да, — наконец еле слышно ответил агент Ориона. — Да.
— Когда было принято это решение?
— Больше года назад.
— Флот Ориона сейчас движется к Земле?
— Да.
— Почему именно теперь?
— Соллеремос опасается, что если он не сделает этого, то губернатор Лиры сделает это первым, — бесстрастно ответил Таунцер.
Настала долгая пауза. Маллинсон повернулся и в упор посмотрел на Биррела покрасневшими от ярости глазами. Командор Пятой в ответ на это возмущенно воскликнул:
— Таунцер лжет! Вы не знаете, насколько опасен этот человек. Он мог даже специально спровоцировать эту ситуацию, чтобы выложить вам этот коварный ответ. Я слышал, что методами гипноза можно защититься даже от “детектора правды” и вложить в голову человека ложную информацию, которая…
— Чушь, — не выдержав, прервал его Кейн и поморщился. — Давно доказано, что ошибка таких исследований составляет не больше одной сотой процента.
Маллинсон смерил Биррела презрительным взглядом и продолжил допрос:
— Как собирается действовать Соллеремос в ближайшее время?
— Губернатор намерен завладеть Землей прямой атакой своих космических сил. Флот ОМ в расчет не принимается. Пятая Лиры не сможет эффективно действовать в отсутствие своего командира.
— Отсутствие командира… — задумчиво повторил Маллинсон. — Вот почему вы оказались здесь?
— Да.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

Маллинсон слегка наклонился вперед, задавая следующий вопрос.
— Каков план атаки Ориона? С какого направления нам следует ожидать нападения?
— Не знаю.
Биррел воскликнул:
— Он лжет! Я говорил, контроль над ним неполный. Таунцер должен знать…
Кейн упрямо возразил:
— Мистер, я умею управляться с этим прибором. Испытуемый находится под полным контролем.
— Но… — начал было Биррел. Маллинсон отмахнулся от него.
— Позвольте мне, командор, самому вести допрос. Уж будьте так любезны.
Он вновь обратился к Таунцеру:
— Вы были посланы на Землю с разведывательными целями и говорите, что не знаете ничего о плане атаки на нее. Как такое могло случиться?
— Соллеремос посчитал, что я должен знать об этом как можно меньше. Есть риск, что меня могут захватить службы безопасности Земли, хотя я считаю это невозможным. Земляне слишком доверчивы и тупоголовы.
Биррел хохотнул, глядя на побледневшего от гнева дипломата.
— Чему веселитесь, командор? — процедил тот сквозь зубы.
— Веселюсь? Нет, я просто подумал, что Таунцер на самом деле умный человек. Бесполезно его допрашивать о чисто военных вопросах, это не его дело. Но он собирался убить меня и оставить тем самым Пятую без командира. Как ему передать сведения об этом на флот Ориона? Спросите его.
Маллинсон, поразмыслив, повторил вопрос Биррела.
— У меня нет прямой связи с командованием флота, — по-прежнему бесцветным голосом ответил Таунцер. — Но скоро за мной должен прилететь скаут — тот, что привез меня на Землю. Когда мы выйдем за пределы Солнечной системы, я…
— Скаут? Не может быть! — перебил его Маллинсон. — Как он мог скрыться от радаров околоземных станций наблюдения?
— Очень просто. Скаут прячется за астероидом Гермес. Это… Это… — Таунцер запнулся и, сильно побледнев, замолк.
— Сэр, я не могу гарантировать ответы испытуемого, если вы будете прерывать его на полуслове! — запротестовал Кейн.
— Извините, Рой, — поморщившись, ответил дипломат. Подождав минуту, он продолжил допрос: — Ну, как вы собирались выйти на связь с флотом Ориона?
Таунцер повторил свои недавние слова, а затем продолжил:
— Когда мы выйдем за пределы Солнечной системы, я присоединюсь к оперативной группе.
“Так вот чего ожидал Таунцер”, — подумал Биррел. Он не выдержал и сам задал следующий вопрос:
— Как скаут сможет найти это место?
— Он будет следовать за сопроводительным лучом. На моем флиттере есть радиомаяк. Я… я был… я включил его ночью…
— Где находится флиттер? — насторожился Маллинсон.
— Он… он… под деревьями… рядом с поляной… мы едва затащили его… его туда.
Монотонный голос Таунцера стал затихать. На его лице разлилась смертельная бледность.
— Таунцер, почему вы молчите?
— Сэр, испытуемый потерял сознание, — хмуро сказал Кейн, отключая прибор. — Он устал, и к тому же вы сами испортили дело, прервав его ответ на полуслове. Теперь его можно будет повторно допрашивать не раньше чем через несколько часов.
— Ничего, мы узнали вполне достаточно, — ответил Биррел, не дав дипломату и рта раскрыть. — Таунцер ничего больше нам не расскажет об эскадрах Ориона, но офицеры скаута наверняка знают о местонахождении флота! Если мы сумеем их захватить, то “детектор правды” выжмет из них все.
— “Мы”? — недовольно сказал Маллинсон. — Вот это славно! Забудьте это “мы”. Вам не удастся сбить Совет с толку, переключив наше внимание на Орион. Пятая Лиры будет разоружена, а при сопротивлении — уничтожена. Ясно?
Ярость охватила Биррела.
— Вы… вы чертов глупец… — прошипел он, сжимая кулаки. — Ваша проклятая тупоголовость может стоить войны…
Гарстанг едва успел схватить его за руку, укоризненно глядя на командора. Биррел опомнился.
— Прошу прощения, — хрипло сказал он, весь дрожа от возбуждения. — Пожалуйста, послушайте меня еще минуту. Если я сумею вам доказать, что все наши действия были направлены только на защиту Земли, вы позволите нам уйти?
— Мы только напрасно теряем время, — отрезал Маллинсон. — Слова — это только слова.
Тогда Биррел выложил свой козырный туз:
— А если я соглашусь на испытание “детектором правды”, то вы поверите мне?
Маллинсон удивленно взглянул на него.
— Вы добровольно соглашаетесь на это?
— Я не знаю, как вас убедить в своей правоте, — с горечью в голосе ответил Биррел.
Дипломат задумался, с сомнением глядя на него.
— Хорошо, — согласился он после некоторого колебания. — Садитесь в кресло. Кейн, займись командором.
Биррел сел в кресло, словно на бочку с порохом.
При мысли о том, что скоро совершенно чужие люди начнут беззастенчиво шарить в его мозге, по его коже пробежали мурашки. Это был рискованный шаг. Он знал много секретов Лиры. Вдруг Маллинсон захочет воспользоваться случаем, чтобы выудить из него военные тайны? К тому же за те часы, когда он будет выключен из жизни, может произойти многое. Но что оставалось делать? Биррел мысленно проклял Маллинсона и всех остальных членов Совета.
Невидимый луч “детектора правды” обрушился на него. Как будто сильный ураган ворвался в мозг и унес все мысли и сомнения. Он видел окружающее, словно через красный туман, но почти ничего не сознавал. Кажется, в комнате появилась Лиллин и бросилась, крича, на Маллинсона, но Гарстанг удержал ее. Больше ничего он не помнил. Ветер, один только ветер…

Глава 15

В этом мире не было ни мыслей, ни ощущений, ни тревог. Полное ничто, и только тоненькая ниточка сознания еще связывала его с реальной жизнью. Время остановилось, пространство сжалось в крошечную точку.
Почему ничего не происходит? Пусть придет что-то в это небытие, пусть даже боль…
И боль пришла, затопив мозг. Чувства стали пробуждаться, откуда-то донесся тихий стон. Это был его стон! Значит, он вновь жив, жив, жив!
— Джей, ты меня слышишь? — кто-то сказал, обращаясь к нему.
Голос был знаком… Память постепенно вернулась к Биррелу. Он с усилием приоткрыл глаза и пробормотал:
— Слышу… О, моя бедная голова…
Он лежал на диване в гостиной. За окном сгустились сумерки. Лиллин стояла рядом. Ее лицо было искажено гримасой отчаяния. Биррел никогда не видел жену такой заплаканной. Кто-то наклонился к нему и осторожно потряс за плечи. Это был Гарстанг.
Кейн суетился вокруг прибора, с виноватым видом поглядывая на Биррела.
— Сэр, я говорил, чтобы мистер Гарстанг оставил вас в покое еще хотя бы на час. Быстрое пробуждение грозит сильной головной болью, и вы…
— Вставайте, Джей, нам надо уносить отсюда ноги, прервал его Гарстанг.
Биррел с ненавистью посмотрел на капитана — ему так хотелось продолжать лежать, не шевеля даже пальцем. Малейшее движение приносило сильную боль, разве Джо не понимает этого?
Затем до него дошло — Кейн предлагал ему валяться на диване еще целый час. Час! Нет, он не имеет права лежать так долго, словно бесчувственное бревно.
Напрягшись, Биррел попытался встать. Гарстанг помог ему — Не выдержав мучений мужа, Лиллин выбежала из комнаты, громко всхлипывая. Вслед за ней ушел мрачный Кейн, явно недовольный тем, что ему пришлось делать.
Маллинсон расхаживал вдоль комнаты, закусив губу и о чем-то размышляя.
Биррел вопросительно посмотрел на него.
— Ну что, вы пошарили в моем мозге?
— Да.
— Тогда вы убедились в правоте моих слов. Мы не собираемся захватить Землю, наша цель — спасти ее от эскадр Ориона.
Маллинсон кивнул.
— Да, сейчас вы действуете именно так.
— Сейчас? Что вы имеете в виду?
— То, что Фердиас может отдать вам совсем другие приказы, когда ему окончательно станут ясны намерения Ориона. Я доверяю ему ничуть не больше, чем Соллеремосу.
— Господи, до чего же вы упрямы! — простонал Биррел. — И на основании подобных догадок вы собираетесь разоружить мою эскадру? После всего того, что вы от меня услышали?
Маллинсон поджал губы.
— Да, вы говорили, что собирались отразить атаку Ориона, если тот осмелится напасть на Землю, — неохотно признал дипломат. — Это самое приятное, что я до сих пор слышал от вас. Но это не решает всех наших проблем.
— У вас совсем не останется проблем после того, как ваш флот встретится лицом к лицу с эскадрами Ориона, — заверил его Биррел. — И вы отлично это знаете.
Лицо Маллинсона вытянулось. После долгой паузы он глухо сказал:
— У меня нет полномочий принимать такие решения Надо посоветоваться с Чартерисом после возвращения в Нью-Йорк.
Биррел вздрогнул.
— О каком Нью-Йорке вы говорите? — возмутился он. — Мы должны остаться здесь! Разве вы забыли, что скаут орионцев может прилететь в любой момент, чтобы забрать Таунцера?
Маллинсон добродушно усмехнулся.
— Я сам позабочусь об этом, Биррел. По возвращении в город я свяжусь с адмиралом Ланеем. Он вышлет навстречу скауту один… нет, даже два крейсера и перехватит его на подходе к Земле.
До сей поры молчавший Гарстанг не выдержал и громко выругался.
— Вы позаботитесь о них, Маллинсон, — закончил он, с ненавистью глядя на дипломата. — Не сомневаюсь в этом, ведь вы уже показали, как умеете поступать с гостями Земли.
— Чего вы оба хотите от меня? — ощетинился Маллинсон. — Наши корабли перехватят скаут, возьмут в плен его экипаж, и тогда мы допросим…
Биррел прервал его, стараясь на этот раз говорить спокойным тоном:
— Маллинсон, вы, бесспорно, знаете о хитростях дипломатии куда больше, чем все парни моей эскадры вместе взятые. Но в астронавтике вы ничего не смыслите, иначе не родили бы такой шикарный план.
— Чем же он плох?
— А тем, что в космосе невозможно незаметно подобраться к противнику. Сила здесь мало что значит. Радары скаута обнаружат два ваших крейсера еще легче, чем один, и за тысячи миль до встречи орионцы будут знать, что за ними охотятся.
— И что же они будут делать?
— Бороться всеми возможными средствами. Если капитан скаута на самом деле знает что-то о плане Соллеремоса, то он ни за что не сдастся в плен. Если скаут не разобьют пушки крейсеров, то капитан взорвет его сам.
Маллинсон задумался. На его лице отразилась борьба. Молодой дипломат был крайне упрям и самолюбив, но логика Биррела его явно смутила. Наконец он сказал, не поднимая глаз:
— Что ж, вам лучше известна психология астронавтов, командор. Положим, я ошибся. Что вы предлагаете?
— Подождать, когда скаут приблизится к Земле. За это время мы найдем флиттер Таунцера — он спрятан где-то неподалеку. Мы с Гарстангом перестроим его сопроводительный луч так, чтобы скаут сел в окрестностях Орвилла. Тогда мы сможем захватить орионцев без особых хлопот. С вами приехало много людей?
— Шестеро, — ответил Маллинсон. — Я могу вызвать больше, но время сейчас позднее…
Биррел взглянул в окно — сумерки уже перешли в темноту.
— Боюсь, действительно поздно, — согласился он. — Ладно, десять человек против пятнадцати или шестнадцати — тоже не так плохо. Главное для нас — действовать слаженно и неожиданно для противника.
— Пойду поговорю со своими людьми, — хмуро сказал Маллинсон и, поднявшись, вышел из комнаты. За ним последовал Кейн.
— Командор, можете сами встать? — заботливо спросил Гарстанг.
— Попробую, — пробормотал Биррел. — О-о, черт, как же все болит!
Услышав стоны мужа, Лиллин ворвалась в комнату, не скрывая слез отчаяния. Вместе с Гарстангом она помогла Биррелу встать на ноги, поддерживая его под руку. Поначалу он не мог и шагу ступить самостоятельно, но, сделав несколько кругов вдоль стен комнаты, почувствовал, как силы постепенно возвращаются к нему.
— Пойдем на веранду, — хрипло сказал он. — Мне нужен свежий воздух.
Было уже совсем темно. Сильный западный ветер изрядно растрепал пелену облаков, сквозь разрывы которых проглядывали дрожащие звезды.
Биррел постоял некоторое время на пороге, жадно вдыхая влажный прохладный воздух. Среди звезд он заметил голубую искорку Веги. Что бы подумал сейчас Фердиас, если бы узнал, какая каша здесь заварилась?
Внизу, на лужайке, о чем-то оживленно разговаривали Маллинсон и его люди. Через минуту дипломат бодро поднялся по лестнице.
— Мы готовы начать поиски флиттера, — сказал он. — Биррел, у вас есть еще шокеры или какое-нибудь другое оружие? Жаль… Миссис Биррел, а вам бы стоило уехать отсюда в более спокойное место.
Биррел в сомнении посмотрел в сторону полей, за которыми едва можно было разглядеть темную стену леса.
— Постойте, Маллинсон, не стоит пороть горячку, — сказал он. — Я уже достаточно побродил по окрестностям знаю — ночью мы здесь ни черта не найдем. Все, что мы выудили из Таунцера — это то, что флиттер спрятан где-то рядом с лесной поляной под деревьями. Я понятия не имею, где в местном лесу находятся поляны. Нам нужен проводник. Таунцер нам в этом деле не помощник, но с Харпером вполне можно договориться…
— Ничего не получится, — погрустнел Маллинсон. — Пока вы лежали без сознания, я отослал этих двух агентов в Нью-Йорк. Откуда я знал, что вы сумеете уговорить меня остаться?
Биррел хотел было выругаться всласть и сказать, что он думает о молодом дипломате, но сдержался.
— Все равно без проводника нам не обойтись. Недалеко отсюда находится ферма моего знакомого по имени Винсон. Он должен отлично знать окрестности.
Опираясь на руку жены, командор спустился по лестнице и пошел к машине.
— Лиллин, ты поедешь с нами, — строго сказал он. — Останешься в доме Винсонов, пока опасность не пройдет.
Всего лишь несколько раз за их совместную жизнь он говорил с ней в подобном тоне, и никогда это ему не сходило с рук. Лиллин гневно взглянула на него, открыла было рот… но смолчала. Биррел вздохнул с облегчением. Он был рад, что супруга не Закатила ему сцену. Впрочем, Лиллин могла сделать это позднее, при более удобном случае.
Маллинсон, рискуя, быстро вел машину по темной поселковой дороге. По обеим сторонам над волнистой линией деревьев сияли звезды. От облаков уже не осталось и следа. Погода на Земле была непредсказуемой, но ситуация в политических джунглях менялась еще быстрее.
“Что нас ждет этой ночью, — с тревогой думал Биррел. — Попадется ли скаут в ловушку или сумеет уйти?”
— Поворачивайте налево, — сказал он, увидев чуть в стороне от дороги большой каменный дом.
Его окна были темными, но когда машина, скрипя тормозами, остановилась возле веранды, дверь распахнулась. Кутаясь в плащ, Винсон спустился по лестнице, с удивлением глядя на нежданных гостей.
— Ба, да это командор Биррел! — воскликнул он, увидев среди вышедших из машины знакомое лицо. — И вы, миссис, тоже приехали? Прекрасно! Заходите, друзья, будем очень рады…
Биррел крепко пожал руку гостеприимному фермеру.
— Простите за неожиданное вторжение, сосед, но у нас появились кое-какие проблемы. Вы не будете возражать, если Лиллин останется на ночь в вашем доме?
— Моя Эдит будет только рада, — удивленно сказал Винсон.
— Прекрасно. А к вам, Винсон, у меня не очень обычная просьба…
Из дома вышла хозяйка дома, держа в руке фонарь. Увидев Лиллин, она радостно вскрикнула. Винсон объяснил ей, что миссис Биррел останется в доме на ночь, после этого обе женщины ушли.
Перед дверью Лиллин остановилась и, обернувшись, сказала:
— Будь осторожен, милый. Очень осторожен!
Биррел кивнул, провожая жену взглядом.
— Так чем могу служить, командор? — спросил нетерпеливо фермер.
— Сначала познакомьтесь с мистером Маллинсоном, — сказал Биррел, кивнув в сторону молодого мужчины. — Это секретарь Совета ОМ.
Винсон, потеряв дар речи, энергично потряс протянутую Маллинсоном руку.
— Вы, конечно же, знаете лесок, что расположен сразу же за моими полями? — спросил Биррел.
— Как свои пять пальцев, — заверил его Винсон несколько удивленным тоном. — На десять миль в округе мне знакома каждая травинка. А в чем дело?
Биррел коротко рассказал о флиттере агентов Ориона, стараясь не вдаваться в лишние подробности. Винсон слушал, кивая, и мрачнел на глазах. Не дослушав до конца, он неожиданно вбежал по ступенькам веранды и забарабанил в дверь. Вскоре из дома вышла встревоженная жена.
— Что стряслось? — спросила она. — Мы с миссис Биррел уже…
Винсон бесцеремонно прервал ее.
— Эдит, эти господа утверждают, что скоро начнется война между Землей и Орионом. И первая битва состоится в Орвилле этой же ночью!
Миссис Винсон охнула и схватилась рукой за сердце.
— Не тревожьтесь, миссис, ваш муж сильно сгущает краски! — воскликнул Биррел, мысленно проклиная простодушного фермера. — Никакой войны нет, и неизвестно, будет ли она вообще. Мы попросили мистера Винсона проводить нас в лес и кое-что показать, только и всего. Уверяю вас, ему ничто не угрожает. Мистер Винсон сразу же вернется домой, я обещаю.
Фермер едва не подпрыгнул от возмущения.
— Дьявол, они собираются отправить меня домой, словно сопливого мальчишку! Послушайте, мистер Биррел, и зарубите себе на носу: этот мир в такой же степени мой, как и ваш. Если пришельцы со звезд собираются начать войну, то я отсиживаться в подвале не намерен. Пойду, возьму свой охотничий шокер. Подождите минуту…
Он исчез в доме, и за ним поспешила его растерянная супруга. В доме одно за другим зажглись несколько окон.
Маллинсон с иронией взглянул на командора.
— Вы слышали, что сказал фермер? “Этот мир в такой же степени мой, как и ваш”! Забавно, не правда ли?
Биррел пожал плечами.
— Это для вас я чужак, Маллинсон, а для простых жителей Орвилла я вроде блудного сына, вернувшегося на порог родного дома. Вам, политикам, не мешало бы иметь хоть толику их здравого смысла.
Вскоре Винсон вернулся, неся на плече видавший виды шокер, больше похожий на винтовку. Фермер был одет в теплый плащ и резиновые сапоги. От возбуждения он не мог вымолвить ни слова, но, когда машина выехала на поселковую дорогу, его словно прорвало:
— Я знаю три–четыре поляны в этом лесу, где мог бы запросто сесть флиттер. Однако возле одной из них нет больших деревьев, машину там не спрячешь. Остальные я вам покажу.
Возле дома их ждали Гарстанг, Вахис и люди Маллинсона. Фермер крепко потряс всем руки, затем приглашающе махнул рукой:
— Пошли, парни, чего стоим. Только глядите себе под ноги, на полях мистера Биррела и трактор себе колесо запросто переломать может.
— Подождите, — остановил его Биррел. — Надо забрать тяжелый соник, который я отобрал у Таунцера.
— Мы захватили его с собой, мистер, — сказал один из людей Маллинсона.

Предыдущая страница 9 Следующая страница


Битва за звезду 10

— Отлично! Что ж, тогда пошли.
Биррел чувствовал себя более уверенно, чем час назад. Люди Маллинсона были, без сомнения, агентами секретной службы — высокие, плотно сложенные парни, готовые к любым переделкам.
Винсон уверенно зашагал по едва заметной тропинке через поле, направляясь в сторону леса. Высокая трава была влажной от росы, так что Биррел быстро почувствовал, что промок чуть ли не до пояса.
Дальше — хуже. Вошли в заросли колючего кустарника, который Винсон назвал ежевикой. Маллинсон запретил включать фонари, они были и не очень-то нужны — высветлившееся звездами небо достаточно хорошо освещало все вокруг.
Вскоре со стороны леса послышался приглушенный лай.
— Лисица, — спокойно сказал Винсон, поправляя шокер на плече. — Давно хочу до нее добраться, да все руки не доходят. Сколько она у меня кур перетаскала, паршивка!.. Так, теперь сворачиваем направо, в заросли сумаха.
Кусты цеплялись за ступни, заросли дурмана царапали ноги до колен, ветви небольших деревьев больно хлестали по лицу. В темноте было нелегко ориентироваться даже Винсону. Несколько раз он останавливался, чтобы уточнить дорогу, и каждый раз Биррела поражала внезапно наступавшая тишина.
“Я давно ожидал войны с Орионом, — думал он, — но всегда считал, что она начнется где-то в пограничной области, в каком-нибудь могучем звездном скоплении или обширной туманности”. А она, похоже, начнется здесь, на старой планете, в ночном лесу. И его поведет в бой добродушный фермер, ни разу даже не видевший близко звездолета.
Дорога была нелегкой, но хуже всего были крошечные насекомые, которые тысячами преследовали отряд, издавая воинственный писк. Кружась над головами людей, мошкара осыпала их лица и руки болезненными укусами, похожими на уколы игл.
— Проклятое комарье, — простонал Маллинсон, отчаянно потирая шею.
Винсон остановился. Стена леса уже была рядом.
— Мы почти уже пришли, — тихо сказал фермер, крутя головой по сторонам. — Погодите минутку, дайте оглядеться Не часто приходится посещать эти места ночью… Так, одна поляна должна быть метрах в ста отсюда.
Он повел отряд через заросли жесткой травы. Под ногами захлюпало. “Этак мы забредем в болото”, — подумал Биррел, но Винсон вскоре уверенно вывел их на опушку леса. Пройдя между невысокими деревьями, они вышли на округлую поляну, кое-где заросшую кустарником. Осмотр ее не занял много времени.
— Ничего, — сказал Винсон глухо. — Ручаюсь, флиттер здесь не садился — трава совершенно не примята. Ладно, пойдем дальше.
Они продрались через густой кустарник, перешли через речку и поднялись по пологому склону.
— Подождите, — сказал Винсон, насторожившись.
— Что-нибудь нашли? — спросил Маллинсон.
— Сумах и молочай поломаны. Здесь кто-то проходил не далее, как прошлой ночью. Подождите, я сам посмотрю, что и как.
Ждать пришлось довольно долго. Люди стояли молча, отмахиваясь от полчищ комаров. К Биррелу вернулась недавняя головная боль, только увеличивающая его раздражение. Когда Гарстанг, отбиваясь от злобных насекомых, позволил себе тихо выругаться, Биррел готов был заорать на него: как, мол, он смел нарушить тишину! Но тут послышались тяжелые шаги и треск раздвигаемых кустов.
— Нашел! — сказал Винсон восторженным шепотом. — Флиттер стоит здесь, под деревьями!
Маллинсон вздохнул с облегчением.
— Ведите к нему, — приказал он. Действительно, рядом с обширной поляной, в тени деревьев, были смутно видны контуры флиттера.
— Кейн, где ты? — спросил Маллинсон. — Погляди, есть ли во флиттере радиомаяк.
Техник, который так умело управлялся с “детектором правды”, поднял фонарь и, откинув прозрачный колпак кабины, осторожно полез внутрь. Через несколько минут изнутри машины донесся его голос:
— Да, радиомаяк есть. Он работает на частоте местного телевещания. Хитро придумано, черт побери! Такой луч ни один прибор на наших спутниках не засечет… Но сейчас он автоматически выключен.
— Включи его, — приказал Маллинсон.
Через несколько минут Кейн выбрался из кабины.
— Все сделано, сэр, — отрапортовал он.
Маллинсон кивнул.
— Биррел, вы здесь?
— Да.
— Как вы считаете, скаут рискнет совершить посадку? Или он должен был получить от Таунцера какие-то особые сигналы?
— Вряд ли. Агент сказал бы нам об этом.
— Тогда надо рассредоточиться вокруг поляны. Не исключено, что скаут прилетит именно этой ночью. Винсон, расставьте людей так, чтобы их не было видно со стороны. А вы, Гарстанг, берите соник и спрячьтесь за флиттером. Не включайте оружие, пока противник не подойдет близко.
Гарстанг презрительно хмыкнул — мол, учи ученого — и, взвалив на плечи соник, тяжело зашагал к машине. А Биррел, достав из кармана шокер, устроился за опрокинутым пнем.
На поляне вновь воцарилась тишина.

Глава 16

Незадолго перед наступлением нового дня на поляну почти беззвучно опустился небольшой космолет с эмблемой Ориона на борту. Вряд ли кто-нибудь из окрестных жителей увидел быструю тень, мелькнувшую среди звезд, но фермерские собаки отозвались на ее появление дружным лаем. Скаут сел посреди поляны и выключил двигатель. Вскоре в округе вновь воцарилась тишина, нарушаемая только звоном цикад.
Биррел вышел из своего убежища и пошел не прячась через высокую траву. В такой темноте его вполне можно было принять за Таунцера. На всякий случай он включил карманный фонарик и стал им размахивать: мол, не беспокойтесь, свой идет. На сердце у него скребли кошки, каждую минуту он ожидал выстрела. Не исключено, что Таунцер должен был дать какой-то определенный сигнал, прежде чем подойти к скауту. Только какой? До сих пор ему, Биррелу, удавалось брать верх в этой многоходовой игре с Орионом; когда-то баланс мог сместиться в сторону проигрыша.
Последние шаги дались ему с огромным усилием, но смертоносного выстрела не последовало. Вместо этого послышался хорошо знакомый звук открываемого люка.
В лицо Биррелу ударил луч голубого света. Не тратя время на спуск трапа, на землю выпрыгнул высокий мужчина в военной форме. “Наверняка командир скаута, — лихорадочно подумал Биррел, — вряд ли он мог поручить кому-то другому встретиться с такой важной птицей, как Таунцер”. Еще один член экипажа стоял возле люка, наблюдая за своим командиром.
Биррел поспешил навстречу орионцу, стараясь все время держаться в тени и пытаясь имитировать голос Таунцера:
— Почему вы опоздали? Вы должны были прилететь еще прошлой ночью! — обрушился он сразу же на капитана. — Не включайте прожектора, мы немедленно взлетаем!
— Но вы же раньше говорили… — растерянно ответил капитан.
Биррел не дал ему закончить мысль — выхватив шокер, он выстрелил в упор. Капитан скаута упал, даже не охнув. Не теряя времени, Биррел ринулся к люку, скользя по росистой траве. Второй член экипажа высунул голову наружу, пытаясь разглядеть, куда же исчез его командир. После второго выстрела он застыл на месте с искаженным от боли лицом. Биррел отшвырнул орионца в сторону и прыгнул внутрь.
На этом его удаче пришел конец. В коридоре около люка стоял третий член экипажа, глядя в иллюминатор. Он все видел и уже поднимал свой шокер. Биррел торопливо выстрелил и промахнулся. Ответный выстрел был точнее. Вся правая часть тела командора внезапно онемела. Биррел пошатнулся и едва не упал, однако успел опереться левой рукой о металлическую стену. Вторым выстрелом он уложил орионца, но было уже поздно. За стеной раздались встревоженные голоса. Дьявол, где Гарстанг и все остальные? Почему они не спешат ему на помощь?
Впрочем, со стороны леса уже доносился топот ног. Земляне не успели добежать до люка, когда со стороны кормы послышался тревожный рев сирены. Биррел застонал от отчаяния. Если скаут успеет взлететь, то все погибло! Надо немедленно бежать к кабине пилота, но как это сделать, если правая часть тела не слушается? Он был сейчас способен только на одно — держаться за стену, чтобы, не дай бог, не упасть на лежащего ничком астронавта.
К счастью, экипаж скаута замешкался, и первыми в коридор вор вались Гарстанг и Винсон. Они сразу же установили на турели тяжелый соник. Гарстанг действовал собранно и четко, ему не впервые было оказываться в критической ситуации, а вот фермер излишне суетился и не столько помогал, сколько мешал своему товарищу.
“Держите коридор под прицелом!” — хотел было крикнуть Биррел, но вместо этого только невнятно захрипел — голосовые связки тоже оказались частично парализованными. Однако Гарстанг и сам понимал, что стрелять в сторону отсеков корабля бесполезно — металлические стены служили хорошим экраном для парализующего луча.
— Командор, вы ранены? — воскликнул Винсон, заметив болезненную гримасу на лице Биррела.
Гарстангу же было не до сантиментов. Увидев, что коридор пока еще пуст, он принял решение пойти в атаку.
— Винсон, вперед! — заорал капитан.
Они дружно ухватились за ручки соника и побежали в конец коридора, едва не сбив с ног командора. Остановившись около двери, ведущей в салон, Гарстанг одним ударом ноги распахнул ее и начал “поливать” отсек корабля парализующими лучами. Биррел не мог разглядеть, скольких орионцев им удалось вывести из строя. Вряд ли весь экипаж находился в салоне… И тут же распахнулась соседняя дверь, и в коридор выскочили двое солдат с бластерами в руках. Гарстанг с удивительной для его массивной фигуры ловкостью сумел повернуть раструб соника. Не успев выстрелить, оба орионца упали.
— Стреляйте по другим каютам! — с усилием крикнул Биррел. — В корабле могут быть еще люди!
— Эта штука чертовски тяжела, — процедил сквозь зубы Гарстанг и потащил соник к соседней двери, одновременно разворачивая устройство. Винсон, похоже, толком не понял, что же делает его товарищ, и потому больше мешал ему. Биррел чертыхнулся и попробовал прийти на помощь Гарстангу, но его ослабевшие ноги внезапно подкосились, и он сполз на пол. К счастью, в этот момент в распахнутом люке появилось лицо одного из людей Маллинсона — это был Кейн. Он сразу же понял, что надо делать. Побежав по коридору, землянин оттолкнул растерявшегося Винсона и схватился за свободную ручку соника. Вдвоем с Гарстангом они стали методично “поливать” парализующими лучами каюту. Тотчас до Биррела донесся грохот падающих вещей и дикие крики. Из двери выскочил высокий офицер с погонами лейтенанта, держась руками за голову. Лицо его было искажено от страшной боли. Винсон выхватил из кармана шокер, хотя выстрелить не успел — офицер упал, даже не вскрикнув.
Сидевший на полу Биррел ощущал спиной, как дрожит металлическая переборка, попав под луч соника. Шум в отсеке корабля постепенно стих.
— Достаточно, — сказал Биррел, с трудом шевеля языком. — Винсон, помогите мне встать.
И только тогда в космолет вошел Маллинсон. По его бледному лицу было видно, что он впервые участвовал в бою и вовсе не стремился пасть смертью храбрых. Увидев, что орионцы лежат без движения на полу, он заметно приободрился и уверенным шагом пошел по коридору. На Биррела он даже не взглянул.
Винсон помог командору подняться. Лицо фермера светилось от восторга.
— Неужели мы сделали это? — прошептал он. — Захватили целый корабль?
— Пойдем быстрее, — раздраженно ответил Биррел, буквально повиснув на плече фермера.
Общими усилиями они добрались до радиорубки, где стоял, задумавшись, Маллинсон. Рядом с передатчиком лежали двое офицеров, осыпанные осколками осветительных ламп.
— Они наверняка пытались послать сигнал о помощи, — сказал дипломат, взглянув на Биррела. — Вопрос только в том, удалось ли им это.
В радиорубку вбежал улыбающийся Кейн.
— Мистер Маллинсон, корабль в наших руках! — воскликнул он. — Все орионцы, кроме двоих, лежат без сознания, да и те двое едва могут пошевелиться. Мы продолжаем поиски…
— Взгляни на передатчик, — прервал его Маллинсон. — Успели они послать сигнал тревоги или нет?
Кейн сразу же посерьезнел. Он подошел к пульту и внимательно изучил показания многочисленных приборов.
— Нет, сэр, — сказал наконец техник. — Передатчик даже не включен.
Лицо Маллинсона посветлело.
— Ну, и что мы теперь будем делать, командор? — спросил он.
— Для начала надо связать пленников, пока они не пришли в себя, — пробормотал Биррел и поморщился. — Черт, до чего болит нога. Винсон, помогите мне сесть в кресло… Спасибо. А вам, Маллинсон, я советую сходить в каюту командира и взглянуть на вахтенный журнал. Сомневаюсь, что там найдется что-то ценное, но проверить не мешает.
Дипломат ушел с недовольным видом — ему не очень-то понравилось, что Биррел стал распоряжаться на корабле. В двери он едва не столкнулся с возбужденным Гарстангом.
— Как дела, командор? — спросил тот.
Биррел со страдальческой улыбкой на лице чуть-чуть приподнял правую руку, которая стала потихоньку его слушаться.
— Как видишь, жив, — сказал хрипло он. — Хотя я получил вполне достаточно, чтобы отправиться на тот свет. Джо, ради бога, помассируйте мне правый бок…
Гарстанг старательно стал разминать онемевшие мышцы командора, и через несколько минут тот очухался настолько, что смог самостоятельно встать.
— Вам еще повезло, сэр, — сказал Гарстанг. — У этих парней с Ориона шокеры были настроены на смертоносный уровень. Они не собирались шутить.
— Пойдем на воздух, Джо, — сказал Биррел, тяжело дыша. — Меня уже тошнит от этого корабля.
С помощью Гарстанга и Винсона он спустился на землю. Невдалеке лежал, как бесчувственное бревно, капитан скаута, и двое людей Маллинсона с шокерами в руках охраняли его, мужественно выпятив подбородки. Биррел оглядел темную поляну, залитую светом звезд, и подумал: “Опять обошлось. Снова я вышел сухим из воды. В такой переплет я не попадал давно — сначала Таунцер, затем Маллинсон, и вот теперь эти парни со скаута. Многовато приключений для главы официальной делегации Лиры, которому полагается все время проводить на банкетах с бокалом в руке…”
Биррел достал из кармана порто и включил его. После окончания разговора он еще раз глубоко вдохнул прохладный воздух, насыщенный запахами трав, и нехотя пошел назад к скауту.
Маллинсон встретил его около люка, попыхивая сигаретой.
— Ничего я не нашел интересного в бумагах капитана. Но сам он должен знать немало. Мы отвезем его в Нью-Йорк и, когда придет в себя, допросим.
— Я поеду вместе с вами, — сказал Биррел. — Только что я отдал приказ своему заместителю готовиться ко взлету.
Маллинсон с проклятием выплюнул дымящуюся сигарету.
— Черт, вы не имеете права сделать это без разрешения Совета! С какой стати мы должны доверять Лире больше, чем Ориону? Да, я убедился, что вы ничего не знаете об агрессивных планах Фердиаса, но это не значит, что их нет.
— Плевать я хотел на ваш Совет! — не выдержав, взорвался Биррел. — Я не желаю, чтобы из-за вашего ослиного упрямства Пятую поймали в ловушку. Что бы вы ни говорили, наши скауты взлетят через час, а крейсера — через два!
Маллинсон помрачнел.
— Я уже предупреждал вас, командор, если ваши корабли попытаются подняться с земли, то заговорят наши орудия. Я надеюсь, их язык будет понят и без перевода.
— Они взлетят в любом случае, — уверенно ответил Биррел. — Зарубите это себе на носу, Маллинсон. Лучшее, что вы можете сделать — немедленно лететь к Чартерису и разъяснить ему эту простую истину. У Совета есть еще шанс дать приказ отойти своим батареям.
Дипломат покраснел от гнева.
— Неужели вы вздумаете сопротивляться? — пробормотал он. — Здесь, рядом с большим городом? Вы понимаете, к каким жертвам среди мирного населения это может привести?
— Если вы не отмените своего дурацкого решения, то так и будет, — безжалостным тоном ответил командор. — Пятая будет драться прямо в космопорту. Вы можете уничтожить наши корабли, но вам это дорого обойдется. Не говоря уже о том, что почти наверняка вскоре придут эскадры Ориона и разорвут вас на куски. Я могу в этом случае пожелать им только приятного аппетита!
— Вы еще смеете ставить нам условия! — взвился Маллинсон.
— Первым выставили ультиматум вы, — отрезал Биррел. — И я отвечаю вам той же монетой. Поймите одну вещь, глупец: Пятая вам не по зубам! Да и много ли чести для землян разбить своего единственного союзника?
Что-то в его словах наконец пробило броню недоверчивого упрямства дипломата. Маллинсон с затравленным видом посмотрел на Биррела и угрюмо кивнул:
— Хорошо. Я доложу Чартерису.
Он выпрыгнул из люка на землю и, не оглядываясь, пошел к флиттеру. Биррел тем временем подошел к изрядно растерявшемуся фермеру и спросил:
— Мистер Винсон, вы разрешите моей жене еще немного побыть у вас? Сами видите, ситуация непростая, а оставлять ее одну не хочется.
— Мы будем только рады, — сказал Винсон. Фермера явно раздирали противоречивые чувства. — Командор, я что-то не понял…
Вскоре Маллинсон вернулся. На его непроницаемом лице ничего нельзя было прочесть.
— Эй, Кейн! — крикнул он. — Собирай людей. Надо прикатить флиттер на поляну, чтобы на нем можно было взлететь. — Повернувшись к Биррелу, дипломат нехотя сказал: — Я рассказал Чартерису обо всем, что здесь произошло. Это озадачило его. Через час будет срочно собрано заседание Совета. Если решат, что Пятая Лиры представляет для Земли большую угрозу, чем эскадры Ориона, то ваши корабли будут уничтожены прямо на поле.
Подошедший к ним Гарстанг хрипло произнес:
— Черта с два! Кишка тонка у вас, землян, чтобы справиться с Пятой!
Маллинсон не обратил на него внимания.
— Я вызвал флиттеры сюда, на поляну. Вы полетите с нами в Нью-Йорк, командор.
Глядя на непреклонное лицо молодого дипломата, который явно не хотел с ним дальше разговаривать, Биррел засомневался — может быть, стоит вызвать Брешника и отменить приказ о взлете? Эти земляне, похоже, довольно упрямые парни и могли доставить Пятой массу неприятностей.
Но он даже не прикоснулся к порто. Где-то там, в глубинах космоса, к Земле сейчас мчались эскадры Ориона. Пятая должна была встретить их на рубежах Солнечной системы, даже если для этого ей придется уходить с боем.

Глава 17

Ни одного выстрела на космодроме не прозвучало. Первыми взлетели скауты, через час один за одним поднялись с ревом крейсеры, а огромные орудия, окружавшие поле, молчали. За орбитой Марса корабли построились в боевой порядок и направились к границам Солнечной системы.
Эскадра остановилась рядом с газовым гигантом, который земляне называли Сатурном, и стали ожидать приказов своего командора.
Сам же Биррел в это время находился почти неотлучно в здании Совета ОМ. Его голова раскалывалась от бесчисленных разговоров с местными чиновниками, которых приходилось убеждать, упрашивать, а порой и запугивать. Правая нога по-прежнему плохо слушалась, но он, скрипя зубами, продолжал свою одиссею по гигантскому бюрократическому муравейнику, пытаясь сдвинуть дело с мертвой точки. Держался на тонизирующих таблетках. Но хуже всего было то, что все его усилия пропадали втуне. Тупоголовость чиновников оказалась фантастической, и это могло стоить Земле большой крови.
После долгих попыток ему удалось-таки выйти на высший уровень. В кабинете Чартериса собрались люди, от решения которых зависело многое. Биррел сидел на одной стороне длинного стола, земляне — на другом. На их лицах читалось недоверие. Биррел еще мог понять Чартериса и Маллинсона, но адмирала Ланея и офицеров его штаба он оправдать не мог. Политикам было нетрудно рассуждать, сидя в своих уютных кабинетах, но военные-то были людьми ответственными, они обязаны прежде всего думать не о своих амбициях, а о безопасности планеты!
— …повторяю еще раз, командор, — с каменным выражением на лице произнес Чартерис. — Пятая Лиры будет действовать только под командованием Объединенных Миров или вообще не вступит в бой.
— Да поймите же, вопрос здесь не в том, кто главнее — я или адмирал Ланей, — усталым голосом ответил Биррел. — Это вопрос стратегии.
— Вот мы и будем определять стратегию, — хмуро ответил Чартерис.
Биррел отодвинул свое кресло и вышел из-за стола. Не обращая ни на кого внимания, он стал массировать онемевший правый бок. Командор с трудом сдерживался, — чтобы не высказать этим людям все, что он о них думает.
Чтобы хоть как-то сохранить самообладание, он подошел к окну и стал смотреть на город, задернутый серой пеленой дождя. Нет, сейчас нельзя наломать дров, это может обойтись слишком дорого миллионам людей во всех секторах Галактики.
Было около трех часов ночи, и, несмотря на непогоду, улицы сияли разноцветными огнями и бурлили от толп людей. Никто из землян и их многочисленных гостей даже не подозревал, во что может вылиться этот многодневный праздник. Все информационные средства пока молчали о создавшейся тревожной ситуации.
И хорошо. Земляне могли не поверить в то, что им кто-то угрожает. Они слишком привыкли думать о своем мире, как начале всех начал, и не способны примириться с мыслью о независимости секторов. Конечно же, им и в голову не приходило, что кто-то из правнуков Земли может напасть на планету своих предков. Отсюда и упрямство и нелепая амбициозность высших должностных лиц Земли. Стоит ли на них сердиться?..
Успокоив себя подобными рассуждениями, Биррел подошел к большой объемной карте Солнечной системы и ее окрестностей. Огоньки звезд висели прямо в воздухе, так что он мог идти через созвездия, ощущая себя гигантом. Рядом с его лицом проходила линия красного цвета, берущая начало от Скорпиона и идущая в направлении Солнца. Она появилась на карте после того, как заговорил капитан скаута под действием “детектора правды”. Большой компьютер Совета вычислил по его туманным показаниям ожидаемый курс двух эскадр Ориона, которые должны были напасть на Землю.
— Орионцы делают большой круг, чтобы напасть на Землю с направления, противоположного Ориону, — задумчиво сказал Биррел. — Они рассчитывают застать нас врасплох, со стороны, где мы должны ожидать их меньше всего…
Адмирал Ланей раздраженно перебил:
— Командор, я уже не раз говорил: мы готовы достойно встретить врага. От вашей помощи мы не откажемся, но при условии, что вы временно — повторяю, временно, войдете в состав Объединенного флота. Не понимаю, что здесь обидного для Пятой. Вы только гости в Солнечной системе, а мы здесь хозяева.
Биррел холодно посмотрел на старого адмирала.
— Сэр, лично я был бы рад сражаться под вашим командованием. Но факты — упрямая вещь. Флот Объединенных Миров, несмотря на свою славную историю, не может противостоять эскадрам Ориона. Чудес не бывает, адмирал. Более того, даже если ваш флот и Пятая встретят противника лицом к лицу на подходах к Солнечной системе, то мы проиграем. У нас есть только один шанс — напасть на врага неожиданно! А вы предлагаете лобовую атаку и называете это стратегией.
Начальник штаба ОМ, сухощавый старик с седыми усами, презрительно хмыкнул.
— Неожиданность — в эпоху радаров дальнего действия? Да вы просто смеетесь, молодой человек. Все ваши “неожиданные” маневры противник увидит за миллионы миль до встречи. Я уже не говорю о разведывательных скаутах Ориона, которые словно мыши будут совать свои любопытные носы во все щели. Уничтожать их бесполезно, спрятаться от их радаров — невозможно…
— Все получится, если флот ОМ будет следовать плану, разработанному моим штабом, — уверенным голосом произнес Биррел, решив, что настала пора выкладывать на стол главный козырь.
— Вот как — вашим штабом? — усмехнулся Чартерис. — Хорошо, мы готовы вас выслушать, командор.
Биррел указал рукой на полосу крошечных огоньков, лежащую между орбитами Марса и Юпитера.
— В Солнечной системе есть замечательное укрытие — пояс астероидов. Насколько я знаю, внутри него имеются вполне безопасные маршруты?
— Да, — кивнул Ланей. — На астероидах находятся шахты и исследовательские станции, к которым часто приходят грузовые корабли.
— Отлично. Ваш флот, адмирал, должен занять позиции рядом с поясом астероидов. Когда противник подойдет близко, ваши корабли должны войти в пояс, заманив туда крейсеры Ориона.
— Чушь, — поморщился Ланей. — Вы думаете, орионцы так наивны? Они ни за что не сунут головы в ловушку, зная, что где-то неподалеку находится ваша эскадра.
— Они не узнают этого, — спокойно ответил Биррел. — Более того, они увидят на экранах своих радаров, как Пятая в походном строю направляется в сторону Ориона, словно ожидая атаки именно с этого направления.
— Но…
— Но, конечно, это будет не Пятая Лиры, — быстро сказал Биррел. — К Ориону направятся торговые суда, транспорты, баржи — словом, все крупные корабли, которые вы сможете собрать за короткое время. Они будут только имитировать Пятую. Дальние радары не определят подмену. Что касается разведчиков Ориона, то половина наших скаутов будет сопровождать лжеэскадру и сумеет защитить ее от любопытных взглядов. Что скажете, адмирал?
Ланей задумчиво пожевал губами.
— Такой вариант не исключен, — сказал он после долгой паузы. — Но я не вижу в этом никакого смысла. Где вы собираетесь спрятать настоящую Пятую? Если она будет находиться далеко от Солнечной системы, то не успеет прийти нам на помощь. У нас же ей спрятаться негде — радары обнаружат ее где угодно, даже на дне океана.
— Но не на дне солнечного океана, — сказал Биррел.
Как он и ожидал, его слова произвели эффект разорвавшейся бомбы. Земляне изумленно уставились на него.
— Вы хотите сказать, командор, что собираетесь сесть на Солнце? — недоверчиво спросил Чартерис.
— Нет, конечно. Вполне достаточно будет войти в его протуберанцы, — пояснил Биррел, наслаждаясь растерянностью землян. — Наши крейсеры имеют повышенную теплозащиту — такой нет даже у орионцев. Самый подходящий момент использовать это преимущество. Никакие радары не смогут обнаружить корабли в океане плазмы.
Чартерис вопрошающе взглянул на Ланея. Тот пожал плечами.
— Ничего не слыхал о такой чудесной теплозащите, — признался старый адмирал. — Но вряд ли Биррел стал бы морочить нам головы — ведь нырять в протуберанец придется ему, а не нам. Ну, и как вы собираетесь действовать дальше, командор?
— Все очень просто. Вы заманите основную часть флота Ориона в пояс астероидов, а потом мы совершим марш-бросок на предельной для внутрисистемных перелетов скорости. Конечно, определенный риск в этом есть — ведь ваша система полна всяческого космического мусора. Но в случае успеха орионцы окажутся между двух огней. Это уравняет наши шансы на победу.
Чартерис пытливо смотрел на Ланея. На лице старого адмирала было написано сомнение.
— Если Пятая Лиры запоздает, то нам конец, — признался он после долгого молчания. — И все же попробовать стоит.
— Попробовать? — недовольно пробурчал Чартерис. — Скажите прямо, вы готовы предложить это как официальный план наших совместных действий?
На этот раз Ланей не стал колебаться.

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Да, — твердо ответил он.
— Что ж, хорошо, — после паузы произнес Чартерис.
Биррел вздохнул свободнее, однако председатель Совета сурово взглянул на командора.
— Это не меняет наших взаимоотношений, командор Руководить операцией по-прежнему будет Совет ОМ, а от его имени — адмирал Ланей. Вы временно находитесь в его прямом подчинении.
Биррел мысленно послал Чартериса в преисподнюю, но… согласился. Он сделал все, чтобы вправить мозги этим упрямцам. Земляне приняли его план, на большее рассчитывать бесполезно.
Вдруг внезапно Ланей, насупившись, произнес:
— Нет, мистер Чартерис.
— Что “нет”? — опешил председатель Совета.
— Я отказываюсь возглавлять всю операцию, — пояснил Ланей, не поднимая глаз. — Это невозможно. Пятая Лиры долгое время будет находиться на значительном расстоянии от моего флота. Я попросту не могу ими эффективно командовать. Кроме того, нельзя в такой сложной ситуации заранее просчитать все ходы. Биррелу все равно придется действовать практически самостоятельно.
Чартерис помрачнел.
— Вы убеждены, адмирал?
— Абсолютно.
Чартерис неохотно поднялся.
— Прошу прощения, господа, вам придется подождать. В зале заседаний меня ждут члены совета. Я должен получить у них одобрение нашего плана.
Он торопливо вышел. Биррел с благодарностью взглянул на адмирала, но глаза того были как никогда холодны.
— Не беспокойтесь, командор, Совет все одобрит, — презрительно усмехнулся Ланей. — Потратив, разумеется, не один час болтовни. Каждый из этих политиканов постарается выступить и за, и против, чтобы потом в любом случае оказаться правым. Я полагаю, господа, нам нет смысла терять здесь время. У нас полно неотложных дел.
Некоторое время спустя Биррел вместе с Гарстангом уже выезжали из города на лимузине с флажком Совета ОМ. Сейчас, под утро, город наконец заснул. Улицы потемнели, прохожих почти не было видно, за исключением влюбленных парочек. Автомобиль мчался по темным ущельям между скалами-небоскребами по направлению к реке, а вслед неслось звучное эхо.
Гарстанг дремал, привалившись к спинке сиденья; Биррел не мог даже сомкнуть глаз. Он не хотел верить, что давно ожидаемая война между Лирой и Орионом все-таки началась. Отсюда, с Земли, оба огромных сектора Галактики выглядели лишь невзрачными скоплениями дрожащих искр света. Что им делить? Звезды? Планеты? Оба сектора имели сотни необитаемых миров, вполне пригодных для жизни людей, и тысячи планет, на которые еще не ступала нога разведчиков космоса. Ни о перенаселении, ни об ограниченности ресурсов и речи не могло идти, и тем не менее бронированные армады вскоре ринутся навстречу друг другу. Погибнут тысячи людей, но это будет только началом, первой искрой, которая вскоре воспламенит пол-Галактики.
И только ли властолюбивый Соллеремос будет виноват в этом? Кто знает, если бы он, Биррел, проявил характер и отказался подчиниться приказу Фердиаса, не полетел бы к Земле вместо мирной делегации, то… То тогда полетел кто-то другой. Тот же славный парень Брешник не колеблясь бы взял под козырек…
Биррел чувствовал себя предельно усталым и разбитым. Тонизирующие таблетки кончились, да и вряд ли они могли бы ему помочь сейчас. О сне даже речи не могло идти. Флагманский корабль ждал их с Гарстангом, а там, за орбитой Сатурна, барражировала Пятая, ожидая его распоряжений.
Вдали появились темные купола ангаров, среди которых одиноким великаном возвышалась башня “Старзонга”. Машина беспрепятственно въехала на территорию космодрома, возле которого еще недавно стояли сотни тяжелых орудий, и помчалась по пустынному взлетному полю. В западной его части, предназначенной для посадки гражданских кораблей, царило непривычное оживление. Около торговых судов, транспортов и космобарж суетилось множество людей, то и дело подъезжали грузовики и автоцистерны с горючим. Лжеэскадра готовилась к старту.
Биррел легко вбежал по пандусу, не скрывая довольной улыбки. От его недавнего недомогания не осталось и следа. “Черт побери, все идет не так плохо”, — думал он, торопливо шагая по коридорам звездолета.
На командном мостике его встретил Фрэнк Наллет, второй заместитель командора Пятой.
— Сэр, “Старзонг” готов, — отрапортовал он. — Только что со мной связывался мистер Брешник. Он доложил, что Пятая расположилась в боевом порядке невдалеке от Сатурна и ждет ваших распоряжений. Прикажете сделать марш-бросок к границе этой системы? Биррел покачал головой.
— Как раз наоборот. Пятой придется вернуться. Совет принял план, разработанный нашим штабом.
— Вы имеете в виду идею нырнуть в хромосферу Солнца? — с оживлением спросил Наллет. — Замечательно!
— Свяжитесь с Брешником и отдайте ему приказ от моего имени немедленно возвращаться, — велел Биррел. — Пусть Пятая выйдет на орбиту Земли, и, когда лжеэскадра стартует к Ориону, мы полетим к Солнцу. А пока я пойду, вздремну. Разбудите меня, когда придет сообщение из штаба ОМ, — им нужно время, чтобы приготовить свои посудины к полету.
Спустившись в каюту, Биррел не раздеваясь лег на кровать и моментально уснул.
На рассвете Лиллин вышла из дома Винсонов и пошла по влажной тропинке в сторону луга. Было прохладно, неяркое солнце нехотя поднималось за грядами холмов, окаймляющих долину. Легкие облачка плыли на запад. Однажды между ними деловито прожужжал флиттер, но это было все. Поеживаясь, Лиллин обхватила себя за голые плечи и стала терпеливо ждать.
Наконец, из-за горизонта послышался глухой раскат грома, за ним еще один и еще… В небе стали вспыхивать огненные факелы — это уходили в небо корабли, которым предстояло изображать Пятую Лиры. Слегка шевеля губами, вегианка считала: десять… пятнадцать… тридцать…
Не прошло и получаса, как лжеэскадра покинула Землю, направившись в сторону Ориона. Но Лиллин не уходила, ожидая совсем иного раската грома. И он пришел, сотрясая небо. Среди облаков вспыхнул ослепительный огненный столб. Лиллин инстинктивно сжала правую ладонь, в которой хранилась записка, переданная ей вчера вечером Винсоном. В ней было всего три слова: “Жди меня, милая”. Всего три слова, которые разом покончили с ее прежней спокойной жизнью. Да только ли ее одной? Сегодня телевидение и газеты наконец-то скажут правду, и вся Галактика встанет на дыбы.
Когда огненный вихрь погас, Лиллин еще раз взглянула на мирно дремлющую долину и медленно пошла к дому.

Глава 18

Космос пылал, подожженный неистовым излучением Солнца. На тысячи миль вокруг простиралась бурная река взбесившихся атомов, подстегиваемых вихрями чудовищных электромагнитных полей. Во все стороны летели тысяча мильные брызги фиолетового кальция и желтого натрия. Ничто живое, казалось, не могло просуществовать в этом адском котле и мгновения.
Но над огненным океаном висела серебристая стая звездолетов. Ее сотрясали буруны магнитных полей, пронзали потоки безжалостной радиации, обжигало звездное сияние, фантастический жар проникал даже через мощные защитные поля крейсеров, раскаляя металлические переборки. Пятая Лиры отчаянно боролась, чтобы сохранить свой строй. Ее радары прогибались под гравитационными ударами, корабли расходились, отброшенные друг от друга электромагнитными вихрями, но затем вновь сближались, используя всю мощь своих атомных двигателей.
Флагманскому кораблю было чуть легче. Он находился на самом кончике гигантского протуберанца, лишь слегка прикрытый плазменным щитом. Его радар дальнего действия функционировал, тогда как все остальные корабли эскадры были слепы и глухи. “Старзонг” был единственной ниточкой, связывающей Пятую Лиры с окружающим миром, но эту ниточку можно было обнаружить, если корабли Ориона направят свои радары прямо в сторону Солнца. Оставалось надеяться, что враги не догадаются сделать это…
Биррел сидел в радиорубке “Старзонга” и старательно жевал сэндвич. Ему вовсе не хотелось есть, более того, его желудок бурно протестовал против пищи. Воздух вокруг был раскаленным, насыщенным малоаппетитными запахами термопластмассы и разогретых металлов, так что трудно было не то что есть, но даже дышать. Нервное напряжение тоже не способствовало аппетиту. Однако командор не имел права обнаруживать перед подчиненными хотя бы тень своего возбуждения, напротив, он должен был в любой обстановке вести себя так, будто все в полном порядке. Биррелу казалось, что его наигранное хладнокровие передается всем окружающим. По крайней мере, лица Гарстанга и Веннера, склонившиеся над экраном радара, были довольно спокойными. Но вот экран в очередной раз мигнул и погас, и Гарстанг разразился отборной руганью.
— Мы снова ослепли, командор!
— Терпение, Джо, терпение, — пробурчал Биррел, с отвращением проглатывая очередной кусок. — Все идет нормально. Мы сидим по уши в плазме — чего вы хотите?
Экран вновь засветился, но на тусклом белесом фоне ничего нельзя было разглядеть. Это означало, что внешние сенсоры отреагировали на вспышку солнечной активности и временно отключили радар. Корабль содрогнулся раз, другой, а затем задрожал до боли в зубах.
— Относитесь к этим маленьким неприятностям философски, Джо, — нарочито небрежным тоном произнес Биррел, все-таки дожевав проклятый сэндвич. — Нашим парням там, в глубине протуберанца, приходится куда хуже.
“До чего я устал разыгрывать из себя спокойного, уверенного в своей правоте космического волка, — с раздражением подумал Биррел, заставляя себя приняться за очередной сэндвич. — Наверное, во всей эскадре не найдешь сейчас более нервного и растерянного человека. Ведь это я придумал безумный план нырнуть в хромосферу Солнца. Если бы я рисковал только своей жизнью! Увы, на карту сейчас поставлены миллионы жизней…”
Только доев сэндвич, Биррел позволил себе встать и подойти к экранам радара. Они вновь заработали, но что-то толком разглядеть на них было нельзя. На одном высвечивался сектор, расположенный в направлениях зенита и запада по отношению к плоскости эклиптики. На нем был виден рой искр, медленно двигающийся от Солнца в сторону Бетельгейзе. Даже для искушенного взгляда это выглядело эскадрой крейсеров, сопровождавшейся россыпью скаутов. Биррелу хотелось надеяться, что орионцы будут введены этой лжеэскадрой в заблуждение. Если же они пошлют на всякий случай своих разведчиков, и кто-то из них сумеет подойти к “Пятой Лиры” поближе, то… То для десятков сугубо гражданских судов этот полет будет последним.
На соседнем экране был виден край обширного поля астероидов. Рядом с ним барражировали пять крейсеров Объединенного флота, игравших роль приманки. Основная часть кораблей адмирала Ланея находилась внутри потока каменных глыб, так, чтобы их невозможно было обнаружить даже с близкого расстояния.
Третий экран, высвечивающий направление на Плеяды, выглядел как обычно — только бархатная чернота космоса и звезды. И ничего больше.
— Почему они не идут, командор? — раздраженно спросил Гарстанг. — Неужто этот чертов командир скаута ошибся? Или план атаки в последний момент изменили?
Экраны вновь дружно засветились белым огнем. “Старзонг” качнулся так, что все находившиеся в радиорубке едва удержались на ногах. Вихрь солнечного магнетизма захлестнул корабль, и радары опять были автоматически отключены. Система стабилизации парировала возмущение, и через несколько минут дрожание корпуса прекратилось.
Только тогда Биррел смог ответить Гарстангу:
— Не беспокойтесь, Джо, мы скоро узнаем, надул нас командир скаута или нет.
Гарстанг взглянул на него мутными глазами.
— Вы замечательно рассуждаете, командор. Только не забудьте — наших парней на остальных кораблях трясет посильнее, чем нас. Не могут же они вечно сидеть в этой адской печке! У меня уже начинают мозги плавиться, как же себя должны чувствовать остальные?
Биррел промолчал. Это было единственное уязвимое место в его плане. Никто не знал точно, когда появятся эскадры Ориона. Если командир скаута ошибся хоть на несколько часов, то все мучения окажутся напрасными.
Время шло, но на экране с далекими огнями Скорпиона ничего не изменялось. Дышать становилось все труднее и труднее. Биррел чувствовал, как его сердце начинает заходиться от бешеных ударов. Глаза застилал пот, во рту пересохло. Остальные чувствовали себя не лучше. “Черт побери, больше часа мы не продержимся, — с тоской подумал Биррел. — А что же происходит на других кораблях?..”
— Вот они! — неожиданно заорал Веннер, указывая рукой на экран.
Со стороны Скорпиона выплыл рой искр. Пока он был слишком далеко и ничем не отличался от обычного метеорного потока. Но уже через несколько минут можно было твердо сказать, что две эскадры в боевом порядке двигались в сторону Солнечной системы. Серебристый клинок был нацелен прямо на Землю.
На другом экране стало видно, как пять кораблей Объединенных Миров развернулись и двинулись навстречу непрошенным гостям.
“Старзонг” в очередной раз сильно тряхнуло, и экраны погасли на несколько минут. Гарстанг и Веннер вопросительно смотрели на Биррела, ожидая команды. Командор молчал. При мысли, что вот-вот начнется первая галактическая война, его, несмотря на жару, пробирал озноб.
Когда экраны вновь вспыхнули, пять кораблей ОМ уже вышли на линию огня. Несколько орионских крейсеров отделились от общей колонны и помчались навстречу немногочисленным защитникам Земли. Силы были явно не равны, но корабли ОМ, казалось, и не думали вступать в бой. Развернувшись, они бросились назад, в сторону пояса астероидов. Не дойдя до него несколько тысяч миль, они совершили головокружительные виражи и вновь вышли на линию огня. Последовал дружный залп, и корабли ОМ ринулись к поясу астероидов.
Один из преследовавших их орионских крейсеров вдруг ярко вспыхнул и исчез с экрана.
— Отлично сработано! — восторженно воскликнул Гарстанг. И тут, как по команде, все экраны радаров погасли.
Биррел вытер пот, обильно струившийся по лицу. Что ж, маневр адмирала Ланея частично удался, но только частично. К поясу астероидов удалось отвлечь сравнительно немного кораблей Ориона, остальные же почти в два раза превосходили численностью Пятую. Сейчас Земля лежала совершенно беззащитной на пути захватчиков. Там, в маленьком поселке Орвилл, Лиллин наверняка с тревогой смотрит в небо. И вместе с ней миллиарды землян, которые, сами того не зная, вверили ему, Биррелу, свои жизни.
— Командор, не пора ли… — начал было Гарстанг, однако Биррел молча покачал головой, не отрывая глаз от экрана.
Пятерке крейсеров ОМ все-таки не удалось в полном составе скрыться в поясе астероидов.
В нескольких сотнях миль от сверкающей россыпи один из них вспыхнул и исчез навсегда. Остальные успели нырнуть в россыпь сияющих искр. Корабли орионцев через несколько минут последовали за ними.
— Сейчас начнется, — прошептал Гарстанг. — Вот сейчас…
В ловушку попали восемь орионских крейсеров. Они быстро поняли, что оказались в опасном лабиринте, путь через который им был неизвестен, тогда как корабли ОМ чувствовали себя здесь как рыба в воде. Каким-то чудом крейсеры пришельцев сумели развернуться и выйти из хаоса огромных каменных глыб, но путь им преградили почти два десятка кораблей землян. Завязалась отчаянная схватка. Орионцы компенсировали свою меньшую численность мощью оружия, и все же чаша весов качнулась в другую сторону.
Когда клубящийся вихрь распался, стало ясно, что с экрана исчезли пять кораблей пришельцев и всего два — Объединенных Миров.
— Это разозлит врага, — прошептал Биррел и с силой сжал кулаки. — Теперь они у нас на крючке.
Они смотрели не отрываясь на серебристый рой, продолжавший свой путь к Земле. Изменит ли он курс, поверит ли, что единственный щит Земли находится рядом, возле пояса астероидов, а эскадра Лиры уходит в совсем другом направлении?
Биррел едва не закричал от радости, когда обе эскадры Ориона внезапно перестроили свои ряды. Сверкающая колонна в течение нескольких секунд превратилась в конус, нацеленный на флот ОМ. Впереди острия конуса роились скауты, словно гончие, готовые начать травлю зверя.
Гарстанг умоляюще посмотрел на командора, но тот только молча покачал головой. Рано, еще рано…
Он выждал, когда облако скаутов приблизилось к флоту ОМ на расстояние, в пять раз превышающее дистанцию стрельбы, и кивнул Гарстангу:
— Пора, Джо.
Капитан тотчас бросился к передатчику:
— Командор Биррел приказывает…
Корабли Пятой через несколько минут присоединились к своему флагману. Выйдя из протуберанца, они перестроились в маршевую колонну и по крутой дуге взмыли над плоскостью эклиптики, нацелившись в пояс астероидов.
Это был опасный маневр для кораблей, опаленных плазменным огнем, но двигатели выдержали. Выдержали и люди.
Фантастический супербросок через половину Солнечной системы позволил Пятой оказаться рядом с поясом астероидов почти одновременно с потерявшими бдительность эскадрами Ориона. Агрессоры очутились между двух огней. Никогда еще в истории такие силы не вступали в открытый бой, до сих пор столкновения происходили лишь между одиночными кораблями, да еще в пограничных областях, вдали от посторонних глаз.
Сейчас же армады двинулись навстречу друг другу, готовясь без колебания уничтожить противника.
Галактическая война началась. И завязался первый бой…

Глава 19

Биррелу казалось, что бой в поясе астероидов продолжался целую вечность.
Экраны “Старзонга” показывали темный космос, пронизанный потоками астероидов — редких громад, напоминающих маленькие луны, и бесчисленных глыб, похожих на рой взбешенных ос. Среди них бесшумно неслись серебристые искры кораблей Пятой, молниеносно уворачиваясь от каменных монстров и уничтожая лучами лазеров обломки помельче.
На одном из экранов бокового обзора на мгновение вспыхнула и погасла звездочка — какой-то корабль исчез в пламени атомного взрыва.
— Командор, еще один крейсер противника уничтожен, — через несколько секунд раздался в коммуникаторе хриплый голос Брешника. — Наш тридцать седьмой получил серьезные повреждения двигательной установки и вынужден выйти из боя.
Гарстанг выругался сквозь зубы.
— Дьявол, куда подевались эти бравые вояки из флота ОМ? Мы совсем заплутались в этих каменных джунглях. Невозможно драться, когда приходится наносить удары почти наугад. Еще удивительно, как мы не перебили друг друга!
— Старину Ланея здорово потрепали, — ответил Биррел. — Нам придется сдерживать орионцев, пока земляне не перестроят свои ряды. Они скоро подойдут, потерпи, Джо. Битва только началась.
Битва? То, что происходило сейчас в поясе астероидов, меньше всего напоминало боевые действия, к которым Биррел долгие годы готовил свою эскадру. Ни о какой стратегии говорить здесь не приходилось, и даже тактические действия по перестройке рядов, по выходу на наиболее эффективные огневые позиции были в этих условиях бессмысленными.
А начался бой очень эффектно. Совершив головокружительный прыжок над плоскостью эклиптики, Пятая, словно лезвие топора, вонзилась в смертоносный клин кораблей Ориона и рассекла его пополам. Лазерные орудия поработали на славу — три крейсера противника были уничтожены прежде, чем орионцы поняли, что происходит.
Перерезав боевые порядки Ориона, Пятая стремительно развернулась, перестроившись в небольшие, далеко отстоящие друг от друга колонны, и вонзилась в “брюхо” врага, подробно остро отточенным стрелам. Одновременно корабли ОМ вынырнули из пояса астероидов и молотом расплющили острие клина. Казалось, судьба битвы должна решиться в считанные минуты…
Но орионцы были опытными, прекрасно подготовленными воинами. Даже после огромных потерь — а эскадры Соллеремоса лишились почти трети своих кораблей — флот Ориона оставался более сильным, чем Пятая и корабли ОМ вместе взятые. Командир Ориона поступил мудро, обрушив всю мощь своего огня на более слабого противника — флот ОМ. За считанные мгновения земляне потеряли четыре своих крейсера и вынуждены были беспорядочно отступить к поясу астероидов.
Это позволило орионцам перестроить свои ряды и двинуться навстречу Пятой в лобовой атаке, которая обычно давала преимущество тому, кто имел больше кораблей.
Биррел попытался развернуть свои корабли в широко раскрытый конус, который, как бы “охватывая” клин противника, мог смягчить силу удара.
Но было слишком поздно. У Пятой оставался единственный выход — как можно шире раздвинуть колонны и сосредоточить огонь по флангам орионцев. И все же потери оказались значительными.
Неизвестно, чем бы кончилась эта схватка, если бы в пылу боя оба флота не подошли к краю пояса астероидов. Здесь, в окружении каменных глыб, противники почти потеряли друг друга и вынуждены были больше думать о собственной безопасности, чем о победе. А Ланей по-прежнему оставался в глубине потока и не спешил на помощь.
Взглянув на движущиеся среди глыб искры, Биррел сказал в коммуникатор:
— Внимание командирам эскадрилий. Сблизить корабли. Повторяю: немедленно сблизить корабли!
Через несколько секунд искры немного сблизились. Внезапно пол под ногами Биррела провалился — это флагманский корабль совершил маневр поворота, уходя от столкновения с крупной каменной глыбой.
— Сэр, двадцать второй в левой колонне поврежден, — с горечью доложил Веннер.
На экране почти ничего не изменилось, только исчезла одна из серебристых искр. Но перед мысленным взором Биррела возникла ужасающая картина — огромный крейсер с сотнями членов экипажа сгорал в бушующем атомном пламени.
Командор перевел взгляд на другой экран, на котором отображалось происходящее в передней полусфере. На нем можно было смутно различить корабли противника. Что-то изменилось в их рядах…
— Джо, взгляни-ка: орионцы перестраиваются, чтобы нанести удар по нашему правому флангу, — сказал он.
Гарстанг вопрошающе посмотрел на него, но Биррел не спешил отдавать приказы. Маневр орионцев мог оказаться и ложным. Если усилить сейчас правый фланг, то эскадры противника в полной мере используют свое численное преимущество и нападут на левый фланг и на центр. Если же ничего не предпринимать, то правый фланг окажется под угрозой уничтожения.
“К дьяволу, что там копается старик Ланей?” — с тоской подумал Биррел. У землян было достаточно времени, чтобы перегруппировать свои силы.
Медлить больше было нельзя, и Биррел глухо сказал в коммуникатор:
— Внимание, третья и пятая эскадрильи. Перемещайтесь в сторону…
Веннер неожиданно выхватил у него из рук микрофон.
— Черт побери! — заорал в ярости командор. — Да как вы смеете…
— Прошу прощения, сэр, — запинаясь, сказал Веннер. — Посмотрите, появились корабли землян!
Действительно, на нижнем экране из плотного потока астероидов выплыл сноп сияющих искр. Пренебрегая опасностью, они шли наперерез правой колонне флота Ориона. Биррел понял — старый адмирал был готов пожертвовать своими кораблями, спасая Пятую от гибели.
На правом фланге Ориона произошли быстрые перемещения — корабли Соллеремоса готовились встретить нового противника. Но их залп запоздал, крейсеры землян первыми нанесли разящие удары. Два крейсера Ориона вспыхнули, и флот ОМ нырнул в образовавшуюся брешь.
Это была самоубийственная атака — слишком не равны были силы противников. Но даже булавочный укол бывает неприятным. Орионцы на минуту потеряли голову и, забыв о флоте Лиры, в бешенстве обрушили огонь на землян. В мгновение ока строй кораблей Ланея был развеян.
Биррел отлично понял, что земляне ценой своих жизней пали ему шанс. И его надо было использовать.
— Немедленно перестроиться в клин! — закричал он.
Серебристые искры на экране пришли в движение.
Каждый корабль отлично знал свой маневр, они множество раз отрабатывали его во время учений. Колонны распались, и через несколько секунд острие клина вонзилось в армаду Ориона.
Командование противника не успело предпринять ответные меры. Могучий флот оказался рассеченным на две части. Левый фланг, относительно слабый, был серьезно потрепан кораблями Лиры, а правому волей-неволей пришлось сдвинуться в более плотные слои пояса астероидов. Здесь на него набросились остатки флота землян — словно обозленные волки повисли на тяжелых, неповоротливых медведях.
— Командор, посмотрите на этих земляшек! — в восторге закричал Гарстанг. — Мой бог, как славно они дерутся!
Действительно, ситуация внезапно изменилась, и не в пользу Ориона. Здесь, в поясе астероидов, тяжелые крейсеры потеряли свое преимущество. Они были куда менее маневренными, чем легкие корабли землян, и им приходилось сосредоточить свое внимание на потоке несущихся на них каменных обломков. Земляне то и дело выныривали из-за астероидов, наносили разящие точные удары и вновь скрывались за очередной каменной громадой.
Все радарные экраны засверкали от атомных вспышек, которые даже затеняли свет звезд. Обе стороны несли большие потери.
Битва рассыпалась на десятки яростных единоборств. Гарстангу пришлось работать в поте лица. Две схватки “Старзонг” успешно выиграл, но третий крейсер орионцев скрылся среди крупных астероидов еще до того, как орудия “Старзонга” успели сделать первый залп.
— Не нравится мне это, — пробормотал Гарстанг, напряженно вглядываясь в экраны. — В этом угольном мешке даже собственного носа разглядеть нельзя. Я уже не говорю о том, что в любую минуту в тебя может врезаться небольшая луна…
Он запнулся. Один из крупных астероидов, летевших неподалеку от “Старзонга”, внезапно вспыхнул как свеча и исчез. Выстрел крейсера орионцев пришелся на ложную цель. Флагманский корабль ответил залпом изо всех орудий левого борта и сокрушил им немало глыб.
Битва между эскадрами Ориона и Лиры шла с переменным успехом, а вот флот ОМ сумел всласть отыграться на захватчиках. Старые, архаичные корабли, как разозленные осы, роились вокруг тяжелых неповоротливых гигантов с Ориона и наносили один разящий удар за другим. Крейсеры Соллеремоса, пытаясь уйти от противника, порой предпринимали отчаянные маневры, но по крайней мере для двоих из них это окончилось плачевно — встречные астероиды превратили их в пыль.
— Орионцам надо бежать, пока они еще целы, — насмешливо заметил Биррел.
И враг бежал. На экранах будто бы ничего не изменилось, но Веннер внезапно крикнул:
— Командор, они поворачивают к зениту! Смотрите, они уходят!
Действительно, корабли Ориона в панике стали выходить из пояса, уже не пытаясь сохранять видимость организованных действий.
— Командирам эскадрилий! — приказал Биррел. — Преследуйте врага, не давайте ему перестроиться!
Флот Ориона, теряя крейсер за крейсером, все же смог построиться в колонну. Но он сделал это, уходя на все возрастающей скорости не только из пояса астероидов, но и вообще из Солнечной системы. Пятая Лиры и остатки флота ОМ бросились ему вслед. Пройдя орбиту странной планеты, опоясанной большим кольцом — Биррел никак не мог вспомнить ее название, — они рискнули увеличить скорость до маршевой, используемой только при межзвездных перелетах. Тем не менее дистанция до незадачливых агрессоров все возрастала. Пятую сдерживали тихоходные крейсеры ОМ, и с этим ничего нельзя было поделать.
— Командор Биррел, вы слышите меня? — в коммуникаторе послышался голос адмирала Ланея. — Как вы полагаете, они уходят из Солнечной системы?
— Думаю, да, — ответил Биррел. — По расчетам компьютеров, они уже вышли на предельный режим своих двигателей. Они просто не в состоянии сейчас совершить маневр разворота.
— Но враг по-прежнему превосходит нас в численности!
— Верно. Вот только орионцы не могут быть уверены, что мы где-нибудь не прячем резерв, который может однозначно решить исход боя в нашу пользу. Однажды мы уже обманули их лжеэскадрой. Да и потери они понесли ощутимые. Но им не удастся скрыться! Адмирал, надо выходить на ежим аварийного разгона, иначе их не догнать!
— Нет, — решительно возразил Ланей. — У меня приказ вести боевые действия только в пределах системы. Я должен связаться с Чартерисом и получить его “добро”. Включите видеосвязь, Биррел.
Биррел разразился таким изощренным проклятием, что паже Гарстанг посмотрел на него с завистью. Дьявол, до чего тупоголовы эти земляне! Разве можно не использовать такой замечательный шанс? Конечно, Пятая могла сама броситься в погоню, но она понесла немалые потери и одна не справилась бы с противником.
— Джо, почему эти политиканы всегда путаются у нас под ногами? — простонал Биррел.
Через несколько минут на экране коммуникатора появилось лицо адмирала Ланея и чуть позже — Чартериса. Председатель Совета выглядел дурно, под его покрасневшими глазами висели мешки, губы посерели, щеки тряслись. Было ясно, что последние часы были не лучшими в его жизни. Но голос его звучал твердо и непреклонно:
— Поздравляю вас, командор, вы великолепно провели операцию. Однако вести боевые действия за пределами Солнечной системы я разрешить не могу. Следуйте за орионцами до той поры, пока не станет окончательно ясно, что они возвращаются в свой сектор.
— Выходит, мы позволим им уйти? — дрожа от ярости, спросил Биррел.
Чартерис сурово кивнул.
— Мы должны это сделать, командор. Когда пушки умолкают, начинают говорить политики. И для Земли крайне важно, что они скажут о битве в поясе астероидов, да и для всей Галактики тоже. Я уже подготовил заявление Совета ОМ. В нем говорится о том, что некая неопознанная флотилия, предположительно из неисследованной области Галактики, совершила дерзкое нападение на Солнечную систему, но была отброшена Объединенным флотом Земли и Лиры.
— Бога ради, что вы делаете? — закричал Биррел, теряя самообладание. — Вы же умышленно даете Соллеремосу шанс выкрутиться!
— Совершенно верно, — усмехнувшись, подтвердил Чартерис.
— Но почему?!
— Мы выиграли битву, командор, благодаря вашей славной эскадре. Но мы не желаем ни выигрывать, ни тем более проигрывать в галактической войне. Ее просто не должно быть, мистер Биррел. Не должно!

Глава 20

Все сорок восемь часов, в течение которых Объединенный флот наблюдал за отступающими силами Ориона, Биррел не находил себе места. Подчиненные, включая даже Гарстанга, старались не попадаться разъяренному командору на глаза. Время от времени он навещал радиорубку и с отвращением перелистывал поступившие сообщения.
Политики действительно заговорили, да еще как! В Нью-Йорк, в Совет ОМ шли телеграмма за телеграммой. Сектора один за другим выражали свое восхищение действиями Объединенного флота, возмущались наглым нападением “неизвестного агрессора” и предлагали свою помощь в случае повторной атаки пришельцев из глубин Галактики.

Предыдущая страница 11 Следующая страница


Битва за звезду 12

— “Неизвестные агрессоры”! — кричал Биррел, в бешенстве раздирая информационные ленты. — Чушь! Все в Галактике прекрасно знают, откуда они явились. Читать противно эту галиматью!
Одним из первых в адрес Совета пришло послание… от Соллеремоса. Губернатор, оказывается, был потрясен дерзкими действиями таинственных пришельцев. Сектор Ориона использует все свои возможности, чтобы установить, кто посмел напасть на мирную планету. В случае повторной агрессии Соллеремос готов немедленно послать на помощь Земле все свои эскадры. И прочее… прочее… прочее…
Биррела трясло от гнева, когда он читал это сообщение. Но Гарстанг отнесся к нему по-философски.
— Кто знает, может быть, все и к лучшему, — спокойно заметил капитан. — Мы оставили Соллеремосу путь к почетному отступлению, и тот мудро им воспользовался. Иначе весь мир мог бы полететь вверх тормашками.
Биррел смерил его презрительным взглядом.
— Так вы думаете, что Чартерис был прав, остановив нас в шаге от полной победы?
— Полной? Помилуйте, Джей, это стало бы только началом вселенской резни. Галактика еще не знала ни одной глобальной войны, и слава Богу. Ради спокойствия тысяч обитаемых миров можно примириться даже с тем, что этот мерзавец Соллеремос унес свои немытые ноги.
Биррел был готов разорвать друга на куски за эти слова, но… но он понимал, что старина Джо был прав. Только согласится ли с этим Фердиас? Да, Пятая выполнила приказ и не пала Соллеремосу захватить Землю. Тем не менее Биррел упустил уникальный шанс серьезно ослабить силы Ориона, уничтожив две лучшие его эскадры. Вряд ли Фердиас будет от этого в восторге…
Биррела не покидала тревога. Даже после того, как Пятая по разрешению Совета направилась назад, на Землю, он не находил себе места. Но когда эскадра Лиры вслед за флотом ОМ совершила посадку в нью-йоркском космопорту, ее ожидал сюрприз.
Приближалось время заката. Крейсеры Пятой стояли, словно воины-титаны, покрытые многочисленными шрамами. Это были не следы вражеских снарядов — от попадания атомных зарядов корабль давно бы превратился в пыль. Глубокие рубцы оставили пыль и обломки астероидов, которых не смогли вовремя уничтожить лазерные пушки.
Выйдя на пандус “Старзонга”, Биррел мрачно осмотрел иссеченный, покрытый вмятинами корпус корабля. “Черт побери, — подумал он, — еще одна такая победа, и я останусь без эскадры”.
Командор крепко пожал руку подошедшему Брешнику.
— Все было отлично. Оставьте на кораблях только дежурный состав, а остальные пускай возвращаются в свои гостиницы. Людям надо отдохнуть. Постройте экипажи.
Через несколько минут усталые, хмурые астронавты строевым шагом направились в сторону ворот космопорта. К радости победы примешивалась горечь воспоминаний о погибших товарищах. Пятая потеряла почти четверть своих крейсеров и половину скаутов.
Но колонна не успела дойти до выхода из космопорта. Навстречу ей ринулась толпа людей в черных формах флота ОМ. Вопя от восторга, земляне стали обнимать своих товарищей по бою, подбрасывать их в воздух, хлопать по плечам. Восторженные крики, словно раскаты весеннего грома, звучным эхом прокатились между опаленными солнечным огнем кораблями Пятой.
— Это еще что такое? — недовольно сказал Биррел, наблюдавший со стороны за радостной кучей малой. — Я не давал приказ “вольно”.
— Бросьте, командор, сейчас можно забыть на время о дисциплине, — улыбнулся во весь рот Гарстанг. — Эти парни еще несколько дней назад дрались плечо к плечу с ними, разве вы забыли?
От хваленой дисциплины Пятой вскоре не осталось и следа. Астронавты с Лиры потеряли свою чопорность и надменность. Да, земляне летали на старых, примитивных посудинах, но они славно дрались и ценой огромных жертв сумели спасти Пятую от неминуемой гибели. Вскоре на космодроме не осталось ни одного мрачного лица — за исключением Биррела.
— Отлично же мои парни подчиняются приказам, — проворчал он. — Мало я их муштровал, мало!
Однако в его голосе не было осуждения. Вскоре к командному составу Пятой подошли четверо офицеров в черной форме флота ОМ. Впереди шел адмирал Ланей. Его лицо было как всегда суровым, но в глазах плясали чертики.
Он дружески пожал руку Биррелу.
— Примите мои искренние поздравления, командор, — сказал он сердечно. — Пятая была великолепна!
— Благодарю, адмирал, — ответил Биррел. — Пятая действительно справилась со своей задачей, но должен признать, что ваши умелые действия немного упростили дело.
Оба расхохотались и, отбросив все церемонии, по-дружески обнялись. Побеседовать им помешал Веннер. Он примчался словно вихрь со стороны флагманского корабля и, отдав честь, выпалил:
— Прошу прощения, командор, вам необходимо срочно прибыть на “Старзонг”.
Сердце Биррела екнуло. Он отлично понимал, что его могли позвать назад лишь по одной-единственной причине. Пришло долгожданное послание от Фердиаса. Продолжая по инерции улыбаться, Биррел обратился к Ланею:
— Прошу прощения, адмирал, я должен идти. Надеюсь, мы сегодня еще побеседуем с вами тет-а-тет.
Ланей кивнул.
— Я понимаю, командор, у нас с вами есть неотложные дела даже в минуты триумфа. — Он посмотрел на бушующую черно-голубую толпу и задумчиво сказал: — Может быть, нам все-таки стоит для порядка сказать своим парням “вольно”?
Когда Биррел торопливым шагом вошел в радиорубку, его ждало два послания от губернатора Лиры — одно открытое, а второе — в закрытом коде, известном на Пятой одному лишь ее командору.
Первое послание было таким, какое он и ожидал: “Хорошая работа, командор! Весь сектор Лиры и я лично гордятся подвигом вашей славной эскадры. Фердиас”.
Биррел демонстративно оставил эту бумагу на столе, а шифровку унес к себе в комнату. Тщательно заперев дверь, он достал из сейфа таблицу шифра и занялся кропотливой работой. Пальцы его невольно дрожали.
Он прекрасно знал Фердиаса — губернатор мог одной рукой похлопывать вас дружески по плечу, а другой — всадить кинжал прямо в сердце. Второе послание могло оказаться совсем иным. Например: “Настоящим приказом вы отстраняетесь от командования эскадрой. Обязанности командора Пятой временно возлагаются на Брешника”. Или что-нибудь в этом роде…
Он вздохнул, прочитав первую же расшифрованную фразу. Его худшие опасения, казалось, начинали сбываться.
“Кто сказал, что вы не дипломат, Джей? Никогда не думал, что вы сумеете так ловко выполнить и одновременно не выполнить мой приказ”.
Вторая фраза оказалась совершенно неожиданной и окончательно сбила Биррела с толку:
“Передайте временно командование Брешнику. Поезжайте отдыхать в Орвилл и ждите там моих дальнейших указаний”.
“Черт побери, — растерянно подумал Биррел, — что мне делать в Орвилле?” Не означало ли это конец его карьеры? Но почему?.. Разве не он победил в первой битве с превосходящими силами Ориона? Неужели ему предстоит “отставка по состоянию здоровья”?
Все это было вполне вероятно. Непонятно лишь при чем здесь Орвилл?
При других обстоятельствах этот приказ Фердиаса можно было оценить как желание дать командору Пятой небольшой отдых после отлично выполненной работы. Разве ему, Биррелу, не хотелось бы пожить недельку наедине с Лиллин, побродить по лугам, позагорать на берегу лесной речки? Конечно, хотелось.
Но с Орвиллом у него были связаны свежие и не очень приятные воспоминания. Таинственное исчезновение Кэрша, ночное нападение агентов Ориона, не очень дружественная встреча с Маллинсоном, схватка с орионским скаутом… Право же, для отдыха на Земле можно найти и другое местечко.
Что хотел сказать этим Фердиас? Казалось бы, Орвилл в прошлом: Кэрш мертв, Таунцер в руках спецслужб Земли, и угроза с Ориона вроде бы отведена. Да, большая политическая игра между секторами за власть в Галактике продолжается, но Орвилл в ней уже ничего не мог значить. Глупо полагать, что Фердиас вновь использует это засвеченное местечко для встречи его, Биррела, с другим агентом. Разве что губернатор захочет убрать своенравного командора чужими руками…
“Чушь, я стал слишком мнителен, — устало подумал Биррел. — Фердиас доволен моими действиями и дает мне отдохнуть в доме предков, на лоне природы… Только вот почему Фердиаса заботит, где именно я должен проводить свой отпуск? Подобные мелочи губернатора никогда не интересовали. Его предложение звучит как приказ, и в этом чувствуется что-то угрожающее. Но что?”
Внезапно он вспомнил слова Таунцера, произнесенные под действием лучей “детектора правды”: “Если Соллеремос не сделает этого, то Фердиас захватит Землю первым”.
Почему ему так запали в память эти слова? Мало ли что мог наговорить убийца… Фердиас же ясно сказал: он не собирается нападать на Землю.
Да, Фердиас сказал это. Но разве губернатор не мог держать в голове нечто совершенно иное? Разве он не послал Пятую на Землю, ни словом не обмолвившись о своих действительных планах?
“К дьяволу все… Я просто устал. Нужно выспаться как следует”.
Но Биррелу не удалось это сделать. В каюту постучал Веннер и доложил:
— Простите, сэр, вас хочет видеть господин Маллинсон.
— Только его сейчас и не хватало! — в сердцах воскликнул командор. — Ладно, пусть войдет.
Разговор оказался коротким.
Секретарь Совета выглядел так, словно у него болели все зубы разом. С трудом выдавив из себя подобие улыбки, он первым протянул руку Биррелу:
— Примите мои извинения, командор. Мои подозрения, к счастью, не оправдались. Вы великолепно провели бой с “неизвестным агрессором”.
— Рад слышать такую высокую оценку моим скромным усилиям, — сухо ответил Биррел. — Чему обязан вашим визитом?
Оказалось, что Чартерис жаждет видеть командующего Пятой Лиры, чтобы лично выразить ему благодарность от имени Земли и всех Объединенных Миров. Отказаться было невозможно, и Биррел, проклиная про себя все на свете, поплелся вслед за Маллинсоном к автомобилю.
По дороге в Нью-Йорк они говорили мало. Секретарь Совета не очень-то был расположен к тому, чтобы расточать комплименты своему недавнему пленнику, и Биррел его не осуждал. В конце концов, почему земляне должны доверять Лире больше, чем Льву или Ксипехузам? Да, мы сражались бок о бок в поясе астероидов, но это еще ничего не значит. Земляне не могли знать, что на уме у Фердиаса, и он, Биррел, тоже не знал.
Нью-Йорк был переполнен ликующими толпами. Люди, съехавшиеся в город для празднования юбилея первого звездного перелета, теперь бурно отмечали победу Объединенного флота над “таинственными пришельцами”. Лимузин Маллинсона с флажком ОМ с трудом прокладывал дорогу через запруженные людьми улицы.
— Этой ночью Нью-Йорк принадлежит вам, командор, — сказал Маллинсон. — Теперь ваших людей здесь примут не как почетных гостей, а как кровных братьев.
Биррел в ответ пробурчал:
— Надеюсь, моих парней не перепоят сегодня в стельку. Я и раньше не очень-то любил праздники, а теперь и вовсе терпеть их не могу.
Маллинсон хохотнул:
— Могу поручиться только за то, что земляне не дадут вашим астронавтам умереть от жажды.
Около парадного входа здания Совета ОМ бурлило такое веселье, что Маллинсон предпочел провести гостя через одну из незаметных боковых дверей. Чартерис ждал их в своем кабинете, стоя у окна. Его лицо выглядело непривычно старым и утомленным, но глаза сияли от радости.
— Отлично, отлично, командор! — воскликнул он, увидев Биррела. Пылко пожав гостю руку, он добавил: — В первый раз в жизни я не нахожу слов, чтобы выразить мои чувства. От всей души благодарю вас — что я еще могу добавить?
Биррел впервые увидел Председателя Совета таким взволнованным. Перед ним стоял не опытный, всегда владеющий собой дипломат, а обычный пожилой человек, много переживший за последние дни.
— Садитесь, мистер Биррел, — гостеприимно сказал Чартерис, улыбаясь. — Я понимаю, как вы устали. К счастью, до начала празднования еще осталось несколько дней чтобы вы и ваша эскадра могли отдохнуть и произвести необходимый ремонт. Кстати, я сегодня получил послание от Фердиаса.
Биррел вздрогнул.
— Вот как?
— Очень теплое послание, — сказал Чартерис. — я, знаете ли, не самый сентиментальный человек, однако, прочтя его, был растроган до глубины души. У меня даже появилось ощущение, что когда-нибудь сектора захотят вернуться в Объединенные Миры и мы вновь заживем большой и дружной семьей. Как вы полагаете?
Напряжение Биррела спало, но не совсем. Он подумал, что вскоре действительно произойдут большие перемены, однако вряд ли они будут такими идилличными, как полагал Чартерис.
Председатель Совета неверно истолковал его молчание и поднялся с кресла:
— Простите, командор, что я отнимаю время у усталого человека своей болтовней. Не буду вас больше задерживать. Когда нам удастся собрать всех членов Совета, мы попросим вас еще раз почтить нас своим присутствием. Кстати, где вы намереваетесь провести отдых? У нас на побережье есть великолепные курорты…
Биррел покачал головой.
— Спасибо, но я хотел бы вернуться в Орвилл, на ферму моих предков. Там осталась моя жена, и вообще сельская природа мне по душе.
Чартерис поднял брови:
— Вот как? Вам действительно нравится эта ферма? — Его глаза заблестели. — Отлично! В таком случае мы выкупим эту ферму и подарим вам в знак своей благодарности.
Биррел начал было протестовать, но Чартерис дружески похлопал его по плечу.
— Не возражайте, командор. Конечно, этот подарок слишком скромен, учитывая то, что вы сделали для Земли, но он кое-что для вас может значить.
— Спасибо, мистер Чартерис, — растерянно произнес Биррел, а сам подумал: “Черт побери, да здесь все вознамерились сделать из меня фермера! Впрочем, не исключено, что и Фердиасу пришла в голову эта милая идея…”
Самому Фердиасу, конечно, одной старой фермы было бы мало. Он бы захотел получить всю Землю.

Глава 21

На следующее утро, когда Биррел и Лиллин завтракали, сидя на веранде, к ним заявился в гости Винсон. Сосед пришел пешком через поля, и его брюки до колен были мокрыми от росы. Вид у фермера был таким, будто он потерял окончательно терпение и готов пахать земли Биррела хоть голыми руками.
Живо взбежав по лестнице на веранду, Винсон неуклюже поцеловал руку Лиллин и по-свойски обнял Биррела, похлопывая его по спине.
— Наслышался о ваших подвигах в поясе астероидов, Джей! — воскликнул он. — Здорово вы дали прикурить этим бандитам с Ориона!
Биррел пригласил его сесть и налил две рюмки крепкого земного бренди.
— Выпьем за ваше здоровье, мистер Винсон, — сказал он, улыбаясь. — А также за здоровье ваше чудесной жены. Она так трогательно ухаживала за моей Лиллин, что мы и не знаем, как вас благодарить.
— Э, бросьте, Джей, — протянул Винсон, с удовольствием опрокинув рюмочку и с вожделением взглянув на почти полную бутылку. — Все это пустяки по сравнению с тем, как вы дрались в космосе с захватчиками.
— Думаю, вы были бы разочарованы, если бы увидели, как “дрался” я, — сказал Биррел, усмехнувшись. — Я даже от экранов ни разу не отошел, а моим личным оружием служил голос и электронные мозги компьютеров. Вы, мистер Винсон, вели себя куда эффектнее во время той ночной схватки с экипажем скаута, помните?
Фермер покраснел от удовольствия — он и сам считал, что внес решающий вклад в победу на лесной поляне. И почти все его соседи на десять миль в округе, которым он по секрету рассказал о схватке с орионцами, были с ним согласны.
Заметив черного кота, который с независимым видом развалился на стуле рядом с Лиллин, фермер сказал:
— Вижу, вы подобрали этого сорванца. И правильно сделали, хороший кот нужен в каждом фермерском доме.
Биррел в сомнении посмотрел на Тома, который даже и ухом не повел при виде гостя. Зверек явно чувствовал себя здесь хозяином.
— Не понимаю, чем может быть полезен этот маленький чертенок, — заметил командор.
Лиллин засмеялась и погладила Тома по спине. Тот недовольно повел пышными усами, давая понять, что только терпит эти ласки, не более того.
— А ведь кот признал вас, миссис Биррел, — хохотнул Винсон. — Я вижу, это стоило вам нескольких фунтов ветчины. Уж больно округлились у этого разбойника бока за последние дни! Кстати, Джей, — ведь вы позволите мне называть вас так по-соседски, верно? — не пора ли нам обойти ваши поля? Надо продумать план осенних работ. Я уже прикинул, как соберу урожай, пригоню всю свою технику и перепашу вашу целину разок–другой. Удобрения тоже не помешает внести, хотя земля долго отдыхала и способна на чудеса. Уверяю вас, Джей, вы соберете такой урожай кукурузы, что все наши фермеры ахнут!
Биррел успел совершенно забыть об обещаниях Винсона. Теперь, когда угроза стала очевидной, он поспешно попытался увильнуть:
— Благодарю, сосед. Боюсь, ваша помощь мне не понадобится. Мы с супругой должны в скором времени вернуться на Лиру, так что времени на сельхозработы у меня просто не будет.
— О, не беспокойтесь, я сделаю все сам! — воскликнул Винсон, глядя на командора влюбленными глазами. — Мои машины сейчас наполовину простаивают, я хоть сейчас могу послать пару роботов, чтобы они очистили ваши поля от сорняков. Уверяю вас, когда вы вернетесь, все ваши угодья будут иметь вполне приличный вид.
Биррел сдался. Этот простодушный человек так хотел сделать ему приятное, что отказывать было неловко.
— Буду очень благодарен вам, — наконец сказал он со вздохом. — Пойдемте, посмотрим на мои плантации, раз уж вам так не терпится. Лиллин, дорогая, ты согласишься немного поскучать в одиночестве?
Вегианка только улыбнулась в ответ. Был яркий солнечный день, легкие облачка скользили по небу, сильный ветер нес влагу и прохладу. Винсон бодро шагал чуть впереди и говорил почти без умолку. План работ у него был давно продуман до деталей. Амбар требует основательного ремонта, особенно его крыша, заявил он. Фруктовые деревья запущены до предела, часть из них одичала и должна быть вырублена, а остальные нуждаются в основательной обрезке. Теплицы надо…
Биррел делал вид, что внимательно слушает, хотя его мысли сейчас были далеки от проблем переналадки роботов-тракторов на осенний цикл работ, ошибок погодного контроля и прочих фермерских забот. Его сейчас волновало совсем другое: как скоро от Фердиаса поступят новые указания. Было ясно, почему губернатор не захотел на этот раз воспользоваться шифрограммой. Конечно, два послания подряд могли дать возможность службам безопасности ОМ проникнуть в тайну шифра. Если распоряжения Фердиаса касались судьбы Земли, то риск был неуместен…
Реплика Винсона вернула его к действительности. Они шли по краю одного из полей, густо заросшему кустами шиповника и молодыми деревцами.
— Прежде всего надо избавиться от этого сора, — сказал Винсон. — Я запрограммирую робот-бульдозер, и он живо выкорчует эти чертовы кусты.
На некоторых кустах Биррел заметил мелкие темно-красные ягоды. Он сорвал несколько и понюхал.
— Эти ягоды съедобны?
— Конечно, — с удивлением ответил Винсон. — Дикий шиповник очень полезен, хотя и мелковат. В сыром виде его почти не едят, но сушеный дает прекрасный отвар, богатый витаминами. Неужели вы никогда не пробовали шиповника?
Биррел покачал головой и попробовал на вкус одну из ягод. Она оказалась несладкой, довольно терпкой, но по-своему приятной. Казалось, в ней сконцентрировалось тепло солнца.
На западе поля старой фермы примыкали к лесу, в котором не так давно состоялась схватка с экипажем орионского скаута. Днем он выглядел совершенно иным — уютным, ухоженным, с тщательно прореженным подлеском и аккуратными дорожками, усыпанными сухой хвоей. Небольшая речка струилась среди мшистых валунов. Кое-где на ее пути были устроены запруды, и речка в этих местах разливалась довольно широкими омутами. По берегам густо росли веерообразные растения — по словам Винсона, папоротник.
Затем соседи вернулись к дому.
— Спасибо, Винсон, я узнал массу полезного, — сказал утомленно Биррел. — Значит, по осени надо перевернуть плугами дерн, чтобы за зиму он перепрел? Очень интересно… А это еще что?
Он остановился, увидев рядом с домом старомодную машину. Дверца ее распахнулась, и из машины вышла симпатичная женщина средних лет в скромном, мышиного цвета платье, так не соответствующем ее цветущему лицу и прекрасной фигуре. Она тут же стала помогать выйти очень пожилой женщине со сморщенным, словно печеное яблоко, лицом, париком соломенного цвета и большими очками в роговой оправе. Биррел невольно вздрогнул.
— О, боже, — простонал Винсон. — Это же заявилась старуха Савьер! Она, конечно, довольно добродушная особа, но заговорит вас до смерти, Джей. Прошу прощения, я уношу ноги. Я слушал эту миссис слишком много раз. Увидимся позже, сосед!
Фермер поспешно шмыгнул за амбар. Биррел испытал могучее желание сделать то же самое, но положение хозяина обязывало. Изобразив радушную улыбку, он поплелся навстречу гостям. Тем временем старуха пронзительным голосом руководила разгрузкой автомобиля. Женщина в сером, тяжело дыша, достала с заднего сиденья несколько узлов с большими книгами, которым на вид было лет сто. Увидев Биррела, она застенчиво улыбнулась.
— Прошу прощения, мистер Биррел, за наш внезапный визит. Я — Нетта Савьер, ваша соседка. Мама очень хотела вас увидеть перед тем, как вы снова улетите на звезды. Надеюсь, мы не побеспокоили вас?
— Нетта, замолчи, — сказала старуха, с задумчивым видом разглядывая командора. — Ну, конечно, вы — истинный Биррел. У вас типичный для вашей породы уродливый подбородок.
— Вы мне льстите, — улыбнулся командор. — Пойдемте в дом, миссис Савьер, мы с женой всегда рады гостям.
Опираясь на его руку, старуха торжественно поднялась по ступеням на веранду. За ними шла несчастная женщина, согнувшись под тяжестью связок с книгами.
Лиллин встретила гостей приветливой улыбкой.
— Очень приятно… — начала было она, однако старуха только махнула рукой.
— Так вы его жена? — спросила она, бесцеремонно разглядывая вегианку с головы до ног. — Что ж, красива, красива, да только как-то не по-нашему… Выходит, газеты не врут, что на других звездах тоже живут люди. Надеюсь, милочка, муж не поколачивает вас с пьяных глаз, как делал его предок Николас Биррел.
— Мамочка, что ты говоришь… — с несчастным видом вздохнула Нетта Савьер, но старуха не обратила на нее внимания.
— Николас? — удивленно повторил Биррел. — Это еще кто такой?
— Николас Биррел, брат вашего прадеда, молодой человек, — отрезала старуха. — Все в Орвилле говорили, что он бьет свою жену. Я тогда была совсем ребенком и все же отлично помню, как его все осуждали. Почему бы вам не пригласить меня в дом, а? Здесь, на веранде, слишком прохладно.
Биррел распахнул дверь и провел миссис Савьер в гостиную, а затем помог ее дочери принести туда же толстые книги. Расположившись в кресле, старуха решительно отказалась от предложенного Лиллин кофе.
— Я сюда не за этим приехала, милочка, — сурово отрезала она. — Биррел, а вы чего стоите? Распакуйте эти альбомы и разложите их на столе. Из-за них я и приехала.
Биррел с озадаченным видом выполнил приказ властной старухи.
— Мама с детства собирает фотографии своих соседей и хочет, чтобы вы на них взглянули, — объяснила Нетта Савьер, поймав его удивленный взгляд.
— Рад слышать, — с натянутой улыбкой сказал Биррел. — Вы ведь моя родственница, не правда ли, миссис?
— Ничуть не бывало, — отрезала старуха, оценивающе глядя на него. — Во мне нет ни капли крови Биррелов. Но мать моего мужа была в девичестве Биррел, и от нее мне перешли кое-какие семейные фотографии. Нынешней молодежи они вовсе неинтересны, а для вас, Джей Биррел, здесь найдется кое-что любопытное. — Она повернулась к Лиллин и добавила сочувственно: — Я понимаю, голубушка, сколько хлопот вам должен доставлять этот Биррел. Я-то знаю, какое это беспокойное племя! Мой Савьер был копией своей матушки. Попил он из меня крови, позвольте доложить!
— Ну, не так уж мой Джей и плох, — улыбаясь, ответила Лиллин, но старуха уже не слушала ее. Она впилась своими белесыми глазками, упрятанными под толстые линзы очков, в хозяина дома.
— Так я и думала — у вас типичный угрюмый взгляд Биррелов. Они все, даже женщины, глядели словно волки на божий свет, хотя зла в них было немного. Да вы сами посмотрите…
Старуха раскрыла один из альбомов и стала не спеша его перелистывать, указывая скрюченным пальцем на выцветшие от времени фотографии и едко комментируя их.
Биррел и Лиллин сидели по обе стороны от нее и, вытягивая шеи, пытались что-то разглядеть на старых черно-белых фотографиях. Миссис Савьер знала все и про всех., так что Биррел вскоре мысленно проклинал ее на чем свет стоит. Зато Лиллин, казалось, получала истинное удовольствие от этой дурацкой ситуации, в которую угодил ее муж.
— …а вот и нечестивец Николас, — сказала старуха, перевернув очередную страницу. — Я смутно его помню, но не сомневаюсь, что он бил свою жену. Люди зря говорить не станут. А вот и его отец Джо Биррел… нет, кажется, Джеймс…
Мелькали десятки, сотни фотографий, и Биррел уже начал дремать, как вдруг вздрогнул от очередного комментария миссис Савьер:
— …тот самый Клив Биррел, который улетел отсюда на Сириус или куда-то еще, уже не помню.
Биррел нагнулся, чтобы лучше разглядеть своего прадеда. На фотографии он увидел приятного юношу с добродушным лицом и глубоко посаженными, немного мрачными глазами. У его ног стоял саквояж, который как семейная реликвия ныне хранился в доме Биррела на Веге.
— Вы очень похожи на него, молодой человек, — почти осуждающим тоном сказала старуха.
Биррел не заметил у прадеда ни малейшего сходства с собой, но спорить не стал. Зато Лиллин, к его раздражению, кивнула в знак согласия:
— Да, есть что-то похожее в выражении лица…
— А я о чем говорю! — торжествующе воскликнула миссис Савьер. — Такой же уродливый, тяжелый, как у боксера, подбородок.
Просмотр семейных фотографий продолжался еще почти час. Гости со звезд узнали массу любопытных сведений о своих соседях, и соседях своих соседей, и даже о тех жителях Орвилла, кто уехал из этих краев полвека назад. Наконец, старуха неожиданно захлопнула очередной фолиант и заявила: у нее больше нет времени для таких глупых пустяков, она должна ехать домой.
Биррел с облегчением проводил старую женщину и ее молчаливую дочь до машины.
— Я оставлю у вас мои альбомы на некоторое время, Джей Биррел, — сказала миссис Савьер напоследок. — Но затем я вновь заберу их. Не для того я столько лет их берегла, чтобы они улетели на звезды! А ведь вы улетите на звезды, Джей Биррел, что бы там не болтал этот пустомеля Винсон.
Когда автомобиль выехал на поселковую дорогу, Биррел повернулся и пошел к дому, заложив руки за спину.
— Отлично, — бормотал он. — Теперь мне покоя не видать. Люди со всей округи будут приходить, чтобы подарить мне камень, о который некогда споткнулся мой прадед…
Лиллин, услышав стенания мужа, покачала головой.
— Ошибаешься, Джей, — сказала она успокаивающе. — Пока ты дрался с орионцами, я немного узнала этих людей. Они по-своему деликатны и не будут нам мешать, хотя от всей души хотели бы устроить в твою честь праздник на всю долину.
Ее прогноз оправдался. До конца дня больше никто их не беспокоил.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

Биррелу это тоже не понравилось. Вернулись все прежние тревоги. Его будущее окутывал туман, и расслабиться было невозможно. Малейший шум раздражал командора, но и сонное спокойствие, разлитое в окрестностях старой фермы, тоже действовало угнетающе.
Под вечер он не выдержал и связался с Брешником.
— Сэр, ничего нового нет, — доложил заместитель. — Идет работа по исправлению повреждений, и довольно быстро. — Он подробно остановился на ходе ремонтных работ, а затем добавил с раздражением: — К сожалению, у нас полно хлопот с личным составом. Нью-Йорк празднует победу и днем, и ночью, и наши парни тоже гудят вовсю. Дисциплина совсем расшаталась, я не знаю, что делать.
— Я ожидал этого, — сказал угрюмо Биррел. — У Гарстанга, должно быть, особенно много хлопот.
Брешник фыркнул.
— Еще бы. Не далее как прошлой ночью я сам помогал ему раздеваться, когда его принесли в каюту.
Биррел нахмурился.
— Передайте всему командному составу: немедленно прекратить этот бардак! Есть еще новости?
— С Веги получено сообщение, что командование флота решило частично возместить наши потери в боевой технике. К Земле сейчас должны приближаться четыре скаута из Второй эскадры.
— Сообщите немедленно, как только они прибудут, — сказал Биррел и отключил порто.
“Все ясно, — думал он, бесцельно бродя вокруг дома. — На одном из скаутов летит человек с посланием Фердиаса, которое губернатор не рискнул передавать даже секретной шифрограммой. Но что в этом послании?..”
Ночью Биррел почти не спал. Следующим вечером ему позвонил неугомонный Винсон. Он попросил Биррела навестить его. “У меня все готово, сосед, — с гордостью доложил фермер. — План работ по восстановлению вашего хозяйства продуман до деталей. Надо обсудить только кое-какие мелочи. Если сможете, приезжайте с вашей очаровательной супругой, моя Эдит будет очень рада”.
Лиллин ехать отказалась, она себя неважно чувствовала, да и на кухне накопилось дел.
Вечер был тихим, ласковым, и Биррел, к своему удивлению, решил пойти к Винсонам пешком. Солнце уже склонялось к волнистым холмам, висевшие на востоке многоэтажные облака окрасились в оранжевый свет. Небо было непривычного лимонного цвета. Очертания каждого дома, каждого дерева там, на горизонте, стали четкими, словно вычерченные рейсфедером.
Солнечный свет постепенно менял свою окраску, и Биррел остановился посреди поля, завороженный удивительным великолепием земного заката. Кусты шиповника вокруг казались обрызганными красными каплями крови. Со стороны лесной речки потянулись белесые слои низко стелющегося тумана. Над вершинами сосен медленно кружили две хищные птицы, выглядывая добычу.
Все вокруг казалось Биррелу чужим и одновременно хорошо знакомым. Что-то пробуждалось в его душе, какие-то давно молчащие струны тронул этот феерический закат. “И все-таки Винсон прав, я землянин в душе. С каждым днем я прикипаю сердцем все сильнее к этим деревенским местам. Да, мои корни были давным-давно обрезаны, но здесь, в Орвилле, они ожили. Это мой мир, каким бы архаичным и провинциальным он не казался. Конечно, фермером я никогда не стану, но…”
— Эй, Биррел! — раздался чей-то знакомый голос. — Что-то вы засмотрелись на эти поля, старых друзей узнавать не хотите.
Он повернулся и увидел, как по направлению к нему идет человек, слегка припадавший на правую ногу. И хотя солнечные лучи слепили его, Биррел узнал гостя.
Нахмурившись, он пошел навстречу Фердиасу.

Глава 22

Косые багряные лучи не давали Биррелу как следует разглядеть лицо губернатора Лиры. Но глаза Фердиаса казались веселыми.
— Прекрасное местечко этот Орвилл, — сказал губернатор, обняв Биррела. — Я глазам не поверил, когда нашел вашу гордую красавицу Лиллин, подметавшую пол на кухне под мурлыканье какого-то черного зверька. Никогда бы не подумал, что вегианке аристократических кровей может понравиться жить в таком захолустье, а вот ей понравилось. Да и вы, Джей, смотритесь посреди этих полей словно завзятый фермер.
Фердиас огляделся. Его золотистые цепкие глаза, казалось, впитывали каждую деталь пейзажа.
— Так вот на что похожа Земля вдали от города и космопорта, — задумчиво произнес он. — Любопытно, любопытно. Видите этих двух птиц? Ястребы! Об этом мне рассказал деревенский парнишка, у которого мы уточняли дорогу. На Веге нет таких птиц, Джей.
— Я так понимаю, ваш визит на Землю носит неофициальный характер? — осторожно спросил Биррел.
Фердиас покивал головой, не отрывая глаз от темной стороны леса.
— Вы правильно понимаете, Джей. Мой визит не только неофициальный, но и в высшей степени секретный. Эти подозрительные чинуши из Совета ОМ могли поднять тревогу, если бы я заявился сюда открыто. Я прибыл на Землю на одном из разведывательных скаутов и попросил Гарстанга сразу же привезти меня в Орвилл. Сюрприз для вас, верно?
— Конечно, — сказал Биррел. — Я думал, что вы никогда не покидаете Вегу-4.
— Да, я стараюсь, чтобы так думали все в Галактике. Для политика моего уровня совсем неплохо прослыть завзятым домоседом. Признаюсь вам, Джей, я чертовски люблю путешествовать и инкогнито побывал на многих мирах, и не только в секторе Лиры. Вот и сейчас почти никто в столице даже не подозревает, что я нахожусь на Земле. На подобные случаи у меня всегда есть под рукой парочка двойников… Впрочем, это все неинтересные для вас детали. Я хочу еще раз поблагодарить вас за победу в поясе астероидов. Дела идут совсем неплохо, командор!
— Они шли бы еще лучше, если бы мы догнали остатки эскадр Ориона, — с горечью ответил Биррел.
Он рассказал Фердиасу обо всем, что произошло после бесславного бегства противника. Губернатор внимательно выслушал его, а затем покачал головой:
— Чартерис ошибся. Нам не избежать войны. Соллеремос через некоторое время непременно попробует вновь атаковать Землю. А может быть, это сделает кто-то другой. Такова цена безнаказанности.
— Политика, опять политика, — вздохнул безнадежно Биррел. — Я чертовски устал от всего этого, Фердиас. К счастью, Пятая уже завершает ремонтные работы и на днях сможет отбыть домой.
Фердиас долго молчал, задумчиво глядя на багровое предзакатное небо. Сумерки быстро сгущались. Подул прохладный ветерок, насыщенный густыми запахами зелени.
— Нет, Джей, — наконец сказал он. — Пятая не полетит к Веге — по крайней мере, в ближайшее время.
Как ни странно, Биррела эти слова ничуть не удивили. Он подсознательно ожидал этого с тех пор, как услышал о приближающихся к Земле скаутах. Взглянув на фермерские дома, в которых уже засветились окна, он подумал: “Жаль, соседи, что все так оборачивается. Вы не заслужили этого”.
— Впрочем, транспорты с небольшой охраной надо отослать назад сразу же после окончания праздника, — хладнокровно продолжал Фердиас. — Но Пятая останется здесь, пока мы не убедимся, что Соллеремос не предпримет вновь попытку захватить Землю.
Биррел недоверчиво спросил:
— Губернатор, вы на самом деле считаете, что Орион попытается сделать это? После такого сокрушительного поражения, с потрепанными в бою эскадрами…
Фердиас резко прервал его:
— Попробует, можете не сомневаться. Не сегодня, так завтра. Не Соллеремос, так пройдоха Гианей, или скареда Стров, или кто-то другой из губернаторов. Если мы сейчас безответственно уйдем с Земли, то оставим ее практически беззащитной. Вы же сами знаете, что от ее флота остались лишь жалкие лохмотья. Мы не сможем гарантировать Объединенным Мирам безопасность.
— Но Совет может не согласиться…
— Согласится, Биррел. Я собираюсь заключить с ними оборонительный союз. Это ничуть не ущемит ни права Земли, ни самостоятельности ее действий.
— Да они швырнут вам договор в лицо, губернатор!
— Кишка тонка, — сухо сказал Фердиас. — Они видели, на что способна Пятая. В крайнем случае, у меня найдутся еще четыре эскадры.
Биррел почувствовал, как почва уходит у него из-под ног.
— Простите, губернатор, я мало разбираюсь в политике, но все же рискну возразить вам! Я знаю этих людей, они никогда не согласятся на такой “союз”. Земляне будут бороться за свою независимость!
— Чушь, полная чушь, — презрительно поморщился Фердиас. — Что вы несете, Джей? Не будет никакой борьбы. Конечно, чиновники из Совета ОМ поначалу поднимут крик, но я смогу с ними договориться. Если надо, не побрезгую даже взяткой, говорю вам откровенно. Ради мира в Галактике я готов пойти на все! Многого мне не надо. Земля должна будет со временем предоставить постоянную базу вашей эскадре, только и всего. Ну и, конечно, наша внешняя политика отныне будет скоординирована. Вот и все. Ни один другой сектор не мог бы предложить Земле лучшие условия. Теперь, когда эта планета получила жестокий урок, чиновники Совета будут куда уступчивее, чем вам кажется. Кстати, не пора ли возвращаться? Что-то я продрог.
Они пошли по узкой тропинке среди высокой травы, над которой уже сгущался туман. Кусты шиповника окатывали их брызгами холодной росы, но Фердиас, казалось, даже не замечал этого. Он был весь во власти своих планов.
— Командор, как долго Пятая может продержаться здесь на собственных запасах?
— Где это — здесь? — мрачно спросил Биррел. — На Земле?
— Нет, пока нет. Не будем торопить события. Если Пятая останется на космодроме, кое-кто может воспринять это как попытку военного шантажа. Пока будут договариваться дипломаты, ваша эскадра должна отойти за пределы Солнечной системы. Но недалеко.
— Если Пятая остановится в парсеке или двух от Земли, то три или четыре недели мы продержимся, — задумчиво ответил Биррел. — Иначе без дозаправки в космосе нам до Веги не долететь.
— Три или четыре недели… Что ж, этого может и хватить для заключения Союза, — сказал Фердиас. — А в случае необходимости вы сможете растянуть этот срок хотя бы до двух месяцев?
Биррел раздраженно возразил, мысленно проклиная всех политиканов на свете:
— Разумеется, кислорода, воды и еды нам хватит и на больший срок, губернатор. Однако наши энергоресурсы почти исчерпаны. Если вновь придется вступить в бой, то…
— Об этом не беспокойтесь, о боевых действиях и речи идти не может! — нетерпеливо прервал его Фердиас. — Ладно, остановимся на четырех неделях. Если все пойдет нормально, то вы через некоторое время вернетесь на Землю, уже на собственную базу, и земляне сами снабдят вас всем необходимым. Я договорюсь об этом. О, да мы уже пришли.
На лужайке возле дома их встретил Гарстанг. Он с несчастным видом дежурил около автомобиля, поеживаясь от вечернего ветра. Увидев губернатора, капитан отдал честь с неожиданной для его массивной фигуры ловкостью.
— Вольно, вольно, — добродушно сказал губернатор. — Что это вы здесь скучаете, Джо? Шли бы в дом, помогли бы очаровательной миссис Биррел накрыть на стол. Мы с командором вдоволь налюбовались местными красотами, и теперь у нас разгулялся аппетит. У вас есть земные вина, Джей?..
В гостиной они застали Лиллин, которая сервировала стол к ужину. Фердиас почтительно поцеловал ей руку и рассыпался в комплиментах, которые он закончил довольно неожиданно:
— …А вам пошел на пользу воздух Земли, Лиллин. Надеюсь, вы еще вдоволь им подышите.
Вегианка изумленно взглянула на мужа, но тот только крякнул с досадой и пошел на кухню за бутылкой земного бренди.
Когда он вернулся, губернатор с задумчивым видом ходил по комнате, разглядывая старинную мебель и картины.
— Приятная обстановка, Джей, не правда ли? — сказал он, слегка касаясь кончиками пальцев резной дверцы книжного шкафа. — В этом доме все дышит прошедшими веками. Пожалуй, жизнь в Галактике слишком стандартизировалась, все планеты стали на одно лицо. А Земля осталась сама собой и ничуть не стыдится своего архаизма. Нам просто жизненно необходим этот союз, Джей!
Ужин прошел очень весело. Губернатор был в отличном настроении и буквально сыпал остротами. Казалось, он решил во что бы то ни стало добиться руки и сердца Лиллин, и та, польщенная вниманием Фердиаса, сияла от удовольствия. Но губернатор, как всегда, был непредсказуем.
Посреди очень забавной истории из времен своей юности он внезапно посуровел и совершенно другим голосом закончил:
— …Впрочем, все это пустяки. Мы уже, наверное, утомили миссис Биррел своей болтовней. Да и время позднее. Гарстанг, проверьте, не увели ли аборигены наш автомобиль.
Лиллин, пожелав гостям приятной ночи, стала подниматься наверх. Посреди лестницы она обернулась, и в ее глазах Биррел прочел тревогу.
— Итак, о наших планах, — как ни в чем не бывало продолжил губернатор, глядя прищурившись на бокал с вином. — Празднование этого дурацкого юбилея начнется послезавтра и продлится три дня. Пятая улетит сразу же после его окончания вместе с транспортами, а я, пожалуй, все-таки прибуду на Землю с официальным визитом. Я выступлю на Совете ОМ с предложением создать оборонительный союз. В двух парсеках от Солнечной системы вы, Биррел, выделите для сопровождения транспортов два крейсера и несколько скаутов, а сами будете барражировать в космосе до получения дальнейших моих распоряжений…
Поначалу Биррел внимательно слушал, стараясь по привычке не упускать ни одной детали, но затем почувствовал, что в его душе происходит нечто непонятное. Что-то родилось там, в глубине его подсознания, и с неистовой силой рвалось наружу, сметая все на своем пути. Наконец, он почувствовал, что его губы задвигались как бы сами по себе, произнося нечто совершенно немыслимое:
— Прошу прощения, губернатор, я не могу выполнить ваш приказ.
Никогда прежде ему не приходилось видеть на лице Фердиаса такого изумления.
— Что? Я не понял, Джей, повторите, — медленно сказал губернатор.
Биррел осторожно поставил недопитый бокал вина на стол и глухо продолжил:
— Я никогда не буду участвовать в ваших планах по захвату Земли, Фердиас.
Губернатор Лиры с проклятием вскочил на ноги. Его лицо побелело от гнева, губы мелко тряслись. Он не привык к возражениям. Более того, давным-давно он сумел добиться того, что даже самоубийцы ему не осмеливались перечить.
— Что с вами, Джей? — ледяным голосом спросил он. — Перегрелись на земном солнце? Кто говорит о захвате Земли? Я же не раз вам объяснял…
— Да, вы мне не раз объясняли свою политику по отношению к этой планете, — осмелился перебить его Биррел. — И каждый раз немного иначе. “Мне не нужна Земля, я хочу только того, чтобы ее не захватил Соллеремос”, — говорили вы. А сами, по сути дела, спровоцировали нападение эскадр Ориона, послав на Землю Пятую Лиры. Вы знали, что Соллеремос держит на границе Объединенных Миров две эскадры, и отлично понимали, что я в состоянии с ними справиться — конечно, при помощи флота адмирала Ланея. Вы все рассчитали до деталей, Фердиас! Теперь в глазах Галактики вы — спаситель Земли, а Соллеремос — агрессор, хотя прямо об этом не говорится. Флот Земли почти разгромлен, потому Совет должен стать уступчивее и согласиться на ваш замечательный “оборонительный союз”. Но что за союз может быть у титана с карликом? Скоро вы добьетесь того, что большинство в Совете будут составлять ваши люди, а остальных сумеете купить. Да, это будет мирный, бескровный захват Земли, но все равно захват! Я не желаю в нем участвовать.
— Чушь, Биррел, полнейшая чушь! — воскликнул Фердиас, трясясь от гнева. — А если бы даже это было бы правдой, то кто мог бы бросить в меня камень? Земля стала яблоком раздора между секторами, рано или поздно кто-то все равно захватит ее силой, и тогда галактической войны не избежать. Я же спасаю Вселенную, проделав то же самое мирным путем! Все жители звезд должны целовать мне руки, а вы объявляете меня едва ли не пиратом. И я знаю, почему вы это делаете, Джей.
— Почему же? — едва шевеля пересохшими губами, спросил Биррел.
— Потому что единственными, кто проиграл бы в случае выполнения моего плана, были бы земляне. Получив безопасность и стабильность, они частично утратили бы прежнюю архаичную самостоятельность. Небольшая потеря, но для этих нищих гордецов некоторое ущемление их прав действительно может быть неприятным. И вы, Биррел, в штыки восприняли мой план именно потому, что сами по крови землянин!
— О, дьявол… — пробормотал командор, изумленно глядя на взбешенного Фердиаса. — О чем вы толкуете? Если вам кажется, что именно из-за своего прадеда я…
— Бросьте, Джей, бросьте. Кого вы хотите обмануть? С вами все ясно.
Биррел хотел было возразить и не смог. Предположение Фердиаса было нелепым, смешным, но… разве Земля для него была чужой, как прежде?
Дни, проведенные в Орвилле, многое изменили в его взглядах на мир. Ни на одной из сотен планет он не встречал такого замечательного неба, таких пышных облаков и такого красочного заката. А тихий лес, ручей, струящийся между мшистыми валунами, ястребы, планирующие под кронами осин? А простые, добродушные жители Орвилла?.. Даже пострел Том стал для него своим. На этой планете он впервые обрел свой дом.
И теперь все это он должен принести в жертву амбициям Фердиаса?
— Не понимаю, о чем вы говорите, милорд, — наконец сказал Биррел, твердо глядя в раскаленные глаза губернатора. — Но я никогда не стану запугивать орудиями Пятой ни Землю, ни ее славный космофлот.
Фердиас долго молчал, изучающе глядя на своего взбунтовавшегося командора, затем почти спокойным тоном произнес:
— Все ясно. С этого момента вы отстраняетесь от командования Пятой. Ваше место займет Брешник.
Бомба взорвалась, но Биррел, к своему изумлению, никаких особенных эмоций не почувствовал. Когда-то это должно было произойти.
— Брешник — хороший офицер, — кивнул Биррел. — Он будет повиноваться любым вашим приказам. Но подчинится ли ему Пятая, если вы прикажете начать боевые действия против Земли?
Губернатор Лиры нахмурился и, вновь усевшись за стол, нервно забарабанил пальцами по подлокотнику кресла.
— Опять вы несете чушь, — нервным голосом произнес он после долгой паузы. — Не все мои астронавты так сентиментальны, как вы. Они выполнят любые мои приказы, можете не сомневаться.
— Вы так уверены, милорд? Почему бы вам не спросить скажем, Гарстанга. Хотите, я позову его?
Губернатор нехотя кивнул. Биррел подошел к двери и подозвал капитана “Старзонга”, который мерил шагами веранду. Выслушав вопрос Фердиаса, Гарстанг окаменел.
— Милорд… — пробормотал он, жалко улыбаясь. — о чем вы говорите… Да мне и в голову такое прийти не могло! Выступить против Земли…
— Не валяйте дурака, Гарстанг, — сурово сказал Фердиас. — Не такой вы простак, каким пытаетесь казаться. Думаете, я не знаю, какие разговоры вы вели с офицерами еще во время полета на Землю? Отвечайте прямо, иначе я разорву вас на куски, черт побери!
Гарстанг затрясся. Собрав всю свою волю, он с трудом выдавил:
— Не могу, конечно, ручаться, милорд, однако… Мы дрались с землянами плечо к плечу… Они сделали куда больше, чем было в их силах, больше того, они спасли Пятую от гибели… Я уже не говорю о том, как радушно наших парней встречали горожане… Конечно, приказ есть приказ…
— Что вы мычите, Гарстанг, говорите прямо! — прорычал губернатор, с силой ударив кулаком по столу.
— Милорд, что вы от меня хотите? — простонал Гарстанг. — Я не могу отвечать за всю эскадру, мне никто не поручал этого! Но я осмелюсь заметить, что немало астронавтов имеют корни на этой планете, и они испытывают к ней…
— Капитан, я хочу услышать прямой ответ: выполнит Пятая мой приказ выступить против Земли или нет?
Лицо Гарстанга заблестело от пота. Он выглядел как никогда жалко и все же нашел в себе мужество ответить:
— Клянусь Господом, я не знаю, милорд! Очень может быть, что и нет.
Фердиас мрачно кивнул, налил себе полный бокал и не спеша выпил. Его еще недавно пылающее от гнева лицо теперь казалось оледеневшим.
— Что ж, похоже, я ошибся в своих расчетах, — сказал он словно самому себе. — Я учел то, что Земля важна в галактической политике, но не учел, что она может оказаться важной и для рядовых людей. Да, об этом я не подумал…
Он замолчал, глубоко задумавшись. Биррел с Гарстангом обменялись тревожными взглядами. Оба понимали, что их судьба висит на волоске. Поймет ли губернатор, что оба немного блефовали? Они отлично знали, что на Пятой служат разные люди. Найдется немало и таких, которые готовы будут без колебаний сжечь Землю атомным огнем, даже не поморщившись.
Наконец Фердиас поднялся с кресла. Его лицо было непроницаемым.
— Забудьте все, о чем я говорил, господа. Как и намечалось прежде, Пятая примет участие в празднике и сразу же вернется на Вегу. А там видно будет. Игра еще не закончена, нет…
Он зашагал было к двери, даже не взглянув на обоих офицеров, но Биррел решительно преградил ему путь.
— Простите, милорд, если я разгневал вас, — грустно промолвил командор. — Вы же знаете, я не дипломат, а обычный вояка, у меня все, что на уме, то и на языке. Я сегодня же передам дела Брешнику.
Фердиас пронзительно посмотрел на него, словно пытаясь проникнуть в душу своего бывшего друга.
— Джей, вы служили мне долгие годы верой и правдой, и я не могу этого забыть, — сказал он тихо. — Жаль, что вы проявили непростительное малодушие, жаль… Я не хочу, чтобы на вас тенью легло увольнение из космофлота. Так и быть, вы вернетесь на Вегу командором, а затем сразу же подадите просьбу об отставке по состоянию здоровья. Вы заслужили уход с почестями.
Сердце Биррела сжалось от боли.
Долгие годы они были друзьями с Фердиасом. Этот человек был безжалостным в гневе и никогда прежде не мог переступить через свою гордыню. Даже самые близкие ему люди, попав в опалу, не могли рассчитывать хоть на толику его великодушия. И все же губернатор Лиры сейчас поступился ради него, Биррела, своими принципами. Почему бы и ему не наступить себе на сердце и не склонить голову перед человеком, которого он почитал больше всех на свете?
Он уже было хотел протянуть Фердиасу руку, но лицо того внезапно вновь исказилось от гнева.
— К дьяволу все это, — процедил он сквозь зубы и, выскочив из гостиной, быстрым шагом направился к автомобилю. Гарстанг молча последовал за ним, даже не попрощавшись со своим командиром.
Вернее, со своим без пяти минут бывшим командиром. Биррел стоял посреди гостиной, ошеломленно покачивая головой. Он никак не мог до конца осознать то, что только что произошло. За какие-то считанные минуты рухнула вся его карьера. Он остался один — без друзей, без своей эскадры, без Беги. Возможно, он потерял даже Лиллин.
И все же командор не чувствовал себя побежденным. Он посмотрел на старую комнату, на потемневшую от времени мебель, на ветки деревьев, колеблющиеся за окном. Что сделало с ним это место? Как он мог допустить такую глупость?
Лиллин медленно спустилась по винтовой лестнице, сочувственно глядя на мужа.
— Ты все слышала? — глухо спросил Биррел.
— Да.
Он подумал о вилле Лиллин на берегу моря, о ее многочисленных родственниках и друзьях, к которым она была так привязана, и с тревогой спросил:
— И что ты думаешь обо всем этом?
— Что я могу сказать? — усмехнулась жена и, подойдя к нему, положила ему на плечи руки. — Ты сделал самую большую глупость в своей жизни и одновременно самый мужественный и благородный поступок.
— Но я разом потерял все, что имел…
— Если бы ты поступил иначе, то потерял бы меня, — спокойно сказала Лиллин. — И не смотри на меня таким жалким взглядом. Все равно через несколько лет ты был бы вынужден уйти в отставку. Неужели тебя устроило бы тихое местечко в каком-нибудь министерстве? Так что жалеть особенно не о чем. — Она задумчиво осмотрела гостиную. — Я думаю, нам. понравится здесь. Когда мы вернемся сюда — окончательно вернемся, — то сможем кое-что переделать по своему вкусу. Я не против старинной мебели, Джей, но только не на кухне! Да и обстановку спален надо сменить. Словом, дел у меня будет много.
— А что буду делать я? — мрачно спросил Биррел.
— Вряд ли из тебя получится фермер, — рассмеялась жена, взъерошив ему волосы и с любовью заглядывая в глаза. — Ты слишком ленив для такого кропотливого дела. Но флот ОМ будет, без сомнения, рад заполучить такого специалиста.
Биррел растерянно кивнул. Конечно же, Лиллин права, тысячу раз права, и все же…
— Я не могу оторвать тебя от твоего мира, милая! — воскликнул он. — Ты будешь тосковать по родине и ревновать меня к Земле. Ты не будешь счастлива здесь, в нескольких парсеках от Веги!
Жена только улыбнулась в ответ.
— Да, мне придется нелегко, особенно поначалу, призналась она. — Но ведь ты поможешь мне, верно? А что касается Веги… Признайся, Джей, ты не был там полностью счастлив. Планета моих предков так и не стала родной для тебя. Но здесь, на Земле, ты наконец обрел свой дом, а я уж постараюсь, чтобы он стал и моим тоже.
— Дьявол, почему ну буквально все решают мою судьбу, даже не спросив моего мнения? — простонал Биррел, поглаживая жену по плечам. — Кто сказал, что я хочу провести остаток моей жизни именно здесь?
— А разве это не так, Джей? — тихо промолвила Лиллин, серьезно глядя на него, и Биррел не смог ответить “нет”.
Он вновь взглянул в сторону окна, за которым бушевали на сильном ветре ветви деревьев, и выдавил в ответ только:
— Не знаю, милая. Посмотрим.
И грянул праздник.
Три дня над Нью-Йорком небо цвело от фейерверков, на улицах играли духовые оркестры, толпы людей со всей Галактики веселились и днем, и ночью. На космодроме бурлило людское море — всем, особенно детям, хотелось побывать на борту крейсеров Пятой Лиры, которая недавно спасла их мир.
Апофеозом праздника был полет первого звездолета. Прославленный ветеран вопреки скептикам все-таки сумел подняться в космос. С натугой облетев вокруг планеты, старый корабль каким-то чудом ухитрился сесть на космодром целым и невредимым.
На следующий вечер Винсон с женой вышли в поле, но не для того, чтобы по своему обыкновению полюбоваться закатом.
Было прохладно, западный ветер гнал рваные облака по быстро темнеющему небу. В разрывах между ними уже кое-где вспыхивали дрожащие звезды. Наконец, ветер принес издали первый раскат грома, который ждали Винсоны. За ним последовал второй, третий… Пятая Лиры улетала с Земли.
— Пойдем, милый, мне грустно смотреть, как улетают на эти ужасные звезды наши соседи Биррелы, — сказала миссис Винсон. — Особенно мне жаль бедную Лиллин. Ну скажи, что такой хрупкой и слабой женщине делать в космосе? Ума не приложу, почему она не захотела остаться.
Винсон хохотнул и добродушно хлопнул свою супругу по пышному заду.
— Не беспокойся, Эдит, прилетит твоя подруга назад, и очень скоро. Не случайно же они взяли с собой этого черного разбойника Тома. Кот будет страшно рад, когда его хозяева окончательно вернутся домой. В космосе небось за цыплятами к соседям не полазаешь.
Дождавшись последнего удара грома, чета Винсонов неторопливо вернулась домой. Поднимаясь по лестнице на веранду, фермер обернулся и посмотрел на дом Биррелов, едва различимый среди деревьев на другом конце поля. Окна в доме были темными.
Пока еще темными.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 12)
    • Глава 22 (Страница 13)


Эдмонд Гамильтон

Битва за звезду

Цикл: "Фантастический боевик"

 Читать книгу

Аннотация

Эдмонд Гамильтон, признанный классик жанра “космической оперы”, представлен в настоящем сборнике произведениями, до сих пор не переводившимися на русский язык. В этих романах, написанных в острой, увлекательной манере, показаны люди, кото-рые без страха противостоят опасностям и угрозам отдаленного будущего, которые участвуют в невероятных сражениях с удиви-тельными, фантастическими противниками. Яркость и выразительность, увлекательно построенный головоломный сюжет и един-ственно возможная, поразительная развязка- отличительные признаки творчества Гамильтона, которые определили выпуск его произведений в серии “Фантастический боевик”.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel