Эдмонд Гамильтон - Беглец со звезд

1 Эдмонд Гамильтон

Глава 1

Что это такое - полет к звездам? Падение с беззвучным воплем ужаса сквозь хаос борющихся в пустоте космоса гравитационных сил, потеря всех привычных четырех измерений, сжатых, растянутых, перекрученных невидимыми руками чужих и враждебных солнц?
Но на все это можно взглянуть и совершенно иначе. Космический полет - это одиссея по бескрайнему океану Вселенной, мимо волшебных островов, освещенных разноцветными чужими звездами; странствие по бескрайним садам Гесперид, от одного дерева с золотыми яблоками к другому, от тайны к тайне.
«Плохи мои дела, - подумал первый пилот Хорн с кривой усмешкой, - раз я мало изменился с тех времен, когда мне было четырнадцать и мир я воспринимал сквозь розовый флер романтики».
Миновало восемнадцать лет с тех пор, как мальчишка из Коннектикута, грезивший о звездах, впервые увидел их через иллюминатор пилотской кабины, теперь десятки парсеков лежали за плечами матерого астронавта. И все же в глубине его души осталось что-то от чувства благоговения, с которым он когда-то смотрел на мигающую бриллиантовую россыпь. Сейчас, в начале очередного рейса, ему было особенно приятно разделять свое восхищение с Винсоном - вторым пилотом «Королевы Веги», новичком в космосе. Хорн специально взял большую часть работы при старте на себя, чтобы Винсон смог побольше времени провести возле иллюминатора, впитывая в себя чудесные ощущения первого рейса. И Хорн знал - эти воспоминания останутся у Винсона навсегда. Конечно, то, что видел сейчас второй пилот, не было истинной картиной Вселенной, а лишь ее отретушированной и приукрашенной электронной версией. Да иначе и быть не могло - ведь космолет двигался во много раз быстрее скорости света, и потому из обычного иллюминатора можно было увидеть вместо звезд лишь множество размазанных бледных пятен. Психологи установили, что пилотам было бы трудно управлять кораблями, только опираясь на показания радаров, и Потому место обычных иллюминаторов заняли экраны, создававшие привычную для человеческого глаза картину звездного Мира. Хорн за предыдущие рейсы вдоволь насмотрелся на фантастические красоты галактики, но ныне и он не мог скрыть своего восхищения.
«Королева Беги» летела вдоль одного из отрогов галактики где побывали немногие из кораблей Федерации. Здесь роились огромные скопления звезд: дымчато-красных, бледно-зеленых ярко-белых и желто-оранжевых - пугающих и манящих, словно миражи в пустыне. Это были очень опасные места, поскольку тут, вдали от традиционных галактических трасс, редко встречались радиомаяки и станции сопровождения. Отрог Алламара находился на самом краю галактики и, миновав его, корабль оказался бы на берегу бескрайнего океана пустоты, в глубине которого маняще сиял ближайший из островов - галактика Андромеды…
Хорн сказал, обращаясь к Денману - третьему человеку, находившемуся в кабине:
- Пять или шесть раз я пилотировал корабли в отроге, но ни разу не видел на этих диких мирах ничего, кроме посадочных площадок, да и то в течение всего нескольких часов. Знаете, я завидую вам.
- Зря, - сухо ответил Денман. Это был невысокий седоволосый человек с усталыми глазами и тревожным выражением лица, которое у него не исчезало весь путь. Не принадлежа к экипажу корабля, он не имел права находиться в пилотской кабине. Но Денман являлся представителем Федерации, и капитан Вэск предоставил ему полную свободу.
- Что - зря? - спросил Хорн.
- Зря завидуете, - пояснил с угрюмой усмешкой Денман. - Для вас отрог Алламара - лишь романтический, полный тайн район галактики. А на самом деле это просто дикая головная боль. И для меня лично, и для Федерации.
Винсон понимающе кивнул.
- Не сомневаюсь, что именно так и обстоит дело. Насколько я знаю, эти примитивные миры не входят в состав Федерации, хотя и рассчитывают на ее защиту в случае внешнего вторжения, войн и тому подобных вещей. Но планеты Федерации так далеко отсюда. А тут на каждом шагу натыкаешься то на болтовню насчет суверенитета, то на замшелые традиции и обычаи прапрадедов… Верно?
Денман удивленно приподнял брови.
- Отлично, - с удовлетворенным видом сказал он. - Вы правы, мой начитанный мальчик. Только не видя все это своими глазами, не узнаешь и половины правды о том, что творится на этих богом забытых планетах. - Задумавшись, он через некоторое время продолжил с мрачным видом: - Мне предстоит провести в качестве наблюдателя целых три месяца на Алламаре Очень надеюсь, что я еще останусь жив, когда за мной прибудет следующий корабль.
Хорн был поражен.
- Останетесь живы? Странно. Я думал, что гуманоиды на всех этих далеких мирах дружественно относятся к людям.
Денман кивнул.
- Да, когда-то так и было. Но сейчас что-то странное происходит в отроге. Потому-то меня и послали сюда. Что - волнения на Алламаре? Нужен опытный наблюдатель? Послать туда старину Денмана. Он тертый калач, во всем разберется. Если останется цел…
Денман замолчал, явно недовольный внезапной вспышкой своего раздражения. Он вновь повернулся к иллюминатору, на котором среди россыпей звезд появились красная искра Биннотха, двойные золотые солнца Вира и еще ближе - бело-голубой факел Алламара.
Винсон, нахмурившись, спросил:
- Но вас, конечно же, пригласили на Алламар-2? Иначе Федерация не рискнула бы послать в отрог своего представителя.
- Да, они пригласили, - рассеянно ответил Денман. - Не все аборигены, конечно, а только часть их руководства. Но они могли и передумать…
Он замолчал и вновь погрузился в свои мысли, не обращая внимания на вопросительный взгляд Винсона. Хорн посмотрел на своего молодого помощника:
- Займись-ка делом.
Винсон взглянул на хронометр и, торопливо вскочив на ноги, направился к навигационному блоку. В маршевом режиме корабль летел под управлением киберштурмана, который был связан с главным компьютером. Однако даже электронный мозг мог время от времени ошибаться, и поэтому следовало периодически проверять работу всех приборов. Винсон, как новичок, очень ревностно относился к своим обязанностям. На него можно было положиться, и Хорн перевел взгляд на Денмана.
- Я мало что знаю о проблемах взаимоотношений Федерации и отрога…
Денман кивнул.
- Естественно, - сказал он.
Хорн недовольно нахмурился:
- Все верно - ведь я всего лишь пилот. И все же я чувствую, что могу поскользнуться на ровном месте, если так и буду пребывать в полном тумане. Скажите, волнения в отроге… они как-то связаны со слухами о неопознанных кораблях, которые время от времени появляются в этом районе?
- Да, это так, - согласился Денман и после долгой паузы добавил:
- Вы не раз бывали в отроге, так что я могу быть откровенным. Причина всех странных событий в этом районе галактики одна: рабы.
Хорн задумчиво пожевал губы - уж очень странным показалось ему то, о чем говорил Денман. Но Винсон сразу же обернулся и с удивленным видом уставился на представителя Федерации.
- Рабы? Вы хотите сказать, что неопознанные корабли совершают тайные рейды за рабами-гуманоидами?
- Именно так, - сказал Денман. - Одно неясно: кому и зачем понадобились эти бедные дикари с различных планет. Но кое-какие сведения об этом дошли до руководства Федерации. И там решили: пошлем старину Денмана, пускай засунет голову в это дерьмо и разберется, что к чему.
Хорн недоверчиво покачал головой:
- За три-то месяца?..
Закончив проверку навигационного блока, Винсон вновь вернулся на свое место у пульта управления.
- Ничего не понимаю. Ведь есть же законы, запрещающие работорговлю! В конце концов, Федерация имеет крейсеры. Почему бы не послать их патрулировать отрог и не прекратить все эти безобразия?.. - Спохватившись, он обратился к Хорну: - Блок проверен, сэр. Все в порядке.
Денман улыбнулся:
- Вы сказали не подумав, мой мальчик. Патруль здесь, за пределами цивилизованных миров, будет иметь большие проблемы с горючим и припасами. Ни на одной из местных планет нет баз Федерации, ясно?
Винсон кивнул:
- Куда яснее. Нет баз - нет и патруля.
Денман, жестко сощурившись, взглянул на желто-оранжевую звезду, сияющую чуть в стороне от отрога.
- Скеретх - вот ключ к этим мирам! Если бы его включить в состав Федерации… Но пока этого сделать не удается. Туземцы не желают поддерживать с нами постоянную связь. Они спорят друг с другом, колеблются, выжидают… Поэтому вместо того, чтобы послать мощный дипломатический корпус, в отрог направляют меня - полуофициально, и всего лишь для «выяснения ситуации».
Хорн начал понимать, почему Денман выглядел таким огорченным и раздраженным.
- На обратном пути мы остановимся на Скеретхе, чтобы принять на борт нескольких пассажиров. Я слышал…
- Знаю, знаю, - поморщился Денман. - Группа специальных посланников направляется на Бегу, чтобы начать переговоры о вхождении Скеретха в Федерацию. Надеюсь, что из этого выйдет толк. Но мне это не поможет. На бюрократическую волокиту уйдет уйма времени, а на практические шаги вроде постройки баз понадобятся, быть может, целые десятилетия. - Он грустно покачал головой: - Нет, я могу надеяться только на себя. После Алламара-2 я собираюсь года два странствовать по мирам отрог, используя для этого грузовые судна и все прочее, что подвернется под руку. Конечно, если я останусь к тому времени еще жив.
- Вы говорили о рабах, - напомнил ему Хорн.
- Да. Я попытаюсь разобраться в этом темном деле. Но даже если мне удастся напасть на след этих бедолаг, они вряд ли смогут мне помочь побывать на своих родных мирах. К тому же они наверняка здорово напуганы и обижены на целый свет. Э-эх…
Денман вздохнул и с ненавистью посмотрел на переливающийся бриллиант далекого Алламара.
- Хотел бы я быть сейчас самым распоследним пьяницей… - пробормотал он.
По окончании своей вахты Хорн уступил место первого пилота Винсону, а сам пошел в каюту, чтобы немного вздремнуть. Но сон долго не приходил к нему. Лежа на койке, он ощущал корабль как продолжение своей плоти, а гул двигателя - как биение собственного сердца. Ему было хорошо и покойно, и только разговор с Денманом почему-то не выходил у него из головы. Похоже, этот маленький человек взялся за слишком большое дело. Наверное, он был холостяком с мягким, покладистым характером - иначе начальство вряд ли взвалило бы на него столь тяжелую ношу. Таким бедолагам всегда предлагают самую грязную работу, и максимум, что те могут себе позволить, - это слегка поворчать на несправедливость руководства. Хотя и не исключено, что Денман излишне драматизирует ситуацию и те опасности, которые ему якобы угрожают в отроге.
Позднее, когда Хорн вел корабль к Алламару-2, следуя по лучу автоматического маяка, он уже не был столь уверен в своей оценке Денмана. Однажды Хорну уже приходилось бывать на этой планете. Пять лет назад корабль землян был встречен немыслимым грохотом барабанов, визгом и воем местных музыкальных инструментов, лесом разноцветных флагов, искусно сделанных из ярких перьев и листьев. А закончилась та торговая сессия немыслимой пьянкой, о которой он до сих пор вспоминал с содроганием.
На этот раз праздником и не пахло. «Королева Беги» приземлилась на совершенно пустынном посадочном поле. После того как дым и пыль рассеялись, спустили трап. По нему сошли капитан Вэск, Хорн, один из офицеров и Денман. Их никто не встретил. Свежий ветер принес издалека запах снега.
Оглядевшись, Хорн указал в сторону леса, окружавшего посадочное поле. Там, на опушке, стояла группа туземцев. Обитатели Алламара-2 были высокой расой - ростом около трех метров. Мужчины отличались плотным телосложением и густым меховым покровом рыже-коричневого цвета. Огромные глаза украшали их лица, почти всегда унылые, освещавшиеся улыбками лишь в дни больших праздников.
На этот раз туземцы выглядели непривычно настороженными. Они стояли плотной шеренгой в тени деревьев, держа в руках примитивное оружие из дерева и камня. Среди них не было ни женщин, ни детей - только крупные и сильные, как на подбор, мужчины. Очевидно, вид звездного корабля вызывал у них робость, но у землян не было желания смеяться над этими полудикарями.
Денман шумно вздохнул:
- Вы видите? - безнадежным тоном спросил он, а затем пошел по направлению к туземцам, держа перед собой руки с поднятыми вверх ладонями и приветствуя их на аллам, арском языке. Туземцы ответили ему, а затем навстречу гостю из-за деревьев вышла группа из пяти человек. По их одежде с пышным орнаментом Хорн понял - это вожди. Поговорив о чем-то с Денманом, они все вместе пошли к кораблю. На краю посадочного поля туземцы остановились, не желая идти дальше.
Денман взял в руки свой багаж и сказал, обращаясь к Вэску:
- Хотите пойти и поговорить с ними? Это облегчит задачу следующим кораблям Федерации, которые прилетят сюда.
Вэск кивнул и пошел вместе с Денманом в сторону леса. Обменявшись с туземцами несколькими фразами на галакто, он вернулся с весьма озабоченным видом. А худощавый, выглядевший несчастным Денман махнул им рукой и зашагал в глубь леса, сопровождаемый огромными мохнатыми фигурами алла-марцев.
Вэск покачал головой, провожая их взглядом.
- Что-то здесь неладно, - сообщил он своим спутникам. - Туземцы явно чем-то огорчены и чего-то очень боятся. Похоже, все эти разговоры насчет торговли рабами - не пустой слух.
Хорн вздохнул, с жалостью глядя на Денмана.
- Не хотел бы я быть на его месте, - сказал он. - Хотя Денман - человек опытный, и я уверен, что он все сделает наилучшим образом.
Но на самом деле Хорн вовсе не был в этом уверен. Поднимаясь в корабль по трапу, он подумал: черт побери, как все несправедливо в этом мире! Бедняге Денману предстоит жить среди дикарей в этом богом забытом отроге, ежедневно рискуя жизнью, а мы… Ну высадимся на Скеретхе, возьмем на борт группу посланников - и вперед, к цивилизации со всеми ее замечательными и приятными благами!
Позднее он не раз вспоминал этот эпизод и не переставал удивляться тому, что у него не было тогда ни малейших неприятных предчувствий. Даже мурашки не пробежали по его спине, когда он усаживался в кресло пилота. А напрасно…

Глава 2

На Скеретхе человек мог лишь раз в жизни увидеть солнце или насладиться волшебным сиянием звезд. Все остальное время планета была окутана плотным покровом облаков, поэтому многие обитатели этого сумрачного мира долго не могли поверить в существование Вселенной. Это своеобразно отразилось на психологии аборигенов.
В портовом городе Скамбар явно не нуждались в звездах или в одинокой луне Скеретха, чтобы те освещали улицы ночного города. Их отсутствие вполне восполняло сияние тысяч огней, делавших Скамбар похожим на любой другой портовый город в цивилизованной части галактики. Центр украшали прямые улицы и новые многоэтажные здания, а на окраинах, как обычно, беспорядочно громоздились пластиковые хибары, магазинчики, таверны, игорные притоны и сомнительные заведения с плотно зашторенными окнами. По ночам в радужном сиянии огней эти кварталы выглядели еще более или менее прилично, но днем в сумрачном рыже-коричневом свете облаков окраины Скамбара казались грязными и неустроенными. Впрочем, для астронавтов, которые провели долгие месяцы в космосе, скамбарский Шанхай казался едва ли не волшебной страной.
Винсон пребывал в восхитительном настроении, что было вполне естественно для новичка. Хорн постарался провести его по всем лучшим развлекательным заведениям Скамбара, которые он обнаружил здесь в свой прежний прилет. В этих тавернах танцевали исключительно гуманоидные девушки, и некоторые из них, завидя знакомое лицо, улыбались и приветственно кричали: «Джим! Джим!» Хорну это льстило, так же, как и восхищенные взгляды Винсона. В перерывах между танцами красавицы подсаживались к ним за стол, пили вместе с астронавтами самые дорогие вина, так что к концу приятного вечера карманы у обоих друзей изрядно полегчали.
Этот факт немало поразил молодого пилота, когда он в очередной раз расплачивался за выпивку. Поймав его изумленный взгляд, Хорн с усмешкой сказал:
- Помни, парень, что ночи на Скеретхе длятся в три раза дольше, чем на Земле, и к концу их можно растратить в местных тавернах целое состояние. К тому же эта бледно-зеленая дрянь, которую мы пьем, способна заставить даже слона встать на уши.
- А по вкусу она похожа на простую содовую, - сокрушенно покачал головой Винсон.
- Вот именно! - хохотнул Хорн. - Выпьешь глоток - и сразу почувствуешь, как в твоей голове мозги зашипят и забулькают!
Хорн возлежал на подушках из искусственной шерсти и наслаждался теплом и покоем. Зал в этой таверне был большим, с Низким потолком и без единого окна в массивных стенах. Вокруг разливался тусклый колеблющийся свет матовых светильников. Было душно, звучали приглушенные голоса и смех. Потягивая вино из высокого бокала, Хорн думал о бедняге Денмане. Наверное, он сейчас живет в какой-нибудь замшелой деревушке в лесах Алламара-2 среди мохнатых грязных аборигенов. Бр-р-р! Хорн сделал еще один глоток, мысленно пожелав седовласому Посланнику удачи.
В центре зала вспыхнул свет. Под чарующие звуки музыки на округлую арену взошла девушка, неся на плече плетеную корзину. Красавица не относилась к человеческой расе, и ее голубая фигура была шокирующе обнажена. Винсон сразу же шумно задышал. Девушка тем временем поставила корзину на пол, склонила над ней свою серебристую голову, а затем открыла крышку. В воздух немедленно взмыло множество золотистых шариков размером с голубиное яйцо.
Музыка убыстрила свой ритм. Девушка начала танцевать, и золотые шары закружились вокруг нее, то скользя по изгибам ее обнаженного тела, то собираясь в гроздья, то создавая шлейф, подобный хвосту кометы. Наконец девушка подняла руки, и шары сияющим водопадом упали в корзину. Свет в центре зала на мгновение погас, а когда он вновь вспыхнул, девушка уже исчезла.
Раздались шумные аплодисменты, крики «браво!». В это время Хорн увидел, как к ним направляются двое юношей. Судя по вьющимся светлым волосам и бледным лицам, они были аборигенами. Подойдя ближе, юноши с нескрываемым уважением стали разглядывать эмблемы Федерации на форменных кителях обоих астронавтов.
- Вы из экипажа «Королевы Беги»? - спросил один из юношей, и когда Хорн кивнул, юноша добавил:
- Разрешите угостить вас выпивкой?
Хорн улыбнулся и сказал, что они с Винсоном не возражают. Парни уселись рядом на подушках и после тоста в честь гостей стали с любопытством расспрашивать о профессии астронавтов. Их интересовало, сколько платят членам экипажей, каковы условия работы и прочее. Ответив, Винсон с удивлением заметил:
- Но на что вам все это? Насколько я знаю, Скеретх не входит в состав Федерации, и потому ваши корабли не летают дальше отрога.
- О, Скеретх скоро войдет в Федерацию! - ответил один из юношей. - Моривенн полетит на Вегу на вашем корабле. Мы думали, что вам известно об этом.
Хорн зевнул.
- Честно говоря, парни, нас это мало интересует, - заявил он.
Винсон возмущенно взглянул на него.
- Нет, мы кое-что слышали об этом, - запротестовал он. - Кажется, вы собираетесь послать на Вегу посланников. Но конкретно мы действительно ничего не знаем. Кто такой он, этот Моривенн?
- Лидер профедеративной партии Скеретха, - объяснил юноша по имени Дюрин. - На нашей планете так долго царствовали настроения изоляционизма, что люди даже слово боялись сказать о Федерации. Но сейчас это время пришло!
Его друг по имени Мик улыбнулся.
- Если переговоры закончатся успешно, то со временем мы получим право стать членами экипажей ваших кораблей. Вот будет здорово! Нам до смерти надоели наши маленькие тихоходные транспорты, которые только и делают, что снуют взад-вперед по отрогу. А мы, молодежь, грезим о Веге, Альтаире и сотнях других далеких миров.
- Точно! - поддержал его Дюрин. - Скажите, а что за девушки живут на Веге?
- А какого типа тебе нравятся? - хохотнул Винсон и дружески похлопал его по плечу. - Только скажи, мы найдем любую.
Молодой пилот был вегианином и весьма гордился этим. Дюрин завистливо посмотрел на него.
- Наш Скеретх обязательно войдет в Федерацию, - убежденно произнес он и мечтательно закрыл глаза, словно представляя, как на вегианском космодроме его обступает целая толпа экзотических красавиц.
Хорн шумно рыгнул. От местного вина у него страшно разболелась голова. Он начал задыхаться в жарком, душном зале таверны.
Поднявшись с подушек, он расплатился с хозяином заведения, а затем дружески пожал руки молодым туземцам.
- Благодарю за выпивку, - сказал он. - Кто знает, может, когда-нибудь мы будем служить на одном корабле. - Хорн укоризненно взглянул на блаженно возлежавшего на подушках Винсона. - Дружище, я собираюсь подышать свежим воздухом. Напоминаю, ночи здесь длинные, так что будь добр, не забудь вовремя вернуться на корабль.
Винсон ухмыльнулся и поманил к себе сразу двух танцовщиц.
- Постараюсь, но это будет нелегко, Джим, ведь мне теперь достанутся сразу обе девушки!
Двое молодых туземцев не собирались расставаться с Хорном.
- Если разрешите, мы прогуляемся вместе с вами по городу, - предложил Дюрин. - Неподалеку отсюда находится квартал людей редкой расы - мы называем их Ночными Птицами. Вы когда-нибудь бывали там?
Хорн отрицательно покачал головой.
- О, тот, кто не видел Ночных Птиц, тот не видел и Скеретха! - воскликнул Дюрин. - Пойдемте, мы вас проводим.
Винсон заинтересовался:
- Что это такое - квартал Ночных Птиц? - слегка заплетающимся языком спросил он.
- Это место, где обитают Ночные Птицы, - ухмыльнулся Мик.
- Логичное объяснение. А что такое Ночные Птицы?
- Птицеподобная раса, жители далекого севера Скеретха. На тех широтах царит вечная ночь, и потому эти существа ведут ночной образ жизни, выходя на работу в космопорт и город лишь с наступлением темноты.
Хорн махнул рукой.
- Что ж, я обожаю всякого рода экзотику. Винсон, пойдем с нами!
Молодой пилот колебался. Ему не хотелось оставлять уютную таверну и двух очаровательных, на все готовых девушек, но и на таинственных Ночных Птиц он также не прочь был взглянуть. Наконец он решился и, поцеловав девушек на прощание, догнал у двери Хорна и двух туземцев.
Ночной воздух был свеж и насыщен запахами цветов. Но улицы окраин по-прежнему выглядели грязными и неуютными. Дюрин и Мик вели своих новых друзей по городским лабиринтам, без умолку рассказывая о местном образе жизни и об обычаях коренных обитателей Скеретха. Понемногу гудение в голове Хорна улеглось, и он стал чувствовать себя получше.
- Это зеленое пойло - лучшая выпивка в галактике, если его умело употреблять, - сказал он Винсону.
Молодой пилот улыбнулся в ответ. Он жадно разглядывал силуэты окружающих зданий, словно хотел на всю жизнь запомнить свою первую прогулку по городу на самом краю галактики. Вскоре они вошли в квартал Ночных Птиц. Дома здесь стояли совсем ветхие, но их неважный внешний вид скрашивался мягким голубым светом уличных фонарей. Из распахнутых окон доносились свистящие звуки необычной музыки. Вскоре на перекрестке им встретилась небольшая группа странных существ, хрупких и грациозных, с тонкими конечностями и белыми плюмажами на птицеподобных головах. Винсон замер на месте, провожая Ночных Птиц возбужденно блестящими глазами. Хорн не без зависти подумал: «Черт побери, как бы я хотел поменяться годами с этим парнем! Перед ним разом открылась вся галактика, полная чудес и приключений».
- Сюда, - сказал Мик, указывая на соседнюю, укутанную мраком улицу.
Не прошли они и нескольких шагов, как им навстречу из темноты вышли четверо или пятеро рослых мужчин и загородили дорогу. Один из них подошел к Винсону и небрежно ткнул пальцем в плечо, где на кителе находилась эмблема космического флота.
- Федерация, - мрачно произнес незнакомец.
Это был не вопрос, а констатация факта. Хорн вздрогнул, предчувствуя неизбежную драку, и крепко сжал кулаки.
Он улыбнулся и попробовал пройти мимо, но незнакомец схватил его за рукав.
- Федерация! - крикнул туземец, и его товарищи отозвались злым, угрожающим ворчанием.
- Послушайте, парни, - нервно сказал Мик. - Мы не хотим никаких неприятностей…
Еще несколько человек вышли из-за соседнего здания и преградили астронавтам путь к отступлению.
- Да послушайте же вы… - срывающимся от волнения голосом пробормотал Мик, но на него не обратили внимания. Один из мужчин подошел к нему и с силой хлопнул по спине.

1 Следующая страница


Беглец со звезд 2

- Если ты, сопляк, был бы хоть немного старше, я тотчас свернул бы тебе шею! - рявкнул он. - А ну убирайтесь, юнцы!
Мик и Дюрин переглянулись и, повернувшись, словно бы растаяли в темноте. Астронавтам же отступать было некуда. Хорн тихо выругался. Он и прежде не раз замечал на Скеретхе антифедералистские настроения, но обычно до рукоприкладства дело не доходило.
На всякий случай он все же спросил:
- В чем дело, друзья? Может быть, вы разрешите нам пройти?
- Сначала поговорим, - ответил один из туземцев. Он толкнул Хорна к стене ближайшего здания и резко произнес: - Если не хотите неприятностей, господа хорошие, то немедленно сматывайте удочки со Скеретха. И впредь не вздумайте морочить людям головы у нас, в отроге.
Винсон облизнул пересохшие губы и хрипло спросил:
- Насколько я понимаю, вам не нравится, что ваша делегация направляется на переговоры на Бегу?
Ответ был очевиден, и потому никто не произнес ни слова.
- Тогда почему бы вам не поговорить с Моривенном и его людьми? - продолжил Винсон.
- А потому, - усмехнулся туземец, - что этих сволочей здесь нет, а вы - есть.
- Логично, - ответил Винсон и ударил незнакомца в челюсть.

Глава 3

Завязалась тяжелая драка. Астронавты пытались уйти с боем, но максимум, что им удалось, это выбраться на середину улицы. Хорн впоследствии смутно помнил о своих действиях в ту роковую ночь. Кажется, он сломал одному из нападавших челюсть удачным апперкотом. Винсон, как оказалось, обладал отлично поставленным ударом слева и угощал им пострадавших от души. Хорн также старался не отставать, но через несколько минут кто-то ударил его сзади по голове то ли палкой, то ли бутылкой, и он на время вырубился.
Когда он очнулся, туземцев с улицы словно ветром сдуло. Наклонившись, Винсон протянул руку, помогая встать.
Нет, не Винсон. Кто-то другой.
Это был молодой мужчина с интеллигентным лицом и добрыми, озабоченными глазами.
- С вами все в порядке? - произнес он на галакто.
Хорн со стоном поднялся, опираясь на руку незнакомца, и сразу же огляделся в поисках Винсона.
- Эй, Винсон, - хрипло произнес он. - Винсон! Туземец покачал головой.
- Здесь нет никого, кроме вас, мистер.
- Винсон! - тревожно крикнул Хорн и пошел, пошатываясь, вдоль улицы, внимательно оглядывая мостовую.
Молодой туземец нагнал его и поймал за рукав.
- Эй, мистер, подождите! Я помогу вам.
Хорн остановился, покачиваясь и постанывая от невыносимой головной боли. Его сильно тошнило, кровь струилась по левому виску из саднящей раны. Вскоре его сознание немного прояснилось, и он услышал чьи-то стоны и невнятную брань, доносившиеся откуда-то из темноты.
Юноша осмотрелся и уверенно показал в сторону аллеи, идущей между кварталами темных, мрачных зданий. Хорн торопливо пошел туда, спотыкаясь о неровно уложенную брусчатку. Туземец без раздумий последовал за ним.
Возле одного из подъездов на мостовой лежал человек. По светящейся эмблеме на его плече Хорн понял - это Винсон! Над ним склонился кто-то из туземцев и, судя по угрожающе поднятой руке, собирался нанести очередной удар. Волна ужаса накатилась на Хорна, он попытался крикнуть, но из его груди вырвался лишь сдавленный хрип.
Бежавший рядом с ним юноша засунул пальцы в рот и пронзительно свистнул. Напавший на Винсона человек вздрогнул, поднялся и попытался убежать, но юноша, рванувшись, быстро настиг его. Завязалась драка. В одном из окон здания зажегся свет, и только тогда Хорн заметил, что его спаситель одет в форму астронавта Скеретха.
Напавший на Винсона получил несколько мощных ударов и упал на мостовую, оглашая воздух испуганными воплями. Через минуту-другую из-за домов выбежали его друзья и бросились на помощь. Хорн отбивался изо всех сил, но он был еще слишком слаб и вряд ли смог бы долго выстоять в этой неравной схватке. Зато скеретхский астронавт оказался опытным и умелым бойцом. Уложив на мостовую нескольких противников точными ударами, он вновь пронзительно засвистел, и чуть позже с другого конца аллеи послышался топот бегущих ног и шум встревоженных голосов. Группа нападавших немедленно пустилась в бегство. Едва стоявший на ногах Хорн увидел, как мимо него промчались пять или шесть человек в форме астронавтов Скеретха, горящих желанием отомстить за друга. Через минуту аллея опустела.
Юноша-астронавт крикнул вслед друзьям, чтобы они немедленно вызвали «Скорую помощь», а сам вместе с Хорном склонился над поверженным Винсоном. Тот был сильно избит, но все еще был в сознании и мог говорить:
- Похоже… я свалял дурака… когда бросился вдогонку за тем… типом… - сдавленно прохрипел Винсон и закашлял, содрогаясь всем телом. - Он… он оказался сильнее меня…
- Это не имеет значения, - встревоженно произнес Хорн. - Как ты себя чувствуешь, дружище?
- Пока… не знаю… - прошептал тот и потерял сознание.
- Не беспокойтесь, скоро подъедет машина «Скорой помощи», - сочувственно произнес молодой туземец.
Хорн крепко пожал ему руку.
- Благодарю, - сказал он. - Без вашей помощи нам пришлось бы совсем плохо.
- Извините, что не смог подоспеть пораньше, - ответил юноша. - Меня зовут Ардрик.
- Джим Хорн.
Они вновь пожали друг другу руки.
- Хочу попросить прощения за этот печальный инцидент, - грустно произнес Ардрик. - Народ у нас разный и по-разному относится к идее вхождения Скеретха в состав Федерации. Некоторые из антифедералистов стали настоящими фанатиками.
- Я вижу, - усмехнулся Хорн, вытирая платком кровь с разбитого лица.
- Эти люди считают, что Скеретх потеряет свой суверенитет и что мы окажемся под железной пятой чужаков, живущих где-то на другом конце галактики. Они боятся перемен, боятся недобросовестности наших будущих союзников, которые могут превратить нашу планету в колонию. Но такие вещи, как это безжалостное избиение… Мне стыдно за них!
Хорн кивнул, понимая чувства Ардрика. Возникла неловкая пауза, и чтобы как-то выйти из нее, он спросил:
- А где же Ночные Птицы? Ведь именно из-за них мы и пришли в эту часть города.
- Большинство находится на работе, - ответил Ардрик. - А те, кто остался дома… знаете, этот народ не любит вмешиваться в посторонние дела.
- Но они могли бы по крайней мере вызвать полицию, - проворчал Хорн, недовольно оглядывая темные здания.
- О нет, кто угодно - только не Ночные Птицы! Им на всех наплевать. Но если что-нибудь случается с людьми их расы, то они действуют очень быстро и решительно.
Спустя несколько минут подъехал фургон «Скорой помощи». Санитары уложили окровавленного Винсона на носилки и погрузили в машину. Хорн еще раз поблагодарил молодого астронавта за помощь и уселся на скамейке рядом с носилками. Ардрик попросил:
- Можно, я поеду с вами в госпиталь? Хочется узнать, как обстоят дела у вашего друга.
Хорн, конечно же, не возражал. Вынув из кармана коммуникатор, он связался с капитаном Вэском и доложил ему о случившемся. Когда машина прибыла в госпиталь, медсестра занялась его ранами. К счастью, Хорн легко отделался, чего нельзя было сказать о бедняге Винсоне.
Через некоторое время к госпиталю подъехала машина. Из нее вышел Вэск и еще несколько астронавтов. Капитан выглядел очень взволнованным и сердитым. Хорн рассказал ему подробности, но настроение Вэска после этого ничуть не улучшилось. И тем не менее он дружески улыбнулся, пожимая руку Ардрику.
- Спасибо за помощь, - сказал он и внимательно посмотрел на эмблему на рукаве кителя Ардрика. - Выходит, вы служите в торговом космофлоте Скеретха?
- Да, - ответил молодой человек. - Я - помощник пилота. По вашей терминологии это нечто вроде второго пилота.
- Отлично! - воскликнул Вэск. - Это очень кстати. Бедняга Винсон - ваш коллега. А на каком корабле вы сейчас служите?
Ардрик погрустнел.
- Увы - сейчас ни на каком.
- Остались без работы? - понимающе кивнул Вэск. - Что ж, такое в нашем деле случается нередко… Постойте, не уходите. Давайте вместе подождем решения врачей. Быть может, у нас на «Королеве Веги» появится вакансия.
Они уселись в креслах в вестибюле госпиталя и стали ждать. Минут через двадцать к ним вышел немолодой врач с усталым лицом.
- Ничем не могу вас порадовать, - сказал он, обращаясь к капитану. - Молодой человек получил серьезные ранения. Контузия средней тяжести, перелом левой берцовой кости… Лечение займет не один месяц.
Хорн огорченно покачал головой. Ему нравился молодой, жизнерадостный Винсон. Надо же, первый рейс и такая неприятность! Однако на самом деле все могло закончиться куда хуже. Если бы Ардрик и его друзья вовремя не подоспели на помощь, они с Винсоном могли погибнуть.
Вэск выглядел очень расстроенным. Попрощавшись с врачом, он сразу же направился к выходу. Но на улице он остановился и, повернувшись, пристально взглянул на Ардрика.
- Мы не можем отправляться в дальний рейс без второго пилота. Как насчет того, чтобы войти в состав нашего экипажа? Вы не возражаете, молодой человек?
Ардрик счастливо улыбнулся и вынул из кармана кителя бумажник.
- Хочу ли я? - произнес он. - Да я об этом всегда мечтал! Вот мои полетная карта, медицинская справка и удостоверение помощника пилота.
Вэск внимательно изучил бумаги, а затем с удовлетворенным видом кивнул. Ардрик подходил им по всем статьям.
На следующее утро «Королева Веги» взлетела со Скеретха. Ардрик сидел рядом с Хорном в пилотской кабине и восхищенным взглядом разглядывал пульт управления огромным кораблем. Хорн использовал каждую свободную минуту, чтобы помочь своему новому помощнику освоить некоторые незнакомые для молодого астронавта тумблеры и кнопки пульта. Он был рад хотя бы таким образом отблагодарить Ардрика за помощь. Даже Винсон, которого еще ночью перевезли в медицинский отсек корабля, желал своему преемнику успеха, хотя он, конечно, был очень огорчен печальным итогом своего первого полета в космос.
Когда настал момент выводить звездолет на курс, Хорн сказал:
- Мы летим на Арктур-3. Второй пилот, действуйте.
Ардрик вспыхнул от удовольствия. Достав из картотеки информкристалл с программой полета на Арктур, он вставил его в приемное гнездо киберштурмана, а затем включил навигационный блок. Вскоре на дисплее высветились сотни цифр, говорящих о готовности систем корабля к дальнему перелету. Хорн кивнул разрешающе, и Ардрик застучал пальцами по кнопкам пульта управления, подготавливая корабль к уходу с орбиты Скеретха.
Закончив работу, он с облегчением вздохнул и откинулся на спинку кресла.
- Первый барьер взят, - глухо произнес он.
Хорн внимательно взглянул на него. Только сейчас он заметил, что в темно-синих глазах молодого пилота было что-то мрачное, совершенно не вяжущееся с его юным обликом. Кстати, нечто подобное он заметил и во взглядах Мика и Дюрина. Странно, раньше он не замечал у жителей Скеретха ничего подобного. Может быть, дело в каких-то мутациях органов зрения?
Ардрик, словно угадав его мысли, добродушно улыбнулся и сказал:
- Никогда не думал, что полечу так далеко в глубь галактики - на саму Бегу! Конечно, если Скеретх войдет в состав Федерации, то для наших астронавтов откроются двери в большой космос. Но я всегда считал, что к этому времени я стану глубоким стариком, и особенно не обольщался на этот счет.
Хорн кивнул:
- Можете считать, что вам повезло. Кстати, не вы один мечтаете о большом космосе. В трактире мы с Винсоном познакомились с двумя парнями - Миком и Дюрином. Это они привели нас полюбоваться на квартал Ночных Птиц. Так вот эти парни говорили, будто бы Моривенн сможет значительно ускорить вхождение Скеретха в состав Федерации.
- Верно, - согласился Ардрик. - Моривенн пользуется большим влиянием у нас на планете. Если его миссия на Вегу закончится успехом, то все может измениться в лучшую сторону.
- Я хотел бы с ним познакомиться, но Моривенн и его три спутника не выходят из своих кают, - посетовал Хорн. - И чего они боятся у нас на борту?
Губы Ардрика раздвинулись в холодной улыбке.
- Например, фанатика-антифедералиста с оружием в руках, - пояснил он. - Один точный выстрел - и колесо истории покатится в другую сторону. Второго Моривенна на Скеретхе нет, и его партия может быстро развалиться.
Отвернувшись, Ардрик стал любоваться звездами, сияющими в иллюминаторе. Впрочем, Хорн скоро понял: нет, на восхищение это не похоже. Ардрик выглядел взволнованным, но вряд ли причиной этого была панорама звездных россыпей. Казалось, молодой астронавт что-то обдумывал и просчитывал…
«Чушь, глупость, - сразу же отверг свои подозрения Хорн. - Люди, поселившиеся на дальних мирах, со временем неизбежно должны как-то меняться. Много ли я знаю о жителях Скеретха? Нет. Скажем, у многих мужчин из этого мира я заметил странную привычку часто плотно сжимать губы. Поначалу мне казалось это признаком их сурового нрава, но вскоре я убедился - ничего подобного! Они просто немного другие, чем мы, вот и все. А что касается Ардрика, то он, безусловно, классный профессионал, и это главное. И совсем не обязательно лезть ему в душу с расспросами».
Ардрик неожиданно произнес:
- Знаете, я себя чувствую не совсем в своей тарелке. Мой отец - ярый антифедералист. Страшно представить, что он почувствует, когда узнает, что его сын помог привезти Моривенна на Вегу!
Прошло несколько дней. Корабль летел в гиперпространстве, направляясь к Арктуру-3. На этой планете должны были высадиться чиновники из консульской службы Федерации, сменявшие часть персонала местного посольства. Разгрузив несколько тонн груза и взяв на борт новый, звездолет должен был взять курс в центр галактики, к Веге.
С каждым часом Арктур сиял все ярче и ярче, постепенно занимая обзорный экран, и наконец затмил все остальные звезды.
- Я бывал здесь прежде, - сказал Ардрик. - Могу посадить корабль даже с закрытыми глазами.
Хорн нахмурился.
- Уверен, что можете, но порядок есть порядок. Такие вещи должен делать только первый пилот.
Ардрик пожал плечами.
- Хорошо. Только не забывайте о метеоритных роях, которых полным-полно вблизи Арктура-3. Однажды я служил на корабле, где главным пилотом был человек опытный, но ни разу не летавший в этой части галактики. Он немного не рассчитал, и - бью! - мимо нас пронесся огромный метеорит, едва не коснувшись кормы. До него можно было, казалось, дотянуться рукой!
Хорн учел слова своего молодого друга. Метеоритные рои появлялись в системе Арктура периодически и были тщательно отмечены на местных звездных картах. В киберштурман была записана вся необходимая информация, так что во время проведения тормозных маневров у пилотов не должно было возникнуть особых проблем.
«Королева Беги» величественно наклонила носовую часть, словно бы приветствуя оранжевый шар Арктура, а затем медленно перешла на спиралевидную траекторию, которая должна была вывести корабль через три стандартных дня на орбиту третьей планеты системы.
Первый день прошел без особых происшествий.
Второй также начался очень спокойно. В обеденное время Хорн и Ардрик находились на вахте, и потому еду им принес стюард прямо в рубку. Кораблем управлял по-прежнему киберштурман, но за его деятельностью был необходим постоянный надзор. Внешняя ситуация была непростой - сказывалось влияние гравитационных полей Арктура и его планет, а также наличие в этой части пространства большого числа отдельных, незарегистрированных крошечных метеоритов, которые невозможно нанести на карты.
Стюарт пришел вновь и принес две чашки кофе и бокал бренди специально для первого пилота. Хорн мог сейчас себе такое позволить, его вахта подходила к концу. Еще раз проверив показания навигационных приборов, он выпил бренди и, пожелав Ардрику удачи, направился к своей каюте. Она располагалась всего в дюжине шагов от рубки и на случай тревоги была связана с ней специальной коммутационной связью.
Хорн разделся и улегся на койку. Он начал размышлять о следующем опасном участке траектории, когда корабль пройдет в непосредственной близости от крупного метеорного потока, но внезапно ощутил сильную сонливость и провалился в темное небытие…
Он очнулся от панического рева сирен и тревожных криков бегущих по коридору людей. Кто-то с силой затряс его за плечо, но он почему-то не смог даже шевельнуться. Тогда его начали хлестать по щекам, пытаясь привести в чувство. Даже сквозь болезненный туман, окутывающий сознание, Хорн ощутил ненависть набросившегося на него человека.
С трудом разодрав слипшиеся веки, он увидел искаженное злобой лицо Вэска. Хорн напрягся и вымолвил непослушными губами:
- Что… произошло?
Вэск разразился проклятиями, а затем сказал что-то насчет метеоритного потока.
- Поток? - удивился пилот. - Но… он появится только на следующем витке, когда настанет моя вахта…
Капитан схватил его за плечи и рывком стащил с постели.
- Уже больше часа прошло, как настала твоя вахта, ты, пьяный ублюдок! Иди в пилотскую кабину, скотина, и попытайся сделать хоть что-нибудь, если сможешь!
И он добавил что-то про Ардрика, но Хорн не расслышал. Слова капитана заглушили скрип переборок корабля, топот бегущих ног и лязг люков на палубе спасательных шлюпок.
Собравшись с силами, Хорн встал на ноги и побрел в сторону пилотской кабины. Каждый шаг давался ему с огромным трудом - колени подгибались, в животе ощущалась острая резь, тошнота то спадала, то опять усиливалась, выворачивая его наизнанку. А затем корпус корабля вновь затрясся от могучего удара.
Вновь? Разве такое уже случалось недавно? Хорн не мог вспомнить, но тело его, казалось, помнило об агонии металлических конструкций, которая началась еще во время его странного, болезненного сна.
Огни в коридоре внезапно погасли, пол накренился. Хорн упал и, заскользив на спине в сторону кабины, провалился во тьму небытия.

Глава 4

Он услышал голоса задолго до того, как полностью пришел в себя. Открывать глаза он не стал, надеясь, что темнота вновь поглотит его, на этот раз навсегда. Но такого подарка от судьбы он не получил, и потому ему пришлось волей-неволей выслушивать отчаянный детский крик и рыдание женщины. Остальные голоса принадлежали мужчинам. Одни из них что-то вяло и неразборчиво бормотали, другие яростно ругались, третьи пытались что-то рассказать, но не могли даже закончить фразы: «Я шел к складу, и тогда…», «А мы с Майком только что вышли из машинного отсека, и вдруг переборка разорвалась, точно бумажная… Майка мигом унесло в космос… Господи, да от него же ничего не осталось, ничего!».
Хорн набрался мужества и заставил себя открыть глаза.
Он лежал на полу в спасательной шлюпке. Здесь, кроме него, находилось человек двадцать. Среди них был и Вэск, с уродливой раной, пересекавшей левую щеку. Он смотрел на Хорна оцепеневшим взглядом.
- Что случилось? - прохрипел пилот, сам не узнавая своего голоса.
Ответом ему был дружный вопль ненависти. Несколько мужчин вскочили на ноги, явно собираясь расправиться с Хорном, но Вэск остановил их повелительным движением руки.
- Стойте! Я спас его не для того, чтобы устраивать самосуд. Свое он получит, и столько, что мало не покажется. Но только не сейчас.
Мужчины успокоились, хотя продолжали бросать на пилота злобные взгляды. Похоже, все происшедшее их настолько обескуражило, что у них просто не хватило сил на споры со своим капитаном.
Вэск вновь повернулся к лежащему на полу Хорну и указал рукой на иллюминатор.
- Вот что случилось.
Но Хорн уже и сам увидел сияние звезд, медленно плывущих в вечной космической тьме. Двигатель ровно гудел, а это означало, что шлюпка вышла на маршевый режим.
- Многим ли шлюпкам удалось уйти? - упавшим голосом произнес Хорн.
- Только нашей одной. Здесь на борту восемнадцать человек. Считай сам, сколько жизней ты загубил.
Пилот сглотнул, ощутив во рту горький привкус крови.
- Я… я погубил? - дрожа всем телом, спросил он. - Бога ради, капитан, скажите - что произошло?
Все находившиеся в шлюпке смотрели на него холодными, уничтожающими взглядами. Никто не произнес ни слова.
- Постойте… - пробормотал Хорн, пытаясь собраться с мыслями. - Помню, что перед тем, как смениться на вахте, я выпил бокал бренди. Разве я мог от этого опьянеть?
Лицо Вэска по-прежнему было словно окаменевшим, и Хорн, не выдержав, почти жалобно вопросил:
- Так что же случилось?

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

- Метеоритный рой, - неохотно пояснил Вэск. - Мы врезались прямо в него.
Хорн в изумлении уставился на него.
- Но это невозможно! Мы должны были пройти от роя, по крайней мере, в пятнадцати тысячах километров!
- Не морочь нам голову, Хорн. Ты сам прокладывал курс и забыл учесть рой, чертов идиот!
- Откуда вы можете это знать? - возмутился пилот. - Я верно рассчитал курс, ручаюсь.
Вэск продолжал, словно бы не слыша его слова:
- Если бы Ардрик был опытным пилотом, он мог бы вовремя обнаружить твою ошибку. Но он впервые управлял таким кораблем и потому растерялся. А ты… ты напился допьяна и ушел! Молодой Ардрик пытался изменить курс, но у него не хватило на это времени.
- Нет, курс я проложил верно! - продолжал упрямо настаивать Хорн. - Пятнадцать тысяч километров в сторону от роя - за это я ручаюсь. Мы никак не могли войти в рой!
- И тем не менее это произошло, болван! - рявкнул Вэск. - И в живых благодаря тебе осталось только восемнадцать человек.
Хорн дрожал всем телом, ощущая на себе озлобленные взгляды. Он попытался собраться с мыслями, и когда это удалось, он этап за этапом восстановил схему расчета курса корабля. У него тогда было все необходимое: карты окрестностей Арктура-3, координаты движения метеоритных потоков, планетарное время…
Он не мог совершить ошибку!
- Я сделал все правильно, - решительно произнес Хорн. - Как обычно, я продублировал все расчеты, понимаете? И только затем ввел их в автопилот. Перед тем как уйти с вахты, я убедился, что корабль вышел на расчетный курс. Все шло так, как должно было идти, я ручаюсь!
Вэск мрачно усмехнулся.
- Ты сделал все так хорошо, что со спокойной совестью оставил корабль на неопытного Ардрика.
- Капитан! - проникновенно произнес Хорн. - Я выпил только один бокал бренди, и лишь после того, как закончил все расчеты. Ардрик может подтвердить.
Он замолчал, только сейчас сообразив, что молодого пилота не было в шлюпке.
Вэск брезгливо заметил:
- Речь идет вовсе не об этом несчастном бокале, а о двух бутылках - пустых бутылках, которые я нашел в твоей каюте.
Хорн вздрогнул.
- Что? Какие бутылки?
- Я наткнулся на них возле твоей койки, - пояснил Вэск. - Ты храпел, словно свинья, и от тебя несло, как из кабака. Ардрик же умер как настоящий мужчина, пытаясь вывести корабль из роя. - Вэск наклонился надлежащим на полу Хорном, впиваясь в него пронзительным взглядом. - Мой корабль развалился на части, понимаешь, ты, проклятый пьянчуга? Погибли девяносто семь членов экипажа и тридцать восемь пассажиров, включая женщин и детей. Я хотел бы разорвать тебя на клочки, Хорн, и разбросать кишки по всему космосу!
Хорн ничего не ответил. Он просто не знал, что сказать, чувствуя себя подавленным и ошеломленным. А спасательная шлюпка тем временем продолжала двигаться к Арктуру-3, медленно спускаясь в облачный покров планеты. Пассажиры прильнули к иллюминаторам, и лишь у Хорна не было сил подняться на ноги. Он продолжал лежать на полу с закрытыми глазами и пытался стряхнуть с себя пелену ужасных, шокирующих сомнений. «Мог ли я сделать ошибку в расчетах? - лихорадочно размышлял он. - Знаю, что не был пьян, но мог ли я напахать в выборе курса?» Ответа на этот вопрос не было, - и тогда он начал фрагмент за фрагментом собирать картину недавних событий.
В иллюминаторах шлюпки показалась панорама поверхности Арктура-3, материки которого большей частью были покрыты густыми лесами с редкими прожилками горных хребтов. Впервые после катастрофы пассажиры оживились, надеясь на скорый конец своим мучениям. В это время мозг Хорна наконец заработал, и он обрел способность самостоятельно оценить все происшедшее.
«Итак, в катастрофе погибли девяносто семь членов экипажа и тридцать восемь пассажиров. Среди них находились восемь человек со Скеретха - Моривенн, члены его делегации и Ардрик. Антифедералистов на борту корабля не было…
Впрочем, это еще не факт. Кто-то же подбросил мне в каюту бутылки из-под бренди! Да и не мог я так вырубиться от одного-единственного бокала…»
И тут он неожиданно вспомнил свой вопрос: «Многим ли шлюпкам удалось уйти?» Капитан ответил: «Только нашей одной». Черт побери, откуда Вэск мог это знать наверняка?
Мозг Хорна продолжал напряженно работать, анализируя все детали происшедшего, и вскоре выдал свое заключение: «Хорн, дружище, все, что ты пил в тот злосчастный день - это были чашка кофе и бокал бренди. Значит, либо в то, либо в другое был подмешан наркотик. И ты не случайно отключился, едва добравшись до своей каюты. В результате Ардрик остался в пилотской кабине один и мог делать все, что угодно, не опасаясь контроля со стороны первого пилота».
А почему, собственно говоря, он должен был следить за своим помощником? Ардрик спас жизнь Винсону. Может быть, он спас от расправы и его, Хорна. По счастливой случайности Ардрик появился ночью в квартале Ночных Птиц и вместе с друзьями дал отпор распоясавшимся антифедералистам. А затем оказалось, что он был по профессии пилотом, и это выручило экипаж «Королевы Беги». Для молодого жителя Скеретха все складывалось как нельзя удачно. Зачем же ему было уводить корабль с курса навстречу метеоритному рою?
Может быть, он хотел таким путем уничтожить Моривенна? Но Ардрик мечтал о том, что Скеретх войдет в состав Федерации!
Вернее, так он говорил.
На самом деле все могло обстоять совершенно иначе. И быть может, не случайно на лице Ардрика появилось столь жестокое выражение, когда он смотрел на звезды. Молодой пилот мог в этот момент думать о людях, которые должны вскоре умереть вместе с Моривенном ради того, чтобы Скеретх сохранил независимость и не вошел в состав Федерации.
А вся эта история началась раньше - когда два паренька подошли к ним с Винсоном в таверне и поставили гостям выпивку, а затем уговорили пойти в квартал Ночных Птиц…
Черт побери, да ведь они привели нас туда, где нас уже поджидали! И место для этого было выбрано самое пустынное, где в это время нам не встретился ни один прохожий, а значит, и никто не мог вызвать полицию. Фанатики сбили меня с ног, а беднягу Винсона поволокли в темную аллею и там жестоко избили. Вдруг появился наш спаситель Ардрик с друзьями - и через несколько часов стал вторым пилотом на «Королеве Беги».
- Ардрик! - хрипло выкрикнул он. - Ардрик! Ардрик!
Вэск повернул к нему голову.
- Что ты хочешь сказать?
- Он… - начал Хорн, и внезапно на него нахлынула такая волна бешенства, что некоторое время он не мог произнести ни слова.
- Ардрик… Этот парень подмешал наркотик в бокал бренди, а затем изменил курс и погубил «Королеву». Он, и никто другой!
Лицо Вэска побелело от гнева. Он наотмашь ударил Хорна по лицу, так что из разбитых губ потекла кровь.
- Я бы не советовал тебе, Хорн, повторять это снова, - злобно произнес он. - Не забывай, что этот человек умер, пытаясь исправить твою роковую ошибку.
Хорн с ненавистью глядел на капитана, ощущая свое полное бессилие. Ему хотелось убить Вэска на месте, но он не мог даже шевельнуть рукой, чтобы стереть кровь, струившуюся с разбитых губ на ворот кителя.
- Я… я докажу вам всем… - просипел он и грязно выругался, однако его голос звучал так слабо, что никто, кроме капитана, ничего не услышал.
Затем Хорн вновь провалился в болезненное забытье. Он смутно помнил, как шлюпка приземлилась и работники космодрома вынесли его на носилках и торопливо перенесли в грузовой фургон. Так будет для вас же лучше, объяснили ему. О том, что «Королева Беги» попала в катастрофу из-за его идиотской ошибки, уже стало известно во всем космопорту, и немало астронавтов жаждали поприветствовать «героя». Выглянув в вентиляционное окошко, Хорн смог убедиться, что это было чистой правдой. От ворот космопорта к спасательной шлюпке направлялась большая и весьма агрессивно настроенная толпа, и было счастьем, что люди не обратили никакого внимания на грузовую машину.
Все последующее Хорн помнил очень смутно. Из душного фургона его перевели в камеру предварительного заключения, битком набитую всяким отребьем. На еле живого астронавта никто не обратил внимания, и он оказался предоставлен самому себе. Лежа на грязной койке возле стены, он ощущал и досаду, и гнев, и унижение. Никто, ни один человек не хотел ему верить! В глазах всех окружающих он отныне останется преступным идиотом, виновным в смерти десятков людей. «Я никогда больше не смогу спокойно ходить по улицам, - в отчаянии думал он. - Не смогу говорить с людьми, войти в бар, магазин, просто посидеть на скамейке. Даже если я когда-нибудь вновь окажусь на свободе, в глазах людей я навеки останусь преступником. „Ублюдок“ - назвал меня Вэск. Черт побери, я никогда не смирюсь с этим!»
Конечно же, капитан и все оставшиеся в живых члены экипажа ничуть не сомневались в его вине. Они провели бок о бок не один год, прошли вместе огонь и воду - и тем не менее с легкостью поверили в его вину. Никто и не думал подозревать Ардрика, которого никто не знал и чье появление на борту корабля выглядело по меньшей мере странным - а вот на своем старом друге Джиме Хорне все разом поставили жирный крест. Почему, чем он заслужил такое несправедливое отношение?
Постепенно в нем окрепла вера в то, что виной гибели «Королевы Беги» стал именно Ардрик. А раз так, то все, происшедшее на Скеретхе, было лишь искусно разыгранным спектаклем, цель которого - помочь проникнуть Ардрику на борт корабля. Он мог входить в число фанатиков-антифедералистов, или его просто наняли для этой грязной работы - Хорна подобные детали мало интересовали.
Он хотел знать одно: остался ли Ардрик в живых или нет.
Скорее всего, этот подлец уцелел. С борта гибнущего корабля могла стартовать еще одна спасательная шлюпка, и в общем хаосе этого никто не заметил. Кстати, таких шлюпок могло быть несколько. Другое дело, что в плотном метеоритном рое лишь опытный пилот сумел бы провести свой кораблик через россыпь каменных глыб, а затем, изменив курс, двигаться дальше вместе с роем - так, чтобы ни одна наземная станция слежения не сумела бы его обнаружить.
Разумеется, Ардрик с таким же успехом мог и погибнуть. Космическая катастрофа - это такая вещь, в которой ничего нельзя предугадать. Если Ардрик задержался в кабине лишнее мгновение… Хотя почему он должен был там задерживаться? Этот парень изменил курс корабля, а затем сразу же связался с Вэском и обвинил во всем его, Хорна. Затем Ардрик поспешил к спасательным шлюпкам. Капитан, разумеется, сразу же побежал к пилотской кабине, но по пути ворвался в каюту первого пилота, где и обнаружил те две злосчастные бутылки. Еще несколько минут ушло на то, чтобы привести его в чувство. Наконец, они пошли к пилотской каюте - но так и не дошли. Корабль стал разваливаться на части, и Вэск потащил его на палубу. Откуда же капитан знал, что Ардрик погиб как герой на своем посту? Второй пилот мог в это время уже лететь среди роя, скрываясь от наземных радаров!
Хорн и сам понимал, что его догадки не имели под собой никаких веских оснований. Просто ему хотелось, чтобы все обстояло именно так. Если Ардрик погиб, то у него не останется никаких шансов доказать свою невиновность. А это было несправедливо - человек должен иметь право хотя бы на надежду.
Увы, от этих надежд остались одни клочья, когда началось предварительное слушание, результаты которого позднее будут представлены следственной комиссии Федерации. На слушании присутствовали несколько местных чиновников, а также представители Ассоциации пилотов и Ассоциации космических офицеров. Они выслушали сообщения Вэска и нескольких других членов экипажа погибшей «Королевы Беги» о том, что произошло во время катастрофы и после нее. Затем слово предоставили Хорну, и он поведал историю о двух скеретхских юношах, квартале Ночных Птиц, антифедералистах и наркотике в бренди. Его внимательно слушали, но Хорну казалось, что его слова тонут, словно в омуте. На лицах присутствовавших в зале людей было явственно написано вежливое недоумение, так что и он сам под конец рассказа почти разуверился в своих догадках, отчего его голос стал звучать вяло и неубедительно.
Он сел на скамью подсудимых и тоскливо опустил голову. Ситуация складывалась явно не в его пользу. У него не было ни единого доказательства вины Ардрика. Все его логические доводы были только спекуляциями, и не более того. Для него Ардрик был преступником, а для остальных - «героем». Фактов было очень мало, и все они говорили не в пользу Хорна. Вэск свидетельствовал, что именно Хорн прокладывал курс, и что он был пьян, и что возле его койки стояли две пустые бутылки.
Фактов против Ардрика не было. Ни единого.
Результаты слушаний никого не удивили. Хорна должны были в ближайшее время переправить на Бегу, где им займется следственная комиссия Федерации. Каким будет ее решение, нетрудно было предугадать. Лишение пилотских прав навсегда. Штраф, тюрьма… Ради торжества справедливости его могли даже повесить.
Когда пилота вывели из зала, Вэск даже не взглянул в его сторону.
Хорна вновь поместили в камеру, на этот раз одиночную. Он сел на койку и тоскливо уставился в глухую каменную стену.
Конечно, если Ардрик мертв, то его почти невозможно найти. Но если он жив… то это шанс, единственный шанс на спасение!

Глава 5

Прошло два дня, и Хорн сделал свой первый ход. Он решил не ждать, пока его переправят на Вегу. Камера предварительного заключения оказалась тесной и неудобной, и потому его тюремщик относился к своему подопечному мягко и заботливо. Грех было не воспользоваться такой ситуацией.
Поразмыслив, Хорн написал записку Вэску: «Капитан, я готов сознаться в содеянном преступлении. По-видимому, мне предстоит еще немало времени провести в тюремной камере, и потому деньги мне не помешали бы. Будьте добры, принесите мне жалованье».
Этой запиской Хорн намеревался убить, словно точным выстрелом, сразу двух зайцев. Он знал, что Вэску позарез необходимо признание первого пилота. Если будет установлено, что корабль попал в катастрофу исключительно по вине пилота, то следующего назначения капитану долго ожидать не придется. На радостях Вэск обязательно должен прийти в тюрьму сам. И если он не нарушит одну малоизвестную статью Космического кодекса, то у несчастного пленника появится шанс оказаться на свободе!
Хорн отослал записку незадолго до наступления заката, надеясь, что Вэск придет уже поздним вечером. Затем он сел на койку и впился взглядом в зарешеченное окошко под потолком камеры, наблюдая, как умирают желто-оранжевые сумерки, плавно переходя в бархатистую, беззвездную ночь. Шел час за часом, а Вэск все не появлялся. Пилот начал волноваться. Если капитан дотянет до утра или вообще не явится…
Но Вэск пришел. Дверь распахнулась, тюремщик ввел в камеру гостя, а затем вышел, лязгнув тяжелым засовом.
Капитан едва сдерживал радость.
- Очень хорошо, Хорн, что ты решил облегчить душу чистосердечным признанием, - дружески произнес он. - Завтра я доложу об этом следственной комиссии, и тогда…
Хорн подошел к нему поближе.
- Все верно, капитан, но есть еще одно важное обстоятельство.
- Какое же?
Вместо ответа Хорн ударил его изо всех сил в челюсть. Капитан пошатнулся и стал оседать на пол. Хорн едва успел подхватить его, а затем осторожно опустил на пол. Глаза Вэска остекленели, хриплое дыхание вырывалось изо рта.
Хорн связал ему руки за спиной, оторвал лоскут от рукава рубашки, сделал из него кляп и заткнул капитану рот. А затем стал рыться в карманах его кителя. Пот выступил на лице пилота, пальцы дрожали. Наконец он нащупал во внутреннем кармане плоский предмет и облегченно вздохнул.
В Космическом кодексе существовала статья, согласно которой капитан корабля должен был все время носить с собой оружие. Это положение появилось давным-давно, когда на звездных трассах хозяйничали пираты и корабли Федерации нередко подвергались нападению. Ныне такой опасности практически не существовало, но капитаны продолжали носить с собой стуннеры. Хорн надеялся, что его тюремщик и слыхом не слыхал об этом анахронизме.
Вэск пришел в себя и с ненавистью посмотрел на первого пилота.
- Прошу прощения, капитан, - нервно усмехнулся Хорн. - Видите ли, я не причастен к катастрофе и хочу доказать это. Потому-то мне и нужна свобода.
Глаза капитана продолжали метать молнии - похоже, слова пилота не произвели на него никакого впечатления. Хорн нахмурился.
- Ну и дьявол с вами!
Он подошел к двери и громко постучал.
Лязгнул засов, и дверь распахнулась. Тюремщик застыл на месте, увидев наставленный на него стуннер. Он не ожидал подобной прыти от своего подопечного, который до сих пор ему казался лишь безобидным подвыпившим пилотом. Стражник попытался выхватить оружие из рук Хорна, но тот успел выстрелить.
Теперь у Хорна появилось в распоряжении несколько минут, пока тюремщик не очнется и не поднимет тревогу. Заперев снаружи дверь, он поднял стуннер и решительно зашагал по коридору, готовясь уложить на месте любого, кто встанет у него на пути. К его разочарованию, таковых не нашлось. Тюрьма космопорта почти пустовала, а потому и охраны было очень мало. Спустившись по лестнице на первый этаж, Хорн вышел из здания и скрылся в ночи.
Кривые, едва освещенные улочки с готовностью приняли беглеца в свои объятия. Городок при космопорте был невелик, и уже минут через двадцать Хорн постучал в дверь одной из местных гостиниц, больше похожей на притон. Ему открыл пожилой массивный человек с лицом, испещренным шрамами, и мускулистыми руками мясника. Свирепым видом он больше напоминал разбойника, но Хорн уже имел с ним прежде дело.
- Привет, - сказал он. - Помните меня, приятель? Я тот самый парень, которого два года назад полиция пригласила в качестве понятого во время обыска. Кажется, она искала тогда какие-то наркотики?
Хозяин гостиницы усмехнулся.
- Ах да, припоминаю. Вы тогда здорово выручили меня. Кажется, вас зовут Хорн? Слышал, будто у вас сейчас неприятности. Наверное, сбежали из-под надзора?
Хорн кивнул. Войдя в грязную комнату, он небрежно бросил несколько банкнот на стол.
- Здесь три сотни кредитов. Этого достаточно, чтобы переодеть меня, купить на черном рынке удостоверение пилота первого класса на чужое имя и посадить меня на первый же космолет, отправляющийся на Скеретх. Разумеется, на полицейском кордоне меня никто не должен узнать.
Хозяин гостиницы расхохотался.
- И все это - за такую маленькую сумму?
- Могу добавить, - улыбнулся Хорн и достал из кармана стуннер. - Видишь? Тебе будет обеспечена головная боль, по крайней мере, в течение недели. Или, быть может, возьмешь все-таки деньги?
Десять дней спустя Хорн, очень мало похожий на самого себя, сидел в пилотской кабине старого, грязного торгового судна, направляющегося к Скеретху. Времени у него было предостаточно, и Хорн посвятил его размышлениям об Ардрике. Увы, он очень мало знал о своем молодом «спасителе». Ардрик жил в Риллахе - старой столице Скеретха, расположенной на восточном берегу большого озера, а на противоположной его стороне находился космопорт. Разумеется, Ардрик мог солгать, но мог и сказать правду.
Вспоминая о втором пилоте, Хорн ощущал, что начинают трястись руки. «Как бы не убить этого мерзавца прежде, чем тот предстанет перед судом!» - тоскливо думал он. Но порой ему приходили в голову мысли и похуже. Ардрик, скорее всего, мертв, и только кретин мог тратить время на погоню за призраком. Прошлого не вернешь, так же как уже никогда не вернешь и своего доброго имени…
Наконец в иллюминаторе появился золотистый шар Скеретха. Пробив толщу облаков, космолет медленно опустился на космодроме Скамбар. При виде него у Хорна окончательно испортилось настроение. Еще недавно он улетал отсюда на «Королеве Беги», даже не подозревая, как круто изменится его жизнь…
Экипаж грузовика стал шумно и весело собираться, чтобы отметить удачный рейс в портовых кабаках. Но первый пилот не торопился. Он занялся проверкой навигационного компьютера, а затем с озабоченным видом стал тестировать систему управления двигателем. В конце концов его новые приятели махнули на него рукой, и Хорн остался один. Теперь он мог спокойно наблюдать за тем, что творится за бортом корабля.
А там, внутри большого дока, находилась группа людей. Они внимательно разглядывали каждого, выходившего из люка, порой провожали его к воротам дока, а затем возвращались обратно.
Были ли эти люди полицейскими? Очень может быть. Администрация космопорта могла получить предупреждение о бегстве преступника из тюрьмы Арктура-3 и, конечно же, приняла необходимые меры.
Но… но что, если полиция здесь ни при чем? Ардрик наверняка исполнял приказ некой антифедералистской организации, которая была заинтересована в гибели Моривенна, причем, разумеется, не от руки убийцы, а в результате «несчастного случая». Для этих людей он, Хорн, смертельно опасен, и потому они сделают все, чтобы устранить ненужного свидетеля.
Почему они поджидают его в космопорте? Да потому, что совсем нетрудно просчитать намерения бедолаги-пилота. По глупости он сам не раз выкрикивал во время судебного заседания обвинения против Ардрика. Ясно, что, бежав из тюрьмы, он попытается попасть на Скеретх. И друзья Ардрика подготовили ему встречу.
Хорн вынужден был пересмотреть свой план. Никто ему не даст спокойно покинуть космопорт, взять флайер и перелететь через озеро к Риллаху. Придется действовать иначе…
Рано утром, еще до наступления рассвета, Хорн выскользнул из корабля.
Как он и ожидал, трое соглядатаев еще находились внутри дока, терпеливо прохаживаясь возле главных ворот. Конечно, Хорн мог уложить их стуннером, но он не без оснований подозревал, что неподалеку находятся и остальные «полицейские». В этом случае он вряд ли бы ушел далеко.
Как обычно, во время стоянки звездолет был огражден силовым полем, оставлявшим лишь один открытый выход, как раз напротив ворот дока. Для Хорна он никак не подходил, и потому пилот, вооружившись набором инструментов, осторожно прокрался к противоположной стороне корабля и занялся одной из стоек - излучателей поля.
Дважды он останавливал работу, когда над доком на небольшой высоте проплывал овальный флиттер, наполняя воздух резким гудением. Наверное, на его борту также находились люди Ардрика. Хорну казалось, что они повсюду. Неужели причиной всего этого были лишь политические предубеждения антифедералистов? Вряд ли… Но тогда какова же истинная цель этих людей?
Наконец Хорну удалось отключить один из излучателей, и он поспешно направился к запасному выходу из дока. Выскочив наружу, едва не столкнулся в темноте с двумя высокими людьми. К счастью, они оказались Ночными Птицами. Эти странные страусоподобные создания грациозно проследовали мимо, даже не повернув в его сторону головы с высокими плюмажами. Он вспомнил слова юного Мика: Ночные Птицы работают в космопорте по ночам и не желают иметь никакого дела с людьми, и тем более - с полицией. И слава богу.
Спустя час Хорн уже стоял на рыбацкой пристани. Рядом мягко колыхались на волнах десятки моторных лодок. К счастью, никаких охранников здесь не было. Да и зачем они нужны? Это озеро буквально кишело самыми разнообразными хищниками, и потому вряд ли нашлись бы желающие угонять лодки ради ночных прогулок. Разве только сумасшедшие…
«Выходит, я сумасшедший», - усмехнулся Хорн, забираясь в одну из двухместных лодок. Наверное, ее владельцем был богатый человек, поскольку в ящике под сиденьями обнаружился солидный запас продовольствия и воды. Тогда, в прошлой спокойной и благополучной жизни, пилот Джим Хорн мог бы мучиться угрызениями совести, пойдя на такую откровенную кражу. Но сейчас бывший пилот даже не думал о таких пустяках. Главное, что он доберется до Риллаха… а если повезет, и до Ардрика!

Глава 6

Длинные изогнутые щупальца вынырнули из темной воды прямо перед носом лодки. Продолжая крепко держать руль одной рукой, Хорн поспешно достал другой из кармана стуннер и сделал несколько выстрелов. Рядом с корпусом лодки образовалась фосфоресцирующая воронка, но щупальца, казалось, не почувствовали мощного парализующего удара.
Хорн нервно рассмеялся и вытер пот со лба. Щупальца оказались лишь толстыми водорослями, которые, колыхаясь на волнах, создавали впечатление плывущего в воде живого существа.
Не сразу бывшему пилоту удалось вновь взять себя в руки. Но сейчас он не мог себе позволить распускаться. Дорога к Риллаху обещала стать трудной и опасной.
«Может быть, - пробормотал он, - мне стоит немного поспать?»
Убавив скорость, он включил автоматическое управляющее устройство. С помощью радара оно могло провести лодку между скал и среди островов плавающих водорослей, а затем вновь выйти на заданный курс. Ночь на Скеретхе длилась в три раза больше, чем на Земле, и до рассвета Хорн мог далеко уйти от берега.
Он улегся между скамьями, предварительно натянув над лодкой пластиковый полог, защищавший от дождя и брызг волн. Время от времени шли такие ливни, что могли запросто затопить лодку, поэтому крыша над головой была отнюдь не роскошью.
Хорн пытался заснуть, но не смог. Лодка плавно поднималась и опускалась на волнах - казалось, она лежала на груди огромного дремлющего животного. Бывший пилот чувствовал себя невероятно уставшим и опустошенным событиями последних недель. Повернувшись в очередной раз с боку на бок, он неожиданно подумал о Денмане. Нет, не напрасно он пожалел этого маленького, невзрачного человечка, которому предстояло в одиночестве странствовать по мирам отрога. Одиночество на чужбине - это жуткая штука. Впрочем, ныне ему, Хорну, стоило поберечь жалость для самого себя. Денман, по крайней мере, не был изгоем, и никто не обвинял его в чудовищном преступлении…
Так прошло много часов. Незадолго до рассвета Хорн заметил яркую звезду, появившуюся вдали над самым горизонтом.
«Должно быть, просвет в облаках, - лениво подумал он. - Утром может засиять солнце».
Хорн встал на ноги и, зевая, сложил навес. Мозг его еще дремал, иначе бы он сразу вспомнил, что на Скеретхе только раз в сто лет появлялись звезды и солнце. И лишь когда яркий огонек на горизонте начал довольно быстро передвигаться, Хорн насторожился. Нет, это было чем угодно, только не светом звезды!
Огонек двигался взад-вперед над далеким берегом, словно какой-то гигант расхаживал в темноте с фонарем в руке, что-то выглядывая.
Что-то - или кого-то.
Хорн, не отрывая завороженных глаз от огонька, склонился над пультом управления лодки. Его сердце бурно билось, а руки предательски дрожали.
Кто-то искал его…
Огонек неторопливо плыл над озером, преграждая беглецу путь к берегу. Хорн поначалу увеличил скорость лодки, но затем передумал. Реактивная струя, вырывавшаяся из сопла двигателя, должна быть хорошо заметна с высоты. Чем меньше скорость, тем больше шансов остаться незамеченным, но тогда до берега ему не добраться, по крайней мере до наступления рассвета. Что же делать? Где найти убежище в открытом море?
Впрочем, такое убежище существовало - любой из островов фосфоресцирующих водорослей. Если забраться в глубь одного из них и скрыться под пологом густых растений, то ни его, ни лодку никто не заметит.
Некоторое время Хорн пристально вглядывался в ночь и наконец увидел слева по курсу слабое свечение. Поспешно раздевшись, он обвязал вокруг груди якорный канат, перебрался через борт и опустился в воду, стараясь не издавать громких всплесков.
Вода оказалась теплой. Поверхность ее лениво колыхалась. Трудно было поверить, что в глубинах водятся жуткие чудовища, куда более опасные, чем обитатели океанов Земли. Хорн поплыл вперед, таща лодку за собой, как на буксире. А огонек в небесах заметно приближался, словно почувствовав, что жертва вот-вот может ускользнуть.
Хорн поплыл быстрее по направлению к большому фосфоресцирующему пятну. Вскоре он почувствовал, как холодные щупальца водорослей стали словно бы ощупывать его обнаженное тело. Это было крайне неприятно, но другого пути к спасению не было, и ему пришлось все дальше и дальше прорываться в глубь плавучего острова. Водоросли становились все гуще и гуще, так что через некоторое время он смог встать на колышущийся ковер. Лодку стало тащить очень тяжело, и Хорн буквально выбивался из сил. Водоросли начали постепенно подниматься в воздух, и вскоре он уже двигался под пологом ветвистых растений, напоминавших невысокие зонтичные деревья. Все вокруг сияло мягким серебристым светом, и он потерял из виду огонек в небе. Ковер из водорослей был скользким и упругим, и все же Хорну удавалось идти сравнительно быстро. Затащив лодку под кроны «деревьев», он с облегчением вытер струящийся по лицу пот, а затем торопливо перебрался через борт. Потом, не давая себе ни минуты на отдых, он натянул пластиковый полог на металлический каркас и, усевшись на скамью, стал ждать, окруженный серебристым сиянием.
В воздухе уже отчетливо слышалось гудение флайера. И тут, как назло, мат из водорослей отчетливо вздрогнул, словно на его край взобралось какое-то крупное животное.
Хорн втянул голову в плечи, ощущая бурные удары сердца. Черт побери, только этого сейчас не хватало! Его рука потянулась к стуннеру.
Что-то огромное и темное двигалось к нему сквозь заросли. Когда-то в детстве Хорн жил на берегу моря, и сейчас все ночные кошмары разом вернулись к нему. Жуткая тварь наверняка собралась его сожрать, даже не подозревая, что только здесь, в глубине острова, он мог спастись от другого, металлического чудовища!

Предыдущая страница 3 Следующая страница


Беглец со звезд 4

Он оказался в ловушке. Парализующее оружие могло не оказать на морское животное никакого действия, но Хорн не собирался впускать в лодку нежданного гостя. Приподняв переднюю часть полога, он приготовился к атаке.
И в этот момент флайер завис над островом из водорослей. Луч прожектора осветил серебристый лес, задев краем и лодку. Хорн вздрогнул. Ему казалось, что он виден сейчас с воздуха как на ладони. Тихо выругавшись, он осторожно оделся, ежесекундно ожидая пулеметной очереди с небес. «Ну, уходи, проклятая тварь. Уходи!» - пробормотал он, вглядываясь в густые заросли, окружавшие лодку. Увы, обитатель глубин явно хотел пообедать, и ему было наплевать на все флайеры на свете. Животное приближалось, и Хорн, не выдержав, вновь опустил переднюю часть полога. Его движение могли заметить, и это было бы его концом. Хорн понимал, что сделал глупость, но совладать с разгулявшимися нервами не мог.
Слава богу, экипаж флайера ничего не заметил. Яркий свет начал постепенно гаснуть. Поначалу Хорн подумал, что тварь забралась на полог, но потом понял - нет, просто флайер улетает прочь! Гудение двигателя стало затихать, но очень медленно, словно бы флайер продолжал поиски беглеца над соседними участками водной поверхности.
Положив палец на спусковой крючок, Хорн стал ждать, чувствуя, как корма лодки немного просела под тяжестью животного По-видимому, оно напоминало гигантского слизняка. Оставалось только надеяться, что тонкий пластик выдержит его тяжесть.
Когда шум флайера затих, Хорн с лихорадочной поспешностью сделал сразу несколько вещей. Он запустил двигатель, затем приподнял переднюю часть полога и, выбравшись наружу, сделал серию выстрелов из стуннера, моля Господа о том, чтобы животное имело достаточно развитую нервную систему.
Так и оказалось. Задрожав всем телом, гигантский слизняк медленно соскользнул с полога и рухнул на поверхность острова из водорослей. Лодка качнулась, и Хорн больно ударился о борт. Когда он поднялся на ноги, животное уже нырнуло в одно из многочисленных окон воды, напуганное факелом реактивного двигателя.
Выждав, когда волнение улеглось, Хорн перевел дух. Кажется, Бог его миловал и обе опасности миновали. Раздевшись, он вновь перебрался через борт и, схватив якорный канат, поволок лодку назад, к краю плавающего острова.
Когда лодка закачалась на чистой воде, Хорн надел одежду на мокрое тело и сделал несколько больших глотков из фляжки, которую нашел среди припасов. Тусклая «звезда» была еще видна в темном небе, далеко на юге. Хорн проводил флайер взглядом, полным ненависти.
Волей-неволей ему придется изменить свои планы. Кто бы ни преследовал его, эти люди знали, что беглец стремится к Риллаху, родному городу Ардрика. А это значит, надо искать обходной путь, чтобы выйти к древней столице планеты с другого направления.
Но кто же эти таинственные ОНИ? Агенты Федерации? Полиция Скеретха? Или люди Ардрика - если, конечно, этот подлец все-таки остался в живых? Полгалактики могло преследовать беглого преступника - но сам он разыскивал лишь одного человека. По иронии судьбы лишь Ардрик, злейший враг, мог спасти бывшего пилота «Королевы Веги»!

Глава 7

Усталость и черная апатия навалились на Хорна. Чем больше он раздумывал о поисках Ардрика, тем больше его охватывало чувство безнадежности. «Чтобы я ни сделал, с таким же успехом могу сдаться прямо сейчас, - вздохнул он. - Или плюнуть на все и убраться со Скеретха. В отроге полно планет, где я смогу затеряться так, что никто и никогда меня не разыщет. К дьяволу такую жизнь!
Но… Погибли 97 членов экипажа и 38 пассажиров. От хорошего корабля остались одни обломки. И все говорят, что это сделал я. Все утверждают, будто я напился и потому совершил роковую ошибку».
Хорн выругался и нервно постучал пальцами по штурвалу. Каждый раз, думая об этом, он впадал в тоску.
Взглянув в сторону Риллаха, Хорн заметил отблески прожектора флайера. Сейчас тот барражировал над берегом, снижаясь над равниной, где в излучине двух рек находилась древняя столица Скеретха.
- Черт меня побери, если я попадусь им в руки! - яростно выкрикнул Хорн, сжимая кулаки. Перед его мысленным взором ясно возникло лицо Ардрика - приятное, интеллигентное, с четкими чертами. Пожалуй, лишь подбородок у него был узковат, а взгляд - излишне жесток, но об этом Хорн вряд ли вспомнил бы, если бы этот негодяй не вонзил так коварно нож в его спину.
- Если Ардрик жив, - с мрачным видом пробормотал он, - то этот подонок пожалеет, что не погиб при катастрофе «Королевы Беги»…
Хорн достал карту, которую предусмотрительный хозяин лодки держал в бардачке под пультом управления, и при свете фонаря наметил новый маршрут, идущий значительно западнее прежнего. Флайер к этому времени полностью исчез из поля зрения. Больше не таясь, Хорн включил двигатель во всю мощь, и лодка понеслась к берегу, рассекая темную воду.
Предрассветные сумерки на Скеретхе тянулись медленно и утомительно. Было еще темно, когда Хорн наконец-то высадился на пустынный берег, проведя лодку через гряду подводных скал. Рассвет он встретил, пересекая узкую долину между невысоких, гор. Сгибаясь под тяжестью рюкзака с припасами и водой, он терпеливо поднимался по крутому склону, стараясь не смотреть вниз. Когда утро окончательно вступило в свои права, он достиг гребня холмов. Взобравшись на вершину одного из них, Хорн долго глядел на рыже-красную равнину, тянущуюся до горизонта. Она казалась такой же огромной, как и озеро, оставшееся позади.
Спустившись с холма, Хорн напился свежей воды из ручья, поел, а затем слегка вздремнул, укрывшись от ветра между крупными валунами.
И потянулся длинный день, который беглец провел в пути.
В полдень он устроил очередной привал. Невидимое желто-оранжевое солнце окрашивало облака в золотистые и багряные оттенки. Жара проникала сквозь них и наполняла пространство между небом и землей. Сильный ветер, дувший без остановки над равниной, не мог остудить воздух. Даже от реки не веяло прохладой. Она казалась потоком расплавленной латуни, вытекавшим из гигантского тигля. Колючие деревья на ее берегах напоминали пылающие факелы. Трава на равнине колыхалась под горячим ветром, меняя оттенки от золотистого до пурпурного, в зависимости от цвета проплывающих по небу облаков.
Хорн заметил вдали, на вершине небольшого холма, сторожевую башню. Она была, без сомнения, очень древней и выглядела полуразрушенным монументом варварским временам. Вряд ли на ней хоть раз побывали стражники с тех пор, как обитатели Скеретха научились строить летательные аппараты и оборудовать их искусственными глазами и ушами. И тем не менее Хорн ощутил беспокойство. От флайера в конце концов можно было спрятаться в траве, выжидая, пока опасность не минует. Но башня вздымалась высоко в небо и даже не думала никуда улетать. Чтобы обойти ее на безопасном расстоянии, потребуется сделать крюк в добрый десяток километров, а на это у измученного путника попросту не хватало сил. Да и кто мог дать гарантию, что там ему не встретится другая башня?
Хорн долго стоял в растерянности, не зная, что предпринять. Наконец на западе послышался глухой раскат грома, за ним второй, третий. Небо быстро потемнело, и ветер резко усилился. Хлынул ливень.
Это оказалось очень кстати. Хорн решил воспользоваться разгулявшейся бурей как прикрытием. К счастью, ветер дул ему в спину, не давая сбиться с пути в почти полной темноте.
Однако очень скоро Хорн понял, что прогулки на Скеретхе во время буйства стихии - не очень-то приятное занятие. Ливень превратился в сплошной поток, не давая ему как следует вздохнуть. Глаза слепили вспышки гигантских молний, а уши закладывало от могучих раскатов, от которых, казалось, сотрясалась земля. Спотыкаясь и непрерывно падая, он брел неизвестно куда. Когда воздух в очередной раз запылал ослепительным белым светом, он наконец заметил неподалеку башню - и тут же скатился в овраг, по дну которого бежал бурный поток. Хорн едва не захлебнулся, но затем, встав на карачки, пополз вверх по скользкому склону. С огромным трудом он выбрался из оврага и только было остановился, чтобы передохнуть, как перед ним словно из-под земли возникли несколько человек.
Наверное, это были стражники из башни. Конечно же, они заметили его издалека и поняли, что чужак намеревается пробраться к Риллаху, воспользовавшись грозой.
Хорн взвыл, словно загнанное животное, и прыгнул на ближайшего человека. Они упали на мокрую траву и покатились, награждая друг друга тумаками. Хорну удалось нанести противнику несколько сильных ударов в голову, но затем кто-то ударил его сзади, и пилот потерял сознание, так и не услышав следую-, щего раската грома.
Придя в себя, он увидел, что лежит в комнате с каменными стенами. Сквозь дыры в разбитом потолке струилась вода. В углу стояла мощная переносная лампа. Хорн лежал на холодном полу, а вокруг него стояли пятеро мокрых и грязных людей и выжидательно смотрели на него.
Четверо мужчин - и одна женщина.
Незнакомка была молода и скорее напоминала девушку-подростка. Подобно своим спутникам, она была одета в свободную рубашку из шелковистого материала, шорты и сандалии. У нее были длинные золотистые волосы, зеленоватые глаза и тонкий с легкой горбинкой нос. Девушка угрюмо разглядывала Хорна, и этот холодный взгляд не предвещал ему ничего хорошего.
- Вы очнулись наконец? - спросила она на галакто с заметным акцентом, подобным тому, что имел Ардрик.
Хорн сел и, встряхнув мокрой головой, осмотрелся повнимательней. Только сейчас он заметил, что один из мужчин держал в руках оружие, похожее на ружье.
- Да, - хрипло произнес Хорн. - Я очнулся.
Он встал, испытывая сильное головокружение, и лишь гордость не позволяла ему обнаружить свою слабость.
- Кто вы такие? - спросил он. - Вас послала полиция или Ардрик?
- Нет, - покачала головой девушка. - Мы люди Моривенна.
- Моривенна? - изумился Хорн. - Но он же погиб на «Королеве Беги»!
- Знаю, - тяжело вздохнула девушка и опустила голову. - Я его дочь.
Хорн стоял неподвижно, словно пораженный громом - тем громом, раскаты которого чуть ли не ежеминутно сотрясали старые каменные стены.
- Прошу прощения, - наконец нашел силы произнести он. - Понимаю, что вы хотите убить меня. Но поверьте, я не виноват в той катастрофе!
Мужчины молча переглянулись. Взгляд же девушки оставался холодным и недружелюбным.
- В Риллах недавно приехал человек, который рассказал о вашем преступлении.
- Вы имеете в виду Ардрика? - нервно усмехнулся Хорн.
- Ардрик мертв.
- Вы уверены в этом?
Девушка не ответила. Задумчиво осмотрев бывшего пилота, она попросила:
- Расскажите о той катастрофе.
Хорн рассказал во всех подробностях о роковом столкновении с метеоритным роем под аккомпанемент дождя и раскатов грома. Четверо мужчин недоверчиво смотрели на него, да и взгляд девушки был ничуть не приветливее.
- Клянусь, что курс был изменен после того, как я пошел отдыхать в свою каюту! Да и не мог я отрубиться из-за одного бокала бренди. Кто-то очень тщательно продумал план «катастрофы» и сделал все, чтобы устранить меня с пути. Это сработало. Теперь все считают Ардрика героем, а меня - преступником. - Взглянув в ледяные глаза девушки, Хорн добавил: - Этот парень, должно быть, очень хотел убить вашего отца.
- Ардрик?
- А кто же еще? Он был вторым пилотом. Никто, кроме него, не смог бы изменить курс корабля.
Девушка недоверчиво поморщилась.
- Но Ардрик погиб в той катастрофе! Разве он мог убить сам себя?
- Фанатик способен пойти и на такое, - возразил Хорн. - Только Ардрик не был фанатиком, а был астронавтом, знающим, что и как надо делать. Направив звездолет в сторону метеоритного роя, он спокойно пошел на палубу, сел в одну из спасательных шлюпок и скрылся в метеоритном потоке - так, чтобы его не заметили с поверхности планеты. А когда от «Королевы Веги» остались одни обломки, он спокойно направился в Риллах. Здесь, среди друзей и соратников, он наверняка чувствует себя в полной безопасности.
Девушка возмутилась:
- Мы не входим в число его друзей! Садитесь.
Она указала Хорну на один из каменных блоков, выпавших из стены, и сама уселась неподалеку. Гроза утихла, унесясь в сторону моря. Один из мужчин поднялся по винтовой лестнице на верх башни, остальные заняли позицию между Хорном и выходом.
- Ваше имя Хорн? - после долгой паузы спросила девушка, продолжая глядеть на бывшего пилота внимательным взглядом, впрочем, в котором уже не было прежней враждебности.
- Да.
- Меня зовут Язо. А это близкие друзья. Еще недавно они были и друзьями моего бедного отца… Мне кажется, что ваш рассказ о катастрофе правдив. А если это так, то мы можем помочь друг другу.
- Возможно, - кивнул Хорн. - Вы у меня также вызываете доверие, хотя я далеко не в восторге от ваших спутников. Но меня сейчас интересует одно: как найти Ардрика и вытрясти из него правду. Политика же Скеретха - это ваше дело. Ну, пойду.
Хорн встал и вопросительно посмотрел на человека с ружьем. Тот нахмурился и покачал головой.
- Пожалуйста, и не пытайтесь уйти, - предупредил он. - Мы очень рисковали, пытаясь перехватить вас на пути к Риллаху, и не хотели бы вновь применять силу.
Хорн набычился и шагнул к выходу. Ему в грудь тотчас уперлось вороненое дуло.
- Я вас предупредил, - сказал мужчина и выразительно положил палец на спусковой крючок.
Хорн даже плюнул от досады.
Вновь усевшись на каменный блок, он посмотрел на девушку.
- И многих своих друзей вы подняли по тревоге? Спасибо за заботу, но я как-нибудь обойдусь без вашей помощи.
Язо топнула ногой.
- У нас нет времени для обмена любезностями, - сказала она. - Вы совершенно не понимаете, что происходит на Скеретхе. Вы думаете, что главное - это попасть в Риллах, найти Ардрика и вытрясти из него правду. Все обстоит не так просто, Хорн. Если бы мы не перехватили вас здесь, то вы умерли бы задолго до заката, так и не достигнув города.
Хорн раздраженно ответил:
- Знаю без вас, что за мной охотятся. Флайер едва не поймал меня на озере. Я ничуть и не сомневался, что поход в Риллах не станет легкой прогулкой. Полиция не оставит меня в покое, это ясно, как божий день.
Мужчина с ружьем усмехнулся.
- Полиция - это последнее, что должно вас беспокоить, Хорн, - снисходительно заметил он. - Говорите, что не интересуетесь нашей политикой? Придется интересоваться, поскольку вы увязли в ней с головой и вот-вот можете утонуть.

Глава 8

Девушка с досадой сказала:
- Сейчас нет времени говорить об этом, Эван. Мы…
- Нет, Язо, - упрямо наклонил голову Эван. - Хорн должен узнать расстановку сил на Скеретхе прямо теперь. Это может позднее спасти нас от многих неприятностей. - Он снова повернулся к Хорну. - Моривенн направлялся на Вегу, чтобы обсудить условия вхождения Скеретха в галактическую Федерацию. Ардрик понимал, что убийством Моривенна он не только остановит переговоры, но и развалит партию федералистов. Моривенн был сильным лидером, но у него нет достойного преемника. Вот поэтому Ардрик и привел в действие политический приговор.
- Черт побери, сколько можно говорить: меня все это не очень-то интересует! - недовольно воскликнул Хорн. - Я хочу лишь доказать, что виновник катастрофы - Ардрик, и восстановить мое доброе имя. Все остальное может катиться к дьяволу.
- Замечательно! - иронически посмотрел на него Эван. - Вы хотите схватить Ардрика за горло, только и всего. А вы знаете, насколько могущественна его семья? Вы слышали, что она тесно связана с Веллаи?
- Веллаи?
- Так называется партия антифедералистов. Эти люди настолько не хотят вступления Скеретха в Федерацию, что уже уничтожили сотни своих соотечественников. Тем более они не остановятся перед убийством какого-то чужака.
Да будет вам известно, что Веллаи владеют Риллахом. Это - главная цитадель их движения. Отец Ардрика по имени Рурик - один из трех руководителей Веллаи. С помощью своих марионеток в правительстве он фактически царствует на планете. Теперь понимаете, Хорн, против кого вы пошли? Думаете, такие люди дадут вам свободно разгуливать по улицам Риллаха и разыскивать Ардрика?
- Замечательно… - упавшим голосом пробормотал Хорн. - Чем еще вы можете меня порадовать?
- Например, тем, что Веллаи руководили Скеретхом многие века, еще до того, как мы узнали о существовании Федерации. С началом космических полетов Веллаи построили свой торговый флот и стали одной из самых влиятельных сил в отроге. Известно, что они не брезгуют даже работорговлей, захватывая в плен тысячи гуманоидов и негуманоидов на многих мирах. Такие вещи строго запрещены законами Федерации, но у нас…
Хорн вздрогнул.
- Господи, тогда эти Веллаи могут захватить в плен Денмана!
- Кто такой Денман? - недоуменно спросил Эван.
Хорн рассказал о чиновнике Федерации, который высадился на Алламаре-2. Он был послан именно для того, чтобы разобраться со слухами о тайной работорговле в отроге.
Однако сообщение Хорна никого не впечатлило.
- Боюсь, этот человек обречен, - сухо заметила Язо. - Но если даже ему очень повезет, то он сумеет разобраться в ситуации за год или два. Мы не можем столько ждать и постараемся сокрушить Веллаи и без его помощи.
Эван кивнул, соглашаясь, и сказал:
- Вы понимаете, Хорн, в каком положении окажутся Веллаи, если правда о гибели Моривенна выйдет наружу? «Королева Веги» принадлежала Федерации, и экипаж составляли ее граждане. Преднамеренный террористический акт можно рассматривать как акт войны. Вряд ли Федерация стерпит такое оскорбление, и Веллаи придется противостоять всему вашему космофлоту. И тогда их крах будет неизбежен! Монополизму Веллаи придет конец, за их деятельностью будут наблюдать сотни чиновников нового правительства Скеретха. И для нашей планеты настанут новые времена!
- Есть еще одно обстоятельство, - продолжила Язо. Девушка выглядела уже далеко не столь мрачно, как прежде, и это ободряло Хорна. - Может быть, более важное, чем все остальное. Отец незадолго до отлета на Бегу сказал мне: «Я боюсь, девочка. Нам надо поторопиться со вступлением в Федерацию, пока Веллаи не привели в исполнение свой план. Не знаю, в чем он состоит, но похоже, что они вознамерились изменить ход истории в этой части галактики!»
Эван нетерпеливо махнул рукой. По-видимому, они с Язо не раз прежде говорили на эту тему.
- Моривенн был одержим подобными идеями, - раздраженно заметил он. - У Веллаи и без этих таинственных замыслов хватает мотивов, чтобы изо всех сил противостоять Федерации.
- Конечно, - сердито нахмурилась Язо. - Только объясни мне, что происходит с рабами, которых они привозят на Скеретх? Куда все они исчезают?
Эван кивнул:
- Согласен, это проблема, - примирительно улыбнулся он. - Только не думаю, что настолько важная, как считал ваш отец. - Он вопросительно взглянул на Хорна. - Надеюсь, теперь мы убедили вас?
Хорн озадаченно почесал затылок.
- Мда-а… Но зачем я вам так понадобился?
- Но это же очевидно! - воскликнула Язо. - Вы - единственный свидетель против Ардрика. Даже если мы докажем, что он жив, и найдем, где он скрывается, без вас мы все равно не сможем доказать его вину. - Девушка улыбнулась, впервые за время разговора приветливо взглянув на пилота. - Мы все стремимся к одной цели, Хорн, и лишь вместе сможем достичь ее. Поэтому нам лучше стать друзьями.
Хорн с силой провел ладонями по одеревеневшему от холода лицу. Ему чертовски не хотелось идти на поводу у этих совершенно незнакомых людей, но, видно, другого выхода не было.
Поразмыслив, он кивнул:
- Все верно. И когда вы собираетесь начать разыскивать Ардрика?
- Только не сейчас! - Хорн удивленно повернул голову. Эти слова произнес мужчина, торопливо спускавшийся по винтовой лестнице. - К башне летят три флиттера!
Эван и двое его спутников немедленно вскочили на ноги. Один из них торопливо выключил фонарь, который мог их выдать. Сквозь дыры в потолке было видно, что гроза ушла и небо слегка посветлело. Воздух потеплел, и над влажными камнями стал подниматься пар.
- Пожалуй, нам надо убираться… - пробормотал Эвен и, подойдя к одной из стен, с силой нажал на край большого блока. Камень с неожиданной легкостью повернулся, открыв узкий темный проход. Один из мужчин вновь включил фонарь и пошел вперед, освещая путь. Язо первой последовала за ним. Эван сделал знак Хорну, и тот также направился к секретному ходу.
- Что за флиттеры? - встревоженно спросил Эван наблюдателя.
- Два одноместных и один большой, четырехместный, - ответил тот. - Я заметил еще несколько флиттеров, но они следовали в другом направлении.
Спустившись по узкой лестнице, Хорн оказался в туннеле. Деревянные столбы, поддерживающие его свод, частично сгнили, так что все вокруг выглядело шатким и неустойчивым. В конце туннеля тускло сияло пятно света.
Обернувшись, Язо объяснила Хорну:
- Этот путь ведет к реке. Здесь, под башней, в глубине холма, находится пещера. Некогда городские стражники держали там верховых лошадей. Сейчас там находятся наши флайеры.
Хорн услышал, как наверху с грохотом закрылась каменная дверь. Все торопливо зашагали по туннелю. Через некоторое время вдали послышался шум бегущей воды и другой, более резкий и свистящий звук.
Флиттеры были совсем рядом.
Не останавливаясь, Хорн нервно спросил:
- А что, если наши враги знают об этом туннеле и пещере?
Шедший позади Эван ответил:
- Тогда мы будем драться.
- Могу я получить назад свой стуннер?
Эван вернул ему оружие, заметив:
- Эта ваша штука в бою стоит немного. Наши ружья куда лучше. Но если хотите, стреляйте по флитгерам из стуннера.
Свет в конце туннеля становился все ярче и ярче. Наконец путники оказались в обширной пещере с плоским, слегка наклонным полом. До пологого берега реки оставалось лишь несколько десятков метров. Очевидно, пещера образовалась в недрах холма именно во время паводков. Хорн заметил на глинистой почве следы когтистых лап - по-видимому, животные нередко спасались здесь во время непогоды. Сейчас же здесь стояли два трехместных флайера.
Язо кивнула Хорну, и они побежали к одной из машин. К ним присоединился и Эван. Остальные трое мужчин разместились в другом флайере.
Резкий свист, доносящийся снаружи пещеры, становился все громче, действуя на нервы. Хорн едва сдерживал дрожь, не сводя глаз с берега реки. Если люди Веллаи догадаются, где прячутся Язо и ее спутники, то им нетрудно будет перекрыть выход, заперев свои жертвы в ловушке.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

Эван занял пилотское кресло, а Язо и Хорн разместились позади него. И в этот момент над мутным потоком появился одноместный флиттер. Он был так близко, что можно было разглядеть лицо пилота. Судя по всему, тот также заметил машины, готовые к взлету.
Хорн чертыхнулся.
- Похоже, нам все-таки придется драться, - произнес он сдавленным голосом.
Дальнейшие события понеслись с невероятной быстротой. Эван крикнул: «Пристегнитесь!» - и рванул на себя рычаг управления двигателем. Хорн поспешно пристегнул свой пояс безопасности. Флайер задрожал и плавно приподнялся над землей. Язо выдвинула из стенки салона небольшой пульт и склонилась над ним, быстро щелкая тумблерами. Ее лицо побледнело, но в целом она выглядела довольно спокойной. Флайер, конечно же, был вооружен, и Язо собиралась выполнять роль стрелка. Хорну же отводилась роль пассивного наблюдателя, что ему совершенно не нравилось. В свое время ему приходилось участвовать в одной из пограничных войн, и опыт боевых действий у него имелся. Однако он привык к большим летательным аппаратам и космическому пространству, где почти ничего не ограничивало маневрирования. А чем он мог помочь сейчас? Хорн в растерянности вынул из кармана стуннер, а затем вновь его спрятал. В воздушном бою такое оружие было совершенно бесполезным.
Флиттер Веллаи медленно пролетел над поверхностью воды и исчез из виду. Эван выключил коммуникатор и связался с пилотом второго флайера.
- Будь готов, дружище. Похоже, нас все-таки засекли. Как только вылетим из пещеры, придется сразу же вступать в бой.
- Тогда давай вылетим одновременно и сразу же разойдемся. Рядом нам будет слишком жарко.
- Ладно. Следи за большим флиттером. Он наверняка тяжело вооружен. Ну, удачи, друг!
Оба флайера рванулись с места. Словно снаряды, они вылетели из пещеры и сразу же разошлись в разные стороны. Пилоты были мастерами своего дела, но этого оказалось мало. Противник имел преимущество в воздухе.
Хорн взглянул наверх и увидел овальное днище одноместного флиттера Веллаи так близко, что до него, казалось, можно дотронуться рукой. Интуитивно он пригнулся, но флиттер противника резко ушел в сторону, чудом избежав столкновения. Язо тотчас нажала на гашетку, и три розовых лазерных луча помчались к машине Веллаи. В ту же секунду Эван внезапно изменил свой курс, уходя от ответного залпа.
- Эван, ты украл у меня цель! - недовольно крикнула Язо, поняв, что промахнулась. - Кстати, это точно не полицейские флиттеры, на них нет опознавательных знаков.
- Выходит, это все-таки Веллаи? - спросил Хорн, с нескрываемым интересом разглядывая девушку.
Та насупилась.
- В чем дело, никогда прежде не видели воюющей женщины?
- Нет, почему же. Когда я служил в армии, у меня во взводе было несколько женщин-солдат. А вы тоже служите, Язо?
- Да, в наших военно-космических силах. Они невелики, но мы знаем свое дело.
- Тогда, будь добра, возьми на прицел другой флиттер, - вмешался в разговор Эван. - Похоже, нашим друзьям скоро придется несладко.
Действительно, второй флайер беглецов был окружен сразу двумя летательными аппаратами Веллаи. Их овальные корпуса отсвечивали угрожающим темно-красным цветом - таким же, как и бурлящие облака над ними.
Язо сразу же посерьезнела и положила руки на гашетку.
- Эван, начинай разворот, - напряженным голосом произнесла она. - Я постараюсь накрыть их обоих.

Глава 9

Эван совершил крутой вираж и помчался на помощь товарищам. Как только флайер вышел на дистанцию стрельбы, Язо сделала несколько залпов из лазерной пушки. Большой флиттер с неожиданной прытью ускользнул в сторону, но одноместной машине сделать это не удалось. Силовые щиты вспыхнули огнем, отразив первый залп, но второй развалил их окончательно, а третий уже ударил по корпусу машины. Одноместный флиттер загорелся и вошел в штопор. Язо издала восторженный крик, но в тот же момент большой флиттер ответил двумя залпами по флайеру с друзьями Эвана и Язо. Один из лазерных лучей лишь скользнул по корме машины, не причинив ей заметного вреда, но второй ударил по фонарю кабины. Прозрачный пластик рассыпался на куски, и водитель вспыхнул, словно факел. Флайер дернулся, будто раненое животное, и стал заваливаться набок, охваченный пламенем и облаком бурлящего дыма.
Эван зло выругался, а Язо закусила губы, провожая гибнущий флайер товарищей взглядом, полным боли и отчаяния. Но времени для эмоций у них не было. Большой флиттер совершил стремительный разворот и помчался им наперерез.
Резко повернув штурвал, Эван попытался уйти из-под обстрела противника. Хорна бросило так, что пояс врезался в грудь, и тут же его вдавило в кресло, когда флайер резко рванулся вперед в попытке уйти от противника. Дважды рядом с фонарем кабины промелькнули розовые лучи, а затем корпус машины потряс могучий удар. Флайер затормозил так, что Хорн с силой ударился лбом о спинку переднего сиденья. Придя в себя, он обнаружил, что Эван лежит без движения на пульте управления. Флайер тем временем вошел в жуткую спираль, уходя высоко в небо.
- Они… они подбили нас… - прошептала Язо, с ужасом глядя на кровь, текущую по виску пилота. Она выглядела ошеломленной и растерянной, но все же держалась молодцом и не впала в панику.
Хорн тихо выругался, сняв пояс безопасности, ухватился за спинку кресла пилота и подтянулся на руках. Вскоре ему удалось добраться до Эвана и встряхнуть его за плечо. Пилот не отреагировал.
- Он жив? - сдавленным голосом спросила Язо.
- Не похоже. Так удариться головой… Хотя нет, вроде еще дышит.
Машину болтало из стороны в сторону - сейчас она была полностью неуправляемой. Собрав все силы, Хорн столкнул пилота с кресла и сам занял его место. Некоторое время он разглядывал панель управления. Ему приходилось летать на флайерах, но совершенно иного типа. Поразмыслив, он включил один из тумблеров и угадал - заработала система стабилизации, и вращение машины прекратилось.
- Хорн, нас преследуют! - крикнула Язо.
Посмотрев в зеркало заднего обзора, Хорн заметил, что их догоняют сразу два флиттера.
- Займись ими, - процедил он сквозь зубы и взял в руки штурвал.
Девушка торопливо забегала пальцами по пульту управления пушками. Подвесные турели развернулись, и навстречу преследователям полетел целый веер розовых лучей. Флиттеры затанцевали, ловко уворачиваясь от них. На некоторое время они отстали, а затем вновь ринулись вдогонку за беглецами.
- Держись! - крикнул Хорн. - Сейчас я совершу убийственный маневр!
- Постараюсь, - ответила Язо.
Флайер камнем ринулся к земле. Казалось, он потерял управление и вошел в смертельный штопор, но Хорн твердо держал в руках штурвал, контролируя ситуацию.
Одноместный флиттер сразу же отстал, но четырехместный помчался вслед за флайером, выжидая момент для решающего залпа.
Когда до поверхности земли осталось не более двадцати футов, Хорн пробормотал: «Сейчас мы им покажем» - и с силой потянул штурвал на себя. Флайер стремительно взмыл в воздух. Чудовищная перегрузка вдавила пилота в кресло. Он услышал сдавленный крик Язо, но даже не повернул назад голову. Через несколько секунд большой флиттер Веллаи, только что находившийся над ними, оказался внизу. «Огонь! - крикнул Хорн. - Черт побери, огонь!»
Четырехместный флиттер охватило облако розового пламени. А флайер продолжал мчаться к облакам. Хорн постепенно сбавил скорость, а затем выровнял машину. Теперь они висели почти неподвижно прямо под брюхом огромного золотистого облака.
Язо смотрела на землю оцепеневшим взглядом. Она еще не могла прийти в себя после пережитого.
- Неужели мы сделали это? - прошептала она. - И остались в живых?
- Похоже на то, - проворчал Хорн.
На равнине, среди высокой травы, лежали три искореженные машины, окутанные клубами темного дыма. Огонь быстро расползался по траве, подгоняемый свирепым ветром.
Внезапно зажужжал коммуникатор. Хорн торопливо включил тумблер.
- Хорн? - зазвучал чей-то голос. Чей-то?
Горячая волна ненависти прокатилась по телу Хорна, но когда она схлынула, пилот выглядел спокойным и собранным.
- Ардрик, - сказал он.
Только сейчас Хорн заметил одноместный флиттер, висевший в миле от них под ярко-белым облаком.
- О нет, - вновь послышался знакомый, с издевательскими интонациями, голос. - Ардрик умер. Он погиб как герой, пытаясь спасти «Королеву Беги». Похороны Ардрика прошли с необычайной пышностью, и весь Риллах оплакивал этого замечательного молодого человека, одного из лидеров Веллаи.
Хорн разразился проклятиями.
- Ты, паршивый ублюдок…
Он повернул штурвал, и флайер помчался к машине Веллаи. Однако маленький флиттер ушел из зоны обстрела с необычайной легкостью.
Ардрик рассмеялся.
- Попробуй снова, Хорн, - пригласил он.
Забыв обо всем, Хорн вновь ринулся в погоню, но поймать быстроходный флиттер оказалось так же нелегко, как солнечный зайчик. Проклиная неуклюжесть своей машины, Хорн выжимал из двигателя все возможное, но не мог приблизиться к Ардрику даже на дюйм.
Тем временем лежавший рядом на полу Эван зашевелился, застонал, и после некоторых неудачных попыток сумел встать на колени.
- Держитесь вы оба! - крикнул Хорн. - Сейчас я сожгу этого мерзавца в пепел!
Он начал вновь разворачивать машину, и в этот момент Эван схватил его за руки и попытался столкнуть с пилотского кресла.
- Ты сошел с ума, Хорн… - прохрипел он. - Ардрик… он только играет с тобой… ожидая подкрепления. Мы должны уходить поскорее!
Хорн с силой оттолкнул его.
- Оставь меня в покое! Я убью этого ублюдка, чего бы мне это ни стоило!
Эван выругался и неожиданно ударил Хорна в челюсть. Тот пошатнулся, но все же удержался в кресле. Повернувшись, он отпихнул Эвана, словно отмахиваясь от назойливой осы, а затем вновь занялся погоней.
Язо тряхнула его за плечи.
- Посмотри на север, Хорн! Туда, туда!
Девушка была так настойчива, что Хорн вынужден был ненадолго оторвать взгляд от флиттера. Повернув голову налево, он увидел далеко на севере пять быстро приближавшихся ярких точек.
Хорн вздрогнул и с силой провел ладонью по лицу, словно человек, пытающийся прийти в себя после сна. Ну конечно же, эта коварная бестия Ардрик вновь провел его!
Совершив крутой вираж, Хорн бросился в бегство.
Вновь призывно зазвучал зуммер коммуникатора.
- Вам не удастся уйти, дружище, - послышался спокойный голос Ардрика. - Наши флиттеры - самые быстроходные на Скеретхе. Но я надеюсь, что вы не сразу сдадитесь и дадите нам немного позабавиться.
Хорн не ответил - у него просто не находилось слов для этого негодяя. Флайер мчался над красно-желтой равниной, постепенно набирая скорость.
Эван вновь встал, вытирая кровь с разбитого лица.
- Поздравляю, Хорн, - горько усмехнулся он. - Вы сегодня сделали все, что могли. Теперь держите курс на восток, к горам. У нас есть небольшой шанс спрятаться где-нибудь среди них.
Хорн кивнул и, развернув машину, полетел на восток. Двигатель работал на всю мощь, но флиттеры действительно оказались более быстроходными и постепенно настигали беглецов. Мастерство пилота здесь было ни при чем - все дело решала техника. А у Веллаи она была явно более совершенной.
Через несколько минут на востоке из-за горизонта стала медленно подниматься вверх густая тень, постепенно обретая черты горного хребта. Хорн провел измерение расстояния и занялся несложными расчетами. Их результаты ему не понравились.
- Мы не сможем уйти? - спросила Язо.
Хорн кивнул.
- Нет. Разве что на наше счастье грянет буря. Тогда мы смогли бы спрятаться в низких облаках.
Он с надеждой посмотрел на юг. Там вовсю разошлась гроза, но она двигалась медленно, да и облака располагались пока слишком высоко.
- Может быть, теперь ты позволишь мне занять место пилота?
Хорн неохотно, но без возражений поднялся с кресла. Как ни крути, это был флайер Эвана. Может быть, он сумеет что-то сделать в этой безнадежной ситуации?
Эван поколдовал над пультом управления и смог каким-то чудом немного увеличить скорость флайера. Горы стремительно приближались, но и машины Веллаи настигали их, хотя и не так быстро, как прежде.
Беглецам явно везло. Над вершинами стали сгущаться темные тучи - приближалась гроза.
- Пожалуй, я рискну войти в одно из облаков, а затем сразу же спущусь в долину. Надеюсь, что Веллаи не заметят этого и проследуют дальше.
- Может быть, лучше… - в сомнении начала было Язо, но Эван оборвал ее:
- У нас осталось совсем мало горючего, так что выбора нет.
Флайер снизился и ринулся в одну из грозовых туч. Сразу же весь окружающий мир утонул в густом мраке. И все же кое-что вблизи можно было разглядеть, и Хорн с Язо замерли, глядя каждый в свою сторону. Оба видели массивные тени неподалеку - возможно, это были горные пики. Эван резко замедлил скорость флайера, а затем начал спускаться с опасной быстротой. Преследователей не было видно - возможно, они потеряли беглецов из виду.
Когда облачная завеса стала прозрачнее, внизу стали видны склоны гор. Эван наклонился, выглядывая место для посадки. Увы, там находились лишь бесчисленные пики скал, каменные оползни и ущелья, больше напоминающие бездонные пропасти. Никаких следов растительности и тем более деревьев не было заметно.
Двигатель дважды кашлянул и замолк.
По инерции флайер продолжал полет, но его короткие крылья не могли долго удерживать машину в разряженном воздухе. Любой сильный порыв ветра мог опрокинуть его на скалы.
Хорн нервно сказал:
- С таким же успехом мы можем спуститься и дальше идти пешком, неся разобранную машину на своих плечах.
- Не думаю, что вам это понравится, - усмехнулся Эван, разглядывая очередное жуткое ущелье.
Флайер продолжал нестись над склонами, а ветер безуспешно пытался его перевернуть и разбить о камни.
Хорн внезапно сказал:
- У меня есть идея.
Выслушав его, Эван в сомнении покачал головой:
- Шансы в этой игре у нас один к ста. Но рискнуть стоит.
Грозовые облака все еще висели над хребтом, и машин Веллаи не было нигде видно.
- Можешь посадить машину там? - спросил Хорн, указывая на маленькую площадку среди почти отвесных скал, наполовину засыпанную каменными обломками.
Эван посмотрел вперед и проворчал:
- Ну конечно, сделать это, да еще с неработающим двигателем, - просто плевое дело.
И все же он начал маневрировать крыльями и стабилизаторами, пытаясь направить машину к этой площадке.
Хорн торопливо снял рубашку и надел ее на спинку своего кресла, чтобы издали это выглядело так, будто в салоне сидел человек.
- Сделай то же самое, Язо, - приказал он. - Быстро!
Девушка изумленно уставилась на него, и тогда Хорн свирепо заорал:
- Неужто стыдливость для тебя важнее жизни? Быстро, я говорю!
Отвернувшись, Язо дрожащими руками стянула свою рубашку и повторила прием Хорна. Затем она вновь села, прикрыв полуобнаженную грудь руками.
Но Хорну сейчас не было дела до ее прелестей. Он помог Эвану создать камуфляж «пилота», пока флайер неторопливо спускался к площадке.
- Надеюсь, это обманет наших преследователей, - сказал он.
- Хорошо бы! - отозвался Эван. - Будьте готовы прыгать, как только мы снизимся.
Наконец, флайер после ряда сложных маневров повис над каменистой площадкой. Хорн откинул прозрачный колпак и чуть ли не выбросил замешкавшуюся Язо наружу. Следующим спрыгнул Эван. Машина накренилась и стала подниматься, используя последние граммы топлива, которые предусмотрительный Эван приберег на самый крайний случай. Хорн перепрыгнул через борт и упал на площадку, больно ударившись коленями. Эван тут же схватил его за руку и поволок к скалам, где трое беглецов спрятались под нешироким козырьком.
Тем временем автопилот поднял флайер над скалами, и машина продолжила полет - и почти сразу же двигатель замолк, уже окончательно. Раскачиваемый порывами ветра, флайер поплыл над крутыми склонами, приближаясь к неминуемой гибели.
Спустя несколько секунд из облаков вынырнул один из флиттеров Веллаи и сразу же ринулся вслед за ускользающей жертвой. В воздухе сверкнул веер розовых лучей. Флайер вспыхнул и, накренившись, рухнул на скалы.
Вскоре над местом падения уже кружили все пять машин Веллаи. Убедившись, что с беглецами покончено, они стремительно ушли ввысь и скрылись в облаках.
Эван сдавленно произнес:
- Черт, сработало.
Хорн проводил невидящим взглядом овальные машины и прошептал:
- Ладно, ребята. Настанет день, и мы посчитаемся…
Спуск по склону горы оказался очень трудным и опасным. По самым скромным подсчетам, он мог занять день-два, а то и больше. Пройдя скальную гряду, они вышли на мощный утес, откуда открывался отличный вид на оставшуюся часть пути. Представшая перед ними панорама не вызывала никакого энтузиазма. Хорн побывал во время звездных странствий на многих мирах и нигде не видел более мрачной и зловещей местности.
Облака переливались красными, пурпурными и коричневыми оттенками, и точно так же были окрашены бесчисленные скалы. Они напоминали лес, по которому только что прошлась буря. Все вокруг выглядело разбитым, вздыбленным, перекореженным, бесконечно чуждым всему живому. Казалось, здесь негде было пройти даже муравью. А где в этом каменном хаосе найти воду и пищу?
После короткого отдыха они продолжили спуск, больше напоминающий блуждание по каменному лабиринту. Сияние неба тем временем постепенно гасло, и с наступлением сумерек панорама гор стала выглядеть несколько мягче и менее угрожающей. Впрочем, трем путникам было сейчас не до любования окрестными видами. Их мучила жажда, но никакой воды они не нашли. У подножия скал не было ничего, кроме песка и каменных обломков. Наконец им удалось выйти на узкую расщелину, идущую в сторону подножия горы, и они пошли этим путем отчасти потому, что здесь идти было удобнее, а отчасти потому, что они и сами не имели отчетливого представления о том, что делать дальше. Усталость и сильная жажда усиливались с каждой минутой, и потому Хорн сам удивился своей быстрой реакции, когда услышал впереди какой-то подозрительный звук. Остановившись, он выхватил из кармана стуннер и сделал предостерегающий знак рукой друзьям. Язо остановилась и сразу же с болезненным стоном опустилась на колени. Эван едва успел ее поддержать, иначе она бы просто упала.
- Тихо, - прошептал Хорн. - Слушайте.
Прошло несколько минут. Наконец среди серых скал, окутанных желто-коричневыми сумерками, послышались чьи-то тяжелые шаги. Настолько тяжелые, что они явно не могли принадлежать человеку.

Глава 10

Хорн еще крепче сжал рукоять стуннера. Эван сдернул ружье с плеча и щелкнул затвором. Какое-то крупное существо пробиралось через скалы, и это не предвещало путникам ничего хорошего. Да, они очень хотели пить, но, возможно, какая-то местная тварь еще больше хотела есть.
- Подождите здесь, - тихо сказал Хорн. - Пойду на разведку.

Предыдущая страница 5 Следующая страница


Беглец со звезд 6

Подняв почти бесполезный в такой ситуации стуннер, Хорн медленно пошел к проходу между двумя ближайшими скалами. Ему вовсе не хотелось сейчас изображать из себя героя. Напротив, он с удовольствием предпочел бы залечь где-нибудь в уютной пещере и переждать там пару часов, пока все не успокоится. Но он продолжал идти по каменистому склону, с трудом передвигая ноги.
Наконец, он услышал голос - негромкий, скрипучий, словно бы заржавелый, с протяжным шипением, как будто его владелец нечасто говорил по-человечески.
- Не стреляйте. Пожалуйста. Я друг.
Хорн остановился, чувствуя, как мурашки бегут по его спине.
- Друг? - хрипло произнес он. - Тогда почему же вы прячетесь?
- Люди стреляют, - с тяжким вздохом сообщил незнакомец. - Слишком быстро. А у меня есть еда и вода для вас. Пожалуйста, поверьте.
Хорн истерически рассмеялся.
- У вас есть все это? Для нас? Замечательно, только уж больно это смахивает на ложь. Откуда вы можете знать о нас?
- Файф слушал радио, - послышалось из-за скал. - Он слышал разговор Веллаи.
- Файф?
- Это наш лидер. Он сказал, что вы живы.
- Опять ложь! Веллаи уверены, что мы погибли, иначе бы не улетели отсюда.
- Мы видели, как упал ваш флайер. Там не было тел. Файф сказал, что вы спрятались где-то выше по склону. Мы искали вас, и я нашел.
- Кто вы такой?
- Челл с Чоранна.
Хорн слышал про Чоранн. Это был один из самых отдаленных миров отрога, расположенный на краю галактики. Хорн побывал там лишь однажды, когда его корабль привез оборудование для местных рудников. Почти всю поверхность планеты покрывали густые леса с гигантскими башнеподобными деревьями. Инженеры с рудников рассказывали о таинственных формах жизни, обитающих в этих лесах. Они никогда не появлялись на глаза при дневном свете, зато ночью между мощными стволами то и дело мелькали причудливые тени, и воздух наполняла какофония самых фантастических звуков. Возможно, его невидимый собеседник был из числа этих неуловимых призраков Чоранна.
- А кто ваши друзья? - спросил Хорн. - Вы сказали: «Мы видели». Кто это - мы?
- Мы - рабы, что бежали из плена Веллаи.
Хорн услышал позади тихий вздох. Обернувшись, он увидел Язо и Эвана, стоявших у него за спиной. Судя по их заинтересованным лицам, они слышали весь разговор. Девушка негромко попросила:
- Хорн, скажите Челлу, чтобы он вышел. Я хотела бы с ним поговорить.
- Я слышу, - тотчас отозвался обитатель Чоранна, у которого оказался весьма тонкий слух. - Не будете стрелять?
- Нет, - ответил Хорн, пряча в карман свой стуннер. - Если вы, конечно, не вынудите нас обороняться.
За ближайшей скалой послышался шум. Он явно не походил на звук человеческих шагов. Вскоре в проходе между скал появилось округлое, словно воздушный шар, существо, покрытое густым мехом. Оно, казалось, наполовину плыло в воздухе и наполовину шло на четырех длинных щупальцах, что росли из его нижней части. Пятый щупалец был приподнят и держал узелок, из которого торчали горлышки двух фляг. Насколько можно было судить при сумеречном освещении, у Челла не было ни головы, ни глаз. Просто большой пушистый шар, который умеет разговаривать.
- Черт побери… - пробормотал Эван и нервно сплюнул. Язо тихо охнула и спряталась за плечами Хорна.
- Не стреляете, - констатировал Челл, покачиваясь от порывов горного ветра. - Это первый раз, когда кто-то из нас, чораннцев, говорит здесь с людьми и не боится.
Язо набралась мужества и выступила вперед, изобразив на лице нечто вроде улыбки.
- Мы рады тебе, Челл, - произнесла она довольно твердым голосом. - На Скеретхе давно ходят слухи, что Веллаи привозят сюда рабов, но ты первый, с кем нам удалось поговорить. Скажи, многие ли бежали из плена Веллаи и прячутся здесь, среди гор?
- Вы сами увидите, - ответил Челл. Он положил узелок на землю и тактично отошел немного назад. - Враги Веллаи - это наши друзья. Ешьте и пейте, а я пока позову других. А потом мы поведем вас к Файфу.
Эван спросил подозрительно:
- Что за «другие»?
- Беглые рабы вроде меня, - с заметной обидой в голосе ответил Челл. - Не бойтесь. Если бы мы плохо относились к вам, то не стали бы разыскивать. Здесь плохо в горах, очень плохо. Думаю, вы скоро бы умерли. Следуя этим путем, вы не нашли бы воды.
Хорн успокаивающе улыбнулся:
- Ну что ты, Челл, мы вполне доверяем вам и очень благодарны за помощь.
Хорн развязал узелок. Там находились две фляжки с водой и немного вяленого мяса. Оно было довольно вкусным, хотя и весьма странного цвета. Впрочем, Хорну и его спутникам сейчас было не до расспросов. Они жадно ели и пили, поглядывая на Челла, который терпеливо поджидал их в проходе между скал.
- Думаю, вам все-таки стоит позвать своих друзей, - насытившись, предложил Хорн.
- А я их уже позвал. Просто мы между собой разговариваем на очень высоких частотах. Вы их не слышите.
Сделав напоследок несколько глотков прохладной воды, Язо удовлетворенно вздохнула и с благодарностью взглянула на странное шарообразное существо.
- Как жаль, что мы не встретились с вами раньше, Челл! - сказала она. - Все тогда могло пойти совершенно иначе. Моривенн мог бы остаться в живых, и мы могли бы с вашей помощью сокрушить Веллаи. Жаль, очень жаль… Вы сказали, что у вашего лидера есть радио. Разве он не мог связаться с нами?
Последние ее слова звучали почти истерически. Сказалось нервное и физическое напряжение последних часов.
Челл ответил:
- Простите, но мы слишком мало знаем о вашем мире. Файф подслушал из разговоров Веллаи, что вы трое - их враги. Веллаи очень хотели, чтобы вы умерли. Но с другой стороны…
Существо замолчало. Хорн подумал: «Если бы у Челла были бы плечи, то он сейчас, скорее всего, пожал бы ими».
- С другой стороны, - после долгой паузы продолжил Челл, - до сих пор все обитатели этого мира были нашими врагами.
Над вершинами скал появились две округлые тени. Затем они то ли прыгнули вниз, то ли полетели и через несколько мгновений приземлились рядом с людьми.
- Вы готовы? - спросил Челл. - Тогда пора идти.
Он и его двое шарообразных собратьев окружили людей и протянули к ним щупальца. Язо отшатнулась со сдавленным восклицанием.
- Эй, подождите! - недоуменно сказал Эван. - И как же мы вместе пойдем?
- Мы понесем вас, - ответил Челл. - Не бойтесь, для нас это легко. Чоранн более крупный мир, чем этот. Любая ноша здесь легка для нас. Поэтому Веллаи и привезли нас для тяжелых работ.
Хорн почувствовал, как щупальца обхватили его грудь, словно стальные обручи. Затем существо - он не понял, было ли оно Челлом, или его приятелем, - стало раздуваться, словно намереваясь превратиться в самый настоящий воздушный шар. Заметно увеличившись в размерах, странное существо высоко подпрыгнуло вверх. Двумя щупальцами оно крепко прижимало Хорна к своей мохнатой «груди», а другими искало точки опоры на поверхности скалы. Добравшись в считанные секунды до вершины, оно прыгнуло и поплыло по широкой дуге, перенесясь сразу над несколькими остроконечными вершинами. Затем последовал еще один огромный прыжок, другой, третий…
Оказалось, что его нес все-таки Челл. Уловив недоумение Хорна, чораннец объяснил:
- Наша раса способна извлекать из воздуха чистый водород, подобно тому, как морские обитатели извлекают кислород из воды. В каком-то смысле мы просто живые воздушные шары. Не бойтесь, мы не упадем.
Но Хорн сейчас ничего и не боялся. Он заметил, что в полете «располневший» Челл чувствует себя куда уверенней, чем при ходьбе по земле, да и букву «с» стал выговаривать куда лучше. Мех странного обитателя Чоранна оказался мягким и сухим, без какого-либо неприятного запаха. Тело Челла было упругим и словно бы бескостным. Хорн прижался к нему ухом и услышал ритмичное сердцебиение и нечто вроде шума вдоха и выдоха.
Путешествие над темными скалами, в беззвездной ночи, оказалось похожим на подводное плавание. Порой внизу мелькали глубокие ущелья и узкие каменные террасы, нависающие над пропастями. Наконец вдали появился отблеск света. Повеяло свежестью, и вскоре снизу донесся шум бегущей воды.
Челл и его собратья приземлились на берегу горного потока. Хорн с облегчением встал на собственные ноги и сделал несколько разминочных упражнений. Впереди, среди огромных валунов, виднелось довольно крупное приземистое сооружение, сложенное из грубо обтесанных камней. Из широкого входа падал тусклый желтый свет. Там стояло невысокое существо, напоминавшее худощавого подростка.
- Это Файф, - почтительно произнес Челл. - Он не человек.
Файф кивнул маленькой безволосой головой.
- Среди рабов нет людей, - тонким свистящим голосом сказал он. - Но мы почти все принадлежим к различным расам, так что ваш вид никого не удивит и не испугает. Входите.
Хорн и его спутники молча вошли. Стены дома оказались сложенными из глыб красного песчаника. В углу обширного помещения стоял фонарь с портативными атомными батареями. Файф поднял его и подвесил на крюк в потолке. Шедший последним Челл поспешно задернул занавес над входом.
- Веллаи нечасто бывают в этих местах, - пояснил Файф, - но осторожность не помешает.
Он повернулся и принялся бесцеремонно разглядывать людей. Гости ответили ему тем же. Хорн попытался определить, к какой расе принадлежит этот гуманоид, но безуспешно. Ростом лидер рабов не превышал полутора метров. Его тело было совершенно гладким, с серо-голубой кожей, по которой, словно у зебры, шли черные и желтые полосы. Глаза у него были янтарно-желтыми, странными, мерцающими.
- Здесь все беглые рабы, - сказал Файф, обведя комнату тонкой четырехпалой рукой. - Как видите, немногим удалось скрыться от проклятых Веллаи!
В помещении находилось двадцать четыре человека - хотя слово «человек» в этом случае явно не подходило. Хорну еще не приходилось видеть одновременно столько причудливого вида существ.
Сначала его взгляд остановился на двоих - единственных, кого ему удалось опознать. Это были громадные, не менее трех метров в высоту обезьяноподобные создания, с могучими клешневидными руками и приятными, простодушными лицами.
- Вы с Алламара, - сказал Хорн, а затем произнес несколько слов на языке этих гуманоидов. Оба сразу же подняли головы и радостно улыбнулись. Гиганты сейчас выглядели словно два больших пса, которые потерялись в лесу и вдруг услышали знакомый голос хозяина.
- Да, - прогрохотал один из алламарцев. - Меня зовут Лург.
Рядом с Лургом находились трое гуманоидов, женщина и двое мужчин. От людей их отличали только длинные острые уши, звериные зубы и остатки шерсти вдоль позвоночника. Были и сородичи Челла - значительно меньшие по размеру существа, теснившиеся в углу комнаты. При свете лампы их мех казался ярко-зеленым, а щупальца сияли пурпурным светом, словно рождественские украшения.
В другом углу стояли обезьяноподобные создания, тускло-фиолетового цвета, с огромными когтистыми руками и небольшими забавными крыльями. По полу расхаживали паукоподобные существа, с небольшими округлыми телами и длинными тонкими лапами, прекрасно приспособленными для восхождения по отвесным кручам.
Хорн подумал - наверное, на их родной планете полным-полно скал. У него стала кружиться голова, переполненная необычными впечатлениями. Особенно Хорна поразили невероятные чудовища, похожие на фантастические мутации людей, скрещенных с инопланетными животными и насекомыми. Они казались по-своему совершенными, идеально приспособленными к специфическим условиям существования на родных планетах.
Эван, стоявший позади него, громко выругался и сказал:
- Теперь ясно, что у Веллаи на самом деле были рабы, и у них наверняка хватало тяжелой работы.
- Еще как хватало, - вздохнул Файф, - и мы - лишь часть доказательства того, что затеяли эти мерзавцы. Раньше мы не задавались вопросом, чего же хотят достичь Веллаи, но теперь нам это стало интересно. Например, почему они хотели так безжалостно уничтожить вас, таких же людей, как и они сами?
Когда Эван и Язо отвечали на вопросы, они остро ощущали на себе взгляды множества глаз, которые наблюдали за ними без особой любви.
Хорн понял, что этим созданиям все люди кажутся врагами. Ему вдруг пришло на ум, что рабы были привезены на Скеретх только для выполнения определенных работ и после их окончания должны были быть уничтожены. Он поделился своей мыслью с Файфом, и желтоглазый человечек согласно кивнул:
- Я думаю, что вы могли бы нам помочь. Мы ушли от стражников, но этого недостаточно. Мы мечтаем попасть домой. Если это возможно, мы хотели бы также освободить тех рабов, которые остались пленниками Большого Проекта. А самое большое наше желание - уничтожить как можно больше Веллаи.
Его глаза горели ненавистью.
- В любом случае мы не можем скрываться всю жизнь здесь, прячась в ямах, полуголодные, в страхе перед появлением Веллаи. Пусть мы умрем, но нам бы хотелось, чтобы наша смерть принесла какую-нибудь пользу и надолго запомнилась нашим мучителям.
Глухое рычание, означающее согласие, наполнило комнату.
Файф оглядел троих людей.
- Вы одной с Веллаи расы, и однако они охотились на вас. Мы пока оставили вас в живых, потому что надеемся, что вы хоть чем-нибудь с нами поделитесь: оружием, информацией, чем-нибудь, что поможет нам разработать план дальнейших действий. Если у вас ничего этого нет… - Он многозначительно пожал плечами.
- Послушайте, - сказал Хорн. - Мы также сильно пострадали от Веллаи. Эта девушка, Язо, потеряла отца, я - корабль и свою карьеру. Теперь мы такие же беглецы, как и вы.
Файф сказал нетерпеливо:
- Я понимаю. Мы вам не враги. У нас есть цель, к которой мы должны стремиться вместе.
Эван сердито возразил.
- Вместе? А почему мы должны вам доверять, черт побери? Моривенн боролся с Веллаи много лет и в конце концов отдал свою жизнь в этой борьбе. Его дочь и я…
- В туннелях под Скеретхом, - перебил его Файф, - мы очень мало слышали как о Моривенне, так и о вас. - Он повернулся к Хорну. - Эта история меня заинтересовала. Вы говорите, что не бывали в Риллахе?
- Нет, - сказал Хорн, - и так же, как вы, хотел бы никогда не слышать о нем. Я - с Земли, работаю астронавтом на флоте, обслуживающем Управление Федерации.
Он второй раз и более подробно рассказал о том, что случилось с ним и почему он прибыл на Скеретх.
- Эти люди, - Хорн указал на Язо и Эвана, - пошли на многое, чтобы сохранить мне жизнь. Они потеряли троих своих товарищей и сами рисковали жизнями. Я, как и вы, Файф, интересуюсь только собственными делами, но я не так глуп, чтобы отказаться от хороших союзников. Они хотят свергнуть Веллаи по политическим причинам. Я не думаю, что кто-то из нас будет ссориться с ними. Я хочу доказать, что один из лидеров Веллаи - Ардрик разрушил мой корабль. Вы хотите отомстить и получить свободу. Вполне понятные желания. Если нам удастся свергнуть Веллаи, вы будете иметь и то и другое.
Он огляделся вокруг, чтобы определить, насколько беглые рабы восприняли его слова, но мгла скрадывала выражение их лиц. Он так и не смог понять, что же они решили.
И тогда Файф сказал:
- Я жду твоих предложений, продолжай.
- Ардрик - ключ ко всему. Если мы сможем схватить его и заставить говорить, все остальное получится само собой. Федерация сможет на законных основаниях наказать Веллаи. Рабы насильно привезены сюда и будут освобождены и отправлены домой. Моя репутация будет восстановлена, а Скеретх войдет с помощью партии Моривенна в Федерацию как свободный мир, а не как частная собственность Веллаи.
Файф нерешительно кивнул:
- И как это можно сделать?
- Мы знаем, что Ардрик находится в Риллахе. Необходимо как можно скорее отправиться туда и схватить этого мерзавца.
- Как?
- Ну, - сказал Хорн, - я надеялся, что вы могли бы предложить какую-нибудь толковую идею.
- Давайте сядем, - предложил Файф, - и обсудим этот вопрос.
Они сидели на голом и прохладном песчанике, окруженные сверхъестественными существами, переместившимися поближе, чтобы лучше слышать. Хорн сидел рядом с Язо и успокаивающе держал ее за руку. Эван охранял девушку с другой стороны, настороженно глядя на звероподобных инопланетян.
Первой нарушила молчание Язо:
- Я знаю о входах в огромные пещеры, которые находятся в Риллахе. Поскольку вы бежали из них и находитесь на этой стороне гор, то туннели должны быть сквозными. Я права?
- Ты права, - сказала гуманоидного вида женщина с остроконечными ушами.
Она носила роскошную металлическую накидку, которая слегка прикрывала высокую прекрасную грудь. Ее бедра были свободно задрапированы куском синего шелка, который поддерживали два золотых пояса. Если не обращать внимания на петушиный гребень, то инопланетянка казалась совершенством. Эта особа смотрела с типично женским интересом на нечесаную, грязную, полуголую Язо.
- Но я подозреваю, - сказала она Файфу, - что эти люди - шпионы и что они нарочно обвиняют во всех смертных грехах Веллаи, якобы желая нам добра.

Глава 11

Файф обнажил свои острые небольшие зубы, что при желании можно было рассматривать как улыбку.
- Я обдумывал такую возможность, Мива, - сказал он, - но нашел существенные доводы против этого. Искренне сомневаюсь, чтобы Веллаи пошли на такой спектакль только ради нас. Не так уж мы для них и важны.
- Эй, торопись потише, Файф, - сказало одно из фиолетовых чудовищ, голос которого звучал так, как будто исходил из глубин земли. - Мива, может быть, права. Мы не можем судить об истинных мыслях людей.
Файф кивнул:
- Что верно, то верно.
- И обратите внимание, - сказала Мива, дрожа остроконечными ушами от злобы и волнения, - как поспешно эти люди стараются навязать нам свой план действий. Туннели должны пронизывать полностью горы, говорят они. О да! И теперь они хотят, чтобы мы направились в Риллах. Как? Через туннели, конечно, где нас могут поджидать Веллаи!
Мива возбужденно подпрыгивала, обращаясь сразу ко всем сидящим в комнате.
- Что может быть лучше для Веллаи, чем заманить нас в туннели? А потом нас сошлют обратно в темные штольни Проекта.
Кое-кто из негуманоидов сказал:
- Это правда.
Мива драматично ударила себя в грудь:
- Я не собираюсь возвращаться! Я предпочту остаться здесь и умереть на свободе, среди гор, чем провести хоть еще один день в этих ужасных туннелях. И я лучше покончу с собой на этом месте, чем поверю хотя бы одному слову человека!
Мива, без сомнения, обладала магическим даром убеждения. Хорну ее речь показалась истеричной, но и в то же время весьма эффектной. По крайней мере, эффектной для аудитории из беглых, насмерть перепуганных рабов. Эту женщину стоило опасаться.
Хорн встал.
- Вы не должны относиться к моим словам как к приказу и не обязаны идти куда-нибудь, - хладнокровно сказал он. - Только покажите нам, где находятся туннели, и мы пойдем в Риллах сами.
- А-а! - завопила Мива, кружа вокруг него. - Отпустить вас? Чтобы вы привели Веллаи сюда и уничтожили нас всех?
- О черт, - процедил Хорн сквозь зубы с нескрываемым отвращением. - Баба она и есть баба, будь она хоть трижды гуманоидом.
Он обратился к Файфу:
- Кто она такая?
Файф взглянул на беснующуюся Миву со злобной усмешкой, как будто имел на нее зуб.
- Эта женщина считалась великой жрицей у себя на родине, - сказал он. - В ее подчинении находился большой храм и солидный штат прислужников. Люди приходили со всего света, чтобы услышать ее пророчества.
Два человека из племени Мивы вскочили с места и закричали:
- Это правда - каждое слово! Мива - самая могущественная колдунья в отроге!

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

- Похоже, эта баба здорово заморочила мозги людям из вашего мира, - презрительно сказал Файф. - Сядь, Мива, ты мне надоела.
Жрица открыла было рот, чтобы гневно возразить лидеру беглых рабов, но он повторил резким тоном:
- Сядь, тебе говорю! Мы не нуждаемся в твоих пророчествах.
Мива села с оскорбленным видом. Двое ее соплеменников сразу же поутихли. Они обычно помогали жрице, делая настоящее шоу из ее пророчеств. Мива, быстро успокоившись, любезно их поблагодарила, а затем обратилась к Файфу:
- Делайте что хотите. Но я остаюсь здесь.
Она сложила руки на груди, отказываясь от спора и глядя на всех с презрением. Хорн вздохнул с облегчением. Но неожиданно фиолетовый негуманоид прогудел своим словно бы идущим из подземелья голосом:
- Эй, Файф! Не затыкай Миве рот. Даже шарлатаны могут иногда говорить правду.
- Да знаю, знаю, - раздраженно ответил Файф. Он беспокойно осмотрелся, вглядываясь в лица беглых рабов. - Вы выбрали меня вашим лидером, не так ли?
- Да, - ответил за всех фиолетовый негуманоид.
- Почему?
- Потому что ты был достаточно умен, чтобы помочь нам всем бежать из резервации.
- Хорошо. Неужто вы считаете, что я внезапно настолько поглупел, что не могу видеть того, что очевидно для всех?
Файф посмотрел на Хорна, а затем на Эвана и девушку. Его взгляд был пронзительным и жестким. Людям показалось поначалу, что он выглядел почти человеком. Но сейчас лицо Файфа выглядело почти звериным, и он стал таким же чужаком, как все остальные, и, похоже, еще более опасным.
- Я тоже не доверяю этим людям! - крикнул Файф. - Но как лидер я обязан искать любые варианты нашего спасения. Мы все - неробкого десятка, и каждый известен на своей родине как опытный и сильный боец. Неужто сейчас мы будем слушать эту безумную бабу и покажем себя жалкими, ни на что не способными трусами? Повторяю: это моя идея, что нам следует идти к Риллаху по туннелям - тем путем, который мы отлично знаем. Те, кто желает остаться здесь с Мивой, могут оставаться. Пусть надеются и дальше на чудесное спасение, если хотят, это их дело, а лично я предпочитаю действовать, чем гнить заживо в этих проклятых горах. Но я скажу вам еще кое-что. Да, эти трое людей не вызывают у меня особого доверия. Но они пойдут безоружными и под охраной, и если они замыслили предательство, то очень пожалеют об этом.
Эван разразился проклятиями.
- Ну уж нет! Я не пойду против Веллаи невооруженным. Или вы доверяете нам, или идите…
- Спокойней, дружище, - остановил его Хорн. - Посмотри как следует вокруг. Даже оружие нам не поможет, если мы рассоримся с этими ребятами. Скольких ты смог бы уничтожить до того, как они разорвут нас на части? И особо подумай о Язо.
Эван прорычал что-то, задыхаясь от ярости, но ему нечего было возразить. Он поднял винтовку и швырнул ее Файфу. Затем он вновь сел и обхватил руками голову, не скрывая своего отчаяния.
- Я - игрок, - сказал Хорн, обращаясь к Файфу. - Предлагаю пари: ставлю то, что у меня осталось, - мою жизнь, против того, что Ардрик попадет нам в руки. Если вы готовы таким путем искать путь к спасению, то надо немедленно начинать действовать. Честно скажу, что мне и моим друзьям не хочется лишаться оружия. Впрочем, вы сами должны быть заинтересованы в том, чтобы оно осталось в целости и сохранности.
После некоторых колебаний он вынул из кармана стуннер и протянул его Файфу.
- Мы будем очень аккуратны с ним, - усмехнувшись, сказал Файф. - Ведь другого оружия у нас нет.
Он посмотрел на притихших беглых рабов:
- А теперь пора решать, друзья. Кто собирается идти в Риллах?
Инопланетяне собрались в углу комнаты и стали тихо совещаться друг с другом. Хорн наблюдал за ними с тревогой. Безусловно, эти чужаки были опытными и сильными бойцами и могли бы принести Веллаи немало неприятностей. Но они также были слишком невежественными и вряд ли имели хотя бы малейшее представление о тех ловушках и опасностях, которые могут подстерегать нежданных гостей в туннелях. В этом отношении от Язо могло быть намного больше пользы. Но Язо выглядела слишком измученной, и сейчас бессмысленно было ее о чем-либо расспрашивать. Девушка сидела на грубо сплетенной циновке и отрешенно смотрела на стену. Неожиданно она спросила:
- Файф, ты сказал что-то про Большой Проект. Мива тоже упомянула об этом. Что это такое?
Файф удивленно посмотрел на нее.
- А разве ты не знаешь?
- Нет! - В волнении девушка вскочила на ноги, забыв свою усталость. - Мой отец всегда считал, что Веллаи тайно занимались какими-то грандиозными и запрещенными вещами - настолько опасными, что не рискнули использовать труд жителей Скеретха, даже жалких каторжников. Именно поэтому, по мнению отца, Веллаи и стали тайно привозить рабов на Скеретх.
Файф пожал плечами.
- Твой отец лучше разбирался в нравах своей планеты, чем я. Я только знаю, что меня и моих сородичей спящими захватили вооруженные люди, накачали наркотиками и на космических кораблях перевезли на Скеретх. Ночью нас погрузили в большие фургоны и привезли в резервацию, устроенную в большой пещере в одной из гор. С тех пор мы и сотни других рабов с разных миров отрога работали, словно каторжники, не видя дневного света. Мы рыли туннель за туннелем, галерею за галереей, пробивали шахту за шахтой. Это называется Большой Проект.
Хорн нетерпеливо спросил:
- А для чего все эти туннели и куда они ведут?
- Из разговоров стражников, - сказал Файф, - мы поняли, что Веллаи создают в глубинах гор бесчисленные помещения для некого большого и секретного научного дела. - Он добавил с некоторой горечью: - Мы видели множество странных машин и механизмов. Но что невежественные гуманоиды вроде нас могут знать о науке?
Фиолетовое существо вновь вмешалось в разговор:
- Что бы Веллаи ни делали, они делают что-то злое и ужасное. Даже охранники так говорили.
Язо укоризненно посмотрела на Эвана.
- Вот видишь, теперь уже ясно, что отец был прав. Нет никаких сомнений относительно этого.
- Верно, - смущенно кивнул Эван. - Мне искренне жаль. Не потому, что я был прежде не прав, а потому, что Веллаи будут втройне осторожны, если в недрах гор на самом деле скрывается какая-то секретная установка. Тем труднее для нас будет выполнить все задуманное.
Тем временем инопланетяне обсудили предложение своего лидера и разделились на две команды. Одна, небольшая группа в семь или восемь особей, собралась вокруг Мивы и ее двух соплеменников. Другая, из пятнадцати существ, включая фиолетового громилу, Челла и других чораннцев, а также двух волосатых гигантов с Алламара, собралась возле Файфа.
Лург сказал, выражая их общее мнение:
- Идти опасно. Но мы думаем, что ничего не получим, сидя здесь.
- Хорошо, - кивнул с важным видом Файф. - А теперь помолчите, мне надо подумать.
Он поднялся и начал расхаживать по комнате. Его желтые глаза ярко сияли, кончик острого языка возбужденно дрожал между тонкими губами. Внезапно он обернулся и указал на Миву.
- Так как вы не хотите рисковать своей драгоценной персоной, то отдайте свою одежду. Язо должна быть одета так же, как и мы. Веллаи узнают при первом взгляде, что мы - рабы, и не станут стрелять, надеясь захватить нас живыми. Ну, быстрее!
- Нет! - закричала Мива. - Никогда!
Файф кивнул Челлу, Лургу и фиолетовому пришельцу. Они мигом набросились на жрицу, и никто из ее сторонников не решился прийти женщине на помощь. Файф продолжал широкими шагами расхаживать по комнате, не глядя на отчаянно визжащую Миву.
- Вы, мужчины, должны позаботиться о себе самостоятельно, - сказал он, обращаясь к Хорну и Эвану. - Хорошо бы использовать форму стражников, охраняющих входы в туннели. Неплохо было бы захватить и флиттеры, если вам удастся добраться до их стоянок.
- Флиттеры? - спросил Хорн. - Они что, тоже находятся в туннелях?
- О да. Я видел там множество одноместных флиттеров, способных летать под сводами туннелей и галерей. Как вы думаете, каким образом Веллаи осуществляли надзор за рабами и управляли их работой? Именно с помощью флиттеров. Эти машины нам могут очень понадобиться. Мы не можем даже надеяться пройти всю дорогу до Риллаха без того, чтобы не встретить кого-то из стражников. Их полно везде, даже в старых галереях. Если вы наденете одежды стражников и полетите на флиттерах над нашими головами, то нас могут принять за очередную рабочую смену.
Фиолетовый инопланетянин, которого звали Декуар, возвратился с Челлом, держащим на вытянутых щупальцах, словно величайшую ценность, голубую юбку Мивы и ее серебряную накидку. Файф взял их и передал Язо.
- Я надеюсь, что ты понимаешь цену этих вещей, - сказал он. - Необходимо постараться сохранить костюм Мивы, который ей нужен для работы. В резервации она надевала его только один раз, когда играла роль жрицы.
Язо виновато посмотрела на Миву и сказала:
- Прошу прощения. Мне искренне жаль…
Мива, которая по-прежнему находилась в отнюдь не дружеских объятиях Лурга, разразилась потоком брани. Файф расхохотался.
- Сомневаюсь, чтобы жриц обучали такому грязному языку в храмах. Дорогая Мива, негоже вести себя, словно базарная торговка! Успокой ее, Лург.
Лург встряхнул женщину своими огромными руками, и она сразу же затихла. Затем гигант занялся ее двумя соплеменниками, и те, получив по нескольку болезненных оплеух, поплелись на свое место, потирая ушибы.
- А теперь перед походом нам надо отдохнуть, - сказал Файф. Его острые глаза оценивающе посмотрели на обоих мужчин и Язо. - Я понимаю, что мы все чужие для вас и, наверное, выглядим чудовищами. И все же нам обязательно следует подружиться. Без нашей помощи вы никогда не попадете в Риллах. А пока мы будем спать, те, кто остается в горах, могут честно поделить продукты и воду.
Хорн, Эван и Язо отошли от всех подальше и улеглись в дальнем углу. Несмотря на невыносимую усталость, Хорн не смог сразу закрыть глаза. Его завораживал танец фантасмагорических теней, метавшихся по стенам, словно стая сверхъестественных призраков. Щупальца Челла и его собратьев по Чоранну превращались в гроздья змей, грациозно извивающихся под самым потолком. Чуть ниже метался из стороны в сторону причудливый нечеловеческий силуэт, который чем-то напоминал Файфа, а рядом приплясывали огромные мохнатые тени, которые, похоже, принадлежали инопланетянам с Алламара. Вокруг колыхался лес из рук, клешней, щупалец, антенн и перьев, сплетавшихся между собой самым невероятным образом. Мгла была наполнена невнятным шорохом голосов - беглые рабы продолжали тихо обсуждать события этого напряженного дня…
Внезапное чувство страха охватило Хорна. Что он делает здесь, вместе с этими инопланетными созданиями, такими непохожими на людей? Он подумал, уже не впервые, что люди слишком быстро расселились по галактике, не успев как следует подготовиться вот к таким встречам. Ему показалось, что он наблюдал шабаш служителей дьявола, кривлявшихся под богохульную музыку Берлиоза. Хорну захотелось встать и убежать из этого жуткого каменного здания, оставить спящим Язо и Эвану их проблемы, забыть про этих чужаков, нелепых порождений кошмара, и навсегда покинуть этот мир. Домой, домой…
Эта мысль привела Хорна в чувство. Какими бы чуждыми и жуткими ни казались обитатели различных миров отрога, они, в сущности, хотели того же, что и он. Они хотели вернуться домой. Их привезли на Скеретх люди Веллаи - кого силой, а кого обманом. Долгие годы они работали, словно каторжники, в недрах гор и наконец-то сумели выбраться из своей каменной могилы. Это были наивные, простоватые существа, но они тосковали о туманах Чоранна, о мрачных лесах Алламара и о других отдаленных мирах точно так же, как он тосковал о Земле.
Внезапно Хорн ощутил приступ ненависти к Веллаи - нет, не только за то зло, которое они причинили ему, но и за то, что они сделали с этими беззащитными, мирными существами. Зачем? Что за Большой Проект осуществляли они руками рабов? Почему даже их собственные стражники считали, что в недрах гор рождается большое зло?
Из мглы вынырнула чья-то невысокая фигура. Маленький пришелец заметил, что Хорн бодрствует. Подойдя ближе, лидер беглых рабов уставился на него желтыми мерцающими глазами.
- Ты наблюдаешь за нами, - констатировал он с явным подозрением в голосе.
Хорн кивнул:
- Да, Файф, я наблюдаю за вами.
Последовало молчание. Был ли Файф телепатом или он просто почувствовал изменение отношения к себе, Хорн не знал. Но следующую фразу Файф произнес совершенно другим, дружеским тоном:
- Спи, человек. Нам всем будет не до отдыха на пути в Риллах.

Глава 12

Галерея была проложена в верхней части горы и уходила в глубь каменной толщи. Воздух здесь был на удивление свежим - по-видимому, благодаря вентиляционным шахтам, выходившим прямо на склоны. Хорн решил, что они должны быть закрыты от дождя и света какими-то козырьками, поскольку свет не проникал вниз даже в дневное время. К счастью, у некоторых из рабов имелись рабочие лампы, которые они прихватили с собой при побеге из резервации. Фиолетовый Декуар прицепил свою на лоб и освещал путь идущим за ним.
Вдоль галереи, с правой стороны, через определенные промежутки были установлены овальные металлические люки. Они были покрыты антикоррозийной пластмассой и блокированы мощными фиксаторами. Даже Файф не знал, для чего предназначались эти люки. Он только усвоил от надсмотрщиков, что прикасаться к ним смертельно опасно. Хорн очень сомневался в этом, но рисковать ему совершенно не хотелось.
Они прошли длинную дорогу от убежища среди скал, с трудом прокладывая свой путь в ночи по крутому склону, пока не достигли подножия горы. Эван сказал, что Риллах находится за следующим горным хребтом, а следовательно, маленькому отряду предстояло пересечь обширную долину.
С рассветом Файф повел их среди ущелий и горных кряжей, каким-то невероятным чутьем находя дорогу в каменных лабиринтах. Путешествие оказалось на редкость тяжелым, и Язо вскоре устала. Лург - огромное мохнатое чудовище с Алламара-2 - в течение нескольких часов нес Язо на плече, пока девушка не восстановила силы. Поднявшись по отлогим склонам горы, они подошли ко входу в старую скважину, наполовину засыпанную недавним оползнем.
- Это, должно быть, старая шахта, - предположил Файф. - На этой стороне горы их полным-полно. Некоторые из них соединяются с внешними галереями, и именно их мы использовали во время своего бегства. Я думаю, что большинство Веллаи просто забыли, что древние шахты еще местами сохранились.
После паузы он добавил:
- Идите осторожно. Свод может обвалиться.
Они поползли в кошмарной тесноте среди обрушившихся каменных глыб и гнилых стоек. На головы сыпались галька и песок. После долгих блужданий по старой шахте путники дошли до узкого входа в обширную галерею, выбитую в более твердой горной породе. «Дьявол, - подумал Хорн, - и где же мы сейчас находимся? Вроде бы под южным склоном горы… Для чего же здесь расположены туннели с люками и вертикальными вентиляционными шахтами? С какой целью Веллаи затеяли эту грандиозную и трудоемкую работу?»
Конечно же, Хорн ни на минуту не забывал об Ардрике, но он не мог не думать о том, что скрыто за наглухо задраенными люками в стенах туннелей.
Язо и Эван тоже хотели это узнать, но не рискнули игнорировать мрачные предостережения инопланетян.
Шедший впереди Челл с Чоранна внезапно остановился и произнес свистящим шепотом:
- Декуар, выключи свет.
Декуар повиновался немедленно и без вопросов. Выключив фонарь, он остановился, а вслед за ним остановились и все остальные. Они стояли и слушали в полной темноте, не шевелясь и стараясь даже не дышать.
Хорн не заметил ничего подозрительного, но Челл мог слышать и в ультразвуковом диапазоне.
- Впереди флиттер, - наконец произнес чораннец. - Приближается сюда.
- О-о! - воскликнул Файф с волнением и вместе с тем с радостью в голосе. - Я едва не забыл, что Веллаи патрулируют эти внешние галереи время от времени для собственного спокойствия. Отлично! Наши шансы здорово возрастут, если нам удастся захватить флиттер. Будет замечательно, если мы возьмем в плен и его пилота. Но если нам это не удастся, то пилота следует убить как можно быстрее. Понял, Хорн? Иначе он вызовет других по радио, и все наши мучения окажутся бесполезными.
Хорн нахмурился. Для того чтобы устраивать засаду в галерее, у них было маловато сил и особенно оружия.
- Это было бы прекрасно, но у вас есть какой-нибудь план, как мы это сделаем? - спросил он.
- О, - сказал Файф, - у меня уже есть план. Я занимался его разработкой с того момента, как мы вошли в галерею.
Он быстро объяснил свой замысел. Когда он закончил, Хорн сказал:
- Хорошо. Что тут обсуждать? Давайте действовать так, как вы предлагаете.
Челл заметил:
- Флиттер еще довольно далеко. Думаю, можно на несколько секунд включить фонарь.
Свет лампы был той же силы, что и раньше, но он буквально ослепил путников после той темноты, в которой они пребывали вот уже несколько минут. Челл обнял тремя щупальцами Хорна и сделал большой вдох, заметно раздуваясь. Затем он подпрыгнул до потолка и стал двигаться вдоль галереи, отталкиваясь свободными щупальцами от каменного свода. Другой мохнатый шар с Чоранна подхватил Эвана и понесся вперед подобным же способом. Все остальные побежали по галерее назад, спеша спрятаться за поворотом в соседнем туннеле.
Хорн увидел, что Язо постояла некоторое время в нерешительности, глядя ему вслед, а затем неохотно последовала за инопланетянами. Совсем не ко времени он подумал: «До чего же она хороша в скудном наряде Мивы, с длинными золотистыми волосами, спускающимися на белоснежные плечи!»
Опомнившись, он крикнул:
- Файф! Файф, что делать с оружием? Мы можем стрелять?
Файф, обернувшись на бегу, ответил:
- Нет, иначе вы можете повредить флиттер! Не волнуйтесь, мы придем вам на помощь.
- Спасибо… - зло пробормотал Хорн. - Большое спасибо, вы нас здорово успокоили.
- Тс-с-с! - зашипел Челл. - Веллаи близко.
Его сородич, несущий Эвана, отозвался:
- Верно. Они пришли.
В гаснущем свете лампы Хорн увидел, как чораннец исчез в одной из вентиляционных шахт. Челл последовал за ним и, поднявшись вверх на несколько метров, завис в воздухе.
Хорну было дьявольски неудобно в объятиях мохнатого шара, в узкой горловине шахты, да еще в полной темноте. Странно было думать, что его жизнь, успех его миссии, судьба беглых рабов, а также множество других вещей зависели сейчас от того, насколько успешно они с Эваном будут действовать спустя несколько секунд.
Он ничего не видел, но кое-что слышал. Что-то приближалось к шахте там, внизу, в галерее. Наконец там стало светлеть, и Хорн увидел под своими ногами прозрачный колпак флиттера и два светящихся стержня.
В кресле пилота сидел крепкий мужчина с коротко подстриженными волосами и внимательно смотрел по сторонам. Он был одет в красный форменный китель с серебристыми погонами. Руки его сжимали рычаги управления. Стражник был явно встревожен, но не догадывался о том, что опасность таится в вентиляционных шахтах.
Челл тихо выдохнул и плавно поплыл вниз. Они вместе с Хорном опустились на скользкий пластмассовый колпак кабины. Челл немедленно схватился за короткое крыло флиттера тремя своими свободными щупальцами, а другими осторожно опустил Хорна на машину Веллаи. Хорн мельком заметил Эвана, пролетающего по воздуху чуть в стороне в объятиях чораннца, а затем рядом появились и другие меховые шары. Двое из них схватились за светящиеся стержни и вывернули их из корпуса флиттера. Пилот вытянул шею, недоуменно осматриваясь, а затем поднял голову кверху. Его глаза изумленно округлились, рот приоткрылся. Стражник был настолько ошеломлен, что поначалу ничего не предпринимал, а спустя несколько секунд было уже поздно.
Хорн прыгнул на борт машины и нажал на край колпака кабины. Он резко раскрылся, едва не сбив Челла и его мохнатого друга. Флиттер накренился, и пилот бросился к пульту управления, чтобы выровнять машину. Одной рукой он ухватился за борт, чтобы не выпасть из своего кресла. Прежде чем он смог осуществить свое намерение, Хорн уже оказался внутри кабины и набросился на него.
Кабина флиттера была рассчитана на одного человека, и двоим мужчинам здесь было тесно. Стражник Веллаи попытался выхватить оружие из кобуры, но Хорн уже повис на его плечах. Тогда, зарычав, пилот сжал кулаки и несколько раз ударил Хорна, пытаясь попасть ему в лицо. Хорн ответил мощным апперкотом. Но пилот оказался крепким парнем. Сдавленно выругавшись, он сомкнул руки вокруг шеи Хорна и стал его душить, одновременно пытаясь разбить голову противника о борт машины. Но это у него не особенно получалось, так как в кабине было очень тесно.
Тем временем Эван дотянулся до пульта управления и включил поворотные сопла. Флиттер легко опустился на каменный пол галереи, и Челл помог освободиться Хорну, а затем своими мощными щупальцами выволок стражника из кабины.
Пилот Веллаи посмотрел на мохнатого чораннца и побледнел от ужаса. Он сделал еще одно, отчаянное усилие добраться до своего оружия, но Хорн грубо толкнул мужчину на пол.
Вскоре подоспели и остальные беглые рабы. Они окружили стражника, беспомощно лежавшего возле флиттера. Это был первый из Веллаи, которого им удалось захватить в плен.
Хорн наклонился и выхватил стуннер из кобуры пилота.
Файф с важным видом сложил руки на груди, как будто он лично проделал эту нелегкую операцию.
- Разденьте охранника, - скомандовал он. Его лицо в этот момент даже отдаленно не напоминало человеческое.
Когда рабы сняли с пилота форму, тот открыл глаза и посмотрел с беспомощным ужасом на двух волосатых трехметровых гигантов, которые держали его, а также на других инопланетян, теснившихся вокруг со злобными выражениями на лицах.
Глаза Файфа победно блестели. Он держал в руке стуннер Эвана.
- Отойдите в стороны, - приказал он.
Хорн нахмурился и спрятал в карман пистолет, который он отобрал у пилота. Пристально взглянув на Файфа, он спросил тихим голосом:
- Неужто вы хотите убить его? Вы хотите упустить важную информацию, которую мы могли бы получить от этого человека?
Лидер беглых рабов ответил ему яростным взглядом Поначалу Хорну показалось, что Файф непременно собирается выстрелить в пилота, но затем на его полузверином лице появилось сомнение, и он с проклятием швырнул стуннер на землю.
- Может быть, вы правы, - глухо произнес он. - Очень хорошо, теперь мы посмотрим, что можно выудить из этого проклятого Веллаи. Декуар!
Фиолетовый раб вперевалочку подошел и сел на корточки возле стражника. Гигант поднял свою огромную руку и выпустил из мохнатых пальцев когти, которые были бы под стать могучему тигру. Потом он положил руку на грудь стражнику чуть пониже горла.
- Спроси этого Веллаи о чем-нибудь, - сказал Файф, обращаясь к Хорну. - А Декуар позаботится, чтобы этот мерзавец отвечал как следует и особо не капризничал.
Прежде чем Хорн успел задать вопрос, Эван вышел вперед и склонился над пленником:
- Что находится за люками? С какой целью Веллаи создали все эти галереи и туннели внутри горы?
Стражник посмотрел на него снизу вверх со злобой и презрением.
- Я знаю вас, - сдавленно сказал он. - Я часто видел ваше лицо в телевизионных передачах, где вы несли всякую чушь насчет Федерации. Начальник охраны не раз объяснял нам, что вы - лишь жалкая марионетка в руках этого предателя Моривенна. - Он посмотрел на окружавшие его враждебные лица. - Так вот чем занимаются ваши люди после смерти Моривенна? Подстрекают к бунту этих жалких получеловеков? Не слишком ли низко вы пали, даже для сторонника идеи, федерализма?
Эван резко сказал:

Предыдущая страница 7 Следующая страница


Беглец со звезд 8

- Почему не отвечаешь на мой вопрос?
- Не собираюсь отвечать на него. - Лицо стражника теперь выражало суровость человека, который готов был умереть, но не дать своим врагам в руки нить к тайнам Веллаи.
- Люки находятся повсюду в туннелях. Если хотите узнать их секрет, то попробуйте их открыть сами. Я с удовольствием посмотрю, как вы сгорите один за другим в адском огне!
Хорн досадливо поморщился и сделал знак Эвану, чтобы тот не мешал ему.
- Мы можем поговорить на эту приятную тему позже. А пока скажите - вы, конечно же, знаете путь, ведущий сквозь горы к Риллаху?
- Возможно, - насупился пленник. - Только не надейтесь, что я стану вашим проводником.
- Очень любезно с вашей стороны, - усмехнулся Хорн. - А что вы знаете об Ардрике?
- Ардрике? - удивился стражник. - Почему вы спрашиваете о… - Он замолчал и с подозрением взглянул на Хорна.
- Ардрик умер. Я думал, все это знают.
Файф спокойно сказал:
- Декуар…
Фиолетовый гигант кивнул. Его когти вонзились в горло стражнику и начали медленно раздирать плоть. Брызнула кровь. Несчастный дернулся, хрипло вскрикнул, а затем замолчал, плотно сжав зубы.
Хорн сочувственно взглянул на пленника и сказал:
- Декуар, вы только зря тратите время. У этого человека стальные нервы и упрямый характер. Вы не заставите его говорить таким способом.
- Заткнись! - рявкнул взбешенный Файф. - Этот негодяй будет говорить, иначе мы медленно будем рвать его на части. Продолжай, Декуар, терзай эту тварь! Вспомни, каким безжалостным пыткам подвергали нас Веллаи, когда мы отказывались работать на них. Они обращались с нами, словно с жалкими животными; теперь настал час отдать должок.
Хорн покачал головой.
- Вы достаточно умны, Файф, но вы не знаете людей. Этот человек относится ко всем нам с такой ненавистью, что готов скорее умереть в мучениях, чем предать своих хозяев. А знаете, почему он нас ненавидит? Да потому, что понимает: он умрет в любом случае. Любой на его месте послал бы нас к черту. С другой стороны, если бы он имел выбор…
- Какой выбор?
- Выбор жизни или смерти. Этот человек должен знать, что если он не ответит на наши вопросы, то умрет. Если же он начнет говорить, то останется в живых. Улавливаете разницу? Не будьте упрямцем, Файф. Что такое один Веллаи по сравнению с шансом получить свободу - не только для вас, но и для всех остальных рабов?
Файф задумчиво посмотрел на своих товарищей по несчастью.
Челл шумно вздохнул, так что его округлое тело заколыхалось, словно на ветру.
- Я думаю, что Хорн прав, - сказал он. Ему никто не возразил.
Файф гневно взглянул на него, но быстро взял себя в руки.
- Что ж, я согласен, - неохотно кивнул он. - Если стражник будет говорить, то он останется жить.
Декуар с явным сожалением выпустил из рук пилота Веллаи. Хорн спросил пилота:
- Вы станете говорить или по-прежнему будете упорствовать?
На лице пилота отразилась жестокая внутренняя борьба. Но через несколько минут стражник Веллаи почти успокоился. «Вот что может сделать с человеком даже призрачная надежда, - с насмешкой подумал Хорн. - Она способна укротить даже бешеного зверя».
- Я могу помочь вам, - мягко сказал он. - Начнем с самого простого и очевидного. Мы знаем, что Ардрик жив. Совсем недавно нам пришлось вступить с ним в воздушный бой, и Ардрик, к большому нашему сожалению, остался цел.
- Вы сражались с Ардриком? - искренно удивился стражник. - Я думал, что вы погибли в том бою… Везет же! Выходите целым и невредимым из всех передряг, не то что я… - Глубоко вздохнув, он надолго задумался, а затем продолжил: - Ардрик здесь, в горах. Он принимал участие в работах над Проектом с тех пор, как вернулся на Скеретх.
Глаза Хорна засияли от радости. Сейчас он ощущал нечто вроде чувства триумфа. Он победно посмотрел на своих товарищей и произнес тоном, не терпящим возражения:
- Мы не пойдем в Риллах.
- Конечно, - кивнул Файф и обратился к пленнику: - В чем состоит смысл Большого Проекта? Не вздумай увиливать, человек, нашему терпению есть предел.
- Черт побери, - процедил сквозь зубы пилот, с ненавистью глядя на своих пленителей. - Никогда, даже в самом кошмарном сне, не мог представить, что какие-то полуживотные… Ладно, надеюсь, мы еще сочтемся. Я готов рассказать все, что знаю. Только учтите, я по профессии астронавт и мало что знаю о Проекте. По глупой случайности меня уволили из космофлота, и отец меня устроил в Проект - сначала мальчиком на побегушках, а затем я попал в охрану. Если хотите, я могу рассказать о работе, которую мы выполняли на протяжении последних нескольких месяцев.
Файф злобно ощерился:
- Мы убежали недавно из этой душегубки, так что знаем это и без тебя. Мы сами будем задавать тебе вопросы, понял? И очень советую на все отвечать правдиво.
- Думаю, он так и делает, - вступился за пилота Хорн. - Не стоит запугивать этого человека, Файф. Где еще Ардрику скрываться от любопытных взглядов, как не в этих подземных лабиринтах? Ему было необходимо, чтобы в Риллахе некоторое время его считали мертвым, и Проект подходил идеально для этой цели.
Он наклонился к стражнику:
- Я хочу найти Ардрика. Как я могу добраться до него?
Пленник вздрогнул и хотел было ответить гневной тирадой, но лицо Хорна выглядело таким жестким и решительным, что он не посмел упорствовать.
- Понятия не имею, как это сделать, - признался он. - Ардрик живет и работает в Центре Управления - сердце всего Проекта. Если вы наденете мою форму и попытаетесь выдать себя за стражника, вам все равно не удастся пройти контрольные посты. Но даже если вы каким-то чудом прорветесь на территорию Центра, то охрана непременно обнаружит вас на обратном пути. Стража Проекта не так уж велика, и мы все знаем друг друга в лицо. А остальные… - он посмотрел на стоящих рядом рабов и покачал головой. - У них тем более нет шансов. Ни единого.
- Вы уверены в этом? - спросил Хорн. - Подумайте как следует. И помните, от этого зависит ваша жизнь.
Пот выступил на лице пилота Веллаи. Сейчас, получив надежду на спасение, он выглядел куда более испуганным, чем тогда, когда его жизнь висела на волоске и он не сомневался, что ему придется умереть.
- Но я не знаю, что вам предложить! - сказал он с отчаянием. - Простите, но я не могу сообщить способ, которого не существует. Весь Проект охраняется очень надежно, а уж Центр Управления - тем более.
- А вы попытайтесь, - посоветовал Хорн. - Подумайте о своей судьбе, а затем попытайтесь найти слабости в системе охраны Центра. Не сомневаюсь, что они существуют, вам нужно только как следует пораскинуть мозгами.
Пилот затравленно осмотрелся. Его взгляд упал на Язо, и его губы наполовину раскрылись, как будто он хотел обратиться к девушке за помощью, но потом он, наверное, узнал в ней дочь Моривенна, и надежда в его глазах опять погасла.
Файф подошел поближе с угрожающим видом. Остальные инопланетяне тоже приблизились к пленнику, а Декуар выразительно выпустил свои звериные когти. Похоже, терпению беглых рабов приходил конец, и они ждали только повода, чтобы наброситься на одного из своих мучителей.
Хорн мог без труда предположить, что сейчас чувствовал пилот, глядя на эти нечеловеческие лица. Конечно же, пилот не раз видел, как стражники расправляются с непокорными рабами, и сейчас мог испытать весь этот кошмар на собственной шкуре.
Лицо пилота выражало мучительную борьбу, но голос зазвучал твердо и настойчиво.
- Если вы направитесь к Центру через галереи, то встретите других охранников на флиттерах. Сомневаюсь, что еще раз пройдет этот фокус с шахтой и нападением сверху на пилота. Но даже если бы вам это удалось каким-то чудом, то далее вам пришлось бы спускаться на низшие уровни, где работы по прокладыванию туннелей еще продолжаются. Там трудятся сотни рабов, и за ними наблюдает множество стражников. Вам не удастся там пройти незамеченными, и не надейтесь. Так что единственный возможный путь идет через сам Проект, вернее, через его основную часть…
- И туда можно попасть через люки?
- Да. Но еще раз предупреждаю - даже если вам повезет незамеченными миновать главный узел ретрансляции, а оттуда проникнуть в Центр Управления, то там вам придется противостоять всей службе охраны Проекта. Каждый раб без сопровождения, попавшийся стражникам на глаза, будет немедленно застрелен. Так что я не вижу никакого способа разыскать Ардрика…
- Подождите минуту, - остановил его Хорн. - Центр Управления? Что это такое? Что все-таки строят Веллаи в недрах этой горы?
На лице стражника появилось выражение такого страха, словно Большой Проект куда больше пугал его, чем кровожадные взгляды беглых рабов.
- А разве вы не знаете? - тихо произнес он. - Это Мозг, гигантский искусственный Мозг!

Глава 13

В галерее воцарилась полная тишина. Затем Файф озадаченно спросил:
- Мозг? Живой, думающий мозг?
- Нет, не живой, конечно, - ответил стражник. - Это гигантская электронно-вычислительная машина, одна из тех, которые по всем параметрам несравненно превосходят человеческие возможности. Поэтому ее часто называют «супермозгом». Наши ученые утверждают, что машины подобных масштабов не существует во всей галактике.
Язо побледнела, а затем произнесла упавшим голосом:
- Вот как - супермозг… Неудивительно, что Веллаи убили моего отца. Они уничтожат всякого, кто попробует привести Скеретх в Федерацию.
Девушка в отчаянии перевела свой взгляд с Хорна и Эвана на беглых рабов, словно ожидая от них поддержки.
- Выходит, мы ошибались, полагая, что Веллаи просто боятся потерять свою власть и лишиться огромных прибылей, которые им приносит монополия на торговлю в отроге. Все оказалось на самом деле гораздо серьезнее. Мой отец подозревал нечто подобное, и он оказался прав. Если бы Скеретх вошел в Федерацию, лидеры Веллаи не смогли бы скрыть то, что здесь происходит. Они попали бы в тюрьму за действия, угрожающие спокойствию всего галактического сообщества.
Файф удивленно блеснул глазами:
- Но почему? Не понимаю. Чем какая-то дурацкая машина может угрожать целой галактике?
Эван мрачно ответил:
- Закон Федерации запрещает любой планете, любому правительству, любой частной организации создавать компьютеры с возможностями, превышающими некий строго заданный уровень. На всякий случай в законе даже оговорено, что не разрешается объединять несколько машин в единую систему, которая своей суммарной мощностью может превзойти тот же уровень. Если кто-либо нарушит этот закон, то Федерация будет рассматривать эти действия как враждебные всему цивилизованному сообществу и готова немедленно предпринять суровые карательные меры по отношению к нарушителю.
Хорн недоуменно пожал плечами. Он был всего лишь простым астронавтом и мало что знал о галактических законах, которые прямо не касались его работы. Но он был поражен реакцией Язо и Эвана, которые были в панике. И Хорн попытался вспомнить, что мог слышать когда-либо о полемике, связанной с такими машинами.
Он спросил:
- Но почему это представляет такую опасность? Оружие - я еще могу понять, но электронный мозг…
- Это и есть оружие, - ответил Эван. - Потенциально - самое опасное. - Он ненадолго замолчал, как бы подыскивая слова для объяснения. - Еще в древности говорили, что копье увеличивает возможности руки человека. Подобным же образом компьютер расширяет возможности человеческого мозга. Но современные мощные суперкомпьютеры могут превышать по своим мыслительным возможностям не только мозг одного человека, но и целые научные коллективы.
Это были очевидные вещи. Хорн кивнул, и Эван продолжил:
- Теоретически можно построить такой электронный мозг, который имел бы неограниченные возможности. Люди, которые будут им владеть, станут всемогущи. Задав супермозгу соответствующие задачи, они получат в свое распоряжение конструкции любых видов оружия, включая самые разрушительные. Так же просто супермозг решит для своих владельцев вопросы военной стратегии, разработает методы пропаганды - словом, сделает все, что угодно хозяевам. Причем супермозг сможет решать все поставленные перед ним проблемы одновременно! Например, один сектор супермозга может быть задействован на разработку новых технологий для создания сверхсовременного оружия. Другой сектор этой машины будет в то же самое время заниматься разработкой оптимальной стратегии применения этого оружия с учетом возможных ответных действий врага. Третий проработает вопросы производства, четвертый решит проблемы транспортировки и так далее. Накапливая опыт и новые знания, супермозг постепенно станет все мощнее, а его хозяева смогут претендовать на титул владык галактики. Я не утверждаю, что супермозг нельзя будет уничтожить, но может случиться так, что прежде, чем это произойдет, мы недосчитаемся многих миров.
На лице Эвана застыла маска отчаяния.
- Если мы не сможем остановить Веллаи… если мы не сумеем так или иначе получить доказательства их преступных замыслов и не предоставим их вовремя руководству Федерации… Дьявол, тогда вскоре Скеретх и, вероятно, большая часть галактики будут втянуты в такую войну, что…
- Тс-с-с! - внезапно воскликнул Челл, прерывая его. - Еще флиттер. Я думаю, более крупный.
Пилот, которого крепко держал мохнатый инопланетянин, смущенно признался:
- Я не вышел на связь, что должен периодически делать каждые десять минут. Согласно нашим правилам, стражники проверяют, не случилось ли со мной что-нибудь.
- Ты предал нас! - злобно закричал Файф и стремительно шагнул к пленнику.
Хорн едва успел оттащить маленького инопланетянина в сторону.
- Успокойтесь, - сказал он. - Этот человек провел нас, но мы больше не предоставим ему шанс сделать нечто подобное. А сам он нам еще может пригодиться - живым и невредимым, разумеется. Теперь спрячьте его где-нибудь в соседнем туннеле.
Хорн вручил Эвану стуннер, который он отобрал у пилота.
- Смотри, чтобы с ним ничего не случилось. Язо, ты мне нужна, а также Челл.
Хорн стал торопливо снимать со стражника красную форму.
Язо спросила:
- Что ты собираешься делать?
- Сыграть в небольшую игру. - Он замолчал, а затем продолжил с хмурым видом. - Это будет опасная игра. Вполне вероятно, что нас могут убить. Если ты и Челл не хотите рисковать…
Язо возмутилась.
- Не трать зря времени, Хорн. Что мы должны делать?
Он рассказал ей свой замысел, поначалу бывший всего лишь смутной идеей, но быстро обраставший конкретными чертами. Язо кивнула, соглашаясь, а Челл добавил последние штрихи к его плану.
- Используйте манипуляторы флиттера, - сказал он. - Я не раз видел прежде, как стражники пользуются ими одновременно как инструментом и как оружием.
Хорн взглянул на носовую часть флиттера и увидел то, что не замечал раньше - пару рукоподобных манипуляторов, заканчивающихся стальными клешнями. В нерабочем состоянии они были спрятаны в специальных гнездах на борту машины.
- Это мощные и страшные руки, - сказал Челл. - Я знаю, что говорю, потому что видел, как сотрясались в конвульсиях рабы, которых стражники решали проучить за неповиновение. Так что будьте внимательны.
Он дружески погладил щупальцем Хорна по плечам, а затем вместе с Язо отошел в тень. Хорн забрался в кабину и включил двигатель на малую мощность. Флиттер плавно поднялся и медленно полетел со скоростью пешехода вдоль галереи туда, откуда он прибыл.
Когда флиттер с двумя стражниками выплыл из-за поворота галереи, стражники увидели Челла, идущего им навстречу. Огромный мохнатый шар нес Язо в трех своих щупальцах. Ее золотистые волосы свешивались почти до пола, голова была запрокинута назад, словно девушка находилась в бессознательном состоянии.
Двумя свободными щупальцами Челл размахивал в воздухе, давая знать стражникам Веллаи, что он не собирается сопротивляться, а, напротив, готов подчиниться их любому приказанию Флиттер Хорна плыл чуть впереди инопланетянина, и один из его манипуляторов повторял миролюбивые жесты Челла, а второй с раскрытыми клешнями угрожающе нацеливался на беглого раба, словно бы пилот не до конца доверял чораннцу.
Хорн, сказал по коммуникатору:
- Я нашел этого раба и женщину в галерее. Они напали на меня, и я был вынужден их арестовать. Похоже, я случайно ранил женщину. Очень рад, что вы появились, парни! Выходите из машины и взгляните на эту красотку поближе. Ручаюсь, что вы получите большое удовольствие. Надо побыстрее доставить ее к Ардрику, и по возможности живой.
Двое стражников во флиттере зачарованно смотрели на златовласую девушку, которую держал Челл на вытянутых щупальцах.
- Кто она такая? - недоверчиво спросил один из них. - И как она попала в галерею?
- Понятия не имею, как она сюда вошла, - ответил Хорн, - но мне, кажется, известно, кто она такая. Я видел ее фотографию в газете. Это дочь Моривенна.
- Дочь Моривенна? - переспросил стражник, сидевший в кресле пилота. Его голос зазвучал взволнованно. - Ты не ошибся, приятель, - это дочка предателя Моривенна?
- Нет никакого сомнения, - сказал Хорн.
- Но как она могла оказаться здесь, в самом сердце Проекта? - удивленно произнес стражник. - Ты прав, это действительно потрясающая новость!
Он резко послал флиттер вниз. Двигатель замолк, прозрачный колпак откинулся в сторону, и мужчины выпрыгнули наружу. Обменявшись несколькими фразами, они оба направились к Язо. Хорн мысленно перекрестился - о большей удаче он и не мечтал!
Челл немедленно мягко опустил Язо на пол, а сам схватил щупальцами ближайшего стражника. Тот завопил от страха, явно не ожидая такого поворота дел. Его напарник немедленно выхватил оружие из кобуры и крикнул Хорну, чтобы тот обрушил на раба удар манипуляторов.
Хорн послушно кивнул, а сам быстро нажал на два рычага. Его флиттер рванулся вперед. А затем один из стальных манипуляторов вытянулся вперед и схватил руку стражника, держащую бластер. Дуло резко дернулось вверх, и мглу озарила яростная вспышка. В каменном потолке галереи появилась оплавленная воронка. Стражник попытался сделать еще один выстрел, но стальные клешни сжались чуть сильнее, и он со стоном выронил бластер, а затем и сам упал на колени, крича от невыносимой боли.
Челл позвал своих друзей, а сам так крепко обвил щупальцами второго стражника, что тот не мог и шелохнуться.
Язо поднялась с пола и, радостно взглянув на Хорна, возбужденно воскликнула:
- Сработало! А что мы будем делать теперь?
Хорн откинул прозрачный колпак и спрыгнул на землю. Его сердце пело от восторга, но он понимал, что игра только началась и о победе думать рано. С трудом вернув самообладание, он глухо сказал:
- Теперь мы зашли слишком далеко, и пощады от Веллаи не будет. Надо как следует обдумать все последующие шаги, ибо любая ошибка грозит нам смертью.
Челл взмахнул свободными щупальцами, что можно было понять как знак согласия.
- Прежде всего нам надо побыстрее убраться отсюда, - сказал он, - пока другие флиттеры не явятся сюда, чтобы найти своих пропавших товарищей.
Через минуту к ним присоединились Файф с другими рабами, а также Эван. Беглые рабы восторженно закричали, увидев, что в их руки попались еще двое ненавистных Веллаи. А Хорн тем временем подошел к первому пленнику и склонился над ним.
- А теперь настала пора поговорить о люках в стенах галерей и о том, что скрывается за ними, - суровым голосом произнес он.
Пилот Веллаи затравленно посмотрел на него и промолчал. Но Хорн не собирался отступать. Без этих сведений ничего нельзя было предпринимать. Конечно, идти к Центру через главные сектора супермозга было невероятной авантюрой, но никто не мог предложить другой вариант действий. Хорн надеялся, что им удастся проникнуть в сердце Большого Проекта именно через люки, и оказался прав. После некоторых колебаний пилот рассказал, как можно открыть блокираторы, и ответил на все вопросы Хорна.
Оказалось, что блокираторы люков открывались с помощью ультразвуковых ключей, находившихся в кабине каждого из флиттеров охраны. Люки использовались для проведения профилактических работ и текущего ремонта в лабиринтах Мозга, который уже занимал большую часть горы. Он состоял из множества частей, которые играли роль блоков памяти, вычислительных модулей, центров анализа и синтеза, систем прогнозирования и многих, многих других. Единственное, в чем электронный супермозг уступал человеческому, - это в полном отсутствии эмоций, которые зачастую являются источником неопределенности и нелогичности в поступках людей, но зато и придают их личностям неповторимую индивидуальность.
С ощущением того, что он входит в ткани квазиживого объекта, Хорн включил ультразвуковой ключ и открыл один из люков в галерее. Люк был тщательно выбран по информации, полученной от пленных стражников. После этого трое людей Веллаи, связанные и с заткнутыми ртами, были переведены в тупиковые туннели без люков, где их вряд ли быстро обнаружат.
Хорн поручил Эвану пилотировать одноместный флиттер, а Язо вместе с Файфом забрались в кабину другой, большей машины. Челл и его два соплеменника отправлялись вместе с ними по одному из выбранных маршрутов. Все остальные пошли с Хорном.
«Разные пути, разные группы, - подумал невесело Хорн, - только шансы на выживание одинаковые - то есть почти нулевые».
Хорн и его группа намеревались тайно пробраться к Центру Управления и атаковать его изнутри. Язо, Эван, Файф и трое с Чоранна должны были проделать свой путь через галереи, где рабы продолжали работы. Их надо было поднять на восстание, захватить в плен стражников и напасть на Центр извне. Вместе обе группы имели шанс захватить не только Ардрика, но и сам Мозг. Тогда, даже погибнув, они успели бы перед этим разрушить дьявольское создание Веллаи.
- Удачи вам, - сказал Хорн, пожимая на прощание руку Эвану.
- Вам - тоже, - ответил Эван. Его голос звучал твердо и уверенно, но глаза ясно говорили о том, что особой надежды на успех и он не питает.
Хорн с грустной улыбкой посмотрел на Язо. Сейчас, перед боем, девушка была как никогда ранее хороша, ее глаза возбужденно сияли, на щеках играл румянец.
- Вы станете королевой нашего крестового похода, - с кривой усмешкой добавил Хорн, безуспешно пытаясь скрыть свою тревогу. - Вперед, отважная дочь Моривенна!
Язо кивнула, отбросив назад свои длинные золотистые волосы. Казалось, она даже не расслышала его слов. Хорн подумал: «А ведь ей не нужны сейчас ни ободрение, ни поддержка. Скорее всего, она вспоминает об отце, отдавшем жизнь борьбе против Веллаи, за будущее Скеретха. Жаль, очень жаль, что у меня не будет возможности узнать эту чудесную девушку поближе…»
Файф, впервые в жизни оказавшийся в кабине флиттера, выглядел как никогда важным и самоуверенным. Он положил длинные когтистые руки на пульт управления бортовым оружием и начал небрежно поигрывать кнопками. Заметив это, Язо схватила его за руку, а затем начала объяснять, как надо действовать во время боя. Маленький инопланетянин, недовольно поморщившись, нехотя выслушал девушку с таким видом, словно он и сам отлично все знал. Хорн махнул ему рукой, а затем с чувством пожал кончик одного из щупалец Челла, прощаясь со своим мохнатым другом.
- Ну что ж, - сказал Хорн, обращаясь к стоявшим рядом с ним инопланетянам. - Пошли!

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

Он кивнул Лургу и фиолетовому гиганту, а затем первым шагнул в раскрытый люк, ведущий в недра Мозга.

Глава 14

За люком оказалось довольно светло - все внутренние помещения Мозга освещались подвесными лампами. Хорн и его спутники вступили на один из рабочих помостов, служивших для передвижения внутри Мозга обслуживающего персонала. Слева и справа от помоста свисали, словно лианы, сотни электрических кабелей и трубопроводов систем жизнеобеспечения.
После тусклой каменной галереи яркий свет ослепил Хорна, а бездна, над которой нависал помост, вызвала легкое головокружение. Чтобы прийти в себя, Хорн поднял голову и посмотрел на гладкий потолок шахты. Он нависал так низко над ним, что Хорну показалось, будто он похоронен заживо в каменном склепе и вскоре неизбежно задохнется и умрет в страшных мучениях.
Выругавшись сквозь зубы, Хорн собрался с духом и посмотрел вниз.
Рабочий помост нависал над огромной прозрачной трубой. Она была заполнена множеством разноцветных кабелей. Хорн понял, что это такое. Плененные стражники утверждали, что здесь проходили не основные «нервные волокна», обслуживающие центральный сектор Мозга. Глядя на вздрагивающие от воздействия электромагнитного поля кабели, Хорну было трудно избавиться от неприятного чувства, будто бы они составляли часть громадного живого существа.
Несомненно, электронный супермозг обладал способностью мыслить. Но мог ли он чувствовать? И существовала ли непроницаемая стена между двумя этими важнейшими свойствами любого высокоорганизованного существа? Быть может, мысль и чувство были двумя сторонами одной медали и не могли существовать раздельно даже в искусственном интеллекте? А раз так, то это могущественное существо, по которому они путешествовали, могло ощущать, что внутри него бродят крошечные создания! От этой мысли по коже Хорна побежали мурашки.
- Это не мозг, а всего лишь компьютер-переросток, - сказал он, пытаясь успокоить себя и других.
Но попытка удалась слабо. Лишь уродливое лицо Декура, как обычно, не выражало никаких эмоций, но даже он излишне часто оглядывался по сторонам, что могло служить признаком некоторого беспокойства. Другие же, особенно Лург и его огромный мохнатый соплеменник с Алламара, очевидно, чувствовали себя не в своей тарелке. Эти примитивные гуманоиды понятия не имели о компьютерах, но так же, как и Хорну, им было явно неуютно в недрах титанической машины. В конце концов, не так уж важно было то, живой этот Мозг или нет. Главное состояло в ином - эта супермашина давала своим хозяевам огромную силу. Только теперь Хорн начал понимать тот ужас, который испытали Язо и Эван, когда узнали о характере Проекта.
- Пошли, чего стоите? - нарочито грубо сказал он, обращаясь к своему разношерстному отряду, нерешительно топтавшемуся на краю помоста.
Хорн сурово взглянул на Декуара, который ступил своей когтистой ногой на металлический помост, а затем медленно отступил назад, к люку. Похоже, он опасался, что этот хилый помост не выдержит его солидного веса.
- Не трусьте, приятель. Подумайте, насколько опасней здесь будет идти вашим трехметровым друзьям вроде Лурга, - сказал Хорн, - Я думаю, все обойдется, но нам следует двигаться на некотором расстоянии друг от друга.
Он первым пошел по узкому трапу, крепко держась руками за поручни. Помост не был жестким. Хорн почувствовал, как тот начал раскачиваться после того, как Декуар пошел за ним следом. Свисавшие по обе стороны кабели колыхались, словно лианы в джунглях, и издавали противный скрип. Хорн сжал зубы и шел вперед, пытаясь не думать о том, что произойдет, если кто-нибудь из них упадет в трубу.
Сделав несколько десятков шагов, Хорн обернулся и увидел довольно далеко позади своих инопланетных спутников. Чудовищного вида существа осторожно шли по узкому трапу на солидном расстоянии друг от друга. Два мохнатых гиганта топали последними, и металлическая дорожка заметно прогибалась под их тяжестью.
«Иностранный легион Джима Хорна», - с нервной усмешкой подумал он, но затем устыдился этой мысли. Гуманоиды по собственной воле возвращались туда, где их заставляли работать как каторжников под дулами стуннеров и откуда ценой невероятных усилий им удалось сбежать. Разве это не проявление мужества?
Хорн упорно шел вперед, стараясь не обращать внимания на то, как сильно стал раскачиваться помост. Он несколько раз оборачивался назад, каждый раз удивляясь тому, как мало он удалился от арки входа на трап. В этом было что-то гипнотическое и пугающее, как будто он со спутниками попал в пространственный лабиринт без начала и конца и отныне они должны бродить по нему целую вечность, пока Вселенная вновь не сожмется в протоядро и не начнет готовиться к новому циклу своего развития.
Хорн очень обрадовался, когда заметил уходящее в сторону ответвление от помоста. Туда же сворачивали несколько десятков разноцветных кабелей. Как оказалось, они вели к висящей над бездной огромной камере. Внутри ее имелись свои помосты, но Хорн не решился войти внутрь, а лишь заглянул в камеру. Он увидел невероятное переплетение проводов и странных агрегатов, отдаленно напоминающих электронные платы в радиоприемнике. Рядом мигали сотни ламп, щелкали тысячи реле, раздавалось жужжание непонятных механизмов. Возможно, камера представляла собой один из бесчисленных «нейронов» электронного супермозга или была каким-то «нервным узлом» титанической машины.
Следуя вдоль трапа, они прошли несколько таких камер. Хорн подумал о том, как долго пришлось бы им странствовать внутри этого электронного монстра, чтобы обойти все его бесчисленные агрегаты и побывать во всех его ячейках. Быть может, на это ушли бы месяцы, а возможно, и многие годы. А ведь Веллаи постоянно строят и расширяют Мозг, подумал он. Страшно представить, что могут сделать с такой могучей супермашиной мерзавцы типа Ардрика! Хорн невольно покачал головой, подумав о том, какая сила противостоит им. Разве в состоянии он, Язо и Эван вместе с несколькими беглыми рабами сокрушить ее?
Но в одном он был твердо уверен. Еще недавно он думал лишь о том, как очистить от несправедливых обвинений свое собственное имя, а больше ни до чего ему тогда дела не было. Ныне все изменилось. Для него не было ничего важнее, чем любым способом сокрушить этого гиганта. Хотя, наверное, после этого решатся и его собственные мелкие проблемы…
Наконец впереди показалась арка, очень похожая на ту, из которой они вышли. По-видимому, это был вход в основной нервный узел центра ретрансляции, о котором рассказывал пилот Веллаи.
Хорн поднял руку, предупреждая идущих за ним товарищей. Стараясь ступать как можно тише, он двинулся дальше, и остальные бесшумно последовали за ним, подобно чудовищным призракам.
В центре этой арки виднелась дверь. Хорн осторожно нажал на ручку. Перед ним открылось большое округлое помещение, по всему периметру которого располагались панели управления. Два человека в белых халатах, очевидно инженеры, неторопливо прохаживались вдоль приборных стоек, наблюдая за показаниями многочисленных приборов. Они удивленно обернулись, услышав чьи-то шаги. Заметив Хорна, один из них сказал:
- Что, неужели опять возникли проблемы в цепях передачи на линии? Приборы вроде бы ничего не показывали…
- Да, - ответил он спокойно, - возникла проблема. Но совершенно не та, о какой вы думаете. Декуар, поторопись!
Хорн выхватил из кобуры пистолет, отобранный у пилота, и приказал инженерам:
- Стойте тихо, и тогда вам не причинят вреда!
Инженеры застыли на месте, не понимая, что происходит. Их лица побелели, а глаза расширились от ужаса, когда в зал вошли инопланетяне, возглавляемые Декуаром и Лургом.
- Это что, восстание рабов? - собравшись с духом, спросил один из инженеров.
Хорн жестко усмехнулся:
- Надеюсь, что так.
Другой инженер, отчаянно вскрикнув, рванулся к ближайшему настенному коммуникатору. Это был мужественный, но совершенно бесполезный поступок. Лург протянул свои клешнеподобные руки и перехватил инженера, а затем легонько ударил его по голове. После этого человек потерял сознание.
Второй инженер оказался куда более покладистым и без сопротивления разрешил себя связать, особенно после того, как Декуар подошел к нему поближе с угрожающим видом. А Хорн тем временем обошел зал, открывая одну за другой остальные двери.
Три из них вели на трапы, подобные тому, по которому они пришли. За четвертой дверью находился лифт.
Если плененные ими охранники сказали правду, то на нижнем уровне шахты находилось главное помещение Центра Управления.
Хорн глубоко вздохнул, вытер пот с лица и повернулся к напряженно ожидающим спутникам.
- Кажется, нам повезло, - глухо произнес он. - Дай бог, чтобы и дальше удача была на нашей стороне!
Они вошли в обширную кабину, и Хорн нажал кнопку. Кабина начала спускаться с головокружительной скоростью. После остановки Хорн сказал:
- Выходим быстро и вооружаемся кто чем может!
Декуар в сомнении спросил:
- А что, если наши друзья вовремя не подоспеют?
- Тогда будем держаться до тех пор, пока они не появятся. А что нам еще остается делать?
Слова храбреца, подумал он. Жаль только, что он вовсе не чувствовал себя таким храбрецом. И бойцом он также не был. Обстоятельства вынудили его в последнее время участвовать в нескольких схватках - ничего подобного с ним не случалось за всю предыдущую жизнь. Но он вляпался в такое дерьмо, что теперь ему предстоит еще долго не только воевать самому, но и вести в бой людей и инопланетян!
Наконец дверь медленно раскрылась. Перед Хорном и его спутниками открылся узкий коридор с рядами одинаковых дверей по обе стороны. В коридоре никого не было. Хорн стремительно побежал вперед, сжимая в руке пистолет.
Он оказался в обширной цилиндрической пещере диаметром приблизительно в три сотни футов и почти столько же в высоту, выдолбленной в самой середине горы. Здания из стали и стекла заполняли всю площадку, разделенные несколькими улочками на маленькие кварталы.
Из рассказа плененного пилота Хорн знал, что этот городок в недрах горы связан подземными ходами с Риллахом и космопортом, где осуществляли посадку корабли Веллаи с рабами. Через специальные туннели отсюда также можно было попасть в любую часть Проекта, включая периферийные галереи. По одному из этих радиальных туннелей и должны были попасть в городок рабы, возглавляемые Язо и Эваном. Пока их не было видно, однако Хорн заметил кое-какие признаки переполоха в Центре. Сквозь прозрачные стены зданий было видно, что инженеры и техники оставили свою работу и выглядывали через окна на центральную площадь. Там, словно растревоженный улей, гудела толпа людей в белых халатах. Десятки охранников в красной форме с оружием в руках бежали ко входам в радиальные туннели.
Особенно много стражников собралось у здания с надписью на фасаде «Служба безопасности Проекта». Похоже, там формировалась маленькая армия, готовая отразить нападения неведомого противника.
Все мускулы Хорна напряглись, и старая ненависть запылала в нем так сильно, что он почувствовал себя непобедимым.
- Ардрик должен прятаться где-то здесь, - сказал он своим спутникам. - Надо во что бы то ни стало захватить этого дьявола!
Он побежал по узкой улочке, ведущей к площади. Поначалу взволнованная толпа не обратила на него внимания, обманутая его красной формой стражника, но затем люди увидели группу чудовищного вида инопланетян, которая следовала за ним. Кто-то панически закричал, что восставшие рабы уже в городе. Невооруженные, одетые в штатское люди начали разбегаться в разные стороны. Охранники быстро сгруппировались в небольшие отряды и, подняв ружья, по команде офицеров двинулись навстречу маленькой команде Хорна. Но стрелять они пока не решались, так как опасались задеть своих же людей. Хорн воспользовался их замешательством и вместе со своим отрядом ворвался в здание Службы безопасности Проекта.
Как предупреждал пилот Веллаи, здесь находился центр связи охраны. Несколько десятков операторов склонились над пультами управления коммуникаторами, обмениваясь короткими фразами с многочисленными отрядами стражников, находящихся в этот момент на дежурстве. Время от времени операторы передавали им приказы и инструкции, полученные от находившегося в зале офицера в красной форме и с золотистыми погонами на плечах.
Это был мужчина с интеллигентным лицом, тонкими губами и жестким, холодным взглядом. Он не скрывал своего гнева и раздражения и требовал от патрулей, чтобы те немедленно разыскали проникших в туннели врагов и уничтожили их на месте.
Хорн уже встречался с этим человеком на борту «Королевы Беги».
Это был Ардрик.

Глава 15

Хорн прошептал с ненавистью имя своего заклятого врага и поднял пистолет. Но стрелять он не стал, а вместо этого двумя прыжками достиг стоявшего в оцепенении Ардрика и, угостив его ударом в солнечное сплетение и апперкотом, повалил противника на пол. Операторы растерянно смотрели, как чужак в форме охранника избивает их начальника, осыпая его градом жестоких ударов.
Постепенно Ардрик пришел в себя и начал отвечать ударом на удар. Противники тесно сплелись и начали кататься по полу. Операторы наконец опомнились, вскочили со своих мест, но на их пути встали разъяренные инопланетяне. А тем временем из коммуникаторов раздавались встревоженные голоса патрульных - они не понимали, почему так внезапно прервалась связь, и требовали объяснений.
Декуар выхватил из рук одного из операторов микрофон и заорал хриплым голосом:
- Мы заняли Центр, вот что случилось! Мы схватили вас за горло, мерзавцы!
И он завыл, словно зверь, потрясая в воздухе могучими кулаками.
Хорн, увидевший инопланетянина краем глаза, подумал - не рано ли тот ликует? Впрочем, ему было сейчас не до размышлений. Его сейчас заботило другое - как удержать вырывающегося Ардрика в своих отнюдь не дружеских объятиях.
Ардрик продолжал яростно сопротивляться, хотя его противник оказался сильнее. Лицо у Хорна было залито кровью, бока ныли от ушибов, но он продолжал крепко сжимать шею Ардрика, не обращая внимания на болезненные удары. Радостно улыбаясь, он давил, давил, пока противник не захрипел и не начал биться в предсмертной судороге…
Две громадные волосатые руки легко оторвали задыхающегося Ардрика от него, а затем положили на пол. Молодой офицер находился в полубессознательном состоянии, лицо его посерело, щеки дрожали, из полуоткрытого рта доносился хрип…
Хорн вскочил на ноги и с негодованием посмотрел на Лурга. Огромный инопланетянин улыбнулся и сказал:
- Кажется, ты хотел оставить его в живых. Помнишь?
Хорн чертыхнулся, только сейчас осознав, какую он мог бы совершить непростительную ошибку.
- Верно, - признался он. - Только смотрите, чтобы этот мерзавец не удрал.
Осмотревшись, он понял, что схватка в Центре связи была не менее жестокой и кровопролитной. Операторы все-таки попытались оказать сопротивление и за это поплатились. В зале царил хаос, многие пульты связи были повалены на пол, часть дисплеев оказались разбитыми вдребезги. Кто-то из операторов был ранен, кто-то убит, а некоторым удалось бежать. Почти половина бывших рабов теперь была вооружена, а остальные были заняты поисками оружия в соседних помещениях. Декуар все еще победно ревел, потрясая кулаками. Затем он шагнул к ближайшему из плененных операторов с угрожающим видом, и Хорну пришлось приложить немало труда, чтобы успокоить фиолетового гиганта. Еще сложнее оказалось успокоить его разошедшихся товарищей, которые жаждали мести за долгие месяцы побоев и унижений. Наконец Хорну удалось добиться хоть какого-то порядка в своем маленьком отряде и тем самым избежать дальнейшего кровопролития.
А тем временем охранники начали контрнаступление, пытаясь прорваться в Центр связи снаружи. Одно из окон взорвалось дождем стеклянных брызг. В тот же момент началась схватка у двери. После отчаянной борьбы стражники в красной форме проникли внутрь зала и открыли огонь. Хорн и его товарищи укрылись за лежащими на полу пультами и вступили в перестрелку. Воздух сотрясся от выстрелов и сразу же наполнился дымом и запахом гари. Беглые рабы, нашедшие стуннеры и бластеры в соседних помещениях, оказались неважными стрелками, так что Хорну пришлось нелегко.
Ардрик, удерживаемый руками мохнатого гиганта с Алламара, сказал со злобным удовлетворением:
- Молитесь - мои люди скоро отправят в ад всех вас.
Хорн понимал, что проклятый Веллаи говорил чистую правду. Численное преимущество нападавших было значительным, и стало ясно, что через несколько минут у его отряда могут начаться большие неприятности. Куда же запропастились Эван, Язо и остальные рабы? Что случилось во внешних галереях?
«Если подмога в ближайшее время не прибудет, им лучше вообще не приходить», - подумал Хорн. Он делал выстрел за выстрелом, задыхаясь в смрадном дымном воздухе, и слышал то там, то здесь предсмертные вопли.
И вдруг откуда-то издали послышался звук, подобный шуму урагана или голосу бушующего моря. Он постепенно усиливался. Атакующие стражники также услышали его и заметно растерялись. Стрельба стала понемногу стихать. Не выдержав, многие стражники выскочили из здания.
Над площадью пронеслись около дюжины одноместных флиттеров и две большие машины. Стражники, которые только что атаковали отряд Хорна, восторженно приветствовали их, но в ответ на них сверху посыпался град пуль. Многие люди в красной форме были ранены, остальные бросились врассыпную, стреляя на ходу во флиттеры, захваченные восставшими рабами. Здания, стоявшие вокруг площади, загорелись, попав под лучи лазерных пушек, и это еще больше увеличило панику.
Со стороны одной из соседних улиц воздух прорезал мощный розовый луч - кто-то из охраны пустил в ход зенитную установку. Один из флиттеров вспыхнул и рухнул на крыши зданий. Раздался звук взрыва.
Но это был единичный успех обороняющихся. Выбежавший из здания Центра связи Хорн увидел, как над соседней улицей пронесся двухместный флиттер, которым управляла Язо. Ее золотистые волосы плескались на ветру. Сидевший с ней рядом Файф палил во все стороны, упиваясь боем, но куда чаще промахивался, чем попадал в цель. За ними следовали еще несколько одноместных флиттеров, управляемых восставшими рабами, - это было заметно по тому, как машины раскачивало из стороны в сторону, словно их пилоты были пьяны. Над крышами зданий носились и мохнатые шары с Чоранна, державшие по пистолету в каждом из щупалец. Они палили во все стороны без разбора, издавая довольные гукающие звуки.
Воздушная атака, несмотря на хаотичность, принесла свои плоды, породив растерянность в рядах стражников. Кольцо обороны вокруг центральных улиц рассыпалось на части, и тогда в городок ринулись сотни восставших рабов. Мимо Хорна промчались невероятные, гротескные существа с различных миров отрога, в основном негуманоиды всех форм и размеров. Лишь немногие из них были вооружены, но бывших рабов это ничуть не смущало - их вела в бой жажда свободы и бесконечная ненависть к Веллаи. Они были насильно вывезены с далеких окраинных планет, и с ними обращались как с животными. Теперь пробил час мести, и в их душах не было ни жалости, ни милосердия. Инопланетяне были пьяны от крови, и даже оружие, приставленное к их вискам, не могло бы остановить эту кровавую вакханалию. Стражники дрогнули, не выдержав свирепого напора, и все чаще бросали оружие и бежали с поля боя, пытаясь спрятаться среди развалин пылающих зданий.
Восставшие рабы все прибывали и прибывали на площадь. Они стекались туда, подобно бурной реке, которая расширялась и заполняла все свободное пространство в маленьком городке, сметая с пути немногих еще сопротивляющихся стражников.
А возле здания Центра связи воцарилась странная тишина. Хорн стоял у входа, ошарашенно покачивая головой. Ему не верилось, что все уже позади, но это было так. Они победили. С невероятным трудом и большими потерями, но победили.
Из здания вышли его спутники, держа в руках пистолеты с раскаленными от стрельбы дулами. Они разделались со стражниками, но и сами понесли потери. Гигант с Алламара вынес Ардрика, который не мог даже шевельнуться в объятиях могучего инопланетянина.
К Хорну со стороны соседней улицы подлетел Челл и заботливо погладил его щупальцем по плечам.
- Лучше снимите эту красную форму, - посоветовал он. - Наши собратья сейчас в таком настроении, что вряд ли будут расспрашивать, кто вы и на чьей стороне, - просто прибьют на бегу, и все дела.
Челл повернулся, словно кого-то выглядывая.
- А где дружище Декуар? Это он повернул ход сражения в нашу сторону. Помните, как он заорал по коммуникатору, что мы заняли Центр Управления? Это смутило стражников и помогло нам.
Из здания вышел фиолетовый инопланетянин, неся на плечах добрый десяток ружей. Его уродливое лицо было залито кровью, но тем не менее он выглядел совершенно счастливым. Услышав слова Челла, он с сожалением мотнул головой.
- Все было не совсем так, приятель, - сказал он.
- И тем не менее ты удачно сблефовал, и это помогло делу! - возразил Челл. Он высоко подпрыгнул в воздух, словно огромный мяч, а приземлившись, нежно обнял щупальцами Хорна и Декуара. Потом он о чем-то вспомнил и с грустью произнес:
- Эван погиб. На подходах к Центру нас атаковали флиттеры. Он сбил один из них, но вскоре его машина вспыхнула и рухнула в одну из шахт…
Ардрик не сказал ни слова с тех пор, как Лург взялся стеречь его. Теперь, после окончания боя, он заговорил, находясь в положении спеленутого младенца. Его лицо было белым от ярости, но в глазах светился ужас.
- Выходит, вы обманули меня дважды, Хорн, - сказал он, с ненавистью глядя на своего врага. - Сначала я был уверен, что вы погибли вместе с «Королевой Беги», а затем сделал все возможное, чтобы остановить вас на пути в Риллах. Я сам продумал план во всех деталях, но вы все-таки каким-то чудом проникли в самое сердце Большого Проекта!
Сняв красный китель и бросив его под ноги, Хорн мрачно взглянул на Ардрика. Он не доверял себе и потому старался изо всех сил забыть о пистолете, который лежал в его кобуре.
- Но больше удача не улыбнется вам, не надейтесь! - продолжал Ардрик, криво усмехнувшись. Он повысил голос, чтобы все могли его услышать. - Все наши люди подняты по тревоге. Веллаи уже на пути сюда. Они возьмут штурмом Центр Управления и разорвут вас на части!
Один из инопланетян сказал:
- Этот человек не лжет - так оно и случится, если мы остановимся на полпути. Но мы не остановимся, и все Веллаи сегодня умрут.
Хорн прежде никогда не видел таких существ. Это было невысокое ящероподобное создание желтоватого цвета, покрытое крупной ромбовидной чешуей. Его блестящие фасетчатые, как у стрекозы, глаза в упор смотрели на Ардрика.
- Этот человек - один из лидеров Веллаи! - воскликнул ящероподобный инопланетянин, обращаясь к своим собратьям-рабам, стекавшимся к зданию службы безопасности. - Братья, вы все слышали об Ардрике, палаче Ардрике - посмотрите, теперь он в наших руках!
Вокруг быстро собралась большая толпа. Хорн увидел десятки, сотни звероподобных созданий, которые с ненавистью глядели на одного из своих главных мучителей. К Ардрику потянулся лес рук, лап, клешней, щупалец. Воздух дрожал от яростных криков. Толпа дрогнула и стала сжиматься вокруг одного из Веллаи.
Хорн шагнул вперед, успокаивающе подняв руку:
- Подождите! Этот человек должен остаться в живых. Он…
- Я узнаю этого Ардрика! - выкрикнул кто-то из толпы, не обращая внимания на слова Хорна. - Он был капитаном того корабля, который увез меня на этот проклятый Скеретх. Я видел его возле нашей деревни. Он стоял с работорговцами и объяснял им, как надо напасть на деревню, чтобы захватить в плен побольше здоровых и крепких мужчин!
«Так вот где Ардрик приобрел опыт пилотирования - на кораблях Веллаи, перевозящих рабов! - подумал Хорн. - Неплохая школа для молодого мерзавца».
Тем временем кольцо из разъяренных рабов сжалось еще теснее. Ардрик в ужасе забился в руках Лурга, но бежать ему было теперь некуда.
Хорн в отчаянии выхватил пистолет.
- Подождите! - закричал он и выстрелил в воздух.
Инопланетяне остановились удивленно, но вовсе не испуганно глядя на него. Казалось, они только сейчас заметили его присутствие. Глядя в их озверелые лица, Хорн понял, что жажда мести может распространиться и на него. Он был тоже человеком, как и Ардрик, а значит, мог также быть одним из Веллаи. Тот факт, что не каждый человек - Веллаи, вряд ли интересовал сейчас разъяренную толпу. Даже если рабы впоследствии и узнают, что совершенно напрасно убили некого Джима Хорна, они не станут огорчаться из-за подобного пустяка.
Ардрик нервно рассмеялся.
- Думайте быстрее, Хорн! Иначе нас разорвут обоих на клочки, как старых добрых друзей.
- Отступаем! - крикнул Хорн растерявшемуся Лургу. Они начали пятиться к зданию службы безопасности, а толпа восставших рабов со злобными криками следовала за ними. Хорн с надеждой взглянул наверх, но Челл куда-то исчез.
- Мы убьем этого мерзавца Веллаи первым, - прошипел ящероподобный негуманоид. - А затем возьмемся за его друзей.
Ардрик крикнул в отчаянии:
- Стреляй, Хорн! Или ты не собираешься этого делать? Если рабы убьют меня, то некому будет оправдать тебя в суде, не забывай об этом!
Лург предостерег:
- Будь осторожен, Хорн. Ардрик нарочно тебя провоцирует. Если ты выстрелишь и убьешь кого-нибудь из них, то остальные могут…
Челл промчался над площадью, пронзительно вереща:
- Язо пришла! Это дочь Моривенна!
Он поднимался и опускался над толпой, выкрикивая имя Язо. Видимо, эти имена были хорошо известны рабам, поскольку толпа стала скандировать: «Язо! Язо!» Инопланетяне дружно повернулись и стали смотреть в ту сторону, куда указывал щупальцем мохнатый чораннец, на время забыв об Ардрике. Их восторженные крики звучали все громче и громче. Лург использовал эту ситуацию, чтобы перетащить Ардрика в Центр связи, подальше от возбужденной толпы.
Наконец над горящими зданиями появился флиттер. Он резко снизился, но сесть было некуда - вся площадь была заполнена восставшими рабами. Прозрачный колпак откинулся в сторону, и Язо выглянула из кабины.
- Это свершилось, Хорн! - радостно воскликнула она. - Мы победили!
Хорн сердито посмотрел на нее снизу вверх.
- Победили? Да ничего подобного! - резко возразил он. - Ничего еще не сделано, за исключением того, что мы убили несколько стражников и кое-кого захватили в плен. Веллаи опять соберутся с силами! Язо, попытайтесь внушить этой обезумевшей толпе, что надо немедленно идти во внешние туннели и галереи и готовиться к обороне!
Девушка ответила озадаченным взглядом. Улыбка на ее губах погасла. Поколебавшись, она включила внешний коммуникатор, и над площадью разнесся ее взволнованный голос. Язо повторила слова Хорна, и они несколько остудили пыл десятков инопланетян, думающих лишь о мести.
- Язо верно говорит! - зычно крикнул коренастый четырехрукий гуманоид. - Борьба еще не закончена. Пошли, братья, надо убить как можно больше Веллаи! А с Ардриком мы еще посчитаемся, никуда он от нас не денется.
В толпе началось движение. Постепенно она стала редеть - восставшие спешили занять оборонительные позиции, и Язо наконец-то смогла посадить флиттер. Выбравшись из кабины, она подошла к Хорну. От ее недавней радости не осталось и следа, в глазах появилась тревога.
- Как вы считаете, мы сможем вновь атаковать Веллаи? - озабоченно спросила она.
Хорн покачал головой:
- Вряд ли. Нам удалось захватить Центр, используя фактор внезапности. Но теперь об этом и речи идти не может, остальные Веллаи знают о восстании. Инопланетяне полны решимости бороться за свободу, но большинство из них безоружны. Боюсь, силы слишком неравны.

Предыдущая страница 9 Следующая страница


Беглец со звезд 10

После небольшой паузы Язо продолжила:
- Хорн, если мы не выберемся из этого каменного лабиринта, то все пропало. Но супермозг Веллаи должен быть уничтожен, независимо от того, выйдем мы отсюда живыми или нет.
Хорн кивнул:
- Я тоже так думаю. Но вопрос в другом - сможем ли мы это сделать за оставшееся время?
- Конечно! Если мы перережем кабели-нервы и разрушим распределительные щиты ретранслятора… - начала она, но Хорн отрицательно покачал головой.
- Как вы думаете, сколько времени потребуется Веллаи, чтобы исправить подобные повреждения? Ручаюсь, что всего несколько дней, максимум - неделя-другая. А затем Мозг опять будет функционировать по-прежнему.
- Тогда получается, что у нас нет выхода? - расстроенно спросила девушка.
- Выход может найтись, - сказал незаметно подошедший Файф. Маленький пришелец остановился рядом с Хорном. Его желтые глаза пылали от возбуждения, подобно раскаленным углям. - Удар, который мы нанесем Веллаи, будет очень жестоким. Умрем мы или нет, но их дьявольское создание будет разрушено руками нас, рабов.
- Но как? - спросил Хорн. - Ты сказал, что знаешь, как это сделать.
- О нет, - ответил Файф, - я так не говорил, поскольку я не разбираюсь в человеческой науке. Понятия не имею, как разрушить проклятый Мозг, но есть кое-кто, кто знает.
- А именно?
Файф осклабился с довольным видом и ответил. Хорн был потрясен. Идея Файфа оказалась настолько странной, что она никогда бы не пришла ему в голову.
Маленький инопланетянин предложил спросить об этом сам Мозг.

Глава 16

Хорн не знал, сколько времени прошло с момента захвата восставшими Центра Управления. Возможно, минуты, но не исключено, что часы. На площади и прилегающих улицах, затянутых дымом пожаров, небольшие группы рабов еще занимались преследованием стражников, спрятавшихся среди развалин. Но большая часть инопланетян сосредоточилась в двух основных галереях, которые вели в гору из подземных туннелей Риллаха и космопорта. Там уже начался бой с подоспевшими из города отрядами Веллаи.
Хорн, Язо и Файф в этот момент находились в Операционном центре, откуда осуществлялась связь с основными секторами Мозга. Молодой техник с бледным от страха лицом и трясущимися руками наклонился над огромным пультом. Хорну пришлось немного поговорить с парнем и пригрозить пистолетом, после чего техник согласился закодировать вопрос, адресованный Мозгу: «Как Вас можно разрушить?» Молодой Веллаи заметил недоумение в глазах Хорна и пояснил, что хотя Мозг и не является живым существом, тем не менее он очень высокого мнения о своей особе и после вежливого обращения на «Вы» может ответить значительно быстрее.
Вопрос был задан, и теперь Хорну и его спутникам не оставалось ничего, как ждать. Ждал и крепко связанный Ардрик, возле которого дежурил Челл. Шли томительные минуты, в течение которых где-то в глубине электронного колосса решалась одна проблема: как можно разрушить сам Мозг.
Мысли об этом шокировали Хорна. Конечно, Мозг - это не живое существо, но все же оно намного превосходило интеллект любого человека и было способно разгадать самые затаенные секреты Вселенной. С помощью Мозга человечество могло сделать огромный шаг вперед, резко ускорить научный прогресс, получить ответы на свои извечные вопросы - о бессмертии, о панацее от всех болезней, о самом справедливом устройстве общества… На мгновение у Хорна появился соблазн оставить все как есть.
Но существовала легенда о том, что когда-то первые люди вопреки воле Создателя вкусили яблоко от древа познания и это плохо для них кончилось. Гигантский супермозг Веллаи и был таким древом. Если его сейчас не выкорчевать с корнями, то могут настать времена, когда разумные существа со многих миров могут горько пожалеть о нерешительности Джима Хорна. Суровые законы Федерации, направленные против создания электронных суперкомпьютеров, не были лишь плодом размышления досужих умов. Трижды в прошлом миры, подобные Скеретху, тайно создавали чудовищные машины, подобные этому Мозгу. Их создатели не удержались от соблазна задать своим гениальным детищам совсем иные вопросы - не о Жизни, а о Смерти, не о легендарной панацее, а о новых, супермощных видах оружия. И трижды после этого галактика полыхала в огне. Так случится и здесь, если не разрушить вовремя Мозг, спрятанный в недрах этой горы.
Хорн смотрел на экран дисплея, ждал ответа Мозга и волновался, как никогда в жизни.
В комнату вбежало странное существо с длинными птичьими ногами, телом ящера, снежно-белой кожей и изогнутым костяным рогом на голой шишковатой голове.
- Я принес сообщение от Декуара, - заявил птицеящер. - Веллаи выступили против нас большими силами и пустили в ход огнеметы. Многие из наших собратьев сгорели заживо, и мы вынуждены были отступить. Если вы в ближайшее время не найдете выхода из положения, то мы все погибнем. Но действовать надо быстро, очень быстро!
- Мы делаем все возможное, - мрачно ответил Хорн. - Файф и его группа сейчас занимаются изучением документов в инженерном архиве. Ему удалось силой принудить нескольких из Веллаи к сотрудничеству. Все, что нам теперь надо, - это немного времени. Передайте Декуару и другим, чтобы они продержались еще хотя бы час.
Язо позвала его, и Хорн подошел к печатающему устройству. Из него толчками стала выползать широкая бумажная лента, испещренная мириадами цифр и символов. Хорн скомандовал технику:
- Прочтите ответ Мозга!
Техник нехотя взял в руки распечатку и стал внимательно изучать ее. Прошло несколько томительных минут, и он внезапно истерично расхохотался.
«Ядерная бомба мощностью 80 мегатонн, координаты возможных мест размещения в моих секторах следующие…»
Хорн и Язо в ужасе переглянулись. В комнате повисла напряженная тишина. Ее рассеял злорадный хохот Ардрика.
- Вы должны оставить это безнадежное дело, Хорн. Насколько я понимаю, у вас в кармане нет ядерной бомбы, верно? Да и времени на размышление у вас негусто. Скоро мы опять захватим Центр, и я не могу пообещать вам легкой смерти. Отдайте приказ этим безмозглым рабам, чтобы они немедленно сложили оружие и прекратили сопротивление. Это ваш единственный шанс на спасение.
Не обращая внимания на слова Ардрика, Хорн обратился к технику, пытаясь сохранить спокойствие:
- Попытайтесь задать Мозгу этот же вопрос, но несколько иначе. Скажем, замените слово «разрушить» другим - что-нибудь вроде «максимальное повреждение».
Техник колебался, растерянно поглядывая на связанного Ардрика. Челл протянул к технику пару щупалец и хлестнул ими по плечам молодого Веллаи. Тот вздрогнул и начал поспешно вводить информацию в машину. В приемном устройстве что-то щелкнуло, и Хорн с друзьями вновь стали ожидать реакции Мозга. Язо в волнении стала расхаживать по комнате. Подойдя к окну, она увидела, как на площади стали появляться отступающие с поля боя инопланетяне.
В комнату вбежал взволнованный Файф со схемой в руке.
- Оказывается, из горы есть и другие выходы! - крикнул он. - Посмотрите сюда. - Он развернул лист бумаги на полу. - В начале работы над Проектом было пробурено несколько боковых туннелей, ведущих из недр горы к ее подножию. Некоторые из них были позднее завалены камнями, но эти оставили в качестве аварийных выходов. Видите? Здесь и здесь, мы можем пройти через туннели и уйти от преследователей.
Хорн в сомнении покачал головой.
- Это замечательно, - сказал он. - За исключением того, что нам придется миновать несколько секторов Мозга, чтобы добраться до туннелей. Веллаи там куда лучше ориентируются и потому переловят нас, словно котят.
Файф затравленно взглянул на Хорна.
- Все верно, но я не вижу другого пути к спасению, - заявил он.
Вновь застучало печатающее устройство, выдавая сообщение Мозга. Техник с проклятиями отбежал в сторону, но Челл настиг его и обвил шею своим щупальцем. Молодой Веллаи сразу же присмирел. Он изучил распечатку и прочел ответ.
- Это - список жизненно важных реле и переключателей, которые должны быть отключены в первую очередь. После этого следует установить в трансформаторах повышенный уровень напряжения, необходимый для приведения в нерабочее состояние всей силовой схемы.
Хорн вздрогнул. Было что-то сверхъестественное в том ледяном спокойствии, с которым мощный компьютер сообщил способ собственного разрушения. И это еще раз доказывало, что Мозг кардинально отличался от мозга любого разумного существа. Он обладал мощными вычислительными способностями, но не имел ни желаний, ни индивидуальности, ни даже элементарного чувства самосохранения.
- Принимайтесь за работу, - сказал Хорн, обращаясь к Файфу и протягивая ему распечатку. - Захватите с собой нескольких инженеров и техников - они помогут вам отключить все эти реле и трансформаторы. И пошлите гонцов в туннели, чтобы сообщить всем о начале отступления. Челл…
Челл стоял в углу комнаты и дружески обнимал щупальцами Ардрика. На лице одного из лидеров Веллаи было написано отчаяние, отчего у Хорна сразу полегчало на сердце. Впервые Ард-рик выглядел откровенно растерянным, а это означало, что восставшие близки к успеху своего дела.
Хорн протянул руку Язо:
- Надо идти. У нас осталось совсем немного времени.
На площади царил хаос. Восставшие стекались сюда со всех сторон, покинув захваченные противником галереи. Многие из рабов были ранены. Воздух сотрясался от воинственных кличей, болезненных стонов, воплей отчаяния. Файф нырнул в толпу и вскоре вернулся, приведя с собой нескольких гуманоидов. Вместе со своими новыми помощниками и пленным техником они торопливо направились к соседней улице.
Челл вывел из здания Ардрика. Увидев панику в рядах восставших, тот снова повеселел.
- Отлично! Вы никогда не выйдете из горы, Хорн. Посмотрите, как бегут ваши вояки! Веллаи уже близко и с минуту на минуту захватят Центр.
- Не успеют, - с нервной усмешкой отозвался Хорн. - Конечно, они могут схватить нас и всех убить, но уже не смогут остановить Файфа. Мозг обречен! Мне даже жаль вас, Ардрик. Столько вы, Веллаи, потратили сил на этот Проект, и все напрасно. Тысячи плененных рабов, титаническая стройка суперкомпьютера, тайная борьба против Моривенна и других федералистов - и зачем все это? Я уже не говорю про уничтожение «Королевы Беги» и о гнусных интригах против меня! Ваша карта бита, Ардрик.
Челл сказал тревожно:
- Хорн, что мне делать с этим мерзавцем? Может, придушить, и все дела?
- Ни в коем случае, - возразил Хорн. - Держите его покрепче и не давайте ему шуметь.
Челл нехотя согласился и от досады так сжал свои щупальца, что Ардрик начал задыхаться, выпучив осоловевшие глаза.
Хорн тем временем открыл копию той схемы, которую удалось раздобыть Файфу.
- Куда пойдем? - спросила Язо. Девушка выглядела бледной и усталой. Бурные события последних дней утомили ее, и она уже не испытывала почти никаких эмоций - ни страха перед возможной гибелью, ни радости от сознания того, что судьба Мозга была практически предрешена.
Хорн пытался сориентироваться.
- Кажется, путь к скважинам начинается вот за тем кварталом. Пошли.
Он побежал, поддерживая Язо под руку и помогая ей перебираться через завалы на улицах. За ними большими прыжками следовал Челл с Ардриком в щупальцах.
Миновав очередную улицу, они оказались за пределами небольшого городка, перед отвесной каменной стеной. Открыв массивную дверь, Хорн вышел на обширный балкон, расположенный в огромной сводчатой пещере. Рядом с балконом вниз спускались сотни толстых кабелей. Очевидно, через них осуществлялась связь Центра Управления с терминалами Мозга.
Язо крикнула, указав рукой в глубь пещеры, на невероятное переплетение разноцветных трубопроводов:
- Смотри!
В одной, второй, затем третьей трубе вспыхнул огонь, подобный вспышке молнии. После этого трубы почернели, словно идущие внутри них провода перегорели от перегрузки.
- Кажется, Файф сделал свое дело - эта часть Мозга уже выведена из строя… - пробормотал Хорн, изучая схему. - Смотри, Язо. Старые скважины расположены здесь и вот здесь, на первом уровне, у самого основания машины. Отлично! Надо сообщить об этом нашим друзьям.
Он оставил Язо с Челлом на балконе, а сам побежал обратно на площадь. Там царила паника. Со всех сторон доносились выстрелы - отряды Веллаи продвигались к Центру Управления по радиальным туннелям, тесня восставших инопланетян.
Хорн крикнул, что знает путь к спасению. Поначалу растерянные рабы не обратили на него внимания, но вскоре к нему присоединились Декуар, а чуть позже и Файф, и им совместными усилиями удалось организовать отступление по улице в сторону балкона.
- Мы выключили все реле и трансформаторы, как и рекомендовал сам Мозг, - объяснил Файф на бегу. - После того как техник включил питание на полную мощность, они не смогут остановить процесс разрушения!
Около двери, ведущей на балкон, Хорн и его друзья остановились. Они проследили за тем, как все оставшиеся в городке рабы покинули площадь. За ними, буквально наступая на пятки, двигались отряды Веллаи, осыпая отступающих градом пуль.
- Пора уходить и нам! - встревоженно крикнул Файф.
Хорн кивнул. Пропустив вперед друзей, он захлопнул за собой массивную дверь.
На балконе царило столпотворение из сотен причудливого вида инопланетян. Тем временем пещера, в которой располагался Мозг, стала напоминать ад. Огонь вспыхивал в различных агрегатах гигантской машины, пробегал по трубопроводам. Кое-где они начали плавиться, окутанные клубами удушливого дыма. Рабы в панике бежали в сторону подвесных трапов, ведущих в сторону лестниц, по которым можно было спуститься на нижний уровень пещеры.
Челл парил в воздухе, крепко держа Ардрика, а один из его соплеменников поднял ввысь Язо, оберегая ее от напирающей толпы.
Хорн кашлял и задыхался в смрадном воздухе. Из-за густого дыма он лишь смутно видел, что происходит вокруг.
- Вы хорошо сделали свою работу, - сказал он Файфу. - Даже чертовски хорошо.
Файф довольно осклабился:
- Рад услышать доброе слово от человека! Вот уж никогда не думал, что у меня появятся друзья среди вашей расы. Но сейчас я тороплюсь, Хорн. Если останемся живы, то надеюсь увидеть тебя в Риллахе!
Он побежал направо, в сторону одного из трапов, на котором уже теснились десятки бегущих рабов. Хорн направился налево. Вскоре он уже бежал по узкому металлическому мостику, нависающему над умирающим в конвульсиях пламени и дыма Мозгом.
Провода в трубопроводах были разогреты от ненормально высокого тока до такой степени, что сгорали, а отключенные Файфом защитные устройства уже не могли их спасти. Пламя перекинулось и на блоки памяти, счетные и логические устройства. Печатные платы и микросхемы плавились, дуги голубого огня вспыхивали над контрольными панелями и пучками проводов. Чудовищная энергия оказалась выпущена на свободу, и ей не мог противостоять даже металл.
Хорн бежал, цепляясь за перила, почти ничего не видя в дымной мгле. Помост сотрясался под весом десятков инопланетян. Время от времени, пробегая мимо горящих блоков Мозга, он смутно видел сквозь клубящийся дым фантастические фигуры бегущих впереди рабов. Они отчаянно пытались опередить вихрь разрушения, который наступал им на пятки.
Чуть позже загорелись и сети синтетических подвесных тросов, которые поддерживали сами помосты. Некоторые из них рухнули, увлекая за собой в пропасть десятки отчаянно кричащих инопланетян. Обернувшись, Хорн смутно увидел, что среди жертв оказались и Веллаи, в азарте погони бросившиеся вслед за восставшими рабами.
Хорн услышал эхо далекого взрыва - видимо, огонь добрался до энергоустановок Мозга. Только сейчас он подумал о том, что полая гора может и не выдержать подобных мощных сотрясений. В испуге он побежал еще быстрее, чувствуя, что огонь следует за ним буквально по пятам. Легкие разрывались от едкого дыма, голова начала кружиться. Наконец он попал в скалистый узкий коридор - это и была одна из старых скважин, ведущих наружу горы. Здесь было еще труднее дышать, но вскоре вдали появилось тусклое бледное пятно. Пробежав несколько сотен метров, обессиливший Хорн с радостью увидел облачное небо, освещенное пурпурными лучами заходящего солнца.
Восставшие рабы один за другим выбегали на склон горы и без сил падали на колени. Многие из них плакали от радости, не веря, что вырвались из этого ада и остались живыми. А гора сотрясалась и стонала, словно вулкан накануне извержения. Мозг хладнокровно рассчитал все этапы своей гибели и ни в чем, как всегда, не ошибся. Гигантская машина была объята пламенем и постепенно разрушалась, превращаясь в груды дымящихся обломков.

Глава 17

Корабли были выстроены на космодроме в одну линию, словно солдаты на параде. Их огромные обтекаемые корпуса поднимались к темному беззвездному небу. Вокруг сияли десятки прожекторов. Они освещали длинные извилистые очереди инопланетян самых причудливых видов и размеров. Всех их сейчас объединяло желание как можно быстрее попасть на корабли, которые повезут их к родным мирам, рассеянным по всей галактике.
Это были корабли Федерации. После краха Веллаи во всех звездных системах стал известен план постройки гигантского супермозга, который должен был стать орудием для завоевания свободных миров.
Хорн и Язо пришли на космодром, чтобы проводить своих новых друзей. Они особенно тепло попрощались с Файфом. Маленький желтоглазый инопланетянин выслушал их с грустной улыбкой, в которой на этот раз не было и тени его обычной заносчивости, а затем тихо сказал:
- Все было бы прекрасно, если бы не потеряли так много товарищей. Лург… мы столько пережили с этим добрым парнем с Алламара…
Лург погиб в сражении в одной из внешних галерей. И он был лишь одним из многих десятков инопланетян, погребенных под горящими обломками титанической машины.
Но и Веллаи понесли большие потери. Спаслась только небольшая горстка бывших неофициальных хозяев Скеретха. Большинство из них, включая отца Ардрика, остались в Центре Управления, отчаянно пытаясь спасти хотя бы часть своего детища, но были захвачены в плен огнем и нашли смерть под обрушившейся со свода пещеры каменной лавиной.
Хорн с досадой заметил:
- Похоже, ты не сожалеешь о гибели Эвана.
- Он был хорошим человеком, - признался Файф. - Эван отважно сражался рядом с нами. Это плохо, что он погиб. Но… он был человеком.
Хорн нахмурился:
- Да. И те астронавты, которые помогут вернуть всех вас домой, тоже люди. Помни это.
Стоявший рядом Декуар произнес своим рокочущим голосом:
- Хорн прав. Не все люди злые, Файф.
Его фиолетовое лицо сияло добродушной улыбкой. Хорн подумал, что этот гигант похож на людоеда из сказки, но его мудрости и отваге можно только позавидовать.
- Верно, - согласился Файф. - Это так. Но меня сейчас беспокоит другое - то, что они улетают из отрога Алламара.
- Федерация будет наблюдать за тем, как пойдут дела в вашем звездном скоплении, - пояснил Хорн. - А ты, Файф, подумай длинными зимними вечерами, хотите ли вы по-прежнему жить в изоляции от нашего сообщества. В Федерации гуманоиды и негуманоиды научились хорошо взаимодействовать и помогать друг другу в трудную минуту. Мы не хотим торопить события и навязывать мирам отрога свою дружбу. Решайте сами. Но поверьте - новая эпоха для отрога Алламара наступит только тогда, когда вы объединитесь с Федерацией.
Янтарные глаза Файфа странно блеснули, но в голосе его зазвучали скептические нотки:
- Прилетайте ко мне в гости когда-нибудь, Хорн, вместе с Язо, конечно. Мы посидим у костра и потолкуем об этом как старые друзья. Возможно, мы будем спорить до хрипоты, но я с уважением отнесусь к вашим доводам. Ты прав, нам надо хорошенько все осмыслить.
- Договорились, - улыбнулся Хорн и обменялся с маленьким инопланетянином крепким рукопожатием. Затем он попрощался с могучим Декуаром, пообещав при первом же удобном случае навестить его планету на самой окраине отрога Алламара.
Двое инопланетян - гигант и малыш - поспешили к кораблям. Хорн грустно посмотрел им вслед и тихо сказал Язо:
- Эти парни мало похожи на людей, но тем не менее они - два чертовски замечательных человека.
Он обнял девушку за плечи, и они неспешно пошли в сторону здания космопорта, чтобы оттуда наблюдать старт кораблей. Невдалеке от ворот из темноты вышел высокий человек в форме капитана и подошел к ним. Хорн прищурился, вглядываясь в него, и вскоре узнал Вэска.
- Мне сказали, что ты должен быть где-то здесь, - смущенно начал Вэск. Он кивнул головой в сторону строя кораблей. - Один из них - мой.
Хорн ничего не ответил. Молчание затянулось. После долгой паузы Вэск нехотя признался:
- Все правильно, Джим. Я виноват и прошу прощения за свою ошибку. Но что, черт возьми, я еще мог подумать после гибели «Королевы Беги»? Ардрик выглядел настоящим агнцем и совсем не походил на волка в овечьей шкуре!.. А твой удар, дружище, был не только справедлив, но и хорош. Знаешь, Джим, челюсть болела у меня несколько дней.
- Замечательно, - холодно ответил Хорн.
Вэск опустил голову и тихо пробормотал:
- Мне сообщили, что ты полностью оправдан…
- Пока только на словах, а не на бумаге, - кивнул Хорн.
Он передал Ардрика властям Федерации, как только первый корабль с Беги совершил посадку в порту Скамбар. Тем временем партия Моривенна стала главенствующей на планете. Ардрик все упрямо отрицал, но фактов против Веллаи было предостаточно. Дело грозило обернуться суровой расправой. Однако другие партии Скеретха были настроены менее жестко. Состоялось заседание суда, на котором в качестве свидетелей присутствовали Мик и Дюрин. Парни признались в том, что они по приказу Ардрика заманили Хорна и Винсона в квартал Ночных Птиц. Полиция также нашла одного мужчину, участвовавшего в этой драке, и тот свидетельствовал против Веллаи.
- Да, официального оправдательного приговора у меня пока нет, - повторил Хорн. - Однако мне сказали, что с этим не будет затруднений.
- Отлично! - с энтузиазмом воскликнул Вэск. - Просто замечательно! Буду счастлив, если ты захочешь служить на моем корабле, Хорн.
Вэск хотел протянуть руку для рукопожатия, но потом заколебался, не зная, как на это отреагирует его бывший первый пилот. Бывалый капитан выглядел таким смущенным, что Хорн рассмеялся и сам протянул ему руку.
- Честно говоря, следовало бы вам еще разок вмазать в челюсть, - добродушно заметил он.
- Дьявол, пилот не имеет права так разговаривать с капитаном! - рявкнул Вэск, но в его голосе не было осуждения.
Попрощавшись, он ушел, договорившись встретиться с Хорном завтра утром. Язо задумчиво посмотрела на своего спутника.
- Как долго ты еще здесь пробудешь, прежде чем отправиться в космос?
- Боюсь, не очень долго, - вздохнул Хорн. - Следственная комиссия Федерации получит скоро все мои показания и показания Мика и Дюрина, которые помогли Ардрику занять место второго пилота на «Королеве Веги». Моя реабилитация должна последовать вскоре за этим. - Он взволнованно посмотрел на девушку и торопливо добавил: - Но я обязательно вернусь на Скеретх. Мне будет очень не хватать тебя, Язо.
- Если ты этого не сделаешь, я сама разыщу тебя среди звезд, - ответила она с улыбкой, но ее глаза были как никогда серьезны.
Хорн поцеловал Язо, а затем взял ее за руку, и они торопливо пошли в сторону здания космопорта. Спустя несколько минут воздух раскололи раскаты грома - это поднялся в беззвездное небо Скеретха первый из кораблей Федерации.
Дети отрога Алламара возвращались домой.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)


Эдмонд Гамильтон

Беглец со звезд

 Читать книгу

Аннотация

Пилот космического корабля «Королева Веги» Джим Хорн упрятан за решетку по тяжкому обвинению в гибели звездолета и пассажиров. Однако Хорн твердо знает, что он тут ни при чем: на корабле была совершена диверсия. Бежав из тюрьмы, он начинает собственное рискованное расследование, которое приводит его на планету Скеретх, в подземельях которой создается то, что вскоре заставит содрогнуться всю галактику.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel