Эдмонд Гамильтон - Арфистки Титана

1 Эдмонд Гамильтон

1

Его звали Саймон Райт, и некогда он был человеком, как и другие. Теперь же он более не человек, а живой мозг, запертый в металлический ящик и питаемый физиологическим раствором вместо крови. Он снабжен чувствами и искусственными средствами передвижения.
Тело Саймона Райта, познавшее радости и страдания физического существования, давно уже обратилось в прах, но разум Саймона Райта, блестящий и нетронутый, продолжает жить.
Бесплодный скалистый берег-гребень высился у опушки леса лишайников: другой склон, ведущий к долине, весь зарос этой гигантской растительностью.
То здесь, то там виднелись прогалины вокруг чего-то, что могло быть давным-давно разрушенным храмом. Громадные силуэты лишайников возвышались над ними, скрученные, печальные, раздираемые ветром. Ветер качал их, и они издавали звуки, похожие на приглушенное рыдание, роняя неощутимую пыль гниения.
Саймон Райт устал от гребня и серого леса, устал ждать. Три ночи прошли на Титане с тех пор, как они спрятали свой корабль в глубине леса лишайников - Грэг, Отто и он, и Курт Ньютон, известный в системе под именем Капитан Будущего - и ждали на гребне человека, который все не приходил.
Это была четвертая ночь ожидания под невероятным сиянием неба Титана. Но ничто, даже зрелище Сатурна, окруженного сияющими кольцами, не могло облегчить сердце Саймона Райта. Пышность неба только подчеркивала печаль этого мира.
- Если Кеог не придет сегодня, - внезапно сказал Курт Ньютон, - я спущусь вниз и пойду его искать.
Он повернулся к бреши в лишайниках, к долине, где находился Монеб, далекий и неразличимый ночью город, освещенный кое-где светом факелов.
Саймон заговорил, и его голос с металлической точностью зазвучал в искусственном резонаторе:
- Сообщение Кеога предупреждало нас, чтобы мы ни в коем случае не проникали в город. Потерпи немного, Куртис. Он придет.
Отто покачал головой. Отто, стройный и гибкий андроид, был настолько человеком, что его выдавала лишь смущающая необычность узкого лица и блестящие зеленые глаза.
- По-видимому, - сказал он, - в Монебе какая-то чертова заваруха, и мы рискуем все испортить, если явимся туда и вмешаемся, не зная толком, во что это выльется.
Металлическая человеческая форма Грэга нетерпеливо двигалась и позвякивала в темноте. Его громовой голос прорезал тишину.
- Я согласен с Куртом, мне надоело ждать.
- Нам всем надоело, - сказал Саймон, - но приходится. Судя по сообщению Кеога, я полагаю, что он не напуган и не безумен. Он знает ситуацию, а мы нет, и мы не должны из-за нашего нетерпения подвергать его опасности.
Курт вздохнул и снова уселся на камень.
- Знаю. Я просто надеюсь, что он не слишком задержится. Эти адские лишайники действуют мне на нервы.
Без усилия стоя на невидимых магнитных лучах, служащих ему ногами, Саймон угрюмо наблюдал. На взгляд постороннего наблюдателя он показался бы удивительно изолированным: квадратный ящичек со странной фигурой, состоящей из глаз-объективов и рта-резонатора, парящий в темноте.
Для себя самого Саймон был лишь бесплотным эго. Он не мог видеть своего странного тела: он только знал, что правильная, ритмическая пульсация насоса с раствором служит ему сердцем, а его искусственные сенсорные органы передают ему визуальные и слуховые ощущения.
Его глаза-объективы в любых условиях видели лучше, чем человеческие глаза, но и они не могли проникнуть движущиеся, смутные тени долины. И она оставалась тайной в дрожащем свете луны, тумане и темноте.
Все казалось спокойным. И однако, послание этого чужака, Кеога, звало на помощь против зла, слишком большого, чтобы человек мог сражаться с ним в одиночку.
Саймон отчетливо слышал монотонное шуршание лишайников. Его микрофоническая слуховая система могла слышать и различать каждый отдельный звук, слишком слабый для нормальных ушей, так что бормотание становилось ансамблем звуков, переплетающихся и меняющихся, как шуршание призрачных голосов, чем-то вроде симфонии отчаяния.
Чистое воображение. А Саймон не привык давать волю воображению. Однако, за эти три ночи ожидания в нем росло новое предчувствие несчастья. Теперь он говорил себе, что виной этому печальное бормотание леса, что его мозг реагирует на возбуждение, повторяемое в схеме звуков.
Он, как и Курт, надеялся, что Кеог скоро придет.
Время шло. Кольца заполняли небо своим огнем, луны продолжали свой вечный хоровод, купаясь в молочном свете Сатурна. Лишайники не прекращали свои пыльные рыдания. Время от времени Курт вставал и неторопливо расхаживал взад и вперед, Отто следил за ним глазами, мирно сидя и выгнув луком свое тонкое тело. Грэг тоже оставался на месте, неподвижный гигант в тени, подавляющий своей массой высокого Ньютона.
Внезапно раздался звук, отличный от других. Саймон прислушался и сказал:
- По склону с долины поднимаются два человека: они идут сюда.
Отто вскочил. Курт испустил возглас, а потом посоветовал:
- Может, лучше спрятаться, пока не будем уверены, кто это.
Все четверо скрылись в темноте.
Саймон был так близко от чужих, что мог бы удлинить один из своих силовых лучей и коснуться их. Они появились на поляне, задыхаясь от долгого подъема, жадно оглядываясь вокруг. Первый был высок, очень высок, с костистыми плечами и красивой головой; другой пониже, более коренастый, двигался медвежьей походкой. Оба были земляне, их лица носили отпечаток тяжелой физической работы в пограничных мирах.
Они остановились. Надежда оставила их, и высокий произнес:
- Они нас бросили. Они не придут, Дион, не придут! - и он почти заплакал.
- Наверное, твое сообщение не прошло, - сказал второй таким же глухим голосом. - Не знаю, Кеог, что нам теперь делать. Нам остается только вернуться, вот и все.
Курт Ньютон сказал из темноты:
- Оставайтесь. Все в порядке.
Он выступил вперед. При свете лун ясно были видны его худое лицо и рыжие волосы.
- Вот он! - закричал коренастый дрожащим от возбуждения голосом. - Это Капитан Будущего.
Кеог безрадостно улыбнулся.
- Вы подумали, что меня, возможно, уже нет в живых, и на свидание придет кто-то другой. Такое могло быть. За мной так пристально наблюдали, что я не мог рискнуть бежать раньше. Мне удалось это только сегодня вечером.
Он вдруг замолчал и широко раскрыл глаза, увидев, как большими шагами подходит Грэг, и под его тяжестью дрожит земля. За ним появился Отто, легкий, как лист. Бесшумно скользнув в ночи, к ним присоединился Саймон.
Кеог засмеялся с легким беспокойством.
- Счастлив вас видеть. Если бы вы только знали, как я счастлив видеть вас всех!
- И я! - вскричал коренастый. - Я - Харкер.
- Мой друг, - объяснил Кеог людям Будущего. - Мы друзья уже много лет... - Он замялся, внимательно оглядывая Курта. - Вы поможете мне? До сих пор я держался, там, в Монебе. Успокаивая население. Я пытался подбодрить их, когда они в этом нуждались, но что может сделать один человек? Слишком хрупкий крючок, чтобы повесить на нем судьбу города.
Курт кивнул.
- Мы сделаем все, что можем. Отто, Грэг, последите, кто знает...
Грэг и Отто снова исчезли. Курт осмотрел Кеога и Харкера. Ветер посвежел, и Саймон почувствовал его, потому что лишайники стали еще громче жаловаться.
Кеог сел на камень и заговорил. Зависнув рядом, Саймон слушал и наблюдал за его лицом. «Умный человек, - подумал он, - и сильный, но теперь вымотался от долгих усилий и боязни.»
- Я был первым землянином, прибывшим в эту долину много лет назад, - объяснил Кеог. - Я любил людей Монеба, и они платили мне тем же. Когда начали прибывать рудокопы, я старался, чтобы не было смуты между местными жителями и ними. Я женился на девушке из Монеба, дочери одного из вождей. Теперь она умерла, но у меня есть здесь сын. Я - один из советников, единственный человек чужой крови, который когда-либо был допущен во Внутренний Город. Так что, как видите, у меня был немалый вес, и я пользовался им, чтобы поддерживать мир между местными жителями и инопланетниками. Но теперь... - он покачал головой и продолжал: - В Монебе всегда были люди, дрожавшие при мысли, что земляне и земная цивилизация могут уменьшить их собственное влияние. Они ненавидят землян, живущих в Новом Городе и работающих на рудниках. Они давно пытались выгнать их и впутали бы Монеб в безнадежную борьбу, если бы осмелились презреть традиции и использовать свое единственное оружие. Но теперь они осмелели и собираются послать за ним.
Курт бросил на него острый взгляд.
- Что это за оружие, Кеог?
Кеог ответил вопросом:
- Вы, люди Будущего, много знаете об этих мирах... Вы, конечно, слышали об Арфистках?
Саймон почувствовал приступ удивления: он увидел недоверчивое изумление на лице Курта.
- Не хотите ли вы сказать, что ваши недовольные собираются воспользоваться Арфистками, как оружием?
Кеог сумрачно кивнул.
- Именно.
В мозгу Саймона вспыхнули воспоминания о прошлом Титана: чрезвычайно странная форма жизни, обитающая в глубине громадных лесов, неслыханная красота, связанная со смертельной опасностью.
- Да, Арфистки могут стать оружием, - пробормотал он. - Но это оружие убьет и тех, кто его держит, конечно, если они не будут защищены.
- Много лет назад люди Монеба обладали такой защитой, - ответил Кеог, - и тогда пользовались Арфистками. Но Арфистки произвели такое опустошение, что использовать их запретили, и они были объявлены табу.
- А сегодня те, кто желает силой изгнать землян, собираются нарушить табу. Они хотят послать за Арфистками и воспользоваться ими.
Харкер добавил:
- Все было хорошо до смерти старого короля. Это был человек. А его сын - слабак. Фанатики, противящиеся инопланетной цивилизации, держат его под своим влиянием, и он боится собственной тени. Кеог и я поддерживали его против них.
Саймон увидел, с каким доверием, почти с обожанием, Харкер смотрит на своего друга.
- Они, естественно, пытались убить Кеога, - продолжал Харкер, - он исчез, и теперь против них нет никакого вождя.
Голос Кеог поднялся над шорохами и жалобами лишайников.
- Через две недели должен собраться Совет в полном составе, и тогда решится вопрос, кто правит в Монебе - мы или нарушители табу. И я убежден, что мне готовят ловушку. И именно в этот момент мне будет чертовски нужна помощь людей Будущего. Но вы не должны появляться в городе. Сейчас все иностранцы подозрительны, а вы слишком известны и... - он бросил взгляд на Саймона и закончил, как бы извиняясь: - слишком отличаетесь от всех.
Он замолчал. Во время этой паузы ворчание и грохот лишайников напоминали хлопанье огромных парусов на ветру, и Саймон слишком поздно заметил легкий шум позади... он опоздал на одну секунду.
На свет выпрыгнул человек. Саймон едва успел мельком заметить медное тело и лицо убийцы, его странное оружие. Саймон заговорил, но маленькая сверкающая стрела уже летела.
В ту же минуту Курт повернулся и выстрелил. Человек упал. Из темноты рявкнул другой пистолетный выстрел и послышался яростный крик Отто.
Какую-то секунду никто не шевелился, а потом на свету появился Отто.
- Похоже, их было только двое.
- Они выследили нас, - вскричал Харкер, - и пришли за нами сюда, чтобы... - он обернулся и с криком бросился к Кеогу.
Кеог лежал вниз лицом на пыльной земле. В его виске торчала тонкая, не толще иглы, стрела, и в этом месте выступила единственная капля черной крови.
Саймон низко пролетел над Кеогом. Его чувствительные лучи коснулись горла, груди, подняли вялые веки.
- Он еще жив, - сказал он, - но безнадежен.

2. Нечеловеческая хитрость

Грэг нес Кеога в лес, и как ни высок и крепок был землянин, он выглядел ребенком в мощных руках робота. Завывал ветер. Лишайники качались и грохотали, становилось все темнее.
- Быстрее! - кричал Харкер. - Быстрее! Может быть, есть еще надежда!
Его лицо было смертельно бледно от жестокого потрясения. Саймон был еще способен на эмоции, более живые и ясные, чем были раньше, потому что они были отделены от химического хаоса плоти. И он теперь испытывал глубокую жалость к Харкеру.
- «Комета» прямо перед нами, - сказал Курт.
Скоро они увидели ракету - темную металлическую массу, затерявшуюся в гигантской растительности. Они быстро внесли Кеога внутрь, и Грэг осторожно положил его на маленький лабораторный столик. Кеог еще дышал, но Саймон знал, что это долго не продлится.
Лаборатория «Кометы», несмотря на всю миниатюрность, обладала медицинским оборудованием, имеющимся разве только в самых крупных госпиталях, почти целиком устроенном Саймоном и Ньютоном. Им часто приходилось спасать жизни. И теперь они оба лихорадочно работали над спасением жизни Кеога.
Курт подвел к столу замечательную компактную версию прибора Фрезера, и через несколько секунд его трубки были присоединены к артериям Кеога, заработали насосы, чтобы поддерживать нормальное кровяное давление и ввести прямо в сердце стимулятор. Работала кислородная машина. Скоро Курт кивнул.
- Пульс и дыхание нормальные. А теперь посмотрим, как насчет мозга.
Он повернул ультрафлюороскоп в нужное положение и включил его. Саймон, находившийся над самым плечом Курта, смотрел на экран.
- Фронтальная часть безнадежно разрушена, - объявил он. - Видишь крошечные бороздки на стрелке? Уже началось разрушение клеток.
Харкер, стоя у дверей, умолял:
- Спасите его! Сделайте хоть что нибудь! - Он посмотрел на Курта, опустил голову и вздохнул. - Нет, конечно, вы не можете. Я знал это, как только он упал.
Все силы, казалось, оставили его. Он устало прислонился к двери, побежденный, печальный, уже даже не страдающий.
- Тяжелое дело - терять друга. Но и все, за что он боролся, теперь потеряно тоже. Фанатики выиграли и пустят в ход такую вещь, которая убьет не только землян здесь, но и все население Монеба в дальнейшем. - Слезы текли по щекам Харкера, но он не замечал их и спрашивал - не кого-нибудь, а пространство: - Почему я не увидел убийцу вовремя? Почему я не смог убить его вовремя?
Долгую, долгую минуту Саймон смотрел на Харкера, а потом снова взглянул на экран и, наконец, на Курта, который покачал головой и выключил экран, стал медленно вытаскивать трубки аппарата Фрезера из запястий Кеога.
- Подожди, Курт, - сказал Саймон. - Оставь их на месте.
Курт выпрямился с некоторым удивлением в глазах. Саймон подлетел к Харкеру, который выглядел более бледным и мертвым, чем труп на столе. Саймону трижды пришлось окликнуть Харкера, прежде чем тот достаточно пришел в себя, чтобы ответить.
- Да?
- Достаточно ли у вас мужества, Харкер? Как у Кеога? Как у меня?
Харкер покачал головой.
- Бывают минуты, когда мужество ничего не дает.
- Послушайте, Харкер! Хватит ли у вас мужества идти рядом с Кеогом, зная, что он умер?
Глаза Харкера округлились. Курт подошел к Саймону и, задыхаясь, спросил:
- Что ты задумал?
- Я думаю о храбром человеке, который умер, придя к нам за помощью. Я думаю о всех ни в чем не повинных женщинах и мужчинах, которые умрут, если... Харкер, это правда, что успех вашего сражения зависит от Кеога?
Харкер не сводил глаз с тела на столе, тела, которое дышало и сердце которого билось в подобии жизни, взятой взаймы у жужжащих насосов.
- Правда. Поэтому его и убили. Он был вождем. Без него...
Большие руки Харкера разошлись в жесте полного отчаяния.
- Тогда никто не должен знать, что Кеог умер.
- Нет, Саймон, - твердо запротестовал Курт. - Ты не можешь этого сделать!
- Почему нет, Куртис? Ты отлично проведешь операцию.
- Один раз они уже убили человека. Они готовы повторить, Саймон, ты не можешь рисковать! Даже если бы я и мог сделать операцию... Нет! - в серых глазах Курта появилось странное умоляющее выражение. - Это работа для меня, Саймон. Для меня, Отто и Грэга. оставь ее для нас.
- А как вы за нее возьметесь? - возразил Саймон. - Силой? Разумом? Ты не всемогущ, Курт, Грэг и Отто тоже. Вы все трое пойдете на верную смерть и на еще более верный провал. А я знаю вас, вы пойдете!
Саймон замолчал. Ему внезапно показалось, что он сошел с ума, если задумал такое. Однако, это было единственным возможным шансом помешать непоправимому бедствию.
Саймон знал, что могут сделать Арфистки в дурных руках. Он знал, что произойдет с землянами в новом городе и знал также, каковы будут репрессии против невинных жителей Монеба, как и против нескольких виновных.
За спиной Харкера стояли Грэг и Отто. Саймон подумал: "Я сделал их обоих, я и Роджер Ньютон. Я дал им сердце, разум и мужество. Когда-нибудь они погибнут, но не потому, что я промахнусь. Был еще Курт - упрямый, сильный, смелый, толкаемый демоном собственного одиночества, неутомимый искатель знаний, чуждый своей собственной породе.
Мы сделали его таким - Отто, Грэг и я, - думал Саймон. - Мы слишком много работали. В нем слишком много стали. Он может разбиться, но никогда не согнется, а я не хочу, чтобы он разбился из-за меня."
- Я не понимаю, - пробормотал Харкер.
- Тело Кеога не тронуто, - объяснил Саймон. - Разрушен только мозг. Если в это тело пересадить другой мозг, то Кеог оживет, чтобы докончить свое дело в Монебе.
Некоторое время Харкер молчал, наконец он прошептал:
- Разве это возможно?
- Все возможно. Нелегко, и даже... без гарантий, но возможно.
Харкер сжал кулаки. Свет, который мог стать светом надежды, загорелся в его глазах.
- Только мы, пятеро, - продолжал Саймон, - знаем, что Кеог умер. С этой стороны никакого затруднения нет. И я знаю язык Титана, как почти все языки Системы. Но, тем не менее, мне нужен помощник, гид, который знает жизнь Кеога и позволит мне жить этой жизнью в течение необходимого времени. Это вы, Харкер. Но я предупреждаю вас, что это нелегкое дело.
Харкер ответил медленно, но твердо:
- Если вы сможете сделать первую вещь, то я способен на вторую.
Курт гневно запротестовал:

1 Следующая страница


Эдмонд Гамильтон - Арфистки Титана

Арфистки Титана 2

- Никто еще не делал ничего подобного! Саймон, я отказываюсь вмешиваться в это дело!
На лице Курта появилось грозное выражение, которое Саймон хорошо знал. Он улыбнулся бы, если бы мог. Но он заговорил так же, как часто говаривал в прежние времена, когда Курт был всего лишь рыжим мальчуганом, игравшим в пустых коридорах лаборатории, скрытой внутри «Тайчо», и не имевшим других товарищей, кроме робота, андроида и самого Саймона.
- Ты будешь делать то, что я тебе сказал, Куртис! Грэг, отведи мастера Харкера в главную кабину и присмотри, чтобы он спал, потому что ему понадобятся все его силы. Отто, Куртис хочет, чтобы ты помогал ему.
Отто вошел и закрыл за собой дверь. Его взгляд переходил с Курта на Саймона и обратно. Его глаза как-то странно блестели. Курт стоял неподвижно, сжав зубы.
Саймон проскользнул к встроенным шкафам. С помощью силовых лучей, действовавших так же ловко, как человеческие руки, он достал необходимые инструменты, пилу для трепанации черепа, зажимы, разнообразные хирургические ножи и прочее, стимулирующие и анестезирующие вещества, смеси, вызывающие быстрое и полное восстановление клеток, так что рана заживала за несколько часов, не оставляя рубца.
Над ними загорелась ультрафиолетовая лампа, стерилизуя все, что находилось в лаборатории. Саймон, зрение которого было лучше, а прикосновение надежнее, чем у любого хирурга, сделал несколько надрезов на черепе Кеога.
Курт по-прежнему не шевелился. Лицо его было таким же твердым и упрямым, но теперь по нему разлилась бледность, как бы от безнадежности.
- Куртис! - сухо сказал Саймон.
Только тогда Курт, наконец, двинулся, подошел к столу и положил руки рядом с головой мертвого. Саймон увидел, что они дрожат.
- Я не могу, - выдохнул Курт. - Я не могу, Саймон. Я боюсь.
- Ты не должен бояться. Ты не дашь мне умереть.
Саймон протянул сверкающий инструмент. Курт взял его медленно, как сомнабула. Взгляд Отто смягчился. Он кивнул Саймону над плечом Курта и улыбнулся. В этой улыбке было восхищение обоими.
Саймон занялся другими делами.
- Особенно обращай внимание, Куртис, на лицевые нервы...
- Знаю я, - проворчал Курт со странным раздражением.
Флаконы со шприцами были заботливо выстроены в ряд.
- Вот анестезирующее, которое надо ввести в мой поток физиологического раствора. А вот это ввести в твердую мозговую оболочку немедленно после операции.
Курт кивнул. Его руки перестали дрожать и работали теперь быстро и ловко. А губы сжались в тонкую линию.
Саймон подумал: «Справится. Он всегда справлялся.»
Наступил момент ожидания. Саймон смотрел на Джона Кеога, и его вдруг охватил страх, глубокий страх перед тем, что он готовился сделать.
Когда-то много лет назад он сделал выбор между исчезновением и своим теперешним состоянием. Гений отца Куртиса спас его тогда, дал ему новую жизнь, и Саймон примирился с этой жизнью, какой бы необычной она не была, и пользовался ею. Он даже находил преимущества в своей новой форме: возросшая ловкость, способность ясно мыслить, потому что мозг не был засорен болезненными неконтролируемыми импульсами тела. И он был признателен своему бытию.
И вот теперь, после многих лет...
«Не могу решиться, - подумал он. - Я тоже боюсь, но не смерти, а жизни.»
И, однако, под этим страхом бродило желание, голод, который Саймон считал давно умершим: желание снова стать человеком, человеческим существом во плоти и крови.
Чистый, холодный разум Саймона, его точный логический мозг были охвачены смятением от столкновения с этим страхом и этим голодом. Они выскочили в полной форме из своей гробницы в его подсознании, и он был ошеломлен тем, что может еще стать жертвой эмоции, а голос разума кричал: «Я не могу этого сделать! Нет, не могу!»
- Все готово, Саймон, - спокойно сказал Курт.
Саймон медленно, очень медленно двинулся и поместился рядом с Джоном Кеогом. Он видел, что Отто наблюдает за ним, полный боли и сострадания, а также и... да, зависти. Поскольку Отто сам не был человеком, он знал то, о чем другие могли только подозревать.
Лицо Курта казалось вырезанным из камня. Насос с раствором прервал свой правильный ритм, но затем заработал снова.
Саймон Райт спокойно погрузился во тьму.

3

Первым появился слух. Смутные звуки, далекие, очень приглушенные. Первой мыслью Саймона было, что его слуховой механизм работает плохо. Потом холодное крыло воспоминаний коснулось его, принося с собой внезапный страх и чувство боли.
Было темно. Разве может быть так темно в «Комете»?
Откуда-то издалека его окликнули:
- Саймон, открой глаза!
Глаза?
И снова этот глухой страх. Его разум оглох, отказывается функционировать, а пульсация насоса с раствором исчезла.
«Насос, - подумал Саймон. - Он остановился, я умираю!»
Надо позвать на помощь. Один раз так случилось, и Курт спас его. Он крикнул:
- Куртис! Насос остановился!
Голос был не его и звучал как-то странно.
- Я здесь, Саймон. Открой глаза.
При этой вторичной команде так долго бездействующие реле включились в мозгу Саймона. Без участия сознательной воли он поднял веки. Веки чьи-то, конечно же, не его! У него уже столько лет не было никаких век.
Он видел.
Как и слух, зрение было туманное, неясное. Знакомая лаборатория как бы плавала в движущемся тумане. Фигура Курта, Отто, над ними громадная масса Грэга, и кто-то незнакомый... нет, не незнакомый: Саймон вспомнил его имя - Харкер.
Это имя включило цепную реакцию, и он вспомнил все. Память вернулась к нему резко, ударила его, разодрала, он почувствовал страх, физическую тревогу, потом беспорядочные удары сердца, болезненное сокращение основных нервных узлов тела.
- Подними руку, Саймон. Подними правую руку.
Голос Курта звучал напряженно, и Саймон понял: Курт боится, что операция прошла неудачно.
Неуверенно, как ребенок, еще не научившийся координировать движения, Саймон поднял правую руку, а потом левую. Он долго смотрел на них и медленно уронил. Капли соленой влаги защипали ему глаза, и он узнал слезы.
- Все хорошо, - сказал Курт, еще не вполне успокоившись. Он помог Саймону поднять голову и поднес к его губам стакан. - Можешь пить? Это рассеет туман и придаст тебе силы.
Саймон пил, и его восхищал сам процесс питья. Снадобье боролось с эффектами анестезии. Зрение и слух прояснились, он мог контролировать свой разум. Некоторое время он не двигался, привыкая к почти забытым ощущениям тела.
Мелочи. Свежесть простыней, прикасающихся к телу, тепло, воспоминание о сне. Он вздохнул, и это тоже было чудесно.
- Дай мне руку, Куртис. Я попробую встать.
Курт встал с одной стороны. Отто с другой, чтобы поддержать Саймона. И Саймон Райт в теле Джона Кеога, встал со стола и стоял - новый, новорожденный человек.
Харкер, стоящий в дверях, потерял сознание.
Саймон смотрел на него, на крепкого сильного человека, с побледневшим, болезненным лицом, лежавшего на полу, и пробормотал с оттенком совершенно человеческой жалости:
- Я ему говорил, что это будет нелегко.
Он не думал, что это ужасно трудно.
Сколько вещей надо было узнать заново! Он привык к невесомости, к свободе движений, не требующих никаких усилий, и крупное мускулистое тело, в котором он теперь жил, казалось ему тяжелым и неловким, удручающе медлительным. Им было очень трудно управлять. Вначале, когда он пытался ходить, он так качался, что ему приходилось цепляться за что попало, чтобы не упасть.
Чувство равновесия должно было подвергнуться полнейшей переделке. И недостаток остроты зрения и слуха беспокоили Саймона. Он знал, что все это относительно, потому что по человеческим нормам зрение и слух Кеога были великолепными. Но им не хватало точности, избирательности, ясности, к которым привык Саймон, и ему поэтому казалось, что все его чувства более или менее затуманены, все видится и слышится как сквозь вуаль.
И было очень странно, когда он оступался или ударялся обо что-нибудь и чувствовал боль.
Но по мере того, как он начинал овладевать этой сложной массой костей, мускулов и нервов, он заметил, что получает от этого удовольствие. Бесконечная смена сенсорных впечатлений, чувство жизни, движение горячей крови, ощущение голода, холода и тепла - все это его очаровывало.
«Еще раз воплощенный, - думал он, сжимая руки. - Что я сделал? Какое безумие совершил? Нельзя думать об этом, думать о самом себе: надо думать только о той задаче, во имя которой умер Кеог.»
Харкер пришел в себя.
- Простите меня, - пробормотал он. - Но когда я увидел... как вы встали... Но теперь все в порядке. Не беспокойтесь.
Саймон заметил, что Харкер отводит от него глаза, но чувствовал, что тот не лжет.
- Мы должны вернуться, как только вы сможете, - продолжал Харкер. - Мы... Кеог и я, уже давно отсутствуем... Но есть и еще кое-что... А Дион?
- Какой Дион?
- Сын Кеога.
- Мальчику не стоит говорить, - решил Саймон. - Он не поймет и только будет мучиться.
К счастью, все это ненадолго. Но все-таки Саймон жалел, что у Кеога есть сын.
- Саймон, - вмешался Курт. - Я поговорил с Харкером. Совет соберется сегодня вечером. Осталось всего несколько часов. И тебе придется идти во Внутренний Город одному, потому что Харкер не имеет права входить туда. Но Отто и я постараемся обойти Монеб и тайно войти в зал Совета. Харкер сказал, что такова была идея Кеога, и по-моему она хороша... если пройдет. Грэг останется на корабле, чтобы ответить на первый зов, если понадобится. - Он протянул Саймону два предмета: маленький слуховой диск и тяжелый металлический ящик всего десяти сантиметров в длину. - Благодаря дискам мы останемся в контакте. А ящичек быстро настраивается на собственную частоту поля «Кометы», но направлен таким образом, чтобы принимать звуковые вибрации. Что ты об этом скажешь?
Саймон осмотрел крошечный ящичек. Удобное расположение стрелок, кнопок отключения, четыре сложные решетки.
- Рисунок мог быть еще проще, Куртис, но для данных обстоятельств это отличная работа. В случае необходимости это очень пригодится.
- Будем надеяться, - с волнением в голосе сказал Курт, - что такой случай не представится.
Он с гордостью и восхищением посмотрел на Саймона и улыбнулся.
- Удачи тебе!
Саймон протянул ему руку. Как давно он не делал этого жеста! И он с удивлением констатировал, что у него сжалось горло.
- Будьте осторожны. Все.
Он повернулся и вышел еще не вполне уверенным шагом и услышал, как сзади Курт тихо, сквозь зубы сказал Харкеру:
- Если с ним произойдет несчастье по вашей вине, я убью вас собственными руками.
Саймон улыбнулся.
Харкер догнал его, и они углубились в лес лишайников. Ветра не было, и высокая растительность была молчалива. На ходу Харкер рассказывал о Монебе, о людях, которые там живут. Саймон внимательно слушал, зная, что его жизнь зависит от того, запомнит ли он эти сведения.
Но эта необходимость занимала лишь небольшую часть его разума. Остальное было поглощено другим: запахом пыли, укусами холодного воздуха в тени, солнечным теплом на прогалинах, сложной игрой мускулов, нужной для каждого шага, чудом дыхания, пота, радостью схватить предмет пятью пальцами живого тела.
Мелочи, которые были для всех совершенно естественными. Мелочи чудесные, невероятные, которые замечаешь только после того, как их лишишься.
Раньше он видел лес как монохромную серость, слышал его как схему шумов. Лес не имел ни температуры, ни запаха, ни осязаемости - теперь же он имеет все это. Его затопила буря впечатлений, таких острых, что они стали нестерпимыми.
Он быстро набирал силы и уверенность. Когда он атаковал склон гребня, ему доставляло удовольствие карабкаться по пыльным склонам и кашлять, когда едкая пыль проникала в легкие.
Харкер ругался и, как большой медведь, продирался сквозь лишайники. Внезапно Саймон рассмеялся, сам не зная над чем: просто было так здорово снова уметь смеяться.
Спустившись вдоль гребня и выйдя на открытое место, они остановились перевести дух. Харкер окинул Саймона долгим взглядом, полным любопытства.
- Ну, и как вам? Каково снова стать человеком?
Саймон не ответил. Не мог. У него не было для этого слов. Он отвернулся от Харкера и посмотрел на долину - такую мирную под рассеянным светом солнца. В нем кипело страшное возбуждение, бросавшее его тело в трепет.
Как бы испугавшись своего вопроса и того, что за ним скрывалось, Харкер повернулся и почти бегом бросился по склону. Саймон последовал за ним, поскользнулся и ободрал руку о скалу. Он остановился, остолбенело глядя на капли крови, медленно капающей из раны, и Харкеру пришлось трижды окликнуть его именем Кеога и еще раз - его собственным именем.
Они обошли Новый Город.
- Не стоит идти прямо к врагам, - рассудил Харкер, и они пошли в обход по оврагу, но видели издали ансамбль домов на склоне холма, под черным жерлом рудника. Саймон отметил, что город удивительно тих.
- Видите ставни на окнах? - спросил Харкер. - А баррикады на улицах? Они ждут. Ждут сегодняшним вечером.
Больше он ничего не сказал. Они вышли в широкую долину, усеянную букетами сероватых кустов, пересекли ее и направились к предместьям города.
Когда они приблизились к Монебу, им навстречу бросилась группа людей. Во главе их бежал молодой человек - высокий, тонкий, черноволосый.
- Это ваш сын, - шепнул Харкер.
Кожа мальчика была менее бронзовой, а лицо было смесью лица Кеога и другого, более нежного и красивого: глаза смотрели открыто и нежно. Как раз таким Саймон и представлял себе Джона.
Называя мальчика по имени, он испытывал чувство вины, но так же и странную гордость, и неожиданно подумал: «У меня тоже мог быть такой сын - до того, как все изменилось... но я не должен думать об этом! Обольщения плоти потянут меня назад!»
Дион задыхался, и на его лице были заметны бессонные ночи и тревога.
- Отец, мы искали тебя по всей долине! Где ты был?
Саймон приступил к объяснению, которое приготовили они с Харкером, но мальчик перебил его, перескакивая с предмета на предмет в потоке торопливых слов:
- Ты не возвращался, и мы боялись, не случилось ли что с тобой. За твое отсутствие они передвинули час Совета на более раннее время! Они надеялись, что ты не придешь совсем, а если вернешься, то опоздаешь!
Молодая сильная рука схватила руку Саймона.
- Они уже собираются в зале Совета! Пошли, может быть, мы еще успеем, но нам придется поторопиться!
Харкер сумрачно взглянул на Саймона поверх головы мальчика.
- Похоже, мы уже опоздали.
Они поспешили к городу с нетерпеливым сыном Кеога и сопровождающими его людьми.
Стена Внутреннего Города возвышалась над старыми и глинобитными домами; еще выше ее были кровли и массивные башни дворцов и храмов, побеленных известью и окрашенных охрой и малиновой окраской.
Воздух был полон запахов кухни, дровяных печей, резкой пыли, человеческих тел, смазанных маслом и надушенных мускусом, старого разломанного кирпича, домашних животных и незнакомых пряностей. Саймон глубоко вдыхал их и слушал эхо шагов, отражавшееся от стен. Он чувствовал свежесть ветра на своем влажном от пота лице и испытывал глубочайшее почтение к великолепию человеческих ощущений.
«Я столько забыл, - думал он. - А как можно было это забыть?»
Он шел большими шагами по улицам Монеба, высоко подняв голову, с гордым пламенем в глазах. Черноволосое меднокожее население провожало их глазами с порога домов, и со всех сторон, на всех тропинках и извилистых переулках слышалось имя Кеога.
Саймон заметил еще кое-что в воздухе Монеба: страх.
Они дошли до портала внутренней стороны. Харкер и другие остановились, а Саймон с сыном Кеога вошли внутрь.
Перед ними выросли храм и дворец, мощные, впечатляющие, украшенные фресками из героической истории королей Монеба. Саймон почти не заметил их, теперь он весь напрягся, собрав все нервы в комок.
Наступает минута испытания... а он еще не готов. Минута, когда он не должен колебаться, иначе все, что он сделал, окажется напрасным, и Арфистки будут принесены в долину Монеба.
Две круглых кирпичных башни; массивный портал. Сумерки, пронизанные светом факелов, их красный свет заливает медную кожу и церемониальные мантии советников, тут и там виднеются шлемы варварской формы. Смутный шум голосов. Ощущение напряжения настолько сильно, что нервы протестуют.
Дион сжал руку Саймона и сказал что-то, чего Саймон не расслышал, но улыбка мальчика, взгляд, полный любви и гордости, говорили достаточно красноречиво. Затем мальчик исчез в темноте, в рядах для публики, а Саймон остался один.
В глубине длинного зала, рядом с большим золотым троном короля, он увидел группу людей в касках: эти люди смотрели на него с почти не скрываемой ненавистью и презрением, которое могло быть внушено только триумфом.
Внезапно из недовольной и шевелящейся толпы вышел человек, положил руки на плечи Саймона и удрученно посмотрел на него.
- Слишком поздно, Джон Кеог, - хрипло сказал старик. - Все было напрасно. Они привезли Арфисток!

4. Арфистки

Саймон отступил под этим ударом. Он этого не ожидал. Он не думал, что все произойдет так быстро, что он сразу и сейчас встретится с Арфистками.
Он видел их однажды, много лет назад. Он знал их неуловимую и ужасную опасность. Он был тогда страшно потрясен, хотя был всего лишь мозгом, отделенным от тела. Что же будет теперь, когда он снова в уязвимом человеческом теле с непредвиденными реакциями?
Его рука сжалась на маленьком металлическом ящичке в кармане. Ему нужна была уверенность в том, что ящичек защитит его от власти Арфисток. Но все-таки, вспоминая опыт прошлого, он страшился испытания.
Он обратился к старому советнику:

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Арфистки Титана

3 Эдмонд Гамильтон

- Вы точно знаете, что Арфистки уже здесь?
- Тароса и двух других видели на заре, они появились из леса, и каждый нес что-то закрытое. И они... все в шлемах Молчания.
Старик указал на группу, окружавшую королевский трон и смотревшую с такой торжествующей ненавистью Джоном Кеогом.
- Видите, они и сейчас на них!
Саймон быстро оглядел шлемы. С первого взгляда они казались банальным бронзовым снаряжением воина-варвара. Но теперь он увидел, что шлем имеет любопытную форму, закрывающую уши и всю черепную коробку, и были очень большими, как будто внутри их было много слоев изолирующего материала.
Шлемы Молчания. Теперь Саймон понял, что Кеог был прав, говоря о древних средствах защиты, некогда употреблявшихся людьми Монеба против Арфисток. Эти шлемы, бесспорно, защищали их.
Король Монеба встал. Нервный шум в зале сменился ледяным напряжением.
Король был очень молод. Очень молод, очень испуган. Лицо его выражало слабость и упрямство. Он был с непокрытой головой.
- Мы, Монеб, слишком долго терпели иноземцев в нашей долине, мы даже страдали от того, что один из них сидел в этом Совете и влиял на наши решения.
При этих словах головы с беспокойством повернулись к «Кеогу».
- ...обычаи иноземцев все больше и больше проникают в жизнь нашего народа. Они должны уехать! Все! И если они не хотят уехать добровольно, их выгонят силой!
Король выучил свою речь наизусть. Саймон понял это по манере спотыкаться на слове и время от времени оборачиваться к самому главному из людей в шлемах и длинных мантиях - как бы для того, чтобы освежить память или почерпнуть силы. Высокий, мрачный человек, которого Саймон узнал по описанию Харкера, был главным врагом Кеога - Таросом.
- Мы не можем изгнать землян с помощью наших стрел и копий. У них слишком сильное оружие. Но у нас тоже есть оружие, против которого они бессильны! И хотя оно было запрещено нам глупыми королями, которые боялись, что народ повернет его против них, сегодня мы должны им воспользоваться!
Следовательно, я требую, чтобы старое табу было снято! Я требую, чтобы мы призвали силу Арфисток для изгнания землян!
Напряженное, испуганное молчание упало на зал. Саймон видел, что люди поворачиваются к нему, видел доверие в глазах Диона. Он знал, что они видят в нем последнюю надежду, чтобы помешать этому.
Они были правы, потому что в любом случае он должен это сделать один. Курт и Отто уже не имели времени, чтобы тайно проникнуть обходным путем в зал Совета.
Саймон шагнул вперед и оглянулся вокруг. Его охватила дикая экзальтация, радость оказаться еще раз человеком среди людей. Его голос зазвучал под низкими сводами, как труба.
- Правду ли я говорю, что землян боится не ваш король, а Тарос, и что он не собирается освобождать Монеб от мифического ярма, а хочет надеть на ваши шеи свое?
Минута полного молчания, во время которого король и сами советники ошеломленно глядели на Саймона. И в этом молчании Саймон продолжал:
- Я говорю от имени Совета! Табу не будет снято, а те, кто принес Арфисток в Монеб, будут наказаны смертью!
За это короткое время советники обрели свое мужество и выразили его: стены зала дрожали от их оваций. Под покровом этого шума Тарос наклонился к уху короля, и Саймон увидел, что молодой король побледнел.
Тарос достал из-за высокой спинки трона шлем из кованного золота и надел на голову короля. Шлем Молчания.
Возгласы ослабли, утихли. Король хрипло возвестил:
- В таком случае, для блага Монеба, я должен распустить Совет.
Тарос выступил вперед и с улыбкой взглянул в лицо Саймона.
- Мы предвидели ваши изменнические настроения, Джон Кеог, и приготовились.
Он распахнул мантию. Под мышкой у него было что-то, завернутое в шелк.
Саймон инстинктивно отступил.
Тарос сорвал шелк. В его руках оказалось живое существо величиной не больше голубя, серебряное и розово-перламутровое, с тонкими складчатыми блестящими мембранами и большими, очень нежными глазами.
Обитательница лесных глубин, робкая и нежная носительница разрушения, ангел безумия и смерти - Арфистка!
Глухой стон вырвался у советников. В толпе началось движение: каждый готовился бежать.
- Оставайтесь на месте! - крикнул Тарос. - У вас хватит времени убежать, когда я вас отпущу.
Советники застыли. Король сидел на троне, смертельно бледный. Но в полутьме скамеек Саймон увидел сына Кеога, наклоняющегося к тому, кого он считал своим отцом: его лицо сияло детской верой.
Тарос приласкал создание, которое держал в руках, и наклонил голову над ним.
Легкие мембраны начали подниматься, перламутрово-розовое тело затрепетало, и появилась волна музыки, напоминающей звук арфы, бесконечно нежный и отдаленный.
Глаза Арфистки блеснули. Она была счастлива, восхищена тем, что ее освободили от шелка, который мешал ее мембранам двигаться и производить музыку. Тарос продолжал ласково гладить ее, и она отвечала на ласку гармоническими трелями, чистыми нотами, струящимися и дрожащими в тишине.
Два других человека в шлемах тоже вытащили из-под мантий серебряных пленниц с ласковыми глазами, и те присоединили свою музыку к музыке первой Арфистки - сначала робко, а потом все более и более уверенно - так что весь зал наполнился странными и безумными звуками, и люди застыли на месте - слишком очарованные, чтобы двигаться.
У Саймона тоже не было иммунитета против этой бесконечно скорбной музыки. Он чувствовал реакцию своего тела: каждый нерв дрожал от радости, похожей на боль.
Он забыл, какой эффект производит музыка на человеческий мозг. За долгие годы он забыл музыку. И вот теперь забытые все это время двери между телом и мозгом внезапно открылись для полета песни Арфисток. Чистый, сияющий, очаровательный голос освобожденной жизни. Музыка напомнила Саймона острым, непонятным ему самому, желанием, разум удалился в далекие тропинки, населенные тенями, сердце трепетало от торжественной радости, очень близкой к слезам.
Захваченный нежной, неощутимой сетью этих арф, он стоял неподвижно, задумчиво, забыв страх и опасность, забыв все, кроме музыки, казавшейся тайной сотворения, воображения, что он вот-вот поймет неуловимый секрет этой песни.
Песня только что родившегося мира, радостно испускающего свой первый крик, молодые солнца, громкий хоровод звезд и жужжащие басы крутящихся миров!
В глубине очарованного разума Саймона что-то извещало его, что он попал в ловушку этих гипнотических звуков, что он все глубже поддается влиянию Арфисток, но он не мог разорвать чары.
Легкая песня листьев, впитывающих солнце, летящие птицы, тепло животного в его логове, молодое сияющее чувство любви, рождение жизни!
Внезапно звук изменился. Красота и радость увяли, в музыке появилась нота ужаса, который все возрастал и возрастал...
Саймон заметил, что Тарос что-то сказал Арфистке, и ее нежные глаза стали испуганными.
Простой разум создания был чувствителен к телепатическим импульсам. И Тарос наполнил ее мыслями об опасности и страданиях, так что теперь мембраны звучали в другом регистре.
Других Арфисток тоже охватил страх. Дрожащие, вибрирующие в унисон и накладывающие один ритм на другой, три перламутрово-розовых существа наводнили зал дрожащими звуками, которые были квинтесенцией всех страхов.
Страх слепого мира, который дает жизнь своим созданиям только для того, чтобы тут же отнять, агония и смерть, которые всегда и навеки раздирают сверкающую ткань жизни. Боязнь глубоких теней, полных страдания, в котором должна пройти вся жизнь: а тени так быстро, так быстро смыкаются!
Дикий, примитивный ужас, исходящий из Арфисток, сжимал сердце ледяными пальцами. Саймон отступил, он не мог его переносить и знал, что еще минута - и он сойдет с ума.
Он лишь смутно сознавал ужас других советников, видел их искаженные лица, скорчившиеся руки. Он хотел кричать, но его голос затерялся в вопле Арфисток, ставшем до того пронзительным, что тело вибрировало болью.
А Тарос по-прежнему наклонился над Арфисткой и силой своего разума внушал ей ярость и безумие. Арфистки кричали, звук их криков теперь перешел порог слышимости, а ультразвуки ранили мозг, как ножом.
Один человек прыгнул, другой последовал его примеру, потом еще и еще, они толкали друг друга, падали, давя других и в безумной панике. Ему нужно бежать!
Нет, он не убежит! Что-то удерживало его, поддерживало ослабевшее тело - часть его сознания, защищенная долгим пребыванием вне тела. Он взял себя в руки, бросил на борьбу железную волю и, наконец, пришел в себя.
Его дрожащая рука вытащила из кармана металлический ящичек. Щелчок. Разогревалась, машинка медленно начала издавать свой резкий, раздирающий уши звук, а потом ускорила его.
«Единственное оружие против Арфисток, - сказал Курт. - Звук можно побороть только звуком.»
Маленькая машинка растянула свои оглушающие вибрации и, словно когтями, сжала ужасную песню Арфисток, скручивала и дробила ее, врываясь своей звуковой интерференцией в рычащие диссонансы.
Саймон двинулся к трону и Таросу.
Теперь в глазах Тароса появилось страшное сомнение.
Арфистки, обезумевшие и испуганные, боролись с невыносимыми звуками, превратившими их песню в страшную какофонию. Ужасающий звуковой конфликт создавал ярость, в основном неслышную, но Саймон чувствовал, как его тело сотрясается от невероятных вибраций.
Он шатался, но продолжал идти вперед. Лицо Тароса и всех остальных было искажено болью. Король лежал без сознания на своем троне.
Буря разбиваемых гармоний рычала вокруг трона, словно голос самого безумия. Саймон, разум которого находился в полнейшем хаосе, знал, что так ему долго не выдержать...
И внезапно все кончилось. Разбитые, побежденные, измученные Арфистки остановили безумные вибрации своих мембран. И, полностью замолчавшие, они бессильно лежали в руках своих похитителей; их нежные глаза заволоклись безнадежным страхом.
Саймон захохотал и сказал Таросу:
- Мое оружие сильнее вашего!
Тарос уронил Арфистку, и та уползла за трон.
- Тогда мы возьмем его у тебя, землянин! - сказал Тарос и прыгнул на Саймона. За ним бросились другие, охваченные горькой яростью поражения, когда они были так уверены в победе.
Саймон схватил свой диск, поднес его к губам, нажал кнопку и крикнул одно слово:
- Скорее!
Но он чувствовал, что было уже поздно. До той минуты, когда страх разбил силы традиций, Курт и Отто не могли проникнуть в это запретное место иначе как штурмом, который помешал бы.
Саймон упал под ударами нападающих. Падая, он увидел, как бежавшие было советники возвращаются и спешат к нему на помощь. Среди них он узнал и Диона.
Что-то жестко ударило его по голове, и он почувствовал на теле давящий груз. Кто-то вопил. Саймон увидел в свете факелов блеск стрел.
Он пытался подняться, но не мог. Он почти потерял сознание, заполненный хаосом движений и страшных звуков. Он чувствовал запах крови и боль.
Видимо, он все-таки встал, потому что обнаружил, что стоит на четвереньках над телом Диона. Медная стрела торчала в груди мальчика, кровь текла по золотистой коже. Взгляды их встретились. Глаза Диона были уже почти затуманены.
- Отец, - прошептал он дрожащим голосом и потянулся к Саймону. Саймон прижал его к себе. Дион прошептал что-то еще раз и испустил дух. Саймон продолжал прижимать его к себе, хотя тело юноши потяжелело и глаза застыли.
Саймон заметил, что в зале тишина. Один голос окликнул его. Он поднял голову и увидел Курта и Отто, которые с тревогой смотрели на него. Он едва видел их.
- Малыш был уверен, что я его отец, - сказал Саймон. - Он бросился в мои объятия и назвал меня отцом перед смертью.
Отто взял тело Диона и осторожно отнес его на плиты.
- Все кончено, Саймон, - сказал Курт. - Мы успели вовремя и теперь все в порядке.
Саймон встал. Тарос и его люди лежали мертвыми. Те, кто пытался вызвать ненависть, исчезли, и Арфистки никогда больше не появятся в Монебе - так заверяли Саймона окружавшие его советники, все еще бледные и дрожащие.
Он плохо слышал их. Куда менее отчетливо, чем последний вздох умирающего мальчика.
Он повернулся и вышел из зала Совета. На улице была ночь. Факелы трещали на ледяном ветре. Саймон чувствовал себя безмерно уставшим.
К нему подошел Курт.
- Я возвращаюсь на корабль, - сказал Саймон. Он увидел в глазах Курта вопрос, который тот не осмеливался задать.
Со сжавшимся сердцем Саймон процитировал стихи китайского поэта, написанные очень давно:
«Теперь я знаю, что узы тела и крови связывают нас меньше, чем груз скорби и страдания».
- Я снова стану тем, чем был. Я не могу переносить боль второй человеческой жизни... Вот!
Курт не ответил. Он взял Саймона под руку, и они быстро пошли по почетному двору.
За ними шел Отто, осторожно неся трех крошечных существ серебряного и перламутрово-розового цвета, которые начали испускать трели - сначала робкие, но полные надежды, которые скоро станут радостной песней освобожденных пленников.
Они похоронили тело Джона Кеога на равнине, где он нашел смерть, и рядом с ним положили Диона. Курт, Грэг и Отто с помощью Харкера насыпали сверху каменный курган.
Саймон Райт наблюдал за ними из тени - маленький металлический ящичек, парящий на невидимых лучах: он снова стал мозгом, навсегда отделенным от человеческого тела.
Выполнив свой долг, они распрощались с Харкером и пошли между громадными шумящими лишайниками к кораблю. Курт, робот и андроид остановились и обернулись взглянуть на высокий одинокий курган, поднимавшийся в звездное небо.
Но Саймон не оглянулся.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Арфистки Титана

Оглавление

  • 1 (Страница 1)
  • 2. Нечеловеческая хитрость (Страница 1)
  • 3 (Страница 2)
  • 4. Арфистки (Страница 2)


Эдмонд Гамильтон - Арфистки Титана

Эдмонд Гамильтон

Арфистки Титана

Цикл: "Капитан Фьючер"

 Читать книгу

Аннотация

Повесть Эдмонда Гамильтона «Арфистки Титана» продолжает серию историй о капитане Фьючере. Впервые была опубликована в журнале «Startling Stories» Vol.22 No.1 в сентябре 1950.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel