Эдгар Берроуз - Затерянные на Венере

Описание Книги

    1. СЕМЬ ДВЕРЕЙ

Во главе моих пленителей были онгйан Муско и тористский шпион Вилор. Эти двое вместе задумали и осуществили похищение Дуари с борта "Софала".
К берегу их перенесли летучие анганы, крылатые люди Венеры. Эта парочка бросила Дуари на произвол судьбы, когда их отряд был атакован дикими волосатыми людьми; лишь благодаря счастливому случаю я сумел спасти ее. Мне помог анган, который столь геройски защищал ее.
Теперь Вилор и Муско были вне себя, от того, что я смог вырвать Дуари из их когтей и отправить обратно на корабль - хотя перед этим они бросили ее на верную смерть! После того как другие разоружили меня, они опять расхрабрились и с яростью набросились на беспомощного пленника.
Думаю, они убили бы меня на месте, если бы еще одному члену тористского отряда (который, собственно, и взял меня в плен) не пришла в голову идея получше.
Когда Вилор, который был безоружным, выхватил меч у одного из своих спутников и бросился на меня с очевидным намерением изрубить на куски, этот человек вмешался.
- Подожди! - вскричал он. - Что хорошего сделал тебе этот негодяй? Зачем ты хочешь убить его быстро и без мучений?
- А что ты можешь предложить? - поинтересовался Вилор, опуская оружие.
Вилор почти ничего не знал о стране, в которой мы оказались (впрочем, так же, как и я), так как он был родом с отдаленного материка, где земля принадлежала Торе. А люди отряда, который помог захватить меня в плен, были коренными жителями Нубола. Они попали под влияние идеологии тористов и стали их союзниками. Тористы пытались влиять на весь мир, вызывая беспорядки и свергая все установленные формы правительств, чтобы заменить их своей собственной олигархией невежества.
Вилор колебался, и тот, который помешал ему, пустился в объяснения.
- У нас в Капдоре, - сказал он, - есть куда более интересные способы избавляться от врагов, чем просто рассекать их мечом.
- Подробнее, - приказал онгйан Муско. - Этот человек действительно не заслуживает милосердной быстрой смерти. Он был заключенным на борту "Софала", где вместе с другими вепайянами взбунтавался. Они перебили всех офицеров корабля. Потом он захватил "Совонг", освободил заключенных с этого корабля, ограбил его, сбросил в море все пушки и отправился пиратствовать дальше.
На быстроходном "Софале" он догнал торговый корабль "Йан", на котором в качестве пассажира путешествовал я, онгйан Торы! Не подчинившись моим приказам, он открыл огонь по "Йану" и взял корабль на абордаж. Ограбив корабль и уничтожив его орудия, он захватил меня в плен. На борту "Софала" со мной обращались с крайним неуважением, угрожали моей жизни, лишили меня всех прав и привилегий, положенных онгйану.
За совершение этих преступлений он должен умереть, и умереть в неслыханных мучениях. Если вы знаете наказание, соизмеримое по тяжести с его преступлениями, вы не останетесь без награды от тех, кто правит Торой.
- Заберем его с собой в Капдор, - сказал тот человек. - Там есть комната семи дверей, и я обещаю вам, что если он достаточно умен, то в ее круглых стенах его ожидает агония гораздо более страшная, чем та, которую вызывает удар меча.
- Отлично! - воскликнул Вилор, возвращая меч тому, у кого он его позаимствовал. - Негодяй заслуживает самой жалкой участи!
Они повели меня вдоль берега обратно, в том направлении, откуда пришли. В дороге я узнал из их разговоров, какая несчастливая случайность послужила причиной нашей неудачи. Я имею в виду погоню, настигшую меня в тот самый миг, когда уже казалось, что мы с Дуари легко возвратимся на корабль, где ждали верные друзья.
Этот вооруженный отряд вышел из Капдора на поиски бежавшего заключенного. Их внимание привлекло сражение между дикими волосатыми людьми и защищающими Дуари анганами - точно так же, как это событие привлекло мое внимание, когда я странствовал в поисках прекрасной дочери Минтепа, джонга Вепайи.
Подойдя поближе, чтобы выяснить, что происходит, они встретили Муско и Вилора, бежавших с поля сражения. Эти двое вернулись вместе с ними обратно в тот момент, когда я, Дуари и оставшийся в живых анган сигнализировали на "Софал", чтобы корабль подошел ближе.
Поскольку птицечеловек мог перенести за один раз только одного из нас, я приказал ему, вопреки его желанию, отнести Дуари на корабль. Она отказывалась покинуть меня, а анган боялся возвращаться на "Софал", откуда он помогал похитить принцессу. Но в конце концов мне удалось заставить его подхватить Дуари и улететь с ней в тот миг, когда отряд тористов уже набросился на нас.
С моря дул сильный ветер, и я серьезно опасался, что анган не сможет противостоять ветру и добраться до палубы "Софала". Но я знал, что смерть в морских водах покажется Дуари менее ужасной, чем плен у тористов, а в особенности - во власти Муско.
Мои пленители лишь несколько минут смотрели, как птицечеловек, несущий бесценный груз, борется с ветром. Затем Муско высказал предположение, что командующий "Софалом" Камлот, как только Дуари расскажет ему о том, что я попал в плен, немедленно высадит на берег значительные силы и начнет преследование. Выслушав Муско, отряд пустился в обратный путь в Капдор.
Наша дорога лежала ниже скалистых вершин береговой линии, так что мы потеряли из вида ангана и Дуари. Я понял, что обречен провести те краткие часы жизни, что мне остались, в неведении относительно судьбы чудесной венерианской девушки, которой судьба назначила быть моей первой любовью.
Тот факт, что мне выпало влюбиться именно в эту девушку на Вепайе (где так много прекрасных девушек, между прочим), сам по себе был трагедией. Она была девственной дочерью джонга, правителя Вепайи, и по традиции ее персона была священной.
В течение первых восемнадцати лет жизни ей не было позволено ни видеться, ни разговаривать ни с кем, кроме членов королевской семьи и нескольких доверенных слуг. И вот я вторгся в ее сад и навязал ей свое нежелательное внимание! Вскоре после этого с ней произошло еще худшее. Отряд тористов, совершающий набеги, похитил ее. Тот же отряд захватил в плен Камлота и меня.
Дуари была потрясена, даже приведена в ужас моими признаниями в любви, но не рассказала об этом вепайанам, управляющим теперь действиями "Софала". Казалось, она презирает меня - так казалось до самого последнего момента на вершине скалы, над бушующим венерианским морем, когда я приказал ангану отнести ее на "Софал". Тогда, протянув ко мне руки, она воскликнула:
- Не отсылай меня прочь, Карсон! Я люблю тебя!
Эти слова, эти невероятные слова продолжали звучать в моих ушах, так что я был в приподнятом настроении даже перед лицом безымянной смерти, которая ожидала меня в таинственной комнате с семью дверями.
Тористы из Капдора, конвоирующие меня, были весьма заинтересованы моими светлыми волосами и голубыми глазами, ибо никогда не встречали подобных людей. Я и сам таких не видел среди встреченных до сих пор венериан. Они расспрашивали Вилора обо мне, но тот утверждал, что я - вепайянин. А поскольку вепайяне - заклятые враги тористов, он не мог бы с большей уверенностью подписать мне смертный приговор - даже если бы я не был уже обвинен в измене онгйаном Муско.
- Он утверждает, что прибыл из другого мира, который находится далеко от Амтор. Но его схватили на Вепайе вместе с другим вепайянином, и его хорошо знала Дуари, дочь Минтепа, джонга Вепайи.
- Какой еще может существовать мир, кроме Амтор? - ухмыльнулся один из солдат.
- Конечно, никакого, - согласился другой. - За пределами Амтор есть только расплавленные камни и огонь.
Космогоническая теория амторианцев точно так же окутана непроницаемым теологическим туманом, как мир их окутан двумя толстыми слоями облаков. Наблюдая извержения раскаленной лавы из вулканов, они представили себе море расплавленного камня, по которому плавает широкий диск Амтор. Разрывы, изредка возникающие в облачных слоях, через которые амторианцы мельком видят яростное солнце и ощущают его всепоглощающий жар, убедили их, что вокруг сплошной огонь. А когда эти разрывы возникают ночью, амторианцы считают, что мириады звезд - это искры из вечного яростного горнила, которое плавит кипящее море внизу, под днищем их мира.
Мои силы были на исходе. Они почти исчерпались во время тех событий, через которые мне пришлось пройти с тех пор, как завывания урагана и качка "Софала" разбудили меня прошлой ночью. После того, как гигантская волна смыла меня за борт, мне удалось выдержать целое сражение с волнами, которое бы вымотало до предела и более выносливого человека, чем я. Затем, достигнув берега, я отправился на поиски Дуари и ее похитителей. Мои силы подверглись новому испытанию в напряженной схватке с дикими нобарганами, волосатыми зверолюдьми, которые напали на похитителей Дуари.
А теперь меня ожидало самое худшее из приключений. Поднявшись на возвышенность неподалеку от моря, мы увидели раскинувшийся посреди небольшой долины город, обнесенный стеной. Я предположил, что это и есть Капдор, куда мы направлялись. И хотя я знал, что там меня ожидает смерть, я не мог не стремиться поскорее попасть туда, Я надеялся, что за этими прочными стенами, кроме смерти, меня ждут также пища и вода.
Городские ворота, через которые мы вошли, хорошо охранялись. Это наводило на мысль, что у Капдора много врагов. И все горожане имели при себе оружие - мечи, кинжалы, или пистолеты, подобные тем, которые я впервые увидел в доме Дюрана, отца Камлота, в городе на деревьях Куаад, который является столицей Вепайи, островного королевства Минтепа.
Это оружие испускает смертоносные R-лучи, которые уничтожают живые ткани. Оно куда более опасно, чем привычное нам огнестрельное автоматическое оружие 45-го калибра, так как оно испускает непрерывный поток уничтожающих лучей все время, пока нажат спуск.
На улицах Капдора было много людей, но почти все они казались вялыми и скучными. Даже вид светловолосого голубоглазого пленника не вызвал интереса в их отупевших мозгах. На меня они произвели впечатление вьючных животных, способных выполнять лишь самую примитивную и монотонную работу, лишенных всякого воображения и надежды. Именно эти люди были вооружены кинжалами.
Были и другие, которых я счел солдатами; они носили при себе мечи и пистолеты. Эти выглядели более оживленными и не такими апатичными, ибо они, очевидно, были в большей милости, хотя и не казались умнее прочих.
Здания большей частью представляли собой жалкие одноэтажные лачуги. Однако были и дома с претензией на большее; двух- и даже трехэтажные. Многие были сложены из строевого леса, поскольку леса растут в изобилии в этой части Амтор, хотя я не видел здесь таких гигантских деревьев, как те, что растут на острове Вепайя.
На улицы, по которым меня вели, выходили фасадами и несколько каменных домов. Но все они были построены в виде простых коробок - непритязательные строения без малейшего следа творческого подхода к зодчеству.
Мои конвоиры привели меня на площадь, окруженную зданиями, которые были если и не красивее тех, которые мы миновали, то по крайней мере больше размерами. Но даже здесь были видны следы запущенности, убожества и невежества.
Меня завели в здание, вход в которое охранялся стражей. Вилор, Муско и командир захватившего меня отряда сопроводили меня внутрь. Там в пустой комнате с голыми стенами дремал в кресле рыхлый толстяк с широкой грубой физиономией. Ноги он положил на стол, который, очевидно, служил ему и письменным, и обеденным, так как на нем лежали бумаги и остатки еды.
Потревоженный нашим приходом, спящий открыл глаза и тупо моргал некоторое время.
- Приветствую тебя, друг Сов! - воскликнул сопровождавший меня офицер.
- А, это ты, друг Хокал? - сонно пробормотал Сов. - А это что за сволочи?
- Онгйан Муско из Торы, еще один товарищ, Вилор, и вепайянский пленник, которого я поймал.
При упоминании Муско Сов встал, так как онгйан - это один из высочайших титулов олигархии - большой человек, черт побери!
- Приветствую тебя, онгйан Муско! - вскричал он. - Значит, вы привели нам вепайянина! Кстати, он случайно не врач?
- Не знаю и знать не хочу, - презрительно фыркнул Муско. - Он головорез и негодяй, и будь он хоть трижды врач, он должен умереть.
- Но нам крайне нужны врачи, - настойчиво повторил Сов. - Мы умираем от болезней и старости. Если у нас в скором времени не появится хотя бы один врач, мы все умрем.
- Ты слышал, что я сказал, друг Сов? - раздраженно спросил Муско.
- Да, онгйан, - смиренно ответил офицер. - Он умрет. Должен ли я уничтожить его немедленно?
- Друг Хокал сказал мне, что у вас есть медленный и более интересный способ избавляться от негодяев, чем посредством меча или пистолета. Расскажи мне об этом.
- Я имел в виду комнату с семью дверями, - пояснил Хокал. - Дело в том, что преступления этого человека велики. Он держал в плену великого онгйана и даже посмел угрожать его жизни.
- У нас нет смерти, равной его преступлению! - в ужасе воскликнул Сов. - Но сейчас я прикажу подготовить комнату с семью дверями, это действительно лучшее, что у нас есть.
- Опиши ее, опиши! - потребовал Муско. - На что она похожа? Что с ним произойдет? Какой смертью он умрет?
- Давайте не будем говорить об этом в присутствии пленника, - сказал Хокал, - если вы хотите, чтобы он полностью испытал на себе все ужасы комнаты с семью дверями.
- Да, да! Заприте его! - приказал Муско. - Поместите его в камеру.
Сов позвал пару солдат, которые отвели меня в одну из задних комнат и столкнули вниз - в темную камеру без окон. Затем они опустили тяжелый люк и оставили меня наедине с мрачными мыслями.
Комната с семью дверями! Это название завораживало меня. Я терялся в догадках: что ожидает меня там, какие неожиданные разновидности ужасной смерти? Быть может, она окажется не такой кошмарной, быть может, они просто хотят меня запугать ожиданием и предположениями?
Итак, вот каким должен был оказаться конец моей безумной попытки добраться до Марса! Мне придется умереть в одиночестве в этом отдаленном оплоте торизма в стране Нубол, которая значила для меня едва ли больше, чем пустой звук. И это при том, что на Венере так много можно было увидеть, а я увидел так мало!
Я припомнил все, что говорил мне Данус, все факты, известные мне о Венере, которые столь будоражили мое воображение - скупые истории, немногим больше, чем схематические фабулы, о холодной стране Карбол, где обитают странные дикие звери и еще более странные и дикие люди; о теплой стране Трабол, в пределах которой лежит и остров Вепайя, куда судьба направила ракету, в которой я проделал путь с Земли. Больше всего меня интересовала жаркая страна Страбол, так как я был уверен, что она соответствует экваториальным областям планеты и за ней лежат огромные неисследованные области, о существовании которых и не подозревают обитатели южного полушария - северная умеренная зона.
Одной из причин, по которой я захватил "Софал" и сделался капитаном пиратов, была надежда найти океанский проход на север к этой terra incognita. Какие странные расы, какие новые цивилизации мог я обнаружить там! И вот теперь положен конец не только этим надеждам, но и всей моей жизни вообще.
Я решил прекратить раздумья на эту тему. Продолжая размышлять в том же духе, легко было начать жалеть себя, а это ни к чему не ведет, только портит нервы.
У меня в закромах памяти хранилось достаточно приятных воспоминаний, которые я и призвал на помощь. Счастливые дни, которые я провел в Индии, пока был жив мой отец, англичанин по происхождению, давали богатую пищу для прекрасных воспоминаний. Я думал о старом Чанде Каби, моем наставнике, и обо всем, чему он меня учил помимо школьных книг. Не последней из этих наук была та жизненная философия, к которой я счел необходимым прибегнуть сейчас, оказавшись в самых крайних обстоятельствах. Это Чанд Каби научил меня использовать мой мозг на полную мощность его ресурсов и проектировать его через неограниченное расстояние на другой мозг, настроенный так, чтобы принимать его сообщения. Если бы я не обладал такими способностями, все сведения, добытые в результате моих необыкновенных приключений, умерли бы вместе со мной в комнате с семью дверями.
У меня были и другие приятные воспоминания, чтобы развеять мрак, окутывающий мое ближайшее будущее. Это была память о хороших и преданных друзьях, которых я обрел во время своего краткого пребывания на чужой планете. Я вспоминал Камлота, моего самого близкого друга на Венере, и "трех мушкетеров" с "Софала": крестьянина Гамфора, солдата Кирона и раба Зога. Это были настоящие друзья!
И, наконец, самое приятное воспоминание из всех - Дуари. Она стоила всего того, чем я рисковал. Ее последние слова, обращенные ко мне, компенсировали, пожалуй, даже смерть.
Она сказала, что любит меня. Она, несравненная, недостижимая; она, надежда мира, дочь короля! Я едва мог поверить, что мой слух не обманул меня, ибо прежде, в тех немногих словах в мой адрес, до которых она снисходила, она старалась внушить мне, что не только не предназначена для таких, как я, но даже питает отвращение ко мне. Кто поймет женщин?!
Не знаю, как долго я оставался в этой темной дыре. Должно быть, несколько часов. Наконец я услышал шаги в комнате наверху. Затем люк в потолке моей темницы открылся и мне приказали выбраться наружу.
Несколько солдат отвели меня обратно в грязную приемную Сова, где я обнаружил его сидящим и беседующим с Муско, Вилором и Хокалом. Кувшин и стаканы, гармонично сочетающиеся с винно-водочными парами, много сказали мне о способе, которым тористы оживляли разговор.
- Отведите его в комнату семи дверей, - приказал Сов моим конвоирам. Меня вывели на площадь. Четверо, которые приговорили меня к смерти, шли следом.
Вскоре солдаты свернули в узкую кривую улочку. Мы вышли на большую открытую площадь, в центре которой стояли несколько зданий. Одно из них представляло собой круглую башню, возвышающуюся над остальными и обнесенную высокой каменной стеной.
Через маленькие ворота мы вошли в крытый проход, эдакий угрюмый тоннель, в конце которого была прочная дверь. Один из солдат открыл ее ключом, взятым у Хокала. Затем солдаты отступили в сторону и я вошел в комнату в сопровождении Сова, Муско, Вилора и Хокала.
Мы оказались в круглом помещении, в стенах которого было семь одинаковых дверей, размещенных на одинаковых расстояниях, так что не было возможности отличить одну от другой.
В центре комнаты помещался круглый стол, на котором стояли семь сосудов, содержащих семь разновидностей еды и семь чаш, наполненных жидкостями. Над центром стола свисала веревка с петлей на конце, верхний конец которой терялся в тени, так как потолок был высоким, а комната слабо освещена.
Я страдал от жажды и был изнурен голодом, поэтому вид стола, который ломился от снеди, вызвал к жизни мои слабеющшие силы. Очевидно было, что если я и должен умереть, я все-таки не умру голодным. В некоторых отношениях тористы могли быть жестокими и бессердечными, но они все же обладали каким-то милосердием, иначе они бы не сервировали такой стол для приговоренного к смерти.
- Слушай внимательно! - презрительно обратился ко мне Сов. - Прислушайся к тому, что я буду говорить тебе.

1 Следующая страница


Муско осматривал комнату, на толстых губах блуждала счастливая ухмылка.
- Сейчас мы оставим тебя одного, - продолжал Сов. - Если ты сумеешь бежать из этого здания, твоя жизнь спасена.
Как видишь, из этой комнаты ведут семь дверей, ни одна из них не имеет запора или засова. За каждой открывается коридор, идентичный тому, по которому мы попали сюда. Ты можешь открыть любую из этих дверей и войти в любой коридор. После того, как ты пройдешь в дверь, пружина закроет ее так, что ты не сможешь открыть ее с обратной стороны. Двери устроены таким образом, что из коридора не за что ухватиться, чтобы открыть или взломать их, - за исключением секретного механизма той двери, которая привела нас в эту комнату. За этой дверью - единственной! - лежит жизнь, за остальными - смерть.
В коридоре за второй дверью ты наступишь на скрытую пружину, и в тебя со всех сторон вонзятся длинные острые шипы. Они проткнут тебя насквозь и ты умрешь.
В третьем коридоре спусковой механизм подожжет газовый факел, и огонь пожрет тебя. В четвертом ты подвергнешься воздействию R-лучей и мгновенно умрешь. В пятом на противоположном конце коридора откроется дверь и выпустит сарбана.
- Кто такой сарбан? - спросил я.
Сов изумленно посмотрел на меня.
- Ты знаешь это не хуже меня, - проворчал он.
- Я уже говорил вам, что прибыл из другого мира, - фыркнул я. - Я не знаю, что значит это слово.
- Не будет вреда, если мы ему скажем, - предложил Вилор. - Ибо если вдруг он действительно не знает, то некоторые из ужасов комнаты с семью дверями могут быть для него потеряны.
- Неплохая мысль, - вмешался Муско. - Опиши сарбана, друг Сов.
- Это ужасный зверь, - радостно пояснил Сов. - огромный и страшный зверь. Он весь покрыт жесткой шерстью, похожей на щетину. Шерсть - рыжевато-красного цвета с белыми полосами по всей длине тела. Живот зверя синеватого оттенка. У него большие челюсти и страшные клыки, и он не ест ничего, кроме горячей кровавой плоти.
В этот миг наших ушей достиг ужасный рев, от которого, казалось, покачнулось здание.
- Это сарбан, - с усмешкой сказал Хокал. - Он не ел уже три дня, и он не только очень голоден, но еще и очень зол.
- А что лежит за шестой дверью? - спросил я.
- В коридоре за шестой дверью скрыты форсунки, которые обрызгают тебя сильной кислотой. Она попадет в глаза и выест их, она медленно пожрет твою плоть. Но ты умрешь не слишком быстро. У тебя будет достаточно времени, в течение которого ты сможешь раскаиваться в преступлениях, приведших тебя в комнату с семью дверями. Мне кажется, шестая дверь - самая неприятная из всех.
- По-моему, худшая из них - седьмая, - заметил Хокал.
- Возможно, - признал Сов. - Смерть из-за седьмой двери приходит дольше, и агония мысли тянется дольше. Когда ты наступишь на скрытую пружину в коридоре за седьмой дверью, стены начнут медленно сдвигаться к тебе. Их движение будет медленным, почти незаметным, но в конце концов они достигнут тебя и медленно раздавят.
- А зачем нужна эта петля над столом? - спросил я.
- В невозможности сделать выбор, за которой из дверей погибнуть; в попытке отыскать ту, что ведет к жизни, - пояснил Сов, - у тебя будет искушение покончить с собой. Для этого и предназначена петля. Но она остроумно подвешена на таком расстоянии над столом, что ты не сможешь сломать себе шею и умереть быстро. Ты сможешь только медленно удавиться.
- Похоже, что вы предприняли серьезные усилия, чтобы с удовольствием уничтожать врагов, - заметил я.
- Комната с семью дверями предназначена в первую очередь не для того, чтобы убивать, - пояснил Сов. - Она используется как средство обращать неверующих в торизм. Ты был бы удивлен, узнав, насколько она эффективна.
- Могу себе представить, - ответил я. - Ну а теперь, когда вы рассказали мне свою забавную историю, могу ли я утолить голод и жажду перед смертью?
- В свои последние часы в этом мире ты можешь поступать со всем, что находится в комнате, как тебе заблагорассудится. Но прежде чем ты приступишь к еде, я хочу предупредить тебя, что шесть из семи блюд на этом столе отравлены - все, за исключением одного. Прежде чем ты утолишь жажду, тебе, наверное, будет интересно узнать, что из семи изысканных напитков, искрящихся в этих семи сосудах, шесть отравлены. А теперь, убийца, мы оставляем тебя. Последний раз в жизни ты видишь товарищей по человечеству.
- Если в моей жизни не осталось ничего, кроме надежды еще раз посмотреть на вас, я с радостью окажусь в объятиях смерти.
Они покинули комнату все вместе, через единственную дверь, ведущую к жизни. Я не спускал взгляда с этой двери, чтобы хорошенько ее запомнить. И тут слабое освещение погасло.
Я быстро пересек комнату по прямой линии к тому месту, где, как я знал, должна была быть дверь, поскольку я стоял к ней лицом. Я улыбнулся про себя, думая, как глупо было с их стороны воображать, что я тотчас потеряю ориентацию, как только выключат свет. Если они мне не лгали, то я выберусь из комнаты почти так же быстро, как они, и потребую жизнь, которую они мне обещали.
С вытянутыми вперед руками я приближался к двери. Почему-то я чувствовал головокружение. Мне было трудно удерживать равновесие.
Мои пальцы коснулись движущейся поверхности. Это была стена, которая почему-то перемещалась под моими руками справа налево. Я ощутил, как под моими руками прошла дверь, затем еще одна и еще... Тогда я понял, что происходит. Пол, на котором я стоял, вращался. Я потерял дверь, ведущую к жизни.

    2. КОЛЬЦА ЯРОСТИ

Я замер, ошеломленный, на мгновение павший духом. Внезапно свет зажегся вновь. Я увидел стену и череду дверей, проходящую передо мной. Которая из них вела к жизни? Какую следовало выбрать?
Я чувствовал себя очень усталым и практически беспомощным. Меня терзали муки голода и жажды. Я подошел к столу в центре комнаты. Надо мной насмехались вино и молоко из семи чаш. Одна из семи была безобидной и быстро утолила бы изнуряющую меня жажду, которая превратилась почти что в пытку. Я осмотрел содержимое каждой чаши, тщательно обнюхав их. Среди них были две чаши с водой, содержимое одной из которых было слегка мутноватым. Я был уверен, что в ней, такой неприглядной с виду, и содержится неотравленная жидкость.
Я поднял эту чашу. Мое пересохшее горло умоляло сделать хотя бы один глоток. Я поднес чашу к губам, но тут меня одолели сомнения. Пока есть хотя бы один ничтожный шанс выжить, я не должен рисковать. Я решительно поставил чашу обратно на стол.
Бегло осмотрев комнату, я увидел в тени за столом, около стены, стул и кушетку. По крайней мере, если я не могу ни есть, ни пить, я могу отдохнуть и, быть может, поспать. Я не собирался оправдывать ожиданий моих тюремщиков так долго, сколько это возможно. С этой мыслью я подошел к кушетке.
Освещение в комнате было скверным. Однако его все же хватило, чтобы в тот миг, когда я уже собирался броситься на кушетку, различить, что ложе было покрыто острейшими металлическими шипами. Мои мечты о спокойном сне развеялись. Обследование стула показало, что он снабжен такими же колючками.
Какую подлинно дьявольскую жестокость обнаружили тористы в изобретении этой комнаты и ее приспособлений! В ней не было ничего, пригодного к употреблению, что не таило бы в себе смертельной опасности, за исключением пола. Я так устал, что растянулся во всю длину прямо на полу, который в этот момент казался мне роскошным ложем.
Его неудобство и жесткость становились все более заметными, но я был так утомлен, что пребывал на грани сна и почти задремал, когда почувствовал, как что-то коснулось моей голой спины - что-то холодное и влажное на ощупь.
Во мне тотчас зародилось подозрение, что это какая-то новая дьявольская форма пытки. Я вскочил на ноги. На полу, извиваясь сползались ко мне, мельтешили змеи всех видов и размеров. Многие из них были омерзительными существами совершенно неземного вида: саблезубые змеи, рогатые змеи, ушастые змеи, змеи синего, красного, зеленого и пурпурного цвета. Они выползали из дыр внизу стены, расползались по полу, словно искали чего-нибудь, что они могли бы употребить по назначению, то есть сожрать. В общем-то, они искали меня.
Теперь даже пол, который я считал единственной оставшейся радостью, предал меня. Я запрыгнул на стол и уселся посреди отравленной пищи и питья, наблюдая за ужасными рептилиями, которые кишели внизу.
Внезапно я снова почувствовал сильное искушение попробовать еду, но на этот раз причины были посерьезнее голода. Я увидел в ней выход из безнадежности своего положения.
Каковы были мои шансы выжить? Мои тюремщики знали, помещая меня сюда, что мне никогда не выйти отсюда живым. Как глупо было надеяться на что-то хорошее в таких обстоятельствах!
Я подумал о Дуари, но отогнал от себя эти мысли. Даже если каким-то чудом я выберусь отсюда, каковы мои шансы снова увидеть ее? Я даже не имею понятия, в каком направлении лежит Вепайя, земля ее народа, куда Камлот, скорее всего, везет ее прямо сейчас.
Сразу после того, как меня взяли в плен, я питал слабую надежду, что Камлот высадит боевой отряд из экипажа "Софала", чтобы попытаться спасти меня. Но я давно уже отказался от этой надежды, так как знал, что первейшая его обязанность - служить Дуари, дочери его короля, и никакие соображения не помешают ему незамедлительно отправиться в обратный путь к Вепайе.
Пока я, погруженный в раздумья, наблюдал за змеями, в тишине, нарушаемой только противным шелестом и шипением, послышались слабые звуки, напоминающие женские крики. Я отстраненно подумал: интересно, какие еще ужасы происходят в этом страшном городе? Что бы это ни было, я не мог этого предотвратить; так что это меня мало волновало, особенно при виде внезапного интереса ко мне, возникшего у змей.
Одна из самых больших змей - гигантская ужасная тварь футов двадцати длиной - подняла голову на уровень стола и рассматривала меня своими немигающими глазами, лишенными век. Мне показалось, что я почти что могу прочесть смутные мысли, возникающие в тупом мозге рептилии, реагирующей на присутствие пищи.
Змея опустила голову на стол и медленно заскользила ко мне.
Я быстро осмотрел комнату в поисках какого-либо выхода. Бесполезно. По периметру комнаты через равные промежутки располагались двери, теперь неподвижные. Пол перестал вращаться практически сразу после того, как включили свет. За одной из этих дверей, таких одинаковых внешне, лежит жизнь; за шестью другими - смерть. На полу между дверями и мной были змеи. Они расположились на полу неравномерно, оставались промежутки, по которым можно было быстро пробежать с риском наткнуться на змею разве что случайно. Но даже одна змея, если она окажется ядовитой, может оказаться для меня столь же смертельной, как и все они, вместе взятые. Кроме того, меня пугало полное незнание многочисленных разновидностей, представленных здесь.
Жуткая голова змеи, неотвратимо приближалась ко мне. До сих пор я не мог понять, каким образом она собирается напасть. Я не знал, атакует ли она меня ядовитыми клыками, попытается ли раздавить в сжимающихся кольцах тела, или просто схватит широко разинутыми челюстями, проглотит и переварит. В детстве я видел, как змеи переваривают лягушек и птиц... В любом случае, перспективы были далеко не самыми приятными.
Я бросил быстрый взгляд на двери. Стоит ли рискнуть всем в попытке испытать судьбу?
Отвратительная голова все приближалась. Я отвернулся от змеи, все-таки решившись броситься к двери, путь к которой был относительно свободным.
Она была не хуже других, честное слово! У меня был только один шанс из семи, только одна попытка использовать этот шанс, и не было способа отличить одну дверь от другой. За каждой меня могла ожидать жизнь - или смерть. По крайней мере, один шанс все же был. Оставаться же там, где я находился сейчас, означало наверняка стать жертвой этой ужасной рептилии - шансов выиграть сражение с ней не было вовсе.
Удача всегда сопутствовала мне больше, чем другим, больше, чем можно рассчитывать. И сейчас что-то подсказывало мне, что судьба влечет меня к той самой двери, за которой лежат жизнь и свобода. Так что я спрыгнул со стола с оптимизмом, почти уверенный в успехе, и бросился прочь от распахнувшейся пасти гигантской змеи по направлению к назначенной мне судьбой двери.
Но я не последовал бездумно совету интуиции. Сказано ведь - "На бога надейся, а сам не плошай". В моем случае эту поговорку можно было перефразировать так: "На бога надейся, а путь к отступлению держи открытым".
Я знал, что двери из круглой комнаты открываются наружу и, как только я пройду через одну из них, она закроется за мной. Возврата не будет. Как это предотвратить?
Все, что мне пришлось рассказывать так долго, заняло в действительности всего несколько секунд. Я быстро перебежал комнату, увернувшись от одной-двух змей, попавшихся мне на пути. Но я все время отдавал себе отчет в том, что вокруг меня раздается отнюдь не ласковое шипение и неприятный свист, а змеи корчатся и извиваются, устремляясь следом за мной или наперехват.
Не знаю, что заставило меня прихватить шипастый стул, когда я пробегал мимо него. Эта мысль пришла ко мне откуда-то из глубины подсознания. Быть может, я неосознанно надеялся использовать его, как оружие защиты. Но он послужил мне другим образом.
Когда ближайшие змеи почти нагнали меня, я добрался до двери. Теперь у меня не было времени для дальнейших размышлений. Я распахнул дверь и шагнул в мрачный коридор за ней. Он в точности походил на тот коридор, по которому меня привели в комнату семи дверей. Надежда вспыхнула у меня в груди с новой силой, но все же я заблокировал дверь шипастым стулом - я старался не плошать!
Я сделал всего несколько шагов, и кровь замерзла у меня в жилах от самого ужасного рева, какой я когда-либо слышал. Во мраке перед собой я увидел два пылающих огненных глаза. Я открыл дверь пятого коридора, ведущего в логово сарбана!
Я не колебался. Я знал наверняка, что в темноте этой мрачной дыры меня ждала смерть. Причем она не ждала, она приближалась! Я повернулся и побежал обратно, навстречу опасностям, которые уже казались меньшими! Подумаешь, несколько полудохлых змеек! Пробегая в дверной проем, я попытался выдернуть стул и захлопнуть дверь перед мордой дикого зверя, который преследовал меня. Но что-то не сложиллось. Дверь, приводимая в движение сильной пружиной, закрылась слишком быстро, раньше, чем я успел убрать с дороги стул. К тому же, она прижала его так сильно, что я не смог его вытащить. Там он и остался, придерживая дверь полуоткрытой.
Мне приходилось попадать в серьезные переделки, но в такую - никогда. Передо мной были змеи, самая крупная из них поджидала меня на столе с неслыханным аппетитом. Позади был грозно рыкающий сарбан.
Справа от двери змей было немного меньше. Перепрыгивая через них, шипящих и бросающихся на меня, я очутился возле стола в тот самый миг, когда сарбан ворвался в комнату.
Змея качнулась мне навстречу, я оббежал вокруг стола и запрыгнул на него с противоположной стороны. Какой бы бесполезной и глупой не была эта затея, иного выбора у меня не оставалось. Когда я уже стоял на столе среди блюд и чаш с отравленной пищей и питьем и обернулся взглянуть в глаза своей судьбе, то увидел, что жалкий одинокий шанс выжить все еще сражается из последних сил за мою удачу.
На середине дороги между дверью и столом сарбан - ревущий, рыкающий, воинственный монстр - был осажден змеями. Он фыркал, наносил удары, раздирая их на куски, но они продолжали нападать, шипели, бросались, оплетались вокруг него. Их тела, разорванные пополам, оторванные головы все еще пытались добраться до него, и со всех сторон комнаты ползли десять змей взамен каждой уничтоженной.
Над всеми возвышалась, массивная и угрожающая, гигантская рептилия, которая забыла обо мне, увидев нового врага и новую пищу. Сарбан, казалось, понимал, что эта тварь представляет собой достойного противника. Меньших змей он разбрасывал с раздраженным презрением, но к большой всегда был обращен мордой и направлял на нее самые злобные атаки. Но чего они стоили? Да ничего.
Со скоростью молнии стальные извилистые кольца стремительно свивались и развивались, избегая ударов, как опытный боксер. В каждое открывшееся место змея ударяла со страшной силой, глубоко вонзая клыки в окровавленную плоть сарбана.
Рев и вой хищника смешивались с шипением рептилий, создавая, наверное, самый ужасный шум, какой только может вообразить себе человек. По крайней мере, так казалось мне, запертому в кошмарной комнате, заполненной ужасными орудиями смерти.
Кто победит в этой битве титанов? И какая мне разница, в чей желудок я в результате попаду? И все же я не мог смотреть на схватку без волнения и интереса.
Это был кровавый поединок, но вся пролитая кровь принадлежала сарбану и меньшим змеям. Огромная тварь, которая выигрывала в этой дуэли (так что у нее было больше шансов пообедать мной после боя), пока была невредима. Как ей удавалось перемещать свое громадное туловище достаточно быстро, чтобы избегать диких бросков сарбана, я не в силах понять. Хотя, возможно, объяснение заключается в том, что она обычно встречала бросок ужасным ударом головы, который отбрасывал сарбана назад наполовину оглушенным и с новой раной.
Вот сарбан прекратил нападать и стал отступать назад. Я смотрел, как, подобно челноку ткача, движется голова огромной змеи, следуя за всеми движениями противника. Маленькие змеи обвились вокруг сарбана; он, казалось, не замечал их. Затем внезапно он развернулся кругом и устремился ко входу в коридор, ведущий к его логову.
Этого, очевидно, и ждала змея. Она лежала, наполовину свернувшись в кольца, на том же месте, где дралась. Теперь она взвилась в воздух, как гигантская, внезапно отпущенная пружина. С такой быстротой, что я едва уследил за ее действиями, она обернулась дюжиной колец вокруг тела сарбана, подняла разинутую пасть сзади над загривком зверя и ударила!
Ужасный вой вырвался из пасти хищника, но кольца сдавили его, и он затих.
Я вздохнул с облегчением, подумав, что целого сарбана надолго хватит, чтобы удовлетворить голод этой двадцатифутовой змеи и отвлечь ее внимание от других возможных источников пищи. Пока я строил эти прогнозы, могучая победительница развила свои кольца и медленно повернула голову в мою сторону.
Я завороженно смотрел некоторое время в эти холодные глаза, лишенные век, затем к своему неописуемому ужасу увидел, как тварь медленно заскользила к столу. Она двигалась не стремительно, как в схватке, а очень медленно. В этом движении была неотвратимость, предначертанная окончательность, почти парализовавшая меня.

Предыдущая страница 2 Следующая страница


Я смотрел, как змея снова поднимает голову на уровень стола. Я смотрел, как голова скользит ко мне между блюдами. Я больше не мог вынести этого измывательства над моей беспомощностью и безоружностью. Я повернулся и бросился бежать - неважно куда, хоть куда-нибудь, хоть на противоположную сторону комнаты, лишь бы избежать на мгновение холодного мерцания этих гибельных глаз.

    3. ПЕТЛЯ

В следующую секунду я снова услышал далекий женский крик, а лица моего коснулась петля, свисающая со стропил, которые терялись в густой тени.
Крик, как и прежде, не произвел на меня особого впечатления, но петля породила совершенно новую мысль - между прочим, совершенно не ту мысль, для порождения которой она была здесь повешена. Петля предлагала способ кратковременного бегства от змей, и я не замедлил им воспользоваться.
В тот момент, когда я прыгнул вверх и схватился за веревку выше петли, я почувствовал, как морда змеи коснулась моей босой ноги. Снизу раздалось громкое яростное шипение. А я, перехватывая веревку то одной, то другой рукой, взбирался наверх, в мрачную тень, где надеялся найти хотя бы временное убежище.
Верхний конец веревки был привязан к металлическому болту с отверстием, закрепленному в большой балке. Я взобрался на эту балку и посмотрел вниз. Могучая змея шипела и извивалась подо мной. Она подняла вверх треть своего туловища и пыталась обвиться вокруг свисающей веревки, чтобы последовать за мной наверх. Я отскочил в сторону.
Честно говоря, я сомневался, что змея такой толщины и веса способна взобраться по столь ненадежной и тонкой веревке. Однако, не желая рисковать, я поднял веревку вверх и намотал ее на балку. По крайней мере на ближайшее время я был в безопасности и вздохнул с облегчением. Затем я осмотрелся.
Тень была густой и почти непроницаемой для взгляда, но все же у меня сложилось впечатление, что потолок комнаты находится очень высоко надо мной. Я стоял на скрещивающихся балках; таких балок было много, они пересекали всю комнату в разных направлениях. Я решил исследовать второй этаж западни с семью дверями.
Стоя во весь рост на балке, я осторожно продвигался к стене. У конца балки я обнаружил узкий карниз, который примыкал к стене и, очевидно, тянулся вокруг комнаты. Он был двух футов шириной и не имел перил. Похоже, это было что-то вроде строительных лесов, оставленных рабочими, которые сооружали здание.
Я отправился в разведывательный рейд по этому карнизу, осторожно пробуя перед собой каждую доску, прежде чем стать на нее, и придерживаясь за стену. Когда я ступил на карниз, я вновь услышал вопль, который уже дважды привлекал мое внимание. Но я все еще гораздо больше интересовался своими собственными неприятностями, чем неприятностями неизвестной мне женщины.
Мгновением позже мои пальцы нащупали нечто, что окончательно вытеснило из моих мозгов все мысли о кричавшей женщине. На ощупь это была рама двери - или окна. Обеими руками я ощупал свою находку. Да, это была дверь! Узкая дверь примерно шести футов высотой.
Я нащупал дверные петли. Поискал щеколду - нашел! Я осторожно пошевелил ее и почувствовал, как дверь слегка поддается в мою сторону.
Что лежит за ней? Какие-нибудь новые, дьявольски хитро придуманные разновидности смерти или пыток? Быть может. А, может быть, свобода. Я не мог узнать этого раньше, чем отворю врата тайны.
Я колебался, но недолго. Медленно потянул дверь на себя, внимательно глядя в расширяющуюся щель. На меня повеяло дыханием ночного ветра. Я увидел слабое свечение венерианской ночи.
Могло ли оказаться, что со всей своей хитростью тористы просмотрели этот путь побега из смертельной комнаты? Я едва мог поверить в это, но единственное, что мне оставалось делать - это перешагнуть порог и рискнуть встретить то, что там окажется.
Я открыл дверь и вышел наружу - на кольцевой балкон, идущий вокруг башни. Балкон был пуст, насколько я мог разглядеть в сумеречном свете - во всяком случае, в той части, которая была доступна моему взгляду.
На внешнем крае балкона был низкий парапет, за которым я скорчился, знакомясь с новой ситуацией. По-видимому, мне не угрожала никакая новая опасность, но я все время оставался начеку. Я осторожно продвигался вперед, когда крик снова прорезал тишину ночи. На этот раз он показался мне весьма близким. Раньше стены башни, в которой я был заключен, заглушали его.
Я двигался в направлении звука, продолжая свой путь. Я искал способ спуститься вниз, на землю, а вовсе не прекрасную незнакомку, которую следовало вызволять из беды. Боюсь, что в этот момент я был бездушным эгоистом, далеким от рыцарства. И по правде сказать, меня сейчас ничуть не тронуло бы, если бы я узнал, что все до одного жители Капдора находятся в смертельной опасности - и мужчины, и женщины.
Продвигаясь по балкону вокруг башни, я добрался до такого места, откуда увидел другое здание, расположенное всего в нескольких ярдах от башни. В тот же миг я увидел нечто, что в высшей степени меня заинтересовало и даже обнадежило. Это был узкий мостик, переброшенный с балкона, на котором я стоял, на балкон соседнего здания.
Одновременно возобновились крики. Похоже, они доносились изнутри здания, которое я только что обнаружил. Однако перебраться по мостику меня манили вовсе не крики, а надежда найти там путь, ведущий вниз, на землю.
Быстро перейдя на противоположный балкон, я добрался по нему до ближайшего угла. Завернув за угол, я увидел свет, падающий из окон, расположенных на том же этаже.
Сначала я хотел было повернуть назад - если я решусь пройти мимо окон, меня могут заметить. Но снова послышался крик, и на этот раз он был таким близким, что я понял - кричат в той же комнате, из окон которой падает свет.
В крике слышалась такая безнадежность, такой ужас, что я больше не мог оставаться равнодушным. Отбросив осторожность, я подошел к ближайшему окну.
Окно было распахнуто настежь. В комнате я увидел женщину, отчаянно сопротивлявшуюся мужчине. Тот прижимал ее к кушетке и колол острым кинжалом. Собирался ли он убить ее, или нет, было неясно - казалось, в настоящий момент его единственной целью была пытка.
Мужчина находился спиной ко мне, и его тело скрывало лицо женщины. Но когда он колол ее и она кричала, мужчина смеялся кошмарным злорадным смехом. Я сразу понял, что он из себя представляет - один из тех психопатов, что черпают удовольствие от причинения боли объекту своей маниакальной страсти.
Я увидел, как он нагнулся поцеловать ее, и в этот момент она ударила его по лицу. Он отвернул голову, чтобы избежать удара, продемонстрировав мне свой профиль. Я узнал его. Это был онгйан Муско.
Должно быть, отклонившись, он частично ослабил хватку, и девушка приподнялась с кушетки, пытаясь вырваться. При этом она обратила лицо в мою сторону, и кровь застыла у меня в жилах от ужаса и ярости. Это была Дуари!
Одним прыжком я перемахнул через подоконник и бросился на Муско. Схватив его за плечо, я рванул что было силы. Когда он увидел мое лицо, то завопил в испуге и отшатнулся, вытаскивая пистолет из кобуры. Я мгновенно перехватил его руку и направил оружие дулом в потолок. Муско опрокинулся назад на кушетку, увлекая меня за собой, и мы оба свалились на Дуари.
Хватаясь за пистолет, Муско выронил кинжал. Теперь же я вырвал у него пистолет и отбросил прочь, а мои пальцы потянулись к его горлу.
Он был крупным, толстым человеком, не лишенным силы. А страх смерти, казалось, увеличил мощь его мускулов. Он дрался с отчаянием обреченного.
Я стащил его с кушетки, чтобы случайно не причинить вреда Дуари, и мы покатились по полу. Каждый старался задушить другого. Муско попытался позвать на помощь, и я удвоил усилия, чтобы лишить его воздуха прежде, чем стоны и хрипы приведут сюда кого-нибудь из его приятелей.
Он фыркал мне в лицо, как дикий зверь, мычал, старался то ударить меня в лицо, то задушить. Мои силы были на исходе - эта толстая тварь небось не голодала последние дни, не металась между змеями и сарбаном, а пожалуй, и выспалась! Я понял, что быстро слабею, в то время, как Муско, похоже, очнулся и набирает силу.
Я понял, что если не хочу оказаться побежденным и потерять Дуари, то должен победить своего противника немедленно. Отпрянув от него, чтобы было больше места размахнуться для удара, я врезал ему кулаком в жирную харю изо всех оставшихся сил.
Он на мгновение поник, и в этот миг мои пальцы сомкнулись на его горле. Он извивался, боролся и наносил мне страшные удары. Но хоть я и был наполовину оглушен, и все плыло у меня перед глазами, я продолжал сжимать его горло, пока наконец он не забился в конвульсиях, а потом его тело расслабилось и обмякло.
Если существует классический образ покойника, то Муско выглядел именно так. Я встал и повернулся к Дуари, которая сжалась в комок на кровати. С момента моего появления она еще не издала ни звука.
- Ты! - прошептала она. - Не может быть!
- И все-таки это я, - убедительно сказал я.
Когда я направился к ней, она медленно поднялась с кушетки и стала лицом ко мне. Я раскрыл объятия, намереваясь прижать ее к себе. Он сделала шаг вперед и протянула ко мне руки. Затем остановилась в замешательстве.
- Нет! - воскликнула она. - Нельзя. Это ошибка.
- Но ты сказала, что любишь меня, и ты знаешь, что я тебя люблю, - сказал я изумленно.
- Я ошиблась, - сказала она. - Я не люблю тебя. Страх, благодарность, сочувствие, нервы, расстроенные всем, что я пережила, привели к тому, что я произнесла то, чего не... не имела в виду.
Я вдруг почувствовал холод, усталость и безнадежность. Все мои надежды на счастье были разбиты. Я отвернулся от нее. Мне стало безразлично, что со мной будет. Но это настроение владело мной лишь краткий миг. Неважно, любит она меня или нет, мой долг был мне кристально ясен. Я должен вывести ее из Капдора, из лап тористов. И, если это возможно, вернуть ее отцу, Минтепу, королю Вепайи.
Я подошел к окну и прислушался. Насколько я мог судить, крики Муско не привлекли внимания. Никто не шел к нам. И правда, если они не явились на крики Дуари, с чего бы их интересовали крики Муско? Я понял, что появление постороннего здесь и сейчас маловероятно.
Я вернулся к телу Муско и снял с него пояс с мечом. У покойника так и не появилось возможности обнажить меч против меня. Затем я забрал его кинжал и пистолет. Теперь я чувствовал себя гораздо лучше и уверенней. Странно, как оружие влияет даже на того, кто не привык носить его. А я до своего прибытия на Венеру редко держал в руках какое-либо оружие, кроме фехтовальных клинков - если вообще когда-либо держал.
Я потратил некоторое время на то, чтобы осмотреть комнату - на случай, если там найдется что-нибудь еще полезное или ценное для нашей попытки обрести свободу. Комната была довольно большая. Ее пытались обставить красиво, но результат стал памятником дурному вкусу. Она была отвратительна.
В дальнем углу, однако, нашлось нечто, вызвавшее у меня самый живой интерес и безоговорочное одобрение. Это был стол, заставленный едой.
Я обернулся к Дуари.
- Я намерен вывести тебя из Нубола. Я также попытаюсь доставить тебя в Вепайю. Возможно, мне не удастся это сделать, но я приложу все свои силы. Поверишь ли ты мне и пойдешь ли со мной?
- Как ты можешь сомневаться в этом? - ответила она. - Если ты успешно вернешь меня на Вепайю, тебе хорошо отплатят наградами и почестями. Ты будешь осыпан золотом, награжден отменным оружием и займешь почетное место за столом джонга.
Ее слова разозлили меня, и я был готов наговорить ей гадостей, но не стал этого делать. Что толку? Я снова переключил свое внимание на стол.
- Я начал говорить, - продолжал я, - что постараюсь спасти тебя, но я не могу заниматься этим на пустой желудок. Я собираюсь поесть, прежде чем мы покинем эту комнату. Ты присоединишься ко мне?
- Нам понадобятся силы, - ответила она. - Я не голодна, но разумнее будет, если мы оба поедим. Муско приказал, чтобы мне принесли эту еду, но я не могла есть в его присутствии.
Я повернулся и подошел к столу. Она присоединилась ко мне, и мы молча поели.
Мне хотелось узнать, каким образом Дуари оказалась в тористском городе Капдоре, но ее жестокая и непонятная манера обращаться со мной привела к тому, что я не решался проявлять какой бы то ни было дальнейший интерес к ней. Однако теперь я понимал, каким ребяческим было мое к ней отношение - как глупо с моей стороны было не понимать, что строгость и уединение ее предыдущей жизни, возможно, были причиной ее теперешней испуганной и сдержанной манеры поведения. И я попросил ее рассказать все, что случилось с того момента, как я отправил ангана с ней на "Софал" и до тех пор, как я обнаружил ее в лапах Муско.
- Рассказывать немного, - ответила она. - Помнишь, как боялся анган возвращаться на корабль, потому что считал, что его накажут за участие в моем похищении? Они очень примитивные создания, их плохо развитые мозги реагируют только на самые простые раздражители - жажду, голод, страх.
Когда мы были уже почти над палубой "Софала", анган заколебался и повернул обратно к берегу. Я спросила, что он делает, почему он не продолжает полет и не опустит меня на борт корабля. Он ответил, что боится. Он сказал, что его убьют, потому что он помогал украсть меня.
Я пообещала, что защищу его, и никто не причинит ему вреда, но он мне не поверил. Он ответил, что тористы, которые были его хозяевами изначально, наградят его, если он вернет меня им. Это он знал наверняка, тогда как за то, что Камлот не прикажет убить его, могла поручиться только я, женщина. Он сомневался, что я имею влияние на Камлота.
Я умоляла его и угрожала ему; безрезультатно. Он прилетел прямиком в этот ужасный город и отдал меня в руки тористов. Когда Муско узнал, что меня принесли сюда, он воспользовался своей властью и заявил, что я принадлежу ему. Остальное тебе известно.
- А теперь, - сказал я, - мы должны найти способ выбраться из Капдора и вернуться на берег. Возможно, Камлот высадил отряд для наших поисков.
- Из Капдора нелегко будет бежать, - напомнила мне Дуари. - Когда анган нес меня сюда, я видела высокие стены и сотни стражников. Мы мало на что можем надеяться.

    4. "ОТКРЫТЬ ВОРОТА!

- Прежде всего мы должны выбраться из этого здания, - сказал я. - Запомнила ли ты какие-нибудь детали, когда тебя вели в эту комнату?
- Да. Сразу за входом в здание начинается длинный узкий коридор, ведущий прямо к лестнице, которая идет на второй этаж и выходит на него в задней части здания. С каждой стороны коридора открываются двери в несколько комнат. В двух передних комнатах были люди, но я не знаю ничего про другие комнаты, так как двери в них были закрыты.
- Нам придется все это выяснить. Если мы услышим внизу звуки, то будем ждать, пока все не заснут. Я сейчас собираюсь выйти на балкон и посмотреть, нет ли более безопасного пути вниз.
Когда я подошел к окну, то обнаружил, что начался дождь. Я крался по балкону вдоль стены дома, пока не смог посмотреть вниз, на улицу под ним. Ни одного признака жизни; похоже, что дождь разогнал всех по домам. Я с трудом различал контуры городской стены в конце улицы. Все вокруг было слабо освещено тем странным ночным светом, который изумлял меня с первых дней пребывания на Амтор. Не было ни пристроенной, ни приставной лестницы, ведущей с балкона на землю. Единственным способом спуститься оставалась внутренняя лестница.
Я вернулся к Дуари.
- Пойдем, - сказал я. - Сейчас самое подходящее время попытаться выбраться из здания, да, пожалуй, и из города.
- Погоди! - воскликнула она. - У меня мысль. Мне только что вспомнилось кое-что из обычаев тористов, о чем я слышала на борту "Софала". Муско - онгйан.
- Был онгйаном, - поправил я ее, так как считал его мертвым.
- Это несущественно. Дело в том, что он был одним из правителей так называемой Свободной Земли Торы. Его власть, особенно здесь, где нет других членов олигархии, абсолютна. Но его не знал в лицо никто из уроженцев Капдора. Что служило доказательством его высокого положения?
- Не знаю, - признал я.
- Я думаю, что ты найдешь на указательном пальце его правой руки большое кольцо, которое является символом его ранга.
- Ты думаешь, что мы можем воспользоваться этим кольцом, чтобы миновать стражей?
- Быть может, - ответила Дуари.
- Но не очень-то вероятно, - пробормотал я. - Самый дикий полет фантазии никого не заставит принять меня за Муско - если только я не льщу своему самолюбию.
Слабая улыбка коснулась губ Дуари.
- Я думаю, что тебе нет необходимости выглядеть, как он, - пояснила она. - Эти люди крайне невежественны. Скорее всего, только несколько рядовых солдат видели Муско, когда он прибыл. Сейчас на страже стоят другие люди. Более того, сейчас ночь. Темнота и дождь сводят к минимуму опасность того, что ты, хоть и самозванец, будешь раскрыт.
- Стоит попробовать, - согласился я и, подойдя к телу Муско, нашел кольцо и снял с его пальца. Оно было велико на меня, у онгйана были чересчур толстые пальцы. Но если кто-то был достаточно глуп, чтобы принять меня за онгйана, он не мог заметить такое незначительное несоответствие, как плохо подогнанное кольцо.
Мы с Дуари потихоньку выбрались из комнаты к началу лестницы и там остановились, прислушиваясь. Внизу было совершенно темно, но мы слышали голоса - приглушенные, как будто они доносились из-за закрытой двери. Медленно, крадучись, мы спустились по лестнице. Я чувствовал тепло тела девушки, когда она касалась меня, и меня терзало страстное желание схватить ее в объятия и прижать к себе. Но я продолжал спускаться по лестнице, спокойный и владеющий собой, как будто меня и не пожирал адский внутренний огонь.
Мы добрались до длинного коридора и прошли уже около половины расстояния до двери, ведущей на улицу. У меня прибавилось оптимизма. Неожиданно дверь в дальнем конце коридора отворилась, и проход залил свет, падающий из комнаты. Я увидел фигуру человека, стоящего на пороге. Он остановился и разговаривал с кем-то внутри комнаты, которую вот-вот намеревался покинуть. В следующий миг он мог оказаться в коридоре.
Рядом с моим локтем была дверь. Я в высшей степени осторожно пошевелил щеколду и открыл дверь. Комната за ней была погружена в темноту, но был там кто-то, или нет, я не мог сказать. Перешагнув порог, я втянул Дуари за собой и неплотно прикрыл дверь. Затем замер у щели, смотря и слушая.
Я услышал, как человек, стоявший на пороге соседней комнаты, сказал:
- До завтра, друзья. Спокойного сна.
Затем дверь захлопнулась, и коридор снова погрузился во тьму.
Теперь я услышал шаги, они приближались, потом вдруг затихли. Казалось,

Предыдущая страница 3 Следующая страница


идущий замер перед дверью, за которой находился я, но скорее всего, это была игра моего воображения. Шаги снова зазвучали, удаляясь, я слышал, как идущий поднимается по лестнице.
Меня посетила новая мысль, вызвавшая прилив страха. Что, если этот человек войдет в комнату, где лежит мертвое тело Муско? Он поднимет тревогу. Я понял, что теперь необходимо действовать без промедления.
- Быстрей, Дуари! - шепнул я. Мы вместе выскользнули в коридор и почти бегом направились к передней двери здания.
Мгновением позже мы были на улице. Мелкий моросящий дождик перешел в ливень. Уже на расстоянии нескольких ярдов предметы становились неразличимыми, и я был благодарен дождю за это.
Мы поспешили вдоль улицы по направлению к стене и воротам. Мы никого не встретили, никого не видели. Дождь становился все сильнее.
- Что ты собираешься сказать стражу? - спросила Дуари.
- Не знаю, - честно ответил я.
- У него возникнут серьезные подозрения, если ты будешь говорить неубедительно, потому что у онгйана нет причин покидать безопасный, окруженный стенами город в такую мерзкую ночь и отправляться наружу без сопровождения, в эти полные опасностей земли, где бродят дикие звери и дикие люди.
- Я найду способ убедить стража, - сказал я. - У нас нет другого выхода.
Дуари ничего не ответила, и мы продолжали путь к воротам. Они были недалеко от дома, из которого мы бежали, и вскоре выросли перед нами из-за пелены дождя.
Страж, укрывшийся от дождя в нише стены, заметил нас и потребовал ответить, что мы здесь делаем в такой час и в такую погоду. Он был не очень заинтересован, потому что не знал, что мы хотим пройти в ворота. Я думаю, он предположил, что мы - пара горожан, проходящих мимо по дороге домой.
- Сов здесь? - спросил я.
- Здесь ли Сов! - пораженно воскликнул он. - Что делал бы Сов здесь в такую погоду?
- Он должен был встретиться здесь со мной в это время, - сказал я. - Я приказал ему быть здесь.
- Ты приказал Сову быть здесь! - засмеялся страж. - Кто ты такой, чтобы приказывать Сову?
- Я онгйан Муско, - ответил я.
Человек посмотрел на меня в изумлении.
- Я не знаю, где Сов, - сказал он. Как мне показалось, слегка угрюмо.
- Ладно, это неважно, - сказал я. - Он скоро будет здесь. Пока открой ворота, потому что мы хотим отправиться сразу, как только он придет.
- Я не могу открыть ворота без приказа Сова, - ответил страж.
- Ты отказываешься повиноваться онгйану? - вскричал я самым изумленным тоном, на который был способен.
- Я никогда прежде не видел тебя, - отразил он мой выпад. - Откуда я знаю, что ты онгйан?
Я вытянул вперед руку с кольцом Муско на указательном пальце.
- Ты знаешь, что это такое? - вопросил я.
Он внимательно рассмотрел кольцо.
- Да, онгйан, - сказал он с трепетом. - Я знаю.
- Тогда открывай ворота, да пошевеливайся, - фыркнул я.
- Давайте подождем прихода Сова, - предложил он. - У нас будет еще достаточно времени.
- Нельзя терять времени, парень. Открывай, как я велел. Только что бежал вепайянский пленник. Сов и я отправляемся с отрядом бойцов на поиски.
Упрямый страж все еще колебался. Со стороны, откуда мы пришли, раздались громкие крики. Я решил, что человек, миновавший нас в коридоре, нашел тело Муско и поднял тревогу.
Мы слышали топот бегущих людей. Нельзя было терять ни минуты.
- Это Сов с поисковым отрядом! - воскликнул я. - Открой же ворота, идиот, или тебе не поздоровится!
Я выхватил меч, намереваясь проткнуть его, если он не подчинится.
Когда он в конце концов подчинился, я уже слышал возбужденные голоса приближающихся людей. Я еще не мог их видеть из-за дождя, но когда ворота наконец открылись, я бросил последний взгляд и различил сквозь мглу приближающиеся фигуры.
Схватив Дуари за руку, я бросился в ворота. Страж все еще был исполнен подозрений и хотел остановить нас. Но он ни в чем не был уверен.
- Скажи, чтобы Сов поторопился, - сказал я, и прежде чем стражник набрался отваги раскрыть рот, Дуари и я поспешили наружу, в темноту. Он потерял нас из виду в пелене дождя.
Я собирался добраться до берега и идти вдоль него, пока не рассветет. Тогда - я надеялся и молился, чтобы это было так - мы увидим "Софал" и придумаем способ послать сигнал на корабль.
Мы шли сквозь темноту и дождь всю эту ужасную ночь. До нашего слуха не донеслось ни одного звука, свидельствовавшего о преследовании. Но мы не вышли и к океану.
Уже почти на рассвете дождь прекратился. Когда полностью рассвело, мы с нетерпением осмотрелись, желая увидеть море. Но повсюду, где мы искали взглядом воду, только низкие холмы, равнина, поросшая редкими деревьями, да лес на горизонте вознаграждали наши утомленные глаза.
- Где море? - спросила Дуари.
- Не знаю, - признался я.
Только на восходе и на закате солнца в течение нескольких минут можно различить стороны света на Венере. В другое время направление солнца слабо указывается слегка усиленным свечением над восточным или западным горизонтом.
Сейчас солнце всходило слева от нас, тогда как должно было всходить справа, если бы мы шли в том направлении, где, как я считал, находится океан.
Сердце мое упало. Я понял, что мы потеряли дорогу.

    5. КАННИБАЛЫ

Дуари, которая внимательно наблюдала за выражением моего лица, должно быть, поняла правду по моему отчаянию.
- Ты не знаешь, в какой стороне море? - спросила она.
Я покачал головой.
- Не знаю.
_ Значит, мы потерялись?
- Боюсь, что так. Прости, Дуари. Я был так уверен, что мы найдем "Софал" и ты скоро будешь вне опасности! Во всем виноват я, мои глупость и невежество.
- Не говори так. В темноте прошлой ночи никто не смог бы угадать, в каком направлении он идет. Может быть, мы еще найдем море.
- Даже если найдем, боюсь, будет слишком поздно, чтобы обеспечить твою безопасность.
- Что ты имеешь в виду - "Софал" уйдет? - спросила она.
- Есть и такая опасность, разумеется. Но больше всего я боюсь снова попасть в плен к тористам. Они наверняка будут обыскивать берег поблизости от того места, где они обнаружили нас вчера. Они не настолько глупы, чтобы не догадаться, что мы постараемся добраться до "Софала".
- Если нам удастся выйти к океану, мы можем спрятаться от них, - предложила она, - пока им не надоест нас искать и они не вернутся в Капдор. Тогда, если "Софал" все еще будет поблизости, нам все-таки, может быть, удастся спастись.
- А если его не будет, тогда что? - просил я. - Ты знаешь что-нибудь о Нуболе? Есть ли возможность найти в этой земле какой-нибудь дружественный народ, который поможет нам вернуться в Вепайю?
Она покачала головой.
- Я почти ничего не знаю о Нуболе, - ответила она, - но то немногое, что мне известно, звучит плохо. Это малонаселенная земля, которая простирается (как считают) далеко в Страбол, жаркую страну, где люди не могут жить. Здесь полно диких зверей и человеческих племен. Вдоль побережья разбросаны поселения, но большинство их было захвачено или уничтожено тористами. Те, которые не попали под власть тористов, для нас столь же опасны, потому что их обитатели воспримут любого незнакомца как врага.
- Перспектива невеселая, - признал я, - но мы не сдадимся. Мы найдем способ спастись.
- Если кто-то и может это сделать, я уверена, что это ты, - сказала она.
Похвала Дуари обрадовала меня. За все время нашего знакомства она сказала мне, не считая этой, только одну приятную фразу, но впоследствии отреклась от своих слов.
- Я смог бы творить чудеса, если бы ты только любила меня, Дуари.
Она высокомерно выпрямилась.
- Я запрещаю тебе говорить об этом, - сказала она.
- За что ты ненавидишь меня, Дуари, меня, который всегда нес тебе только любовь? - вопросил я.
- Я не чувствую к тебе ненависти, - ответила она, - но ты не должен говорить о любви дочери джонга. Быть может, нам придется находиться вместе много времени, и ты должен усвоить, что я не должна слушать слов любви ни от одного мужчины. Любые наши разговоры - это грех, но обстоятельства делают невозможным поступать иначе.
До того, как меня выкрали из дома джонга, ко мне никогда не обращался никто, за исключением членов моей собственной семьи, а также нескольких верных привилегированных слуг моего отца. Пока мне не исполнится двадцати лет, для меня грешно, а для любого человека - преступно пренебрегать этим древним законом королевских семей Амтор.
- Ты забываешь, - напомнил я ей, - что один мужчина все-таки обращался к тебе в доме твоего отца.
- Один бесстыдный негодяй, - сказала она, - которого следовало казнить за наглость.
- Однако ты не донесла на меня.
- Что сделало меня виноватой не меньше твоего, - ответила она, покраснев. - Это постыдная тайна, которая будет терзать меня до самой смерти.
- Сияющее воспоминание, которое всегда будет питать мои надежды, - сказал я.
- Фальшивые надежды, с которыми тебе лучше всего распроститься. Зачем ты напоминаешь мне об этом дне?! Когда я вспоминаю о нем, я тебя ненавижу. А мне не хочется ненавидеть тебя.
- Это уже кое-что, - заметил я.
- Твоя наглость и твои надежды питаются скудной пищей.
- Ты мне напомнила, что неплохо бы найти какой-нибудь еды и для наших тел.
- В лесу может найтись добыча, - предположила она, указывая на деревья, к которым мы направлялись.
- Посмотрим, - сказал я. - А потом вернемся и поищем неуловимое море.
Венерианский лес - это великолепное зрелище. Сама листва бледна, преимущественно от бледнолиловой до фиолетовой, но стволы деревьев великолепны. Они окрашены в яркие цвета и часто бывают такими блестящими, как будто их отлакировали.
Лес, к которому мы приближались, состоял из совсем небольших деревьев, высотой всего от двух до трех сотен футов, диаметром от двадцати до тридцати футов. Здесь не было колоссов острова Вепайи, которые вздымали вершины на высоту пять тысяч футов и больше, проникая в вечный внутренний облачный слой планеты.
Чаща была освещена таинственным венерианским сиянием, так что, в отличие от земного леса в пасмурный день, здесь отнюдь не было темно или мрачно. Однако в зрелище этом все же было нечто зловещее. Я не могу объяснить, что именно и почему.
- Мне не нравится это место, - сказала Дуари, слегка дрожа. - Здесь нет ни следа зверя, ни птичьего пения.
- Быть может, мы испугали их, - предположил я.
- Не думаю. Больше похоже на то, что в лесу таится что-то другое, испугавшее их.
Я пожал плечами.
- Все равно нам нужна еда, - напомнил я, и мы продолжали углубляться в угрожающий, и в то же время великолепный лес, который напоминал мне прекрасную, но в то же время коварную женщину.
Несколько раз мне казалось, что я вижу намек на движение меж стволов удаленных деревьев, но когда мы подходили ближе, там ничего не было. Так мы продвигались вперед, все глубже и глубже. По мере нашего продвижения чувство неминуемой грозной опасности все нарастало.
- Там! - внезапно шепнула Дуари, показывая рукой направо. - За этим деревом что-то есть. Я видела, как оно двигалось.
Какое-то движение на границе поля зрения привлекло мое внимание и заставило обернуться налево. Быстро повернувшись туда, я увидел, как что-то спряталось за стволом большого дерева.
Дуари повернулась кругом.
- Нас окружили, они повсюду!
- Ты можешь различить, кто они? - спросил я.
- Мне показалось, что я видела волосатую руку, но я не уверена. Они движутся быстро и все время прячутся. О, давай вернемся! Это плохое место, и я боюсь.
- Хорошо, - согласился я. - В любом случае это место не кажется мне хорошим охотничьим угодьем. А мы пришли сюда именно за этим.
Как только мы повернулись, чтобы вернуться по собственным следам, со всех сторон поднялся хор хриплых воплей - получеловеческих, полузвериных, словно вой и рев животных смешались с голосами людей. Затем внезапно из-за деревьев выскочила и бросилась на нас свора волосатых человекоподобных созданий.
Я тотчас распознал их. Это были нобарганы, те самые существа, которые напали на похитителей Дуари; от которых я ее уже спас однажды. Они были вооружены грубыми луками, стрелами и пращами. Но, когда они приблизились, выяснилось, что они хотят взять нас живыми, так как они не использовали против нас никакого оружия.
Я вовсе не собирался попасть в плен так легко, тем более не собирался отдавать Дуари в руки этих диких зверолюдей. Подняв пистолет, я направил на них пучок смертельных R-лучей. Несколько дикарей упало, остальные попрятались за деревьями.
- Не позволяй им взять меня в плен, - сказала Дуари спокойным голосом. - Когда ты увидишь, что больше нет надежды на спасение, убей меня.
Сама мысль об этом превратила меня в лед, но я знал, что должен сделать это, чтобы она не досталась этим дегенеративным тварям.
Из-за дерева показался нобарган, и я уложил его выстрелом из пистолета. Затем они начали кидать камни в меня сзади. Я повернулся и выстрелил еще несколько раз. В тот же миг камень ударил меня в затылок, и я упал на землю без сознания.
Придя в себя, я прежде всего почувствовал невероятную вонь, а затем что-то жесткое, натирающее мою кожу, и ритмическое покачивание моего тела. Эти ощущения были едва уловимы среди слабых проблесков возвращающегося сознания. С возвратом полного контроля над собой я понял, чем они вызваны: меня нес, перебросив через плечо, мощный нобарган.
Я почти задыхался от смрада его тела, таким он был интенсивным. Жесткие волосы, которые царапали мою кожу, раздражали меня лишь немногим больше, чем движение, которое передавалось мне от его ходьбы.
Я хотел съехать с его плеча. Сообразив, что я пришел в сознание, он сбросил меня на землю. Меня окружали со всех сторон ужасные морды и волосатые тела нобарганов. Воздух был пропитан исходящей от их тел ужасной вонью.
Я уверен, что они - самые мерзкие и отвратительные создания, каких я видел. Предполагается, что они - один из первых шагов эволюции от зверя к человеку. Но они - никак не улучшение зверя. За привилегию ходить выпрямившись, на двух ногах, таким образом высвобождая руки для работы, и за дар речи, они пожертвовали всем, что есть в звере благородного и красивого.
Я считаю, что Дарвин прав - человек действительно произошел от животного, и это заняло бесчисленные века. А в некоторых отношениях он до сих пор не преуспел, даже на высоте нашей пресловутой хваленой земной цивилизации.
Оглядевшись вокруг, я увидел, что Дуари тащит за волосы огромный нобарган. В этот же момент я обнаружил, что оружие у меня забрали. Уровень умственного развития нобарганов столь низок, что они не способны воспользоваться оружием цивилизованного человека, которые попадают им в руки. Так что они просто выбросили мой пистолет.
Но хоть я и был безоружен, я не мог смотреть, как Дуари страдает от такого бесчестья и оскорбления. Я попытался прийти ей на помощь.
Я бросился вперед, прежде чем звери рядом со мной успели мне помешать, и напал на тварь, которая посмела так скверно обращаться с дочерью джонга, с этим несравненным созданием, которое пробудило в моей груди первые изысканные и острые муки любви.
Я схватил его за волосатую лапу и развернул мордой к себе, а потом нанес ужасный удар в подбородок, который свалил его наземь. Мгновенно его сородичи начали громко смеяться его поражению. Но это не помешало им навалиться на меня и скрутить, и можете быть уверены, что их манеры не страдали мягкостью.
Когда дикарь, которого я повалил, поднялся на ноги, он с яростным ревом бросился на меня. Это могло бы кончиться для меня плачевно, если бы не вмешался другой дикарь. Это был крепкий, плотный тип, и когда он встал между мной и моим противником, тот остановился.
- Стой! - скомандовал мой неожиданный заступник.
Если бы я услышал, как разговаривает горилла, я бы удивился не сильнее. Это было для меня введением в важный этнологический факт: все человеческие расы на Венере (по крайней мере все, с которыми мне довелось встретиться) говорят на одном языке. Быть может, вы сумеете объяснить это; я не могу. Когда я расспрашивал амторианских ученых, они были просто ошарашены вопросом. Они не могли себе представить никакого другого положения дел. Поэтому я никогда не сталкивался с возможным объяснением.
Разумеется, язык немного изменяется в зависимости от культуры нации. Те, у кого меньше потребностей и меньше опыта, используют меньше слов. Язык нобарганов, наверное, самый ограниченный. Им хватает словаря в сотню слов. Но основные корни везде одинаковы.
Нобарган, который защитил меня, как оказалось, был королем - джонгом этого племени. Я позднее убедился, что его действия были вызваны не гуманными соображениями, а всего лишь желанием сохранить меня для иной участи.
Мои действия, однако, были не совсем бесполезны, поскольку на оставшемся пути Дуари не волокли за волосы. Она поблагодарила меня за выручку, и это само по себе стоило приложенных усилий. Но она предупредила меня, чтобы я больше их не раздражал.
Обнаружив, что по крайней мере одна из этих тварей способна произнести по крайней мере одно слово на амторианском языке, с которым я был знаком, я решил задать несколько вопросов в надежде выяснить цель, ради которой нас взяли в плен.
- Зачем вы схватили нас? - спросил я дикаря, который произнес это единственное слово.

Предыдущая страница 4 Следующая страница


Он посмотрел на меня в удивлении, а те, кто был рядом и слышали мой вопрос, принялись смеяться и повторять его. Их смех нельзя назвать легким, приятным или успокаивающим. Они скалят зубы в гримасе и издают звук, который больше всего напоминает отрыжку пьяного матроса. При этом в их глазах нет улыбки. Мне понадобилось сильно напрячь воображение, чтобы признать это смехом.
- Албарган не знает? - спросил джонг. Албарган значит дословно нет-волосы-человек, или без-волосы-человек, то есть безволосый человек.
- Я не знаю, - ответил я. - Мы не делали вам вреда. Мы искали морской берег, где находятся наши люди.
- Албарган скоро узнает, - и он снова засмеялся.
Я старался придумать какой -нибудь способ подкупить его, чтобы он позволили нам уйти. Но поскольку единственную ценную вещь, которой мы обладали, он выбросил прочь как бесполезную, это казалось безнадежным.
- Скажи мне, чего вы хотите больше всего, - предложил я, - и может быть, я смогу достать это для вас, если вы отведете нас на берег.
- У нас уже есть то, что мы хотим, - ответил он, и все племя засмеялось над его ответом.
Я теперь шел рядом с Дуари, и она посмотрела на меня с выражением полной безнадежности.
- Я боюсь, что с нами все кончено, - сказала она.
- Это все моя вина. Если бы у меня было достаточно мозгов, чтобы найти океан, этого бы никогда не случилось.
- Не обвиняй себя. Никто бы не мог сделать большего, чтобы защитить и спасти меня, чем сделал ты. Пожалуйста, не думай, что я этого не ценю.
Для Дуари сказать такое было нелегко, и я почувствовал себя так, как будто солнечный луч осветил мрак моей подавленности. Это абсолютно земное сравнение, поскольку на Венере нет солнечного света. Сравнительно близкое солнце ярко освещает внутренний облачный слой, но он рассеивает свет, и тот не отбрасывает четких контрастных теней. Есть лишь всепроникающее свечение сверху, которое смешивается с сиянием, идущим с почвы, и в результате пейзаж окрашивается в мягкие и красивые пастельные тона.
Наши пленители завели нас вглубь леса на значительное расстояние. Мы шли почти весь день. Они редко разговаривали, а когда разговаривали, то обходились односложными словами. Они больше не смеялись, чему я был весьма признателен. Едва ли можно представить себе более неприятный звук.
У нас была возможность изучить их на протяжении этого длинного похода, и каждый из нас так и не смог прийти к определенному выводу, кто они - зверолюди или человекозвери. Их тела были полностью покрыты волосами, ступни большие и плоские, а пальцы на ногах вооружены, как и пальцы на руках, толстыми, прочными и острыми ногтями, напоминавшими когти. Сами дикари были большими, тяжеловесными, с огромными плечами и шеями.
Глаза были очень близко посажены на бабуиноподобных лицах, так что в некоторых отношениях их головы были похожи скорее на собачьи, чем на человеческие. Между мужчинами и женщинами не было сильных различий. Женщин в отряде было несколько, они вели себя точно так же, как мужчины, и казались равными им. Они несли луки, стрелы и пращи, а также камни для пращей, небольшой запас которых у них был с собой в кожаных мешках, перекинутых через плечо.
Наконец мы достигли открытого места рядом с небольшой речкой, где стояли два десятка самых грубых и примитивных шалашей. Они были сделаны из веток всех размеров, сложенных без малейшего признака симметрии и покрытых листьями и травой. У земли в стенах шалашей была проделана узкая дыра, сквозь которую надо было протискиваться на четвереньках. Эти постройки напомнили мне гнезда крыс, только в сильно увеличенном масштабе.
Здесь наших пленителей ожидали другие члены племени, и при виде нас они бросились вперед с восторженными криками. С большим трудом джонг и другие члены вернувшегося отряда удержали их от того, чтобы разорвать нас на куски.
Нас втолкнули в одно из дурно пахнущих гнезд и поставили у входа стражу. Скорее для того, чтобы предохранить нас от соплеменников, я подозреваю, чем для предотвращения нашего побега.
Хижина, в которой мы оказались, была неописуемо грязной, однако в слабом свете, проникающем внутрь, я нашел коротенькую палочку, при помощи которой сгреб в сторону вонючую подстилку, пока не очистил достаточно места, чтобы мы могли лечь на сравнительно сухую землю.
Мы лежали головами к выходу, чтобы воспользоваться хотя бы тем незначительным количеством свежего воздуха, который проникал внутрь. В отверстие выхода мы видели нескольких дикарей, которые рыли две параллельных траншеи в мягком грунте - каждая примерно семь футов длиной и два шириной.
- Зачем они это делают, как ты думаешь? - спросила Дуари.
- Не знаю, - ответил я, хотя у меня и были определенные подозрения. Траншеи были подозрительно похожи на могилы.
- Может быть, нам удастся убежать, когда они заснут, - предположила Дуари.
- Мы непременно воспользуемся первой же возможностью бежать, - ответил я, не чувствуя надежды. У меня было ощущение, что когда нобарганы лягут спать, нас уже не будет в живых.
- Посмотри, что они делают, - сказала Дуари спустя некоторое время. - Они заполняют траншеи дровами и сухими листьями. Не думаешь ли ты... - воскликнула она, и дыхание ее перехватило.
Я положил ладонь на ее руку и мягко сжал ее.
- Мы не должны придумывать всякие ужасы без необходимости.
Но я чувствовал, что она думает о том же, что и я - эти траншеи не что иное, как ямы для костров, на которых готовится пища.
В молчании мы наблюдали за тем, как дикари возятся около траншей. Они построили стенки из камней и земли около фута высотой вдоль каждой из длинных стенок ямы, затем они положили шесты на расстоянии нескольких дюймов друг от друга поверх каждой пары стен. Медленно перед нашими взорами обретали форму два гриля.
- Это ужасно, - прошептала Дуари.
Ночь наступила прежде, чем приготовления были завершены. Затем джонг дикарей пришел в нашу тюрьму и скомандовал нам выходить. Когда мы вышли, то были схвачены несколькими самцами и самками, другие принесли длинные плети прочных лесных лиан.
Они бросили нас на землю и обмотали лианами. Они были неуклюжими и глупыми, им не хватало ума, чтобы делать узлы. Но они добились своего, обмотав нас растительными веревками так плотно, что я, пожалуй, не смог бы освободиться, даже если бы меня оставили на несколько часов без присмотра.
Они связали меня прочнее, чем Дуари, но все равно сделали это неуклюже. Однако я счел, что для их целей этого вполне достаточно, особенно когда они подняли нас и уложили на двух параллельных грилях.
После этого они начали медленно двигаться вокруг нас по кругу. Рядом с нами внутри круга дюжий самец занялся разведением огня самым примитивным образом, вращая конец остро заточенной палочки в заполненной опилками дыре в полене.
Из глоток окружающих соплеменников раздавались странные звуки, которые не были ни речью, ни песней. Но я думаю, что они бессознательно стремились к песне, так же как их жуткое хождение по кругу было попыткой приблизиться к самовыражению в ритме танца.
Мрачный лес, слабо освещенный таинственным наземным свечением, темной массой возвышался над нами, создавая жуткую декорацию для сцены из жизни дикарей. В отдалении послышался угрожающий рев зверя.
Волосатые подобия людей топтались по кругу. Самец у полена наконец добился огня. Медленный дымок лениво поднялся над трухой и опилками. Самец добавил несколько сухих листьев и раздул слабую искорку. Вспыхнул небольшой огонек, и танцоры издали дикий крик. На него из леса ответил рев зверя, которого мы слышали некоторое время назад. Теперь он был ближе, и к нему присоединился хор голосов его собратьев.
Нобарганы прервали танец, чтобы напряженно посмотреть в сторону темного леса. Они выражали свое неудовольствие ворчанием и бурчанием. Затем самец около огня начал зажигать факелы, которые лежали, уже приготовленные, рядом с ним. Он передавал их другим, и дикари возобновили танец.
Круг сужался, время от времени один из танцоров запрыгивал внутрь и делал вид, что зажигает охапки хвороста под нами. Пылающие факелы освещали жуткую сцену, бросая гротескные тени, которые прыгали и играли, как гигантские демоны.
Наше предназначение было теперь слишком очевидно, хоть я и знал, что мы оба подозревали истину задолго до того, как угодили на решетки. Нас поджарят, и мы послужим блюдом на пиршестве каннибалов.
Дуари повернула ко мне лицо.
- Прощай, Карсон Нэпьер, - прошептала она. - Прежде чем я умру, я хочу, чтобы ты знал, что я ценю жертву, которую ты принес ради меня. Если бы не я, ты был бы сейчас на борту "Софала", в безопасности среди верных друзей.
- Для меня лучше быть здесь с тобой, Дуари, - ответил я, - чем в любом другом месте Вселенной без тебя.
Я видел, как глаза Дуари увлажнились, она отвернула от меня лицо, но ничего не ответила. И тут крепкий широкоплечий самец прыгнул в круг с горящим факелом и поджег хворост в конце траншеи под ней.

    6. ОГОНЬ

Из окружающего леса доносился рев голодных зверей. Но шум меня ничуть не волновал; я был охвачен ужасом при виде того, какая кошмарная судьба уготована Дуари.
Я видел, как девушка борется с путами, так же как я боролся со своими. Но в неуклюже намотанных витках прочных лиан мы были беспомощны. Маленькие язычки пламени у ее ног лизали хворост. Дуари удалось переползти к изголовью гриля, так что огонь пока что не угрожал ее телу непосредственно; она продолжала бороться со стягивающими ее тело лианами.
Я обращал мало внимания на нобарганов. Но вдруг я заметил, что они прекратили свои грубые песни и пляски. Посмотрев на них повнимательнее, я увидел, что они замерли на месте, глядя в лес, факелы в их руках дрожат. Они не подожгли хворост подо мной. Теперь я снова услышал громогласный рев зверей, он казался очень близким. Я увидел неясные фигуры, крадущиеся в тени деревьев и сверкающие глаза, блестящие в полумраке.
И вот огромный зверь выскочил из леса на открытое место. Я узнал его. Я увидел жесткую шерсть, подобную щетине. Я увидел белые продольные полосы, пометившие рыжевато-красную шерсть, синеватый живот и огромную клыкастую пасть. Это был сарбан.
Нобарганы тоже наблюдали за ним. Они начали кричать, надеясь криками отпугнуть зверя, метали в него камни из пращей, но зверь не уходил, наоборот, он медленно приближался, издавая ужасное рычание. За ним шли другие - два, три, дюжина, сорок - целая стая возникла из сумерек леса. Все они рычали, и ужасная мощь их голосов потрясала землю.
Теперь нобарганы отступали. Огромные звери, напавшие на деревню, прибавили скорость. внезапно дикари повернулись и побежали. За ними с рыком и воем кинулись сарбаны.
Скорость неуклюжих на вид нобарганов оказалась открытием для меня. Они исчезли в темном лабиринте леса, и было совсем неясно, догонят ли их сарбаны. Хотя когда последний из них миновал меня, казалось, что они бегут с такой же быстротой, как настигающий добычу лев.
Звери не обратили внимания на Дуари и меня. Сомневаюсь, что они вообще видели нас, так как все их внимание было поглощено бегущими дикарями.
Я снова повернулся к Дуари, как раз вовремя, чтобы увидеть, как она скатывается с решетки на землю, в тот момент, когда огонь уже готов был лизнуть ее ноги. Временно она была в безопасности, и я выдохнул краткую благодарственную молитву. Но что дальше? Нам что, придется лежать здесь, пока не вернутся нобарганы?
Дуари взглянула на меня снизу вверх. Она упорно боролась с путами.
- Я думаю, что смогу освободиться, - сказала она. - Меня связали не так крепко, как тебя. Если бы только мне удалось это сделать до их возвращения!
Я молча наблюдал за ней. Через некоторое время, показавшееся вечностью, она высвободила одну руку. После этого остальное было сравнительно легко, и когда она была свободна, то быстро освободила меня.
Как два фантома в сверхъестественном свете амторианской ночи, мы исчезли в сумраке таинственного леса. Можете быть уверены, что мы отправились в направлении, противоположном тому, в котором скрылись львы и каннибалы.
Временное воодушевление, которое принес побег из лап нобарганов, быстро прошло, когда я подверг тщательному рассмотрению наше положение. Мы были вдвоем, без оружия, затерянные в незнакомой стране, которая, как показал наш краткий опыт, полна опасностей. Воображение населяло ее сотней угроз, еще более страшных, чем те, с которыми мы уже столкнулись.
Воспитанная в тщательно оберегаемом уединении дома джонга, Дуари была так же незнакома с флорой, фауной и народами Нубола, как и я, уроженец другой планеты. И, несмотря на нашу культуру, наш ум и мою значительную физическую силу, мы были немногим сильнее, чем младенцы, в этих джунглях.
Мы шли молча, прислушиваясь, глядя вокруг - нет ли новой опасности, которой подвергнутся наши жизни, только что вырванные у смерти. Дуари заговорила тихим голосом, как может разговаривать человек сам с собой.
- Если я когда-нибудь вернусь в дом моего отца, джонга, поверит ли кто-то истории, которую я расскажу? Кто поверит, что я, Дуари, дочь джонга, прошла через такие невероятные испытания и осталась жива?
Она повернулась и заглянула мне в глаза.
- Веришь ли ты, Карсон Нэпьер, что я когда-нибудь вернусь в Вепайю?
- Не знаю, Дуари, - правдиво ответил я. - Чтобы быть совершенно честным, я должен сказать, что это представляется скорее безнадежным, ибо ни один из нас не знает, где мы находимся, и где находится Вепайя, а также - с какими еще опасностями нам придется столкнуться в этой земле.
Что, если мы просто никогда не найдем Вепайю, Дуари? Что, если нам с тобой предстоит много лет провести вместе? Неужели мы должны всегда быть чужими друг другу, быть врагами? Неужели для меня нет надежды, Дуари? Нет надежды завоевать твою любовь?
- Разве я не сказала тебе, что ты не должен говорить со мной о любви? Для девушки младше двадцати лет дурно говорить и даже думать о любви, а для меня, дочери джонга, это еще хуже. Если ты будешь настаивать, я вообще не буду с тобой говорить.
После этого мы долго шли в молчании. Мы оба очень устали, были голодны и испытывали жажду, но на некоторое время мы подчинили все остальные наши желания стремлению бежать из лап нобарганов. Наконец я увидел, что Дуари почти достигла предела свое выдержки, и объявил привал.
Мы выбрали дерево, на нижние ветви которого было легко взобраться, и поднимались наверх. пока я не наткнулся на грубую платформу - некое подобие гнезда, которое, возможно, было построено каким-нибудь обитателем дерева, или образовалось из веток, сломанных и упавших сверху во время бури. Оно лежало на двух почти горизонтальных ветвях, которые отходили от ствола дерева примерно на одной высоте, и было достаточно большим, чтобы мы там поместились вдвоем.
Когда мы вытянули утомленные тела на это жалком, но от этого не менее желанном ложе, внизу послышалось ворчание какого-то большого зверя. Это послужило нам свидетельством, что мы как раз вовремя нашли убежище. Какие еще опасности угрожали нам со стороны обитателей деревьев, я не знал, но мысль о том, чтобы не спать и сторожить, мое тело и мозг отвергали категорически. Сомневаюсь, что я мог бы еще оставаться бодрствующим даже на ходу.
Когда я уже засыпал, то услышал голос Дуари. Он звучал сонным и далеким.
- Скажи мне, Карсон Нэпьер, - сказала она, - что это за штука, которую зовут любовью?
Когда я проснулся, был день. Я глянул вверх, на массу листвы, которая лежала без движения в воздухе надо мной, и какоое-то мгновение не мог сообразить, где я нахожусь и какие события привели меня в это место. Я повернул голову и увидел Дуари, лежащую рядом со мной. Затем память вернулась ко мне. Я улыбнулся, вспомнив последний сонный вопрос, который она задала мне, и на который я не ответил. Должно быть, я заснул, пока она спрашивала.
Два дня мы медленно двигались в направлении, в котором, как мы считали, лежал океан. Мы питались яйцами и фруктами, которые находили в избытке. В лесу было полно жизни - странные птицы, которых до сих пор не видел ни один земной взгляд; обезьяноподобные твари, которые прыгали среди веток деревьев и болтали; рептилии, травоядные и плотоядные животные. Самый страшный зверь из тех, что нам встретились, был сарбан. Но их привычка оглашать лес бессмысленным рычанием и воем предохраняла нас, предупреждая об их близости.
Другой зверь, который доставил нам несколько неприятных моментов, - басто. Я однажды встречал это животное раньше, в тот раз, когда Камлот и я вышли в нашу злосчастную экспедицию за тарелом. Поэтому я был готов взбираться вместе с Дуари на деревья хоть каждый пять минут, лишь бы мы не встретились с одним из этих зверей.
Выше глаз голова басто напоминает голову американского бизона - такие же короткие мощные рога и густая шерсть на лбу и макушке. Глаза животного - маленькие, с красными веками. Шкура синяя и примерно такой же плотности, как у слона, с редкими волосами, за исключением головы и кончика хвоста, где шерсть густая и длинная. В холке животное очень высокое, но быстро понижается к крестцу. У него огромная ширина плеч и грудной клетки, исключительно крепкие короткие передние ноги, которые оканчиваются трехпалыми ступнями. Передние ноги несут целых три четверти веса зверя. Морда похожа на морду борова, только шире, с тяжелыми кривыми клыками.
Басто - это всеядная скотина со скверным характером, которая всегда ищет неприятностей. Когда с одной стороны угрожает басто, а с другой - сарбан, поневоле за первые же несколько дней станешь прекрасным лазальщиком по деревьям.
Мне не хватало двух вещей в борьбе с природой. У меня не было оружия и я не умел добывать огонь. Последнее, пожалуй, было хуже всего, поскольку, не имея ножа, я непременно нуждался в огне, чтобы сделать оружие.
На каждом привале я экспериментировал. Дуари тоже заразилась исследовательской лихорадкой, и огонь стал нашей единственной целью. Мы почти ни о чем больше не говорили и постоянно экспериментировали с разными сочетаниями дерева и кусками камня, которые мы подбирали по дороге.
Всю жизнь я читал про первобытных людей, добывающих огонь разными способами, и я перепробовал их все. Я стер себе ладони, вращая палочки. Я ободрал пальцы, стуча камнем о камень. В конце концов я уже собирался в отвращении бросить это занятие.
- Не верю, что кто-нибудь когда-нибудь добывал огонь, - проворчал я.
- Ты же видел, как нобарган это делал, - напомнила мне Дуари.
- Здесь какая-то хитрость, - обиженно настаивал я.
- Ты собираешься бросить попытки? - спросила она.
- Конечно, нет. Это как гольф. Никто из моих друзей так никогда и не научился играть в него, но почти никто не оставляет попыток. Я, скорее всего, продолжу поиски огня до тех пор, пока за мной не придет смерть, или пока Прометей не спустится на Венеру, как спустился на Землю.
- Что такое гольф и кто такой ПрометеЙ? - потребовала ответа Дуари.
- Гольф - это расстройство ума, а Прометей - красивая сказка.
- Не вижу, как они могут тебе помочь.
Я сидел на корточках над небольшой кучкой древесной трухи, старательно ударяя друг о друга разные куски камня, которые мы собрали за день.
- Я и сам не вижу, - ответил я, яростно ударив друг о друга два очередных образчика. Несколько искр вдруг высеклись из камней и подожгли

Предыдущая страница 5 Следующая страница


труху!
- Приношу свои извинения Прометею! - воскликнул я. - Он не сказка.
При помощи огня я смог сделать лук и заострить копье и стрелы. Я натянул на лук тетиву из прочной лианы, а стрелы оперил птичьими перьями.
Дуари очень интересовалась моей работой. Она собирала перья, расщепляла их и присоединяла к стрелам при помощи очень прочной травы, которая в изобилии росла в лесу. Наша работа облегчалась использованием странных камней, которые мы нашли: они были такой хитрой формы, что из них получились отличные скребки.
Я не могу выразить словами перемену, которая произошла со мной после появления оружия. Я уже привык чувствовать себя загнанным зверем, для которого единственное спасение - бегство; а это не самая удачная ситуация для мужчины, который хочет впечатлить свою любимую геройскими действиями.
Не могу сказать, чтобы это намерение было для меня основным, но когда я глубоко осознал свою беспомощность, мне серьезно захотелось выглядеть перед Дуари более внушительной фигурой.
Теперь у меня появились новые возможности. Я больше не был дичью, я стал охотником! Достойное жалости убогое оружие стерло все сомнения из моего ума. Я был готов к любой неожиданности.
- Дуари! - воскликнул я. - Я найду Вепайю. Я верну тебя домой!
Она вопросительно посмотрела на меня.
- Последний раз, когда мы об этом говорили, - напомнила она, - ты сказал, что не имеешь ни малейшего понятия, где находится Вепайя, и даже если бы ты знал, то нет надежды добраться туда.
- Это, - сказал я, - было несколько дней назад. Теперь все изменилось. Мы будем охотиться, Дуари. Сегодня у нас будет мясо на обед. Иди позади меня, чтобы не спугнуть добычу.
Я двигался вперед, обретя прежнюю уверенность и возможно, даже слегка беспечно. Дуари шла в нескольких шагах за мной. В этой части леса был густой подлесок, гуще, чем я встречал прежде, и я не мог хорошо просматривать все направления. Мы шли по тому, что на Земле я уверенно назвал бы протоптанной животными тропинкой. Я продвигался вперед уверенно, но молча.
Впереди зашевелилась листва и я разглядел очертания большого животного. Почти мгновенно лесная тишина была нарушена громогласным ревом басто, а в кустарнике послышался сильный шум.
- Взбирайся на дерево, Дуари! - воскликнул я, повернулся и побежал назад, чтобы помочь ей взобраться наверх, в безопасное место. И в этот миг Дуари споткнулась и упала.
Басто снова взревел, и бросив быстрый взгляд назад, я увидел могучего зверя на тропе всего в нескольких шагах позади меня. Он не бросался в атаку, но быстро приближался, и я видел, что он догонит нас прежде, чем мы сможем укрыться на дереве.
У меня оставался единственный выход - задержать зверя, пока Дуари не доберется до безопасного места. Я вспомнил, как Камлот убил одну из этих тварей. Он отвлек его внимание веткой с листьями, которую держал в левой руке, а затем вонзил острый меч в сердце зверя, ударив пониже плеча. Но у меня не было ни меча, ни ветки, а только грубое деревянное копье.
Басто был уже почти рядом со мной, его глаза в красных ободочках век сверкали, белые бивни блестели. Моему возбужденному воображению он представился огромным, как слон. Он наклонил голову, еще один громогласный рев исторгся из скалоподобной грудной клетки.
И он бросился на меня.
Моей единственной мыслью было отвлечь его внимание от Дуари, пока она не окажется в безопасности, вне пределов его досягаемости. Все произошло так быстро, что у меня просто не было времени подумать о том, что я иду на верную гибель.
Зверь был так близко от меня, когда начал бросок, что не успел набрать скорость. Он приближался прямо ко мне с опущенной головой. Он был столь могуч, что внушал благоговейный трепет. Я даже не стал думать о попытке остановить его моим жалким оружием.
Вместо этого все мои мысли сосредоточились на одном - избежать того, чтобы он поднял меня на могучие рога.
Когда басто ударил меня, я схватил его за рога, каждой рукой за один из них. Благодаря моей недюжинной силе я успешно воспротивился нападения и отвел рога от жизненно важных органов - вернее, отвел себя вместе с органами от рогов.
Почувствовав мой вес, зверь рванулся головой вперед, чтобы сбросить меня и разорвать на клочки. В первом он преуспел больше, чем я ожидал, и, я полагаю, даже больше, чем он сам собирался.
Меня бросило вперед и вверх с силой взрыва, и я влетел в ветви дерева надо мной, по пути выронив оружие. К счастью, я не угодил головой ни в одну большую ветку и не потерял сознания. Я также сохранил присутствие духа и, цепляясь изо всех сил, вполне удачно ухватился за ветку, поперек которой упал. С нее я перебрался на более безопасную ветку, повыше и побольше.
Первая моя мысль была о Дуари. В безопасности ли она? Смогла ли она взобраться наверх прежде, чем басто расправился со мной и бросился на нее, или он добрался до нее и растерзал любимое мной нежное тело?
Мои страхи были почти мгновенно рассеяны звуком ее голоса.
- О, Карсон, Карсон! Ты ранен? - вскричала она. Беспокойство в ее голосе было достаточной наградой за любые раны, которые я мог получить.
- Думаю, что нет, - ответил я, - меня всего лишь встряхнуло немного. Ты в порядке? Где ты?
- Здесь, на соседнем дереве. О, я думала, что он убил тебя!
Я проверил свои суставы и свое самочувствие на предмет возможных повреждений, но не обнаружил ничего более серьезного, чем порезы и царапины, которых, впрочем, было превеликое множество.
Пока я осматривал себя, Дуари перебралась по переплетающимся веткам и оказалась рядом со мной.
- Ты в крови! - воскликнула она. - Ты все-таки ранен.
- Это всего лишь царапины, - заверил я ее. - Пострадала лишь моя гордость.
- Тебе нечего стыдиться, ты должен гордиться тем, что сделал. Я видела. Поднимаясь на ноги, я обернулась назад, и видела, как ты стоишь прямо на пути этого ужасного зверя, чтобы он не добрался до меня.
- Это возможно, - согласился я, - я был слишком испуган, чтобы бежать, попросту парализован страхом.
Она улыбнулась и покачала головой.
- Я знаю, что это не так. Я слишком хорошо знаю тебя.
- Стоит идти на любой риск, чтобы заслужить твое одобрение.
Мгновение она молчала, глядя вниз на басто. Зверь рыл землю рогами и недовольно ревел. Время от времени он останавливался, поднимал голову и смотрел на нас.
- Мы можем уйти от него, перебираясь с дерева на дерево, - предложила Дуари. - Они здесь растут очень близко друг от друга.
- И оставить мое новое оружие?
- Может быть, он уйдет через несколько минут, как только поймет, что мы не собираемся спускаться.
Но он не ушел через несколько минут. Он ревел, и рыл землю, топтал и бодал ее полчаса, а потом лег под деревом.
- Этот парень оптимист, - заметил я. - Он считает, что если будет ждать достаточно долго, мы, может быть, сами спустимся вниз.
Дуари рассмеялась.
- Может, он ждет, пока мы умрем от старости и упадем?
- Он не знает, какую шутку над ним сыграли бы - ведь нам была введена сыворотка долгожительства.
- Пока что это шутка над нами. А я уже проголодалась.
- Взгляни, Дуари! - прошептал я, поймав краем глаза что-то очень смутно различимое в переплетениях кустарника позади басто.
- Что это? - спросила она.
- Не знаю, но это что-то большое.
- Оно тихо крадется сквозь кустарник, Карсон. Ты думаешь, оно пришло сюда на наш запах, и это новый хищник в поисках добычи?
- Что ж, мы высоко на дереве, - успокоил я ее.
- Да. А многие из этих зверей лазят по деревьям. Хотела бы я, чтобы у тебя было при себе оружие.
- Если басто на минутку отвернется, я спущусь и заберу его.
- Не, ты не должен этого делать. Этот гигант настигнет тебя.
- Вот идет другой, Дуари! Смотри!
- Это сарбан, - шепнула она.

    7. БЫК ПРОТИВ ЛЬВА

Злобная морда жестокого хищника появилась из подлеска на некотором расстоянии позади басто. Басто не видел его, и его ноздри не уловили запаха огромной кошкоподобной твари.
- Он не смотрит на нас, - сказал я. - Он наблюдает за басто.
- Ты думаешь... - начала Дуари, и остаток ее фразы потонул в самом сворачивающем кровь вопле, какой я когда-либо слышал.
Вопль был издан луженой глоткой сарбана в тот миг, когда зверь бросился на басто. Этот последний, вставая на ноги, был застигнут в неудобном положении. Сарбан запрыгнул к нему на спину и запустил когти и клыки глубоко в сочную плоть.
Рев басто слился с рычанием и воем сарбана в ужасный, яростный дуэт, от которого, казалось, дрожал лес.
Гигантский бык вертелся в бешенстве от боли и старался подцепить рогами зверя у себя на спине. Сарбан наносил яростные удары по морде басто, загребая вниз от головы к морде, разрывая кожу и плоть до кости. Один огромный коготь вырвал глаз из глазницы.
С головой, превратившейся в кровавую массу изодранной плоти, басто с почти кошачьей ловкостью бросился на спину, желая раздавить насмерть своего мучителя. Но сарбан спрыгнул набок и, как только бык поднялся на ноги, прыгнул снова.
На этот раз басто, развернувшись с опущенной головой невероятно быстро, подхватил сарбана на рога и подбросил его высоко в листву дерева над собой.
Визжащий царапающийся клубок неудержимой примитивной ярости и ненависти пролетел вверх всего в нескольких футах от Дуари и меня. Затем, продолжая визжать и бить лапами воздух, он рухнул обратно.
Как гигантская кошка, которую он больше всего напоминал, он упал на лапы. С рогами наготове басто ждал, чтобы подхватить его и снова подбросить. Сарбан упал прямиком на эти мощные рога. Но когда басто швырнул его вперед всей силой могучих шейных мускулов, сарбан не взлетел снова на дерево. Мощными когтями и могучими челюстями он впился в голову и шею противника. Он изодрал плечи и горло противника, когда басто пытался стряхнуть его. Страшными ударами когтей он полосовал басто и рвал его плоть на куски.
В кровавом сумбуре схватки раненая тварь, теперь уже полностью ослепшая, потеряв оставшийся глаз, развернулась в гротескном и бесполезном пируэте смерти. Но воющая Немезида крепко держалась на ее спине, терзая, разрывая ее на куски в безумной слепой ярости. Ужасное рычание сарбана по-прежнему смешивалось с пронзительным ревом умирающего быка.
Внезапно басто остановился, слабо покачиваясь, его ноги разъезжались от слабости. Кровь била из его шеи таким фонтаном, что я был уверен - разорвана аорта. Я знал, что конец должен наступить скоро и только поражался невероятному упорству, с которым зверь цеплялся за жизнь.
Сарбану тоже нельзя было позавидовать. Один раз он основательно получил клыками и дважды был поднят на могучие рога. Кровь из его страшных ран смешивалась с кровью его предполагаемой жертвы. Его шансы выжить были столь же пренебрежимо малы, как и у качающегося быка, который уже казался мертвым, хоть и стоял на ногах.
Но как я мог оценить непредставимую жизненную силу этих могучих существ?
Внезапно тряхнув рогами, бык замер. Затем он опустил голову и бросился вслепую, как будто вновь набравшись силы и жизненной энергии.
Это был краткий бросок. Пролетев всего несколько ярдов, басто врезался в ствол дерева, на котором скорчились мы. Удар был ужасен. Ветка, на которой мы сидели, закачалась и взлетела вверх, как освобожденная пружина, когда нас с Дуари сбросило с нашего насеста.
Напрасно хватая воздух в поисках опоры, мы кубарем скатились вниз на сарбана и басто. Мгновение я чувствовал непередаваемый ужас, обеспокоенный безопасностью Дуари.
Но не было нужды волноваться. Ни одно из этих могучих средств разрушения не обратилось на нас, ни один из них не двигался. Не считая нескольких конвульсивных вздрагиваний, они лежали тихо - мертвые.
Сарбан застрял между стволом дерева и массивной головой басто, он был раздавлен. Басто умер, свершая последнюю страшную месть над своим противником.
Невредимые, мы поднялись на ноги. Дуари была бледна и немного дрожала, но смело улыбнулась мне в лицо.
- Наша охота была успешнее, чем мы надеялись, - с сказала она. - Здесь мяса достаточно мяса на целый отряд.
- Камлот говорил мне, что ничто не сравнится с куском мяса басто, зажаренном на костре.
- Оно восхитительно. У меня уже слюнки текут.
- У меня тоже. Но без ножа мы еще очень далеки от жареного мяса. Взгляни на эту шкуру.
Дуари приняла удрученный вид.
- Испытывали ли когда-нибудь двое людей такие постоянные неудачи, как мы? - воскликнула она. - Ладно, не обращай внимания, - добавила она. - Собери свое оружие и, быть может, мы найдем какую-нибудь зверушку - достаточно маленькую, чтобы разорвать ее на части или зажарить целиком.
- Погоди! - воскликнул я, развязывая небольшой мешок, который на прочной лиане свисал у меня с плеча. - У меня есть камень с острым краем, который я использовал, чтобы вырезать лук и стрелы. Может быть, с его помощью мне удастся добраться и до мяса.
Это была трудная работа, но в конце концов мне удалось это сделать. Пока я был занят грубой и кровавой разделкой мяса, Дуари собрала щепки и хворост, и, к нашему обоюдному удивлению, самостоятельно развела огонь. Она была очень счастлива. Она пришла в восторг по поводу своего успеха, она несказанно гордилась им. За время всей ее изнеженной жизни дома от нее ни разу не потребовалось сделать что-нибудь полезное, и даже это небольшое (а почему, собственно говоря, небольшое? Добыть огонь действительно непросто) достижение наполняло ее сердце радостью.
Эта трапеза была памятным событием. Она отметила новую эпоху в нашем существовании: переход первобытных людей на более высокий уровень развития. Мы научились добывать огонь; мы сделали оружие; мы убили первую добычу (в моем случае, конечно, скорее первая добыча пала перед нами); и теперь впервые мы ели приготовленную, а не сырую пищу. В этом месте мне захотелось продлить метафору и подумать о партнере по этим достижениям как о супруге. Я вздохнул при мысли о том, как могли бы мы быть счастливы, если бы Дуари отвечала взаимностью на мою любовь.
- В чем дело? - поинтересовалась Дуари. - Почему ты вздыхаешь?
- Я вздыхаю, потому что я не первобытный человек на самом деле, а только его слабосильная, плохая имитация.
- Почему ты хотел бы быть первобытным человеком? - спросила она.
- Потому что наших первобытных предков не сковывали глупые обычаи, - ответил я. - Если он хотел женщину, а она не хотела его, то он хватал ее за волосы и тащил в свое логово.
- Я рада, что не живу в те времена, - сказала Дуари.
Несколько дней мы странствовали по лесу. Я знал, что мы безнадежно потерялись, но мне очень хотелось выбраться из этого мрачного леса. Он действовал нам на нервы. Мне удавалось убить небольших зверьков при помощи копья и стрел; фруктов и орехов хватало с избытком, вода была в изобилии. Что касается пищи, то мы жили, как короли, и нам везло при встречах с опасными тварями. К счастью для нас, мы не встретили древесных хищников, хотя я уверен, что этим мы обязаны только везению, поскольку в лесах Амтор обитает множество ужасных тварей, живущих исключительно на деревьях.
Дуари жаловалась редко, несмотря на все трудности и опасности, которым она постоянно подвергалась. Она оставалась неизменно в хорошем расположении духа перед лицом факта, который теперь не вызывал сомнений, - абсолютной уверенности, что мы никогда не найдем тот далекий остров, где правит ее отец. Иногда она долгое время хмурилась и молчала, и я думаю, что в эти периоды она предавалась печальным размышлениям. Но она не делилась со мной своими печалями. Я бы хотел, чтобы она делилась: мы хотим разделить горести с теми, кого любим.
Но однажды она внезапно села и заплакала. Я был так удивлен, что замер как вкопанный и несколько минут молча смотрел на нее, прежде чем сообразил, что нужно что-то сказать, но и тогда мне не пришло в голову ничего умного.
- Что случилось, Дуари? - воскликнул я. - Что с тобой? Ты нездорова?
Она покачала головой и попыталась подавить рыдания.
- Прости, - сказала она наконец, - я не хотела расстраивать тебя. Я держалась изо всех сил. Но этот лес! О, Карсон, он совершенно измучил меня, он преследует меня даже во сне. Он бесконечен, он все тянется и тянется - мрачный, отвратительный, полный всевозможных опасностей. Ах, ладно! - воскликнула она и, поднимаясь на ноги, тряхнула головой, словно отгоняя прочь неприятные видения. - Я уже в порядке. Больше со мной такого не будет, - она улыбнулась сквозь слезы.
Мне захотелось прижать ее к себе и утешить - о, как сильно я стремился сделать это! Но я только положил руку ей на плечо.
- Я прекрасно понимаю, что ты чувствуешь, - сказал я. - Я уже много дней испытываю такие же чувства. Мне приходится превозмогать их, давая себе слово не обращать внимания на такие мелочи. Но это не может тянуться вечно, Дуари. Очень скоро лес должен кончиться. Кроме того, ты должна согласиться, что лес давал нам приют и пищу.
- Так же как тюремщик дает приют и пищу приговоренному к смерти, - хмуро ответила она. - Пойдем. Давай не будем больше говорить об этом.
Подлесок снова стал густым, и мы шли по звериной тропе, которая была извилистой, как все звериные тропы. Я думаю, это густой кустарник угнетал Дуари даже больше, чем лес сам по себе. Меня он всегда угнетал. Тропа была широкой, и мы рядом, плечо в плечо. Внезапно перед нами лес, казалось, исчез. Мы смотрели в лицо неожиданной пустоте, а за ним, очень далеко, на самом горизонте, виднелись контуры высоких гор.

    8. ВНИЗ ПО ОБРЫВУ

Мы продвигались вперед в ожидании чего-то нового и неизвестного, пока не оказались на краю очень высокого обрыва. Далеко внизу, на расстоянии по меньшей мере пяти тысяч футов, протиралась широкая долина. Вдали, на противоположной ее стороне, мы увидели очертания далеких гор. Но вправо и влево она терялась в дымке расстояния.
В течение дней, которые мы провели в лесу, мы, должно быть, непрерывно поднимались в гору, но подъем был таким постепенным, что мы его не замечали. Теперь же эффект от внезапно появившейся огромной пропасти был ошеломляющим. Как будто мы смотрели в глубочайшую яму, которая лежит

Предыдущая страница 6 Следующая страница


гораздо ниже уровня моря. Это впечатление, однако, скоро развеялось, когда вдали я увидел большую реку, извивающуюся по дну долины, и несущую свои воды куда-то к морю.
- Новый мир! - выдохнула Дуари. - Как он прекрасен по контрасту с этим пугающим лесом!
- Будем надеяться, что он окажется к нам не менее милосерден, чем был лес.
- Как может он быть немилосердным? Он так чудесен, - ответила она. - Здесь должны жить люди, щедрые и добрые, такие же прекрасные, как их прекрасная долина. Не может быть зла там, где столько красоты. Быть может, они помогут нам вернуться на мою Вепайю. Я уверена, что помогут.
- Надеюсь, что так и будет, Дуари, - сказал я.
- Смотри! - воскликнула она. - В большую реку впадают маленькие речушки, на равнинах растут деревья, и я вижу леса, но не такие ужасные чащи, которые тянутся и тянутся бесконечно, как та, из которой мы едва выбрались. Не видишь ли ты городов или других признаков присутствия человека, Карсон?
Я покачал головой.
- Ничего не вижу. Мы находимся слишком высоко над долиной. А река, на берегу которой могут быть города, очень далеко. Только очень большой город с высокими домами можно разглядеть отсюда, где мы стоим, но дымка в воздухе над долиной может укрыть от нас даже большой город. Чтобы выяснить, нам придется спуститься вниз.
- Не могу дождаться! - воскликнула Дуари.
Тропа, по которой мы дошли до края обрыва, резко поворачивала влево и шла вдоль края. Но от нее ответвлялась узкая тропинка вниз.
Эта тропинка была лишь немногим больше, чем едва обозначенный чей-то след, и она зигзагом спускалась по почти вертикальному склону таким образом, как будто была рассчитана на то, чтобы вызвать холодные мурашки по позвоночнику, если на человека действуют такие вещи.
- Этой тропкой редко пользуются, - заметила Дуари, глядя с края обрыва на головокружительный путь.
- Может быть, стоит пройти дальше. Там может найтись спуск полегче, - предложил я, полагая, что она, быть может, боится.
- Нет, - возразила она. - Я хотела выбраться из леса, и вот нам представился такой случай. Кто-то спускался и поднимался здесь, и если кто-то это сделал, мы тоже сможем.
- Тогда возьмись за мою руку. Здесь очень круто.
Она последовала моему совету. Я перехватил поудобнее копье, чтобы пользоваться им, как посохом. И мы начали этот ужасный спуск. Я даже сейчас не переношу воспоминаний о нем. Он был не просто чреват опасностями, он выматывал всю душу. Десяток раз я считал, что мы обречены. Казалось, дальше невозможно было спуститься и, разумеется, невозможно было вернуться по нашим следам наверх, так как были места, где мы спускались по скалам, на которые взобраться обратно уже не смогли бы.
Дуари вела себя очень храбро. Она восхищала меня. Она не только отличалась храбростью, ее выносливость казалась просто невероятной для девушки, получившей такое утонченное воспитание. И она все время оставалась в хорошем расположении духа. Часто, когда она поскальзывалась и чуть не падала, она смеялась - а ведь падение означало бы верную смерть.
- Я говорила, что здесь иногда кто-то спускается и поднимается, - вспомнила она, когда мы в очередной раз остановились на отдых. - Теперь я хотела бы знать, что это за существо.
- Может быть, это горная коза, - предположил я. - Не могу себе представить, кто бы еще мог это сделать.
Она не знала, кто такая горная коза, а я не знал венерианского животного, с которым ее сравнить. Дуари думала, что мистал мог бы легко подниматься и спускаться по такой тропе. Я никогда не слышал о таком животном, но по ее описанию представил его себе как животное, напоминающее крысу, размерами с домашнюю кошку.
Когда мы после отдыха продолжили путь, я услышал внизу, под нами, шум и выглянул за край выступа, на котором мы стояли, посмотреть, что это.
- Скоро наше любопытство будет удовлетворено, - шепнул я Дуари. - Вот идет тот, кто протоптал тропу.
- Это мистал? - спросила она.
- Нет. И не горная коза. Но это как раз такое существо, которое с легкостью может передвигаться по этой вертикальной тропе. Не знаю, как вы, амториане, называете его. Посмотри, быть может, ты распознаешь его.
Это была огромная, ужасного вида ящерица около двадцати футов длиной, которая лениво взбиралась вверх, где стояли мы.
Прижавшись к моему плечу, Дуари посмотрела вниз. От ужаса у нее перехватило дух.
- Я думаю, это вийра. Если это так, то мы пропали. Я никогда их не видела, но читала про них в книгах и видела на картинках. Эта похожа на картинку, где они изображались.
- Они опасны? - спросил я.
- Смертельно опасны, - ответила она. - Против вийры нам не выстоять.
- Посмотри, сможешь ли ты взобраться обратно, чтобы уйти с ее дороги, - сказал я Дуари. - Я постараюсь задержать ее, пока ты не окажешься в безопасности.
И я повернулся к ящерице, которая медленно лезла вверх.
Ее туловище было покрыто чешуей красного, черного и желтого цветов, которые сочетались в сложные узоры. Расцветка и орнамент были очень красивыми, но на этом красота заканчивалась. Голова была похожа на крокодилью, а вдоль каждой стороны верхней челюсти тянулся ряд блестящих белых рогов. Посредине ее головы располагался единственный огромный глаз, состоящий из мириада фасеток.
Ящерица еще не обнаружила нас, но через полминуты она будет здесь. Я расшатал кусок камня, выломал его из скалы и швырнул вниз в надежде, что он может отпугнуть тварь. Камень угодил ей прямо в рыло. С рычанием она подняла голову и увидела меня.
Ее огромные челюсти раскрылись и высунулся самый длинный язык: какой я когда-либо видел. С быстротой молнии он обвился вокруг меня и дернул меня к этим распахнутым челюстям, откуда исходил резкий визжащий свист.
Меня спасло от участи быть немедленно проглоченным только то, что я был чересчур большим куском пищи, чтобы со мной было легко справиться. Я приземлился немного наискосок от ее рыла, и там боролся изо всех сил, чтобы тварь не затащила меня в свою жадную пасть.
Я пытался избежать этой огромной скользкой беззубой всасывающей пасти. Очевидно, тварь обычно поглощала свою добычу целиком, а рога служили ей исключительно для защиты. Из ее отвратительной глотки исходил смрад, который почти лишил меня чувств. Думаю, что это зловоние было отравленным и предназначалось для того, чтобы парализовать жертву. Я чувствовал, как слабею, голова начинает кружиться. Затем я увидел Дуари рядом с собой.
Она схватила обеими руками мое копье и изо всех сил тыкала им в ужасную морду вийры, взывая:
- Карсон! Карсон!
Какой маленькой, хрупкой и беззащитной выглядела она рядом с этой внушающей ужас тварью - и какой великолепной!
Она рисковала жизнью, чтобы спасти меня, и это при том, что она не любила меня. Все же это не было невероятно - есть благородные чувства, менее эгоистичные, чем любовь. В их числе - верность. Но я не мог позволить ей пожертвовать своей жизнью из верности.
- Беги, Дуари! - крикнул я. - Ты не в силах спасти меня, со мной все кончено. Беги, пока можешь, иначе она убьет нас обоих.
Она не обратила внимания на мои слова, и ударила еще раз. На этот раз копье попало в многофасетчатый глаз. Взвыв от боли, рептилия повернулась к Дуари и попыталась ударить ее блестящими рогами. Но Дуари крепко стояла на ногах и вогнала копье меж разинутых челюстей, глубоко в розовую плоть отвратительной пасти.
Должно быть, острие копья пронзило язык, потому что он внезапно обмяк, и я скатился на землю.
Мгновенно я вскочил на ноги и, схватив Дуари за руку, оттащил ее в сторону, когда вийра слепо бросилась вперед. Она проскочила мимо нас, свистя и визжа, затем повернулась, но не в том направлении.
Тогда я понял, что тварь почти ослепла от раны в глазу. Отважившись рискнуть, я обхватил одной рукой Дуари за пояс и соскользнул с уступа, на котором мы встретились с вийрой. Если бы мы остались там еще на мгновение, мы были бы искалечены или сброшены вниз дико мотающимся хвостом впавшей в бешенство ящерицы.
Судьба благоприятствовала нам, и мы благополучно приземлились на уступ, расположенный немного ниже. Над нами продолжал раздаваться свистящий визг вийры и глухой стук ее хвоста по камням.
Опасаясь, что тварь может спуститься к нам, мы поторопились продолжить путь, рискуя даже больше, чем прежде. Мы не останавливались, пока не достигли сравнительно ровной площадки близ подножия обрыва. Там мы сели отдохнуть. Мы оба тяжело дышали от усталости.
- Ты была восхитительна, - сказал я Дуари. - Ты рисковала жизнью, чтобы спасти меня.
- Возможно, я просто боялась остаться одна, - сказала она с легким замешательством. - Я могла действовать из чисто эгоистических побуждений.
- Я не верю, - запротестовал я.
Правда заключалась в том, что я не хотел в это верить. Другие причины нравились мне куда больше.
- Как бы то ни было, - заметила Дуари, - мы теперь знаем, кто протоптал эту тропинку вверх по обрыву.
- И что наша прекрасная долина может оказаться не такой безопасной, как выглядит, - добавил я.
- Но эта тварь выбиралась вверх из долины в лес, - не согласилась Дуари. - Может, она в лесу и живет.
- Все же нам лучше быть все время начеку.
- Теперь у тебя нет копья, и это действительно потеря, потому что мы сейчас живы благодаря копью.
- Здесь внизу, неподалеку, - показал я, - тянется полоска леса, который, похоже, растет по берегам речушки. Там мы найдем, из чего сделать новое копье. Надеюсь, найдем и воду - я пересох, как пустыня.
- Я тоже, - сказала Дуари. - И голодна. Может, тебе удастся убить еще одного басто.
Я рассмеялся.
- На этот раз я сделаю копье для тебя, и лук со стрелами тоже. Судя по тому, что ты уже совершила, скорее ты способна охотиться на басто, чем я.
Мы лениво дошли до леса, который был примерно на расстоянии мили. Мы шли по мягкой траве бледнофиолетового оттенка. Со всех сторон в изобилии росли цветы. Среди них были пурпурные, синие и бледножелтые. Их листья, как и цветки, были странными и неземными. Я видел соцветия и листья таких цветов, для которых у нас нет названия, таких цветов, которых до сих пор не видел ни один земной глаз.
Такие вещи заставляют меня размышлять о странной изоляции наших чувств. Каждое чувство живет в своем собственном мире, и хотя оно всю жизнь живет рядом со своими собратьями-чувствами, оно ничего не знает об их мирах.
Мои глаза видят цвет; но мои пальцы, мои уши, мой нос, мой язык никогда не узнают этого цвета. Я даже не могу описать его так, чтобы ваши чувства почувствовали его так, как я чувствую его, в том случае, если это новый цвет. Еще в меньшей степени поддаются описанию запах, вкус или ощущение незнакомого вещества.
Только при помощи сравнения я могу передать вам ландшафт, который простирался перед нашим взором. А в нашем мире нет ничего, с чем бы я мог его сравнить - этот сияющий облачный слой вверху, бледные нежные пастельные цвета луга и леса, туманные горы вдали. Ни резкого света, ни густых теней. Странный, прекрасный, жутковатый пейзаж. Манящий, таинственный, всегда зовущий к новым исследованиям, новым приключением.
На равнине между обрывом и лесом небольшими группами росли деревья. Между ними лежали, или паслись на открытых местах животные, которые были для меня совершенно новыми. Я не встречал таких ни здесь, ни на Земле. Даже беглого взгляда было достаточно чтобы понять, что они принадлежали к разным видам.
Некоторые были большими и неуклюжими, другие маленькими и изящными. Но все они были от нас слишком далеко, чтобы рассмотреть их в подробностях. Я был рад этому, ибо подозревал, что среди такого разнообразия диких животных по крайней мере некоторые должны оказаться опасными для человека. Но, как и все животные, за исключением голодных хищников и человека, они не проявляли стремления напасть на нас, пока мы не цепляемся к ним сами и не подходим слишком близко.
- Я вижу, что мы здесь не останемся голодными, - заметила Дуари.
- Надеюсь, что некоторые из этих маленьких созданий хороши на вкус, - засмеялся я.
- Я уверена, что вот тот большой под деревом на вкус замечателен, вот тот, который на нас смотрит, - она указала на огромное косматое животное размером со слона. Дуари обладала чувством юмора.
- Быть может, у него такая же уверенность насчет нашего вкуса, - предположил я. - Смотри, он идет сюда.
Огромный зверь действительно направлялся к нам. Мы все еще находились в сотне ярдов от леса.
- Бежим? - спросила Дуари.
- Боюсь, что это будет смертельно. Знаешь, звери почти инстинктивно бросаются преследовать любого, кто от них убегает. Думаю, лучшее, что мы можем сделать - это продолжать идти к лесу, не выказывая спешки. Если оно не увеличит скорость, то мы достигнем деревьев первыми. Если мы побежим, есть возможность, что оно догонит нас, ибо из всех созданий человек, похоже, один из самых медленных.
Мы продолжали идти, непрестанно оглядываясь на косматую угрозу, которая шла по нашему следу. Зверь неуклюже двигался, не проявляя знаков волнения. Но его длинные ноги уменьшали расстояние между нами. Я понял, что он догонит нас прежде, чем мы достигнем леса, и почувствовал крайнюю беспомощность со своим жалким луком и маленькими стрелами перед этой возвышающейся горой мускулов.
- Ускорь чуть-чуть шаг, Дуари, - велел я.
Она послушалась, но через несколько шагов обернулась.
- Почему ты остановился, Карсон? - спросила она.
- Не спорь, - прикрикнул я немного резко. - Делай, как я сказал.
Она остановилась и подождала меня.
- Я буду поступать так, как сочту нужным, - заявила она. - Мне не нравится, что ты хочешь принести ради меня такую жертву. Если тебя убьют, пусть меня убьют вместе с тобой. Кроме того, Карсон Нэпьер, прошу тебя не забывать, что я дочь джонга и не привыкла, чтобы мне приказывали.
- Если бы у меня не было более насущных дел, я бы отшлепал тебя, - проворчал я.
Она в ужасе посмотрела на меня. Затем в ярости топнула маленькой ножкой и вскричала:
- Ты пользуешься своим преимуществом надо мной, потому что меня некому защитить, - выкрикнула она. - Ненавижу тебя, ты, ты...
- Но я стараюсь защитить тебя, Дуари. А ты только затрудняешь мою задачу.
- Я не хочу никакой защиты от тебя. Я лучше умру. Умереть - гораздо более приемлемо для моей чести, чем терпеть такое обращение. Я дочь джонга!
- Мне кажется, что ты уже несколько раз упомянула этот факт, - холодно сказал я.
Она вздернула подбородок и пошла выпрямившись, не оглядываясь меня. Даже ее маленькие плечи и спина излучали оскорбленное достоинство и сдержанную ярость.
Я оглянулся назад. Могучий зверь был едва в пятидесяти футах от нас. Впереди примерно на таком же расстоянии - лес. Дуари меня не видела. Я остановился и повернулся лицом к колоссу. К тому времени, как он доберется до меня, Дуари уже будет в сравнительной безопасности ветвей ближайшего дерева.
Я держал лук в руке, но стрелы оставались в грубом колчане. Я обычно носил его за правым плечом. У меня было достаточно соображения понять, что единственное действие, которое они могут оказать на эту гору покрытой шерстью плоти - это разозлить ее.
Когда я остановился, зверь стал приближаться медленнее, почти с опаской. Два маленьких широко посаженных глаза внимательно рассматривали меня. Два больших уха, похожих на уши мула, стояли торчком, трепещущие ноздри расширились.
Существо приближалось, теперь очень осторожно. Костяной вырост, который торчал из его рыла до самого лба, начал подниматься, превратившись перед моим изумленным взором в остроконечный рог. Страшное оружие нападения поднималось, пока не направилось прямо на меня,
Я не двигался. Мой опыт обращения с земными животными научил меня тому, что очень немногие нападают без провокации, и я рискнул сделать ставкой в игре свою жизнь в предположении, что такое же правило действительно и на Венере. Но есть другие провокационные чувства, кроме страха или злобы, и самая сильная - голод. Однако это создание выглядело травоядным, и я надеялся, что оно и было таковым. Но я не мог забыть басто, который напоминал американского бизона, а питался мясом.
Огромный зверь подходил все ближе - очень и очень медленно, как будто преисполненный сомнений. Он возвышался надо мной, как живая гора. Я чувствовал тепло его дыхания на своем почти обнаженном теле. Но еще сильнее я обонял его дыхание - сладкое, не противное, дыхание едока травы. Мои шансы увеличивались.
Животное наклонило ко мне голову. Тихое ворчание раздалось из его необъятной груди. Ужасный рог прикоснулся ко мне, затем я почувствовал прикосновение холодных влажных губ. Зверь фыркнул на меня. Медленно рог убрался.
Неожиданно животное с фырканьем развернулось и галопом поскакало прочь, брыкаясь и подпрыгивая, как виденный мной когда-то игривый бычок. Его крошечный хвост стоял торчком. Это было самое нелепое зрелище - как если бы паровой локомотив танцевал на проволоке. Я рассмеялся, быть может, слегка истерически, так как мои ноги неожиданно ослабели. Если я и не был близок к смерти, по крайней мере, я считал, что был.
Повернувшись обратно к лесу, я увидел Дуари, которая замерла, глядя на меня. Подойдя к ней, я обнаружил, что глаза ее расширены, и она вся дрожит.
- Ты очень храбрый, Карсон, - сказала она, и у нее слегка перехватило дыхание. Кажется, ее злость прошла. - Я знаю, что ты остался там, чтобы дать мне возможность бежать.
- Я все равно практически ничего больше не мог сделать, - уверил я ее. - А теперь, когда все позади, давай посмотрим, не найдем ли мы что-нибудь пригодное в пищу - что-нибудь на несколько порядков меньше, нежели эти горы мяса. Наверное, надо идти вперед, пока не доберемся до речушки, которая бежит через этот лес. Мы можем найти водопой или брод, куда привыкли ходить животные.
- Здесь на равнине множество небольших животных, - заметила Дуари. - Почему ты не хочешь поохотиться здесь?
- Здесь множество животных, но недостаточно деревьев, - ответил я с улыбкой. - Нам могут понадобиться деревья в процессе охоты. Я еще знаю слишком мало об амторианских животных, и не хочу рисковать понапрасну.
Мы вошли в лес под сень нежной листвы и оказались среди необычно красивых стволов, кора которых была словно лакированная, белого, красного,

Предыдущая страница 7 Следующая страница


желтого и синего цветов.
Через некоторое время мы увидели небольшую речушку, которая лениво изгибалась меж своих фиолетовых берегов, и в тот же миг я заметил небольшое животное, пьющее воду. Оно было размером примерно с козу, но на козу не походило. Его остроконечные уши непрестанно шевелились, прислошиваясь к малейшему шуму опасности; его хвост в виде пучка нервно подергивался. Воротник коротких рогов окружал шею в том месте, где она переходила в голову. Они были слегка наклонены вперед. Их было, должно быть, дюжина. Я удивлялся, в чем состоит их особенное предназначение, пока не вспомнил вийру, чьей ужасной пасти я так недавно избежал. Это ожерелье коротких рогов призвано было обескуражить любую тварь, которая имеет привычку поглощать свою добычу целиком.
Я очень тихо и осторожно подтолкнул Дуари за дерево и стал красться вперед, накладывая стрелу на лук. Когда я готовился к выстрелу, создание вскинуло голову и наполовину повернулось ко мне. Возможно, оно меня услышало. Я подкрадывался к нему со спины, но, переменив положение, оно подставило мне левый бок, и я направил первую же стрелу прямиком ему в сердце.
Итак, мы разбили лагерь близ реки и пообедали сочными кусками мяса, роскошными фруктами и чистой водой из речушки. Наше окружение было идиллическим. Нам пели незнакомые птицы, по деревьям прыгали древесные четвероногие, мелодично щебетавшие мягкими голосами.
- Здесь так хорошо, - мечтательно произнесла Дуари. - Карсон, ты знаешь... как жаль, что я дочь джонга.

    9. МРАЧНЫЙ ЗАМОК

Нам обоим было жаль оставлять прелестное местечко, так что мы задержались там на два дня, пока я делал оружие для Дуари и новое копье для себя.
Я соорудил небольшой помост на дереве, которое нависало над рекой. Там мы ночью были в сравнительной безопасности от хищников, а нежная музыка журчащей воды убаюкивала нас, приглашая ко сну, который мог быть внезапно прерван диким рычанием охотящихся зверей или криками их жертв; а отдаленный рев огромных стад на равнине добавлял гармоничный подголосок в этой первозданной арии жизни.
Наступила наша последняя ночь в замечательном лагере. Мы сидели на нашем небольшом помосте, наблюдая, как внизу, в реке, плещется и играет рыба.
- Я мог бы быть счастлив здесь вечно - с тобой, Дуари, - сказал я.
- Нельзя думать только о счастье, - ответила она. - Существуют также обязанности.
- Но что, если обстоятельства лишают нас возможности выполнять обязанности? Не следует ли в таком случае распорядиться своей судьбой наилучшим образом и постараться быть счастливыми, насколько это возможно?
- Что ты хочешь этим сказать? - спросила она.
- Я хочу сказать, что у нас практически нет возможности когда-либо добраться до Вепайи. Мы не знаем, где она находится, и мне кажется, что у нас нет ни малейшего шанса пережить все те опасности, которые наверняка ожидают нас на неведомом пути, ведущем к дому Минтепа, твоего отца.
_ Я знаю, что ты прав, - немного устало ответила она, - но мой долг - постараться осуществить это. Я никогда не прекращу попыток вернуться, может быть, до конца моих дней - неважно. Я буду пытаться снова и снова, как бы ни были малы шансы на успех.
- Согласись, что это несколько неразумно, Дуари.
- Ты не понимаешь, Карсон Нэпьер. Если бы у меня был брат или сестра, тогда другое дело. Но у меня их нет, а мой отец и я - последние в роду. Я должна вернуться не ради себя и не ради моего отца, но ради моей страны. Королевская линия джонгов Вепайи не должна прерваться. А продолжить ее некому, кроме меня.
- А если мы вернемся, что тогда?
- Тогда, когда мне исполнится двадцать лет, я выйду замуж за благородного человека, избранного моим отцом. После смерти отца я стану ваджонг, или королевой, пока моему старшему сыну не исполнится двадцать. Тогда он станет джонгом.
- Но благодаря сыворотке долгожительства, полученной вашими учеными, твой отец никогда не умрет, зачем же тебе возвращаться?
- Я надеюсь, что он никогда не умрет. Но существуют несчастные случаи, сражения и подосланные убийцы. Ах, к чему эти разговоры? Королевская линия должна быть продолжена.
- А что будет со мной, если мы доберемся до Вепайи?
- О чем ты?
- Будет ли у меня шанс?
- Не понимаю.
- Если твой отец согласится, ты выйдешь за меня замуж? - не подумав, брякнул я.
Дуари залилась краской.
- Сколько раз повторять, чтобы ты не смел говорить со мной о таких серьезных вещах!
- Я ничего не могу с собой поделать, Дуари, ведь я люблю тебя. Мне безразличны все эти обычаи, джонги, династии. Я скажу твоему отцу, что люблю тебя, а ты любишь меня.
- Я тебя не люблю. Ты не имеешь права так говорить. Это грешно и запрещено. Только потому что я однажды проявила слабость, потеряла голову и сказала то, чего вовсе не имела в виду, ты не вправе постоянно колоть мне этим глаза!
Ну вот, это было типично для женщины,. Я на протяжении всего времени, что мы были вместе, героически сражался с каждым порывом заговорить о моей любви. Один только раз, не считая этого, я потерял над собой контроль - а теперь она обвиняет меня в том, что я постоянно колю ей глаза тем единственным признанием в любви, которое она произнесла!
- Ладно, - сказал я угрюмо. - Я сделаю то, что сказал, если я когда-нибудь увижу твоего отца.
- А ты знаешь, что сделает он?
- Если он хороший отец, то он скажет: "Благословляю вас, дети".
- Он прежде всего джонг, а уж потом отец. Он прикажет казнить тебя. Даже если ты не будешь делать таких безумных заявлений, мне придется воспользоваться всеми своими способностями убеждения, чтобы спасти тебя от смерти.
- Почему это он прикажет казнить меня?
- Человек, который без королевского разрешения говорил с джанджонг, обычно приговаривается к смерти. То, что тебе, возможно, придется быть со мной наедине на протяжении месяцев, а может, и лет, прежде чем мы вернемся в Вепайю, только усугубляет серьезность положения. Я буду подчеркивать твое служение мне. То, что ты рисковал своей жизнью бесчисленное количество раз, чтобы спасти меня. Я думаю, что у нас наберется достаточно аргументов, чтобы спасти тебя от смерти. Но, разумеется, тебя вышлют с Вепайи.
- Приятная перспектива! Возможно, я потеряю жизнь, и наверняка я потеряю тебя. И в таких обстоятельствах, ты думаешь, я буду осуществлять поиски Вепайи с большим энтузиазмом и прилежанием?
- С энтузиазмом, пожалуй, нет, а вот с прилежанием - да. Ты сделаешь это для меня, из-за той вещи, которую ты называешь любовью.
- Быть может, ты права, - сказал я. И я знал, что так оно и есть.
На следующий день в соответствии с намеченным планом мы отправились вниз по небольшой речке по направлению к большой реке, вдоль которой мы доберемся до моря. Куда мы направимся потом, было проблематичным. Мы решили подождать, пока не увидим моря, а тогда уже строить дальнейшие планы. Мы не могли и предположить, что нас ожидает впереди; если бы мы могли, то, возможно, бежали бы обратно в сравнительную безопасность мрачного леса, который недавно покинули с такой радостью.
Ближе к вечеру мы шли напрямик через открытую местность, срезая большую излучину реки. Идти было достаточно трудно, так как встречалось много камней и валунов, а поверхность была пересечена оврагами.
Взобравшись вверх по склону особенно глубокого оврага, я случайно глянул назад и увидел на противоположное стороне странное незнакомое животное, которое стояло и наблюдало за нами. Оно было размерами примерно с немецкую полицейскую собаку, но на этом сходство заканчивалось. У него был массивный кривой клюв, очень напоминающий клюв попугая. Тело его было покрыто перьями. Но это была не птица, потому что она передвигалась на четырех ногах и не имела крыльев. Спереди от его двух коротких ушей располагались три рога, по одному перед каждым ухом, и третье посредине между ними. Когда животное полуобернулось - посмотреть на что-то, чего мне не было видно, я заметил, что у него нет хвоста. На расстоянии его ноги и ступни напоминали птичьи.
- Ты видишь то, что вижу я, Дуари? - спросил я, кивнув в направлении жуткого создания. - Или у меня приступ лихорадки?
- Конечно, вижу, - ответила она. - Но я не знаю, что это. Я уверена, что на острове Вепайя такие твари не водятся.
- Вот еще одно такое же, и еще, и еще! - воскликнул я. - Боже мой! Их не меньше дюжины.
Они стояли на небольшом выступе, наблюдая за нами, когда внезапно то животное, которое мы увидели первым, подняло свою гротескную голову и издало хриплый плачущий вой. Затем оно начало спускаться вниз в овраг и поспешило к нам быстрым галопом. За ним следовали его собратья, которые тоже издавали жуткий вой.
- Что будем делать? - спросила Дуари. - Как ты думаешь, они опасны?
- Пока не знаю, - ответил я. - Хорошо бы здесь поблизости нашлось удобное дерево!
- У леса есть свои преимущества, - признала Дуари. - Что будем делать?
- Бегство не поможет. Останемся здесь и посмотрим, что будет. Здесь у нас по крайней мере есть фора - им нелегко будет выбраться на край оврага.
Я наложил стрелу на тетиву лука, Дуари поступила так же. Затем мы подождали, пока звери приблизятся на расстояние выстрела. Они с легкостью перешли дно оврага и начали подъем. Они, похоже, не очень торопились - то есть, они, похоже, бежали не с максимальной своей скоростью, может, потому, что мы не убегали.
Возможно, наше поведение их удивило, потому что они замедлили бег, перешли на шаг и подходили осторожно. Они прекратили свой лай. Перья на их спинах встали торчком, когда они подкрадывались к нам.
Тщательно прицелившись в ближайшую тварь, я спустил стрелу. Она попала ей прямо в грудь. Животное с воплем замерло и попыталось вырвать торчащее из ее тела оперение. Другие остановились и окружили сородича. Они издавали странный кудахтающий звук.
Раненое животное зашаталось и упало на землю. Мгновенно сородичи набросились на него, терзая и разрывая на части. Мгновение оно отчаянно боролось за свою жизнь, но тщетно.
Когда остальные принялись пожирать упавшего товарища, я дал Дуари знак следовать за мной, мы повернулись и побежали к деревьям, которые виднелись примерно в миле от нас, где река поворачивала назад и пересекала наш путь. Но мы не успели уйти далеко, когда услышали позади адские завывания, сообщившие нам, что свора опять идет по нашему следу.
Когда они настигли нас на этот раз, мы были на дне глубокой впадины. Мы снова остановились. Вместо того, чтобы сразу напасть на нас, звери крались вокруг нас как раз на пределе досягаемости стрелы, как будто знали, где пролегает линия, за которой они будут вне опасности. Затем они постепенно замыкали круг, пока не взяли нас в кольцо.
- Если они сейчас бросятся все одновременно, - сказала Дуари, - то наверняка прикончат нас.
- Может, если нам удастся убить парочку, остальные примутся пожирать их, и дадут нам еще один шанс добраться до леса, - возразил я с наигранным оптимизмом.
Когда мы ждали следующего шага наших противников, до нас донесся громкий крик - оттуда, откуда мы пришли. Бросив быстрый взгляд вверх, я увидел человека, сидящего на спине четвероногого животного. Они находились на краю впадины, на дне которой стояли мы.
При звуке человеческого голоса окружившие нас звери посмотрели в том направлении и немедленно принялись кудахтать. Всадник медленно подъехал к нам. Когда он добрался до кольца зверей, они расступились и пропустили его через свои ряды.
- Вам повезло, что я прибыл именно сейчас, - сказал незнакомец, когда его верховое животное остановилось напротив нас. - Эти мои казары - удивительно злобная свора.
Он внимательно приглядывался к нам, особенно к Дуари.
- Кто вы такие и откуда? - спросил он.
- Мы путешественники, и мы потерялись, - ответил я. - Я из Калифорнии.
Я не хотел говорить ему, что мы из Вепайи, пока мы не узнаем о нем больше. Если он торист, то он наш враг. Чем меньше он будет знать о нас, тем лучше. Пусть пока он останется в неведении, что мы из страны джонга Минтепа, которого тористы считают злейшим врагом.
- Из Калифорнии, - повторил он. - Никогда не слышал про такую страну. Где она находится?
- В Северной Америке, - ответил я, но он только покачал головой.
- А кто такой ты? - спросил я. - И что это за страна?
- Это Нубол, но этот факт вам должен быть известен. Эта часть Нубола известна под названием Моров. Я - Скор, джонг Морова. Но вы не назвали мне свои имена.
- Это Дуари, - ответил я. - А меня зовут Карсон.
Я не назвал фамилии, так как они редко употребляются на Венере.
- Куда вы идете?
- Мы пытались найти дорогу к морю.
- Откуда вы пришли?
- Мы были в Капдоре, - объяснил я.
Его глаза зловеще сузились.
- Так вы тористы! - недобро воскликнул он.
- Нет, - заверил я его. - Мы не тористы. Мы были в плену у тористов.
Я надеялся, что он был настроен к тористам не очень доброжелательно. Тонкая нить, на которой я подвесил свою надежду, была не вещественнее облачка, набежавшего на лицо Скора, когда я признался, что мы идем из Капдора.
К моему облегчению, выражение его лица изменилось.
- Я рад, что вы не тористы. Я бы не стал вам помогать. От них нет никакой пользы.
- Значит, нам ты поможешь? - спросил я.
- С радостью, - ответил он. При этом он смотрел на Дуари, и мне не особенно понравились как его тон, так и выражение лица.
Казары кружили вокруг нас, издавая кудахтание и свист. Когда один из них приближался к нам чересчур близко, Скор отгонял их ударами длинного бича. Тварь ретировалась с еще более громким кудахтанием и воем.
- Давайте двигаться, - наконец сказал он. - Я возьму вас к себе в дом, а там мы обсудим планы на будущее. Женщина может ехать у меня за спиной на моем зорате.
- Предпочитаю идти пешком, - сказала Дуари. - Я уже привыкла.
Глаза Скора несколько сузились. Он начал что-то говорить, но оборвал себя и пожал плечами.
- Как хотите, - сказал он и повернул свое животное обратно в том направлении, откуда мы пришли.
Существо, на котором он ехал верхом и которое назвал зорат, не было похоже ни на одно из тех животных, которых мне доводилось видеть до сих пор. Размерами оно было с небольшую лошадь. Его длинные тонкие ноги наводили на мысль о возможности развивать значительную скорость. Ступни были круглыми, лишенными ногтей, и с толстыми мозолями на подошвах.
Над его крупом, в районе почек находились мягкие подушечки, своего рода миниатюрные горбы, которые образовывали превосходное седло. Голова была короткой и широкой, с двумя большими блюдцеобразными глазами и обвисшими ушами. Зубы выдавали в нем травоядное. Единственным его средством защиты представлялась быстрота, хотя, как мне довелось впоследствии узнать, он мог достаточно эффективно использовать свои зубы, если его разозлить.
Мы шли рядом со Скором по пути к его дому. Гротескные казары следовали позади, повинуясь команде хозяина. Путь лежал к большой излучине реки, которой мы собирались избежать, когда направились напрямик, и к лесу на ее берегу. Близость казаров нервировала меня, поскольку время от времени один из них трусил так близко, что чуть не наступал нам на пятки. Я боялся, что одна из этих свирепых тварей может причинить вред Дуари, прежде чем я успею вмешаться. Я спросил Скора, какой цели служат эти создания.
- Я использую их для охоты, - ответил он. - Но в основном для защиты. У меня есть враги, а, кроме того, в землях Морова встречается множество диких зверей. Казары совершенно лишены страха и яростные бойцы. Их самое слабое место - страсть к крови и прожорливость. Они бросят схватку ради того, чтобы пожрать одного из своих, который упал.
Вскоре после того, как мы вошли в лес, мы подошли к большому мрачному каменному зданию, напоминающему крепость. Оно стояло на небольшом возвышении у самой воды. С одной стороны река даже плескалась о его каменную кладку. Каменная стена окружала несколько акров расчищенной земли перед строением. Тяжелые ворота закрывали единственный вход, который виднелся в стене.
Когда мы подошли, Скор закричал:
- Откройте! Это джонг.
Ворота медленно отворились наружу.
Мы вошли. Несколько вооруженных мужчин, которые сидели под одним из оставшихся здесь после расчистки деревьев, поднялись с мест и стояли со склоненными головами. На них было неприятно и страшновато смотреть. Сильнее всего меня поразил странный оттенок их кожи, которая была отталкивающей, неестественно бледной, и казалась лишенной крови. Я поймал взгляд одного, который поднял голову, когда мы проходили мимо, и задрожал. Его глаза были холодными, остекленевшими, лишщенными света и жизни. Я бы решил, что этот тип совершенно слеп, если бы в тот момент, когда наши глаза встретились, он быстро не отвел свой взгляд. У другого из них была отвратительная открытая рана через всю щеку от виска до подбородка. Она была открыта, но не кровоточила.
Скор бросил краткий приказ. Двое мужчин стали загонять свору кудахчущих казаров в прочную загородку рядом с воротами. Мы прошли дальше к дому. Возможно, следует называть его замком.
Территория, по которой мы шли, была голой, если не считать нескольких деревьев. Травы не было, но зато земля была завалена всевозможными отбросами. Старые сандалии, тряпье, битая посуда и кухоный мусор были разбросаны повсюду вокруг. Единственным местом, где явно предпринимались некие усилия иногда убирать мусор, была каменная площадка в несколько сотен квадратных футов перед главным входом в здание.
Здесь Скор спешился. Еще трое мужчин, подобных тем, что встретили нас у ворот, безжизненно вышли изнутри здания. Один из них увел прочь верховое животное Скора, другие встали по обе стороны входа, когда мы переступали порог.
Дверной проем был невелик, закрывающая его дверь - прочная и толстая. Похоже, это было единственное отверстие на первом этаже с этой стороны замка. На втором и третьем этажах я видел маленькие окошки, забранные тяжелыми решетками. Я обратил внимание также на башню, которая возвышалась еще на два этажа над основной частью замка. В башне тоже были маленькие окошки, некоторые из них - зарешеченные.

Предыдущая страница 8 Следующая страница


Внутри здания было темно и мрачно. В совокупности с обликом его обитателей вид замка вызвал во мне чувство подавленности, которого я не мог побороть.
- Вы, должно быть, голодны, - предположил Скор. - Перейдем во внутренний дворик, там приятнее. Я прикажу сервировать еду.
По короткому коридору мы последовали за ним через дверь в небольшой дворик, находящийся в самом сердце замка. Это место напомнило мне тюремный двор, вымощенный серым камнем. Ни одной живой травинки не было среди камня. Серые каменные стены с вырубленными в них маленькими окошками, поднимались со всех четырех сторон. Не было сделано ни малейшего усилия, чтобы разнообразить архитектуру здания или как-то украсить внутренний двор. Здесь тоже повсюду валялись отбросы и хлам, который, видимо, было легче выбросить во внутренний двор, чем вынести в наружный.
Я был подавлен тяжелыми предчувствиями. Мне вдруг захотелось, чтобы мы никогда не заходили сюда. Но я постарался отбросить страх. Я уверял себя, что Скор проявил доброжелательность и радушие. Он, казалось, всячески старался завязать с нами дружбу. Я, правда, начал сомневаться в том, что он джонг, ибо в его образе жизни не было и намека на королевское достоинство.
В центре дворика рядом с грубо сколоченным столом стояли старые истертые скамьи. На столе были остатки еды. Скор любезно указал нам на скамьи. Затем он трижды хлопнул в ладоши, прежде чем усесться во главе стола.
- Я редко принимаю здесь гостей, - сказал он. - Это для меня большое удовольствие. Надеюсь, что вы останетесь довольны пребыванием здесь. Уверен, что мне это доставит удовольствие, - при этих словах он взглянул на Дуари, и мне его взгляд совсем не понравился.
- Я уверена, что нам бы понравилось, если бы мы смогли остаться, - быстро ответила Дуари, - но увы, это невозможно. Я должна вернуться в дом моего отца.
- Где это? - спросил Скор.
- На Вепайе.
- Никогда не слышал о такой стране, - сказал Скор. - Где это?
- Ты никогда не слышал о Вепайе! - с недоверием воскликнула Дуари. - Но ведь вся нынешняя территория Торы называлась Вепайя, пока тористы не восстали, не захватили ее и не заставили последних представителей аристократии и интеллигенции эмигрировать на остров, который до сих пор хранит древние традиции погибшей страны.
- О да, я слышал эту историю, - признал Скор. - Но это было очень давно и далеко отсюда, в Траболе.
- Разве это не Трабол? - спросила Дуари.
- Нет, - ответил Скор. - Это Страбол.
- Но Страбол - жаркая страна, - продолжала спорить Дуари. - Люди не могут жить в Страболе.
- Вы сейчас находитесь в Страболе. Здесь действительно жарко в течение некоторой части года, но не настолько, чтобы этого нельзя было терпеть.
Я заинтересовался. Если то, что сказал Скор, было правдой, мы пересекли экватор и теперь находились в северном полушарии Венеры. Вепайяне сказали мне, что Страбол необитаем: дышащие ядовитыми испарениями джунгли, пропитанные жарой и влагой, населенные только свирепыми и ужасными зверями и рептилиями. Все северное полушарие представляло собой terra incognita для людей южного полушария, и по этой причине мне не терпелось исследовать его.
Поскольку на моих плечах лежала ответственность за судьбу Дуари, я не мог особенно раскатывать губу и мечтать о славе Ливингстона. Но, быть может, мне удастся узнать что-нибудь от Скора? Я попросил его рассказать о землях, лежащих дальше на север.
- Там ничего хорошего нет, - фыркнул он. - Это страна идиотов. Они отвергли истинную науку и прогресс. Они вышвырнули меня из дома, а могли бы и убить. Я пришел сюда и основал королевство Моров. Это было много лет назад - быть может, сто лет назад. С тех пор я никогда не возвращался в страну, где появился на свет. Но иногда сюда заходят люди оттуда, - и он неприятно рассмеялся.
Сразу после этого из здания вышла женщина средних лет, очевидно, в ответ на призывы Скора. Ее кожа имела такой же отвратительный оттенок, как кожа виденных нами мужчин, и была к тому же очень грязной. Рот ее был открыт, из него свешивался язык, сухой и опухший. Глаза слепо таращились на мир. Она двигалась ужасно медленно, волоча ноги. Следом за ней пришли двое мужчин. И они выглядели не лучше. Во всех троих было нечто невыразимо отталкивающее.
- Уберите это! - рявкнул Скор, показывая рукой на грязную посуду. - И принесите еду.
Трое собрали посуду и зашаркали прочь. Никто из них не проронил ни слова. Выражение ужаса в глазах Дуари не ускользнуло от Скора.
- Тебе не нравятся мои слуги? - запальчиво спросил Скор.
- Но я ничего не сказала, - возразила Дуари.
- Я увидел это по твоему лицу, - Скор внезапно расхохотался.
В его смехе не было веселья, и глаза его не смеялись. В них было другое выражение, отблеск ужаса, который исчез так же быстро, как и возник.
- Они прекрасные слуги, - сказал Скор нормальным голосом. - Не говорят лишнего и делают то, что я велю.
Трое вернулись, неся сосуды с пищей. Там было мясо, частью сырое, частью горелое, и абсолютно несъедобное. Были фрукты и овощи, все немытые. Было вино. Это было единственное, что здесь годилось к употреблению.
Трапеза была не слишком удачной. Дуари не могла есть. Я попивал вино и любовался тем, насколько прожорлив Скор.
Когда Скор поднялся из-за стола, начинало темнеть.
- Я проведу вас в ваши комнаты, - сказал он. - Вы, должно быть, устали.
Его тон и манеры принадлежали идеальному и гостеприимному хозяину.
- Завтра мы снова поговорим о вашем путешествии.
Немного успокоенные обещанием, мы последовали за ним в дом. Это было темное и мрачное жилище, холодное и безрадостное. Мы брели по лестнице на второй этаж, потом по длинному темному коридору. Наконец, Скор остановился перед дверью и распахнул ее.
- Приятных сновидений, - пожелал он Дуари, кланяясь и приглашая ее войти.
Дуари медленно переступила порог и Скор закрыл за ней дверь. Затем он повел меня в конец коридора, вверх по двум лестничным пролетам и провел в круглую комнату. Комната, как я предположил, находилась в башне, на которую я обратил внимание, когда мы вошли в замок.
- Надеюсь, ты проснешься отдохнувшим, - вежливо сказал он и удалился, закрыв за собой дверь.
Я слышал звук его шагов вниз по лестнице, пока они не потерялись в отдалении. Я полумал о Дуари, которая сейчас одна внизу, в этом таинственном и мрачном месте. У меня не было причин сомневаться в ее безопасности, но все же меня мучили предчувствия. Как бы то ни было, я не намерен был оставлять ее одну.
Я подождал, давая нашему хозяину достаточно времени добраться до его собственной спальни, где бы она ни была, Затем шагнул к двери, собираясь направиться к Дуари. Я положил ладонь на щеколду и попытался отворить ее. Дверь была заперта снаружи. Я быстро подошел к окнам. Все они были зарешечены. Мне показалось, что из глубины этого кошмарного здания до меня донесся издевательский смех.

    10. ДЕВУШКА В БАШНЕ

Комната башни, в которой я оказался запертым, освещалась только таинственным ночным сиянием, которое рассеивает ночную тьму Венеры. Я смутно различал убогую обстановку комнаты. Комната имела вид скорее тюремной камеры, нежели покоя для гостей.
Я пересек комнату, направился к комоду и обследовал его. Он был забит всякой всячиной - бесполезными старыми вещами, вроде обрывков кожаных шнурков. Среди прочей ерунды завалялись несколько длинных веревок, при виде которых во мне возникло нехорошее ощущение, что они когда-то служили путами. Я мерял шагами комнату из конца в конец, беспокоясь о Дуари. Это было бесполезное занятие. Я ничего не мог сделать. Будет бессмысленно колотить в дверь или призывать на помощь. Тот, чьей волей я был заперт здесь, в этом месте хозяин. Меня может освободить только его собственное желание.
Усевшись на грубую скамью за маленький стол, я попытался составить какой-нибудь план. Я подумал, не удастся ли мне найти какую-то лазейку для бегства. На первый взгляд ничего интересного не подворачивалось. Я поднялся и снова осмотрел решетки на окнах и прочную дверь. Их нельзя было одолеть.
Наконец я подошел к шаткой кушетке, стоящей у стены, и улегся на облезлую и вонючую шкуру, которая покрывала ее. Воцарилась абсолютная тишина - могильная тишина. Долгое время ничто не нарушало ее. Затем я услышал наверху, над собой шум. Я вслушался, стараясь понять, что это такое. Шум был похож на медленное шлепанье босых ног - туда и обратно, вперед-назад у меня над головой.
Мне казалось, что я нахожусь на самом верху башни, но теперь я понял, что наверху должна быть по крайней мере еще одна комната - над той, где поместили меня. Звук, который я слышал, производили человеческие ноги.
Прислушивание к этому монотонному шлепанию оказало усыпляющее действие на мои изнуренные нервы. Я пару раз ловил себя на том, что засыпаю. Я не хотел засыпать; что-то словно предупреждало меня, что я должен бодрствовать. Но в конце концов я, должно быть, задремал.
Не знаю, как долго я спал. Я проснулся внезапно - от того, что кто-то ко мне прикоснулся. Надо мной склонилась плохо различимая фигура. Я приподнялся. В тот же миг сильные пальцы схватили меня за горло - холодные, влажные, скользкие пальцы, которые показались мне пальцами самой смерти.
Сопротивляясь, я потянулся к горлу моего противника. Мои пальцы нашли его и сомкнулись - горло тоже было холодным и влажным. Я сильный человек, но тварь на моей груди была сильнее. Я ударил ее кулаками. Со стороны двери донесся ужасный низкий смех. От всего этого ужаса у меня волосы на голове встали дыбом.
Я почувствовал, что смерть близка, и множество мыслей пробежало в моем уме. Но почетное место среди них занимали мысли о Дуари. Я также испытывал мучительное сожаление, что оставляю ее здесь одну, в лапах изверга, который, как видно, и был подстрекателем нападения на меня. Я решил, что его целью было избавиться от меня и таким образом устранить единственное возможное препятствие между собой и Дуари.
Я все еще продолжал бороться, когда что-то ударило меня по голове, и пришло забвение.
Когда ко мне вернулось сознание, был день. Я все еще лежал на кушетке и таращился в потолок, пытаясь собрать в кучу мысли и воспоминания. Я заметил над собой щель, которую мог образовать немного приподнятый люк в полу верхнего этажа, и через эту щель на меня уставились два глаза.
Какой-нибудь новый ужас?
Я не шевелился. Я лежал, завороженный, глядя, как люк медленно открывается. И вот показалось лицо. Это было лицо девушки, очень красивой девушки. Но оно было изможденным и осунувшимся, а в глазах застыл ужас.
Девушка заговорила шепотом.
- Ты жив? - спросила она.
Я приподнялся на локте.
- Кто ты? - спросил я. - Это еще один трюк, придуманный, чтобы терзать меня?
- Нет. Я тоже пленница. Он ушел. Быть может, нам удастся бежать.
- Каким образом? - я все еще был настроен скептически, полагая ее союзницей Скора.
- Ты можешь взобраться сюда, наверх? На окнах моей камеры нет решеток - это потому, что они расположены так высоко, что никто не может отсюда выпрыгнуть, не убившись или не покалечившись серьезно. Если бы только у нас была веревка!
Я задумался на мгновение над этим вопросом, прежде чем ответить. Был ли это обман? Может ли в одной комнате этого проклятого замка быть еще хуже, чем в другой?
- Здесь внизу есть веревка, - сказал я. - Я возьму ее и подымусь наверх. Может статься, ее окажется недостаточно, но я возьму то, что есть.
- Как ты поднимешься? - спросила она.
- Это не составит труда. Подожди, я возьму веревку.
Я подошел к комоду и вытащил все веревки и шнурки, которые обнаружил прошлой ночью. Затем я передвинул комод таким образом, что он оказался под люком в потолке.
С верха комода нетрудно было достать до края отверстия в потолке. Я передал девушке веревки и быстро забрался наверх в ее комнату. Она опустила крышку люка, и мы оказались лицом к лицу.
Невзирая на ее растрепанный и испуганный вид, я обнаружил, что она еще красивее, чем мне показалось с первого взгляда. Когда ее прекрасные глаза встретились с моими, опасения, что она может оказаться предательницей, развеялись. За такой красотой не могла крыться подлость.
- Ты можешь не опасаться меня, - сказала она, словно читая мои мысли. - Хотя я не удивляюсь, что ты подозреваешь каждого в этом ужасном месте.
- Тогда как ты можешь верить мне? - спросило я. - Ты обо мне ничего не знаешь.
- Я знаю достаточно, - ответила она. - Из этого окна я видела тебя, когда ты и твоя подруга вчера приехали вместе со Скором. И я знала, что вы - еще две жертвы. Я слышала, как тебя привели в нижнюю комнату вчера ночью. Я не знала, кого из вас туда привели. Я хотела тебя предупредить тогда, но боялась Скора. Я долго ходила по комнате, решая, как поступить.
- Значит, это твои шаги я слышал?
- Да. Затем я услышала, как они снова вошли. Я слышала шум потасовки и ужасный смех Скора. О, как я ненавижу этот смех и боюсь его! После этого внизу все было тихо. Я подумала, что они убили тебя, если это был ты, или увели девушку, если это была она. Ах, бедняжка! Она так прекрасна! Я надеюсь, что ей удалось сбежать, но боюсь, что все равно ее догонят.
- Сбежать? Что ты имеешь в виду?
- Она сбежала - сегодня, очень рано утром. Не знаю, как ей удалось выбраться из комнаты, но из своего окна я видела, как она пересекает внешний двор. Она взобралась на стену со стороны реки, и, вероятно, прыгнула в реку. Я больше ее не видела.
- Дуари бежала! Ты уверена, что это была она?
- Это была та прекрасная девушка, которая прибыла вместе с тобой вчера. Примерно через час после того, как она выбралась, Скор, должно быть, обнаружил побег. Он в ужасной ярости покинул замок. Он забрал с собой этих несчастных созданий, которые стерегут ворота, и всех своих свирепых казаров, и отправился в погоню, и быть может, у нас больше никогда не будет такого случая бежать...
- Помолчи секундочку и давай поторапливаться в таком случае! - воскликнул я. - У тебя есть план?
- Да, - ответила она. - При помощи веревки мы можем спуститься на крышу замка, а оттуда во внутренний двор. Никто не стережет ворота. Казаров нет. Если нас обнаружат, мы сможем полагаться только на собственные ноги, но в замке остались только трое или четверо слуг Скора, а они не очень быстро двигаются в его отсутствие.
- У меня есть при себе оружие, - напомнил я ей. - Скор не отобрал его у меня, так что если кто-либо из его людей попытаются нас остановить, я убью их.
Она покачала головой.
- Ты не можешь убить их, - прошептала она, дрожа.
- Что ты хочешь этим сказать? Почему я не смогу убить их?
- Потому что они уже мертвы.

    11. ЗАМОК МЕРТВЫХ

Я смотрел на нее в изумлении, пока ее слова медленно доходили до моего шокированного сознания. Это, конечно, объясняло некоторые странности жалких созданий, которые вчера вызвали у меня такое отвращение...
- Но как они могут быть мертвы? - воскликнул я. - Я видел, как они двигаются и повинуются командам Скора.
- Не знаю, - ответила она. - Это ужасная тайна Скора. Если нам не удастся бежать, ты скоро станешь таким, как они, а девушка, которая прибыла с тобой - такой, как я. Он немного дольше сохраняет женщинам жизнь ради экспериментов. Каждый день он берет у меня немного крови. Он ищет секрет жизни. Он говорит, что умеет воспроизводить клетки тела, и с их помощью он вдохнул искусственную жизнь в эти несчастные тела, извлеченные из могилы. Но это только пародия на жизнь. По мертвым венам не течет кровь, а мертвые мозги оживляются только теми мыслями, которые Скор передает им при помощи неких оккультных телепатических способов.
Но то, к чему он больше всего стремится - это возможность воспроизводить клетки зародышей и таким образом создать новую расу - расу существ, сконструированных в соответствии с его требованиями. Вот зачем он берет у меня кровь, вот зачем ему нужна девушка, которую ты зовешь Дуари. Когда у нас останется так мало крови, что наша жизнь перестанет быть полезной для него, он убьет нас, и мы станем такими же, как все остальные. Но он не станет держать нас здесь. Он перевезет нас в город, где он правит как джонг. Здесь он содержит только несколько жалких, деградировавших образчиков. Но он говорит, что в Корморе у него много хороших.
- Так он на самом деле джонг? А я усомнился в этом.
- Он сам провозгласил себя джонгом и создал собственное королевство, - сказала она.
- И он держал тебя здесь только для того, чтобы брать у тебя кровь?
- Да. Он не такой, как другие мужчины, другие люди. Он даже любви не жаждет. Он бесчеловечен.
- Как долго ты пробыла здесь?
- Очень долго. Я все еще жива потому, что Скор редко бывал здесь. Он проводил большую часть времени в Корморе.
- Ну что ж, нам тоже пора отсюда выбираться, пока он не вернулся. Я хочу отправиться на поиски Дуари.
Я подошел к одному из окон и посмотрел вниз, на крышу замка. Крыша находилась на расстоянии примерно двадцати футов. Затем я взял веревки и внимательно рассмотрел их. Несколько самых прочных кусков вместе составляли около сорока футов - более чем достаточно. Я связал куски вместе и вернулся к окну. Девушка ждала рядом.
- Нас кто-нибудь может отсюда увидеть?
- Эти существа не очень-то быстрые, - ответила она. - Те, которых Скор оставил - слуги. Они остаются в комнате на первом этаже с другой стороны замка. Когда его нет, они просто сидят на месте. Через некоторое время двое из них принесут нам еду. Нужно бежать до того, как они придут, потому что иногда они забывают вернуться к себе и сидят часами у меня под дверью. Ты видишь, в двери есть зарешеченное окошко. Они заметят, если мы попытаемся бежать при них.
- Начнем сейчас, - сказал я. Затем я сделал петлю на одном конце веревки и закрепил ее вокруг тела девушки так, чтобы она могла сидеть, пока я буду спускать ее на крышу.
Без малейшего колебания она ступила на подоконник и опустила ноги за его край, удобно усевшись в петле. Упершись ногами в стену, я быстро спускал ее вниз, пока веревка в моих руках не ослабла. Затем я подтащил ее

Предыдущая страница 9 Следующая страница


кровать под самое окно, пропустил свободный конец веревки под ней и спустил его из окна, так что он упал вниз на крышу. У меня получилось два конца веревки, достающих до крыши, а середина веревки проходила под кроватью, которая была слишком большая, чтобы ее выволокло сквозь оконный проем моим весом, когда я начну спускаться.
Крепко схватив оба конца веревки, я выпрыгнул из окна и быстро заскользил к ожидающей меня девушке. Затем я потянул за один конец веревки, вытаскивая второй, свободный конец из-под кровати. Спасительное вервие, извиваясь, как змея, упало на крышу. С его помощью я собирался проделать остаток пути на землю.
Мы быстро пересекли крышу и подошли к ее краю, поглядывая во внешний двор, куда намеревались спуститься. На виду никого не было. Я только было собирался спустить девушку через край крыши, когда громкий крик, раздавшийся у нас за спинами, застиг врасплох обоих.
Обернувшись, мы увидели, что три создания Скора смотрят на нас из верхнего окна замка с противоположной стороны внутреннего двора. Почти одновременно с тем, как мы обернулись, эти трое оставили свое место у окна и их крики раздались изнутри замка.
- Что нам делать? - вскричала девушка. - Мы пропали! Они выберутся на крышу через дверь башни, и мы окажемся в ловушке. Это были не слуги, а трое из числа его воинов. Я думала, что он забрал всех, но ошиблась.
Я не сказал ничего, но схватил ее за руку и потащил ее к дальнему концу крыши замка. Во мне вспыхнула внезапная надежда, рожденная тем, что рассказала девушка о побеге Дуари.
Мы бежали так быстро, как только могли, и когда добежали до края, то увидели внизу реку, волны которой плескали в стену замка двумя этажами ниже. Я быстро обвязал девушку вокруг талии. Она не задавала вопросов, не делала замечаний и даже не высказывала упреков, когда я прикасался к ее телу. Она просто перебралась через невысокий парапет и я начал спускать ее вниз в реку.
Позади меня раздались ужасные вопли. Я обернулся и увидел трех мертвецов, которые неслись ко мне по крыше. Я стал спускать девушку так быстро, что веревка обжигала мне руки - но нельзя было терять времени. Я боялся, что они набросятся на меня, прежде чем я успею доставить девушку в сомнительную безопасность бурлящих вод.
Все ближе и ближе доносились торопливые шаги и невнятные завывания трупов. Я услышал плеск, и веревка в моих руках ослабла. Я бросил взгляд назад. Ближайшее из созданий уже протянуло руки, чтобы схватить меня. Это был один из тех, кого вчера я видел у ворот, я узнал его по бескровной ране через всю щеку. Его мертвые глаза были лишены выражения, таращились остекленело, но его рот был искривлен в жуткой гримасе.
Мне угрожало немедленное возобновление плена. Оставалась единственная альтернатива. Я запрыгнул на парапет и прыгнул. Я всегда был хорошим ныряльщиком, но сомневаюсь, что я когда-нибудь еще так великолепно прыгал ласточкой, как удалось мне в тот день прыгнуть с парапета замка мертвых, принадлежащего Скору, джонгу Морова.
Вынырнув на поверхность реки, я осмотрелся в поисках девушки. Ее нигде не было видно. Я был уверен, что она не могла добраться до берега за те несколько секунд, которые понадобились для моего прыжка. Каменная кладка замка и его стены не позволяли выбраться на берег на протяжении сотен футов в обоих направлениях, а противоположный берег был слишком далеко.
Течение несло меня вниз, и я смотрел вокруг во все глаза. Я увидел, как ее голова показалась над поверхностью воды недалеко от меня. Я быстро рванулся туда. Она снова ушла под воду, прежде чем я успел добраться до нее, но я нырнул следом и вытащил ее на поверхность. Она еще была в сознании, но почти теряла его.
Взглянув назад на замок, я увидел, что мои несостоявшиеся пленители исчезли с крыши. Я решил, что они вскоре объявятся на берегу, готовые схватить нас, как только мы выйдем на берег. Но я не собирался выходить на берег с их стороны.
Увлекая девушку с собой, я поплыл на противоположный берег. Река в этом месте была гораздо глубже и шире, чем там, где мы с Дуари впервые подошли к ней - вверх по течению. Теперь это была широкая, полноводная река. Какие неизвестные мне существа населяют ее глубины, я не мог знать. Я мог только надеяться, что ни одно из них не обнаружит нас.
Девушка вела себя очень спокойно, она совершенно не сопротивлялась. Я начала бояться, что она мертва, и напрягал все свои силы, чтобы как можно быстрее достичь берега. Течение несло нас вниз, и я был рад этому, так как оно уносило нас все дальше от замка и слуг Скора.
Наконец я добрался до берега и вытащил девушку из воды на маленькую площадку бледнофиолетовой травы. Я приготовился возвращать ее к жизни, но только я начал, она открыла глаза и посмотрела на меня. Тень улыбки коснулась ее губ.
- Через минуту я буду в порядке, - слабо сказала она. - Я слишком испугалась.
- Ты не умеешь плавать? - спросил я.
Она покачала головой.
- Нет.
- И ты позволила мне опустить тебя в реку, не сказав ни слова!
Я был потрясен неподдельной смелостью ее поступка.
- Ничего не оставалось делать, - просто сказала она. - Если бы я сказала, ты бы не опустил меня, и нас обоих вернули бы в плен. Я и так не понимаю, как тебе удалось попасть вниз, прежде чем они схватили тебя.
- Я нырнул, - пояснил я.
- Ты спрыгнул с самого верха замка? Невероятно!
- Там, откуда ты пришла, не очень-то много воды, - заметил я со смехом.
- Почему ты так решил?
- Если бы там было достаточно воды, ты бы часто сталкивалась с нырянием и поняла, что ничего сверхъестественного я не совершил.
- Я родом из горной страны, - признала она, - где речки бегут стремительными потоками, и в них не особенно поплаваешь.
- Где твоя страна? - спросил я.
- О, очень далеко, - ответила она. - Даже не знаю, где именно.
- Как ты попала в земли Скора?
- Во время войны в моей стране меня вместе с другими враги захватили в плен. Они привели нас с гор вниз, на большую равнину. Однажды ночью мы вдвоем совершили побег. Моим товарищем был солдат, который долго находился на службе у моего отца. Он оставался верен мне. Он старался вернуть меня в мою страну, но мы заблудились. Не знаю, как долго мы скитались, но в конце концов вышли к большой реке.
Там были люди, которые плавали по реке на лодках. Они постоянно жили в лодках и сражались друг с другом. Они попытались захватить нас в плен, и мой спутник был убит, защищая меня. Тогда они захватили меня. Но я пробыла с ними недолго. Первой же ночью несколько мужчин поспорили из-за меня, каждый настаивал, что я принадлежу ему. Пока они ссорились, я скользнула в небольшую лодку, привязанную к большой, и уплыла прочь вниз по большой реке.
Меня несло по течению много дней, и я чуть не умерла от голода, хотя видела фрукты и орехи, растущие по берегам реки. Но лодка была без весел и такая тяжелая, что я не могла подогнать ее к берегу.
Наконец она сама собой выплыла на песчаный берег, где река медленно текла по большой излучине. Случилось так, что Скор охотился поблизости и увидел меня. Вот и все. В его замке я провела много времени.

    12. ПИГМЕИ

Когда девушка закончила свой рассказ, я увидел на противоположном берегу троих мертвецов. Мгновение они колебались, а затем бросились в реку.
Я схватил девушку за руку и поднял на ноги. Нашим единственным спасением было бегство. Хотя мне пришлось оставить копье, у меня были лук и стрелы - последние были надежно закреплены в колчане, а первый я перебросил через плечо, прежде чем покинуть башню. Но что пользы от стрел против мертвецов?
Бросив еще один взгляд на наших преследователей, я увидел, как они барахтаются в глубокой воде потока, и сразу стало очевидно, что ни один из них не сможет плыть. Они беспомощно били по воде руками, а течение несло их вниз. Они плыли то на спине, то лицом вниз.
- Они нам не слишком опасны, - сказал я. - Они все утонут.
- Они не могут утонуть, - вздрогнув, ответила девушка.
- Я не подумал об этом, - признался я. - Но по крайней мере очень маловероятно, чтобы они добрались до этого берега. И уж наверняка это произойдет не раньше, чем их отнесет вниз на большое расстояние. У нас будет множество времени, чтобы уйти от них.
- Тогда давай отправляться в путь. Я ненавижу это место. Я хочу поскорей оказаться подальше от него.
- Я не могу уйти отсюда, пока не найду Дуари, - сказал я. - Я должен разыскать ее.
- Да, правда. Мы должны постараться найти ее. Где будем искать?
- Она попытается добраться до большой реки и спуститься вдоль нее к морю, - пояснил я, - и я думаю, что она станет рассуждать примерно так же, как и мы: что будет вернее следовать вниз по этой реке до ее впадения в большую, ибо в этом случае можно двигаться, скрываясь в лесу.
- Нам придется все время быть настороже и следить, не приближаются ли покойники, - предупредила девушка. - Если их прибьет к этому берегу, мы наверняка встретим их.
- Согласен. И я хотел бы выяснить, где именно они выберутся на берег, поскольку я намерен перебраться на ту сторону и искать Дуари там.
Некоторое время мы осторожно двигались вниз вдоль реки, постоянно прислушиваясь к любому звуку, который мог предвещать опасность. Мой ум был полон мыслей о Дуари, однако иногда он обращался к девушке, которая шагала рядом со мной. Я не мог не вспоминать ее храбрости во время нашего побега и ее благородного согласия отложить свой собственный путь, чтобы мы могли найти Дуари. Очевидно было, что ее характер составлял прекрасную гармоничную триаду истинной красоты с ее лицом и фигурой. А я даже не знал ее имени!
Этот факт поразил меня, равно как соображение, что мы знакомы всего час. Совместные опасности и напасти так сближают, что мне казалось, что мы были знакомы всегда, словно последний час был целой вечностью.
- А ты отдаешь себе отчет, что мы до сих пор не знаем имен друг друга? - спросил я, обернувшись к ней. И назвал свое имя.
- Карсон Нэпьер, - повторила она. - Какое странное имя!
- А твое?
- Налти ву джан кум Балту, - ответила она, что означает Налти, дочь Балту. - Люди зовут меня Ву Джан, но друзья называют Налти.
- А как я должен тебя звать? - спросил я.
Она удивленно посмотрела на меня.
- Налти, конечно.
- Для меня большая честь попасть в число твоих друзей.
- Но разве ты в настоящий момент не есть мой самый лучший, мой единственный друг на всей Амтор?
Я должен был признать, что она рассуждает здраво, поскольку для всей остальной Амтор нас не существовало, а для нас мы были единственными людьми на этой закутанной облаками равнине, и мы определенно не были врагами.
Мы осторожно продвигались вдоль реки на некотором расстоянии от нее. Вдруг Налти коснулась моей руки и указала на противоположный берег, одновременно увлекая меня под прикрытие кустарника.
Прямо напротив нас на берег вынесло покойника, а на некотором расстоянии ниже по течению - двоих остальных. Это были наши преследователи. Мы смотрели, как они медленно поднимаются на ноги. Затем тот, кого мы заметили первым, позвал других, и они присоединились к нему. Три трупа разговаривали между собой, жестикулируя и тыкая пальцами в разных направлениях. Зрелище вызывало суеверный ужас. Я почувствовал, как у меня по коже побежали мурашки.
Что они станут делать? Продолжат поиски или вернутся в замок? В первом случае им придется пересечь реку, а они, возможно, уже поняли, что вряд ли сумеют сделать это. Но это означало приписывать мертвым мозгам способность рассуждать! Это казалось невероятным. Я спросил Налти, что она думает по этому поводу.
- Это для меня тайна, - ответила она. - Они разговаривают между собой и, похоже, рассуждают. Сначала я думала, что ими руководит исключительно гипнотическое влияние мозга Скора - что они думают его мыслями. Но когда его нет, они предпринимают самостоятельные действия, как ты видел сегодня своими глазами, так что моя первоначальная гипотеза неверна. Скор говорит, что они на самом деле рассуждают. Он стимулировал их нервную систему и создал подобие жизни, хотя в их венах не течет кровь. Но события их прошлой жизни оказывают на их поступки меньше влияния, чем новая система поведения и этики, которую Скор вложил в их мертвые мозги. Он признает, что образчики, которых он держит в замке, достаточно тупы. Но он утверждает, что это потому, что эти люди были тупыми при жизни.
Мертвецы некоторое время совещались, а затем медленно направились вверх по реке в направлении замка. Мы испустили вздох облегчения, когда они скрылись из виду.
- Теперь нужно найти удобное место для переправы, - сказал я. - Я хочу обыскать тот берег - нет ли следов Дуари. Она могла оставить следы в мягкой земле.
- Где-то ниже по течению есть брод, - сказала Налти. - Когда Скор захватил меня, мы перешли по нему реку на пути в замок. Не знаю, где именно он находится, но он не может быть далеко.
Мы спустились вдоль реки мили на две от того места, где видели, как мертвецы выбираются на противоположный берег, но не заметили ни следа брода. Вдруг я услышал знакомый кудахчущий звук, который, казалось, доносился из-за реки еще ниже по течению.
- Слышишь? - спросил я Налти.
Она некоторое время прислушивалась. Кудахтание стало громче.
- Да, - ответила она. - Казары. Нам лучше спрятаться.
Следуя ее предложению, мы укрылись за густыми кустами и ждали. Кудахтание становилось все громче, и мы поняли, что казары приближаются.
- Ты полагаешь, это свора Скора?
- Должно быть, - ответила она. - Поблизости нет другой своры, если верить словам Скора.
- Диких казаров тоже нет?
- Нет. Он говорил, что на этом берегу большой реки дикие не водятся. Они обитают на другом берегу. Эти должны быть казарами Скора.
Мы ждали в молчании. Звуки приближались. Наконец мы увидели, как на противоположном берегу выбежал на видное место новый вожак своры. За ним следовали еще несколько гротескных зверей, а вслед за ними Скор верхом на своем зорате. Его окружали мертвецы, составляющие его отряд.
- Дуари здесь нет, - шепнула Налти. - Скор не поймал ее.
Мы наблюдали за отрядом Скора, пока он не скрылся из виду за деревьями на противоположной стороне реки. Я вздохнул с облегчением, в последний раз видя джонга Морова.
Я обрадовался, что Дуари не попала обратно в плен, но я продолжал волноваться за ее дальнейшую судьбу. Ее ждало множество опасностей, одну и без защиты в этом диком краю. А я имел только самое смутное представление о том, где ее искать.
Когда Скор ушел, мы продолжили путь вниз по берегу реки. Через некоторое время Налти указала на линию ряби, тянувшуюся от берега до берега в том месте, где река расширялась.
- Это брод, - сказала она. - Но нам нет смысла переходить реку в поисках следов Дуари. Если бы она была на том берегу, казары бы уже нашли ее. То, что они ее не отыскали, доказывает наверняка, что ее там никогда не было.
Я не был так в этом уверен. Я не знал, умеет ли Дуари плавать, но вероятнее всего, она не умела, поскольку родилась и была воспитана в городе на деревьях.
- Быть может, они нашли ее и убили, - предположил я, холодея при одной только мысли о такой трагедии.
- Нет, - отвергла мои предположения Налти. - Скор бы не допустил этого. Она ему нужна.
- Но ее могло бы убить что-то другое, они могли найти ее уже мертвой.
- Скор забрал бы ее тело с собой, чтобы вдохнуть в него искусственную жизнь, - не согласилась Налти.
Она все еще не убедила меня.
- Как казары идут по следу? - спросил я. - Они следуют за своей жертвой по запаху?
Налти покачала головой.
- Обоняние у них очень плохое. Но у них чрезвычайно острое зрение. Выслеживая, они полагаются исключительно на свои глаза.
- Тогда, может статься, они не пересекли след Дуари и таким образом упустили ее.
- Возможно, но маловероятно, - ответила Налти. - Более вероятно, что она была убита и съедена каким-нибудь зверем прежде, чем Скор мог снова захватить ее.
Это объяснение уже приходило мне в голову, но я не хотел даже думать об этом.
- Тем не менее, - сказал я, - мы вполне можем перебраться на тот берег. Если мы намерены добираться вниз по течению к большой реке, нам придется все равно перейти этот приток рано или поздно. Может быть, мы больше не найдем брода, так как река разливается все шире и шире, чем ближе к устью.
Брод был широким и хорошо заметным благодаря ряби, так что мы не испытывали трудностей, перебираясь на другую сторону. Однако нам приходилось внимательно смотреть под ноги, так как брод изгибался в виде буквы S, и будучи невнимательным, было легко оступиться в глубокую воду и быть унесенным вниз по течению.
В результате того, что мы все внимание направили себе под ноги, нас чуть не постигло несчастье, когда мы почти добрались до левого берега. Лишь счастливая случайность заставила меня взглянуть вверх. Для большей безопасности мы шли, держась за руки. Я шел немного впереди Налти. Я остановился столь внезапно, что девушка стукнулась об меня. Она тоже глянула вверх и невольный крик тревоги сорвался с ее губ.
- Кто они? - спросила она.
- Не знаю, - ответил я. - А ты?
- Нет. Я никогда до сих пор не видела таких созданий.
У самой воды нас ожидало полдюжины человекоподобных существ. Другие такие же выходили из леса, спрыгивая с деревьев и неуклюже ковыляя к броду. Они были примерно трех футов ростом и полностью покрыты длинной шерстью. Сначала я подумал, что это обезьяны, хотя они поразительно походили на людей. Однако когда они увидели, что мы их обнаружили, один из них заговорил, разбивая в пух мою обезьянью теорию.
- Я Ул, - сказал он._ Уходите прочь из земли Ула. Я Ул. Я убивать!
- Мы не причиним тебе вреда, - ответил я. - Мы только хотим пройти через твою страну.
- Уходите прочь, - заворчал Ул, обнажая острые боевые клыки.
К этому времени пятьдесят свирепых человечков собрались у самой воды, ворча и угрожая. На них не было ни одежд, ни украшений, и у них не было оружия, но их острые клыки и перекатывающиеся мускулы спин и плеч говорили, что они вполне способны осуществить угрозу Ула.
- Что нам делать? - спросила Налти. - Они разорвут нас на части, как только мы ступим на берег.

Предыдущая страница 10 Следующая страница


- Может, мне удастся уговорить их дать нам пройти, - сказал я, но после пяти минут бесполезных усилий, я признал поражение. Единственным ответом Ула на мои аргументы было:
- Я убивать! Я убивать!
Мне была ненавистна идея возвращаться, ибо я знал, что нам все равно придется пересечь реку, а мы можем больше не найти такого брода. Но в конце концов я махнул рукой и вернулся назад на правый берег, рука об руку с Налти.
Мы продолжали идти вниз вдоль берега реки. Весь остаток дня я искал следы Дуари. Но мои усилия были тщетны. Я был обескуражен. Мне казалось, что я больше никогда ее не увижу.
Налти старалась развеселить меня, но поскольку она считала, что Дуари нет в живых, то, естественно, не добилась большого успеха.
Ближе к вечеру мне удалось убить небольшое животное. Мы ничего не ели весь день и очень проголодались, поэтому тотчас развели костер и вскоре жарили на нем куски нежного мяса.
После еды я построил в ветвях большого дерева грубый помост и собрал много больших листьев, чтобы они послужили нам подстилкой и покрывалом. Когда стемнело, мы с Налти устроились не без удобств в нашем убежище наверху.
Некоторое время мы молчали, каждый погруженный в свои собственные мысли. Не знаю, о чем думала Налти, но мои мысли были достаточно мрачными. Я проклинал тот день, когда решил построить огромную торпеду, которая перенесла меня с Земли на Венеру. А в следующий миг я благословлял его, ибо это сделало для меня возможным встретить и полюбить Дуари.
Молчание прервала Налти. Словно прочтя мои мысли, она спросила:
- Ты очень сильно любил Дуари?
- Да, - ответил я.
Налти вздохнула.
- Должно быть, очень печально потерять подругу.
- Она не была моей подругой.
- Не была твоей подругой? - тон Налти выдавал ее удивление. - Но вы любили друг друга?
- Дуари не любила меня, - ответил я. - По крайней мере, говорила, что не любит. Видишь ли, она была дочерью джонга и не могла любить никого, пока ей не исполнилось двадцати лет.
Налти рассмеялась.
- Любовь не приходит и не уходит в соответствии с какими бы то ни было законами или обычаями, - сказала она.
- Но даже если бы Дуари любила меня (а она не любила), то все равно она не могла сказать мне об этом. Она не могла говорить о любви, потому что она была дочерью джонга и чересчур молода. Конечно, мне этого не понять, но это потому, что я прибыл из другого мира и ничего не знаю о ваших обычаях.
-- Мне девятнадцать лет, - сказала Налти, - и я дочь джонга, но если бы я полюбила мужчину, я бы так и сказала.
- Возможно, обычаи твоей страны отличаются от обычаев страны Дуари, - предположил я.
- Должно быть, они сильно отличаются, - согласилась Налти. - В моей стране мужчина не может заговорить с девушкой о любви, пока она не скажет, что любит его. А дочь джонга выбирает себе супруга, когда захочет.
- Этот обычай имеет свои преимущества, - признал я. - Но если бы я любил девушку, я хотел бы иметь право сказать ей об этом.
- Ах, мужчины находят способы дать знать об этом, не прибегая к словам. Я могла бы определить, любит ли меня мужчина, но если бы я сильно любила его, я бы не стала ждать этого.
- А если бы он не любил тебя? - спросил я.
Налти тряхнула головой.
- Я бы заставила его полюбить.
Я вполне понимал, что такую очаровательную юную девушку, как Налти, трудно не полюбить. Она была стройной и тонкой, с оливковой кожей и тяжелой массой темных волос, прямо сейчас находящейся в пленительном беспорядке. Ее глаза сверкали здоровьем и умом. Черты лица были правильными и почти мальчишескими, а над всем витало чувство достоинства, которое говорило о ее благородной крови. Я не мог усомниться в том, что она дочь джонга.
Похоже, это была моя судьба - встречать дочерей джонгов. Я сказал об этом Налти.
- Скольких ты встречал? - спросила она.
- Двух, - ответил я. - Тебя и Дуари.
- Это не так-то много, учитывая, сколько, должно быть, джонгов на Амтор, и как много у них может быть дочерей. У моего отца семь.
- И все они такие же прелестные, как ты? - спросил я.
- Ты находишь меня прелестной?
- Ты ведь знаешь, что ты такая.
- Но мне нравится, когда мне об этом говорят. Мне нравится, когда ты это говоришь, - мягко добавила она.
До нас донесся рев охотящихся зверей из смутных глубин леса; крики настигнутых жертв. Затем наступила тишина, нарушаемая только журчанием реки, несущей свои воды вдаль к неведомому морю.
Я обдумывал тактичный ответ на простодушное замечание Налти, постепенно задремал и провалился в сон.
Я почувствовал, как кто-то трясет меня за плечо. Я открыл глаза я встретился со взглядом Налти.
- ...ты намерен проспать весь день? - поинтересовалась она.
Было совсем светло. Я сел и осмотрелся.
- Мы пережили еще одну ночь, - сказал я.
Я собрал кое-какие фрукты, и мы приготовили еще мяса, оставшегося от моей вчерашней добычи. У нас был прекрасный завтрак, после которого мы отправились снова вниз вдоль берега реки в поисках - чего?
- Если мы не найдем Дуари сегодня, - сказал я. - мне придется признать, что она для меня безвозвратно потеряна.
- И что тогда? - спросила Налти.
- Ты хотела бы вернуться в свою страну?
- Конечно.
- Тогда мы отправимся вверх по течению большой реки по направлению к твоему дому.
- Мы никогда не доберемся до него, - сказала Налти. - Однако...
- Однако что? - спросило я.
- Я думала, что мы можем быть очень счастливы на пути в Анду, - сказала она.
- Анду? - переспросил я.
- Это моя страна, - пояснила она. - Горы Анду очень красивы.
В ее голосе зазвучала ностальгическая нотка. Казалось, ее глаза видят нечто мне недоступное. Внезапно я понял, насколько храбра эта девушка, какой веселой она оставалась во время опасностей и передряг нашего бегства, и все это несмотря на возможную гибель и безнадежность ее положения. Я мягко коснулся ее руки.
- Мы приложим все усилия, чтобы вернуть тебя в прекрасные горы Анду, - заверил я.
Налти покачала головой.
- Я никогда больше их не увижу, Карсон. Даже большой отряд воинов не сможет пережить все опасности, которые лежат между этим местом и Анду - тысяча кобов жестокой и враждебной земли.
- Тысяча кобов - это большое расстояние, - согласился я. - Задача кажется безнадежной, но мы не сдадимся.
Амториане делят окружность на тысячу частей. Получается амторианский градус, хита. Коб - это одна десятая градуса длины на экваторе (или том, что амториане называют Малым Кругом). Это составляет примерно две с половиной земных мили. Таким образом, тысяча кобов составят примерно две тысячи пятьсот миль.
Небольшая арифметика в уме убедила меня, что Налти не могла проплыть вниз по большой реке две с половиной тысячи миль без еды, и я спросил ее, точно ли она знает, что Анду находится так далеко.
- Нет, - признала она. - Но кажется, что именно так. Мы скитались долгое время, прежде чем добрались до реки. А потом я плыла так долго, что потеряла представление о времени.
Как бы то ни было, если мы найдем Дуари, передо мной встанет проблема. Одна девушка должна отправиться вниз по долине в поисках своей страны, другая - вверх! И только одна из них имеет хотя бы смутное представление о том, где находится ее страна!

    13. ПОСЛЕДНЯЯ СЕКУНДА

Во второй половине второго дня наших поисков Дуари мы с Налти добрались до большой реки, которую мы с Дуари выдели с верха обрыва. Это была та самая река, спустившись по которой, Налти попала в лапы Скора.
Это была огромная река, по ширине сравнимая с Миссисипи. Она текла меж невысоких утесов из блестящего белого известняка, молчаливо неся свои воды из неизвестности вверху в неизвестность внизу. На ее широких просторах, начиная оттуда, где она величественно разливалась вокруг низкого мыса, и до того места, где она вновь исчезала за изгибом вниз по течению, не было признаков жизни ни на одном из берегов - только девушка по имени Налти и я. Я чувствовал благоговение перед величием реки и свою собственную незначительность.
У меня не было слов выразить мои чувства, и я был рад, что Налти стояла в молчании, которое было почти благоговейным, когда мы рассматривали грандиозный и пустынный пейзаж.
Наконец девушка вздохнула. Это вернуло меня к нуждам текущего момента. Я не мог изображать здесь праздного зеваку с учетом того, какие немедленности и необходимости ожидали нас.
- Что ж, - сказал я, - здесь нам реку не перейти.
Я говорил о том притоке, вдоль которого мы следовали от замка Скора.
- Я рада, что нам не понадобится пересекать большую реку, - заметила Налти.
- У нас будет достаточно хлопот с тем, чтобы перебраться через эту, - сказал я.
Она текла слева от нас, делая неожиданный поворот перед тем, как впасть в большой поток. Под нами был берег, заваленный листьями, веточками, ветками, суками всех размеров, и даже стволами больших деревьев. Похоже было, что весь этот мусор осел здесь, когда вода стояла высоко.
- Как мы переберемся на тот берег? - спросила Налти. - Здесь нет брода, и река кажется слишком широкой и быстрой, чтобы ее можно было переплыть, даже если бы я хорошо плавала.
Она быстро глянула на меня, затем, похоже, ей на ум пришла новая мысль.
- Я для тебя - обуза, - сказала она. - Если бы ты был один, ты бы, несомненно, легко переправился. Не обращай на меня внимания, я останусь на этом берегу и отправлюсь вверх по течению по направлению к Анду.
Я посмотрел на нее и улыбнулся.
- Ну ведь не думаешь же ты на самом деле, что я сделаю что-нибудь в этом роде!
- Это будет вполне разумно, - сказала она.
- Вполне разумно будет построить плот из того, что лежит там, внизу, и переплыть на нем реку, - я указал на обломки, которые валялись на берегу.
- О, мы и впрямь можем так поступить! - воскликнула она.
Она была вся нетерпение и восторг. Мгновением позже она помогала мне вытащить те куски, которые можно было использовать, чтобы построить плот.
Это была тяжелая работа, но в конце концов у нас оказалось достаточно материала, чтобы плот выдержал наш вес. Следующим делом было соединить части нашего будущего плота вместе достаточно прочно, чтобы река не разбила его на части раньше, чем мы доберемся до противоположного берега.
Для этой цели мы собрали побольше лиан, и хотя мы работали со всей возможной быстротой, уже почти стемнело, когда мы закончили наш грубый паром.
Когда я рассматривал плод нашего труда, то увидел, что Налти с сомнением исследует кипящие воды водоворота .
- Будем переплывать сейчас, - спросила она, - или подождем до утра?
- Уже почти темно, - ответил я. - Думаю, лучше подождать до утра.
Ее лицо заметно просветлело, и девушка облегченно вздохнула.
- Тогда нам стоит подумать о еде, - сказала она.
Я обнаружил, что в этом отношении венерианские девушки не отличаются от своих земных сестер. Этим вечером мы поужинали фруктами и орехами, но этого было вполне достаточно. Я еще раз соорудил помост на ветвях дерева и вознес молитвы о том, чтобы никакой охотящийся на деревьях хищник нас не обнаружил.
Каждое утро за время моего пребывание на Венере я просыпался с удивлением, что все еще жив. Это первое утро на большой реке не было исключением.
Позавтракав, мы направились к плоту, и без особых затруднений спустили его на воду. Я снабдил плот несколькими длинными ветками, чтобы отталкиваться, и несколькими короткими, которыми можно было пользоваться в качестве весел, когда мы выплывем на стремнину. Но все эти орудия были примитивными и неудобными. Я полагался почти исключительно на поток, который должен был вынести нас близко к противоположному берегу, где, как я надеялся, мы сможем, отталкиваясь от дна, подтянуть плот к мелководью.
Наше сооружение плыло гораздо лучше, чем я надеялся. Я боялся, что плот будет держаться почти вровень с водой, что очень неудобно. Но дерево оказалось легким, так что верх плота был в нескольких дюймах над водой.
Как только мы отплыли, поток подхватил нас и повлек вниз по течению и на середину потока. Нашей единственной заботой теперь было не попасть в водоворот. Лихорадочно действуя ветками-шестами, мы сумели держаться на периферии водоворота, пока вода не стала такой глубокой. что наши шесты уже не доставали дна. Тогда мы схватили короткие ветки и стали отчаянно грести. Это была изнурительная работа, но Налти ни разу не ошиблась.
Наконец мы выбрались достаточно близко к левому берегу и снова взялись за шесты, но к моему глубокому огорчению, оказалось что река все еще слишком глубока. Течение около этого берега было значительно сильнее, чем у того, и наши жалкие весла были почти бесполезны.
Река безжалостно тащила нас обратно в водоворот. Мы лихорадочно гребли, удерживаясь вне водоворота, и не приближались к середине потока, но нас опять отнесло дальше от левого берега.
Мы оказались почти на фарватере и, казалось, удерживались на самом краю быстрого течения. Мы оба к этому времени чуть не падали с ног от усталости, но не могли отдохнуть ни мгновения. Последним отчаянным усилием мы вырвали плот из когтей завихрения, которое влекло его обратно, в объятия бурлящего водоворота. Затем основное течение подхватило нас - свирепая, безжалостная сила. Наше сооружение кружилось и подпрыгивало, абсолютно неуправляемое, и нас понесло вниз к большой реке.
Я отложил в сторону ненужное весло.
- Мы сделали все, что могли, Налти. - сказал я. - Но этого оказалось мало. Теперь все, что нам осталось - надеяться, что наш плот выдержит, пока нас не прибьет к тому или другому берегу где-нибудь на большой реке.
- Нужно, чтобы это произошло скоро, - сказала Налти.
- Почему? - спросил я.
- Когда Скор нашел меня, он сказал, что я везучая, раз меня вынесло на берег, потому что ниже по течению реки есть большой водопад.
Я посмотрел на низкие утесы, которые обрамляли реку с обеих сторон.
- Здесь невозможно высадиться на берег, - сказал я.
- Может, ниже по течению повезет больше, - предположила Налти.
Нас несло потоком, иногда подносило ближе к берегам, то к одному, то к другому, когда основное течение перемещалось от берега к берегу. Порой мы плыли по самой середине реки. Иногда мы видели небольшие бухточки между утесами, где можно было бы выбраться на берег. Но мы всегда замечали их слишком поздно, и плот проносило мимо быстрее, чем удавалось направить это неуклюжее сооружение к берегу.
Когда плот приближался к берегу, мы смотрели во все глаза, ожидая увидеть какое-нибудь изменение береговой линии, которое позволило бы нам высадиться. Но наши надежды были напрасны. В конце концов, когда мы повернули за мыс, нашему взору предстали два города. Один раскинулся на левом берегу реки, второй - прямо напротив него на правом. Первый казался серым и однообразным даже на расстоянии. Город на правом берегу сиял белизной и казался приветливым и красивым, сверкая башнями из белого известняка и разноцветными крышами.
Налти кивнула в сторону города на левом берегу.
- Это, должно быть, Кормор. Расположение примерно соответствует тому, которое указывал Скор.
- А другой город? - спросил я.
Она покачала головой.
- Скор никогда не упоминал о другом городе.
Может быть, это один город, раскинувшийся на обоих берегах реки, - предположил я.
- Нет, не думаю. Скор говорил, что люди, которые обитают через реку напротив Кормора - его враги. Но он никогда ничего не говорил о городе. Я думала, что это какое-то дикое племя. Но это ведь прекрасный город, гораздо больше и красивее Кормора.
Разумеется, мы не могли рассмотреть города тщательно, но когда нас несло течением мимо, мы увидели, что город по правую сторону тянется вдоль реки на несколько миль. Город слева, Кормор, был гораздо меньше, и тянулся вдоль реки не более, чем на милю. Насколько нам было видно, оба города были окружены стенами, высокая стена отсекала каждый от реки. Перед воротами примерно посредине стены Кормора была короткая набережная; набережная второго города тянулась так далеко, насколько я мог видеть.
Некоторое время мы плыли ближе к правому городу, затем нас прибило к Кормору. На длинной набережной правого города сидели несколько рыбаков, а на стене над ними - какие-то вооруженные люди, возможно, стража. Многие их них нас заметили, показывали на нас пальцами и что-то обсуждали между собой. Но мы ни разу не подплыли достаточно близко к этому берегу, чтобы хорошенько рассмотреть их.
Когда нас поднесло к набережной Кормора, оттуда столкнули на воду небольшую лодку. В ней сидело трое людей - двое на веслах, третий стоял на носу. Было совершенно очевидно, что они намереваются перехватить нас.
- Это люди Скора, - сказала Налти.
- Как по-твоему, чего они хотят от нас? - спросил я.
- Разумеется, взять нас в плен для Скора. Но они ни за что не схватят меня! - она шагнула к краю плота.
- Что ты хочешь этим сказать? - воскликнул я. - Что ты собралась делать?
- Я прыгну в реку.
- Но ты не умеешь плавать, - возразил я. - Ты наверняка утонешь.
- Я как раз и собираюсь утонуть. Я никогда не позволю Скору снова взять меня в плен.
- Подожди, Налти, - попросил я. - Они еще не схватили нас. Быть может, и не схватят.
- Схватят, - безнадежно сказала она.
- Никогда нельзя сдаваться, Налти. Пообещай мне, что ты подождешь. Такой план можно осуществить даже в последнюю секунду.
- Я подожду, - пообещала она. - Но в эту самую последнюю секунду ты лучше последуй моему примеру и присоединись ко мне в смерти. Иначе тебя возвратят в лапы Скора, и ты станешь таким же тупым созданием без

Предыдущая страница 11 Следующая страница


проблеска надежды, как те, которых мы видели в замке. И даже в полной безвозратной смерти тебе будет отказано.
Лодка тем временем подплыла ближе, и я окликнул плывущих в ней.
- Что вам нужно от нас? - спросил я.
- Вы должны отправиться с нами на берег, - сказал стоящий на носу лодки.
Они были теперь достаточно близко, так что я мог внимательно присмотреться к говорящему. Сначала я решил, что это опять мертвецы Скора, но теперь я видел, что лицо этого человека выглядело еще относительно живым.
- Мы не пойдем с вами, - крикнул я. - Оставьте нас в покое, мы не угрожаем вам. Позвольте нам мирно продолжать наш путь.
- Вы отправитесь с нами на берег, - повторил он, и его лодка подошла ближе.
- Держитесь подальше, или я убью вас! - крикнул я, накладывая стрелу на тетиву лука.
Он рассмеялся сухим невеселым смехом. В этот момент я увидел его глаза, и холодная дрожь пробежала по моей спине. Это были все-таки глаза трупа!
Я спустил стрелу. Она пронзила грудь существа, но он только улыбнулся и даже оставил стрелу торчать там, куда она воткнулась.
- Мертвых нельзя убить! - вскричала Налти. Она ступила на край плота. - Прощай, Карсон, - тихо сказала она. - настала последняя секунда.
- Нет, Налти! Нет! - закричал я. - Подожди! Эта секунда - еще не последняя!
Я вновь повернулся к приближающейся лодке. Ее нос был уже на расстоянии фута от плота. Я прыгнул на стоящего на носу лодки мертвеца. Он ударил меня, мертвые пальцы потянулись к моему горлу. Но мое нападение было слишком быстрым и неожиданным. Я вывел его из равновесия, ухватил поудобнее и вышвырнул за борт.
Два других мертвеца гребли, повернувшись спинами к носу лодки, и не знали, что им угрожает опасность до того самого момента, когда я напал на их предводителя. Когда тот полетел за борт, ближайший из остальных поднялся и двинулся на меня. Его кожа тоже была раскрашена розоватым и желтым, имитируя жизнь, но мертвые глаза ничем нельзя изменить.
С нечленораздельным воплем мертвец прыгнул на меня. Я встретил его ударом в челюсть, который безусловно нокаутировал бы живого человека. Поскольку, разумеется, из этой твари я не мог вышибить дух, я вышиб ее саму из лодки.
Быстрый взгляд, брошенный на счастливую парочку в воде, показал, что я не ошибался - так же, как их собратья в замке, эти двое не могли удержаться на плаву; и их, беспомощных, тащило ко дну и вниз по течению. Но в лодке оставался еще один, и он поднялся мне навстречу.
Я прыгнул к нему, нанося удар в челюсть, который должен был отправить его вслед за остальными, но на этот раз с нокаутом не сложилось. Наши движения раскачали лодку, и в момент удара я потерял равновесие. Прежде чем мне удалось снова твердо стать на влажных досках, злая тварь схватила меня.
Мертвец был очень силен, но он сражался без огня и задора, очевидно, в отличие от меня, не опасаясь за свою жизнь. Он демонстрировал только холодное, добросовестное применение недюжинной силы. Он неласково тянулся к моему горлу. Я серьезно задумался над вопросом, имеет ли смысл ответить ему тем же, и решил, что нет. Очень трудно задушить насмерть того, кто уже несколько недель не дышит.
На мгновение мне удалось оттолкнуть тварь, но она тотчас шагнула обратно. Вредный труп дрался молча и, по-моему, вообще не издавал никаких звуков. Его остекленевшие глаза были лишены всякого выражения, но сухие губы растянулись в злобной гримасе, обнажив пожелтевшие зубы. Это зрелище и прикосновение холодных влажных пальцев почти лишило меня самообладания. К тому же от моего противника исходил странный неприятный запах. Я никогда не нюхал мумий, но, очевидно, они должны лет через триста после погребения пахнуть очень похоже.
В это время живой труп крайне неудачно, как-то по-бычьи, опустил голову. Я прыгнул на него, захватил вонючую голову под мышку и сцепил руки под подбородком. Мертвец неуклюже топтался на месте, изо всех сил толкая меня в грудь. Затем я быстро развернул его спиной к борту, выждал мгновение, и почувствовав, что его нажим в попытке высвободиться еще усилился, разжал захват. Все усилие его толчка обратилось против него. Я отлетел назад и упал - на дно лодки, чуть не перевернув ее при этом. Он, тяжелый, неуклюжий, сделал всего один шаг назад. Этого шага оказалось вполне достаточно. Падая, я увидел, как он в отчаянии взмахнул руками, пытаясь удержаться на самом краешке борта. В следующую секунду его уже не было видно.
В нескольких ярдах от лодки дрейфовал плот, откуда за схваткой наблюдала Налти - с расширенными глазами, вне себя от волнения. Схватив весло, я подогнал лодку к плоту и, протянув руку, помог Налти перебраться в нее. Я заметил, что девушка вся дрожит.
- Ты испугалась, Налти? - спросил я.
- Еще как - за тебя, конечно. Я не думала, что ты справишься со всеми троими. Я до сих пор не могу поверить в то, что видела собственными глазами. Это невероятно, чтобы... чтобы человек в одиночку смог сделать то, что совершил ты.
- Значительную часть моих побед приносит простое везение, - ответил я. - А на этот раз также то, что я застиг их врасплох. Вот уж чего они никак не ожидали, так это лобовой атаки одного против троих.
- Как странно разворачиваются события, - заметила Налти. - Мгновение назад я была готова в полном отчаянии броситьься в реку и утопиться, а вот все уже переменилось. И опасность позади, и вместо несовершенного плота у нас есть удобная лодка.
- Я же говорил - никогда не следует терять надежду.
- Я больше не стану - пока ты с мной.
Я продолжал внимательно наблюдать за набережной Кормора, ожидая, что за нами пошлют в погоню другую лодку, но никто этого не сделал.
Рыбаки и стражники белого города бросили свою работу и наблюдали за нами.
- Стоит ли подплыть туда и спросить, не впустят ли нас в город? - спросил я.
- Я боюсь, - ответила Налти. - У нас в Анду есть поговорка, хорошая поговорка - чем дальше от тебя находятся незнакомцы, тем лучшие они друзья.
- Ты думаешь, они причинят нам вред? - спросил я.
Налти пожала плечами.
- Вред? Не думаю. Но вполне может статься, что тебя они убьют, а меня возьмут в плен - может, на что и сгожусь.
- Тогда я не стану пробовать. Но я хочу высадиться где-нибудь поблизости и поискать Дуари.
- Мы не можем высадиться на левом берегу, пока Кормор не скроется из виду, - сказала Налти. - Не то они тотчас вышлют за нами отряд.
- А если мы высадимся в виду второго города, за нами отправят погоню его добрые жители, если твои подозрения не напрасны.
- Давай плыть вниз, пока из виду не скроются оба города, - предложила девушка, - а затем на берегу дождемся ночи. Тогда можно будет вернуться к Кормору на поиски Дуари - потому что искать ее имеет смысл только там.
Я принял это предложение, и мы продолжали медленно плыть вниз по течению. Кормор мы миновали скоро, но белый город на правом берегу тянулся и тянулся вдоль берега, никак не кончаясь. Последний раз я видел города таких размеров невесть когда и невесть где - на Зенмле. Неизвестный город вытянулся вдоль реки не меньше, чем на пять миль, и на всю эту длину берег был закован в белый мрамор широкой набережной. За ней располагалась блестящая белая стена, в которой изредка я замечал ворота - всего их было шесть или семь.
Но вот река свернула вправо, и почти сразу же утесы скрыли от нас оба города. Одновременно изменился окрестный ландшафт. Известняковые утесы внезапно кончились, река текла меж низких берегов. Здесь она разливалась очень широко, но дальше впереди я видел, что она снова сужается и входит в узкое ложе между утесами - гораздо более высокими, чем любые из тех, что мы миновали. Эти утесы поросли лесом, и даже на таком расстоянии я видел, что они сложены отнюдь не из белого известняка, как те, которые нам уже надоели.
Затем моего слуха достиг непрерывный шум. Сначала он был ненамного громче старческого бормотания, но по мере того, как мы спускались ниже по реке, он становился все громче.
- Ты слышишь этот шум? - спросил я Налти. - Или я стал жертвой слуховых галлюцинаций?
- Этот отдаленный рев?
- Да. Пожалуй, он действительно уже превратился в рев. Как ты думаешь, что это?
- Должно быть, это водопады, о которых мне рассказывал Скор, - мечтательно сказала Налти. - Люблю водопады!
- Зевес-громовержец! Так вот это что! - воскликнул я. - Лучше нам выбраться на берег, пока еще можно. С берега я люблю водопады куда больше.
Течение в этом месте подтащило нас ближе к правому берегу, и прямо перед нами я увидел небольшую речушку, впадающую в нашу большую реку. На дальнем берегу речушки рос лес, а на ближнем были разбросаны только отдельные деревья.
Местность казалась идеальной для лагеря.
Мы легко добрались до берега, так как течение здесь было несильным. Я завел лодку в устье речушки, но она оказалась совсем мелкой - днище лодки тут же стало царапать дно. Все-таки мне удалось втащить лодку ярдов на сто вверх по руслу речушки. Там я привязал ее к ветке дерева, нависшей над водой, так, чтобы она не была видна возможным преследователям из Кормора, если им придет в голову гнаться за нами и дальше.
- А теперь, - сказал я, - единственная вещь, которая меня интересует - это провизия.
- Меня это интересует всегда, - со смехом призналась Налти. - Где ты намерен охотиться? Лес на том берегу речушки выглядит так, словно он полон дичи.
Говоря это, она находилась лицом к лесу, тогда как я стоял к нему спиной. Внезапно выражение ее лица изменилось, и она схватила меня за руку с тревожным возгласом:
- Смотри, Карсон! Что это?

    14. ЖИТЬ ИЛИ УМЕРЕТЬ

Когда я обернулся, мне показалось, что за низкими кустами на противоположном берегу что-то мелькнуло.
- Что это было, Налти? - спросил я.
- Не хочу, чтобы это было то, что мне показалось, - взволнованно прошептала она. - Должно быть, я ошиблась.
- Но что тебе показалось?
- Вот еще, там - смотри, смотри! - вскричала она.
Тогда и я увидел Это. Оно вышло из-за ствола большого дерева и стояло, рассматривая нас, обнажив в ухмылке-оскале мощные клыки. Это было... был? Трудно подобрать подходящие слова. Человек, который передвигался на четырех конечностях, как животное? Зверь с мордой, уродливо пародирующей человеческое лицо. Маленькие, близко посаженные и совершенно дикие глаза; кожа белая и почти безволосая, за исключением головы и челюстей... Внезапно рядом с ним появился еще один такой же.
- Ты не знаешь, кто это? - спросил я Налти.
- Мы в Анду слышали рассказы о них. Но никто не верил, что они бывают на самом деле. Их называют занганами. Если истории, которые я слышала, правдивы, они чрезвычайно свирепы. Они охотятся стаями и нападают на человека... и на людей, и на зверей, все равно.
Слово занган означает "зверечеловек", и нельзя придумать лучшего слова для описания существа, которое смотрело на нас с противоположного берега речушки в далекой стране Нубол. Теперь и другие его сородичи, крадучись, вышли из-за скрывавших их кустов и стволов деревьев.
- Думаю, нам лучше поохотиться в другом месте, - сказал я, делая слабую попытку улыбнуться.
- Давай снова переберемся в лодку, - предложила Налти.
Мы ушли достаточно далеко от того места, где я пришвартовал наше суденышко. И как только мы повернули обратно, я увидел, что несколько занганов входят в воду на противоположном берегу и приближаются к лодке. Они были к ней гораздо ближе, чем мы, и явно успевали атаковать нас раньше, чем можно было добраться до спасительной скорлупки, отвязать ее и вывести на глубокую воду.
- Слишком поздно! - воскликнула Налти.
- Давай медленно вернемся на тот небольшой холм позади, - сказал я. - Возможно, мне удастся удержать их.
Мы медленно отступали, наблюдая, как занганы переходят речушку по направлению к нам. Когда они вышли на берег, то отряхнулись, как это делают собаки, а затем крадучись направились к нам. Сейчас они напоминали мне тигров - во всяком случае, крадущейся походкой. Они приближались, голова в голову, оскалив зубы.
Они ворчали и фыркали даже друг на друга, демонстрируя нравы скорее человеческие, чем звериные. Я ожидал, что они вот-вот бросятся на нас, и понимал, что это быстро положит конец всем нашим мытарствам и беспокойствам. Против этой дикой своры у нас нет ни малейшего шанса. Зверей было около двадцати; преимущественно самцы, всего лишь пара самок и два-три подростка. На спине одной из самок ехал младенец, крепко обхватив мать руками за шею.
Сколь бы дикими они не казались, они наблюдали за нами с опаской, как будто чуть ли не боялись нас. Но расстояние между нами все сокращалось и сокращалось.
Когда мы добрались до холма, звери все еще были в пятидесяти ярдах позади нас. Но стоило нам начать подъем, как большой самец трусцой выбежал вперед, издавая низкий рев - как будто ему только сейчас пришло в голову, что мы пытаемся бежать, а он не вправе этого допустить.
Я остановился и повернулся к нему лицом, накладывая стрелу на тетиву. Натянув лук сколько было сил, я послал стрелу прямиком ему в грудь. Он остановился, ужасно взревел и попытался вырвать стрелу из своего тела за оперенный конец. Затем он оставил это безнадежное занятие и продолжил преследование, но шел уже шатаясь, и наконец, упал на землю. Еще мгновение он слабо дергался, потом замер.
Другие остановились и наблюдали за ним. Внезапно молодой самец подскочил к упавшему и нанес ему несколько страшных ударов по голове и шее. Затем поднял голову и испустил ужасный рев. Я решил, что он бросает вызов. Он посмотрел вокруг себя на других самцов своры. Быть может, мы наблюдали, как новый вожак захватывает власть после того, как старый пал.
Очевидно, никто не собирался оспаривать его авторитет, и молодой негодяй переключил внимание на нас. Он не стал приближаться к нам по прямой, а свернул в сторону. При этом он обернулся и проворчал что-то своим сородичам. Ясно было, что он отдает им приказы, так как остальные тотчас рассыпались по кустам, как будто намереваясь окружить нас.
Я выпустил еще одну стрелу, на этот раз метя в нового вожака. Я угодил ему в бок и вызвал такой поток причитаний, криков боли и злобы, какого надеюсь больше никогда не услышать - по крайней мере, не при таких обстоятельствах.
Зверочеловек схватил одной рукой стрелу и вырвал ее из тела, причинив себе при этом гораздо больше вреда, чем смогла сделать это сама стрела. Теперь его крики и рев сотрясали все вокруг.
Другие замерли, глядя на него. Я увидел, как еще один большой самец крадется к раненому вожаку. Тот также заметил его, и обнажив клыки, бросился на него со свирепым ворчанием. Амбициозная особь, осознав, как видно, что ее надежды преждевременны, прытко исчезла в кустах. Новый главарь позволил ему уйти безнаказанным и вновь повернулся к нам.
К этому времени нас уже на три четверти окружили. Нам угрожали около двадцати свирепых зверей, а у меня оставалось меньше дюжины стрел.
Налти тронула меня за руку.
- Прощай, Карсон, - сказала она. - Теперь уж точно нам пришел конец.
Я покачал головой.
- Я подожду со смертью до самой последней секунды, - ответил я. - До этого мгновения я не признаю никаких подобных непрятностей. А тогда, надеюсь, будет слишком поздно, чтобы это имело хоть какое-нибудь значение.
- Я восхищаюсь твоей храбростью и наверное, даже твоими рассуждениями, - сказала Налти. На губах ее мелькнула тень улыбки. - Но по крайней мере, это будет быстрая смерть. Ты видел, как новый вожак вцепился в горло старого, которого ты подстрелил? Эта участь лучше той, которую готовил нам Скор.
- Но в результате мы все равно будем мертвы, - скептически заметил я.
- Они приближаются! - вскричала Налти.
Звери смыкали кольцо, двигаясь к нам с трех сторон. Я посылал в них стрелу за стрелой, и все они угодили в цель. Но стрелы останавливали только тех, в кого попадали, остальные продолжали красться вперед.
Они были уже совсем рядом, когда я выпустил последнюю стрелу. Налти стояла рядом со мной. Я обнял ее.
- Прижми меня крепче, - сказала она. - Я не боюсь умирать, но я не хочу оставаться одна, даже на мгновение.
- Ты все-таки жива, Налти, - я не знал, что еще сказать. Должно быть, мои слова звучали глупо, но Налти не обращала на это внимания.
- Ты был очень добр ко мне, Карсон, - сказала она.
- Ты тоже играла семь третьих без прикупа, Налти, если тебе понятно, что это значит - а тебе, конечно, непонятно.
- Прощай, Карсон, да?! Это на самом деле последняя секунда?
- Думаю, что да, Налти. - Я нагнулся и поцеловал ее. - Прощай!
За нашей спиной, откуда-то сверху, вдруг раздался напоминающий кудахтание шум. Я понял бы, что это такое, даже если бы перед моими глазами не стали сами по себе падать на землю тела занганов. Это был шум амторианской винтовки, стреляющей R-лучами!
Я обернулся и посмотрел вверх, на вершину холма. Там стояла кучка людей - не больше дюжины - хладнокровно расстреливающая свору занганов, поймав ее в клетку из смертоносных лучей. Сттенки клетки быстро сближались. Это длилось всего несколько секунд, но ни один из свирепых зверей не избежал смерти.
Затем один из наших спасителей (или пленителей) приблизился к нам.
Он, как и его спутники, был человеком практически совершенного телосложения, с приятным умным лицом. Первой мыслью, мелькнувшей у меня, было - а уж не на родственников ли вепайян мы натолкнулись? Вторая звучала так: если нет, то на Венере действительно существует Олимп, где обитают исключительно боги.
В каждой группе людей мы привыкли видеть хотя бы нескольких, чьи черты лица неправильны или некрасивы. Но в этой группе, хотя ни один из них не походил в точности на другого, все были одинаково симпатичными и имели пропорциональные черты лица.
Тот, кто подошел к нам, был одет в обычную одежду амториан - повязанная особым образом полоса ткани на бедрах - и был вооружен так же, как это принято у вепайянских воинов. Его украшения, очевидно, атрибуты занимаемой должности, были красивыми, но не вычурными. По надписи на повязке вокруг его головы я заключил, что он офицер. Во всяком случае, так на ней было написано.
- У вас была близкая встреча с этими зверушками, - приветливо сказал он.

Предыдущая страница 12 Следующая страница


- Пожалуй, немного ближе, чем нам хотелось бы, - ответил я. - Мы должны поблагодарить вас за спасение жизни.
- Я рад, что мы успели вовремя. Я был на городской стене, когда вы проплывали мимо, и видел вашу стычку с людьми Кормора. Я заинтересовался. Зная, что ниже по реке вы столкнетесь с неприятностями - например, угодите в водопады - я поторопился предупредить вас, если удастся.
- Для амторианина несколько необычно интересоваться незнакомцами, - заметил я. - Но уверяю тебя, что я признателен за это, хоть и не понимаю.
Он кратко рассмеялся.
- Меня заинтересовало то, как ты расправился с тремя созданиями Скора, - пояснил он. - Я увидел в тебе очень привлекательные для меня качества, а мы всегда ищем людей, обладающих новыми и хорошими качествами, чтобы влить новую кровь в жилы Хавату. Но прежде позволь мне представиться. Меня зовут Эро Шан.
- Это Налти из Анду, - представил я девушку. - А я - Карсон Нэпьер из Калифорнии.
- Я слышал об Анду, - сообщил он. - Они там вывели очень хорошую разновидность людей. Но я никогда не слышал о твоей стране. И я до сих пор никогда не видел человека с голубыми глазами и светлыми волосами. Скажи, все люди в Кал...
- Калифорнии, - подсказал я.
- ...в Калифорнии такие, как ты?
- О нет! Среди нас есть люди всех цветов кожи, волос и глаз.
- Но как же вы выводите таких особей? - спросил он.
- Никак, - чистосердечно признался я.
- Шокирующие обычаи, - сказал он вполголоса. - Это аморально. Аморально с расовых позиций. Ладно, как бы то ни было, похоже, ваша система произвела неплохих особей. Теперь, если вы пойдете со мной, мы вернемся в Хавату.
- Могу ли я спросить, - поинтересовался я, - мы пойдем как гости или как пленники?
Он слегка улыбнулся.
- А повлияет это на то, пойдете ли вы со мной?
Я посмотрел на вооруженных людей за его спиной и усмехнулся.
- Нет, - ответил я.
- Давайте будем друзьями, - сказал он. - В Хавату вы найдете справедливость. Если вы будете заслуживать того, чтобы остаться в качестве гостей, с вами будут обращаться, как с гостями. Если нет... - он пожал плечами.
Взобравшись на вершину холма, мы увидели у его подножия длинную низкую машину с поперечными сидениями и без верха. Это был первый автомобиль, увиденный мной на Венере. Строгость его линий и отсутствие украшений наводили на мысль, что это военная машина.
Мы заняли место на заднем сидении, а Эро Шан с товарищами сели на передние. Эро Шан отдал команду, и автомобиль двинулся вперед. Водитель был слишком далеко от меня, и его закрывали сидящие между нами люди, так что я не видел, каким образом он управляет машиной. Она двигалась по неровной почве мягко и быстро.
Местность повышалась, и через некоторое время с возвышенности мы увидели внизу белокаменный прекрасный город Хавату. Отсюда сверху было видно, что город построен в форме полукруга, плоская сторона которого примыкала к реке. Город был обнесен стеной по всему периметру.
Ниже по течению за городом река поворачивает направо. Прямой же путь, которым мы следовали, привел нас к воротам в нескольких милях от реки. Сами ворота, выполненные в великолепных пропорциях, представляли собой архитектурное совершенство, говорящее о высоком уровне культуры и цивилизации. Городская стена из белого известняка была покрыта резными картинами, которые, как я решил, изображают историю города или населяющей его расы. Работа была задумана и выполнена с редчайшим вкусом. Насколько я видел, эти картины покрывали стену на всем протяжении.
Если принять во внимание факт, что городская стена на суше составляет около восьми миль длиной, а со стороны реки - около пяти миль, и вся она покрыта резными картинами, то проникаешься уважением к затраченному труду и времени, необходимым для осуществления такого деяния.
У ворот нас остановили стоящие на страже солдаты. Я увидел над воротами надпись символами общеамторианского языка "ТАГ КУМ ВУ КЛАМБАД" - Ворота Психологов.
Мы прошли в ворота и попали на широкую прямую авеню, которая вела прямо к центру города. Движение на улице было оживленным - автомобили разных форм и размеров быстро и бесшумно двигались в обоих направлениях. На этом уровне было только автомобильное движение, пешеходы передвигались по дорожкам, проложенным на уровне вторых этажей зданий, которые на пересечениях соединялись виадуками.
Уличного шума практически не было - ни автомобильных гудков, ни скрежета тормозов. Казалось, движение регулировалось само собой. Я спросил об этом Эро Шана.
- Это очень просто, - сказал он. - Все экипажи управляются из центральной энергетической станции, откуда энергия излучается в трех частотах. На панели управления каждого экипажа имеется циферблат, при помощи которого управляющий машиной может выбрать ту из трех частот, которая ему нужна. Одна частота - для авеню, ведущих от внешней стены к центру города, вторая - для идущих в перпендикулярном направлении, а третья - для движения за пределами города. Первые две переключаются альтернативно; когда одна из них включена, все движение по второй энерголинии автоматически останавливается на перекрестках.
- Но почему в тот же момент не останавливается движение между перекрестками? - спросил я.
- Это регулируется третьей частотой, которая действует постоянно, - пояснил он. - За сотню футов до того, как экипаж достигнет перекрестка, фотоэлектрический ток переключает циферблат на панели управления на частоту, соответствующую этому ряду движения.
Налти была сильно взволнована всем, что здесь увидела. Она родилась и провела большую часть жизни в далеком горном королевстве, и это был первый большой город, который она увидела в своей жизни.
- Чудесный город, - сказала она. - И как красивы его жители!
Я и сам заметил это. Все мужчины и женщины в проезжавших мимо нас машинах были невероятно совершенны фигурами и чертами лиц.
Амбад Лат, Авеню Психологов, привела нас прямиком в полукруглый городской центр, от которого к городской стене радиусами расходились главные авеню, как спицы колеса от оси к ободу.
Здесь были прекрасные здания, расположенные в роскошном парке. Эро Шан проводил нас от машины к красивейшему дворцу. В парке было множество людей, входящих в разные здания и выходящих из них. Не было ни спешки, ни толкотни, ни замешательства. Но с другой стороны, не было и праздных зевак. Все вокруг наводило на мысль о хорошо продуманной, неторопливой эффективности действий. Голоса беседующих были приятными, хорошо модулированными. Как и все люди, которых я видел в городе, они были приятной внешности и с хорошими фигурами.
Мы последовали за Эро Шаном через вход в широкий коридор. Многие из тех, мимо которых мы проходили, вежливо здоровались с нашим сопровождающим, и все смотрели на нас с дружелюбным интересом, но без назойливости или грубости.
- Прекрасные люди в прекрасном городе, - пробормотала Налти.
Эро Шан обернулся к ней с улыбкой.
- Я рад, что тебе понравился Хавату и его жители, - сказал он. - надеюсь, что это впечатление никогда не переменится.
- Ты полагаешь, что нечто может его изменить? - спросила Налти.
Эро Шан пожал плечами.
- Это зависит исключительно от тебя, - ответил он. - Или, верней сказать, от твоих предков.
- Не понимаю, - сказала Налти.
- Сейчас поймешь.
Он остановился перед дверью и, широко распахнув ее, пригласил нас войти. Мы оказались в небольшой приемной, где работали несколько клерков.
- Пожалуйста, сообщите Коргану Кантуму Мохару, что я желаю видеть его, - сказал Эро Шан одному из клерков.
Клерк нажал одну из кнопок на своем столе и сказал:
- Корган Сентар Эро Шан хочет тебя видеть.
Откуда-то из глубины стола раздался глубокий голос:
- Пропустите его.
- Идемте со мной, - велел Эро Шан, и мы пересекли приемную, направляясь к двери, которую открыл перед нами клерк. Мы оказались в комнате, где лицом к нам за столом сидел какой-то человек. Он посмотрел на нас с таким же дружелюбным интересом, какой проявляли люди, встреченные нами в парке и в коридоре.
Когда нас представляли Коргану Кантуму Мохару, он встал и поклонился в знак свершившегося знакомства, затем пригласил нас сесть.
- Вы чужестранцы, но вот вы здесь, в Хавату, - заметил он. - Нечасто чужестранцы попадают внутрь наших стен.
Он повернулся к Эро Шану:
- Расскажи мне, как это произошло.
Эро Шан рассказал о моей схватке с тремя тварями из Кормора, свидетелем которой он был.
- Мне была нестерпима мысль, что такой человек погибнет в водопадах, - продолжал он, - и я решил, что имеет смысл привезти их в Хавату для обследования и аттестации. Поэтому я привел их прямиком к тебе в надежде, что ты со мной согласишься.
- Это не повредит, - признал Мохар. - Экзаменационное бюро сейчас как раз заседает. Отведи их туда. Я скажу бюро, пусть проведут экзамен под мою ответственность.
- Что такое экзамен и в чем его цель? - спросил я. - Возможно, мы не захотим подвергнуться этой процедуре.
Корган Кантум Мохар улыбнулся.
- Это решаете не вы, - сказал он.
- Значит ли это, что мы пленники?
- Скажем лучше, гости по принуждению.
- Вы не хотите назвать мне цель этого экзамена? -
- Отнюдь. Он проводится, чтобы определить, позволено ли вам будет остаться в живых.

    15. ХАВАТУ

Они все были очень вежливыми и обходительными, очень профессиональными и эффективными. Прежде всего нас искупали, затем провели анализы крови, осмотрели сердца, измерили кровяное давление, проверили рефлексы. После этого нас провели в большую комнату, где за длинным столом сидели пять человек.
Эро Шан сопровождал нас во время всей процедуры обследования. Как и остальные, он всегда был вежливым и дружелюбным. Он ободрял нас, говорил, что мы должны надеяться, что успешно пройдем обследование. Даже теперь я еще не понимал, о чем идет речь. Я спросил Эро Шана.
- Твоя спутница заметила, что наш город прекрасен, и прекрасны его жители, - ответил он. - Данное обследование служит объяснением этой красоты. А также многих других вещей, о которых вы еще ничего не знаете.
Пятеро людей за длинным столом были столь же любезны, как и другие, с которыми мы встретились. они быстро задавали нам вопросы на протяжении часа, затем отпустили нас. Из предложенных вопросов я сделал вывод, что один из них - биолог, другой - психолог, третий химик, четвертый физик, а пятый - солдат.
- Корган Сентар Эро Шан, - сказал тот, который, по-видимому, был главой экзаменационного бюро, - ты позаботишься об этом мужчине, пока не будут объявлены результаты аттестации. Хара Эс позаботится о девушке.
Он указал на женщину, которая вошла в комнату вместе с нами и стояла рядом с Налти. Налти придвинулась ближе ко мне.
- Ах, Карсон! Они собираются разделить нас, и это не к добру, - шепнула она.
Я повернулся к Эро Шану, чтобы возразить, но тот знаком призвал меня к молчанию.
_ Вам придется повиноваться, - сказал он, - но я думаю, что вам нечего беспокоиться.
Хара Эс увела Налти, а меня забрал с собой Эро Шан. Его ждала машина, и в ней нас отвезли в район красивых домов. Машина подъехала к одному из них и остановилась.
- Вот мой дом, - сказал мой спутник. - Ты будешь моим гостем до тех пор, пока не будут объявлены результаты экзамена. Я хочу, чтобы ты хорошо отдохнул, будучи моим гостем. Не волнуйся понапрасну. Налти в безопасности, о ней побеспокоятся.
- По крайней мере у меня прекрасная тюрьма и обходительный тюремщик, - заметил я.
- Умоляю тебя не рассматривать себя как пленника, - попросил Эро Шан. - Это сделает нас обоих несчастными, а в Хавату не переносят несчастных.
- О, я далек от того, чтобы чувствовать себя несчастным, - заверил я его. - Совсем наоборот, я в восторге от выпавших на нашу долю приключений. Однако я по-прежнему не могу понять, в каком преступлении обвиняют меня и Налти, что нас подвергнут суду и могут приговорить к смерти.
- Судить будут не вас, а вашу наследственность, - объяснил он.
- Твой ответ, - сообщил я, - ничуть не уменьшил моего неведения.
Беседуя, мы вошли в дом и оказались в самой приятной обстановке, какую я когда-либо видел. Хороший вкус и воспитание определили, как видно, не только архитектуру дома, но и его внутреннюю обстановку. Сразу за входом видны были заросли кустарника, цветов и деревьев в прекрасном саду в конце большого зала.
В сад меня Эро Шан и отвел, а из него - в комнату, которая выходила в этот сад.
- Здесь ты найдешь все необходимое и удобное, - сказал он. - Я пришлю человека. Он будет внимателен и исполнителен. Но имей в виду, он также будет в ответе за то, чтобы ты оказался на месте, когда тебя вновь призовут в Центральные Лаборатории.
- А сейчас, - сказал он, усаживаясь в кресло под окном, - давай я отвечу яснее на твой последний вопрос.
Хавату, да и вся раса, которая населяет город - это результат многих поколений научной культуры. Первоначально мы были народом, управляемым наследными джонгами. Разные группировки старались получить влияние на джонгов ради собственного обогащения, не обращая внимания на благосостояние остального народа.
Если правил хороший джонг с сильным характером, то и правление было хорошим; политиканы правили плохо. Половина народа жила в ужасной бедности, в грехе, в грязи, и они размножались, как мухи. Лучшие классы, отказываясь рождать детей для такого мира, быстро вымирали. Правили невежество и посредственность.
Затем на трон взошел великий джонг. Он отменил все существующие законы, уничтожил свое правительство и совместил высшие посты всех видов власти в своей персоне. Его наградили двумя именами, одним при жизни, другим после смерти. Первое было Манкар Кровавый, второе - Манкар Спаситель.
Он был великим воином, и его поддерживал класс воинов. Его действия казались крайне безжалостными. Он уничтожил политиков, а на занимаемые ими посты назначил величайшие умы Хавату - физиков, биологов, химиков и психологов.
Он поощрял рождение и воспитание детей людьми, которых ученые признавали подходящими для этой цели, и запретил всем остальным иметь детей. Он позаботился о том, чтобы физически, морально или умственно дефективные были сделаны неспособными давать жизнь себе подобным, и ни одному дефективному ребенку не было позволено жить. Он уничтожил уродливых, бездарных, больных и глупых. Население Хавату значительно уменьшилось, но оставшимся стало намного легче и приятнее жить.
Перед своей смертью он создал новую форму правления - правление без законов и без короля. Он отрекся от трона и передал судьбы Хавату квинтумвирату, который только руководит и выносит суждения.
Из этих пяти человек один - сентар (биолог), второй - амбад (психолог), третий - калто (химик), четвертый - кантум (физик), и последний - корган (солдат). Квинтумвират носит название Санджонг (дословно "пять-король"), и пригодность его членов к выполнению их функций определяется посредством экзамена, подобного тому, которому подвергли вас. Такие экзамены проводятся каждые два года. Любой гражданин может пройти ее и стать членом Санджонга. Это наивысшая честь, доступная гражданину Хавату, и он может добиться ее только в том случае, если действительно заслуживает.
- И эти люди диктуют законы и управляют справедливостью? - спросил я.
Эро Шан покачал головой.
- В Хавату нет законов, - ответил он. - За многие поколения, сменившиеся со времени Манкара, мы вывели расу рациональных людей, которые сами знают разницу между хорошим и плохим, для которых не нужны правила поведения. Санджонг только руководит.
- Есть ли у вас трудности в поисках подходящих людей, достойных войти в Санджонг? - спросил я.
- Ни малейших. В Хавату есть тысячи людей, способных служить с честью и выдающимся образом. Существует тенденция выводить будущих членов Санджонга среди пяти из шести классов, на которые естественным образом подразделяются граждане Хавату.
Когда ты лучше познакомишься с городом, ты увидишь, что полукруглая область перед Центральными Лабораториями делятся на пять секций. Секция, расположенная рядом с рекой выше Центральных Лабораторий называется Кантум. Там живут физики. Классовых различий между физиками и пятью остальными классами не существует, но поскольку они все живут в одном районе и поддерживают отношения преимущественно между собой, чем с представителями других классов, в результате они чаще вступают в брачный союз со своими же. Законы наследственности довершают дело, и порода физиков в Хавату непрестанно совершенствуется.
Следующий район называется Калто, в нем живут химики. Центральный район носит название Корган, это район, в котором я живу. Он зарезервирован для класса воинов. Затем идет Амбад, район психологов. Последний район, Сентар, где живут биологи, располагается вдоль реки ниже Центральных Лабораторий.
Хавату в плане представляет собой полукруг, с Центральными Лабораториями в середине диаметра, на оси. Основные секции города делятся на полосы четырьмя концентрическими полуокружностями. Внутри первой находится гражданский центр, где расположены Центральные Лаборатории; это то, что я назвал осью. Между этой и следующей полуокружностью лежат пять подрайонов, которые я только что описал. Между этой и следующей полуокружностью лежит большой район, называемый Йорган. В нем живет простой люд. А в четвертой секции, которая представляет собой узкую полосу, непосредственно примыкающую к внешней стене, располагаются магазины, рынки и фабрики.
- Это все в высшей степени интересно, - сказал я, - а интереснее всего для меня - то, что город управляется без законов.
- Без законов, установленных человеком, - поправил меня Эро Шан. - Нами управляет природные законы, с которыми хорошо знакомы все умные люди. Разумеется, иногда гражданин совершает поступок, причиняющий вред другому гражданину или нарушающий покой города, так как гены дурных и неуживчивых характеристик не были уничтожены из зародышевых клеток всех граждан Хавату.
Если кто-нибудь совершает действие, противоречащее правам остальных, или общему благосостоянию сообщества, его дело рассматривает суд, не связанный техническими подробностями или прецедентами. Суд принимает во

Предыдущая страница 13 Следующая страница


внимание все детали дела, включая наследственность нарушителя, и принимает решение, которое является окончательным и обжалованию не подлежит.
- По-моему, это слишком - наказывать человека за деяния его предков, - заметил я.
- Позволь мне напомнить, что мы не наказываем, - возразил Эро Шан. - Нашей целью является усовершенствование расы Хавату до такой степени, что мы достигнем наивысших возможных счастья и взаимопонимания.
- Хавату, где нет плохих людей, должно быть, идеальный для жизни город.
- О, какие-то нехорошие люди здесь все же есть, - ответил Эро шан, - поскольку в каждом из нас присутствуют плохие гены. Но мы очень умная раса, а чем человек умнее, тем лучше он может контролировать свои плохие побуждения. Иногда в Хавату появляются посторонние, плохие люди из города за рекой. Как они это осуществляют, остается тайной, которую никто до сих пор не мог разгадать. Мы только знаем, что они иногда появляются и крадут мужчину или женщину. Иногда нам удается их поймать, тогда мы их уничтожаем. Наши собственные граждане очень редко также совершают преступления, в основном продиктованные мгновенным порывом, но изредка совершаются и преднамеренные преступления. Те, кто способен на эти последние, представляют собой угрозу расе и приговариваются к смерти, дабы они не могли передать свои черты последующим поколениям или повлиять на нынешние поколения своим дурным примером.
Когда он окончил говорить, в дверях комнаты появился человек весьма крепкого телосложения.
- Ты посылал за мной, Корган Сентар Эро Шан? - спросил он.
- Войди, Хирлак, - сказал Эро Шан. Затем он повернулся ко мне. - Хирлак будет тебе слугой и охранником на то время, пока не объявят результаты экзаменации. Ты увидишь, что он приятный и способный компаньон.
- Хирлак, - продолжал он, обращаясь к моему стражу, - этот человек - чужестранец. он только что предстал перед экзаменационным бюро. Ты будешь отвечать за него,: пока не будет объявлено решение бюро. Его имя Карсон Нэпьер.
Хирлак наклонил голову.
- Понятно, - ответил он.
- Через час вы оба обедаете со мной, - объявил Эро Шан, уходя.
- Если ты хочешь отдохнуть перед обедом, - сказал Хирлак, - то в соседней комнате есть кушетка.
Я отправился туда и лег, а Хирлак последовал за мной и уселся на стуле в той же комнате. Очевидно было, что он не намерен выпускать меня из виду. Я устал, но сонливости не чувствовал, поэтому я завязал беседу с Хирлаком.
- Ты служишь в доме Эро Шана? - спросил я.
- Я солдат в подразделении, которым он командует, - пояснил он.
- Офицер?
- Нет, рядовой солдат.
- Однако он пригласил тебя обедать с ним. В моем мире офицеры не общаются с солдатами на равных.
Хирлак засмеялся.
- Подобные социальные обычаи действовали и в Хавату в прошлые времена, - сказал он. - Но не теперь. У нас нет социальных различий. мы все слишком умны, слишком культурны и слишком уверены в себе, чтобы нам требовались искусственные соглашения для определения нашей значительности. Не так важно, чистит ли человек улицы или заседает в Санджонге, как то, как он выполняет свои обязанности, его гражданская моральность и его культура.
В городе, где все умны и культурны, все граждане в той или иной степени равны с точки зрения общения, и офицер не уронит своего достоинства, если будет общаться со своими людьми на равных.
- А не используют ли солдаты такую фамильярность, чтобы оказывать влияние на офицеров? - спросил я.
Хирлак посмотрел на меня с удивлением.
- Зачем им так поступать? - спросил он. - Они знают свои обязанности так же хорошо, как офицеры знают свои. Целью жизни каждого достойного гражданина является исполнение своих обязанностей, а не уклонение от них.
Я покачал головой, думая о том, какую путаницу земляне устроили из своих правительств и цивилизации, отказавшись применить к человеческой расе простые правила, которым они следуют при улучшении пород собак, коров и свиней.
- Случаются ли браки между представителями разных классов? - спросил я.
- Разумеется, - ответил Хирлак. - Именно таким образом мы поддерживаем высокие моральные и ментальные стандарты людей. Если бы смешанных браков не было, йорганы бы деградировали, а другие классы разошлись бы так сильно друг от друга, что в конце концов у них не осталось бы ничего общего, и не было основы для взаимопонимания и интереса друг к другу.
В течение этого часа, ожидая обеда, мы разговаривали о многих вещах, и этот рядовой солдат из Хавату обсуждал вопросы науки и искусства с гораздо большим пониманием и восприятием, чем те, которыми обладал я сам. Я спросил его, является ли его образование чем-то исключительным, и он сказал, что нет - все мужчины и женщины Хавату получали одинаковое образование до определенного момента. Затем посредством серии экзаменов определялось призвание, которое им больше всего подходило, и в котором они найдут наивысшее счастье.
- Но откуда у вас берутся подметальщики улиц? - спросил я.
- Ты говоришь так, словно это какое-то недостойное занятие, - запротестовал он.
- Но это работа, которую многие найдут неприятной, - продолжал спорить я.
- Необходимая и полезная работа не бывает неприятной для человека, который больше всего соответствует, чтобы ее выполнять. Разумеется, люди с высоким интеллектом предпочитают творческую работу. Так что эти необходимые, но более или менее механические обязанности, которые, кстати сказать, в Хавату обычно выполняются при помощи механических приспособлений, никогда не становятся постоянной работой ни для одного человека. Любой может выполнять эти обязанности, поэтому каждый выполняет их, когда подходит его очередь - я имею в виду, каждый из класса йорганов. Это взнос каждого в благосостояние общества - налог, вносимый полезной работой.
Появилась девушка - звать нас на обед. Это была очень симпатичная девушка. ее одеяние, напоминающее саронг, было сделано из хорошей ткани, ее украшения были очень красивы.
- Она из семьи Эро Шана? - спросил я Хирлака, когда она вышла.
- Она служит в его доме, - ответил Хирлак. - У Коргана Сентара Эро Шана нет семьи.
Я уже не раз слышал, как к имени Эро Шана добавляют "Корган Сентар", и задумался, что означает этот титул. Эти два слова означают воин-биолог, но в качестве звания они не имели для меня смысла. Когда мы с Хирлаком шли через сад, следуя приглашению на обед, я спросил его об этом.
- Это означает, что он одновременно воин и биолог. Он прошел экзамены, причисляющие его к обоим классам. Тот факт, что он, будучи Корганом, является также членом одного из остальных четырех классов, делает его офицером и присваивает ему это звание. Мы, рядовые солдаты, не захотели бы служить под началом кого-либо, не будь он блестящим умом. Поверь мне, нужно быть блестящим умом, чтобы пройти вступительные экзамены в любой из научных классов, ибо претендент должен проявить достаточные способности даже в тех трех областях, куда он не ищет повышения.
Хирлак сопроводил меня в большую комнату, где я увидел Эро Шана, трех других мужчин, и шесть женщин, которые смеялись и беседовали между собой. Когда мы вошли в комнату, беседа ненадолго прервалась, и на меня было брошено несколько заинтересованных взглядов. Эро Шан встал и подошел встретить меня, затем представил меня остальным.
Я должен был бы наслаждаться этим обедом, еда была прекрасной, а беседа блестящей. Другие гости проявляли по отношению ко мне доброжелательность и внимание. Но я не мог отделаться от подозрения, что их доброта может быть результатом жалости, поскольку они разделяют мои сомнения насчет того, пройду ли я тест наследственности.
Они знали так же, как и я, что надо мной нависла тень смерти. Я вспомнил о Дуари и понадеялся, что, можеть быть, хоть она в безопасности.

    16. ПРИГОВОР

Хирлак в эту ночь спал на кушетке в той же комнате, что и я. Я называл его цепным псом, телохранителем смертника, другими не вполне вежливыми словами, но он только вежливо смеялся.
На следующее утро Эро Шан, Хирлак и я позавтракали вместе. Девушка, которая вчера позвала нас к обеду, прислуживала за столом. Она была столь блистательно красива, что меня это обескураживало; мне все время казалось, что это я должен ей прислуживать. Она была очень молода даже для этого города, хотя все, кого я видел в Хавату, казались молодыми.
Разумеется, меня это почти не удивило, так как мне было известно о сыворотке долгожительства, открытой учеными Амтор. Мне самому сделали такую прививку. Все же я задал этот вопрос Эро Шану.
- Да, - сказал он, - мы жили бы долго; при нашем развитии науки и совершенстве наших тел мы жили бы вечно, если б Санджонг принял такое решение. По крайней мере, мы бы не умирали от старости и болезней. Но Санджонг решил иначе. Сыворотка, которой мы пользуемся, дает иммунитет всего на две или три тысячи лет, в зависимости от естественной конституции индивида. Когда действие сыворотки оканчивается, смерть наступает быстро. Как правило, мы предвосхищаем ее, когда приближается конец.
- Но почему бы не жить вечно, если есть такая возможность? - спросил я.
- Совершенно очевидно, что если бы мы жили вечно, количество дозволенных к рождению детей оказалось бы слишком небольшим, чтобы вызвать заметное обновление и улучшение расы. Поэтому мы отказались от бессмертия в интересах последующих поколений и всей Амтор.
Когда мы позавтракали, Эро Шану передали сообщение, что он должен немедленно привезти меня к экзаменационному бюро. В сопровождении неотвязного Хирлака мы сели в машину Эро Шана и направились вниз по Корган Лат, Авеню Воинов, к Центральным Лабораториям, которые располагаются в центре Хавату.
И Эро Шан, и Хирлак были необычно молчаливы и серьезны во время поездки, и я ощутил, что они предчувствуют наихудшее. Не могу сказать, чтобы я сам был особенно весел, хотя моя собственная судьба беспокоила меня в последнюю очередь. Я волновался за пропавшую Дуари; за Дуари и за Налти.
Величавые правительственные здания Сира Тартум (Центральных Лабораторий) выглядели очень красиво в великолепном окружении парка Манкар Пол, названного так в честь великого последнего джонга Хавату. Мы подъехали и остановились перед зданием, где меня обследовали и экзаменовали вчера.
Когда мы вошли внутрь, ждать не пришлось. Нас незамедлительно провели к экзаменационному бюро. Серьезные лица членов комиссии предвещали плохие новости, и я приготовился к худшему. В моих мыслях с бешеной скоростью сменялись планы побега, но что-то подсказывало мне: эти люди делают все так хорошо и эффективно, что у меня не будет возможности избежать уготованной мне участи, какой бы она ни была.
Кантум Шоган, возглавлявший бюро, предложил мне сесть, и я занял стул напротив августейшей пятерки. Эро Шан сел справа от меня, Хирлак слева.
- Карсон Нэпьер, - заговорил Кантум Шоган, - наш аттестация показала, что ты не совсем безнадежен. Физически ты приближаешься к тому совершенству, к которому стремится наша раса. В отношении интеллекта ты способен, но твой мозг плохо развит. Ты удивительно малокультурен. Это могло бы быть исправлено - однако я с прискорбием должен сообщить, что у тебя обнаружены серьезные психологические дефекты. Если они будут переданы потомству и распространятся среди других граждан, они крайне отрицательно скажутся на последующих поколениях.
Ты - несчастная жертва унаследованных подавлений, комплексов и страхов. В значительной степени тебе удалось подняться над этими деструктивными чертами, но хромосомы твои полны дефектных генов, представляющих потенциальную угрозу еще не рожденным.
С глубоким сожалением мы вынесли заключение, что в интересах человечества тебя следует уничтожить.
- Могу ли я спросить, - поинтересовался я, - по какому праву вы решаете, жить мне или умереть? Я не являюсь гражданином Хавату. Я попал в Хавату не по своей воле. Если...
Кантум Шоган поднял руку жестом, призывающим к молчанию.
- Повторяю, - сказал он, - что мы сожалеем об этой необходимости, но больше говорить не о чем. Твоих достижений недостаточно, чтобы перевесить твои наследственные дефекты. Это несчастье для тебя, но, разумеется, ты не можешь требовать, чтобы Хавату пострадал из-за этого.
Итак, я должен был умереть! После всего, через что я прошел, было забавно, что я так покорно умру только потому, что кто-то из моих предков не проявил должной предусмотрительности в выборе пары. Проделать столь долгий путь только для того, чтобы все-таки погибнуть! Эти мысли заставили меня улыбнуться.
- Почему ты смеешься? - спросил один из членов бюро. - Смерть кажется тебе забавной? Или ты надеешься каким-либо образом избежать смерти?
- Я улыбаюсь именно потому, - ответил я, - что мне следовало бы плакать. Оплакивать все те знания, тяжелый труд и энергию, которые были использованы, чтобы переместить меня на двадцать шесть миллионов миль - лишь затем, чтобы я был убит. Убит потому, что пяти существам иного мира не понравились унаследованные мной гены!
- Двадцать шесть миллионов миль?! - воскликнул один из членов бюро. Тут же отозвался другой:
- Иной мир? Что ты хочешь этим сказать?
- Я хочу сказать, что прибыл из другого мира, который находится на расстоянии двадцати шести миллионов миль от Амтор, - ответил я. - Из мира, в некоторых отношениях гораздо более развитого, чем ваш.
Члены бюро уставились друг на друга. Один из них заметил:
- Это может послужить доказательством гипотезы, которая давно привлекает многих.
- В высшей степени интересно, и вполне допустимо, - сказал другой.
- Ты говоришь, что Амтор - не единственный мир, - сказал Кантум Шоган. - Значит, есть и другие миры?
- Небеса полны бесчисленных миров, - ответил я. - Ваш мир, мой мир, и по меньшей мере еще восемь миров вращаются вокруг гигантского шара пылающих газов, который мы называем Солнцем. Это Солнце с его мирами - или планетами - называется Солнечной системой. В бесконечной пустоте небес есть бесчисленное количество других солнц, многие из которых представляют собой центры других солнечных систем. Никто не знает, сколь много миров там есть.
- Остановись! - сказал Кантум Шоган. - Ты сказал достаточно, чтобы мы рассмотрели возможность переаттестации. Мы исходили из предположения, что обладаем всей суммой добытых жителями Амтор сведений и знаний. Теперь возник шанс, что в твоем распоряжении находятся знания иного рода и другого происхождения. Такие знания могли бы иметь для нас исключительную ценность, и возможно, это компенсирует твои наследственные биологические дефекты.
Мы расспросим тебя подробнее о теории, которую ты выдвинул. Пока что исполнение приговора откладывается. Наше окончательное решение насчет твоего будущего будет зависеть от результатов дальнейшего опроса. Наука не должна проходить мимо потенциального источника знаний. Если твои слова окажутся правдивыми, а теория, предложенная тобой, поможет возникнуть и развиться новой области исследований, ты будешь волен до конца своих дней наслаждаться жизнью в Хавату. Ты также не останешься без награды.
Хотя я с отличием закончил колледж, который славился высоким качеством обучения, в присутствии этих суперменов от науки я осознавал: все, что сказал обо мне Кантум Шоган - верно. По сравнению с ними я был плохо обучен и бескультурен - мои степени бессмысленны, мой диплом - не больше, чем клочок бумаги. Все же в одной научной области я превосходил их, и когда я объяснил солнечную систему и нарисовал для них ее схемы, то увидел живой интерес и быстрое понимание, с которым они схватывали все, что я говорил.
Они впервые слышали объяснения явления смены дня и ночи, времен года, приливов и отливов. Поскольку их видимость была ограничена облачными покровами, которые постоянно окутывали Венеру, они не могли видеть ничего, на чем можно было бы основать теорию планет. Поэтому неудивительно, что астрономия была им неизвестна, что с их точки зрения не существовали ни солнце, ни звезды.
В течение четырех часов они слушали меня и задавали вопросы. Затем они велели Эро Шану и Хирлаку выйти вместе со мной в переднюю и там ожидать, пока нас снова не вызовут.
Нам не пришлось долго ждать. Менее чем через пятнадцать минут нас снова призвали предстать перед экзаменационным бюро.
- Мы пришли к единогласному мнению, - объявил Кантум Шоган, - что твоя ценность для человечества значительно превосходит опасность, которая грозит ему со стороны твоих наследственных дефектов. Ты получаешь право жить и наслаждаться всеми привилегиями жителя Хавату. Твои обязанности будут состоять в обучении других новой науке, которую ты называешь астрономией, и применении ее на благо человечества.
Поскольку ты сейчас являешься единственным представителем нового класса, ты можешь жить в любой секции города, которую выберешь. Твои требования того, что тебе необходимо для удовлетворения личных потребностей или для развития твоей отрасли будут поддерживаться Сира Тартум.
Теперь я рекомендую тебя под покровительство Коргана Сентара Эро Шана, так как ты чужой в городе и захочешь ознакомиться с нашими обычаями и образом поведения.
С этим он нас и отпустил.
- Прежде чем уйти, могу ли я спросить, что сталось с девушкой по имени Налти, которую вместе со мной привезли вчера? - спросил я.
- Ее сочли подходящей остаться в секции йорган, - ответил он. - Когда будут точно определены ее обязанности и место жительства, я дам тебе знать, где ты сможешь найти ее.
Я с облегчением покинул Сира Тартум в компании Эро Шана и Хирлака. Налти была в безопасности, я тоже. Теперь если бы мне только удалось разыскать Дуари!
Я провел следующие несколько дней, осваиваясь с городом и приобретая необходимые вещи, которые мне подсказал Эро Шан. В их числе была машина. Это было очень легко - мне только нужно было поставить подпись на ваучере.
- Но каким образом они проверяют мои расходы? - спросил я своего друга. - Я даже не знаю, какая сумма была положена на мой счет.
- Зачем им проверять, сколько ты тратишь? - спросил он.
- Но я могу быть нечестным. Могу покупать вещи, которые мне не нужны и перепродавать их.
Эро Шан засмеялся.
- Они знают, что ты не станешь этого делать, - уверил он меня. - Если бы психолог, который тебя обследовал, не убедился, что ты человек чести, даже твои знания астрономии не спасли бы тебя. Это единственный грех, к которому в Хавату абсолютно нетерпимы. Когда Манкар уничтожил коррупцию и порок, он почти полностью искоренил в Хавату эту породу. За многие поколения, которые сменились с тех пор, мы успешно завершили работу, которую он начал. В Хавату нет нечестных людей.
Я часто разговаривал с Эро Шаном о Дуари. Я хотел переплыть реку и

Предыдущая страница 14 Следующая страница


попытаться отыскать ее в Корморе, но он убедил меня, что это будет обыкновенным самоубийством. Поскольку у меня не было причин полагать, что Дуари действительно там, я оставил эту мысль в покое и стал думать другую.
- Если бы у меня был аэроплан, я бы нашел способ обыскать Кормор, - сказал я.
- Что такое аэроплан? - поинтересовался Эро Шан.
Когда я объяснил, он чрезвычайно заинтересовался, поскольку полеты в воздухе не были открыты на Амтор, по крайней мере в тех областях планеты, с которыми я был знаком.
Идея заинтриговала моего компаньона в такой степени, что он больше ни о чем не мог говорить. Я подробно рассказал ему о разных типах аппаратов легче и тяжелее воздуха и описал ракету, в которой я преодолел расстояние от Земли до Венеры. Вечером он заставил меня набросать эскизы нескольких описанных мной типов. Его интерес, похоже, превратился в тихую манию.
Однажды вечером, вернувшись в дом, который я теперь разделял с Эро Шаном, я обнаружил, что меня ждет сообщение. Оно было от младшего клерка службы экзаменационного бюро, и содержало адрес дома, где жила Налти.
Так как я уже был знаком с городом, то отправился в своей машине после вечерней трапезы посетить Налти. Я отправился один, так как у Эро Шана были другие дела.
Я нашел дом, в котором жила Налти, в секции йорган на тихой улице неподалеку от Корган Лат, авеню воинов. В доме жили женщины, которые убирали в подготовительных школах неподалеку на Корган Лат. Одна из них впустила меня и сказала, что сейчас позовет Налти. Она провела меня в гостиную, где было восемь - десять женщин. Одна из них играла на каком-то музыкальном инструменте, остальные рисовали, вышивали или читали.
Когда я вошел, они прервали свои занятия и приветливо поздоровались со мной. Среди них не было ни одной некрасивой, все были умны, образованы и культурны. Таковы уборщицы в Хавату!
Тщательная селекция сделала с людьми Хавату то же, что и с нашими призовыми молочными стадами - продвинуло их всех к совершенству.
Увидев меня, Налти несказанно обрадовалась. Поскольку я хотел поговорить с ней наедине, то пригласил ее проехаться со мной в машине.
- Я рад, что ты успешно прошла аттестацию, - сказал я, направляя машину к Корган Лат.
Налти весело рассмеялась.
- Меня просто пробросили сквозь сито, - признала Налти. - Интересно, что бы сказали в Анду, если бы узнали, что я, дочь джонга, была признана в Хавату годной только для того, чтобы мыть полы! - и снова она счастливо рассмеялась. Было совершенно очевидно, что ее гордость ничуть не пострадала из-за назначения на такую работу.
- Вообще-то, честно говоря, - продолжала она, - это большая честь - быть достойной находиться на любом положении среди расы сверхлюдей. А ты! Я очень горжусь тобой, Карсон Нэпьер. Мне рассказали, что ты занял среди них высокое положение.
Теперь настала моя очередь смеяться.
- Я вовсе не прошел экзамена, - признался я._- Меня бы уничтожили, если бы не мои знания в научной области, которая неизвестна на Амтор. Это был серьезный удар по моему самолюбию.
Мы проехали вдоль по Корган Лат, через большой публичный парк и площадку для парадов, посредине которой стоит чудесный стадион. Затем к Авеню Ворот, которая образует огромную дугу почти восьми миль длиной, идущую под внешней стеной города со стороны суши.
В районе между Авеню Ворот и Йорган Лат, широкой авеню на расстоянии трети мили внутри городской стены, располагаются фабрики и магазины. Все главные магазины расположены вдоль Авеню Ворот. Авеню и магазины были ярко освещены, дорога полна машин, а тротуары на уровне второго этажа заполнены пешеходами.
Мы дважды проехали по всей длине авеню, наслаждаясь красотой и кипением жизни. Затем заехали на одну из стоянок, под которые отданы все первые этажи зданий вдоль главных транспортных магистралей. И поднялись по эскалатору на тротуар уровнем выше.
Здесь магазины выставляли свои товары в витринах, точно так же как в американских городах, хотя многие витрины были предназначены единственно для услаждения взоров, а не для привлечения внимания к продающимся внутри товарам.
Ученые Хавату изобрели интересный метод освещения, дающего свет одновременно яркий и мягкий. С его помощью они добиваются эффектов, которых невозможно достичь при помощи наших сравнительно грубых методов. Источника света не видно; он отбрасывает нерезкие тени и не испускает тепла. Как правило, он напоминает солнечный свет, но может также производить мягкие пастельные тона разных оттенков.
В течение часа мы наслаждались зрелищем, смешавшись со счастливой толпой на тротуарах. Я сделал несколько небольших покупок, в том числе подарок для Налти. Затем мы вернулись в машину и я отвез свою спутницу к ней домой.
На следующее утро я был очень занят, организовывая классы по астрономии. Желающих записаться было так много, что мне пришлось организовать несколько больших классов. Поскольку обычно только четыре часа в день посвящается работе любого рода, очевидно было, что мне сначала придется обучать преподавателей, раз уж новая наука должна быть распространена среди всех заинтересовавшихся граждан.
Я был весьма польщен составом моего первого набора студентов. Записались не только ученые и солдаты из первых пяти классов Хавату, но также все члены Санджонга, правящего квинтумвирата Хавату. Жажда этих людей к полезному знанию неутолима.
Вскоре после полудня, завершив на сегодня работу, я получил вызов к Коргану Кантуму Мохару, воину-физику, который руководил аттестацией в тот день, когда Эро Шан привез нас в город.
Я мог только строить догадки, чего он хочет от меня. Может ли оказаться, что я должен пройти еще одну аттестацию? Думаю, я всегда буду связывать имя Махара с экзаменами.
Когда я вошел в офис Сира Туртум, он приветствовал меня в той же доброжелательной манере, которая мне запомнилась в сочетании с милой фразой: " Сейчас мы определим, будет ли тебе позволено остаться в живых". Так что его вежливость вовсе не уменьшила моих подозрений.
- Подойди сюда, сядь рядом со мной, - сказал он. - У меня здесь кое-что, что я хотел бы обсудить с тобой.
Сев на стул рядом с ним, я увидел разложенные на столе наброски воздушных кораблей, которые я делал для Эро Шана.
- Это принес мне Эро Шан, - сказал он, указывая на наброски. - Он объяснил их, как мог. Он был очень взволнован и проявлял непривычный энтузиазм по этому поводу; но я должен признать, что он заразил меня своим энтузиазмом. Я очень заинтересовался и хотел бы узнать больше об кораблях, которые плавают по воздуху.
Целый час я рассказывал и отвечал на его вопросы. Я основывался преимущественно на практических достижениях земной аэронавтики - протяженные полеты, большая скорость, использование воздушных кораблей в мирное и в военное время.
Корган Кантум Мохар очень заинтересовался. Вопросы, которые он задавал, обнаруживали тренированный научный ум, кроме того, это был ум солдата, человека действия.
- Ты сможешь построить для меня один из таких кораблей? - спросил он.
Я ответил, что мог бы, но это может потребовать длительных экспериментов, чтобы привести их моторы и материалы в полное соответствие со всеми требованиями.
- У тебя в запасе две или три сотни лет, - сказал он с улыбкой, - и ресурсы расы ученых. Материалы, которых прямо сейчас у нас нет, мы сможем произвести. Для науки нет невозможного.

    17. НОЧНОЕ НАПАДЕНИЕ

В мое распоряжение отдали фабрику неподалеку от Ворот Физиков, в конце Кантум Лат. Я выбрал это место, поскольку за воротами было ровная площадка, из которой могла бы получиться прекрасная взлетно-поссадочная полоса. Кроме того, я хотел собирать аэроплан там, где (когда он будет закончен) его легко будет выкатить за город, не мешая уличному движению.
С одобрения Санджонга, который живо интересовался обоими новыми для них проектами - аэронавтикой и астрономией, я делил свое время между конструированием и обучением.
У меня совершенно не было свободного времени. Я работал гораздо больше, чем положенные четыре часа в день. Но работа доставляла мне удовольствие, особенно постройка аэроплана. Я погрузился в грезы наяву, в которых я отправлялся исследовать Венеру на своем собственном воздушном корабле.
Люди Хавату подчеркнуто серьезно относятся к отдыху и развлечениям, и Эро Шан постоянно оттаскивал меня от чертежной доски. В остальное время он отрывал меня от совещаний с группой помощников, которые были предоставлены в мое распоряжение Мохаром.
В Хавату немало театров и художественных выставок; мы посещали также лекции, концерты, разнообразные игры в спортивных залах и на гигантском стадионе. Многие из игр суперменов крайне опасны. Часто спортсмены получают серьезные травмы и даже гибнут прямо на спортивных площадках. На большом стадионе по крайней мере раз в месяц мужчины сражаются с дикими зверями или между собой до смерти. Раз в год проводится большая военная игра. Эро Шан, его подруга Гара Ло, Налти и я вместе посетили эту диковатую забаву. Для меня и Налти она была совершенно новой, мы не знали, чего ожидать.
- Быть может, мы окажемся свидетелями таких технических чудес, на которые способны только люди Хавату, - предположил я, обращаясь к Налти.
- Я не имею ни малейшего представления, что это такое, - ответила она. - Никто мне не соглашался ничего рассказать. Все говорили "Подожди и увидишь собственными глазами. Тебя это увлечет, как ничто до сих пор".
- Несомненно, игра основывается на использовании самой современных научных достижений, военной стратегии и тактики, - рискнул предположить я.
- Что ж, - заметила она, - мы скоро узнаем. Уже пора начинать.
Огромный стадион, вмещающий двести тысяч зрителей, был переполнен. Это было великолепное зрелище - платья и драгоценности женщин, сверкающая аммуниция мужчин, ибо интеллект Хавату вкладывает немало усилий в высоко ценимые красоту и искусство. Но из всех слагаемых этого потрясающего зрелища не было ничего более выдающегося, чем божественная красота самих людей.
Вдруг поднялся крик, приветственный рев:
- Они идут! Воины!
На поле с двух сторон вышли две сотни человек: сотня обнаженных, если не считать обвязанной вокруг тела полосы белой ткани, воинов - с одной стороны; сотня в таких же повязках красного цвета - с другой.
Они были вооружены короткими мечами и щитами. Некоторое время они стояли в ожидании, бездействуя. Затем две небольшие машины выехали на поле. В каждой был водитель и молодая женщина.
Одна из машин была красной, другая белой. Красная машина присоединилась к воинам, одетым в красное, белая к белым.
Два отряда выстроились и прошли парадом вокруг поля по часовой стрелке. Когда они проходили мимо трибун стадиона, люди выкрикивали возгласы одобрения и ободрения. Завершив круг, воины вновь заняли свои места.
Прозвучала труба. Красные и белые двинулись навстречу друг другу. Теперь их строй изменился. Они разбились на авангардные отряды, арьергард и фланговые колонны. Машины оставались в тылу, непосредственно перед арьергардом. Некоторое количество воинов кольцом окружали машины.
Я наклонился к Эро Шану.
- Расскажи нам что-нибудь о принципах этой игры, - попросил я. - Чтобы мы понимали, что происходит, и получили больше удовольствия.
- Идея проста, - ответил он. - Они состязаются на протяжении пятнадцати вир (эквивалент шестидесяти минут земного времени), и та сторона, которая большее количество раз захватит королеву противника, побеждает.
Не знаю, чего я ожидал, но во всяком случае не того, что последовало. Красные образовали клин с вершиной, направленной в сторону белых, и напали на них. Я видел, как в образовавшейся неразберихе три человека были убиты и больше дюжины ранено, но белые удержали свою королеву.
Когда позиция королевы подвергалась слишком сильному натиску, ее машина разворачивалась и спасалась бегством, а арьергард выходил вперед - отразить врага. Центр сражения перемещался по полю то в одну, то в другую сторону. Иногда казалось, что белые вот-вот захватят красную королеву, а в следующую секунду в опасности оказывалась их собственная королева. Было много индивидуальных дуэлей и повсюду демонстрация прекрасного фехтовального искусства.
Однако все вместе казалось столь противоречащим всему, что я до сих пор видел в Хавату, что я не мог найти этому объяснения. Перед нашими глазами высочайшая культура и цивилизация, какие только можно себе представить, внезапно превращались в варварство. Это было необъяснимо. А самым странным мне казалось то почти дикарское наслаждение, которое выказывали зрители кровавого спектакля.
Должен признать, что и я нашел его захватывающим, но я был рад, когда он закончился. За всю игру была захвачена только однажды одна королева. В самом конце белая королева попала в руки красных, но только после того, как все ее защитники пали.
Из двух сотен воинов, участвовавших в игре, ни один не остался невредимым. Пятьдесят погибли на поле, и позже я узнал, что еще десять умерли от ран впоследствии.
Когда мы ехали со стадиона обратно домой, я спросил Эро Шана, как такое дикое и зверское зрелище могут терпеть (а тем более наслаждаться им) утонченные и культурные жители Хавату.
- Мы редко ведем войны, - ответил он. - В течение долгого времени война была естественным состоянием человека. Она давала выражение духу приключений, который составляет часть нашего наследия. Наши психологи обнаружили, что человек должен каким-то образом давать выход этому древнему стремлению. Если он не получит этого выхода в войне или опасных играх, то будет искать его в совершении преступления или ссорах со своими товарищами. Лучше пусть это происходит таким вот образом. Без этого наше общество впало бы в застой и вымерло от скуки.
Я теперь работал над постройкой аэроплана с живейшим энтузиазмом, так как вдруг увидел - реальные очертания принимает такой корабль, который мог быть построен только здесь, в Хавату. Пожалуй, нигде больше во всей Вселенной не удалось бы собрать для осуществления подобного проекта такие силы техников и инженеров, и материалы такого качества. Здесь в моем распоряжении было синтетическое дерево, которое умели производить только химики Хавату, легчайшие и прочные в то же время металлы, ткань, которая соединяла невероятную стойкость, долговечность и пренебрежимо малый вес.
Здесь у меня также был элемент вик-ро, неизвестный на Земле, и вещество лор, которые служили горючим для двигателя аэроплана. Действие элемента вик-ро на элемент йор-сан, который содержится в веществе лор, приводит к полной аннигиляции лора. Некоторое представление об энергии, которая при этом высвобождается, можно получить, приняв во внимание факт, что при аннигиляции тонны угля (впрочем, и любого иного вещества, даже стали) высвобождается в восемнадцать миллионов раз больше энергии, чем при его горении. Горючее для всего времени существования моего корабли могло поместиться на ладони. А с учетом материалов, которые пошли на его конструкцию, вероятное время жизни корабля было подсчитано физиками и составило примерно пятьдесят лет.
Удивитесь ли вы, что я с нетерпением ожидал завершения постройки этого чудеснейшего корабля? С его помощью я наверняка отыщу Дуари!
Наконец он был закончен! Я провел послеобеденное время последнего дня, тщательно проверяя его вместе с моей командой помощников. На следующее утро его должны были выкатить, чтобы я совершил пробный полет. Я был уверен, что полет будет успешным. Все мои помощники знали, что так и будет. Это была научно обоснованная уверенность в том, что корабль полетит.
Этим вечером я решил позволить себе небольшой отдых. Я связался с Налти по беспроволочной коммуникационной системе, которая составляет одно из чудес Хавату. Я спросил девушку, не пообедает ли она со мной, и она приняла приглашение с готовностью и изъявлениями удовольствия, которые согрели мое сердце.
Мы обедали в небольшом саду на крыше здания, расположенного на углу Йорган Лат и Хавату Лат, сразу за стеной, идущей вдоль реки.
- Как приятно снова увидеть тебя, - сказала Налти. - Мы не виделись так давно, со времени военной игры. Я думала, что ты меня забыл.
- Ничего подобного, - я попытался вложить в слова максимум убеждения. - Но я работал день и ночь над моим воздушным кораблем.
- Я кое-что слышала о нем, - сказала она. - Но никто из тех, с кем я разговаривала, похоже, толком в нем не разбирался. Что он из себя представляет и что он будет делать?
- Это корабль, который летит по воздуху быстрее, чем птица на крыльях, - ответил я.
- Но для чего это нужно? - спросила она.
- Он будет быстро и безопасно переносить людей с одного места на другое, - объяснил я.
- Не хочешь же ты сказать, что люди будут ездить на нем? - воскликнула она.
- Ну разумеется. Иначе зачем бы я его строил?
- Но что будет держать его в воздухе? Он будет махать крыльями, как птица?
- Нет. Он будет парить, как птица с неподвижными крыльями.
- Но как ты будешь пробираться сквозь лес, где деревья растут близко друг к другу?
- Я полечу над лесом.
- Так высоко? Ах, это будет опасно, - воскликнула она. - Прошу тебя, не поднимайся на нем в воздух, Карсон!
- Это будет совершенно безопасно, - уверил я ее. - Гораздо безопаснее, чем идти сквозь все опасности леса пешком. Никакие дикие звери или люди не могут причинить вред путешественнику в воздушном корабле.
- Но подумать только - так высоко вверху, над деревьями! - сказала она, слегка вздрогнув.
- Я буду летать еще выше, - сказал я. - Я полечу над самыми высокими горами.
- Но ты не сможешь взлететь над большими деревьями Амтор, в этом я уверена.
Она говорила о гигантских деревьях, которые возносят свои вершины на пять тысяч футов над поверхностью Амтор, чтобы пить влагу из внутреннего облачного слоя.
- Быть может, я смогу подняться даже над ними, - ответил я, - хотя должен признаться, что полет вслепую в плотном облачном слое меня не привлекает.
Она покачала головой.
- Я буду бояться всякий раз, когда ты станешь подниматься в воздух на этой штуке, Карсон.
- Нет-нет, Налти. Во всяком случае, ты перестанешь бояться, когда познакомишься с ней поближе. Как-нибудь вскоре я собираюсь взять тебя с собой.
- Только не меня!
- Мы можем полететь в Анду, - сказал я. - Я думал об этом с тех самых пор, как приступил к постройке корабля.
- В Анду! - воскликнула она. - Домой! О, Карсон, если бы только это

Предыдущая страница 15 Следующая страница


удалось!
- Но это обязательно удастся - то есть, удастся, если мы найдем Анду. Этот корабль отнесет нас куда угодно. Если мы сможем взять с собой достаточно пищи и воды, мы сможем оставаться в воздухе пятьдесят лет. Наверняка, чтобы найти Анду, не понадобится так много времени.
- Мне очень нравится здесь, в Хавату, - сказала она задумчиво. - Но в конце концов, дом есть дом. Я хочу увидеть своих, но я бы хотела затем вернуться обратно в Хавату. То есть, я хотела сказать, в том случае, если...
- Если что? - спросил я.
- Если ты собираешься остаться здесь.
Я протянул руку через стол и положил на ее руку.
- Мы на самом деле были очень хорошими друзьями, Налти. Правда? Я бы очень по тебе скучал, если бы узнал, что больше никогда тебя не увижу.
- Я думаю, что ты лучший друг, который у меня когда-либо был, - сказала она, затем бросила на меня быстрый взгляд и рассмеялась. - Знаешь ли ты... - она внезапно оборвала фразу и опустила взгляд. Щеки ее порозовели.
- Знаю ли я что? - спросил я.
- Ну ладно, я могу тебе в этом признаться. Я долго думала, что люблю тебя.
- Это была бы для меня большая честь, Налти.
- Я старалась скрыть это, потому что знала, что ты любишь Дуари. Но с недавних пор я вижусь с Эро Шаном, и теперь поняла, что раньше я просто не знала, что такое любовь.
- Ты любишь Эро Шана?
- Да.
- Я рад. Он прекрасный человек. Я уверен, что вы будете счастливы вдвоем.
- Это могло бы быть и так, но есть одно "но", - сказала она.
- Что именно?
- Эро Шан не любит меня.
- Откуда ты знаешь, что нет? Я не представляю, как он может тебя не любить,. если бы я до тебя не встретил Дуари...
- Если бы он любил меня, он бы мне сказал, - прервала она меня. - Иногда мне кажется, будто он считает, что я принадлежу тебе. Ведь мы появились здесь вместе и с тех пор много времени проводим вместе. Но что пользы в беспочвенных рассуждениях! Если бы он любил меня, он бы не смог этого скрыть.
Мы закончили обед, и я предложил немного проехаться по городу, а затем пойти на концерт.
- Давай прогуляемся пешком вместо того, чтобы ездить, - предложила Налти. Когда мы вставали из-за стола, она воскликнула:
- Какой отсюда прекрасный вид!
В странном сиянии амторианской ночи простор великой реки расстилался и уходил за пределы видимости выше и ниже города. на противоположной стороне реки мрачный Кормор был всего лишь более темным пятном на фоне темноты ночи. Только кое-где в нем светились несколько тусклых огоньков, создающих еще больший контраст со сверкающим Хавату у наших ног.
Мы прошли по тротуару над Хавату Лат до узкой боковой улицы, которая сворачивала в сторону от реки.
- Давай повернем здесь, - сказала Налти. - Я сегодня настроена на тишину и мягкий свет, а не на блеск и толпы Хавату Лат.
Улица, на которую мы свернули, пролегала по йорган секции города. Она была очень слабо освещена и тротуар был пустынен. Это была тихая и спокойная улица даже по сравнению с далеко не шумными главными авеню Хавату, где неизвестны грубые шумы.
Мы прошли недалеко от Хавату Лат, когда я услышал позади звук открывающейся двери и шаги по тротуару. Я не придал этому значения. Фактически, у меня просто не было времени придать этому значение, так как меня внезапно грубо схватили сзади. Развернувшись, я увидел, как другой человек хватает Налти, зажимает ей рот ладонью и утаскивает ее в дверь, откуда вышли эти двое.

    18. ГОРОД МЕРТВЕЦОВ

Я попытался вырваться из хватки державшего меня человека, но он оказался очень силен. Наконец, мне удалось развернуться так, что я смог ударить его. Но мне пришлось проделать это еще много раз, в то время как он упорно тянулся к моему горлу.
Должно быть, мы наделали на этой тихой улице много шума, хотя ни один из нас не произнес ни слова. Вскоре из окна поблизости кто-то высунул голову, и из домов стали выбегать мужчины и женщины. Но прежде чем кто-либо из них добежал до нас, я опрокинул своего противника и оказался на нем сверху, сжимая его горло. Я бы задушил его насмерть, если бы несколько мужчин не оттащили меня от него.
Они были шокированы и рассержены этим неслыханным беспорядком и ссорой на улице Хавату. Они поместили нас под арест и не слушали меня, когда я пытался им объяснить, что случилось. Они только повторяли:
- Судьи выслушают вас. Это не наше дело - судить.
Так как каждый гражданин Хавату имеет полномочия полицейского, и никакой другой полицейской силы не существует, не было той задержки, которая обязательно произошла бы в любом земном городе, пока полиция добиралась бы к месту происшествия на вызов.
Нас поместили в большую машину, принадлежащую одному из граждан и под соответствующей стражей препроводили в Сира Тартум.
В Хавату все делается быстро и эффективно. Наверное, у них есть тюрьма, во всяком случае, мне кажется, что должна быть. Но они не стали тратить время и наносить ущерб государственной казне, помещая нас туда за счет налогоплательщиков.
Быстро были собраны пять человек, каждый из которых принадлежал к одному из высших классов: они представляли собой судью и присяжных; в общем, суд, решение которого было окончательным. Они заседали в большом помещении, похожем на библиотеку. Их обслуживала дюжина клерков.
Один из судей спросил наши имена, и когда мы назвались, два клерка быстро подошли к полкам и принесли книги, которые начали перелистывать в поисках данных.
Затем судьи спросили людей, которые арестовали нас, почему они это сделали. Во время описания произведенного нами нарушения покоя Хавату один из клерков, очевидно, найдя то, что искал, положил книгу открытой перед судьями. Другой продолжал искать.
Из открытой книги один из судей прочитал вслух официальные записи обо мне с того момента, как я попал в Хавату, включая обескураживающий результат экзаменации.
Судья велел мне рассказать, что произошло. В нескольких кратких словах я описал немотивированное нападение на нас и похищение Налти. В заключение я сказал:
- Вместо того, чтобы тратить время, подвергая меня суду за то, что я стал жертвой неоправданного нападения и защищался, вы должны были оказать мне помощь в розысках украденной девушки.
- Покой Хавату важнее, чем жизнь любого отдельного индивида, - ответил судья. - После того как мы примем решение, кто ответственен за нарушение спокойствия, мы расследуем описанное тобой другое происшествие.
Второй клерк подошел к судьям.
- Имени подсудимого, который называет себя Мал Ун, нет в регистрационных книгах Хавату.
Все вгляды устремились на моего противника, Мал Уна, и я в первый раз внимательно присмотрелся к нему при хорошем освещении. Я увидел его глаза! Мгновенно я осознал то, что ранее, как видно, заметил только на подсознательном уровне - холод его рук и горла, когда я с ним сражался.
И теперь эти глаза... Это были глаза мертвеца!
Я повернулся к судьям.
- Теперь я понял все! - вскричал я. - Когда я оказался в Хавату, мне рассказали, что в городе очень мало плохих людей, но время от времени, никто не знает, каким путем, плохие люди приходят из города Кормор, что за рекой, и крадут мужчин и женщин Хавату. Этот человек из Кормора. Он не живой человек, он труп. Он и его товарищ хотели украсть Налти и меня для Скора!
Молча и эффективно судьи проделали несколько кратких и простых, но от этого не менее показательных, тестов с Мал Уном. Затем они пошептались несколько секунд друг с другом, не покидая своих мест. Затем тот из них, который действовал в качестве прокурора, прокашлялся.
- Мал Ун, - объявил он. - Тебе отрубят голову, но затем похоронят. Карсон Нэпьер, ты оправдан и получаешь благодарность. Ты свободен. Можешь проводить поиски своей спутницы и просить помощи любого гражданина Хавату во всем, в чем тебе нужна поддержка.
Покидая комнату, я услышал безрадостный смех, сорвавшийся с мертвых губ Мал Уна. Он продолжал ужасно звучать в моих ушах, когда я вышел в ночь и заторопился уйти. Мертвец смеялся, потому что его приговорили к смертной казни!
Естественно, первым, о ком я подумал в этих экстремальных обстоятельствах, был Эро Шан, который спас меня от обезьянолюдей. Моя машина была припаркована там, где я оставил ее - на углу Йорган Лат и Хавату Лат. Поэтому я остановил общественный экипаж, который быстро доставил меня в дом, куда Эро Шан был зван сегодня вечером.
Я не вошел, но попросил передать, что хочу поговорить с ним по крайне срочному делу. Через минуту он вышел ко мне.
- Что привело тебя сюда, Карсон? - спросил он. - Мне казалось, что ты проводишь этот вечер с Налти.
Когда я рассказал ему, что случилось, он побелел.
- Нельзя терять времени! - воскликнул он. - Ты сможешь найти этот дом?
Я сказал, что найду.
- Эта дверь неизгладимо запечатлелась в моей памяти.
- Отпусти машину, мы поедем в моей, - сказал он, и минутой позже мы на большой скорости двигались к месту, где я потерял Налти.
- Я от всего сердца сочувствую тебе, мой друг, - сказал Эро Шан. - Потерять женщину, которую ты любишь, да еще какую женщину! Слова бессильны выразить это бедствие.
- Да, - ответил я. - Даже если бы я любил Налти, я не мог бы горевать больше, чем сейчас.
- Даже если бы ты любил Налти? - повторил он с недоверием. - Но, приятель, ты ведь любишь ее. Разве не так?
- Мы с ней всего лишь очень хорошие друзья, - ответил я. - Налти не любит меня.
Эро Шан ничего не ответил, но прибавил скорость. Наконец мы прибыли на место. Эро Шан остановил машину близ того самого дома, рядом с лестницей, которая вела вверх на тротуар. Через мгновение мы были рядом с дверью.
Наш стук в дверь остался без ответа. Я толкнул дверь и обнаружил, что она не заперта.
Мы вместе вошли внутрь. Там было темно, и я пожалел, что мы не захватили оружия. Но в мирном Хавату люди обычно не ходят вооруженными. Эро Шан вскоре обнаружил выключатель, и когда зажегся свет, мы увидели, что комната, в которой мы находимся, совершенно пуста.
Здание возвышалось над тротуаром на два этажа, и, разумеется, был еще первый этаж на уровне улицы. Мы сначала обыскали верхние этажи, затем крышу, поскольку в этой части Хавату на крышах обычно разводят сады. Но мы не нашли никаких следов, указывающих на то, что в доме кто-нибудь когда-нибудь обитал или хотя бы заходил недавно. Затем мы обшарили нижний этаж - с теми же результатами. Там было место для парковки машин и несколько неосвещенных складских помещений.
- В этом доме нет ни одной живой души, кроме нас, - сказал Эро Шан. - Должно быть, они забрали Налти в другой дом. Нам придется провести розыск. Дома граждан могут быть обысканы только с разрешения самого Санджонга. Пойдем! Нам нужно поскорее получить это разрешение.
- Иди один, - сказал я. - Я останусь здесь. За этим домом нужно вести постоянное наблюдение.
- Ты прав, - согласился он. - Оставайся. Я долго не задержусь.
После ухода Эро Шана я возобновил тщательное исследование помещений. Я заново обошел каждую комнату в поисках какого-нибудь тайника, где можно укрыть человека.
Я обошел таким образом верхние этажи дома, и вел поиски на первом этаже. Пыль запустения толстым слоем лежала на всем, но я обнаружил, что в одной из задних комнат на полу слой пыли был нарушен там, где мы с Эро Шаном не ходили. При первом осмотре это ускользнуло от моего внимания. Мне пришло в голову, что это может оказаться важным.
Я внимательно осмотрел пол и увидел следы ног. Они доходили до стены и там заканчивались. Похоже, что к этому месту стены в пыли была проложена тропинка. Я осмотрел стену. Она была покрыта панелями из разновидности синтетической древесины, широко распространенной в Хавату, и когда я постучал по ней, она прозвучала гулко, как пустая.
В самом верху панели, которую я обследовал, оказалось маленькое круглое отверстие, примерно дюйма в диаметре. Я просунул в него указательный палец и обнаружил то, что и ожидал: задвижку. Я откинул ее, и под легким нажатием панель качнулась ко мне. За ней открылся темный провал.
У своих ног я с трудом различил первую из ведущих вниз ступеней. Я внимательно прислушался. Снизу, из мрака, в котором исчезали ступени, до меня не донеслось ни звука. Естественно, я был убежден, что похититель Налти утащил ее вниз по этой лестнице.
Мне следовало бы подождать возвращения Эро Шана, но я подумал, что Налти может быть в опасности. Я не мог помыслить о том, чтобы задержаться и потерять хотя бы один драгоценный момент.
Я поставил ногу на ступеньку и начал спускаться. В то же время панель мягко закрылась за мной на пружине. Я услышал, как щелкнула задвижка. Я оказался в кромешной тьме. Мне пришлось двигаться наощупь. В любой момент я мог наткнуться на похитителя Налти, затаившегося, чтобы расправиться со мной. Уверяю вас, это было весьма неуютное ощущение.
Лестница, очевидно, была высечена в массиве известняка, на котором воздвигнут Хавату. Она вела прямо вниз на большую глубину. Спустившись до конца лестницы, я стал наощупь продвигаться по узкому коридору. Время от времени я останавливался и прислушавался. Сначала я не слышал ни звука, тишина была могильной.
Стены стали влажными. Время от времени мне на голову капала вода. Низкий приглушенный шум заполнил подземный коридор, возникло ощущение смутной давящей угрозы.
Я продвигался все дальше. Я не мог идти вперед быстро, так как мне приходилось нащупывать почву под собой перед каждым шагом - ведь я не знал, что меня ждет впереди.
Таким образом я преодолел значительное расстояние, пока наконец моя вытянутая нога не встретила препятствие. Я обследовал его и обнаружил, что это нижняя ступенька лестницы.
Я осторожно поднялся и наверху оказался перед глухой стеной. Но я уже знал по опыту, где искать задвижку, ибо я был уверен, что то, что преграждает мне путь - дверь.
И вот мои пальцы нащупали то, что искали. Дверь подалась под моей рукой.
Я медленно и осторожно нажимал на нее, пока не образовалась узкая щель, в котороую я мог заглянуть.
Я увидел часть комнаты, смутно освещенную ночным светом Амтор. Я открыл дверь чуть шире. В комнате никого не было. Я вошел в нее, но прежде чем позволить двери закрыться, я отыскал отверстие, через которое задвижку можно открыть с этой стороны.
Комната, в которой я находился, была грязной и заваленной мусором. Воздух был пропитан отвратительным затхлым запахом смерти и запустения.
В противоположной стене были два окна и дверной проем, но в окнах не было оконных рам, отсутствовала и дверь. Я подошел к дверному проему. За ним был двор, зажатый между стеной дома и высокой стеной.
На первом этаже дома было три комнаты, которые я быстро обыскал. В них была только поломанная мебель, старые тряпки и грязь. Я поднялся наверх. Здесь были еще три комнаты, в которых обнаружилось не больше интересного, чем внизу.
Кроме этих шести комнат в доме ничего не было, и я скоро понял, что мне придется поискать Налти где-то в другом месте. В этом доме ее не было, не было вообще никого.
Из окна второго этажа я осмотрел двор. За стеной была улица. Она была мрачной и грязной. Выходящие на нее дома были серыми и полуразрушенными, но мне не нужно было наблюдать этот пейзаж, чтобы понять, где я оказался. Я уже давно пришел к выводу, что нахожусь в Корморе, городе жестокого джонга Морова. Туннель, через который я прошел от Хавату, провел меня под большой рекой, которая носит название Герлат кум Ров, Река Смерти. Теперь я знал, что Налти была похищена агентами Скора.
Изх окна я видел, как случайные прохожие идут по улице мимо дома. Они двигались медленной шаркающей походкой. Где-то в этом городе мертвецов была Налти - в столь ужасной опасности, что я холодел при одной только мысли об этом. Я должен найти ее! Но как?
Спустившись во двор, я прошел через ворота в стене и вышел на улицу. Только естественный ночной свет Амтор освещал город. Я не знал, в каком направлении идти, но я знал, что должен двигаться, иначе я привлеку внимание.
То, что я знал о Скоре, подсказыывало мне, что Налти находится там же, где и Скор. Так что мне следовало искать дворец джонга. Если бы я только мог остановить одного из прохожих и спросить его! Но я не осмеливался так поступить, ибо выдать незнание местоположения дворца джонга означало сразу обнаружить себя чужестранцем, и следовательно, врагом.
Я приближался к двум прохожим, идущим мне навстречу. Когда я миновал их, то обратил внимание на их темную одежду. При виде меня они приостановились и внимательно рассматривали меня. Но они не остановили меня, и я с облегчением увидел, что они продолжают свой путь.
Я понял, что моя новая одежда, быстрая легкая походка и манера держаться сделают меня в Корморе заметным. Значит, мне было необходимо замаскироваться. однако легче было так решить, чем осуществить это. Тем не менее это непременно нужно было сделать. Я не мог надеяться отыскать и спасти Налти, если буду постоянно подвергаться риску быть опознанным и арестованным.
Я развернулся и направился обратно в грязную лачугу, которую только что покинул. Я видел, что в одном из углов там валялись ветошь и отрепья, среди которых я надеялся найти что-нибудь, чтобы прикрыть свою наготу. Елки-палки, взамен такой красивой набедренной повязки, купленной мной в Хавату отнюдь недешево!
Мои ожидания не были обмануты, и через несколько минут я снова появился на улице, одетый в самые чистые из грязных одежд, из которых мне пришлось выбирать. Теперь, чтобы полностью завершить маскировку, я медленно шаркал, как какая-нибудь падаль из забытой могилы.
Я снова встретил прохожих. Но теперь они не обращали на меня внимания, и я понял, что замаскироваолся успешно. Я выглядел, как еще один труп в этом неосвещенном городе мертвецов.
В немногих домах горел слабый свет. Но я не слышал шума - ни пения, ни смеха. Где-то в этом городе ужаса была Налти. Одно то, что такое милое и замечательное создание дышит этим зловонным воздухом, было достаточно

Предыдущая страница 16 Следующая страница


ужасно. Но гораздо важнее было то, что ее жизнь висит на волоске.
Если Скор сейчас в городе, он может убить ее сразу же - в приступе безумного гнева мстя за то, что она однажды бежала от него. Я питал надежду, что Скор сейчас в своем замке, а его подчиненные продержат Налти в плену не причиняя ей вреда, пока хозяин не вернется в Кормор. Но как это все выяснить?
Я знал, что распрашивать обитателей города опасно, но в конце концов я понял, что у меня нет другого способа быстро найти дом Скора. Быстрота была существенной, если я хотел найти Налти до того, как будет слишком поздно.
Пока я бродил без плана, я не увидел ничего, что указывало бы на то, что я приближаюсь к лучшей части города, где мог бы располагаться дворец джонга. Дома были все низкими, мрачными и некрасивой архитектуры.
Я увидел человека на перекрестке двух улиц и, подойдя поближе к нему, остановился. Он посметрел на меня стеклянными глазами.
- Я потерялся, - сказал я.
- Мы все потеряны, - ответил он, с трудом шевеля распухшим мертвым языком.
- Я не могу найти дом, где я живу.
- Войди в любой дом, какая разница?
- Я хочу найти мой дом, - настаивал я.
- Тогда иди и найди. Откуда мне знать, где он, если ты сам этого не знаешь?
- Он рядом с домом джонга, - сказал я.
- Тогда отправляйся к дому джонга, - предложил он угрюмо.
- А где он? - спросил я таким же грубым тоном.
Он указал вниз по улице, по которой я шел. Затем он повернулся и зашаркал в противоположном направлении. А я направился туда, куда он показал. Я хотел побыстрее добраться до цели, но не осмеливался прибавить шаг из страха привлечь внимание. Так я и шаркал в безжизненной манере остальных пешеходов.
Где-то впереди лежал дворец Скора, джонга Морова. Я был уверен, что там найду Налти. Но что потом?

    19. СЮРПРИЗ

Дворец Скора оказался трехэтажным зданием из серого камня, похожим своей уродливостью на замок джонга Морова в лесу у реки, только гораздо больше. Он стоял посреди небольшой площади. Соседние дома были жалкими лачугами. Его окружала высокая стена, а за прочными воротами стояла дюжина воинов. Дворец выглядел неприступным.
Я медленно прошаркал мимо ворот, наблюдая за ними краем глаза. Похоже, не стоило и пытаться здесь пройти. Стража была поставлена не напрасно, а наверняка для того, чтобы не пускать внутрь тех, кто не шел туда по делу.
Какую я мог бы назвать причину, чтобы войти? Какая причина будет для них уважительной?
Было очевидно, что мне придется искать иной способ попасть внутрь. Если я ничего не найду, то смогу вернуться к воротам в качестве последней попытки. Но должен сказать, что это казалось совершенно безнадежным.
Я прошел вдоль высокой стены, окружавшей дворец, но нигде не нашел места, где можно было бы на не взобраться. Она была примерно двенадцати футов высотой, слишком высоко, чтобы я мог прыгнуть с разбега и достать пальцами до верха.
Я зашел в тыл дворца, не обнаружив по пути ни одного места, где мог бы влезть на стену, и был убежден, что такого места нет нигде. На грязной улице, идущей вокруг стены, было полно хлама и отбросов, но ничего такого, что я мог бы использовать в качестве лестницы.
На противоположной стороне улицы стояли жалкие лачуги, большинство которых казалось заброшенными. Лишь в немногих горел слабый свет, указывая на то, что в них живут. То есть, я хотел сказать, что они заняты. Прямо напротив меня открытая дверь болталась на одной петле.
Она подала мне идею.
Я пересек улицу. Ни в одном из соседних домов не было света. Тот, перед которым я стоял, казался необитаемым. я тихо подкрался к двери и прислушался. Внутри было темно. Оттуда не доносилось ни звука. Но я должен был увериться, что там никого нет.
Почти не дыша, я вошел в дом. Это была одноэтажная лачуга из двух комнат. Я обыскал обе. Дом был необитаем. Я вернулся к двери и осмотрел оставшуюся петлю. К моему облегчению оказалось, что я легко смогу снять дверь с петли. Так я и сделал.
Я посмотрел в обе стороны улицы. В пределах видимости никого не было. Подняв дверь, я пересек улицу и прислонил дверь к стене.
Я снова огляделся. Улица была пуста.
Я осторожно взобрался по двери. Став на нее сверху, что было достаточно опасно, я мог дотянуться до верха стены. Отбросив прочь осторожность, я подтянулся вверх и спрыгнул на землю с другой стороны стены. Я не мог рисковать, оставаясь хоть на мгновение наверху стены, где меня было прекрасно видно из окон дворца с одной стороны, и с улицы - с другой.
Мне припомнились свирепые казары, которых Скор держал в своем замке, и я взмолился, чтобы здесь таких не было. Но ни один казар не бросился на меня, и вообще ничто не указывало на то, что мое появление было замечено.
Передо мной неясной громадой высился дворец, темный и отталкивающий, несмотря на то, что внутри горели несколько огней. Двор был выстлан каменными плитами и казался таким же пустым, как двор замка в лесу.
Я быстро подошел к зданию и прошелся вдоль него в поисках входа. Здание было трехэтажным. Мне были видны по крайней мере две башни. Большинство окон было зарешечено, но не все. Быть может, за одним из этих зарешеченных окон была Налти. Передо мной стояла задача выяснить, за каким именно.
Я не осмеливался выйти на площадку перед дворцом, чтобы меня не задержала стража. Наконец я обнаружил небольшую дверь. Это была единственная дверь с этой стороны здания, но она была надежно заперта. Я продолжил свое расследование и добрался до открытого окна. Комната, куда оно вело, не была освещена. Я прислушался, но не услышал ни звука. Тогда я тихо вскочил на подоконник и спрыгнул внутрь. Наконец-то я оказался внутри дворца джонга Морова!
Я пересек комнату и обнаружил дверь в противоположной стене. Открыв ее, я увидел слабо освещенный коридор. При этом моего слуха достигли звуки изнутри дворца.
Я вышел в пустой коридор и двинулся туда, откуда доносились звуки. На повороте я вышел в более широкий и лучше освещенный коридор. Но здесь туда-сюда ходили мертвые мужчины и женщины. Некоторые несли подносы, уставленные едой, в одном направлении, другие несли пустые блюда в обратном направлении.
Я знал, что рискую быть обнаруженным и опознанным, но также знал, что рано или поздно мне придется пойти на этот риск. С таким же успехом это можно сделать прямо сейчас, решил я. Я обратил внимание, что эти трупы раскрашены, имитируя жизнь и здоровье. Только их глаза и шаркающая походка изобличала истину. Я не мог изменить свои глаза, но я держал их опущенными, шаркая по коридору позади мужчины, несущего большой поднос с едой.
Я проследовал за ним в большую комнату, где четыре десятка мужчин и женщин сидели за банкетным столом. Наконец-то, решил я, передо мной живые люди - хозяева Кормора. Они не казались очень веселой компанией, но я мог это понять, учитывая то, что их окружало. Мужчины были симпатичны, женщины прекрасны. Интересно, подумал я, что привело их в этот ужасный город смерти и удерживало их здесь?
Важной чертой этого собрания была толпа, которая заполняла комнату, оставляя лишь столько места, чтобы хватило пройти слугам вокруг стола. Эти люди были так хорошо раскрашены, что сначала я счел их тоже живыми.
Я увидел возможность затеряться в толпе и пробрался в задний ряд стоящих. Затем я медленно прошел вокруг комнаты, затем протиснулся в передний ряд, и оказался непосредственно за спинкой большого троноподобного кресла, которое стояло во главе стола и которое я счел креслом Скора.
Присмотревшись внимательней к толпе, которая наблюдала за сидящими за банкетным столом, я скоро понял, что я среди них - единственное живое существо. Ибо никакой макияж, даже самый умелый, не мог изменить этот ничего не выражающий взгляд мертвых глаз или вернуть назад огонь жизни и свет души. Несчастные создания! Как я жалел их!
С противоположной стороны комнаты донеслись громкие звуки труб. Все пирующие встали и повернулись лицами туда. Четыре трубача, шагая в ряд, вошли в банкетный зал, а за ними шли восемь воинов в прекрасной амуниции. За ними шли мужчина и женщина, частично скрытые от моего взгляда марширующими впереди трубачами и воинами. За ними следовали еще восемь воинов.
Трубачи и воины разделились и образовали проход, по которому шли мужчина и женщина. Теперь я мог их разглядеть, и сердце мое остановилось. Скор и... Дуари!
Дуари шла, как прежде, с высоко поднятой головой - нелегко сломить этот гордый дух! - но апатия, мука и безнадежность в ее глазах ударили меня словно кинжал в сердце. Но несмотря на это, когда я увидел то, что выражали ее глаза, надежда вспыхнула в моей груди, ибо это все-таки была жизнь - и я понял, что Скор еще не свершил над ней наихудшее.
Они сели, Скор во главе стола, Дуари - по правую руку от него, едва ли не в двух шагах от меня. Гости уселись на свои места.
Я пришел сюда за Налти, а нашел Дуари. Как мне теперь спасти ее, раз я ее нашел? Я понял, что не должен делать ничего опрометчивого. Здесь, когда против меня был превосходящий числом противник, в самой твердыне врага, я знал, что силой ничего не добьюсь.
Я осмотрелся. В одной стене были зарешеченные окна, в центре противоположной стены была маленькая дверь. В дальнем конце комнаты располагались большие двери, через которые все входили и выходили. Позади меня была еще одна маленькая дверь. У меня не было плана действий, но было полезно отметить все эти детали. Я их и отметил.
Скор ударил кулаком по столу. Все гости посмотрели на него. Скор поднял кубок, гости последовали его примеру.
- За джонга! - воскликнул он.
- За джонга! - повторили гости.
- Пейте! - скомандовал Скор, и гости выпили.
Затем Скор обратился к ним. Это не была речь, это был монолог, который слушали все остальные. В монологе встретился анекдот, который Скор, очевидно, считал смешным. Когда он рассказал его, то сделал паузу, выжидая. Стояла тишина. Скор нахмурился.
- Смейтесь! - рявкнул он, и гости засмеялись пустым, безрадостным смехом. Только теперь, когда я услышал этот смех, у меня возникли подозрения.
Когда Скор завершил свой монолог, снова воцарилась тишина, пока он не скомандовал:
- Хлопайте!
Скор улыбнулся и раскланялся в знак признательности за аплодисменты, как будто они были искренными и подлинными.
- Ешьте! - скомандовал он, и гости принялись за еду. Затем он сказал:
- Разговаривайте!
И они начали беседу.
- Будем веселиться! - вскричал Скор. - Это счастливый миг для Морова. Я привел вам будущую королеву! - он указал на Дуари.
Его слова были встречены молчанием.
- Хлопайте! - прорычал Скор, и когда они последовали его приказу, он снова призвал их быть веселыми.
- Давайте посмеемся, - велел он им. - Начиная слева от меня вы все будет по очереди смеяться, а когда смех обойдет по кругу и дойдет до будущей королевы, вы начнете снова смеяться по кругу.
Смех начался. Он начинался и затихал, двигаясь вокруг стола. Бог мой, какой пародией на веселость он был!
Я подошел поближе и остановился непосредственно за креслом Скора. Если бы Дуари посмотрела в мою сторону, она бы увидела меня, но к счастью, она этого не сделала. Она уставилась прямо перед собой.
Скор наклонился к ней и заговорил.
- Разве они не прекрасные особи? - спросил он. - Ты видишь, я подхожу все ближе и ближе к осуществлению моей мечты. Ты видишь, как сильно отличаются все люди Кормора от жалких созданий у меня в замке? А посмотри на этих, на гостей за моим столом. Даже их глаза - подобие настоящей жизни. Скоро я добьюсь этого, я смогу вдохнуть подлинную жизнь в мертвецов. Подумай, какую нацию я смогу тогда создать! И я буду джонгом, а ты будешь ваджонг.
- Я не хочу быть ваджонг, - ответила Дуари. - Мне нужна только моя свобода.
Мертвец, сидящий за столом напротив нее, сказал:
- Это то, чего желает каждый из нас, но мы никогда ее не получим.
В этот момент наступил его черед смеяться, и он засмеялся. Это было неуместно, ужасно. Я видел, как Дуари содрогнулась.
Болезненно-желтоватое лицо Скора побледнело. Он сердито посмотрел на говорившего.
- Я вот-вот подарю вам жизнь, - со злостью вскричал джонг, - а вы этого не цените!
- Мы не хотим жить, - ответил труп. - Мы хотим умереть. Позволь нам снова познать смерть и забвение, позволь нам мирно вернуться в наши могилы.
При этих словах Скор впал в неукротимую ярость. Он привстал и, выхватив меч, ударил говорившего в лицо. Острое лезвие нанесло ужасную рану от виска до подбородка. Края раны разошлись, но крови не было.
Мертвец рассмеялся.
- Ты не можешь причинить вред мертвым, - насмешливо произнес он.
Скор вышел из себя от ярости. Он пытался что-то сказать, но ярость душила его. На его губах показалась пена. Если бы я никогда не видел безумца, то сейчас у меня появился бы замечательный случай его наблюдать. Внезапно он набросился на Дуари.
- Ты - причина этого! - закричал он. - Никогда больше не смей говорить такие вещи в присутствии моих подопечных! Ты будешь королевой! Я сделаю тебя королевой Морова, живой королевой, или же я сделаю тебя одной из... из этих! Что ты выбираешь?
- Дай мне смерть, - ответила Дуари.
- Этого ты никогда не испытаешь. Тебе не дана будет настоящая смерть, только подделка, которую ты видишь перед собой - ни жизнь, ни смерть.
Кошмарный ужин подошел к концу. Скор поднялся и жестом велел Дуари сопровождать его. Он покинул комнату не так, как пришел - ни трубачи, ни воины его не сопровождали. Он подошел к маленькой двери в задней стене комнаты. Зрители посторонились, освобождая путь ему и Дуари.
Скор встал и повернулся так внезапно, что я был уверен - он увидит меня. Но если он и увидел, то не узнал меня. Мгновением позже он миновал меня и опасность была позади. Когда он и Дуари шли к двери, я пристроился сзади и последовал за ними. Каждый миг я ожидал, что на плечо мне опустится рука мертвеца и остановит меня, но похоже, никто не обратил на меня никакого внимания. Я прошел в дверь вслед за Скором и Дуари беспрепятственно. Даже Скор не обернулся, поднимая занавешивающие дверь драпировки, и опуская их за собой.
Я двигался мягко, не производя шума. Коридор, по которому мы шли, был пуст. Это был очень короткий коридор, и закончился он перед прочной дверью. Когда Скор распахнул эту дверь, я увидел за ней комнату, которая мне сначала показалась сокровищницей. Она была большой и почти полностью заполнена всякой всячиной - мебелью, вазами, одеждой, оружием и картинами. Все было перемешано в беспорядке и покрыто пылью и грязью.
Скор остановился на мгновение на пороге, оглядывая комнату с очевидной гордостью.
- Что ты думаешь об этом? - спросил он.
- О чем? - переспросила Дуари.
- Об этой прекрасной комнате, - сказал он. - На всей Амтор не может быть более прекрасной комнаты. Нигде больше нет второго такого собрания прекрасных предметов. И теперь я добавляю к ним самый прекрасный из всех - тебя! Это, Дуари, будет твоя комната - личные апартаменты королевы Морова.
Я вошел в комнату и закрыл дверь за собой, так как увидел, что кроме нас троих, там больше никого нет. Настало время действовать.
Я не хотел шуметь, когда входил. Скор был вооружен, а я нет. Я собирался наброситься на него сзади и одолеть, прежде чем у него появится возможность использовать против меня оружие. Но замок на двери щелкнул, когда я ее закрывал.
Скор обернулся и оказался лицом к лицу со мной.

    20. СКРЫВАЯСЬ

Взгляд джонга Морова упал на меня. Он сардонически засмеялся, выхватив меч. Узнал, значит. Однако мои планы нападения внезапно и позорно провалились - человек не может успешно нападать с острием меча в желудке.
- Итак!.. - воскликнул он. - Это ты? Прекрасно. Я рад снова видеть тебя. Я не ждал такой чести. Я думал, что Фортуна была очень добра ко мне, вернув мне двух молодых женщин. А теперь пришел и ты! Какую веселую вечеринку мы устроим!
На последних словах его саркастический тон переменился. Он практически прошипел эту веселую фразу. Выражение его лица тоже изменилось. Оно внезапно стало - как бы это помягче сказать - крайне недоброжелательным; глаза его сверкнули тем же диким огнем безумия, который я видел в них раньше.
За ним стояла Дуари, ее расширенные глаза остановились на мне с недоверием, смешанным с ужасом.
- Ах, Карсон, зачем ты пришел? - воскликнула она. - Теперь он убьет тебя.
- Я скажу тебе, зачем он пришел, - сказал Скор. - Он пришел за другой девушкой; за Налти, а не за тобой. Ты была здесь долгое время, но он не приходил. Сегодня вечером один из моих людей схватил Налти в городе Хавату, и он немедленно пришел попытаться спасти ее. Дурак! Я уже давно знал, что они в Хавату. Мои шпионы видели их там вместе. Я не знаю, как он добрался сюда, но он здесь - и здесь он останется навеки.
Он ткнул меня в живот острием меча.
- Как ты предпочтешь умереть, дурак? - фыркнул он. - Быстрый удар в сердце, быть может? Это не слишком изувечит тебя. Из тебя выйдет прекрасный образчик. Ну, давай, что ты еще хочешь сказать? Помни, что это твоя последняя возможность самому использовать свои мозги, потом я буду думать вместо тебя. Ты будешь сидеть в моем банкетном зале и смеяться, когда я прикажу тебе смеяться. Ты будешь видеть двух женщин, которые любили тебя, но они будут шарахаться от прикосновения твоих скользких рук, от твоих холодных мертвых губ. И, когда бы ты ни увидел их, они будут со Скором, в чьих жилах течет яркая кровь жизни.
Мое бедственное положение казалось совершенно безнадежным. Меч у моего живота был длинным, обоюдоострым, остро отточенным. Я мог бы схватиться за него, но его лезвие было столь острым, что прошло бы сквозь пальцы, отрезало их и вонзилось в тело. Но я все равно собирался это сделать. Я не буду ждать, как овца, смертельного удара мясника.
- Ты не отвечаешь, - сказал Скор. - Очень хорошо, мы быстро закончим это дело.

Предыдущая страница 17 Следующая страница


Он отвел назад руку с мечом для удара.
Дуари стояла позади него, около стола, заваленного всяким барахлом, к которому Скор, как видно, питал особенное пристрастие. Я ждал удара, чтобы схватиться за лезвие меча. Скор какое-то мгновение колебался, думаю, для того, чтобы насладиться моей агонией. Ну, этого удовольствия я ему не доставлю! Чтобы ограбить его покрасивее, я рассмеялся ему в лицо.
В этот миг Дуари взяла со стола тяжелую вазу, подняла ее высоко в воздух и обрушила на голову Скора. Не издав ни звука, он опустился на пол.
Я перепрыгнул через его тело, чтобы схватить Дуари в объятия, но она толкнула меня ладонью в грудь.
- Не прикасайся ко мне! - крикнула она. - Если ты хочешь выбраться из Кормора, нельзя терять времени. Следуй за мной! Я знаю, где заперли девушку, которую ты пришел спасти.
Похоже, ее отношение ко мне совершенно переменилось, и моя гордость была уязвлена. В молчании я вышел вслед за ней из комнаты. Она вывела меня в коридор, по которому мы дошли до комнаты, откуда я следовал за ней и Скором. Открыв дверь с одной стороны, она поспешила по другому коридору и остановилась перед дверью, запертой на прочные болты.
- Она здесь, - сказала Дуари.
Я повернул болты и открыл дверь. Посредине комнаты стояла Налти и смотрела прямо на меня. Когда она узнала меня, то вскрикнула от радости и, подбежав ко мне, обвила меня руками.
- Ах, Карсон, Карсон! - воскликнула она. - Я знала, что ты придешь. Что-то говорило мне, что ты непременно придешь.
- Мы должны торопиться, - сказал я ей. - Нужно поскорее выбраться отсюда.
Я повернулся к двери. Дуари стояла на пороге, вздернув подбородок, сверкая глазами. Но она не сказала ничего. Налти увидела ее и узнала.
- О, это ты! - вскричала она. - Ты жива! Я так счастлива. Мы думали, что тебя убили.
Дуари казалась озадаченной очевидной искренностью поведения Налти, словно она не ожидала, что Налти обрадуется тому, что она жива. Она немного смягчилась.
- Если мы собираемся бежать из Кормора, хотя я сомневаюсь, что нам это удастся, мы не должны оставаться здесь, - сказала она. - Мне кажется, я знаю выход из замка - секретный путь, которым пользуется Скор. Он однажды показал мне эту дверь в одном из своих странных припадков дружелюбия. Но ключ от двери он носит с собой, и прежде всего мы должны заполучить этот ключ.
Мы вернулись в комнату, где оставили тело Скора. Когда мы вошли, я увидел, что Скор зашевелился и пытается встать. Он не был мертв, хотя я не знаю, как ему удалось пережить этот ужасный удар.
Я подбежал к нему и опрокинул его на пол. Он еще не вполне пришел в сознание и почти не сопротивлялся. Наверное, мне следовало убить его, но я не терплю убийства беззащитных людей, даже такого негодяя, как Скор. Вместо этого я связал его и заткнул ему рот кляпом; затем обыскал и забрал ключи.
После этого Дуари отвела нас на второй этаж дворца, в большую комнату, обставленную согласно странному вкусу Скора. Она пересекла комнату и отбросила в сторону гротескную драпировку, за которой обнаружилась небольшая дверь.
- Вот дверь, - сказала она. - Посмотри, найдется ли подходящий ключ.
Я перепробовал несколько ключей, и наконец, нашел нужный. За дверью оказался узкий коридор. Мы вернули на место драпировки, вошли в коридор и закрыли за собой дверь. Через несколько шагов мы оказались на винтовой лестнице, ведущей вниз. Я шел первым. В руке у меня был меч Скора, который я отобрал у него вместе с ключами. Девушки шли сразу за мной.
Лестница была освещена, чему я был рад, поскольку это давало нам возможность двигаться быстрее и безопаснее. Спустившись по лестнице, мы попали в следующий коридор. Я подождал, пока девушки не оказались рядом со мной.
- Ты знаешь, куда ведет этот коридор? - спросил я дуари.
- Нет, - ответила она. - Все, что сказал Скор - он может выбраться этим путем из замка так, что никто его не увидит. Он всегда приходит и уходит этой дорогой. Практически все, что он делает - даже самые обычные бытовые вещи - окутаны таинственностью и секретами.
- Судя по высоте этой лестницы, - сказал я, - мы находимся ниже первого этажа дворца. Хотел бы я знать, куда ведет этот коридор, но у нас есть только один способ узнать это. Пойдемте!
Этот коридор был лишь слабо освещен светом с лестницы, и чем дальше мы уходили от нее, тем темнее становилось. Коридор достаточно долго вел прямо и оканчивался у подножия деревянной лестницы. Я взобрался по ней только на несколько ступеней, когда моя голова ударилась о что-то твердое. Я протянул вверх руку и нащупал препятствие. Это был дощатый настил - очевидно, крышка люка. Я попытался поднять ее, но не смог. Тогда я ощупал ее края и наконец нашел то, что искал - задвижку. Открыв ее, я снова толкнул крышку люка, и она поддалась. Я открыл ее на дюйм-два, не больше, но в щель не просочилось ни капли света. Тогда я открыл ее шире и просунул голову в отверстие.
Теперь я мог видеть больше, но не намного - только темную комнату с единственным окошком, через которое слабо проникало ночное свечение Амтор. Перехватив меч джонга Морова поудобнее, я взобрался по лестнице и вошел в комнату. Было тихо.
Девушки следовали за мной и теперь стояли непосредственно позади меня. Я слышал, как они дышат. Мы стояли так, ожидая и прислушиваясь. Медленно мои глаза привыкли к темноте, и я различил то, что мне показалось дверью, под единственным окном. Я подошел к ней и ощупал. Это действительно была дверь.
Я осторожно открыл ее и увидел одну из убогих улиц Кормора. Я напрягал зрение, осматриваясь по сторонам в попытке сориентироваться, и определил, что улица - одна из тех, что расходились от дворца. Я видел дворец, вырисовывающийся неясной темной массой справа от нас.
- Пойдемте! - шепнул я, вышел на улицу и свернул налево. Девушки следовали за мной.
- Если мы кого-нибудь встретим, - предупредил я, - не забывайте, что нужно двигаться, как ходят трупы - в частности, шаркать, как это делаю я. Смотрите вниз, потому что вернее всего нас могут выдать глаза.
- Куда мы идем? - шепотом спросила Дуари.
- Я собираюсь найти дом, через который я попал в город, - ответил я, - но не знаю, получится ли у меня.
- А если не получится?
- Тогда нам придется сделать попытку перебраться через городскую стену. В любом случае мы найдем способ, Дуари.
- Какая разница? - пробормотала она, говоря словно сама с собой. - Если нам удастся бежать отсюда, мы попадем... куда-нибудь еще. Мне кажется, я скорее хочу умереть, чем продолжать скитания.
Нота безнадежности в ее голосе была так непохожа на мою Дуари, что больно ударила меня.
- Ты не должна так думать, Дуари! - сказал я. - Если мы сможем вернуться в Хавату, ты будешь в безопасности и счастлива. И у меня есть для тебя сюрприз, который оживит твои надежды.
Я думал об аэроплане, в котором мы можем надеяться достичь Вепайи, страны, которую, как я знал, она уже почти отчаялась увидеть вновь.
Она покачала головой.
- Для Дуари больше нет надежды на счастье, никогда.
Прохожие, идущие нам навстречу по пыльной улице, положили конец нашему разговору. С опущенными глазами и шаркая ногами мы приблизились к ним.
Они прошли, и я снова вздохнул с облегчением.
Бесполезно описывать в подробностях наши тщетные поиски дома, который я никак не мог найти. Мы продолжали поиски весь остаток ночи, и с наступлением рассвета я понял, что мы должны найти место, где укрыться до наступления новой ночи.
Я увидел дом с выломанной дверью, обычное зрелище в гнетущем Корморе, и обследование показало, что он необитаем. Мы вошли и поднялись на второй этаж. Здесь в задней комнате мы приготовились скоротать долгий день, который лежал впереди.
Мы все устали, были почти на грани истощения, поэтому легли на жесткий пол, чтобы заснуть. Мы не разговаривали друг с другом. Каждый, похоже, был погружен в собственные мрачные мысли. Наконец по ровному дыханию девушек я решил, что они обе заснули, и вскоре заснул и сам.
Не знаю, как долго я спал. Я проснулся от звука шагов в соседней комнате. Кто-то там ходил, и я слышал, как он бормочет что-то невнятное себе под нос, разговаривая сам с собой.
Я медленно поднялся на ноги, держа наготове меч Скора. Мысли о его бесполезности в сражении против мертвецов не приходили мне в голову, но даже если бы и пришли, я все равно чувствовал бы себя безопаснее с мечом в руке.
Шаги приблизились, они раздавались уже около двери комнаты, которая служила нам убежищем. Мгновением позже на пороге появилась старая женщина и с удивлением посмотрела на меня.
- Что вы здесь делаете? - спросила она.
Если она была удивлена, то я был удивлен не меньше, поскольку старость была чем-то, чего я до сих пор не встречал на Амтор. Ее голос разбудил девушек, и я услышал, как они поднимаются с пола за моей спиной.
- Что вы здесь делаете? - сварливо повторила старуха. - Убирайтесь из моего дома, проклятые трупы! Мне не нужны в моем доме создания злого ума Скора!
Я изумленно посмотрел на нее.
- Ты живая? - спросил я.
- Конечно, я живая! - фыркнула она.
- Но мы тоже живые, - сказал я.
- Что? Живые? - она подошла поближе. - Дайте-ка мне заглянуть вам в глаза. Нет, они не похожи на глаза мертвецов. Но говорят, что Скор нашел какой-то предательский способ придавать фальшивый блеск жизни мертвым глазам.
- Мы живые, - настаивал я.
- Тогда что вы делаете в Корморе? Мне казалось, что я знаю здесь всех живых мужчин и женщин, а вас я не знаю. Женщины тоже живые?
- Да, мы все живые.
Я хотел бы знать, могу ли я доверить ей наш секрет и попросить ее помощи. Было очевидно, что она питает ненависть к Скору, а мы и так уже были в ее власти, если она захочет выдать нас. Я решил, что в любом случае хуже не будет.
- Мы были пленниками Скора. Нам удалось бежать. Мы хотим выбраться из города. Мы сдаемся на твою милость. Ты поможешь нам? Или отдашь нас обратно в руки Скора?
- Я не выдам вас Скору, - презрительно фыркнула она. - Я бы не выдала этому негодяю даже дохлого мистала. Но я не знаю, как и чем я могу помочь вам. Вам не выбраться из Кормора. Мертвые стражи у ворот никогда не спят.
- Я попал в Кормор, не замеченный стражей, - сказал я. - Если только я найду этот дом, то сумею выбраться отсюда.
- Какой дом? - спросила она.
- Дом в конце тоннеля, ведущего под Герлат кум Ров в Хавату.
- Тоннель, ведущий в Хавату! Никогда не слышала о таком. Ты уверен, что он существует?
- Я пришел по нему прошлой ночью.
Она покачала головой.
- Никто из нас никогда не слышал о нем. А если мы, живущие здесь, не можем его найти, как можешь надеяться на это ты, чужой? Но я помогу чем смогу. Мы, живые, здесь в Корморе всегда помогаем друг другу.
- Сколько вас здесь?
- Немного, - ответила она. - Скор еще не истребил нас всех. Мы ведем жалкую жизнь, всегда скрываемся, но это жизнь. Если он обнаружит нас, то сделает такими же, как остальные.
Старуха подошла поближе.
- Не могу поверить, что вы живые, - сказала она. - Может, вы обманываете меня.
Она прикоснулась к моему лицу, затем пробежалась пальцами по верхней части моего туловища.
- Ты теплый, - сказала она, а затем нащупала мой пульс. - Да, ты действительно живой.
Она таким же образом проверила Дуари и Налти и наконец убедилась, что мы говорили правду.
- Пойдемте, - сказала она. - Я отведу вас в лучшее место. Там вам будет удобнее. Этим домом я пользуюсь редко.
Она отвела нас вниз по лестнице и во двор, на задах которого стоял другой дом. Это был убогий дом, бедно обставленный. Она завела нас в заднюю комнату и велела оставаться там.
- Мне кажется, вам нужна еда, - сказала она.
- И вода, - добавила Налти. - Я ничего не пила с прошлого вечера.
- Бедняжка, - сказала старуха. - Я добуду для вас воды и еда. Какие вы молодые и красивые! Когда-то я тоже была молодой и красивой...
- Почему ты состарилась? -спросил я. - Я думал, что всем народам Амтор, кроме жителей Торы, известен секрет долгожительства.
- О да, но как можно получить сыворотку в Корморе? Когда-то, до прихода Скора, она у нас была, но он забрал ее у нас. Он сказал, что создаст новую расу, которая не будет нуждаться в сыворотке, поскольку люди сами по себе не будут стареть. Действие последней сделанной мне инъекции давно исчерпалось, и теперь я старею и умру. Умереть - не так плохо, если Скор не найдет твой труп. Мы, живые Кормора, хороним наших мертвых в тайниках под полами наших домов. Мой муж и двое детей лежат под этим полом. Но я должна идти и раздобыть вам воду и еду. Я скоро вернусь, - с этими словами она покинула нас.
- Бедное старое создание, - сказала Налти. - Ее впереди не ждет ничего, кроме могилы. И может статься, что Скор отнимет у нее даже это жалкое будущее.
- Как странно она выглядит, - в глазах Дуари, когда она произносила эти слова, мелькнуло потрясение. - Так вот что такое старость! Я никогда не видела этого прежде. Вот как я выглядела бы однажды, если бы не сыворотка! Какой кошмар! Ах, я бы лучше умерла, чем стала такой. Старость! Как это ужасно...
Я наблюдал уникальное явление. Я стал свидетелем реакции девятнадцатилетней девушки, которая никогда до сих пор не видела разрушительного действия старости. Я мог только строить догадки, не оказывает ли подсознательно такое же действие вид стариков на привычную к их виду молодежь. Но мои размышления были прерваны возвращением старухи, и мне вдруг открылась новая грань характера Дуари.
Когда старая женщина вошла в комнату с нагруженными руками, Дуари подбежала навстречу ей и забрала у нее вещи.
- Ты должна была позволить мне выйти с тобой и помочь тебе, - сказала она. - Я моложе и сильнее.
Затем она разместила пищу и воду на столе, с ласковой улыбкой обняла старуху за высохшие плечи и подвела ее к скамье.
- Садись, - сказала она. - Налти и я приготовим еду. Ты сиди здесь и отдыхай, пока мы будем готовить, а тогда мы вместе поедим.
Старая женщина удивленно смотрела на нее некоторое время, а потом разрыдалась. Дуари опустилась рядом и обняла ее.
- Почему ты плачешь? - спросила она.
- Я не знаю, почему плачу, - всхлипывая, ответила старуха. - Мне хочется петь, но я плачу. Я так давно не слышала добрых слов, так давно никого не заботило, счастлива я или печальна, устала или отдохнула.
Я увидел, что слезы набегают на глаза Дуари и Налти, и девушкам пришлось заняться приготовлениями еды, чтобы скрыть свои чувства.
Этой ночью дюжина живых людей Кормора пришла в дом Круны, старой женщины, которая подружилась с нами. Все они были очень старыми, некоторые даже старше Круны. Они смеялись над страхами Круны, над ее опасениями, что они могут понадобиться Скору. Они привели довод, как, очевидно, делали уже много раз прежде, что если бы Скору были нужны их старые тела, он бы давно нашел их, так как одна только их старость была уже вполне достаточным и явным свидетельством того, что они живы. Но Круна настаивала, что они все же в опасности, и я скоро понял, что это был ее любимый конек, без которого она, возможно, была бы еще несчастнее, чем теперь. Она черпала силы в эмоциях, пытаясь жить жизнью, полной опасностей и скрываясь то в одном доме, то в другом.
Но они все были единодушны в том, что вот мы как раз действительно находимся в большой опасности, и милые старики пообещали помочь нам всем, чем смогут - принести нам воду и еду, скрыть нас от врагов. Это было все, что они могли сделать. Никто из них не верил, что существует способ выбраться из Кормора.
Рано следующим утром дряхлый старик, один из тех, что был в гостях прошлым вечером, приковылял в дом. Он был обеспокоен и очень взволнован. Его парализованные руки дрожали.
- Они прочесывают город в поисках вас, - прошептал он. - Рассказывают ужасную историю о том, что вы сделали со Скором, и что он сделает с вами, когда найдет. Всю прошлую ночь и весь прошлый день он лежал связанный и беспомощный там, где вы его оставили, пока одно из его созданий не нашло и не освободило его. Теперь весь город перевернули вверх дном, ищут вас. Они каждую минуту могут оказаться здесь.
- Что нам делать? - спросила Дуари. - Где спрятаться?
- Вы не можете ничего поделать, - сказал старик, - только ждать, пока они придут. Во всем Корморе не найдется места, которое они не обыщут.
- Мы можем кое-что сделать, - сказала Налти. Она повернулась к нашему осведомителю. - Ты можешь достать нам такие краски, как используют трупы, чтобы придать себе подобие живых людей?
- Да, - сказал старик.
- Хорошо. Тогда поторопись и принеси их, - поторопила она его.
Старик похромал прочь из комнаты, бормоча что-то себе под нос - кажется, это было привычкой всех стариков Кормора.
- Это единственный способ, Налти! - воскликнул я. - Я надеюсь, что он вернется вовремя, чтобы мы смогли обмануть их. Мертвецы не очень сообразительны.
Казалось, прошло много времени, прежде чем старик вернулся. Но наконец он пришел и принес большую коробку макияжа. Он сказал, что было довольно трудно получить это от его друга, живого человека, обязанностью которого было раскрашивать мертвецов.
Налти быстро принялась работать над Дуари и вскоре превратила ее в морщинистую изможденную старуху. Самой трудной проблемой были волосы, но мы в конце концов достигли желаемых результатов, хоть и использовали всю белую краску косметолога, втирая ее в волосы.
Мы с Дуари уже вместе работали над Налти, так как знали, что нельзя терять времени. Старик, вернувшись, принес сообщение, что когда он возвращался с красками, поисковый отряд прочесывал соседний квартал и двигался в нашу сторону. Затем Налти и Дуари превратили меня в старика крайне изможденного и опечаленного вида.
Круна сказала, что каждый из нас должен быть чем-то занят, когда прийдет поисковый отряд, чтобы мы выглядели естественно. Она дала Дуари и Налти какие-то старые тряпки, чтобы они делали вид, что шьют одежду. А меня послала во двор копать яму. Удачно, что она выбрала именно это занятие, потому что по ассоциации я вспомнил, что должен спрятать меч Скора. Если бы его нашли, мы были бы обречены.
Я завернул его в кусок ткани и вынес с собой во двор. И можете поверить

Предыдущая страница 18 Следующая страница


мне на слово, что я выкопал там одну яму в рекордно короткий срок. Я засыпал меч грязью и начал копать вторую яму рядом с первой, бросая землю как раз на место над зарытым оружием.
Я только закончил свою работу, как ведущие во двор ворота распахнулись и два десятка мертвецов вошли своей шаркающей походкой.
- Мы ищем чужестранцев, которые бежали из дворца, - сказал один. - Они здесь?
Я приставил ладонь к уху и переспросил:
- А? Что?
Он повторил свой вопрос, выкрикивая очень громко, но я только повторял снова и снова:
- А? Что?
Тогда он махнул на меня рукой и вернулся в дом. Остальные последовали за ним.
Я слышал, как они обыскивают дом, и каждое мгновение ожидал, что раздадутся взволнованные крики, когда один из них обнаружит и разгадает нехитрую, ненадежную маскировку Дуари и Налти.

    21. ПОД ПОДОЗРЕНИЕМ

Создания Скора обыскивали дом Круны куда тщательнее, чем дома своих собратьев. Вероятно, Скор предположил, что живые люди Кормора скорее всего помогут живым. Но всему приходит конец - они ушли. А я сел на куче грязи, которую сам же и набросал, вытер со лба пот, и это не был пот тяжелого труда. Думаю, что за эти четверть часа я подошел так близко к материализации понятия "кровавый пот", как только может подойти человек.
Когда я вошел в дом, то обнаружил, что Дуари, Налти и Круна сидят в ошеломленном молчании. Казалось, они еще не вполне осознали, что мы успешно прошли испытание.
- Ну что ж, - сказал я. - Все позади.
Мой голос словно нарушил чары.
- Ты знаешь, что нас спасло? - спросила Налти.
- Как что, конечно наша маскировка, - ответил я.
- Да, - признала она, - маскировка помогла, но на самом деле нас спасла глупость тех, кто нас искал. Они едва глянули на нас. Они искали кого-то, кто скрывается, а так как мы не скрывались, они даже не посмотрели на нас второй раз.
- Как ты полагаешь, мы можем уже стереть краску? - спросила Дуари. - В ней очень неудобно.
- Я думаю, нам вовсе не следует ее стирать, - ответил я. - Как мы знаем, они не найдут нас в этом поиске, так что Скор может приказать провести еще один поиск. На следующий раз у нас может не быть времени замаскироваться, даже если нам повезет снова достать краски.
- Наверное, ты прав, - сказала Дуари. - В конце концов, неудобства немного значат по сравнению с тем, через что мы уже прошли.
- Маскировка имеет одно преимущество, - сказала Налти. - Мы можем перемещаться свободнее, не боясь быть узнанными. Нам не придется сидеть в этой затхлой задней комнатке все время. Я, например, собираюсь выйти в переднюю часть дома и подышать свежим воздухом.
Это было неплохое предложение. Я и Дуари присоединились к Налти, а Круна осталась заниматься какими-то делами по хозяйству. Передняя комната второго этажа, куда мы направились, выходила окнами на улицу. Мы слышали, как поисковый отряд обшаривает соседний дом, и видели пешеходов, шаркающих по пыльной улице.
Вдруг Налти схватила меня за руку и показала:
- Видишь этого человека? - прошептала она взволнованно.
По улице шаркал крупный труп, раскрашенный под живого человека. Его одежда была лучше, чем обычно у обитателей Кормора. Только его специфическая походка говорила привычному глазу, что он отличается от нас, живых.
- Да, вижу, - ответил я. - Что в нем особенного?
- Этот тот самый, который выкрал меня из Хавату!
- Ты уверена? - спросил я.
- Совершенно точно, - ответила Налти. - Я не забуду его лица до конца своих дней.
В моем уме вспыхнул план - быть может, лучше назвать это вдохновением.
- Я пойду за ним, - сказал я. - Скоро вернусь. Надейтесь на лучшее.
Я повернулся и выбежал из комнаты.
Мгновением позже я уже был на улице. Мертвец опередил меня ненамного. Если моя догадка была верной, он когда-нибудь приведет меня ко входу в тоннель, ведущий в Хавату. Быть может, не сегодня, но если я узнаю, где он живет, то рано или поздно это случится.
Он шел быстрее, чем средний обитатель Кормора, и с таким видом, будто у него была вполне определенная цель. Я решил, что он представляет собой один из более удачных экспериментов Скора, и по этой причине он был выбран одним из агентов джонга в Хавату. Обычные живые трупы Скора не смогли бы долго выдавать себя за живых людей.
Следуя за ним, я старательно подмечал все приметы на улицах, по которым мы шли, надеясь, что больше не окажусь неспособен вернуться к исходному пункту. Когда мертвец повернул на улицу, ведущую к реке, мои надежды возросли. Я тщательно запоминал все здания на перекрестках.
Около реки мертвец свернул в узкую аллею, прошел по ней до следующей улицы, а затем снова повернул к реке. Прямо впереди нас, даже прежде, чем он повернул туда, я увидел и узнал здание, в котором начинается ведущий в Хавату тоннель.
В воротах, ведущих во двор перед домом, мертвец в первый раз обернулся и осмотрелся, надо полагать, чтобы проверить, не следит ли кто за ним. И увидел меня.
Мне ничего не оставалось делать, кроме как продолжать идти в его сторону. Я смотрел вниз и не обращал внимания на него, пока подходил все ближе, хотя почти чувствовал на себе его взгляд. Казалось, прошла вечность, прежде чем я поравнялся с ним. Я уже почти вздохнул с облегчением, когда прошел мимо него, но тут он заговорил со мной.
- Кто ты такой и что ты здесь делаешь? - потребовал ответа он.
- Я ищу себе другой дом, в котором можно жить, - прокудахтал я. - В моем доме поломались все окна и двери.
- Здесь нет домов для тебя, - рявкнул он. - Вашему роду не дозволено появляться в этом районе. Убирайся, и чтобы я больше никогда тебя здесь не видел!
- Хорошо, - послушно ответил я, и повернул назад.
К моей великой радости он позволил мне уйти, и через минуту я повернул в аллею и скрылся из поля его зрения. Но я уже узнал то, что мне было необходимо, и моя кровь трепетала от счастья. Теперь только потрясающее невезение могло помешать мне вывести Дуари и Налти в безопасность Хавату.
Когда я возвращался обратно в дом Круны по улицам Кормора, мои мысли были заняты планами бегства. Я решил отправляться сразу, как только стемнеет, и уже с нетерпением ожидал возвращения в Хавату и строил планы того, что буду делать по возвращении.
Войдя в дом Круны, я тотчас увидел, раньше чем кто-либо успел заговорить, что далеко не все в полном порядке. Дуари и Налти бросились ко мне, и было очевидно, что обе обеспокоены. Круна и старик, который принес нам краски для маскировки, о чем-то возбужденно кудахтали друг с другом.
- Наконец ты вернулся! - воскликнула Налти. - Мы думали, что ты уже не придешь.
- Быть может, даже сейчас еще не поздно, - сказала Дуари.
- Я хотела, чтобы они пошли со мной и позволили мне спрятать их, - прокаркала Круна, - но ни одна из них не соглашалась идти без тебя. Они сказали, что если тебя схватят, пусть тогда их схватят вместе с тобой.
- О чем, во имя всего святого, вы все говорите? - спросил я. - Что стряслось?
- Это недолго рассказывать, - сказал старик, который принес нам макияж. - Косметолог, у которого я позаимствовал краски, чтобы превратить вас в стариков, выдал нас, чтобы заслужить благодарность Скора. Один живой человек слышал, как он велел своему слуге пойти во дворец и сказать Скору, что он может привести людей Скора туда, где вы укрываетесь. Этот человек - мой друг, он пришел и рассказал мне. Люди Скора будут здесь с минуты на минуту.
Я быстро обдумал ситуацию и повернулся к Дуари и Налти.
- Стирайте маскировку так быстро, как только можете, - велел я, - и я поступлю так же.
_ Но тогда мы наверняка пропали! - воскликнула Дуари.
- Совсем наоборот, - ответил я, начиная убирать краску со своих светлых волос.
- Они нас сразу узнают без нашей маскировки, - настаивала Дуари, но я был рад видеть, что и она, и Налти последовали моему примеру и снимали краску с волос и лиц.
- В этой крайней опасности наша собственная молодость будет лучшей маскировкой, - пояснил я. - Эти создания Скора не очень сообразительны, и если их пошлют на поиски трех беглецов, замаскировавшихся под стариков, они будут присматриваться только к старикам. Если мы сумеем выбраться из дома прежде чем они придут, у нас есть шансы избежать опознания.
Мы действовали быстро и скоро избавились от последних следов нашей маскировки. Затем мы поблагодарили Круну и старика, попрощались с ними и покинули дом. Когда мы вышли на улицу, то увидели отряд воинов, приближающийся со стороны дворца.
- Мы не совсем успели, - сказала Налти. - Повернемся и побежим от них?
- Нет, - ответил я. - Это только немедленно возбудит их подозрения. Они бросятся за нами в погоню и скорее всего, схватят нас. Пойдемте! Мы отправимся им навстречу.
- Что? - в изумлении переспросила Дуари. - Мы собираемся сдаться?
- Никоим образом, - ответил я. - Мы собираемся пойти на серьезный риск, но у нас нет выбора. Если они увидят трех человек, идущих прочь от них, они захотят проверить и могут опознать нас. Но если они увидят, что мы идем в их направлении, то решат, что нам нечего бояться, и будут убеждены, что мы не те, кого они ищут. Идите шаркающей походкой мертвецов, и смотрите вниз. Дуари, иди вперед. Налти через несколько шагов следом. Я перейду на другую сторону улицы. разделившись, мы привлечем меньше внимания. Они ищут трех человек вместе.
- Надеюсь, что твои рассуждения верны, - сказала Дуари, но было ясно, что она относится к ним скептически. Я и сам не был в восторге от своего плана.
Я пересек улицу и перешел на ту сторону, по которой приближались воины. Я знал, что они с меньшей вероятностью распознают меня, чем Дуари, которая некоторое время пробыла во дворце Скора.
Должен признать, что я чувствовал себя весьма неуютно, когда расстояние между мной и воинами постепенно сокращалось. Но я держал глаза опущенными и медленно шаркал вперед.
Когда я поравнялся с ними, их предводитель остановился и обратился ко мне. Мое сердце замерло.
- Где дом Круны? - спросил он.
- Не знаю, - ответил я и пошаркал дальше. Я ждал, что меня схватят в любую минуту, но воины направились своей дорогой и позволили мне идти своей. Моя уловка возымела успех!
Как только я счел себя в безопасности, я перешел на другую сторону улицы, и поравнявшись с девушками, велел им следовать за мной в некотором отдалении.
Был еще час до заката, и я не осмеливался подходить ко входу в тоннель, пока не стемнело. Пока нам нужно было найти место, где можно спрятаться. По крайней мере, убраться с улицы, где каждый миг нам грозила опасность возбудить чьи-то подозрения.
Свернув в боковую улицу, я вскоре нашел пустой дом, которых много в Корморе. И мы вновь скрывались, сидя в изнуряющей тишине.
Обе девушки были в унынии. Я мог об этом судить наверняка по их молчанию и вялости. Будущее должно было им казаться безнадежным, однако они не жаловались.
- У меня есть для вас хорошие новости, - сказал я.
Дуари посмотрела на меня со слабыми признаками интереса, едва ли не вовсе без интереса. Она была необычно молчалива со времени нашего бегства из дворца. Она редко заговаривала, если к ней не обращались непосредственно. И она, как только могла, избегала разговоров с Налти, хотя ее манеру поведения по отношению к Налти нельзя было определенно назвать недружелюбной.
- Какие хорошие новости? - спросила Налти.
- Я обнаружил вход в тоннель, ведущий в Хавату, - ответил я.
Мое заявление оказало на Налти потрясающее действие, однако вызвало только пассивный интерес у Дуари.
- В Хавату, - сказала она, - я буду по прежнему недостижимо далека от Вепайи.
- Но твоя жизнь не будет в опасности, - напомнил я.
Она пожала плечами.
- Не знаю, хочу ли я жить, - ответила она.
- Не теряй надежды, Дуари! - взмолился я. - Как только мы окажемся в Хавату, я уверен, что найду способ найти Вепайю и вернуть тебя к твоему народу.
Я думал об аэроплане, готовом и ожидающем в своем ангаре на Кантум Лат, но я ничего не сказал ей о нем. Я хотел сберечь эту новость в качестве сюрприза для нее. Кроме того, мы еще были не в Хавату.
Два часа, которые мы ждали, пока город окутала сплошная тьма, были самыми долгими двумя часами в моей жизни. Но в конце концов я счел, что время уже сравнительно безопасное для попытки добраться до тихого заброшенного дома близ реки, где сосредоточились все наши надежды.
Когда мы покинули дом, где скрывались, улица была пустынна. Я твердо знал дорогу к нашей цели, и без задержек и приключений мы наконец добрались до пришедшего в упадок сооружения, скрывающего путь к свободе.
Я завел девушек в здание и там мы притаились в темноте, прислушиваясь. В этот миг я пожалел, что у меня не было возможности вернуть себе меч, который я отобрал у Скора и потом закопал во дворе дома Круны. Сейчас он дал бы мне ощущение гораздо большей безопасности.
Наконец мы убедились, что в доме, кроме нас, никого нет, и никто не шел за нами следом. Я подошел к двери, за которой скрывался вход в тоннель. Дуари и Налти следовали за мной по пятам.
Я без труда нашел задвижку и мгновением позже мы спускались в темный коридор. Свобода и безопасность были уже почти в наших руках.
Существовала, конечно, возможность встретить одно из созданий Скора, возвращающееся из Хавату. Но я чувствовал, что все складывается в нашу пользу, учитывая, что одно из них только что отправилось в направлении Хавату, а свидетельств того, что их в Хавату много, никогда не было. Я считал, что те двое, которые напали на меня и Налти, были единственными мертвецами, задействованными в этой операции. А если это сответствовало действительности, то тогда также могло оказаться верным, что Скор никогда не посылал более одной пары лазутчиков в Хавату одновременно. Я всем сердцем надеялся, что я прав.
В молчании и полной темноте мы ощупью пробирались по холодному влажному коридору под Рекой Смерти. Я шел быстрее, чем в первый раз, по пути в Кормор, поскольку теперь я знал, что на моем пути нет ловушек.
Наконец я нащупал лестницу, ведущую вверх в конце тоннеля, и мгновением позже остановился перед дверью, которая впустит нас в Хавату. Я не ждал и не прислушивался. В этот миг ничто не могло меня остановить. Я бы схватился с дюжиной отвратительных трупов Кормора, если бы они встали у меня на дороге. И я уверен, что победил бы их, так решительно я был настроен.
Но мы не встретили ни живых, ни мертвых, когда выбрались в нижний этаж мрачного здания в стороне от Хавату Лат. Мы быстро перешли в переднюю часть здания и вышли на улицу. Через мгновение мы уже стояли на Хавату Лат, блистающей огнями, с оживленными потоками движения.
Мы представляли собой довольно подозрительную троицу - в наших жалких лохмотьях, которые служили нам маскировкой в Корморе. Многие бросали подозрительные взгляды в нашем направлении.
Так быстро, как только мог, я остановил общественный экипаж и велел водителю отвезти нас к дому Эро Шана. Когда мы уселись на мягких сиденьях машины, то смогли немного расслабиться - впервые за много дней.
Во время поездки мы много разговаривали, особенно я и Налти. Дуари была очень молчалива. Она говорила о красоте Хавату и окружающих нас чудесах, новых и незнакомых для нее, но очень кратко, и затем снова погружалась в молчание.
Наш водитель смотрел на нас подозрительно, когда мы садились в машину, и когда он высадил нас перед домом Эро Шана, он вел себя странно.
Однако Эро Шан был счастлив видеть нас. Он приказал принести пищу и питье, и засыпал нас вопросами, пока мы не рассказали ему всю историю несколько раз. Он поздравил меня с тем, что я отыскал Дуари, но мне было очевидно, что самое большое счастье для него - возвращение Налти.
Девушки устали и нуждались в отдыхе, и мы собирались отвезти их домой к Налти, когда разразился первый удар, который поставил жизни двоих из нас в опасность и сбросил нас всех с вершин счастья в бездны отчаяния.
У главного входа послышался шум, и вскоре появился слуга, за которым шли воины во главе с офицером.
Эро Шан удивленно посмотрел на них. Он был знаком с офицером и назвал его по имени, спрашивая, что привело его сюда с вооруженными людьми.
- Прости, Эро Шан, - ответил тот, - но у меня приказ Санджонга арестовать трех людей подозрительного вида, которых видели входящими в твой дом некоторое время назад.
- Но, - воскликнул Эро Шан, - никто не входил в мой дом, кроме Карсона Нэпьера, который вам известен, и этих двух молодых женщин. Все они мои друзья.
Офицер рассматривал наши жалкие одежды внимательно и явно не без подозрения.
- Должно быть, это те, которых меня послали арестовать, если никто больше не входил в твой дом сегодня вечером, - сказал он.
Нам ничего не оставалось делать, кроме как последовать за воинами, что мы и сделали. Эро Шан отправился с нами, и через некоторое время мы предстали перед расследовательским бюро из трех человек.
Свидетелем против нас выступал водитель, который привез нас от дома, скрывавшего вход в тоннель, к дому Эро Шана. Он сказал, что живет там же, по соседству; и, зная о похищении Налти, он немедленно проникся подозрениями, когда увидел трех людей в лохмотьях вблизи от этого места.
Он обвинил нас в том, что мы шпионы из Кормора и настаивал, что мы раскрашенные трупы - как тот человек, с которым я сражался, когда похитили Налти.
Расследовательское бюро выслушало мой рассказ, затем они кратко проверили Налти и Дуари. Они расспросили Эро Шана на наш счет и, не покидая комнаты, они сняли обвинение с меня и Налти, а Дуари приказали вернуться для аттестации официальным экзаменационным бюро на следующий день.
Мне показалось, что у них остались какие-то подозрения насчет Дуари. Так же показалось и Эро Шану, хотя он признался в этом только после того, как мы отвезли девушек домой к Налти и остались одни.
- Суд Хавату иногда ошибается, - сказал он серьезно. - Отвращение, которое мы чувствуем к Кормору и всему, что с ним связано, эмоционально окрашивает наши решения по связанным с ним вопросам. Дуари признает, что

Предыдущая страница 19 Следующая страница


она некоторое время жила в Корморе. Она признает, что жила во дворце джонга Скора. Экзаменационное бюро не знает о ней ничего, кроме того, что она сама утверждает и того, что рассказал ты. Но они не знают, могут ли верить ей и тебе. Вспомни результаты своей экзаменации, и ты поймешь, что Санджонг не может испытывать к тебе большого доверия.
- Ты полагаешь, что Дуари может оказаться в опасности? - спросил я.
- Не могу сказать, - ответил он. - Все может решиться благополучно. Но, с другой стороны, если у экзаменационного бюро будет хотя бы малейшее подозрение в адрес Дуари, они прикажут уничтожить ее. Ибо наша теория справедливости гласит, что лучше допустить несправедливость по отношению к одному индивиду, чем рисковать безопасностью и благополучием многих. Иногда эта политика оказывается жестокой, но результаты доказали, что с точки зрения интересов расы такая политика лучше политики слабой сентиментальности.
Этой ночью я спал плохо. Меня угнетала тяжесть страха за исход завтрашнего судебного процесса.

    22. ПОЛЕТ

Мне не было позволено сопровождать Дуари на экзамен. Ее отдали под попечительство той же самой женщины, которая охраняла Налти до аттестации. Звали ее, как вы помните, Хара Эс.
Чтобы скоротать часы, пока не будет объявлен результат, я отправился в ангар осмотреть мой аэроплан. Он был в прекрасном состоянии. Мотор работал практически бесшумно. В обычных обстоятельствах я не смог бы противиться желанию выкатить корабль на площадку за воротами для проверочного полета. Но я так издергался от недобрых предчувствий, что мне ничего не хотелось.
Я провел час в ангаре в полном одиночестве. Никого из моих помощников не было здесь, они все вернулись к своим обычным обязанностям после завершения постройки аэроплана. Затем я вернулся в дом, который делил с Эро Шаном.
Его дома не было. Я старался читать, но не мог сосредоточиться достаточно надолго, чтобы понять, что читаю. Мои глаза следили за странными амторианскими буквами, но мысли мои были с Дуари. Наконец я бросил это занятие и стал прогуливаться в саду. Нерассуждающий ужас окутал меня как покрывало, лишая всех желаний и способностей.
Не знаю, как долго я пробыл в саду, но наконец мои печальные грезы были прерваны приближающимися шагами. Я знал, что это должен быть Эро Шан. Я стоял в ожидании, глядя на дверной проем, в котором он должен был появиться. Когда я увидел его, мое сердце мгновенно обратилось в лед. Я прочел на его лице подтверждение моих наихудших предчувствий.
Он подошел и положил руку мне на плечо.
- У меня плохие новости для тебя, мой друг, - сказал он.
- Я знаю, - ответил я. - Я прочел их по твоим глазам. Судьи решили казнить ее?
- Это судебная ошибка, - сказал он. - Но у нас нет возможности апеллировать, в Хавату не существует института апелляции. Мы должны принять решение бюро, так как они действуют в полном убеждении, что таким образом лучше всего служат интересам города.
- Я ничего не могу сделать? - спросил я.
- Ничего.
- Они не позволят мне увезти ее из Хавату?
- Нет. Они так боятся оскверняющего влияния Скора и его созданий, что ни в коем случае не оставят в живых одно из них, если уж оно попало к ним в руки.
- Но она - не создание Скора! - вскричал я.
- Я совершенно уверен, что у них тоже есть сомнения на этот счет, но сомнение решается в пользу города, а не в пользу подсудимого. Больше ничего нельзя сделать.
- Как ты считаешь, они позволят мне увидеться с ней? - спросил я.
- Возможно, - ответил он. - По какой-то причине ее казнь отложена до завтра.
- Ты попробуешь устроить мне эту встречу, Эро Шан?
- Конечно, - ответил он. - Подожди здесь, а я посмотрю, что можно сделать.
Я никогда не проводил таких долгих и горьких часов, как те, в течение которых я ожидал возвращения Эро Шана. Никогда до сих пор я не чувствовал себя таким беспомощным и бесполезным перед лицом опасности. Если бы это были обычные люди, у меня оставался бы еще луч надежды, но здесь его не было. Их правоверность исключала даже слабую вероятность, что я мог бы подкупить одного из стражей. Их нельзя было разжалобить, взывая к чувствам. Холодная жесткая логика их рассуждений делала их умы неуязвимой крепостью для любого убеждения, любой мольбы. И крепость эту было бесполезно осаждать.
Я сказал, что потерял надежду, но это было не совсем так. Уж не знаю, что питало мои надежды, но представить себе, что Дуари казнят, было просто невозможно.
Прежде чем Эро Шан вернулся, успело стемнеть. Я не смог прочитать ни надежды, ни отчаяния на его лице, когда он вошел в комнату. Он казался очень серьезным и очень усталым.
- Ну? - спросил я. - каков вердикт?
- Мне пришлось нелегко, - сказал он. - Пришлось пройти весь путь наверх, до самого санджонга, но в конце концов я получил для тебя разрешение увидеться с ней.
- Где она? Когда я смогу ее увидеть?
- Я сейчас отвезу тебя к ней, - ответил он.
Когда мы сели в машину, я спросил, как ему удалось этого добиться.
- Я в конце концов взял с собой Налти, - ответил он. - Она знает больше моего о тебе и о том, через какие опасности вы с Дуари прошли вместе. Никому в Хавату на долю не выпадало таких приключений. В какую-то секунду я даже поверил, что ей удастся убедить Санджонг отменить смертный приговор, но... Только благодаря Налти они в результате дали согласие на ваше последнее свидание.
Я узнал от Налти очень много о вас с Дуари, больше, чем ты мне когда-либо рассказывал. И я понял еще одну вещь.
- Что именно? - спросил я, потому что он замолчал.
- Я понял, что люблю Налти, - ответил он.
- А понял ли ты, что она любит тебя?
- Да. Если бы не твое горе, я был бы самым счастливым человеком в Хавату сегодня. Но откуда ты узнал, что Налти любит меня?
- Она сама мне об этом сказала.
- А ты не сказал об этом мне, - упрекнул Эро Шан.
- Я не мог сделать этого, пока не узнал, что ты любишь ее.
- Понимаю. Она рассказала мне, что ты собирался отвезти ее обратно в Анду. Но сейчас такая необходимость отпала, она будет счастлива остаться в Хавату.
Все это время мы ехали по Корган Лат в направлении стадиона. Эро Шан свернул на боковую улицу и остановился перед небольшим домом.
- Приехали, - сказал он. - Это дом Хары Эс, под чью опеку отдали Дуари. Хара Эс ожидает тебя. Я подожду здесь, снаружи. Тебе дозволено оставаться с Дуари в течение пяти вир.
Пять вир - это чуть больше двадцати минут земного времени. Это казалось мне слишком мало, но все же лучше, чем ничего. Я подошел к двери и в ответ на мой вызов Хара Эс впустила меня.
- Я ожидала тебя, - сказала она. - Пойдем.
Она провела меня на второй этаж, отперла дверь и отворила ее.
- Входи, - велела она. - Через пять вир я приду за тобой.
Когда я вошел, Дуари поднялась с кушетки и встала, глядя на меня. Хара Эс закрыла и заперла дверь. Я слышал ее шаги, удаляющиеся вниз по лестнице. Мы были одни, Дуари и я, впервые за промежуток времени, показавшийся мне вечностью.
- Зачем ты пришел сюда? - спросила Дуари усталым голосом.
- Ты спрашиваешь! - воскликнул я. - Ты прекрасно знаешь, почему я пришел.
Она покачала головой.
- Ты не сможешь ничего сделать для меня. Никто не сможет. Я знаю, что ты пришел бы, если бы мог мне помочь, но поскольку помочь ты не можешь, то я не знаю, зачем ты пришел.
- Дура ты, принцесса. Потому, что я люблю тебя, разве этой причины недостаточно?
- Не говори со мной о любви, - сказала она, глядя на меня подозрительно.
Я решил не делать ее последние мгновения еще несчастнее, навязывая ей мое нежеланное внимание. Я пытался развеселить ее, но она сказала, что не чувствует себя несчастной.
- Я не боюсь смерти, Карсон Нэпьер, - сказала она. - Поскольку кажется невероятным, что оставшись в живых я когда-нибудь вернусь на Вепайю, я предпочитаю умереть. Я все равно никогда не буду счастливой. Для меня больше нет счастья в жизни.
- Отчего это ты никогда не будешь счастливой? - спросил я.
- Это моя тайна, я унесу ее с собой в могилу. Давай не будем больше говорить об этом.
- Я не хочу, чтобы ты умерла, Дуари. Ты не должна умереть! - воскликнул я.
- Я знаю, что ты так думаешь, Карсон, но что мы можем поделать?
- Должно быть, что-то мы все-таки можем сделать. Сколько человек в этом доме помимо тебя и Хары Эс?
- Больше никого.
Внезапно мной овладела безумная надежда. Я осмотрел комнату. Она была лишена всего, кроме самого необходимого. Я не увидел ничего пригодного для осуществления моего плана. Время неслось стремительно. Скоро вернется Хара Эс. Мой взгляд упал на шарф типа саронга, который был на Дуари, обычная внешняя одежда амторианских женщин.
- Отдай мне это, - сказал я, шагнув к ней.
- Зачем? - потребовала ответа она.
- Неважно. Делай, как я говорю. У нас нет времени пререкаться.
Дуари давно уже привыкла смирять свою гордость, когда мой тон показывал ей, что мы столкнулись с немедленной опасностью, и слушаться меня беспрекословно. Так она и поступила сейчас. Она быстро размотала с себя шарф и отдала мне.
- Вот он, - сказала она. - Что ты собираешься с ним делать?
- Подожди, увидишь. Стань вот здесь, справа. Вот идет Хара Эс, я слышу ее шаги не лестнице.
Я быстро стал рядом с дверью таким образом, что она скроет меня от Хары Эс, когда женщина войдет. Я ждал. На волоске висела больше, чем моя жизнь, но я был спокоен. Мое сердце билось так ровно, словно я наносил приятный светский визит.
Я услышал, как Хара Эс остановилась за дверью. Ключ повернулся в замке. Дверь отворилась, и Хара Эс шагнула в комнату. Когда она вошла, я из-за спины схватил ее за горло и захлопнул дверь ногой.
- Ни звука, - предупредил я, - иначе мне придется убить тебя.
Она ни на мгновение не потеряла присутствия духа.
- Очень глупый поступок, - сказала она. - Это не спасет Дуари, а для тебя означает смерть. Вы не сможете бежать из Хавату.
Я не ответил. Я действовал - быстро и молча. Я прочно связал ее шарфом и заткнул ей рот. Когда я закончил свои действия, то поднял ее с пола и положил на кушетку.
- Прости, Хара Эс, мне жаль, что я должен был это сделать. Теперь я намерен избавиться от Эро Шана. Он ничего не будет знать о том, что я собираюсь сделать. Пожалуйста, обязательно скажи Санджонгу, что Эро Шан никоим образом не в ответе за то, что случилось, или случится. Я оставлю тебя здесь до тех пор, пока не смогу избавиться от Эро Шана, не вызвав его подозрений. Ты, Дуари, внимательно следи за Харой Эс, пока я не вернусь. Смотри, чтобы она не ослабила путы.
Я нагнулся и поднял ключ с пола, куда его уронила Хара Эс. Затем я покинул комнату, закрыв за собой дверь. Через минуту я уже был в машине с Эро Шаном.
- Давай вернемся домой как можно скорее, - сказал я и погрузился в молчание. Эро Шан, из уважения к тому, что он считал моим горем, не прерывал моего молчания.
Он ехал быстро, но мне показалось, что прошла вечность, прежде чем он поставил машину в гараж дома. В Хавату нет воров, поэтому замки не нужны. Двери нашего гаража всегда оставались открытыми, кроме как суровую погоду. Моя машина тоже стояла здесь, передом в сторону улицы.
- Ты весь день почти ничего не ел, - сказал Эро Шан, когда мы вошли в дом. - Давай поедим.
- Нет, спасибо, - ответил я. - Я пойду к себе. Я не в состоянии сейчас есть.
Он положил мне руку на локоть и дружески пожал его, но ничего не сказал. Затем он повернулся и ушел, оставив меня. Эро Шан был мне замечательным другом. Мне было нестерпимо обманывать его, но я бы обманул кого угодно, чтобы спасти Дуари.
Я направился к себе в комнату, но только затем, чтобы взять оружие. Затем я вернулся в гараж. Усевшись в машину, я вознес хвалу небесам, что моторы в Хавату бесшумные. Машина как призрак выскользнула из гаража в ночь. Проезжая мимо дома, я беззвучно прошептал слова прощания с Эро Шаном.
Приближаясь к дому Хары Эс, я почувствовал первый приступ тревоги за этот вечер. Но дом, когда я вошел в него, показался мне совершенно пустым. Я взбежал по лестнице на второй этаж.
Я отпер дверь комнаты, где оставил Хару Эс и Дуари, и вздохнул с облегчением, увидев, что они обе здесь. Я быстро подошел к кушетке и проверил узы Хары Эс. Они казались вполне надежными.
- Пойдем! - сказал я Дуари. - Нельзя терять ни минуты.
Она вышла из комнаты следом за мной. Я закрыл Хару Эс, нашел для Дуари другой саронг в комнате первого этажа и мгновением позже мы с Дуари были в машине.
- Куда мы едем? - спросила она. - Нам негде спрятаться в Хавату. Они найдут нас.
- Мы покидаем Хавату навсегда, - ответил я, и в этот самый момент мимо нас проехала машина и остановилась перед домом, из которого мы только что вышли. В машине было двое мужчин. Один из них выпрыгнул и подбежал к двери. Я увеличил скорость до максимума. Я увидел достаточно, чтобы похолодеть от предчувствий.
Дуари тоже увидела.
- Теперь все откроется, - сказала она, - и тебя убьют. Я знала, что это кончится катастрофой. Ах, почему ты не позволил мне умереть в одиночку? Я хочу умереть!
- Но я тебе не позволю!
Она больше ничего не говорила, и мы на максимальной скорости пролетали почти пустые в этот час улицы Хавату, направляясь в сторону Кантум Лат и Ворот Физиков.
Мы проехали две мили из трех, которые нужно было преодолеть, когда я услышал тревожный звук, которого я до сих пор не слышал в Хавату. Он был похож на завывание сирен, установленных на полицейских машинах в больших городах Америки. Я тотчас понял, что это тревога, и решил, что люди, которые вошли в дом Хары Эс, обнаружили ее, и наш побег раскрыт.
Завывание сирен становилось все ближе и ближе. Мы приближались к ангару, где стоял мой аэроплан. Похоже было, что погоня приближается к нам со всех сторон. Я не удивился, что они догадались, где нас искать, поскольку даже не таким просвещенным умам, как умы Хавату, было бы очевидно, в чем заключается моя единственная возможность бежать.
Я выскочил из машины и, увлекая Дуари с собой, вбежал в ангар. Огромные двери, управляемые автоматикой, откатились в стороны при нажатии кнопки. Я подсадил Дуари в открытую кабину аэроплана. Она не задавала вопросов, на вопросы не было времени.
Я занял свое место рядом с ней. Я предназначал аэроплан для целей обучения, и в нем было два сидения, на каждом из которых могли разместиться два человека. Я завел мотор - и какой мотор! Бесшумный, без вибрации, и не требующий разогревания.
Я выехал на Кантум Лат. Сирены теперь слышались совсем близко. Я увидел огни приближающихся к нам машин. Я направился к Воротам Физиков, и в этот момент позади нас раздался стаккато шум амторианских винтовок. В нас стреляли!
Я направил нос аэроплана вверх. Колеса оторвались от земли. Огромные ворота возвышались темной громадой у нас прямо по курсу. Вверх! Быстрей! Быстрей! Я затаих дыхание. Получится или нет? Легкий корабль, прекрасно повинуясь управлению, в последние секунды взмыл почти вертикально вверх. Он пролетел всего в нескольких дюймах на верхом высоких ворот. Мы были спасены!
Далеко внизу и позади лежали огни Хавату. Я повернул нос корабля к мерцающей ленте, которая была Рекой Смерти - для нас Рекой Жизни - и должна была стать для нас путеводной нитью, ведущей к неизвестному морю. Там, я был уверен, мы найдем Вепайю.
Дуари молчала. Она сидела, прислонившись к моему плечу, и я чувствовал, как она дрожит. Я протянул руку и положил на ее локоть.
- Отчего ты дрожишь? - спросил я. - Теперь ты в безопасности.
- Что это за вещь, в которой мы находимся? - спросила она. - Почему она не падает вниз и не убивает нас? Что держит ее в воздухе?
Я объяснил ей, как мог, уверив девушку, что нечего бояться, аэроплан не упадет. Тогда она наконец вздохнула с облегчением.
- Если ты говоришь, что мы в безопасности, то я больше не боюсь, - сказала она. - Но объясни мне, почему ты принес ради меня такую жертву?
- Какую жертву?
- Теперь ты никогда не сможешь вернуться в Хавату, они убьют тебя.
- Я не хочу возвращаться в Хавату, если ты не можешь жить там в безопасности, - ответил я.
- Но что будет с Налти? - спросила она. - Вы с ней любите друг друга, а теперь ты никогда ее не увидишь.
- Я не люблю Налти, и она не любит меня. Я люблю только тебя, Дуари. А Налти и Эро Шан любят друг друга. Мы с тобой направляемся на поиски Вепайи. Я предпочитаю попытаться завоевать тебя там, нежели быть членом Санджонга в Хавату, но без тебя.
Она долго сидела в молчании. Затем повернулась и посмотрела мне в глаза.
- Карсон! - сказала она тихо.
- Да, Дуари. Что случилось?
- Я люблю тебя.
Я не поверил, что правильно расслышал ее слова.
- Но Дуари, ты ведь дочь джонга Вепайи! - всокликнул я.
- Это я знала всегда, - сказала она. - Но теперь я поняла, что прежде всего я женщина.
Тогда я заключил ее в свои объятия. Я мог бы держать ее в объятиях вечно - если бы не приходилось время от времени хвататься за штурвал. А наш прекрасный корабль стремился вперед - назад, домой, к Вепайе.

Предыдущая страница 20


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Эдгар Берроуз

Затерянные на Венере

Цикл: "Карсон Напьер на венере"

Читать книгу

Анонс

Вы знаете Марс Эдгара Р. Берроуза - Марс великих героев и прекрасных принцесс, жестоких богов, коварных жрецов и мудрых магов? Тогда добро пожаловать НА ВЕНЕРУ Берроуза! На планету странных иллюзий и загадочных древних государств, безжалостных монстров и диких лесных племен. На планету удивительных приключений землянина Карсона Нейпира, которому предстоит стать отважнейшим из воинов этого мира. Перед вами - Венера Берроуза. Сага, без которой, возможно, просто не существовало бы современной приключенческой фантастики!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin