Эдгар Берроуз - Возвращение в джунгли

Описание Книги

I
НА ПАРОХОДЕ

-- Magnifique! -- вырвалось восклицание у графини де Куд.
-- Что такое? -- удивился граф, обернувшись к молодой жене. -- Что приводит вас в восхищение? -- И граф повел взглядом вокруг.
-- О, пустяки, дорогой мой, -- ответила графиня, и краска залила ей лицо, на котором и до того играл румянец. -- Я только вспомнила умопомрачительные нью-йоркские "небоскребы", как их там называют, -- и хорошенькая графиня глубже откинулась в удобном кресле и снова взялась за журнал, который только что "из-за пустяков" уронила на колени.
Муж снова зарылся в книгу, не преминув, однако, кротко изумиться в душе, что, спустя три дня после отъезда из Нью-Йорка, графиня вдруг прониклась восхищением перед теми самыми зданиями, которые недавно называла безобразными.
Вскоре граф опустил книгу. -- Скучно, Ольга, -- сказал он. -- Я думаю поискать товарищей по несчастью и предложить им сыграть в карты.
-- Вы не особенно любезны, мой супруг, -- отозвалась, улыбаясь, молодая женщина. -- Но я прощаю вам, потому что и мне все надоело. Ступайте, займитесь вашими скучными картами.
Когда он ушел, она исподтишка бросила взгляд в сторону высокого молодого человека, лениво развалившегося в кресле невдалеке.
-- Magnifique! -- снова шепнула она.
Графине Ольге де Куд двадцать лет. Ее мужу -- сорок. Она жена верная и честная, но в выборе мужа ей не пришлось принимать никакого участия, а потому весьма вероятно, что она не питает безумной любви к мужу, который дан ей судьбой и волей титулованного отца -- знатного русского барина. Однако, из того, что у нее вырвалось одобрительное восклицание при виде великолепного молодого чужестранца, -- еще не следует, что она мысленно предала мужа. Она восторгалась, как восторгалась бы прекрасным экземпляром любого вида. К тому же молодой человек бесспорно привлекал внимание.
Пока она рассматривала его профиль, он встал и ушел с палубы. Графиня де Куд подозвала проходившего мимо лакея.
-- Кто этот господин? -- спросила она.
-- Он записан под именем г. Тарзана из Африки, сударыня, -- отвечал тот.
-- Владение довольно обширное, -- подумала молодая женщина, и любопытство разгорелось в ней еще сильней.
По дороге в курительную комнату, у самых дверей, Тарзан поравнялся с двумя мужчинами, которые о чем-то оживленно шептались. Он не обратил бы на них никакого внимания, если бы не виноватый взгляд, который один из них бросил в его сторону. Они напомнили ему мелодраматических злодеев, которых он видел на парижских сценах. Оба были смуглые, темноволосые, а взгляды, которыми они обменивались исподтишка, видимо о чем-то сговариваясь, еще более довершали сходство.
Тарзан вошел в курительную и разыскал себе кресло немного в стороне от других. Ему не хотелось разговаривать, и, потягивая маленькими глотками свой абсент, он с грустью мысленно возвращался к только что пережитым дням. И снова и снова спрашивал себя -- разумно ли он поступил, отказавшись от своих прав в пользу человека, которому ничем не обязан. Не ради Вильяма Сесиля Клейтона, лорда Грейстока, он отрекся от своего происхождения. А ради женщины, которую любят они оба -- и он, и Клейтон, и которая по странному капризу судьбы досталась Клейтону, а не ему.
Она любит его, Тарзана, и поэтому примириться еще трудней, но все-таки он знает, что не мог бы поступить иначе, чем поступил тогда, вечером, на маленькой железнодорожной станции в глубине Висконсинских лесов. Важнее всего для него -- ее счастье, а из краткого своего знакомства с цивилизацией и цивилизованными людьми он вынес убеждение, что без денег и известного положения жизнь кажется большинству из них невыносимой.
У Джэн Портер с детства было и то, и другое, и если бы Тарзан отнял их теперь у ее будущего мужа, она несомненно была бы несчастна. Тарзану ни на минуту не приходила в голову мысль, что она могла бы отказаться от Клейтона, если бы тот лишился титула и поместий. Верный и честный по природе, он не сомневался в том, что и другим присущи эти качества. И в данном случае он не ошибался. Ничто не могло бы связать сильнее Джэн Портер с Клейтоном, как если бы на последнего обрушилось несчастье.
От прошлого мысли Тарзана обратились к будущему. Он старался с удовольствием думать о возвращении в джунгли, где родился и вырос, -- в жестокие, коварные джунгли, в которых провел двадцать лет из двадцати двух. Но кто будет рад ему там, когда он вернется? Никто. Разве Тантор-слон останется ему другом. Все остальные будут убегать от него или преследовать его, как делали когда-то.
Даже обезьяны его собственного племени вряд ли протянут ему руку дружбы.
Цивилизация пока немного дала Тарзану, но она научила его искать общества себе подобных и испытывать искреннее удовольствие от тепла товарищеского общения. И жизнь, лишенная такого общения, уже казалась ему страшной. Ему было трудно представить себе мир, в котором у него не было бы ни единого друга, ни одного живого существа, говорящего на тех новых языках, которые Тарзан так полюбил. Вот почему Тарзан не находил облегчения в мыслях о том будущем, которое сам себе уготовил.
Погруженный в свои мысли, с папиросой в зубах, он сидел в своем углу, как вдруг его взгляд упал на зеркало, висевшее напротив него и отражавшее стол, за которым четверо мужчин играли в карты. В это время один из играющих поднялся, собираясь уходить, и подошел другой, с вежливым поклоном, по-видимому, предлагая занять освободившееся место, чтобы игра могла продолжаться. Это был один из тех двоих людей, которых Тарзан видел шептавшимися у дверей курительной, -- тот, что поменьше ростом.
Это обстоятельство немного заинтересовало Тарзана, и, продолжая раздумывать о будущем, он начал следить, глядя в зеркало, за группой у стола, позади него. Из всех играющих, Тарзан знал по имени только одного игрока, графа Рауля де Куд, на которого чрезмерно внимательный лакей указал ему как на своего рода знаменитость -- человека, занимающего высокий пост во французском военном министерстве. Граф сидел напротив только что примкнувшего к игре пассажира.
Вдруг отражающаяся в зеркале картина сильно привлекла внимание Тарзана. Вошел второй заговорщик и стал за креслом графа. Тарзан видел, как он, обернувшись, украдкой оглядел комнату, но не достаточно всмотрелся в зеркало и не заметил в нем внимательных глаз Тарзана. Украдкой он вытащил что-то из кармана, что именно, Тарзан не мог разглядеть: рука закрывала вынутый предмет.
Рука медленно приблизилась к графу и бесшумно опустила в карман его сюртука то, что держала. Человек не тронулся с места, продолжая смотреть в карты французу. Изумленный Тарзан, весь внимание, старался не пропустить ни одной подробности.
Минут десять игра продолжалась по-прежнему, пока граф не выиграл крупную ставку у недавно присоединившегося партнера; тогда -- Тарзан это ясно видел -- человек, стоявший позади графа, кивнул своему сообщнику. Тот тотчас встал, указывая пальцем на графа.
-- Если бы я знал, что этот господин -- профессиональный шулер, я не дал бы вовлечь себя в игру, -- заявил он. В один миг граф и два других игрока были на ногах. У графа лицо побледнело.
-- Что это значит, сэр? -- крикнул он. -- Знаете ли вы, с кем говорите?
-- Я знаю, что я говорю -- ив последний раз -- с человеком, плутующим в карты.
Граф перегнулся через стол и ладонью ударил говорящего по губам. Их окружили.
-- Тут недоразумение, сэр, -- кричал один из игроков. -- Ведь это же граф де Куд, из Франции.
-- Если я ошибся, -- заявил обвинитель, -- я охотно принесу извинения. Но пусть сначала господин граф объяснит -- что это за карты он опустил к себе в карман.
Тут человек, который на глазах Тарзана положил карты в карман графа, попытался выскользнуть из комнаты, но, к великому своему неудовольствию, увидел, что в дверях стоит высокий сероглазый незнакомец.
-- Pardon? -- сказал этот человек, стараясь обойти Тарзана.
-- Подождите, -- отвечал Тарзан.
-- Но почему? -- задорно воскликнул тот. -- Разрешите мне пройти!
-- Погодите! -- повторил Тарзан. -- Мне думается, что вы можете кое-что разъяснить.
Молодец потерял терпение и, пробормотав сквозь зубы проклятие, попробовал оттолкнуть Тарзана. Человек-обезьяна только улыбнулся и, повернув верзилу, схватил его за шиворот и потащил к столу, не обращая внимания на его проклятия, удары и старания вырваться. В первый раз Николай Роков имел дело с мускулами, благодаря которым их обладатель вышел победителем из стычек с Нумой-львом и с Теркозом -- гигантской обезьяной-самцом.
Человек, бросивший де Куду обвинение, и два другие игрока вопросительно глядели на графа. Другие пассажиры столпились вокруг, ожидая разъяснения.
-- Этот человек сошел с ума, -- говорил граф. -- Джентльмены, прошу вас, обыщите меня.
-- Обвинение смехотворно, -- сказал один из игроков.
-- Стоит вам только засунуть руку в карман сюртука графа, и вы убедитесь, что обвинение правильное, -- настаивал негодяй и, так как остальные не решались, он сделал шаг по направлению к графу, -- ну что же, я сам это проделаю, раз вы не хотите.
-- Нет, -- возразил де Куд. -- Обыскать себя я позволю только джентльмену.
-- Бесполезно обыскивать графа. Карты у него в кармане. Я сам видел, как они были положены туда.
Все обернулись с удивлением в сторону говорящего -- молодого человека крупного телосложения, держащего за шиворот выбивающегося пленника.
-- Тут заговор, -- сердито крикнул де Куд. -- У меня нет никаких карт, -- и с этими словами он опустил руку в карман. Мертвая тишина воцарилась на мгновенье. Граф мертвенно побледнел и медленно вынул руку, в которой были три карты.
Он обвел всех взглядом, полным немого ужаса, и мало-помалу краска обиды залила ему лицо. Сострадание и презрение читалось в чертах людей, присутствующих при обесчещении мужчины.
-- Это заговор, мсье, -- говорил сероглазый незнакомец. -- Джентльмены, -- продолжал он, -- господин граф не знал, что у него в кармане есть карты. Они были положены туда без его ведома, во время игры. С того места, где я сидел, вон в том кресле, я в зеркало видел все происходящее. Вот этот господин, которому я сейчас помешал скрыться, положил карты в карман графа.
Де Куд перевел глаза с Тарзана на человека, которого тот держал.
-- Бог мой! Николай! -- воскликнул он. -- Вы? Потом, обернувшись к своему обвинителю, он пристально всмотрелся в него.
-- А вас, сударь, я не узнал без бороды. Это сильно меняет вас, Павлов. Теперь мне все понятно. Все ясно, господа.
-- Что же нам делать с ними, мсье? -- спросил Тарзан. -- Не передать ли их капитану?
-- Нет, друг мой, -- заторопился граф. -- Это дело личное, и я прошу вас ничего не предпринимать. Достаточно того, что я очищен от подозрения. Чем меньше мы будем иметь дело с этими типами, тем лучше. Но как мне благодарить вас за вашу огромную услугу? Позвольте мне передать вам мою карточку, и если когда-нибудь я смогу быть вам полезен, помните, что я в вашем распоряжении.
Тарзан отпустил Рокова, быстро вышедшего из курительной вместе со своим сообщником. В дверях Роков обернулся к Тарзану: -- Мсье будет не раз иметь случай пожалеть, что впутался в чужое дело.
Тарзан улыбнулся и, поклонившись графу, протянул ему свою карточку. Граф прочел:
Г. Жан К. Тарзан.
-- Г. Тарзан, -- сказал он, -- вы в самом деле должны пожалеть, что помогли мне, потому что вы навлекли на себя ненависть двух самых отъявленных негодяев Европы, могу вас уверить. Избегайте их, мсье, как только возможно.
-- Дорогой граф, -- отвечал Тарзан со спокойной улыбкой, -- я знавал более страшных и внушающих ужас врагов, но и сейчас я жив и невредим. Я думаю, что этим двум никогда не удастся причинить мне зло.
-- Будем надеяться, мсье. Но не повредит, если вы будете настороже и будете помнить хотя бы, что с сегодняшнего дня у вас есть враг, который ничего не забывает, никогда не прощает, и что в его отравленном злобой мозгу вечно зарождаются планы новых жестокостей против тех, кто в чем-нибудь помешал ему или чем-нибудь оскорбил. Дьявол -- милый проказник по сравнению с Николаем Роковым.
В этот вечер, войдя к себе в комнату, Тарзан нашел на полу записку, подсунутую, очевидно, под дверь.
Развернув ее, он прочел:
"Г. Тарзан, несомненно, вы не отдавали себе отчета в том, какое серьезное оскорбление вы нанесли, иначе вы не сделали бы того, что сделали сегодня. Я готов верить, что вы поступили так по неведению и без намерения оскорбить незнакомого вам человека. В виду этого я охотно позволю вам принести извинения, и если вы дадите мне обещание, что не будете больше вмешиваться в дела, вас не касающиеся, буду считать дело ликвидированным. Иначе... впрочем, я уверен, -- вы поймете, что наиболее разумно выбрать путь, который я предлагаю.
С полным уважением Николай Роков".
Злая усмешка заиграла на минуту на губах у Тарзана, но он сейчас же перестал думать о происшедшем и лег спать.
В одной из соседних кают графиня де Куд говорила со своим мужем.
-- Почему вы так мрачны, дорогой Рауль? -- спрашивала она, -- весь вечер вы были очень удручены. Что вас беспокоит?
-- Ольга, Николай здесь, на пароходе. Вы этого не знали?
-- Николай! -- воскликнула она. -- Но это невозможно, Рауль, не может быть. Он сидит в тюрьме в Германии.
-- Я и сам так думал до сегодняшнего дня, пока не увидел его и того другого негодяя -- Павлова. Ольга, я не могу дольше выносить его преследований. Не могу, даже ради вас. Рано или поздно я передам его властям. Я даже на половину решился уже рассказать обо всем капитану до того, как мы подойдем к берегу. На французском пароходе мне ничего не стоило бы, Ольга, выполнить эту роль Немезиды.
-- Ах, нет, Рауль! -- с этим восклицанием графиня опустилась на колени перед мужем, сидевшим на диване с опущенной головой. -- Не делай этого. Вспомни, ты обещал мне. Скажи, что ты этого не сделаешь. Не пугай меня, Рауль.
Де Куд взял обеими руками руки жены и некоторое время молча смотрел в ее побледневшее расстроенное лицо, словно стараясь прочесть на нем, почему она, в сущности, защищает этого человека.
-- Пусть будет так, как ты хочешь, Ольга, -- наконец сказал он. -- Я не понимаю. Он потерял всякое право на твою верность, любовь, уважение. Он постоянно угрожает твоей жизни и чести, жизни и чести твоего мужа. Будем надеяться, что ты никогда не пожалеешь о том, что защищаешь его.
-- Мне кажется, Рауль, -- резко перебила она его, -- что я ненавижу его не меньше, чем ты, но... кровь гуще воды...
-- Я не прочь был бы сегодня исследовать состав его крови, -- проворчал де Куд свирепо. -- Они определенно старались запятнать мою честь, Ольга, -- и он рассказал ей все, что произошло в курительной комнате.
-- Если бы не этот незнакомец, их замысел имел бы успех. Кто поверил бы мне на слово, раз карты, оказавшиеся при мне, говорили против меня? Я уж и сам готов был усомниться в себе, когда этот г. Тарзан притащил к столу вашего драгоценного Николая и разъяснил всю их трусливую махинацию.
-- Г. Тарзан? -- переспросила явно удивленная графиня.
-- Да. Вы знаете его, Ольга?
-- Я видела его. Лакей как-то показал его мне.
-- Я не знал, что он так известен.
Ольга де Куд перевела разговор на другие темы. Она вдруг поняла, что не так просто объяснить, почему лакей показал ей г. Тарзана. Возможно, что она чуть-чуть покраснела: граф, ее муж, смотрел на нее со странно ироническим выражением. -- Ах, -- подумала она, -- нечистая совесть всюду находит пищу для подозрений.

II
ЗАВЯЗЫВАЮТСЯ УЗЫ НЕНАВИСТИ И..?

Только поздно вечером на другой день Тарзан встретил тех двух пассажиров, в дела которых он вмешался, движимый негодованием. Совершенно неожиданно он опять наткнулся на них в тот момент, когда те меньше всего этого желали.
Они стояли на палубе в уединенном месте и в то время, как Тарзан с ними поравнялся, горячо спорили с какой-то женщиной. Тарзан обратил внимание, что она богато одета и молода, судя по стройной, хорошо сложенной фигуре; но лицо у нее было закрыто густой вуалью, скрывающей черты лица. Все они стояли спиной к Тарзану, -- мужчины по обе стороны женщины, -- и он незаметно мог подойти к ним совсем близко. Он понял, что Роков угрожает, женщина молит; но говорили они на незнакомом ему языке, и только по внешнему виду молодой женщины было ясно, что она испугана.
В манере Рокова была такая определенная угроза физического насилия, что человек-обезьяна на мгновение приостановился и, подойдя к ним вплотную, инстинктивно почуял атмосферу опасности. Он еще колебался, когда мужчина грубо схватил женщину выше кисти и стал крутить ей руку, как будто рассчитывая таким способом вырвать у нее обещание. Что случилось бы, если бы Рокову не помешали -- об этом можно строить различные предположения. Но тут стальные пальцы схватили его за плечо, и сильная рука бесцеремонно заставила его обернуться и встретить холодные серые глаза незнакомца, который уже один раз встал на его пути.
-- Sapristi! -- прошипел разъяренный Роков. -- Что это значит? С ума вы сошли, что ли, что снова оскорбляете Николая Рокова?
-- Вот мой ответ на вашу записку, мсье, -- спокойно ответил Тарзан, отбросив от себя негодяя с такой силой, что тот ударился о перила...
-- Тысяча чертей! -- завопил Роков. -- Скотина, ты мне жизнью заплатишь за это! -- И, вскочив на ноги, он бросился на Тарзана, стараясь на ходу вытащить револьвер из кармана. Женщина в ужасе отпрянула.
-- Николай! -- крикнула она. -- Не делай, о! не делай этого! Скорее, мсье, бегите, или он убьет вас.
Но вместо того, чтобы обратиться в бегство, Тарзан спокойно пошел навстречу нападающему.
-- Не стройте из себя посмешища, мсье, -- сказал он. Роков вне себя от ярости из-за того унизительного положения, в которое поставил его незнакомец, в конце концов вытащил револьвер. Остановившись, он хладнокровно поднял его на уровень груди Тарзана и потянул собачку. Курок щелкнул по пустой камере, рука человека-обезьяны быстро выбросилась вперед, как голова рассерженного пифона: легкое усилие -- и револьвер полетел далеко за борт и упал в Атлантический океан.
Мгновение они стояли оба лицом к лицу. Наконец, Роков овладел собой. Он заговорил первый:
-- Вам уже дважды было угодно, мсье, впутаться в дела, которые вас не касаются. Дважды вы позволили себе унизить Николая Рокова. На первый раз я решил оставить дело без внимания, полагая, что мсье действовал по неведению, но на этот раз я не забуду. Если мсье неизвестно, что за человек Николай Роков, то я могу его уверить: из-за этой последней своей дерзкой выходки у него будут основательные причины узнать и запомнить это раз и навсегда.
-- Вы трус и негодяй, мсье, -- отвечал Тарзан, -- и больше мне нечего знать о вас, -- и он обернулся к женщине, чтобы спросить, не повредил ли ей Роков, но она исчезла. Тогда, не удостоив больше ни единым взглядом Рокова и его товарища, Тарзан продолжал свою прогулку по палубе.
Тарзан не мог не спрашивать себя с удивлением, что за заговор тут устраивается. Что замышляют эти люди? В общем облике женщины под вуалью, которой он только что помог, было что-то знакомое, но, не видев ее лица, он не мог решить, встречался ли с ней раньше. Единственное, что он заметил, -- это кольцо своеобразной работы на одном из пальцев той руки, которую схватил Роков; и Тарзан решил обратить внимание на руки всех пассажирок, с которыми ему придется столкнуться, чтобы установить, кого преследует Роков, и

1 Следующая страница


справиться, не было ли у нее от него новых неприятностей.
Тарзан вернулся к своему креслу на палубе и погрузился в размышления и воспоминания о тех уже многочисленных образчиках людской жестокости, людского себялюбия, злобы, свидетелем которых ему пришлось быть с того дня, когда четыре года тому назад, в джунглях, его взор впервые упал на другое человеческое существо -- на черного Кулонгу, копье которого положило конец жизни Калы, огромной обезьяны-самки, и тем самым лишило юного Тарзана единственной матери, которую он знал.
Он вспомнил, как краснокожие убили Кинга, как мятежники "Стрелы" бросили на произвол судьбы профессора Портера и его спутников, как жестоко расправлялись со своими пленниками черные вожди и женщины племени Мбонга; как много мелочной зависти проявляли военные и гражданские чиновники колоний Западного Берега, в лице которых он впервые столкнулся с представителями цивилизованного мира.
-- Боже! -- говорил он себе. -- Они все одинаковы. Плутуют, убивают, лгут, обманывают, и все это из-за того, от чего отказались бы звери джунглей: из-за денег, которые могут доставить им утонченные наслаждения немощных. Жалкие привычки делают их рабами их несчастной участи, а они твердо убеждены в том, что они цари творения, наслаждающиеся единственно ценным в жизни. В джунглях вряд ли один уступил бы спокойно другому свою подругу. Жалкий мир, неразумный мир, и Тарзан от обезьян был безумцем, когда решился променять на него свободу и счастье джунглей.
Вдруг, во время этих размышлений, его охватило ощущение, что сзади на него устремлены чьи-то глаза; старый инстинкт дикого зверя выбился из-под оболочки цивилизации, и Тарзан обернулся так быстро, что молодая женщина, украдкой разглядывающая его, не успела даже отвести взгляда, и серые глаза человека-обезьяны с выражением вопроса встретились прямо с ее глазами. Затем она опустила глаза, и Тарзан увидел, как слабая краска залила отвернувшееся личико.
Он незаметно усмехнулся: вот к чему привело его некультурное и негалантное поведение, ведь он не опустил глаз, когда встретился взглядом с молодой женщиной. Она была очень молода, что заставляло Тарзана ломать себе голову: где он видел ее раньше? Он принял прежнее положение и скоро заметил, что она поднялась и ушла с палубы. Когда она проходила мимо, Тарзан обернулся, рассчитывая, что ему удастся по какому-нибудь признаку установить, кто она.
Он не разочаровался. Проходя, она подняла руку к черной волнистой массе волос, спускающихся узлом на затылок, -- присущий женщинам жест, когда они чувствуют, что сзади их провожает одобряющий взгляд, -- и Тарзан увидел на одном из пальцев этой руки кольцо своеобразной работы, которое он незадолго до того видел на руке женщины под вуалью.
Так вот кого преследует Роков! Эту молодую красивую женщину! Тарзан лениво раздумывал, кто бы она могла быть и какие отношения могли связывать такую милую женщину с этим угрюмым бородатым русским.
После обеда в тот же вечер Тарзан прошел на нос судна и оставался там, пока совсем не стемнело, беседуя с младшим офицером; когда последний был отозван к своим обязанностям в другое место, Тарзан лениво облокотился о перила, любуясь переливами луны на волнах. Он стоял в тени боканца, и идущие по палубе двое мужчин не заметали его. Тарзан, однако, успел уловить из их разговора достаточно, чтобы это заставило его бесшумно последовать за ними, чтобы выяснить, какая новая дьявольская штука у них на уме. Он узнал голос Рокова и узнал в его спутнике Павлова.
Тарзан расслышал всего несколько слов: "И если она закричит, ты можешь душить ее, пока...". Но этого было достаточно, чтобы в нем загорелось желание приключения, и он не упускал из виду двух мужчин, которые теперь быстрыми шагами шли по палубе. Он дошел с ними до дверей курительной комнаты, где они задержались на минуту, словно желая убедиться в присутствии какого-то лица.
Затем они прямо направились к каютам первого класса на верхней палубе. Тут Тарзану труднее было остаться незамеченным, но это ему все-таки удалось. Когда они остановились у одной из полированных дверей, он проскользнул в боковой проход, на расстоянии десяти -- двенадцати футов.
В ответ на стук в дверь, из каюты раздался женский голос, спросивший по-французски: "Кто там?".
-- Ольга, это я, Николай, -- был ответ уже знакомым горловым звуком Рокова.
-- Почему ты не оставишь меня в покое, Николай? Когда ты перестанешь меня мучить? -- послышался голос женщины сквозь тонкую перегородку. -- Ведь я тебе ничего дурного не сделала.
-- Ну, Ольга, Ольга, -- убеждал тот миролюбивым тоном, -- мне надо только сказать тебе пару слов. Я тебе ничего не сделаю, даже не войду в каюту. Но не могу же я кричать через дверь.
Тарзан услышал звук поворачиваемого ключа. Он выдвинулся вперед настолько, чтобы разглядеть, что произойдет, когда откроется дверь, потому что в ушах его еще звучали злополучные слова: "И если она закричит, ты можешь душить ее".
Роков стоял прямо перед дверью. Павлов прижался вплотную к стене коридора рядом. Дверь открылась. Роков остановился на пороге, прислонившись спиной к дверям, и шепотом говорил с женщиной, которая Тарзану не была видна. Потом Тарзан услышал голос женщины, пониженный, но достаточно громкий, чтобы можно было разобрать слова:
-- Нет, Николай, -- говорила она, -- это бесполезно. Грози, чем хочешь, я никогда не соглашусь. Выйди из комнаты. Ты не имеешь права входить сюда. Ты обещал, что не войдешь.
-- Прекрасно, Ольга, я не войду, но раньше, чем я покончу с тобой, ты тысячу раз пожалеешь, что не исполнила моей просьбы. В конце концов я все равно добьюсь своего, так лучше было бы, если бы ты сберегла мне время и хлопоты, себя избавила от бесчестья, а твоего...
-- Николай, Николай! -- перебила женщина, и Тарзан видел, как Роков, посторонившись, кивнул Павлову, а тот одним прыжком бросился к дверям каюты мимо Рокова, предупредительно распахнувшего ему дверь. Роков быстро попятился назад. Дверь захлопнулась. Тарзан услышал звук поворачиваемого внутри ключа. Роков продолжал стоять у дверей, наклонив голову, словно стараясь не пропустить ни одного слова. Скверная усмешка скривила его губы под бородой.
Тарзан слышал, как женщина требовала, чтобы Павлов вышел из каюты.
-- Я вызову мужа, -- кричала она. -- Он вас не пощадит. Из-за дверей донесся насмешливый хохот Павлова.
-- Комиссар судна приведет вашего супруга, сударыня, -- заявил он. -- Этот офицер уже предупрежден, что вы в отсутствие мужа принимаете какого-то мужчину в своей каюте при запертых дверях.
-- Муж поймет, в чем дело!
-- Весьма возможно, но комиссар зато не поймет, а равно и газетные репортеры, которые таинственным образом будут обо всем осведомлены, как только мы высадимся на берег. Они найдут, что это презанимательная история, и то же подумают ваши друзья, когда прочтут об этом за завтраком -- дайте высчитать... сегодня вторник... -- да, за завтраком в пятницу утром. Интерес ничуть не уменьшится от того, что они узнают, что человек, которого женщина принимала у себя в каюте, -- русский слуга, лакей ее брата, выражаясь точно.
-- Алексей Павлов, -- раздался голос женщины, холодный и бесстрашный, -- вы трус, стоит мне прошептать вам на ухо одно имя, и вы откажетесь и от требований, и от угроз и тотчас оставите мою каюту с тем, чтобы и впредь, надеюсь, больше не попадаться мне на глаза.
После этого на мгновение все затихло; женщина, должно быть, наклонилась к негодяю и шептала ему на ухо то, на что сейчас намекала. Минута молчания, потом изумленное проклятие мужчины, шум борьбы, вопль женщины -- и снова молчание.
Крик не успел еще отзвучать, как человек-обезьяна выскочил из своего укромного местечка. Роков бросился бежать, но Тарзан схватил его за ворот и потянул назад. Ни один из них не произнес ни слова, оба чувствовали инстинктивно, что там, за дверью, происходит убийство. Тарзану было ясно, что Роков не думал идти так далеко: его цели были гораздо глубже, -- глубже и, может быть, страшнее, чем грубое, хладнокровное убийство.
Не колеблясь и не окликая, человек-обезьяна оперся огромным плечом о тонкую панель и под дождем разлетевшихся щепок вбежал в каюту, таща за собой Рокова. Перед ним на кровати лежала женщина, а Павлов сжимал пальцами нежную шею, в то время как жертва то била его по лицу, то тщетно старалась оторвать от своей шеи свирепые пальцы, несшие ей смерть.
Шум заставил Павлова вскочить на ноги. При виде Тарзана глаза у него загорелись ненавистью и угрозой. Женщина, шатаясь, приподнялась на койке. Одной рукой она держалась за горло, дыхание с трудом вырывалось из груди. Хотя она была растрепана и смертельно бледна, Тарзан узнал в ней молодую женщину, которую он видел утром на палубе.
-- Что все это значит? -- сказал Тарзан, повернувшись к Рокову, в котором он инстинктом чувствовал зачинщика. Тот молчал, нахмуренный.
-- Нажмите кнопку, пожалуйста, -- продолжал человек-обезьяна, -- нам надо вызвать сюда одного из офицеров -- дело зашло слишком далеко.
-- Нет, нет, -- вскричала женщина, разом вскочив на ноги. -- Прошу вас не делать этого. Я уверена, что мне, в сущности, не хотели причинить вреда. Я рассердила этого господина, и он потерял самообладание, -- вот и все. Мне не хотелось бы, чтобы делу был дан ход, прошу вас, мсье, -- и голос ее звучал так умоляюще, что Тарзан не решился настаивать, хотя здравый смысл подсказывал ему, что во всем этом кроется нечто, о чем должны были быть осведомлены надлежащие власти.
-- Вы, значит, хотите, чтобы я ничего не предпринимал? -- спросил он.
-- Ничего, прошу вас, -- отвечала она.
-- Вы согласны и в дальнейшем подвергаться преследованиям этих двух негодяев?
Она не находила ответа и выглядела очень несчастной и расстроенной. Тарзан видел, как лукавая, торжествующая усмешка скривила губы Рокова. Женщина, очевидно, боялась, не решилась откровенно высказаться в присутствии этих двух негодяев.
-- В таком случае, -- сказал Тарзан, -- я буду действовать на собственный страх и риск. Вас, -- продолжал он, обернувшись к Рокову, -- и вашего сообщника, я предупреждаю, что отныне и до конца переезда я не выпущу вас из виду и если случайно узнаю, что один из вас, хотя бы косвенно, причиняет неприятности этой молодой особе, я тотчас непосредственно призову вас к ответу, и не думаю, чтобы вы остались довольны.
-- Теперь вон отсюда, -- и, схватив Рокова и Павлова за шеи пониже затылка, он выбросил их с силой за дверь, ударив при этом каждого ногой, чтобы они подальше откатились в проходе. Затем он обернулся к женщине. Она смотрела на него, широко раскрыв глаза от удивления.
-- А вы, сударыня, сделаете мне огромное одолжение, если дадите мне знать, как только кто-нибудь из этих прохвостов станет снова беспокоить вас.
-- Ах, мсье, -- отвечала она, -- я надеюсь, что вам не придется пожалеть о вашем добром деле. Вы приобрели злого и изобретательного врага, который не остановится ни перед чем, пока не удовлетворит свое чувство мести. Вы должны быть, право, очень осторожны, мсье...
-- Простите, сударыня, меня зовут Тарзан...
-- Мсье Тарзан. А из того, что я не хотела вызвать офицера, не делайте заключения, будто я недостаточно благодарна вам за смелую и рыцарскую защиту. Спокойной ночи, мсье Тарзан, я никогда не забуду, чем обязана вам, -- и с очаровательной, подкупающей улыбкой, обнаружившей два ряда чудесных зубок, молодая женщина поклонилась Тарзану. Он пожелал ей спокойной ночи и вышел на палубу.
Он был очень удивлен, что здесь на пароходе уже двое -- граф де Куд и эта девушка -- терпели низости Рокова и его товарища и не соглашались передать их в руки правосудия. Прежде чем лечь спать, он мыслями часто возвращался к красивой молодой женщине; жизнь ее, очевидно, опутана какой-то сетью, соприкоснуться с которой судьба заставила и его. Он вспомнил, что даже не знает, как ее зовут. Что она замужем, ясно по узкому золотому кольцу на среднем пальце левой руки. Он невольно спрашивал себя: кто этот счастливец?
Тарзан не видел больше ни одного из участников маленькой драмы, которую мельком наблюдал, до последнего вечера переезда. Уже стемнело, когда он неожиданно оказался лицом к лицу с молодой женщиной. Они оба вынесли свои кресла с разных направлений к одному и тому же месту. Она встретила его милой улыбкой и почти сразу заговорила о том, чему он был свидетелем в ее каюте два дня тому назад.
Казалось, что ее смущает, как бы знакомство с такими людьми, как Роков и Павлов, не очернило ее в его глазах.
-- Я надеюсь, что мсье не судил обо мне, -- начала она, -- по той несчастной случайности, во вторник вечером. Я много перемучилась из-за этого: я в первый раз после того решилась выйти из каюты. Мне было стыдно, -- просто закончила она.
-- Никогда не судят о газели по тем львам, которые нападают на нее, -- возразил Тарзан. -- Я видел раньше тех двоих за работой, в курительной комнате, накануне того дня, когда они напали на вас, насколько помнится; и, ознакомившись с их методами, я пришел к убеждению, что сама их вражда служит лучшей рекомендацией тому, кого они преследуют. Люди, им подобные, прилепляются только к злому и низкому и ненавидят все прекрасное и благородное.
-- Вы очень добры, давая этому такое объяснение, -- ответила она, улыбаясь. -- Я уже слышала о том, что произошло за картами. Муж все рассказал мне. Он говорил о необычайной силе и смелости г. Тарзана, перед которым он вечно будет чувствовать себя в долгу.
-- Ваш муж? -- переспросил Тарзан.
-- Да. Я -- графиня де Куд.
-- Я вдвойне вознагражден, сударыня, раз я оказал услугу супруге графа де Куд.
-- Увы, мсье, я уже настолько обязана вам, что вряд ли когда-нибудь рассчитаюсь, -- не увеличивайте же тяжести моих обязательств, -- и она одарила Тарзана такой прелестной улыбкой, что он почувствовал: мужчина может решиться на гораздо больший подвиг только для того, чтобы заслужить такую улыбку.
В тот день он больше не видел ее и в суете приезда, на следующее утро, упустил ее из виду. Но в выражении ее глаз, когда они расставались накануне, было что-то преследовавшее его. В них была печальная задумчивость, когда они говорили о том, как легко и странно завязываются дружеские отношения во время океанских путешествий, и как одинаково легко эти отношения обрываются раз навсегда.
Тарзан думал, увидит ли он ее еще когда-нибудь...

III
ЧТО СЛУЧИЛОСЬ НА УЛИЦЕ МОЛЬ

Приехав в Париж, Тарзан направился прямо к своему старому другу д'Арно и получил от морского офицера основательную взбучку за то, что отказался от титула и поместий, которые по праву принадлежали ему -- сыну Джона Клейтона, покойного лорда Грейстока.
-- Надо быть сумасшедшим, друг мой, -- говорил д'Арно, -- чтобы так легко отказаться не только от богатства и положения, но и от возможности неоспоримо доказать, что в жилах ваших течет кровь двух наиболее благородных английских семей, а не кровь дикой обезьяны-самки. Просто невероятно, как они могли поверить вам, в особенности мисс Портер.
Ведь я-то никогда не сомневался в вашем происхождении, даже тогда, когда в дебрях ваших африканских джунглей вы, подобно хищному зверю, сильными челюстями разрывали сырое мясо своей добычи и вытирали сальные руки о свои бедра. Даже тогда, хотя я не имел ни малейших доказательств, я знал, что вы ошибаетесь, считая себя сыном Калы.
А теперь, имея в руках дневник вашего отца, описывающий ужасную жизнь, которую он и ваша мать вели на диком африканском берегу; имея запись о вашем рождении и самое убедительное и важное доказательство -- отпечаток ваших детских пальчиков на странице дневника, вы соглашаетесь оставаться бродягой без денег, без имени -- это уму непостижимо.
-- Мне не нужно лучшего имени, чем Тарзан, -- возразил человек-обезьяна, -- а что касается того, чтобы оставаться бродягой без гроша денег, то это вовсе не входит в мои планы. В самом деле, ближайшая и, я надеюсь, последняя дружеская услуга, о которой я хочу просить вас -- это найти мне занятие.
-- Вот еще! -- проворчал д'Арно. -- Вы отлично знаете, что я не подумаю искать вам место. Разве я не говорил вам тысячу раз, что у меня хватит на двадцать человек? И что половина всего, что принадлежит мне, -- ваше? И отдай я вам все целиком, оно и на одну десятую не вознаградило бы вас, Тарзан, за вашу дружбу и за то, что вы сделали для меня в Африке! Я не забыл, друг мой, что если бы не вы и ваша изумительная смелость, я погиб бы на костре в деревне людоедов Мбонга. Не забываю я также, что только благодаря вашему самоотверженному уходу, я вылечился от тех ужасных ран, которые они мне нанесли, -- только позже я понял, что значило для вас оставаться в то время со мной в амфитеатре обезьян, тогда как сердце рвалось на берег.
Когда мы, наконец, добрались туда и увидели, что мисс Портер и ее спутники уехали, я начал понимать, чем поступились вы ради совершенно незнакомого человека. Я и не думаю деньгами вознаграждать вас, Тарзан. Случайно, сейчас могут понадобиться деньги. Если бы вам понадобилась какая-нибудь жертва с моей стороны, было бы то же самое. Я всегда буду вам другом, потому что вкусы у нас одинаковые, и потому что я восхищаюсь вами. Это все вне моей власти, но деньги я могу вам дать и даю.
-- Хорошо, -- засмеялся Тарзан, -- не будем ссориться из-за денег. Мне нужно жить и, следовательно, нужны деньги. Но я рад был бы что-нибудь делать. Вы не можете дать лучшего доказательства своей дружбы, чем найти мне занятие. В бездействии я очень скоро пропаду. А что касается моих родовых прав, -- они в хороших руках. Клейтон их не отнял у меня. Он уверен, что будет лучшим английским лордом, чем человек, родившийся и выросший в африканских джунглях. Вы знаете, что я и сейчас только наполовину культурный человек. Если бы, хотя бы на минуту, я пришел в ярость, -- инстинкт дикого зверя, которым я, в сущности, остался, сметет весь мой небольшой запас мягких и утонченных приемов культуры. Но мало того, -- предъяви я свои права, я бы лишил любимую женщину состояния и положения, которое ей теперь обеспечит замужество с Клейтоном. Этого я сделать не мог, -- не правда ли, Поль?
-- Не говоря уже о том, -- продолжал он, не ожидая ответа, -- что вопрос о происхождении не имеет для меня серьезного значения. Условия, в которых я рос и воспитывался, привили мне сознание, что в человеке, как и в животном, ценно только то, в чем сказывается его духовная и физическая доблесть. И я так же охотно признаю своей матерью Калу, как и бедную, несчастную маленькую англичанку, которая умерла через год после того, как произвела меня на свет. Кала, дикая и жестокая, была по-своему всегда добра ко мне. Я, верно, кормился у ее волосатой груди с того дня, как умерла моя мать. Она со всей яростью подлинной материнской любви сражалась за меня с дикими обитателями леса и с членами ее собственного племени. И я, со своей стороны, я тоже любил ее, Поль. И сам не понимал -- насколько сильно любил, пока безжалостное копье и отравленные стрелы черного Кулонги не отняли ее у меня. Я был еще ребенком тогда, и я бросился на бездыханный труп и рыдал в отчаянии, как рыдает дитя над родной матерью. Вам, друг мой, она показалась бы отвратительным, безобразным существом, я же находил ее красивой, -- так любовь преображает то, что любишь. И я вполне доволен тем, что навсегда останусь сыном Калы, обезьяны-самки.
-- Я восхищаюсь вашей верностью прошлому, -- отвечал д'Арно. -- Но наступит час, когда вам захочется вернуть себе свои права. Запомните то, что я говорю, и будем надеяться, что и тогда это будет также легко осуществимо, как сейчас. Вы не должны забывать, что только два человека в мире -- профессор Портер и м-р Филандер могут клятвенно подтвердить, что маленький скелет, который был найден в хижине вместе со скелетом вашего отца и вашей матери, был скелетом детеныша антропоидной обезьяны, а не потомка лорда и леди Грейсток. Это свидетельство весьма важно. Оба они уже не молоды, может быть недолго проживут. А, кроме того, вам разве не приходило в голову, что, узнай мисс Портер истину, она бы порвала с Клейтоном? Вы могли бы иметь богатство, титул и женщину, которую вы любите, Тарзан. Неужели вы об этом не подумали?
Тарзан покачал головой.

Предыдущая страница 2 Следующая страница


-- Вы не знаете ее, -- промолвил он. -- Ничто не могло бы сильнее связать ее, чем удар судьбы, обрушившийся на Клейтона. Она родом из старинной южно-американской семьи, а южане гордятся своей верностью друзьям в несчастье.
Первые три недели Тарзан употребил на то, чтобы возобновить свое прежнее мимолетное знакомство с Парижем. Днем он посещал библиотеки и бродил по картинным галереям. Он буквально пожирал книги, и мир возможностей, которые раскрывались перед ним в этой области культуры, приводил его в трепет, когда он думал, какие ничтожные крохи общей суммы человеческих знаний может усвоить отдельный индивидуум, даже если он всю жизнь посвятит исследованию и изучению; однако, он учился, сколько мог, днем, а по ночам искал отдыха и развлечений, причем, конечно, и для ночных его занятий Париж представлял ничуть не менее богатое поле.
Если он выкуривал слишком много папирос и выпивал слишком много абсента, то он делал это потому, что брал цивилизацию такой, какая она есть, и что так делали, как он убедился, все его цивилизованные братья. Жизнь эта манила его новизной, возбуждала его; к тому же, в сердце у него жила большая печаль и большое желание, которое никогда не может быть утолено, -- и он старался в этих двух крайностях -- работе и развлечениях -- уйти от прошлого и свыкнуться с мыслью о будущем.
Однажды вечером он сидел в мюзик-холле, потягивая абсент и любуясь пляской русской танцовщицы, как вдруг он поймал быстро скользнувший по нему взгляд двух злых черных глаз. Человек отвернулся и смешался с толпой у выхода раньше, чем Тарзан успел его хорошенько рассмотреть, но он остался в уверенности, что не в первый раз видит эти глаза и что не случайно они следили за ним весь вечер. Уже некоторое время у него было смутное ощущение, что за ним следят, и, повинуясь сильному в нем животному инстинкту, он обернулся и перехватил устремленный на него взгляд.
Еще до ухода из мюзик-холла Тарзан совершенно забыл о происшедшем, не обратил он внимания и на подозрительного субъекта, который глубже отодвинулся в тень подъезда на противоположной стороне улицы, как только Тарзан вышел из ярко освещенного здания.
Тарзан и не подозревал, что его не раз провожали таким образом и из этого, и из других мест развлечений. Но он никогда почти не бывал один. На этот раз д'Арно был приглашен в другое место, и Тарзан шел один.
Когда Тарзан повернул в том направлении, каким он всегда возвращался домой из этой части города, следивший за ним с противоположного тротуара выскочил из засады и быстро побежал вперед.
Тарзан привык проходить улицей Моль по ночам. Тихая и темная, она больше напоминала ему родные джунгли, чем шумные и блестящие окрестные улицы. Если вы хорошо знаете Париж, вы вспомните узкую, не внушающую доверия улицу Моль. Если вы не знаете Парижа, вам стоит только спросить полисмена, и вы услышите, что нет другой улицы в Париже, которую следовало бы старательней обходить с наступлением темноты.
В эту ночь Тарзан прошел пролета два в густой тени грязных старых зданий, окаймляющих невзрачную улицу, как вдруг услышал крики и вопли о помощи, доносившиеся из третьего этажа противоположного дома. Голос был женский. Не успело умолкнуть эхо первого вопля, как Тарзан бросился вверх по лестнице и вдоль темного коридора, туда, где требовалась помощь.
В конце коридора на третьем этаже одна дверь была чуть приоткрыта, и из-за двери слышался тот же голос, что заставил его броситься сюда.
Еще миг -- и он стоял в середине слабо освещенной комнаты. Керосиновая лампа горела на высокой каминной полке, отбрасывая тусклый свет на полдюжины отвратительных фигур, -- мужчин, за одним исключением. Женщине было лет тридцать. Лицо ее, носящее отпечаток беспутной жизни и дурных страстей, сохранило все-таки следы былой миловидности. Она стояла, прижавшись к стене, с рукою у горла.
-- Спасите, мсье, -- крикнула она глухо, когда Тарзан вошел в комнату. -- Они хотели убить меня.
Обернувшись к мужчинам, находившимся в комнате, Тарзан увидел обычные типы уголовных преступников. Его удивляло, что они не старались улизнуть. Шорох позади заставил его обернуться. Глазам его представились две вещи, сильно его поразившие: один человек украдкой старался выскользнуть из комнаты, но даже и по беглому впечатлению Тарзан узнал в нем Николая Рокова.
Но то, что он еще увидел, представляло более актуальный интерес: огромный верзила на цыпочках подходил к нему сзади с тяжелой дубинкой в руках, а как только и он, и его товарищи увидели, что намерения их раскрыты, -- они все разом бросились на Тарзана. Некоторые вытащили ножи. Другие схватили стулья, а верзила с дубинкой занес ее высоко над головой, чтобы с размаху ударить Тарзана и размозжить ему голову.
Но с мозгом, смелостью, мышцами, которые в глубине диких джунглей выдерживали единоборство с мощной силой Теркоза и свирепым лукавством Нумы, не так легко было справиться, как рассчитывали парижские апаши.
Выбрав самого сильного противника -- малого с дубинкой, -- Тарзан бросился на него со всей яростью и, увернувшись от опустившейся дубинки, нанес ему такой удар, что тот свалился на пол, выбитый из строя.
Затем он повернулся к другим. Тут пошла просто игра. Он наслаждался радостью битвы и хотел крови. Как легкая скорлупа, которая разлетается при первом резком движении, слетел с него тонкий налет цивилизации, и десять дюжих мерзавцев оказались заключенными в маленькой комнате вместе с диким зверем со стальными мышцами, с которым им и думать нечего было справиться.
В конце коридора у наружных дверей стоял Роков, ожидая исхода дела. Он хотел до своего ухода убедиться в том, что Тарзан погиб, но в его расчеты вовсе не входило присутствовать при убийстве.
Женщина все еще стояла на том же месте, где Тарзан застал ее войдя, но за несколько истекших минут выражение лица у нее менялось несколько раз. Притворное отчаяние, которое было на нем написано, когда Тарзан увидел ее, сменилось выражением коварства, когда Тарзан повернулся к нападающим; но эта перемена ускользнула от Тарзана.
Позже -- выражения изумления и ужаса сменялись одно другим. И не удивительно! Безупречный джентльмен, которого она своими криками заманила на верную гибель, внезапно превратился в демона-мстителя. Не дряблые мускулы и слабое сопротивление, как они ожидали, а настоящий разъяренный Геркулес.
-- Боже! -- крикнула она. -- Это зверь!
И в самом деле, крепкие белые зубы человека-обезьяны впились в горло одного из нападавших, и Тарзан боролся так, как он научился бороться с огромной обезьяной-самцом из племени Керчака.
Он был одновременно в разных местах, бросаясь взад и вперед по комнате гибкими прыжками, напоминавшими женщине пантеру, которую она видела в зоологическом саду. Чья-то кость затрещала под его железной рукой, здесь вывихнуто плечо, когда он отрывал от себя чью-то руку.
С воплями боли негодяи, один за другим, спешили выскочить из комнаты: но раньше, чем появился первый, окровавленный и изломанный, Роков успел сообразить, что не Тарзану придется лежать здесь мертвым этой ночью, и он поспешил к ближайшему притону и сообщил в полицию, что на улице Моль, No 27, третий этаж совершается убийство.
Когда явилась полиция, она нашла трех человек, которые стонали, лежа на полу, перепуганную женщину, забившуюся на грязную кровать, и хорошо одетого джентльмена по середине комнаты, по-видимому, поджидающего подкрепления, которое должно было явиться в лице полицейских, шаги которых он слышал издалека. Но в последнем они ошибались: сквозь прищуренные веки на них смотрели серо-стальные глаза дикого зверя. Как только послышался запах крови, последний след культурного налета слетел с Тарзана, и теперь он стоял наготове, как лев, оцепленный охотниками, поджидая первого нападения, готовый броситься на первого напавшего.
-- Что здесь произошло? -- коротко спросил один из полицейских.
Тарзан объяснил в двух словах, но, когда он обернулся к женщине за подтверждением, он был поражен ее ответом.
-- Он лжет! -- пронзительно закричала она, обращаясь к полицейским. -- Он вошел ко мне, когда я была одна, с дурными намерениями. Когда я оттолкнула его, он убил бы меня, если бы мои крики не привлекли сюда проходивших мимо господ. Это дьявол, господа. Он один чуть не убил десять человек -- руками и зубами.
Тарзан был так поражен ее неблагодарностью, что на мгновение был ошеломлен. Полиция была настроена скептически -- ей уже приходилось иметь дело с этой самой особой и ее милой компанией. Но тем не менее -- полицейские -- не судьи, а потому они решили арестовать всех, находившихся в комнате, с тем, чтобы те, кто к этому приставлен, отделили правых от виноватых.
Но они вскоре убедились, что легко сказать этому хорошо одетому молодому человеку что он арестован, но совершенно другое -- заставить его повиноваться.
-- Я ни в чем не виноват, -- заявил он спокойно. -- Я только защищался. Не знаю, почему женщина сказала вам то, что она сказала. Она не должна ничего иметь против меня, потому что я ни разу не видал ее, пока не вошел в эту комнату, привлеченный ее криками о помощи.
-- Хорошо, хорошо, -- сказал один из полицейских, -- на то есть судьи, чтоб выслушать все это, -- и он двинулся вперед, чтобы положить руку на плечо Тарзана. В следующее мгновение он лежал, скорчившись в углу комнаты, а когда его товарищи бросились на человека-обезьяну, они испытали на себе то же, что только что перед тем испытали апаши. Он расправился с ними так быстро и грубо, что они не успели даже вытащить свои револьверы.
В течение короткого боя Тарзан обратил внимание на открытое окно и, по ту сторону окна, на что-то -- не то дерево, не то телеграфный столб -- он не мог хорошенько разобрать. Когда последний полицейский был брошен на пол, один из его товарищей, успевший вытащить револьвер, выстрелил в Тарзана. Он дал промах, а раньше, чем он успел выстрелить вторично, Тарзан сбросил лампу с камина, -- комната погрузилась во мрак.
Вслед за этим присутствующие увидели, как легкая фигура прыгнула на подоконник раскрытого окна и одним прыжком, как пантера, перенеслась на столб по ту сторону улицы. Когда полицейские оправились и спустились на улицу, их пленника нигде не было видно.
Нельзя сказать, чтобы они очень кротко обошлись с женщиной и с теми из мужчин, которые не удрали, когда они доставили их в участок; теперь они представляли собой очень жалкий и потрепанный полицейский отряд. Им не улыбалась перспектива донести начальству, что один невооруженный человек всех их разбросал по полу и затем исчез с такой легкостью, будто их тут и вовсе не было.
Полицейский, остававшийся на улице, клялся, что никто не выпрыгнул из окна и не вышел из дому со времени их прихода. Его товарищи склонны были думать, что он лжет, но доказательств у них не было.
Спустившись со столба за окном, Тарзан, повинуясь инстинкту джунглей, посмотрел вниз раньше, чем спуститься. И он был прав -- внизу, у самого столба, стоял полицейский. Вверху не было никого, и Тарзан полез вверх. Верхушка столба была вровень с крышей дома; мускулам, которые годами помогали ему перебрасываться с одного дерева на другое в девственных лесах его родины, ничего не стоило перенести его через пространство, отделяющее столб от крыши. С одного здания он перебрался на другое, пока на одном из перекрестков не заметил такого же столба, по которому он и спустился.
Несколько пролетов он быстро пробежал. Затем зашел в маленькое ночное кафе и в умывальной комнате смыл и счистил с рук и с платья все следы своего путешествия по крышам. Выйдя оттуда через несколько минут, он медленно, шагом праздношатающегося, направился домой.
Недалеко от дома, когда он пересекал ярко освещенный бульвар и ему пришлось приостановиться под блестяще освещенной аркой, пропуская приближающийся лимузин, он услышал, как нежный женский голос окликнул его по имени. Подняв глаза, он встретил улыбающийся взгляд Ольги де Куд, наклонившейся вперед с заднего сиденья автомобиля. Он низко поклонился, отвечая на ее дружеское приветствие. Когда он выпрямился, автомобиль был уже далеко.
-- Роков и графиня де Куд -- две встречи в один вечер, -- рассуждал он сам с собой. -- Париж, очевидно, не так уж велик.

IV
ГРАФИНЯ ОБЪЯСНЯЕТ

-- Ваш Париж гораздо опаснее моих диких джунглей, Поль, -- заключил Тарзан на другой день свой рассказ о вчерашнем приключении с апашами и полицией на улице Моль. -- Зачем они заманили меня? Разве они были голодны?
Д'Арно изобразил притворный ужас, но не мог не рассмеяться наивному вопросу.
-- Трудно отказаться от мерки джунглей и рассуждать, исходя из навыков цивилизованных людей, неправда ли, друг мой? -- шутливо справился он.
-- Цивилизованные навыки, -- боже упаси, -- проворчал Тарзан. -- Правила джунглей не допускают бесцельных жестокостей. Там мы убиваем ради пищи, из самозашиты, или сражаясь за своих подруг и защищая детенышей. Всегда, как видите, в полном согласии с нашим высшим естественным законом. А здесь! Фи! Ваш культурный человек более жесток, чем звери. Он убивает шутя и, хуже того, он пользуется благородным чувством, чувством братства, чтобы заманить свою жертву. Ведь я спешил в ту комнату, где меня поджидали убийцы, в ответ на зов о помощи человека.
Я не понял сразу, я долго не мог понять, как женщина могла пасть так низко, чтобы зовом своим влечь на смерть человека, готового защитить ее. Но, очевидно, дело обстояло именно так, в этом убеждает и участие Рокова, и то, как женщина позже отреклась от меня перед полицией. Роков, очевидно, знал, что я часто прохожу по улице Моль. Он устроил засаду, разработав весь план до мельчайших деталей, вплоть до того, что должна была говорить женщина в случае, если бы что-нибудь помешало выполнению программы. Все это теперь совершенно ясно для меня.
-- Хорошо, -- сказал д'Арно, -- вы убедились теперь, между прочим, в том, что я тщетно уже давно доказываю вам, что улицу Моль следует избегать с наступлением темноты.
-- Напротив, -- возразил Тарзан, улыбаясь, -- происшедшее убедило меня в том, что это единственная улица в Париже, на которой стоит бывать. Я никогда не упущу случая пройти по ней, потому что она доставила мне первое настоящее развлечение со времени моего отъезда из Африки.
-- Она, пожалуй, доставит вам больше, чем нужно, развлечений и без нового визита, -- проговорил д'Арно. -- Не забывайте, что вы еще не покончили с полицией. Я достаточно хорошо знаю парижскую полицию и могу вас уверить, что они не скоро забудут, как вы обошлись с ними. Рано или поздно, дорогой мой Тарзан, они доберутся до вас и запрут дикого лесного человека за железные решетки. Как это вам понравится?
-- Они никогда не запрут Тарзана от обезьян за железные решетки, -- мрачно запротестовал тот.
В голосе было что-то, заставившее д'Арно пристально взглянуть на друга. То, что он прочел в плотно стиснутых челюстях и в холодных серых глазах, пробудило в молодом французе тревогу за этого большого ребенка, не признающего никаких законов, кроме права собственной физической доблести. Он понял, что надо что-нибудь предпринять, чтобы помирить полицию с Тарзаном раньше, чем они снова столкнутся.
-- Вам еще многое надо усвоить себе, Тарзан, -- заговорил он серьезно. -- Закон, людьми установленный, надо уважать -- даже если он вам и не нравится. Если вы будете продолжать дразнить полицию, вы навлечете неприятности на себя и на своих друзей. Один раз мне удастся, я думаю, разъяснить в чем дело, и я проделаю это сегодня же, но после того вы должны считаться с законом. Если его представители говорят: "идите", -- вы должны идти, если они скажут -- "уйдите", -- должны уйти. Теперь отправимся к моему другу в министерство и постараемся ликвидировать дело на улице Моль. Пойдем!
Спустя полчаса они вместе входили в канцелярию полицейского комиссара. Он был очень любезен. Припомнил первое посещение Тарзана, несколько месяцев тому назад, по делу об отпечатках детских пальчиков.
Когда д'Арно закончил повествование о событиях предыдущей ночи, на губах комиссара заиграла лукавая улыбка. Он нажал кнопку у себя под рукой и до прихода позванного чиновника внимательно пересмотрел лежащие перед ним на столе бумаги и отделил ту, которая была ему нужна.
-- Вот, Жубен, -- сказал он вошедшему конторщику. -- Вызовите ко мне тотчас этих полицейских, -- и он передал вошедшему разысканную бумагу. Затем он обернулся к Тарзану.
-- Вы совершили крупный проступок, мсье, -- сказал он без недоброжелательства, -- и если бы не разъяснения нашего друга, я склонен был бы осудить вас беспощадно. А вместо этого я готов допустить нечто неслыханное. Я вызвал сюда полицейских, с которыми вы так сурово обошлись ночью. Пусть они выслушают рассказ лейтенанта д'Арно, и я предоставлю им решить -- привлекать ли вас к ответственности, или нет.
Вам многому еще надо учиться в нашей цивилизованной стране. Вещи, которые кажутся вам странными или ненужными, вы должны принимать, пока не сможете сами судить о мотивах, которые за ними кроются. Полицейские, на которых вы вчера напали, только выполняли свой долг. Им не надлежало рассуждать. Каждый день они рискуют жизнью, защищая жизнь и собственность других. То же они сделали бы и для вас. Они славные и смелые люди и глубоко оскорблены, что один невооруженный человек оказался сильней их всех, вместе взятых.
Помогите им примириться со случившимся. Если я не ошибаюсь, вы сами очень храбрый человек, а храбрые люди обычно великодушны.
Разговор был прерван появлением четырех полицейских. Когда они узнали Тарзана, на лицах у них ярко выразилось изумление.
-- Дети мои, -- сказал комиссар, -- вот джентльмен, которого вы встретили на улице Моль прошлой ночью. Он пришел добровольно отдаться нам в руки. Я желаю, чтобы вы внимательно выслушали лейтенанта д'Арно, который расскажет вам кое-что из истории этого господина. Это может служить объяснением его вчерашнего поведения. Начните, дорогой лейтенант.
Д'Арно рассказывал полицейским около получаса. Он говорил о жизни Тарзана в диких джунглях. Объяснил им, что он привык бороться как дикий зверь для самозащиты. Для них стало ясно, что, нападая на них, Тарзан руководился не столько умыслом, сколько инстинктом. Он не понял их намерений, не сумел отличить их от тех многообразных форм жизни, к которым он привык в родных джунглях, где был со всех сторон окружен врагами.
-- Ваше самолюбие задето, -- сказал д'Арно в заключение. -- Задевает вас, главным образом, тот факт, что один человек оказался сильнее вас. Но вам нечего стыдиться. Вы не нуждались бы в оправданиях, если бы вас заперли в небольшую комнату с африканским львом или с большой гориллой из джунглей. А вы сражались с мышцами, которые победоносно выдерживали состязание с этими страшилищами черного континента. Нет ничего обидного в том, чтобы уступить нечеловеческой силе Тарзана от обезьян.
В то время, как четверо людей в недоумении поглядывали то на Тарзана, то на свое начальство, человек-обезьяна сделал то, что должно было потушить в них последнюю искру недоброжелательности против него, -- он подошел к ним с протянутой рукой.
-- Я жалею о сделанной ошибке, -- просто сказал он. -- Будем друзьями.
И этим закончилось все дело, если не считать, что Тарзан стал предметом оживленных разговоров в полицейских казармах, и что число его друзей увеличилось еще четырьмя.
По возвращении с Тарзаном домой, д'Арно застал ожидавшее его письмо от друга -- Вильяма Сесиля Клейтона, лорда Грейстока. Они поддерживали переписку с самого начала их дружеских отношений -- со времени несчастной экспедиции на поиски Джэн Портер, унесенной Теркозом, обезьяной-самцом.
-- Они обвенчаются в Лондоне, месяца через два, -- закончил д'Арно передачу содержания письма. Тарзану незачем было подчеркивать, кого надо подразумевать под словом "они". Он ничего не ответил, но был молчалив и задумчив весь день.
В этот вечер они были в опере. Тарзан еще был погружен в мрачные мысли. Он почти не обращал внимания на то, что делалось на сцене. Перед глазами у него постоянно проносился милый образ красивой американской девушки, и он слышал только грустный, нежный голосок, говорящий о том, что он любим. И она будет женой другого!
Он постарался отогнать тяжелые мысли, и вдруг почувствовал, что кто-то смотрит на него. По свойственному ему инстинкту, он круто повернулся и сразу встретился с устремленными на него глазами. Графиня де Куд ласково улыбалась ему. Отвечая на ее кивок, Тарзан прочел в ее взоре приглашение, почти мольбу. В следующем антракте он сидел в ложе возле нее.
-- Мне так хотелось вас видеть, -- говорила она, -- меня очень мучило,

Предыдущая страница 3 Следующая страница


что после тех услуг, которые вы оказали и моему мужу, и мне, вы не получили никаких объяснений тому, что должно было показаться вам неблагодарностью с нашей стороны, -- нашему нежеланию предпринять какие-нибудь шаги, чтобы гарантировать себя от новых нападений со стороны этих двух человек.
-- Вы обижаете меня, -- возразил Тарзан. -- Я всегда вспоминал вас с большим удовольствием. Я не жду от вас никаких объяснений и не вправе рассчитывать на них. Причиняли ли они вам снова неприятности?
-- Они никогда не перестают, -- грустно отвечала она. -- Я чувствую, что я должна с кем-нибудь поделиться, и я не знаю никого, кто бы больше вас заслуживал доверия. Вы должны позволить мне рассказать вам все. Это может вам пригодиться, потому что я слишком хорошо знаю Николая Рокова и знаю, что он еще напомнит вам о себе. Он найдет способ отомстить вам. То, что я расскажу, может помочь вам расстроить какие-нибудь его мстительные планы. Сейчас я не могу говорить с вами об этом, но завтра, в пять часов, я буду дома, г. Тарзан.
-- Время до пяти часов завтрашнего дня покажется мне вечностью, -- сказал он, прощаясь с ней.
Из укромного угла театра Роков и Павлов видели, как Тарзан сидел в ложе графини, и оба улыбнулись.
В половине пятого на другой день смуглый, бородатый мужчина звонил у задних дверей дворца графа де Куд. Открывший ему лакей удивленно поднял брови, узнав посетителя. Между ними завязался разговор вполголоса.
Вначале лакей отклонял предложения бородатого, но вслед за этим что-то перешло из руки посетителя в руку слуги. Последний повернул и провел гостя кружным путем к маленькой, закрытой занавесями нише в той гостиной, где обычно графиня разливала чай.
Спустя полчаса в комнату был введен Тарзан, и вслед за ним вошла хозяйка, улыбаясь и протягивая ему руки.
-- Я так рада, что вы пришли, -- сказала она.
-- Ничто не могло бы меня задержать, -- возразил он. Несколько минут они говорили об опере и обо всем том. что интересует сейчас Париж, о том, как приятно возобновить знакомство, завязавшееся при таких странных обстоятельствах; таким образом, они подошли к теме, о которой думали оба.
-- Вы, верно, удивлялись, -- сказала, наконец, графиня, -- чего добивается Роков, преследуя нас. Это очень просто. Граф располагает многими важными данными военного министерства. У него бывают в руках бумаги, за которые иностранные державы дали бы целое состояние -- государственные тайны, узнать которые их агенты готовы ценою злодеяний, убийств и того хуже.
В настоящее время у него есть материал, который обеспечил бы богатство и положение любому русскому, раздобывшему его для своего правительства.
Роков и Павлов -- русские шпионы. Они не остановятся ни перед чем, чтобы получить нужные сведения. Дело на пароходе -- я говорю об истории за картами -- было подстроено, чтобы путем шантажа добиться нужных сведений от моего мужа.
Если бы установили, что он плутует в карты, карьера его была бы кончена. Ему пришлось бы уйти из министерства... Он подвергся бы общественному остракизму. Они построили такой план: как плату за признание с их стороны, что граф стал жертвой мстительного заговора, с целью обесчестить его, -- он должен выдать нужные им бумаги.
Вы помешали им. Тогда они придумали новую комбинацию, при которой подвергалась риску не честь графа, а моя. Войдя ко мне в каюту, Павлов мне так это и разъяснил. Если я дам им сведения, он обещал ничего больше не предпринимать, если же я откажусь, -- Роков, стоящий снаружи, тотчас сообщит комиссару, что я принимаю постороннего мужчину в своей каюте, при запертых дверях. Он постарается также широко разгласить эту историю по всему пароходу, а по приезде сообщит ее в газеты.
Не ужасно ли все это? Но мне известно о г. Павлове кое-что такое, из-за чего он попал бы на русскую каторгу, если бы о том знала петербургская полиция. Я выразила сомнение в том, чтобы ему удалось выполнить свой план, и затем, нагнувшись к нему, прошептала одно имя. -- Вот так, -- она щелкнула пальцами, -- он, как безумный, бросился ко мне и схватил меня за горло. Он убил бы меня, если бы вы не вмешались.
-- Животное! -- прошептал Тарзан.
-- Хуже того, друг мой, -- сказала она. -- Они -- демоны. Я боюсь за вас, потому что вы навлекли на себя их ненависть. Я хочу, чтобы вы постоянно были настороже. Обещайте мне это для меня, а то я никогда не прощу себе, если вы пострадаете из-за услуги, которую оказали мне.
-- Я не боюсь их, -- возразил он. -- Я пережил врагов, более свирепых, чем Роков и Павлов. -- Он понял, что она ничего не слышала о происшествии на улице Моль и не стал ей рассказывать, не желая тревожить ее.
-- Почему ради собственной безопасности, -- продолжал он, -- вы не передадите мерзавцев в руки властей? Они быстро справились бы с ними.
Она поколебалась минуту, прежде чем ответила.
-- Есть две причины, -- наконец проговорила она. -- Одна из них та, которая мешает графу проделать это. Другая -- истинная причина, почему я не хочу выдавать их, -- о ней я никогда не говорила. Ее знает только Роков и я. Странно... -- и она остановилась, пристально всматриваясь в него некоторое время.
-- Странно?.. -- повторил он, улыбаясь.
-- Я удивляюсь, почему мне хочется сказать вам то, что я не решаюсь открыть даже моему мужу. Я надеюсь, что вы поймете и посоветуете, как мне лучше поступить. Я надеюсь, что вы не осудите меня слишком строго.
-- Боюсь, что я плохой судья, сударыня, -- возразил Тарзан, -- если бы вы совершили убийство, я, должно быть, сказал бы, что жертва должна быть вам благодарна за такой сладостный конец.
-- О, милый, нет, -- воскликнула она, -- это не так страшно. Но дайте мне сначала сказать вам, почему граф не преследует этих двух людей; потом, если хватит мужества, я скажу вам и то, что не решаюсь вымолвить. Итак, первая причина та, что Николай Роков -- мой брат. Мы русские. Николай был дурным человеком, сколько я помню его. Его исключили из русской армии, в которой он дослужился до чина капитана. Разыгрался скандал, вскоре частью забытый, и отцу удалось устроить его в министерство внутренних дел.
Николая обвиняли во многих тяжких преступлениях, но ему всегда удавалось избежать руки правосудия. В последний раз он прибег с этой целью к лжесвидетельству. которым было установлено, что его партия злоумышляет против царя, и русская полиция, которая всегда рада возложить подобное обвинение на всех и вся, приняла такое объяснение и освободила его.
-- Разве его преступные покушения на вас и вашего супруга не уничтожили всякое его право на родственное снисхождение? -- спросил Тарзан. -- То, что вы его сестра, не помешало ему пытаться очернить вас. Вам незачем быть верной ему.
-- Ах, вот тут-то и выступает вторая причина. Если трудно требовать от меня верности ему, хотя он и был мой брат, то я не могу освободиться от страха, который я питаю к нему из-за одного эпизода моей жизни, который стал ему известен.
-- Я, пожалуй, скажу вам сразу, -- после некоторого молчания снова заговорила она, -- потому что чувствую, что рано или поздно расскажу все равно. Я выросла в пансионе при монастыре. Там я встретилась с человеком, которого приняла за джентльмена. Я ничего не знала о мужчинах и еще меньше о любви. Я забила себе взбалмошную головку, что я люблю этого человека и что необходимо как можно скорее бежать с ним, чтобы потом обвенчаться.
Я провела с ним всего три часа. Все время -- днем и в общественных местах: на железнодорожных станциях и в поезде. Когда мы прибыли к месту назначения, где нас должны были обвенчать, два жандарма подошли к моему спутнику и арестовали его. Они забрали и меня, но, когда я рассказала им свою историю, они отпустили меня и с дуэньей отправили обратно в монастырь. Оказалось, что человек, увлекший меня, дезертировал из армии и скрывался вместе с тем от уголовного суда. Не было, кажется, страны в Европе, полиции которой он не был бы знаком.
Администрация монастыря замяла дело. Даже родители мои ничего не узнали. Только Николай позже как-то встретился с тем человеком и от него узнал все. Теперь он грозит мне все рассказать графу, если я не исполню его требований.
Тарзан засмеялся. -- Вы еще совсем маленькая девочка. То, что вы мне рассказали, не бросает никакой тени на вашу репутацию, и если бы душою вы не были еще ребенком, вы давно бы это поняли. Сегодня же идите расскажите все мужу, так же точно, как рассказали мне. Я твердо уверен, что он посмеется над вашими страхами и завтра же позаботится о том, чтобы ваш драгоценный братец был упрятан в тюрьму, где ему давно надлежит быть.
-- Я рада была бы решиться, -- отвечала она, -- но я боюсь. Я слишком рано начала бояться мужчин, -- сначала отца, потом Николая. Почти все мои приятельницы боятся своих мужей -- почему мне быть исключением?
-- Но это совсем неправильно, -- женщины не должны бояться мужчин, -- заявил Тарзан, озадаченный. -- Я, конечно, лучше знаю нравы обитателей джунглей, и там мы видим обратное, если не считать чернокожих людей, которые, на мой взгляд, во многих отношениях стоят ниже животных. Нет, я не могу понять, почему цивилизованные женщины боятся мужчин, призванных защищать их. Меня мучила бы мысль, что какая-нибудь женщина боится меня.
-- Не думаю, чтобы вас боялась какая-нибудь женщина, друг мой, -- мягко сказала Ольга де Куд. -- Я недавно встретилась с вами, но, как ни странно это звучит, вы единственный мужчина, которого я, как мне кажется, никогда не боялась бы, -- это в особенности странно потому, что вы ведь очень сильный. Я удивлялась, как свободно вы действовали с Николаем и с Павловым той ночью, в моей каюте. Это было чудесно!
Когда Тарзан прощался с ней немного позже, он чуть-чуть удивился, почему ее рука задержалась в его руке, и почему она так настаивала, чтобы он обещал снова прийти завтра.
Весь день ему помнились полузакрытые глаза и прекрасного рисунка губы Ольги, когда она, прощаясь, улыбалась ему. Ольга де Куд была очень красивой женщиной, а Тарзан от обезьян -- очень одиноким молодым человеком, с сердцем, требующим лечения, и вылечить его могла бы только женщина.
Когда графиня после ухода Тарзана повернула от дверей, она оказалась лицом к лицу с Николаем Роковым.
-- С каких пор вы здесь? -- крикнула она, отпрыгнув от него.
-- Еще до прихода вашего возлюбленного, -- прозвучал ответ, сопровождаемый гадким подмигиванием.
-- Молчать! -- приказала она. -- Как смеете вы говорить подобные вещи мне, своей сестре?
-- Ну, милая Ольга, если он не возлюбленный твой -- прими мои извинения, но, по правде сказать, если так обстоит дело, то это не по твоей вине. Если бы он знал женщин хотя бы на десятую долю того, как знаю их я, то ты сейчас лежала бы в его объятиях, Ольга. Еще бы! Каждое твое слово и движение было открытым призывом, а он ничего не разглядел!
Женщина закрыла уши руками.
-- Я не хочу слушать. Гадко говорить такие вещи.
Как бы ты ни грозил мне, ты знаешь, что я не плохая женщина. С завтрашнего дня тебе не придется больше преследовать меня, -- я все расскажу Раулю. Он поймет меня, а там, господин Николай, -- берегитесь!
-- Ты ничего не скажешь ему, -- сказал Роков. -- Я могу использовать теперь это дело, и с помощью одного из ваших слуг, которому я доверяю, все подробности с клятвенным подтверждением будут сообщены твоему мужу. Старая история сослужит свою службу. Теперь у нас есть нечто осязаемое, Ольга. Настоящее дело, а ты к тому же жена, пользующаяся доверием. Стыдно, Ольга, -- и негодяй захохотал.
Итак, графиня ничего не рассказала графу и попала в еще худшее положение. От смутных опасений она перешла к вполне реальным страхам. А, может быть, при свете ее совести, они непропорционально вырастали.

V
НЕУДАВШИЙСЯ ЗАМЫСЕЛ

В течение месяца Тарзан был постоянным и очень желанным гостем у прекрасной графини де Куд. Нередко он встречался с другими членами маленького избранного кружка, собиравшимися к пятичасовому чаю. Но чаще Ольга находила предлоги, чтобы побыть с Тарзаном с глазу на глаз.
Некоторое время она оставалась под впечатлением инсинуаций Николая. До того она думала об этом крупном молодом человеке разве только как о друге, но сила внушения, заключавшаяся в злых словах брата, заставила ее задуматься над тем, что так неудержимо влечет ее к этому сероглазому чужестранцу. Она не хотела любить его и не хотела его любви.
Она была гораздо моложе мужа, и сама, не отдавая себе в том отчета, тосковала по дружбе с человеком одних с нею лет. Двадцатилетнему трудно делиться сокровенными мыслями с сорокалетним. Тарзан был старше ее всего на два года. Он мог понять ее, она это чувствовала. К тому же он был рыцарем, честным и чистым. Она не боялась его, и с самого начала инстинктивно чувствовала, что может доверять ему.
В отдалении Роков с лукавым злорадством следил за тем, как подвигается вперед их сближение. С тех пор, как он узнал, что Тарзану известна его роль русского шпиона, к той ненависти, какую он уже питал к человеку-обезьяне, присоединились опасения, что тот выдаст его. Он только выжидал удобного момента для решительного удара. Он хотел отделаться от Тарзана раз и навсегда и в то же время с избытком вознаградить себя за унижения и неудачи, которые он терпел из-за него.
Тарзан никогда еще, с того самого момента, когда мир и спокойствие джунглей были нарушены появлением покинутой на острове партии профессора Портера, никогда не чувствовал себя настолько хорошо.
Ему доставляло удовольствие светское общение с друзьями Ольги, а дружба, завязавшаяся у него с прекрасной графиней, сама по себе была источником неисчерпаемых радостей. Она рассеяла его мрачные мысли и целительным бальзамом прошлась по раненому сердцу.
Иной раз его сопровождал к де Куд д'Арно, давно знавший и Ольгу, и графа. Порой появлялся де Куд, но многообразные требования его официального положения и политических дел большей частью заставляли его возвращаться домой только поздно вечером.
Роков почти не выпускал Тарзана из виду, выжидая тот момент, когда можно будет неожиданно вызвать де Куда к себе во дворец в ночное время, -- но ожидания его не оправдывались. Не раз Тарзан провожал графиню из оперы, но неизменно прощался с ней у подъезда, к полному неудовольствию ее преданного братца.
Убедившись, что Тарзана невозможно захватить врасплох по собственной его неосторожности, Роков и Павлов соединенными силами изобрели план, благодаря которому человек-обезьяна должен был быть скомпрометирован самыми явными уликами.
Несколько дней они неотступно следили за каждым шагом Тарзана и де Куд и также внимательно просматривали газеты. Наконец, их старания были вознаграждены. В одной из газет вскользь было упомянуто, что на следующий день предстоит банкет для мужчин в германском посольстве. В числе приглашенных значился и де Куд. Если он примет участие, он вернется домой только за полночь.
В вечер банкета Павлов занял место на перекрестке против германского посольства и внимательно всматривался в лица всех подъезжавших. Ему пришлось ждать недолго: автомобиль де Куда подъехал к дому, и граф прошел в подъезд. Этого было достаточно. Павлов поспешил к себе, где его ждал Роков. Подождав до одиннадцати часов с лишним, Павлов позвонил по телефону.
-- Квартира лейтенанта д'Арно? -- спросил он, когда его соединили. -- Известие для г. Тарзана -- пусть будет так любезен и подойдет.
Минутное молчание.
-- Г. Тарзан?
-- Да, мсье, это Франсуа, слуга графини де Куд. Может быть, мсье сделал бедняге Франсуа честь и запомнил его?
-- Да, мсье. У меня есть поручение, спешное, от графини. Она просит вас тотчас явиться к ней. У нее неприятности.
-- Нет, мсье, Франсуа ничего не знает. Могу я передать графине, что мсье тотчас приедет?
-- Благодарю вас, мсье. Да благословит вас бог. Павлов повесил трубку и обернулся с неприятным смехом к Рокову.
-- Ему понадобится полчаса, чтобы приехать к ней. Если ты будешь в германском посольстве через пятнадцать минут, де Куд может быть дома, примерно, через три четверти часа. Все зависит от того, пробудет ли там этот дурак пятнадцать минут после того, как выяснится, что над ним подшутили. Но, или я ничего не понимаю, или Ольга не захочет так скоро отпустить его. Вот записка для графа. Живо!
Павлов, не теряя времени, явился к германскому посольству. В дверях он подал лакею записку: "Для графа де Куд, очень спешно, позаботьтесь, чтобы тотчас была вручена ему лично", и он опустил серебряную монету в руку лакея, который, видимо, ничего не имел против. А затем вернулся домой.
Минутой позже де Куд, извинившись перед хозяином, вскрыл конверт. Лицо у него побледнело и руки задрожали, когда он прочел:
"Господин граф де Куд!
Некто, желающий спасти честь вашего имени, настоящим предупреждает вас, что в данный момент святость вашего очага подвергается опасности.
Известное вам лицо, последние месяцы постоянно посещавшее в ваше отсутствие графиню, находится с ней сейчас. Если вы прямо направитесь в будуар вашей жены, вы найдете их вместе.
Друг".
Через двадцать минут после того, как Павлов звонил Тарзану, Роков соединился с частной линией Ольги. Ее горничная подошла к телефону, стоявшему в будуаре графини.
-- Но madame уже легла, -- сказала девушка в ответ на заявление Рокова, что он хочет говорить с Ольгой.
-- Дело очень спешное, и передать его я могу только графине лично, -- возразил Роков, -- скажите ей, чтобы она встала, что-нибудь накинула на себя и подошла к телефону. Я снова позвоню через пять минут.
Затем он повесил трубку. Вслед за этим вернулся Павлов.
-- Граф получил письмо? -- спросил Роков.
-- Он уже, наверное, на пути домой, -- отвечал Павлов.
-- Хорошо! Мадам тоже должно быть уже у себя в будуаре, в самом соблазнительном неглиже. Через несколько минут верный Жак введет к ней без доклада г. Тарзана. Еще несколько минут уйдет на объяснение. Ольга будет выглядеть прелестно в своем воздушном ночном туалете, еще меньше скрывающем ее формы, чем обычное платье в обтяжку. Ольга будет удивлена, но отнюдь не неприятно.
-- Если в жилах этого человека есть хоть капля красной крови, то граф попадет через пятнадцать минут на самую нежную любовную сцену. Я думаю, мы подстроили все великолепно, дорогой мой Алексей. Пойдем же выпьем за здоровье г. Тарзана доброго Планконовского абсента; не следует забывать, что граф де Куд один из лучших фехтовальщиков Парижа и чуть ли не лучший стрелок во всей Франции.
Когда Тарзан приехал к Ольге, у входа его ждал Жак.
-- Сюда, мсье, -- сказал он и повел его по широкой мраморной лестнице. Затем он распахнул дверь и, приподняв тяжелую портьеру, с почтительным поклоном пропустил Тарзана в слабо освещенную комнату, после чего сам исчез.
В конце комнаты Тарзан увидел Ольгу, сидевшую у маленького столика, на котором стоял телефон. Она нетерпеливо постукивала пальцами по лакированной доске стола и не слышала, как он вошел.
-- Ольга, -- сказал он, -- что случилось?
Она обернулась к нему, испуганно вскрикнув.
-- Жан! Что вы здесь делаете? Кто впустил вас? Что это значит?
Тарзан стоял пораженный, но вскоре истина блеснула перед ним.
-- Разве вы не вызывали меня, Ольга?
-- Вызывала вас? В такое время! Боже! Жан, вы считаете меня сумасшедшей?
-- Франсуа только что звонил мне, что у вас неприятности и вам нужна моя помощь.
-- Франсуа? Бога ради, что это за Франсуа?
-- Он сказал, что служит у вас, и говорил так, будто я должен его помнить.
-- У нас нет никого, кто носил бы такое имя. Кто-то подшутил над вами, Жан, -- засмеялась Ольга.
-- Боюсь, что шутка эта может оказаться очень мрачной, Ольга, -- возразил он. -- Тут больше злого умысла, чем юмора.

Предыдущая страница 4 Следующая страница


-- Что вы хотите этим сказать? Не думаете же вы...
-- Где граф? -- перебил он ее.
-- В германском посольстве.
-- Это новая шутка вашего уважаемого братца. Завтра граф узнает все. Расспросит слуг. Все будет за то... в чем Роков хочет убедить графа.
-- Ах, негодяй! -- крикнула Ольга. Она поднялась, близко подошла к Тарзану и остановилась, подняв к нему лицо. Она была испугана. В глазах у нее было выражение несчастной загнанной лани -- удивленное, вопрошающее. Она дрожала и, ища опоры, положила руки к нему на широкие плечи. -- Как нам быть, Жан? -- шепнула она. -- Это ужасно. Завтра весь Париж прочтет. Николай об этом позаботится.
В ее взоре, позе, в ее словах сквозил первобытный призыв беззащитной женщины к ее естественному покровителю -- мужчине. Тарзан взял в свою сильную руку одну из маленьких теплых ручек на его груди. Движение было непроизвольное, и почти также непроизвольно инстинкт защищающего заставил его обнять плечи женщины своей рукой.
Как электрическая искра пробежала между ними. Он никогда раньше не стоял к ней так близко. Они сразу виновато посмотрели друг другу в глаза, и в тот момент, когда Ольге де Куд надо было призвать все свои силы, она оказалась слабой, -- она теснее прижалась к Тарзану и обвила руками его шею. А Тарзан от обезьян? Он схватил трепещущую женщину в свои объятия и осыпал горячие губы поцелуями.
Рауль де Куд, прочитав письмо, поданное ему дворецким послом, торопливо извинился перед хозяином. Чем он объяснил свой уход, этого он никогда припомнить не мог. Все сливалось у него перед глазами, пока он не очутился на пороге собственного дома. Тут он сразу успокоился и стал действовать медленно и осторожно. По какой-то необъяснимой причине, Жак открыл ему дверь раньше, чем он поднялся до верху лестницы. В тот момент он не придал этому значения, но позже вспомнил необычное обстоятельство.
Осторожно, на цыпочках, он поднялся по лестнице и прошел галереей до дверей будуара жены. В руках у него была тяжелая палка, с которой он обыкновенно гулял.
Ольга первая увидела его. С криком ужаса она вырвалась из рук Тарзана, и человек-обезьяна успел вовремя обернуться, чтобы отвести удар, который де Куд собирался ему нанести по голове. Раз, два, три -- тяжелая палка опустилась с молниеносной быстротой, и каждый удар ускорял возвращение человека-обезьяны к прежнему первобытному состоянию.
С низким горловым рычанием обезьяны-самца он прыгнул на француза. Он выхватил у него из рук толстую палку, переломил ее легко как спичку, отбросил в сторону и, как разъяренный зверь, схватил противника за горло.
Ольга де Куд оставалась несколько мгновений безмолвным и пораженным ужасом свидетелем страшной сцены, потом бросилась к Тарзану, который убивал ее мужа, -- вытряхивал жизнь из него, -- почти как фокстерьер из пойманного мышонка.
Она бешено вцепилась в его огромные лапы.
-- Матерь божия! -- кричала она. -- Вы убиваете его, вы убиваете его! О, Жан! Вы убиваете моего мужа!
Тарзан в ярости ничего не слышал. Вдруг он уронил тело противника на пол и, поставив ногу ему на грудь, поднял голову вверх. И по всему дворцу графов де Куд пронесся страшный, вызывающий рев обезьяны-самца, одолевшего врага. От погреба и до чердака крик услышали все слуги и побледнели, задрожав. Женщина в комнате опустилась на колени подле тела мужа и начала молиться.
Медленно и постепенно красная пелена перед глазами Тарзана начала рассеиваться, он снова превращался в цивилизованного человека. Глаза его остановились на женщине, опустившейся на колени. "Ольга", -- шепнул он. Она взглянула на него, думая увидеть в его глазах тот же маниакальный, смертоносный огонь. И вместо этого прочла в них только печаль и огорчение.
-- О, Жан! -- зарыдала она. -- Взгляните, что вы наделали. Он был мне мужем. Я любила его, и вы его любили.
Тарзан бережно поднял безжизненное тело графа де Куд и перенес его на диван. Потом он приник ухом к его груди.
-- Немного водки, Ольга, -- сказал он.
Она принесла водку, и они вдвоем влили графу несколько капель. С побледневших губ сорвался легкий вздох. Де Куд шевельнулся и застонал.
-- Он не умрет, -- сказал Тарзан, -- благодарение богу!
-- Зачем вы это сделали, Жан? -- спросила она.
-- Не знаю. Он ударил меня, и я обезумел. Я видел, как обезьяны моего племени проделывали то же самое. Я никогда не рассказывал вам своей истории, Ольга. Было бы лучше, если бы вы знали -- ничего бы этого не произошло. Я не знал никогда своего отца. Не знал другой матери, кроме свирепой обезьяны-самки. До пятнадцати лет я не видел ни одного человеческого существа и только в двадцать увидел первого белого. Немного больше года тому назад я бродил по африканским джунглям обнаженным хищным зверем. Не судите меня слишком строго. Два года -- слишком короткий срок, чтобы в одном индивидууме произвести те перемены, на которые для всей белой расы потребовался ряд веков.
-- Я не осуждаю вас вовсе, Жан. Виновата я. Вам надо уйти. Он не должен видеть вас, когда придет в себя. Прощайте.
Грустный, с поникшей головой, возвращался Тарзан из дворца графов де Куд.
Но уже на улице мысли его приняли иное направление, и минут двадцать спустя он входил в полицейский комиссариат близ улицы Моль. Там он вскоре нашел одного из полицейских, участвовавших в столкновении с ним несколько недель тому назад. Полицейский искренно обрадовался встрече с человеком, так круто с ним обошедшимся. Потолковав с ним немного, Тарзан спросил, не слышал ли он чего-нибудь о неких Николае Рокове и Алексее Павлове.
-- Очень часто слышал, разумеется, мсье. Они оба известны полиции и, хотя сейчас им ничто специально не инкриминируется, но мы считаем необходимым не упускать их из виду, чтобы знать, где можно их найти в случае надобности. Это те же меры предосторожности, что мы принимаем, относительно всех известных преступников. Почему мсье спрашивает?
-- Они мне знакомы, -- отвечал Тарзан. -- Я хотел бы увидеть Рокова по одному делу: если бы вы указали мне, где он живет, я был бы вам благодарен.
Через несколько минут он расстался с полицейским и, с клочком бумажки, на котором значился адрес в пределах довольно сомнительного квартала, он быстро направился к ближайшей стоянке такси.
Роков и Павлов вернулись домой и обсуждали вместе вероятную развязку событий сегодняшнего вечера. Они позвонили в редакции двух утренних газет и с минуты на минуту ждали появления репортеров, чтобы сообщить им скандальное известие, которое завтра взволнует весь парижский свет.
Тяжелые шаги раздались на лестнице.
-- Ну и проворны же эти газетчики, -- воскликнул Роков и отозвался на стук в дверь: -- Войдите.
Приветливая улыбка застыла на лице русского, когда он встретился взглядом с суровыми, серыми глазами посетителя.
-- Тысяча чертей! -- завопил он, вскакивая на ноги. -- Что вам здесь нужно?
-- Сядьте, -- проговорил Тарзан, так тихо, что оба негодяя едва расслышали, но таким тоном, что Роков моментально опустился на стул, а Павлов не двинулся с места.
-- Вы отлично знаете, зачем я здесь, -- продолжал он тем же тоном. -- Я должен убить вас, но я не делаю этого только потому, что вы брат Ольги де Куд, не делаю, по крайней мере, сейчас.
Я дам вам возможность еще пожить. Павлов -- в счет не идет, он просто глупая игрушка в ваших руках, а потому его я не трону до тех пор, пока позволю жить вам. Но для того, чтобы я вышел из комнаты, оставив вас обоих живыми, вы должны сделать две вещи. Во-первых, написать подробный отчет о вашей сегодняшней проделке и подписать его.
Во-вторых, -- под страхом смерти обязаться, что ни один звук о происшедшем не попадет в газеты. Если то и другое не будет выполнено, ни одного из вас не будет в живых, когда я выйду из этой комнаты. Вы поняли меня? -- И, не ожидая ответа: -- Торопитесь, вот тут, перед вами, чернила, перо и бумага.
Роков принял независимый вид, рассчитывая, таким образом, показать, что он не придает значения угрозам Тарзана. Миг спустя он почувствовал у себя на шее стальные пальцы человека-обезьяны, а Павлов, который попытался их отодрать и затем выскочить из комнаты, был брошен в беспамятстве в угол. Когда Роков начал синеть, Тарзан отпустил его и толкнул на стул. Прокашлявшись, Роков мрачно уставился на стоявшего перед ним человека. Павлов тоже пришел в себя и, повинуясь Тарзану, вернулся, хромая, на прежнее место.
-- Теперь пишите, -- сказал человек-обезьяна. -- Если придется снова поучить вас, я уж не буду так снисходителен.
Роков взялся за перо и начал писать.
-- Смотрите, не пропустите ни одной подробности, ни одного имени, -- предупреждал Тарзан. Неожиданно в дверь постучали.
-- Войдите, -- сказал Тарзан. Вошел вертлявый молодой человек.
-- Я из газеты "Matin", -- заявил он. -- По-видимому, у г. Рокова есть для меня какое-то сообщение?
-- Произошла ошибка, мсье, -- отвечал Тарзан. -- Ведь у вас нет никакого сообщения, дорогой Николай? Роков поднял голову от бумаги:
-- Нет, -- угрюмо пробурчал он. -- Мне нечего сообщить вам для печати сегодня.
-- И впредь, дорогой Николай, -- репортер не заметил. как загорелись злым огнем глаза человека-обезьяны, но от Николая Рокова это не ускользнуло.
-- И впредь, -- торопливо подтвердил он.
-- Очень жаль, что вас побеспокоили, мсье, -- сказал Тарзан, обернувшись к репортеру. -- Доброго вечера, -- и он с поклоном довел вертлявого молодого человека до дверей и захлопнул за ним дверь.
Час спустя Тарзан, с довольно объемистым манускриптом в кармане, повернул к выходу.
-- На вашем месте, -- сказал он, -- я уехал бы из Франции, потому что рано или поздно я найду какой-нибудь способ убить вас, не причиняя неприятностей ваше сестре.

VI
ДУЭЛЬ

Д'Арно спал, когда Тарзан вернулся от Рокова. Тарзан не стал его будить, но на следующий день утром рассказал ему, ничего не упустив, о происшествии предыдущего вечера.
-- Какой я дурак, -- заключил он. -- Я был дружен и с графом, и с его женой. И чем я отблагодарил их? Едва-едва не убил графа. Бросил тень на доброе имя женщины. Возможно, что расстроил их семейное счастье.
-- Вы любите Ольгу де Куд? -- спросил его д'Арно.
-- Если бы я не был твердо уверен в том, что она не любит меня, я не мог бы ответить вам на этот вопрос, Поль. Но сейчас я могу сказать со спокойной совестью, что я не люблю ее, и она не любит меня. Мы на мгновение поддались опьянению -- это не любовь, -- и прошло бы это так же быстро и бесследно, как налетело на нас, не войди в это время де Куд. Как вы знаете, я мало знал женщин. Ольга де Куд очень красива; ее красота, полумрак, вся обстановка, и эта мольба беззащитной о покровительстве -- передо всем этим мог бы разве устоять человек более культурный, но моя культурность даже кожи не коснулась -- ее хватает ровно на толщину платья.
Париж -- не для меня. Я постоянно буду попадать в ловушки, все более и более опасные. Все запреты, наложенные человеком, скучны и надоедливы. Я вечно чувствую себя пленником. Я не могу дольше выносить этого, друг мой, и, я думаю, мне лучше вернуться в родные джунгли и вести там жизнь, для которой господь предназначил меня, приведя меня туда.
-- Не принимайте всего этого так близко к сердцу, -- успокаивал его д'Арно. -- Вы вышли из положения лучше, чем это сделало бы большинство "культурных" мужчин в аналогичных условиях. А что касается вашего отъезда из Парижа, то я склонен думать, что на этот счет явятся возражения со стороны Рауля де Куд и мы скоро об этом узнаем.
Д'Арно не ошибся. Спустя неделю, часов в одиннадцать утра, Тарзан и д'Арно сидели за завтраком, когда им доложили о приходе господина Флобера. Последний производил впечатление безукоризненно вежливого человека. С целым рядом поклонов он передал г. Тарзану вызов графа де Куд и выразил надежду, что г. Тарзан позаботится, чтобы друг, которому он поручит свои интересы, встретился с ним, г. Флобером, возможно скоро для обсуждения деталей и разрешения всех вопросов к обоюдному удовольствию.
Разумеется, г. Тарзан охотно и безоговорочно доверяет свои интересы своему лучшему другу, лейтенанту д'Арно. Порешили на том, что д'Арно отправится к г. Флоберу в два часа, и вежливый г. Флобер, не переставая кланяться, вышел из комнаты.
Когда они остались одни, д'Арно, усмехаясь, поглядел на Тарзана.
-- Ну? -- сказал он.
-- Теперь мне предстоит к своим грехам прибавить убийство или самому быть убитому, -- отозвался Тарзан. -- Я делаю быстрые успехи в усвоении навыков моих культурных братьев.
-- Какое оружие вы выберете? -- спросил д'Арно. Де Куд мастерски владеет шпагой и великолепно стреляет.
-- Я охотнее всего выбрал бы отравленные стрелы с расстояния в двадцать шагов или копья на таком же расстоянии, -- засмеялся Тарзан. -- Остановимся на пистолетах, Поль.
-- Он убьет вас, Жан.
-- Не сомневаюсь. Но ведь умереть все равно когда-нибудь надо.
-- Я предпочел бы шпагу, -- предложил д'Арно. -- Он ограничился бы тем, что ранил вас, и меньше шансов, что рана была бы смертельна.
-- Пистолет, -- решительно заявил Тарзан. Д'Арно пытался уговорить его, но не имел успеха, остановились на пистолетах.
Д'Арно вернулся от г. Флобера после четырех часов.
-- Все решено, -- сказал он. -- Жаловаться не на что. Завтра утром на рассвете, в уединенном месте, на дороге вблизи Этамп. Почему-то г. Флобер выбрал это место. Я не возражал.
-- Хорошо. -- Тарзан не проронил больше ни слова. И не возвращался к вопросу, даже косвенно. Вечером он написал несколько писем, прежде чем лег спать. Запечатав их, он вложил их в один конверт на имя д'Арно. Позже д'Арно слышал, как он напевает шансонетку, раздеваясь.
Француз выбранился сквозь зубы. Он чувствовал себя очень несчастным, потому что был уверен, что на следующий день восходящее солнце осветит уже только труп Тарзана. Его мучило, что Тарзан так беспечен.
-- Весьма не культурный час, чтобы убивать друг друга, -- заметил человек-обезьяна, когда его подняли из удобной кровати при сером свете едва зарождающегося дня. Он спал прекрасно, и поэтому ему казалось, что не успел он голову опустить на подушку, как его разбудили. Слова его относились к д'Арно, который стоял, совсем одетый, в дверях спальной Тарзана.
Д'Арно всю ночь почти не сомкнул глаз. Он нервничал и раздражался.
-- Я уверен, что вы спали, как младенец, всю ночь, -- сказал он.
Тарзан засмеялся. -- По вашему тону я заключаю, Поль, что вы ставите мне это в вину. Но я, право, ничего не мог поделать.
-- Нет, Жан, это не то, -- запротестовал д'Арно, сам улыбаясь. -- Но вы так равнодушно все это воспринимаете, что я выхожу из себя. Можно было бы подумать, что вы отправляетесь стрелять в цель, а не подставлять свой лоб под дуло лучшего стрелка Франции.
Тарзан пожал плечами. -- Я иду с тем, чтобы загладить большую вину, Поль. Необходимое для этого условие -- мастерство моего противника. Могу ли я, в таком случае, жаловаться? Ведь вы же сами сказали мне, что граф де Куд изумительный стрелок?
-- Вы хотите сказать, что надеетесь быть убитым? -- в ужасе воскликнул д'Арно.
-- Не скажу, чтобы я надеялся. Но, согласитесь, много ли оснований думать, что я не буду убит?
Если бы д'Арно знал, что на уме у человека-обезьяны, что было у него все время на уме с тех пор, как он услышал первый намек на то, что граф де Куд пришлет ему вызов, -- д'Арно пришел бы в еще больший ужас.
Они молча уселись в большой автомобиль д'Арно и также молча ехали в предрассветной мгле по дороге, ведущей в Этамп. Каждый был занят своими мыслями, д'Арно был очень опечален, потому что искренне любил Тарзана. Дружба, связавшая этих двух людей, которые жили и воспитывались в таких различных условиях, еще окрепла при совместной жизни, потому что оба они были людьми, одинаково преданными идеалам мужественности, личной доблести и чести. Они понимали друг друга и гордились друг другом.
Тарзан от обезьян унесся мыслями в прошлое; в памяти всплывали счастливые события его прежней жизни в джунглях. Он вспоминал часы, которые мальчиком проводил, сидя, поджав ноги, на столе в хижине отца, наклонившись смуглым туловищем над заманчивыми картинками, по которым он сам безо всякой помощи, доискался тайны языка печати задолго до того, как уши его восприняли звук человеческой речи. Мягкая, довольная улыбка осветила его суровое лицо, когда он вспомнил тот исключительный, не похожий на все другие, день, который он провел один на один с Джэн Портер в чаще девственного леса.
Нить мыслей его была оборвана остановкой автомобиля, -- они прибыли к назначенному месту. Тарзан вернулся к настоящему. Он знал, что сейчас умрет, но не чувствовал страха. Для обитателя жестоких джунглей смерть -- дело обычное. Закон природы велит им упорно держаться за жизнь, но он не учит их бояться смерти.
Д'Арно и Тарзан приехали на поле чести первыми. Немного позже явились де Куд, г. Флобер и третий господин, который был представлен д'Арно и Тарзану в качестве доктора.
Д'Арно и Флобер некоторое время говорили шепотом друг с другом. Тарзан и граф де Куд стояли в стороне, на разных концах площадки. Секунданты подозвали их. Д'Арно и г. Флобер осмотрели пистолеты. Два человека, которые должны были стать лицом к лицу через несколько минут, молча и неподвижно выслушивали условия дуэли, которые им сообщил г. Флобер.
Они станут спинами друг к другу. По сигналу, данному г. Флобером, каждый из них пойдет вперед, держа пистолет в опущенной руке. Когда оба сделают по десять шагов, д'Арно даст последний сигнал, тогда они должны обернуться и стрелять до тех пор, пока один из них не упадет или пока каждый не выпустит по три пули.
Пока г. Флобер разъяснял, Тарзан вытащил из портсигара папироску и закурил ее. Де Куд был воплощенным хладнокровием -- недаром ведь он считается лучшим стрелком во Франции!
Наконец, г. Флобер кивнул д'Арно и каждый из них отвел своего дуэлянта на место.
-- Вы вполне готовы, господа? -- спросил г. Флобер.
-- Вполне, -- отвечал де Куд.
Тарзан кивнул. Г. Флобер дал сигнал, вместе с д'Арно отступил немного в сторону за пределы линии огня. Шесть! Семь! Восемь! Слезы выступили у д'Арно на глазах. Он так любил Тарзана. Девять! Еще один шаг, и бедный лейтенант дал сигнал, которого ему так не хотелось давать. Он прозвучал для него как погребальный звон над его лучшим другом.
Де Куд быстро обернулся и выстрелил. Тарзан слегка вздрогнул. Пистолет он все еще держал опущенным. Де Куд приостановился, как будто ожидая, что противник его сейчас свалится наземь. Француз был слишком опытным стрелком и не мог не знать, что он не дал промаха. Но Тарзан все-таки не поднимал оружия. Де Куд выстрелил еще раз, но небрежная поза человека-обезьяны и полное равнодушие, с которым он продолжал попыхивать папироской, сбили с толку лучшего стрелка Франции. На этот раз Тарзан даже не вздрогнул, а де Куд все-таки знал, что он опять не промахнулся.
Внезапно ему пришло в голову такое объяснение: его противник спокойно рискует, рассчитывая, что ни одним из трех выстрелов он не будет ранен смертельно, а потом, не спеша, спокойно и хладнокровно застрелит его, де Куда. Мурашки пробежали по спине француза. Замысел -- коварный, дьявольский. Что это за человек, который может стоять невозмутимо с двумя пулями в теле, спокойно поджидая третью.
На этот раз де Куд тщательно прицелился, но нервы у него разошлись, и он явно промахнулся. Тарзан ни разу не поднял руки с пистолетом.
Одно мгновение они смотрели друг другу прямо в глаза. На лице Тарзана

Предыдущая страница 5 Следующая страница


отразилось самое искреннее разочарование. По лицу де Куда медленно разливалось выражение ужаса, даже страха.
Он не мог дольше вынести.
-- Матерь божия! Да стреляйте же! -- закричал он. Но Тарзан не поднял пистолета, а сделал несколько шагов по направлению к де Куду, когда же д'Арно и г. Флобер, не поняв его намерения, хотели броситься между ними, он знаком руки остановил их.
-- Не бойтесь, -- сказал он, -- я ничего ему не сделаю. Это было против всяких правил. Но они остановились. Тарзан подошел вплотную к де Куду.
-- Ваш пистолет, должно быть, не в порядке, мсье, -- сказал он. -- Или вы нездоровы. Возьмите мой, и начнем снова. -- И Тарзан, к величайшему изумлению графа, протянул ему свой пистолет ручкой вперед.
-- Mon Dieu! -- крикнул граф. -- Вы с ума сошли, должно быть?
-- Нет, мой друг, -- возразил человек-обезьяна. -- Но я заслужил кары. Только таким путем я могу загладить зло, причиненное хорошей женщине. Возьмите пистолет и послушайтесь меня.
-- Это было бы убийством, -- запротестовал де Куд. -- И затем -- какое зло вы причинили моей жене? Она поклялась мне...
-- Я не это хочу сказать, -- быстро перебил его Тарзан. -- Между нами не произошло ничего хуже того, чему вы сами были свидетелем. Но и этого достаточно, чтобы бросить тень на ее имя и разбить счастье человека, против которого я ничего не имею. Вина была всецело моя, и я надеялся, что искуплю ее своей смертью сегодня. Я разочарован, что граф не такой хороший стрелок, как меня уверяли.
-- Вы говорите, что виноваты были вы? -- быстро спросил де Куд.
-- Всецело я, мсье. Жена ваша чистая женщина. Она любит вас. В том, чему вы сами были свидетелем, виноват один я. Но попал я к вам не по собственному желанию и не по желанию графини де Куд. Вот эти бумаги вам это подтвердят, -- и Тарзан вынул из карманов показания Рокова, подписанные им.
Де Куд развернул и прочел. Д'Арно и г. Флобер, заинтересованные свидетели странного окончания странной дуэли, подошли ближе. Никто не произнес ни слова, пока де Куд не дочитал до конца. Тогда он взглянул на Тарзана.
-- Вы смелый и рыцарски благородный человек, -- сказал он. -- Я благодарю бога, что не убил вас.
Де Куд был импульсивен, как все французы. Он обнял Тарзана и поцеловал его. Г. Флобер обнял д'Арно. Некому было обнять доктора. Возможно, поэтому он из досады подошел и попросил разрешения перевязать раны Тарзана.
-- Этот господин получил одну пулю во всяком случае, -- заявил он, -- а может быть и три.
-- Две, -- поправил Тарзан, -- в левое плечо и в левый бок, обе раны поверхностные, как мне кажется. -- Но доктор настоял на том, чтобы он растянулся на траве и возился с ним до тех пор, пока не промыл обе раны и не остановил кровь.
В конце концов они все вместе вернулись в город в автомобиле д'Арно лучшими друзьями. Де Куд был так доволен, получив двойное свидетельство в пользу верности жены, что у него не осталось никакого недоброжелательства против Тарзана. Положим, Тарзан принял на себя большую долю вины, чем та, какая в сущности падала на него, но маленькую ложь можно ему простить, потому что он солгал ради женщины и солгал как джентльмен.
Человек-обезьяна был уложен в постель на несколько дней. Он считал, что это глупо и излишне, но доктор и д'Арно так волновались, что он уступил, чтобы сделать им удовольствие, хотя сам не мог не смеяться.
-- Смешно лежать в постели из-за булавочного укола, -- говорил он д'Арно. -- Разве, когда Болгани, король горилл, почти растерзал меня, еще мальчика, у меня была мягкая постель? Нет, только сырая, прелая листва джунглей. Дни и недели я лежал под защитой какого-нибудь куста, и только Кала, бедная, верная Кала, ходила за мной, отгоняя насекомых от моих ран и отпугивая хищных зверей.
Когда я просил пить, она приносила мне воду во рту -- другого способа она не знала. Не было ни стерилизованной ваты, ни антисептических бинтов, -- наш милый доктор с ума сошел бы от ужаса. И тем не менее я поправился, поправился для того, чтобы улечься в постель из-за пустой царапины, на которую никто из жителей джунглей и внимания не обратил бы, разве она была бы у него на носу.
Но время шло, и Тарзан поправился. Де Куд навещал его несколько раз во время болезни и, узнав, что Тарзану хотелось бы найти какую-нибудь службу, он обещал позаботиться о нем.
В первый же день, когда Тарзану разрешено было выйти из дому, он получил от графа приглашение явиться к нему в канцелярию.
Де Куд встретил его приветливо и искренне порадовался, что снова видит его на ногах. Ни один из них с того самого дня не вспоминал о дуэли или о том, что послужило для нее поводом.
-- Мне кажется, я нашел как раз то, что вам нужно, г. Тарзан, -- сказал граф. -- Роль доверенную и ответственную, требующую при том значительной физической силы и смелости. Мне трудно представить себе человека, который лучше подходил бы к ней, дорогой г. Тарзан. Она связана с необходимостью путешествовать, а позже может доставить вам лучшее место, -- быть может, и по дипломатической части. Сначала вы будете просто агентом военного министерства. Пойдемте, я провожу вас к человеку, который будет вашим начальством. Он лучше разъяснит вам ваши обязанности, и вы сможете решить, подойдут ли они вам.
Де Куд сам проводил Тарзана к генералу Рошеру, начальнику Бюро, к которому Тарзан должен был быть прикомандирован, если бы он согласился взять место. Затем граф расстался с ним, предварительно яркими чертами описав генералу те свойства человека-обезьяны, которые делают его особенно подходящим для данной роли.
Спустя полчаса Тарзан вышел из министерства, в первый раз в жизни получив официальное положение. На следующий день ему надлежало вернуться за дальнейшими инструкциями, но генерал Рошер дал ему понять, что он должен быть готов немедленно, быть может завтра же, выехать из Парижа.
С чувством огромного облегчения он спешил домой, чтобы поделиться новостью с д'Арно. Наконец-то и он будет что-нибудь значить в мире. Будет зарабатывать деньги и, что еще лучше, будет путешествовать и ездить по свету.
Он еще с порога прокричал д'Арно радостную весть. Но д'Арно не был доволен.
-- Вас, очевидно, радует, что вы уезжаете из Парижа и что мы целыми месяцами не будем видеться, Тарзан, -- вы неблагодарное животное! -- и д'Арно расхохотался.
-- Нет, Поль. Я только ребенок. У меня новая игрушка, и я горд необычайно.
Итак, на следующий день Тарзан выехал из Парижа в направлении на Марсель и Оран.

VII
ТАНЦОВЩИЦА ИЗ СИДИ-АИССЫ

Первая миссия Тарзана не обещала быть ни особенно увлекательной, ни особенно важной. Был некий лейтенант в армии спаги, которого правительство подозревало в сомнительного рода сношениях с одной из великих европейских держав. Лейтенант Жернуа, недавно назначенный в Сиди-бель-Абесс, был перед тем прикомандирован к генеральному штабу, и тогда через его руки проходили чрезвычайно ценные, с военной точки зрения, материалы. Вот из-за этих-то материалов, как предполагали, великая держава старается установить с ним сношения.
Совершенно случайный намек, оброненный одной популярной парижанкой в ревнивую минуту, навлек подозрение на лейтенанта. Но генеральные штабы так тщательно охраняют свои тайны, а предательство -- проступок такой серьезный, что в таком деле нельзя пренебрегать и намеком. И вот почему Тарзан попал в Алжир под видом американца-охотника, с тем чтобы не спускать с лейтенанта Жернуа глаз.
Он с радостью думал о том, что снова увидит любимую Африку, но северная часть этого континента так мало напоминала родные тропические джунгли, что он также мало испытал эмоций возвращения на родину, как если бы вернулся в Париж. В Оране он бродил весь день по узким извилистым уличкам арабского квартала, любуясь незнакомыми картинами. Следующий день застал его уже в Сиди-бель-Абесс, где он вручил военным и гражданским властям свои рекомендательные письма, в которых не было ни намека на настоящую цель его приезда.
Тарзан достаточно хорошо владел английским языком, чтобы среди арабов и французов сойти за американца, а больше ничего не требовалось.
Встречаясь с англичанами, он говорил по-французски, чтобы не выдать себя, а иногда говорил по-английски и с иностранцами, знающими язык, но не настолько, чтобы уловить недостатки произношения.
Тут он познакомился со многими из французских офицеров и скоро сделался их любимцем. Встретился он и с Жернуа, угрюмым диспептиком, лет около сорока, мало поддерживающим общение с товарищами.
В течение месяца не было никаких событий. Жернуа, по-видимому, не принимал никаких посетителей, а когда бывал в городе, встречался только с людьми, в которых даже при самом пылком воображении нельзя было усмотреть агентов иностранной державы. Тарзан начинал уже надеяться, что слухи были ложны, как вдруг Жернуа получил приказ переброситься далеко на юг в Бу-Саад в Малой Сахаре.
Малый отряд спаги с тремя офицерами должен был прийти на смену ранее стоявшему. По счастью один из прежних офицеров, капитан Жерар, сильно подружился с Тарзаном, и потому заявление последнего, что он отправится с ними в Бу-Саад, где думает поохотиться, не вызвало ни малейшего подозрения.
В Буире отряд оставил поезд и конец дня провел уже в седлах. Пока Тарзан в Буире торговал себе лошадь, он поймал устремленный на него взгляд человека в европейском платье, стоявшего в дверях туземной кофейни, но как только Тарзан обратил на него внимание, человек отвернулся и вошел в низкую сводчатую комнату, и если бы не навязчивое впечатление, что в лице или фигуре есть что-то ему знакомое, Тарзан больше о нем и не вспомнил бы.
Переход до Омаля утомил Тарзана, его верховая езда ограничивалась пока уроками в парижском манеже, а потому он сильно обрадовался комфортабельной комнате и кровати в отеле Гресля, тогда как офицеры и солдаты расположились в зданиях военного поста.
Хотя Тарзана на другой день разбудили рано, но спаги уже выступили, когда он только начинал свой завтрак. Он торопливо допивал кофе, чтобы солдаты не успели слишком далеко уйти вперед, когда взгляд его упал на дверь смежного со столовой бара.
К его удивлению, он увидел Жернуа, разговаривающего с незнакомцем, которого Тарзан видел накануне у дверей кофейни в Буире. Ошибки быть не могло, потому что нечто знакомое чувствовалось в нем и сейчас, хотя он и стоял спиной к Тарзану.
Пока он смотрел на них, раздумывая, Жернуа поднял глаза и уловил внимательное выражение на лице Тарзана. В это время иностранец что-то говорил шепотом, но Жернуа перебил его, и они оба разом повернули и скрылись из виду.
То был первый подозрительный факт, связанный с Жернуа, замеченный Тарзаном. Но было совершенно ясно, что оба человека вышли из бара только потому, что Жернуа заметил взгляд Тарзана. А тут еще это неотвязчивое впечатление чего-то знакомого -- оно только увеличивало уверенность Тарзана в том, что тут будет над чем понаблюдать.
Через минуту Тарзан вошел в бар, но ни там, ни на улицах не было и следов двух человек, а между тем Тарзан, прежде чем пуститься догонять отряд, уже значительно ушедший вперед, побывал во всевозможных магазинах и на базарах. Он догнал отряд только у Сиди-Аиссы вскоре после полудня, когда солдаты остановились на час на привал. Он нашел Жернуа при отряде, но иностранца не было видно.
В Сиди-Аиссе был торговый день. Многочисленные караваны верблюдов, стягивающихся из пустыни, толпы шумных арабов на рыночных площадях, -- все это вызывало в Тарзане страстное желание задержаться здесь на один день, чтобы ближе присмотреться к этим сынам пустыни. И отряд спаги ушел в этот день в направлении на Бу-Саад без него.
До темноты он бродил по базарам в сопровождении юного араба, по имени Абдул, рекомендованного ему содержателем постоялого двора в качестве надежного слуги и переводчика.
Здесь Тарзан купил лошадь лучше той, которую приобрел в Буире, и, разговорившись со стройным арабом, продававшим ее, узнал, что он Кадур бен Саден, шейх племени, кочующего в пустыне далеко к югу от Джельфы. Через посредство Абдула Тарзан пригласил шейха отобедать с собой. Когда они втроем пробирались в толпе торговцев, верблюдов, мулов и лошадей, заполняющих рынок и оглашающих его всевозможными звуками и голосами, Абдул потянул Тарзана за рукав:
-- Оглянись, господин, -- и он пальцем указал на фигуру, которая скрылась за каким-то верблюдом как только Тарзан обернулся. -- Он ходил за нами следом все время после обеда, -- пояснил Абдул.
-- Я успел только заметить араба в темно-синем бурнусе и белом тюрбане, -- отвечал с сомнением Тарзан. -- Ты его имеешь в виду?
-- Да, я подозреваю его, потому что он здесь, очевидно, чужой, и у него нет никакого другого дела, как только следить за нами, чем никогда не занимаются честные арабы; и потом -- он закрывает всю нижнюю часть лица, видны одни только глаза. Он, наверное, дурной человек, иначе он знал бы чем заняться.
-- Ну, значит, он попал на неверный след, Абдул, -- успокоил его Тарзан, -- потому что здесь нет никого, кто мог бы желать мне зла. Я в первый раз в вашей стране, и никто здесь не знает меня. Он скоро убедится в своей ошибке и перестанет сопровождать нас.
-- Если только он не замышляет грабежа, -- возразил Абдул.
-- Тогда единственное, что мы можем сделать, это выждать, пока он запустит руку, -- засмеялся Тарзан. -- И я ручаюсь, что он пресытится грабежом раз навсегда, раз мы предупреждены. -- С этими словами он перестал думать о незнакомце, не подозревая, что через несколько часов, и при самых неожиданных обстоятельствах, ему придется вспомнить о нем.
Кадур бен Саден, плотно пообедав, простился со своим хозяином. С полными достоинства заверениями дружбы он приглашал Тарзана навестить его в его пустынных владениях, где столько антилоп, оленей, кабанов, пантер и львов, что самый ярый охотник останется доволен.
После его ухода человек-обезьяна, вместе с Абдулом, снова отправился бродить по улицам Сиди-Аиссы и скоро был привлечен диким грохотом каких-то медных инструментов, раздающимся из одного из многочисленных "мавританских" кафе. Было часов восемь и танцы были в полном разгаре, когда Тарзан вошел. Комната была битком набита арабами. Все они курили и пили густой, горячий кофе.
Тарзан и Абдул разыскали место в центре комнаты, хотя любящий тишину человек-обезьяна предпочел бы устроиться где-нибудь в стороне, подальше от музыкантов, производящих невероятнейший шум на своих арабских барабанах и рожках. Танцевала довольно хорошенькая девушка, которая, обратив внимание на европейца и рассчитывая на щедрую благодарность, перебросила ему через плечо шелковый платочек, за что получила франк.
Когда ее место заняла другая девушка, быстроглазый Абдул заметил, что первая остановилась с двумя арабами в конце комнаты, возле боковой двери, ведущей во внутренний двор, в котором на галерее, его окружающей, были расположены комнаты девушек, танцующих в кафе.
Вначале он не придал этому значения, но потом уголком глаза подметил, что один из мужчин кивнул в их сторону, а девушка обернулась и украдкой глянула на Тарзана. Потом арабы перешагнули порог и потонули во мраке двора.
Когда снова дошла очередь до той же девушки, она танцевала близко около Тарзана и дарила ему самые нежные улыбки. Угрюмо косились на высокого европейца смуглые, темноглазые сыны пустыни, но на Тарзана, видимо, не действовали ни улыбки, ни злые взгляды.
Девушка снова перебросила платочек ему на плечо и снова получила франк. Приложив его ко лбу, по обычаю ее сестер, она низко нагнулась возле Тарзана и быстро прошептала ему на ухо ломаным французским языком:
-- Во дворе есть два человека, которые хотят причинить зло мсье. Я сначала обещала им заманить вас, но вы были добры ко мне, и я не могу этого сделать. Уходите скорее, пока они не заметили, что я выдала их вам. Они, наверное, дурные люди.
Тарзан поблагодарил девушку, уверил ее, что будет осторожен, и, окончив свой танец, она через маленькую дверь исчезла во дворе. Но Тарзан не ушел из кафе, как она его просила.
Следующие полчаса все шло спокойно, потом в кафе вошел с улицы мрачного вида араб. Он остановился возле Тарзана и начал делать бесцеремонные и оскорбительные замечания по адресу европейцев, но так как он говорил на своем родном языке, Тарзан абсолютно ничего не понимал, пока Абдул не взялся просветить его.
-- Этот человек хочет затеять ссору, -- предупредил Абдул. -- Он не один, да в сущности, в случае стычки, все были бы против вас. Лучше уйти спокойно, господин.
-- Спроси этого человека, что ему нужно? -- приказал Тарзан.
-- Он говорит, что собака-христианин оскорбил девушку, которая ему принадлежит. Он ищет ссоры.
-- Скажи ему, что я не оскорбил ни его девушку и никакую другую, пусть он уйдет и оставит меня в покое. Мне не из-за чего ссориться с ним, и ему со мной тоже.
-- Он говорит, -- повторил Абдул, -- передав слова Тарзана, -- что вы сами собака, и сын собаки, а бабушка ваша -- гиена. А между прочим -- вы лжец.
Инцидент уже начал привлекать внимание окружающих, и взрыв хохота, которым был встречен этот поток ругательств, достаточно показал, на чьей стороне симпатии аудитории.
Тарзан не любил, когда над ним смеются, не нравились ему и выражения, употребленные арабом, но он не проявил никаких признаков гнева и спокойно поднялся со своего места. На губах у него играла полуулыбка, но вдруг сильный кулак опустился на лицо хмурого араба.
Как только человек упал, с полдюжины юрких его соотечественников влетели в комнату с улицы, где, очевидно, поджидали своей очереди. С криками: "Смерть неверному!" и "Долой собаку-христианина!" они бросились прямо на Тарзана.
Несколько арабов помоложе, из бывших в комнате, тоже вскочили на ноги, чтобы присоединиться к нападающим на безоружного белого. Тарзана и Абдула массовым напором отбросили в конец комнаты. Юный араб остался верен своему господину и сражался рядом с ним с ножом в руке.
Страшными ударами человек-обезьяна сбивал с ног каждого, приближавшегося к его мощным рукам. Он боролся спокойно и не произнося ни одного слова, а на губах у него играла та же улыбка, с какой он встал и нанес удар оскорбившему его. Казалось невероятным, чтобы он или Абдул могли уйти живыми от этого моря разъяренных людей, размахивающих саблями и кинжалами, но многочисленность нападающих отчасти служила защитой. Толпа, вопящая и кипящая, сбилась так тесно, что невозможно было пустить в ход оружие, и никто из арабов не решался стрелять, чтобы не ранить своих.
Наконец, Тарзану удалось свалить одного из самых настойчивых противников. Быстрым движением он обезоружил беднягу и затем, держа его перед собой, в качестве щита, медленно начал отступать вместе с Абдулом по направлению к двери, ведущей во внутренний двор. На пороге он остановился и, подняв над своей головой выбивающегося араба, бросил его с силой заряда, вылетевшего из орудия, в лицо своих преследователей.
Тарзан и Абдул проникли во двор. Перепуганные танцовщицы прижались в конце лестницы, ведущей к их комнатам. Двор освещался только свечами, которые каждая девушка прилепила к перилам балкона напротив своей комнаты, чтобы проходящие по двору могли лучше рассмотреть ее прелести.
Не успели Тарзан и Абдул выйти во двор, как тут же, за их спиной, из темноты у одной из лестниц, щелкнул курок, и две закутанные фигуры бросились к ним, продолжая стрелять. Тарзан прыгнул навстречу этим новым противникам. Одна секунда -- и противник лежал в грязи, обезоруженный и со сломанной костью. Нож Абдула настиг другого в тот момент, когда он собирался разрядить револьвер в лоб верного араба.
Обезумевшая толпа бросилась теперь из кафе, преследуя добычу. Девушки потушили свечи по данному одной из них знаку, и двор освещался чуть-чуть

Предыдущая страница 6 Следующая страница


только светом, выбивающимся из наполовину заслоненной народом двери кафе. Тарзан снял саблю с человека, павшего под ударом ножа Абдула, и теперь стоял, ожидая волну людей, которая мчалась на него из темноты.
Вдруг он почувствовал как легкая рука легла ему на плечо, и женский голос прошептал: "Скорей, мсье, сюда. Следуйте за мной".
-- Идем, Абдул, -- шепотом позвал Тарзан. -- Хуже, чем здесь, быть не может.
Женщина повернула и повела их вверх по узкой лестнице, которая вела к ее комнате. Тарзан шел вслед за ней. Он видел, как блестели золотые и серебряные браслеты на голых руках, золотые монеты на ее головном уборе. Он слышал, как шелестел ее пышный наряд. Он знал, что она одна из танцовщиц, и инстинктивно чувствовал, что это та самая, которая раньше прошептала ему на ухо предостерегающие слова.
Поднимаясь по лестнице, они слышали, как ищет их во дворе сердитая толпа.
-- Они скоро начнут свои поиски здесь, -- шепнула девушка. -- Не надо, чтобы они нашли вас, потому что в конце концов они все-таки убьют вас, хотя вы боретесь за десятерых. Спешите! Вы можете выпрыгнуть на улицу из окна моей комнаты. Пока они сообразят, что вас нет внутри здания, вы уже будете в безопасности у себя в отеле.
Но не успела она закончить, как несколько человек уже бросились на лестницу, на которой они стояли. Раздался торжествующий крик. Их открыли. Толпа стремительно бросилась на лестницу. Первый взбежал быстро вверх, но там его встретил меч, на который он не рассчитывал: добыча раньше не была вооружена.
С криком нападающий упал назад на тех, кто поднимался сзади; как булавки, посыпались они вниз. Старое и расшатанное строение не могло выдержать необычную нагрузку и раскачивание. С треском и стуком ломающегося дерева лестница обломилась под арабами, и только Тарзан, Абдул и девушка остались наверху, на узенькой площадке.
-- Идем! -- крикнула девушка. -- Они поднимутся по соседней лестнице. Нельзя терять ни минуты.
Но как только они вошли в комнату, Абдул услышал со двора крик, что нужно спешить на улицу и отрезать им путь.
-- Мы пропали, -- просто сказала девушка.
-- Мы? -- переспросил Тарзан.
-- Да, мсье, -- отвечала она. -- Они убьют и меня. Ведь я помогла вам.
Дело принимало новый оборот. До сих пор Тарзан наслаждался возбуждением опасности стычки. Он ни минуты не подозревал, что Абдул или девушка могут пострадать, разве случайно. Бежать он думал только в том случае, если не будет никакой надежды спастись иначе.
Один он мог бы спрыгнуть на этот клубок людей и разметать их так, как это делает Нума-лев: он так озадачил бы арабов, что ускользнуть было бы не трудно. Теперь он должен прежде всего позаботиться об этих двух верных друзьях.
Он подошел к окну, выходящему на улицу. Еще миг и враги появятся внизу. Слышен уже топот ног на соседней лестнице, они будут здесь в одну минуту. Он облокотился на подоконник и выглянул, но посмотрел не вниз, а вверх. Над ним была видна крыша строения, за которую можно было ухватиться рукой. Он подозвал девушку. Она подошла и стала возле него. Он обнял ее рукой и перекинул через плечо.
-- Подожди, пока я вернусь за тобой, -- сказал он Абдулу, -- а пока придвинь к этой двери все, что найдешь в комнате. Это их немного задержит. -- Затем он поднялся на узкий подоконник, придерживая девушку у себя на плече. -- Держись крепче, -- предупредил он ее, и с гибкостью и ловкостью обезьяны он полез на крышу.
Посадив девушку, он тихо окликнул Абдула. Юноша подбежал к окну.
-- Дай руку, -- шепнул Тарзан.
Внизу, в комнате, толпа колотила в дверь. Вдруг дверь разлетелась в щепки, и в то же мгновение Абдул как перышко взвился вверх. Все это было проделано как раз вовремя, потому что в то время, как толпа с лестницы ворвалась в комнату, несколько десятков человек обогнули угол улицы и прибежали под окно комнаты.

VIII
БОЙ В ПУСТЫНЕ

Сидя, поджав ноги, на крыше, они слышали, как ругались арабы в комнате. Абдул время от времени переводил Тарзану их слова.
-- Они винят тех, внизу, что они выпустили нас. А те отвечают, что мы не прыгали вниз, что мы еще внутри здания, но что верхние -- трусливы, боятся напасть на нас и поэтому уверяют их, что мы убежали. Еще немножко -- и там начнется общая потасовка.
Вскоре те, что были в комнате, перестали искать и вернулись в кафе. Несколько человек остались на улице, курили и беседовали.
Тарзан обратился к девушке, благодаря ее за жертву, которую она принесла ему -- чужестранцу.
-- Вы мне понравились, -- просто ответила она. -- Вы не похожи на тех, кто бывает всегда в кафе. Вы не говорили со мною грубо и в том, как вы бросили мне деньги, не было ничего обидного.
-- Что вы будете делать теперь? -- спросил он. -- Вам нельзя вернуться в кафе. Можно ли вам без риска остаться в Сиди-Аиссе?
-- Завтра все забудется, -- возразила она. -- Но я рада была бы никогда не возвращаться в кафе, ни в это, ни в другое, Я была там не по собственному желанию, а потому, что меня захватили силой и держали как пленницу.
-- Как пленницу! -- недоверчиво воскликнул Тарзан.
-- Рабыню, пожалуй, -- это вернее, -- отвечала она. -- Меня выкрала ночью из douar'a отца шайка грабителей. Они привезли меня сюда и продали арабу, который держит это кафе. Прошло уже больше двух лет, как я не видела никого из близких. Они далеко на юге и никогда не бывают в Сиди-Аиссе.
-- Вы хотели бы вернуться к своим? -- спросил Тарзан. -- Тогда я обещаю доставить вас, по крайней мере, в Бу-Саад. Там вы, вероятно, сможете выхлопотать, чтобы комендант отправил вас дальше!
-- О, господин! -- воскликнула она, -- как мне благодарить вас? Неужто вы сделаете так много для простой бедной танцовщицы? Но отец мой может вознаградить вас и, наверное, вознаградит, -- разве он не великий шейх? Его зовут Кадур бен Саден.
-- Кадур бен Саден! -- изумился Тарзан, -- да ведь Кадур бен Саден сейчас здесь, в Сиди-Аиссе. Он обедал со мной несколько часов тому назад.
-- Отец мой здесь? -- воскликнула пораженная девушка. -- Хвала Аллаху! Я в самом деле спасена!
-- Тсс! -- предупредил Абдул. -- Слушайте!
Снизу доносились голоса, совершенно отчетливые в ночном воздухе.
Тарзан снова не понимал, но Абдул и девушка переводили.
-- Они ушли, -- сказала последняя. -- Это все было из-за вас. Один сказал, что иностранец, который обещал деньги за то, чтобы вас убили, лежит в доме Ахмета дин Сулефа с переломанной кистью, но обещает еще большую награду, если они устроят засаду на дороге в Бу-Саад и убьют вас.
-- Вот он-то и следил за нами на рынке сегодня, -- торжествовал Абдул. -- И позже я видел его в кафе вместе с другими, и они ушли во двор, поговорив вот с этой девушкой. Они-то напали на нас и стреляли, когда мы выбежали из кафе. Почему они хотят убить вас, мсье?
-- Не знаю, -- отвечал Тарзан и, помолчав: -- разве что, -- но он не закончил, потому что его предположение как будто могло дать ключ к разрешению тайны, но в то же время казалось совершенно невероятным.
Люди на улице разошлись. Двор и кафе опустели. Тарзан осторожно нагнулся к окну комнаты девушки. В комнате не было никого. Он вернулся на крышу и спустил Абдула, потом передал ему на руки молодую девушку. С подоконника Абдул спрыгнул на улицу, а Тарзан взял девушку на руки и спрыгнул, как не раз прыгал в родных лесах с ношей на руках.
Девушка слегка вскрикнула, но Тарзан опустился на улицу совсем мягко и поставил ее на ноги невредимой.
Она на минуту прижалась к нему.
-- Какой мсье сильный и ловкий! Он не уступает даже el adrea -- черному льву.
-- Хотел бы я встретиться с вашим el adrea, -- сказал Тарзан. -- Я так много слышал о нем.
-- Если вы придете в douar к моему отцу, вы его увидите, -- объявила девушка. -- Он живет на вершине горы, к северу от нас, и по ночам спускается вниз из своего логова, чтобы грабить стада моего отца. Одним ударом своей сильной лапы он сносит череп быку, и горе запоздалому путнику, который повстречается с el adrea ночью.
Они добрались до гостиницы без дальнейших приключений. Заспанный хозяин долго отказывался организовать поиски Кадура бен Садена раньше утра, но при виде золотой монеты его точка зрения изменилась, и, спустя несколько минут, слуга отправился в обход небольших туземных гостиниц, где, как можно было рассчитывать, шейху пустыни легче было найти компанию по душе. Тарзан считал необходимым найти отца девушки тотчас, так как боялся, чтобы он не пустился в путь слишком рано поутру.
Они ждали не более получаса, как посланный вернулся с Кадур бен Саденом. Старый шейх вошел в комнату с недоумевающим выражением на гордом лице.
-- Господин оказал мне честь... -- начал он, и вдруг его взгляд упал на девушку. Он бросился к ней через комнату с протянутыми руками. -- Дочь моя! -- крикнул он, -- аллах милосерден! -- и слезы затуманили мужественные глаза старого воина.
Когда Кадур бен Саден выслушал рассказ о похищении девушки и о ее спасении, он протянул Тарзану руку.
-- Все, что имеет Кадур бен Саден, -- все твое, друг мой, и сама его жизнь тоже, -- сказал он просто, но Тарзан знал, что это не пустые слова.
Было решено немного поспать и выехать рано утром и попытаться проделать весь путь до Бу-Саада в один день. Для мужчин это было относительно не трудно, но для девушки путешествие, конечно, будет утомительно.
Но она-то больше всего и настаивала, чтобы ехать как можно раньше, -- так ей хотелось поскорей увидать семью и друзей, от которых она была оторвана более двух лет.
Тарзану казалось, что не успел он закрыть глаза, как его уже разбудили, а через час отряд уже двигался в направлении к югу, по дороге на Бу-Саад. Первые несколько миль дорога была хорошая, и они быстро продвигались вперед. Потом началась песчаная пустыня, и лошади глубоко вязли в песке. Кроме Тарзана, Абдула, шейха и его дочери, с ними ехали четверо арабов из племени шейха, сопровождавшие его в Сиди-Аиссу. Итого, семь ружей, -- бояться дневного нападения было нечего, а если все будет идти хорошо, к ночи они будут уже в Бу-Сааде.
Сильный ветер гнал им навстречу летучий песок пустыни, и губы у Тарзана пересохли и потрескались. То, что он видел вокруг, было далеко не привлекательно, -- огромное пространство волнообразной земли, с небольшими голыми холмиками и кое-где рассеянными группами жалких кустарников. Далеко к югу виднелись смутные очертания гор Сахары. Как мало это похоже, думал Тарзан, на прекрасную Африку его юных лет!
Абдул, всегда настороже, посматривал назад не реже, чем вперед. Вверху каждого холмика, на который ему приходилось подниматься, он придерживал коня и тщательно осматривал расстилающееся перед ним пространство. Наконец, его бдительность была вознаграждена.
-- Взгляните! -- крикнул он. -- Шесть всадников едут за нами!
-- Ваши вчерашние приятели, очевидно, мсье, -- сухо сказал Тарзану Кадур бен Саден.
-- Несомненно, -- ответил человек-обезьяна. -- Я очень жалею, что мое присутствие делает небезопасным ваше путешествие. В ближайшем селении я задержусь и осведомлюсь у этих джентльменов о том, что им нужно. Мне нет необходимости быть в Бу-Сааде непременно сегодня, но я не вижу оснований, почему бы вам не продолжать свой путь вполне спокойно.
-- Если вы остановитесь, остановимся и мы, -- возразил Кадур бен Саден.
-- Пока вы не будете в безопасности со своими друзьями, или пока враг не перестанет преследовать вас, мы будем с вами. Об этом нечего больше говорить.
Тарзан только кивнул головой. Он не тратил слов попусту, и, может быть, потому отчасти Кадур бен Саден так привязался к нему, -- араб больше всего на свете презирал болтливых людей.
Весь день Абдул не переставал посматривать на всадников, едущих сзади. Они оставались все время на одном и том же расстоянии, не приближаясь даже во время случайных остановок или большого полуденного отдыха.
-- Они ждут наступления темноты, -- говорил Кадур бен Саден.
И мрак спустился на землю раньше, чем отряд шейха с Тарзаном успел добраться до Бу-Саада. Последний раз, когда перед тем как стемнело, Абдулу удалось рассмотреть мрачные, одетые в белое фигуры, сопровождающие их, они быстро нагоняли расстояние, отделявшее их от намеченной добычи. Он шепотом, чтобы не испугать девушку, сообщил об этом Тарзану, и человек-обезьяна придержал коня.
-- Поезжай вперед с другими, Абдул, -- сказал он. -- Этот спор касается только меня. Я подожду в первом подходящем месте и порасспрошу этих господ.
-- Тогда и Абдул будет ждать с вами, -- заявил юный араб, и ни угрозы, ни приказания не могли заставить его отказаться от своего решения.
-- Ну, хорошо, -- согласился Тарзан. -- Вот место, лучше которого и желать трудно, -- эти скалы наверху холма. Мы спрячемся здесь и напомним о себе этим господам, когда они появятся.
Они отвели лошадей и спешились. Остальная группа уже скрылась из виду в темноте. Впереди внизу мерцали огоньки Бу-Саада. Тарзан вынул ружье из чехла и отстегнул кобуру револьвера. Он приказал Абдулу отодвинуться за скалы вместе с лошадьми, чтобы быть под прикрытием, в случае если неприятель откроет огонь. Юный араб сделал вид, что повинуется, но, привязав хорошенько лошадей к низкому кустарнику, он приполз обратно и лег на живот в нескольких шагах от Тарзана.
Человек-обезьяна стоял, выпрямившись, на середине дороги, выжидая. Впрочем ждать пришлось недолго. Топот скачущих лошадей сразу вырвался снизу, из темноты, и вслед за этим Тарзан различил движущиеся пятна более светлого оттенка, вырисовывающиеся на фоне ночного мрака.
-- Стой! -- закричал ом. -- Или мы будем стрелять.
Белые фигуры сразу стали, и несколько мгновений царило полное молчание,
Потом -- совещание шепотом, и призрачные всадники, как духи, рассеялись в разные стороны. Снова вокруг одна немая пустыня, но в зловещем безмолвии ее чувствуется опасность.
Абдул поднялся на одно колено. Тарзан насторожил тренированные в джунглях уши и скоро расслышал топот тихо приближающихся лошадей, --с востока, запада, севера и юга, -- их окружали. Потом раздался выстрел оттуда, куда он смотрел, пуля просвистела у него над головой, и он выстрелил по тому же направлению, где при выстреле вспыхнул огонек.
Тотчас трескотня ружей дробью рассыпалась в беззвучной пустыне.
Абдул и Тарзан стреляли только тогда, когда вспыхивали огоньки ружей: они все еще не видели своих врагов. Скоро обнаружилось, что атакующие стягивают круг, сближаясь все больше и больше, по мере того, как начинали понимать, как малочислен противник.
Но один подошел слишком близко. Тарзан не даром привык изощрять зрение во мраке лесной ночи -- большего мрака по эту сторону могилы быть не может; раздался крик -- и одно седло опустело,
-- Шансы начинают уравниваться, Абдул, -- со смехом произнес Тарзан вполголоса.
Но шансы были далеко еще не равны, и когда пять оставшихся всадников по данному сигналу повернули и устремились прямо на них, казалось, что бою сейчас наступит конец. Тарзан и Абдул оба бросились к скале, чтобы враг не мог обойти их сзади. Дикий топот скачущих лошадей, град выстрелов с обеих сторон. Потом арабы снова отъехали назад, чтобы повторить тот же маневр, но на этот раз их было уже только четверо против двоих.
Несколько минут ни одного звука не доносилось из окружающего мрака.
Тарзан не знал, значит ли это, что арабы, удовлетворившись понесенными потерями, отказались от боя, или же они решили перехватить их дальше по дороге к Бу-Саад. Он недолго оставался в неведении; вскоре донеслись звуки новой атаки, но не успел прогреметь первый выстрел, как позади арабов раздалось до дюжины выстрелов. В шум их стычки влились голоса нового отряда и топот ног большого числа лошадей, скачущих по дороге со стороны Бу-Саада.
Арабы не стали выжидать, чтобы установить, кто спешит на место боя. Выпустив последний залп, они промчались мимо Тарзана и Абдула и ускакали по дороге в направлении на Сиди-Аиссу.
Спустя несколько минут примчался Кадур бен Саден со своими людьми.
Старый шейх был очень обрадован, когда убедился, что Тарзан и Абдул не получили ни единой царапины. Даже ни одна из лошадей не была ранена. Они разыскали двух человек, павших под выстрелами Тарзана и, убедившись в том, что они мертвы, оставили их на месте.
-- Почему вы не сказали мне, что решили подстеречь этих молодцов? -- спросил шейх обиженным тоном. -- Мы бы со всеми расправились, если бы встретили их всемером.
-- Тогда незачем было бы и останавливаться, -- возразил Тарзан, -- потому что, продолжай мы свой путь на Бу-Саад, они настигли бы нас теперь, и всем пришлось бы участвовать в бою. Мы для того-то и задержались с Абдулом, чтобы не перекладывать на чужие плечи мой собственный спор. Затем, -- надо было подумать о вашей дочери. Я не имел права подвергать ее опасности.
Кадур бен Саден пожал плечами. Он был недоволен, что ему помешали принять участие в бою.
Маленькое сражение, разыгравшееся так близко от Бу-Саада, привлекло внимание гарнизона. Тарзан и его спутники встретили отряд солдат у самого города. Офицер, командовавший отрядом, остановил их и спросил, что значила донесшаяся к ним стрельба.
-- Кучка мародеров, -- объяснил Кадур бен Саден, -- напала на двоих из моих друзей, случайно отставших, но быстро рассеялась, как только мы поспешили на помощь. Грабители потеряли двух человек убитыми. В моем отряде никто не пострадал.
Объяснение, по-видимому, удовлетворило офицера, и, переписав членов отряда, он повел своих людей на место стычки, чтобы забрать убитых и, если окажется возможным, установить их личности.
Через два дня Кадур бен Саден с дочерью и спутниками через ущелье Бу-Саад поехали на юг к родным пустыням. Шейх уговаривал Тарзана сопровождать его, и дочь присоединяла свои просьбы к увещеваниям отца, но, хотя Тарзан не мог объяснить им, в чем дело, его обязанности при свете происшествий последних дней начали приобретать особо важное значение, и нечего было и думать оставить сейчас свой пост даже на самый короткий срок. Но он обещал им приехать позже, если это будет возможно, и им пришлось довольствоваться таким обещанием.
Последние два дня Тарзан буквально все время проводил с Кадур бен Саденом и его дочерью. Его очень заинтересовала эта раса суровых и полных чувства собственного достоинства воинов, и он пользовался случаем познакомиться, благодаря своим дружеским с ними отношениям, с их нравами, обычаями, с их образом жизни. Он даже начинал усваивать, при помощи черноглазой девушки, кое-какие слова из нового для него языка.
Он искренне жалел, когда ему пришлось расстаться с ними, и верхом на лошади у входа в ущелье, до которого он доехал с ними, Тарзан долго провожал маленький отряд глазами, пока тот не скрылся из виду.
Вот люди, которые ему по сердцу! Их дикая, суровая жизнь, полная трудов и опасностей, говорила сердцу этого полудикаря гораздо больше, чем все то, что он видел в центрах утонченной культуры, которые он посетил. Эта жизнь имела преимущества даже перед жизнью в джунглях, так как тут он был бы в обществе людей, настоящих людей, которых он мог бы уважать и почитать, и вместе с тем жил бы одной жизнью с дикой природой, которую так любил. В голове у него шевелилась мысль по завершении своей миссии подать в отставку и до конца своей жизни поселиться вместе с племенем Кадур бен Садена.
Повернув своего коня, он медленно поехал обратно в Бу-Саад.
В гостинице "Малая Сахара", где остановился Тарзан по приезде в Бу-Саад, на улицу выходили бар, две столовые и кухня. Обе столовые смежны с баром, причем одна из них предоставлена офицерам местного гарнизона. Стоя в баре, можно при желании видеть то, что делается в обеих столовых.
Проводив Кадур бен Садена и его отряд, Тарзан отправился в бар. Было раннее утро, Кадур хотел уехать подальше за этот день, и, когда Тарзан

Предыдущая страница 7 Следующая страница


вернулся, он застал многих еще за завтраком.
Заглянув случайно в офицерскую столовую, Тарзан увидел кое-что, зажегшее огоньки у него в глазах. В столовой сидел лейтенант Жернау; в тот самый момент, когда Тарзан взглянул в дверь, к лейтенанту подошел араб в белой одежде и, нагнувшись, прошептал ему на ухо несколько слов. Затем он вышел в другую дверь. В этом как будто не было ничего странного. Но когда араб наклонился, разговаривая с офицером, и бурнус случайно распахнулся, Тарзан увидел, что у араба левая рука в повязке.

IX
НУМА "ЭЛЬ АДРЕА"

В день, когда Кадур бен Саден уехал на юг, дилижанс с севера привез Тарзану письмо от д'Арно, пересланное из Сиди-бель-Аббеса.
Письмо растравило старую рану, о которой Тарзан старался забыть; и все-таки он не жалел, что получил его, -- одна из затронутых в нем тем, во всяком случае, интересовала его по-прежнему.
Вот что писал д'Арно:
"Мой дорогой Жан, со времени моего последнего письма, мне по делам пришлось побывать в Лондоне. Я провел там всего три дня. В первый же день я совершенно неожиданно встретился на улице с вашим старым другом. Вы ни за что не угадаете -- с кем. С м-ром Самуэлем Т. Филандером, собственной персоной. Представляю себе ваше удивление. Но это еще не все. Он настоял, чтобы я отправился вместе с ним в отель, и там я увидал остальных: профессора Архимеда К. Портер, мисс Портер и эту огромную черную женщину, служанку мисс Портер, Эсмеральду, если вы припомните. Вскоре после меня пришел Клейтон. Они скоро обвенчаются, очень скоро, извещения можно ждать со дня на день. В виду недавней смерти его отца, свадьба будет скромна, -- никого, кроме ближайших родственников.
Пока я был с глазу на глаз с м-ром Филандером, старичок пустился в откровенности. Рассказал мне, что мисс Портер уже трижды откладывала свадьбу под разными предлогами. Он поверил мне, что она, по-видимому, вообще не очень стремится выйти за Клейтона; но на этот раз дело все-таки, очевидно, дойдет до конца.
Разумеется, все осведомлялись о вас, но, считаясь с вашими желаниями в вопросе о вашем происхождении, я говорил только о настоящем положении вещей.
Мисс Портер особенно интересовалась тем, что я рассказывал о вас, и задавала мне много вопросов. Боюсь, я испытывал не великодушное наслаждение, расписывая ваше желание и решение окончательно вернуться в родные джунгли. Позже я пожалел, потому что ее как будто серьезно встревожила мысль о тех опасностях, которым вы опять будете подвергаться. "И все-таки", -- сказала она мне, -- "бывают участи более несчастные, чем та, какую готовят мсье Тарзану суровые и страшные джунгли. По крайней мере, совесть у него будет покойна, ему не в чем упрекать себя. И там бывают минуты необычайного покоя и тишины, и есть изумительно красивые места. Вам может показаться странным, если я, пережившая такие ужасы в этих страшных лесах, скажу вам, что временами меня тянет туда, и я не могу забыть, что там я пережила самые счастливые минуты своей жизни".
Когда она говорила это, по лицу у нее разлилось выражение бесконечной грусти, и было ясно: она угадала, что мне известна ее тайна, и выбрала такой способ, чтобы передать вам нежный привет от сердца, еще полного вами, хотя и отданного формально другому.
Клейтон видимо нервничал и смущался, когда заходила о вас речь.
Он выглядит усталым и измученным. Но тем не менее он с интересом расспрашивал о вас. Хотел бы я знать -- не подозревает ли он истины?
Вместе с Клейтоном пришел Теннингтон, вы ведь знаете, что они большие друзья. Он скоро отправляется в одно из своих нескончаемых плаваний на своей яхте и уговаривал всех присоединиться к нему. Попытался и меня соблазнить. Думает на этот раз обогнуть Африку. Я сказал ему, что его дорогая игрушка в один прекрасный день отправит на дно морское его самого и кого-нибудь из его друзей, если он не выбросит из головы раз и навсегда, будто она не то броненосец, не то океанский пароход.
Я вернулся в Париж третьего дня и встретил вчера на бегах графа и графиню де Куд. Они справились о вас. Де Куд вас в самом деле очень любит; недоброжелательства не осталось и следа. Ольга хороша по-прежнему, но чуть-чуть укрощена. Мне кажется, за время своего знакомства с вами она получила хороший урок, который пригодится ей в жизни. Счастье ее и де Куд, что попались вы, а не другой, более испорченный человек.
Она просила меня сообщить вам, что Николай уехал из Франции. Она заплатила ему за это двадцать тысяч франков, с тем чтобы он не возвращался. Она рада, что отделалась от него, пока он не успел привести в исполнение свою угрозу убить вас при первом удобном случае. Она сказала, что ей тяжело было бы, если бы ваши руки были обагрены кровью ее брата, так как она очень любит вас, -- и она, не смущаясь, заявила это при графе! По-видимому, она совершенно не допускает возможности другого исхода столкновения между вами и Николаем. И граф в этом с ней согласился. Он добавил, что на то, чтобы убить вас, понадобился бы целый полк Роковых. У него весьма здравый взгляд на вашу доблесть.
Получил приказ вернуться к себе на корабль. Он отплывает из Гавра через два дня; назначение неизвестно. Но письма, адресованные на корабль, будут в конце концов попадать ко мне. Напишу вам, как только представится возможность.
Ваш искренний друг
Поль д'Арно".
-- Боюсь, -- вполголоса протянул Тарзан, -- что Ольга выбросила зря двадцать тысяч франков.
Он несколько раз перечел ту часть письма д'Арно, где тот передает свой разговор с Джэн Портер. Письмо принесло ему радость, близкую к страданию, но все-таки радость.
Следующие три недели протекли совершенно спокойно, без всяких событий. Тарзан несколько раз видел таинственного араба, один раз -- снова разговаривающим с лейтенантом Жернуа. Но как ни старался Тарзан проследить, он никак не мог открыть, где проживает араб.
Жернуа, и раньше не особенно дружелюбный, стал еще больше отдаляться от Тарзана со времени эпизода в столовой гостиницы в Омале. Его манера держать себя с Тарзаном в тех редких случаях, когда они сталкивались, была определенно враждебна.
В соответствии со своей ролью американца-охотника, Тарзан много времени проводил, охотясь в окрестностях Бу-Саада. Он целыми днями бродил между холмами, надеясь натолкнуться на газелей, но в тех редких случаях, когда подходил достаточно близко к красивым маленьким животным, он неизменно предоставлял им возможность уйти, не делая ни одного выстрела. Человек-обезьяна не находил никакой прелести в том, чтобы убивать только ради самого процесса самых безобидных и беззащитных божьих созданий.
В самом деле, Тарзан никогда не убивал ради удовольствия и не находил удовольствия в убийстве. Он любил только радость честного боя -- экстаз победы. Любил и охоту для добывания пищи, при которой он состязался с другими в ловкости и умении. Но выйти из города, где пищи вдоволь, с тем чтобы убить хорошенькую газель с нежными глазами, -- это по жестокости хуже предумышленного и хладнокровного убийства человека. Тарзан не стал бы этого делать, а потому он охотился один, чтобы не было свидетелей его уловок.
Однажды, потому, вероятно, что он был один, он едва не лишился жизни. Он ехал медленно небольшим оврагом, когда за спиной раздался выстрел, и пуля пронзила его пробковый шлем. Хотя он сразу повернул и галопом выскочил на край оврага, никаких следов неприятеля не было видно, и до самого Бу-Саада он не встретил ни живой души.
-- Да, -- размышлял он, вспоминая этот случай. -- Ольга, конечно, зря выбросила свои двадцать тысяч. В этот вечер он обедал у капитана Жерара.
-- Охота не очень удачна теперь? -- спросил один офицер.
-- Да, -- отвечал Тарзан. -- Дичь здесь боязлива, да я и не большой любитель охотиться на птицу и на антилоп. Я думаю перебраться южнее и попытать счастья с вашими алжирскими львами.
-- Прекрасно! -- воскликнул капитан. -- Мы выступаем завтра в Джельфу. Мы будем вам попутчиками по крайней мере до тех пор. Лейтенант Жернуа и я получили приказ обследовать один из южных округов, где хозяйничают грабители. Быть может, нам удастся вместе поохотиться на льва -- как знать?
Тарзан был очень обрадован и не замедлил сказать это; но капитан сильно изумился бы, если бы знал подлинную причину радости Тарзана. Жернуа сидел против человека-обезьяны. Ему, видимо, совсем не понравилось предложение капитана.
-- Охота на львов покажется вам более интересной, конечно, -- продолжал капитан Жерар, -- чем охота на газелей, но... и более опасной.
-- Иногда и охота на газелей бывает не безопасна, -- возразил Тарзан. -- В особенности, если едешь один. Мне пришлось в этом убедиться сегодня. И я нашел при этом, что газель, пожалуй, самое робкое животное, но зато не самое трусливое.
При этих словах он как бы случайно скользнул взглядом по Жернуа, ему не хотелось, чтобы тот догадался, что его подозревают, что за ним следят; но, с другой стороны, по тому впечатлению, какое это замечание произвело бы на него, можно было бы судить, имеет он отношение к случившемуся или нет. Тарзан увидел, как темно-красная волна медленно поползла от шеи к лицу Жернуа. Он был удовлетворен и быстро переменил тему.
Когда отряд выехал на другой день из Бу-Саада, направляясь на юг, в хвосте отряда ехало шесть арабов.
На вопрос Тарзана, Жерар объяснил, что арабы не принадлежат к отряду, а только сопровождают его для компании.
Тарзан за время своего пребывания в Алжире успел достаточно узнать арабов, которые склонны скорее избегать общества чужестранца, в особенности французских солдат. Такое объяснение показалось ему сомнительным, и он решил зорко следить за маленькой группой, сопровождавшей отряд на расстоянии примерно четверти мили. Но арабы не приближались даже во время привалов, и ему не удалось внимательней присмотреться к ним.
Он давно уже убедился, что его преследуют наемные убийцы, и ничуть не сомневался, что виной всему Роков. Мстил ли он за прежние случаи, когда Тарзан разрушал его планы и унижал его, или же он имел какое-нибудь отношение к делу Жернуа, -- этого пока Тарзан не мог решить.
Во втором случае, а это казалось весьма правдоподобным, ему придется иметь дело с двумя сильными противниками, а в диких пустынях Алжира, куда они направлялись, нетрудно найти случай, чтобы, спокойно и не привлекая внимания, отделаться от опасного врага.
Простояв в Джельфе два дня, отряд отправился на юго-запад, откуда были получены известия, что грабители нападают на племена, живущие у подножья гор.
Группа арабов, провожавших отряд из Бу-Саада, внезапно исчезла в тот вечер, когда был дан приказ о выступлении утром из Джельфы.
Тарзан расспрашивал кое-кого из солдат, но никто не мог ему сказать, почему они ушли и в каком направлении. Все это ему не нравилось, в особенности из-за того, что он видел, как один из них разговаривал с Жернуа спустя полчаса после того, как капитан Жерар распорядился о перемене маршрута. Только Жернуа и Тарзан знали новое направление. Солдат же просто предупредили, что лагерь должен свернуться рано утром. Тарзан задавал себе вопрос, не сообщил ли Жернуа арабам, куда они направляются.
Вечером в первый день перехода отряд расположился лагерем в небольшом оазисе, где стоял "дуар" того шейха, у которого грабили скот и убивали пастухов. Арабы вышли из своих палаток из козьих шкур и окружили солдат, задавая им всевозможные вопросы на туземном наречии, так как и солдаты в большинстве были туземцы. Тарзан, при помощи Абдула уже накопивший порядочный запас арабских слов, расспросил одного из молодых арабов, сопровождавших шейха, в то время как шейх выражал свои чувства уважения капитану Жерару.
Нет, он не видел шестерых всадников, едущих со стороны Джельфы. Кругом много оазисов, возможно, что они направились в один из них. Затем, в горах есть грабители, они часто ездят небольшими партиями на север к Бу-Сааду, и даже дальше -- до Омаля и Буиры. Возможно, что это и были грабители, возвращавшиеся к своей шайке после увеселительной поездки в какой-нибудь из северных городов.
На следующий день поутру капитан Жерар разбил свой отряд на две части, и командование одной из них поручил лейтенанту Жернуа, командование другой оставил за собой. Оба отряда должны были обыскать два противоположных склона горы.
-- С которым из отрядов поедете вы, г. Тарзан? -- спросил капитан. -- Или, быть может, вы вовсе не хотите охотиться на грабителей?
-- Напротив, с удовольствием, -- поспешил ответить Тарзан. Он искал предлога, чтобы остаться при отряде Жернуа. Помощь пришла оттуда, откуда меньше всего можно было ожидать, -- заговорил Жернуа.
-- Если капитан согласится пожертвовать на этот раз удовольствием, которое ему доставляет общество г. Тарзана, то я сочту за честь для себя, если г. Тарзан поедет со мной, -- заявил он самым дружелюбным тоном. Тарзан нашел даже, что Жернуа немного переиграл, но, как бы то ни было, удивленный и обрадованный, он поспешил выразить свое согласие.
Вот каким образом Тарзан и лейтенант Жернуа оказались рядом во главе маленького отряда спаги. Любезность Жернуа была недолговечна. Как только отряд капитана Жерара скрылся из виду, он сделался мрачен и угрюм по обыкновению.
По мере того как они подвигались вперед, дорога становилась хуже, постепенно поднимаясь; около полудня она привела их к узкому ущелью. Жернуа приказал расположиться на отдых у небольшого ручейка. Солдаты подкрепились довольно скудной пищей и наполнили водой свои фляжки.
Отдохнув около часа, они двинулись вдоль по ущелью и скоро выехали на небольшую долину, от которой отходило несколько скалистых расщелин. Здесь они задержались, и Жернуа внимательно осмотрел окружающие высоты.
-- Здесь мы разделимся, -- сказал он, -- по каждой из этих расщелин поедет одна партия, -- затем он начал делить отряд и давать инструкции сержантам, которые должны были командовать отдельными частями, после того обратился к Тарзану. -- Будьте любезны остаться здесь, пока мы не вернемся.
Тарзан запротестовал, но офицер оборвал его.
-- Какой-нибудь партии придется, быть может, выдержать стычку, и присутствие гражданских лиц стесняет войска во время действия.
-- Но, дорогой лейтенант, -- убеждал его Тарзан. -- Я охотно буду повиноваться приказаниям и сражаться наряду с другими. Ведь я для этого и поехал с вами.
-- Я был бы рад, если бы это было так, -- возражал Жернуа с усмешкой, которую он даже не старался замаскировать, и добавил коротко: -- Вы под моим началом и останетесь здесь, пока мы не вернемся. Покончим. -- И с этими словами он повернулся и ускакал во главе своего отряда. Еще несколько минут -- и Тарзан остался один среди безлюдных каменных громад.
Солнце сильно жгло, и он отошел под защиту близстоящего дерева, к которому привязал лошадь, опустился на землю и закурил. В душе он проклинал Жернуа за шутку, которую он с ним сыграл.
-- Жалкая месть, -- думал Тарзан, но вдруг ему пришло в голову, что Жернуа -- не дурак и не станет таким мелочным способом сводить счеты. За этим кроется что-то посерьезнее. С этой мыслью он поднялся и вынул ружье из чехла, осмотрел затворы и убедился, что ружье заряжено. Потом освидетельствовал свой револьвер. Приняв такие предосторожности, он подробно осмотрел блестевшие скалы и те места, где начинались расщелины; он твердо решил не дать застать себя врасплох.
Солнце опускалось все ниже и ниже, но не было никаких признаков возвращения отрядов. Наконец, долина погрузилась во мрак. Тарзан был слишком горд, чтобы возвратиться в лагерь, не подождав возвращения отрядов спаги в долину, где, как он думал, они все должны были съехаться снова. С наступлением темноты он чувствовал себя в большей безопасности. Он привык к мраку. Он знал, что его чувствительный слух вовремя предостережет его, как бы осторожно к нему ни подкрадывались; и видит он ночью хорошо, а обоняние предупредит его задолго, если только враг будет наступать с подветренной стороны.
Считая себя поэтому сравнительно в безопасности, он прислонился к дереву и заснул.
Спал он, должно быть, несколько часов, потому что, когда его разбудил испуганный крик и прыжки лошади, луна заливала светом всю долину, и перед ним, на расстоянии десяти шагов, стояла причина испуга его лошади, -- великолепный, величественный Нума "эль адреа" -- черный лев, устремивший на свою добычу взгляд огненных глаз. Легкий трепет радости пробежал по нервам Тарзана. Словно двое друзей встретились после долгой разлуки. Мгновение он не шевелился, наслаждаясь прекрасным зрелищем, которое представлял собой царь пустыни.
Но вот Нума пригнулся для прыжка. Тарзан медленно-медленно поднял ружье к плечу. Он до сих пор не убил из ружья еще ни одно крупное животное, раньше он действовал копьем, отравленными стрелами, веревкой, ножом или голыми руками. Инстинктивно он пожалел, что у него нет с собой ни стрел, ни ножа; он чувствовал бы себя уверенней.
Нума теперь совсем приник к земле, только голова приподнималась. Тарзан предпочел бы стрелять немного сбоку, потому что знал, что может наделать лев, если проживет хотя бы две минуты, даже минуту, после того, как пуля попадет в него. Лошадь вся дрожала в ужасе.
Человек-обезьяна осторожно сделал шаг в сторону. Нума проводил его глазами, не двигаясь. Еще один шаг, и еще один. Нума не шевельнулся. Теперь можно целиться между ухом и глазом.
Он нажал курок, и одновременно раздался выстрел, и Нума прыгнул. В этот самый момент перепуганная лошадь сделала отчаянное усилие, привязь лопнула, и лошадь умчалась галопом вниз по ущелью, к пустыне.
Нет человека, который мог бы избежать страшных когтей Нумы, если он прыгнет с такого короткого расстояния, но Тарзан не был обыкновенным человеком. С самого раннего детства жестокие требования жизни приучили его мышцы действовать с быстротой мысли. Как не был проворен "эль адреа", Тарзан был еще проворнее, и огромный зверь, рассчитывая почувствовать под своими лапами мягкое тело человека, ударился ими о твердый ствол дерева, а в это время Тарзан, в нескольких шагах вправо, выпустил еще одну пулю, которая заставила Нуму упасть на бок, храпя и царапая землю когтями.
Тарзан сделал еще два выстрела, один за другим, и "эль адреа" затих. Не было больше г. Жана Тарзана. Тарзан от обезьян поставил ногу на труп убитого хищного врага и, подняв лицо к луне, мощным голосом бросил страшный вызов, боевой клич его рода -- обезьяний самец убил свою добычу. И дикие звери в диких горах приостановили охоту и затрепетали при звуке незнакомого страшного голоса, а внизу, в пустыне, дети пустыни вышли из своих палаток из козьих шкур и смотрели на горы, спрашивая друг друга -- что за новый дикий зверь угрожает их стадам.
За полмили от долины, в которой стоял Тарзан, несколько одетых в белое фигур, с длинными зловещими ружьями в руках, приостановились, услышав этот крик и вопросительно посмотрели друг на друга. Но крик не повторился больше, и они продолжали молча и тихо продвигаться к долине.
Тарзан окончательно убедился, что Жернуа вовсе не имел намерения возвращаться за ним, но не мог еще уяснить себе, почему офицер бросил его здесь, откуда ему нетрудно вернуться в лагерь. Не имея лошади, он решил, что нелепо оставаться в долине дольше, и направился к ущелью, по которому шла дорога в пустыню.
Не успел он войти в ущелье, как белые фигуры вошли в долину с противоположной стороны. В первый момент они осмотрели котловину, скрываясь в тени скал, но, убедившись, что нет никого, двинулись вперед.
Под одним из деревьев они наткнулись на труп "эль адреа". С подавленными восклицаниями они обступили его. Еще минута -- и они побежали к ущелью, в которое немного раньше вошел Тарзан.
Двигались они бесшумно, стараясь держаться в тени скал, как это делают люди, когда они устраивают облаву на человека.

X
В ДОЛИНЕ ТЕНЕЙ

Тарзан шел по ущелью в ослепительном сиянии африканской луны, и джунгли звали его и говорили с ним. В безмолвии ночи в пустыне, свободный и одинокий, он жил и ликовал. Он был прежним Тарзаном от обезьян: весь настороженный, чтобы враг не мог захватить врасплох, он шел легкой и гибкой походкой, высоко подняв голову в сознании своей силы.
Ночные голоса гор были незнакомы ему, но он ловил их слухом, как нежные

Предыдущая страница 8 Следующая страница


звуки полузабытой любви. Некоторые он угадывал интуитивно, -- вот звук совсем знакомый: это кашляет Шита, леопард; только странная заключительная нота вызвала сомнение, -- то была пантера.
И вдруг -- новый звук, мягкий, приглушенный, вклинился между другими. Изо всех людей только человек-обезьяна мог различить его. Не сразу определил его, но, наконец, понял, что это шелест голых ног нескольких человек. Шаги -- за ним, неторопливые, спокойные шаги.
Его преследуют.
Так вот почему Жернуа оставил его в долине. Очевидно, арабы задержались и запоздали. Шаги подходили все ближе и ближе. Тарзан приостановился и с ружьем наготове повернулся к ним лицом. Мелькнул белый бурнус. Тарзан окликнул по-французски. В ответ грянул выстрел, и Тарзан от обезьян упал ничком наземь.
Арабы не сразу подбежали к нему; они выждали некоторое время, но так как их жертва не поднималась, они вышли из-за прикрытия и нагнулись над ней. Нетрудно было заметить, что Тарзан жив. Один из арабов приставил дуло ружья к затылку Тарзана, чтобы прикончить его, но другой оттолкнул его. -- Награда будет больше, если мы доставим его живым, -- напомнил он.
Они связали ему руки и ноги, и четверо арабов понесли его. Они пошли дальше по ущелью, по направлению к пустыне, но, спустившись с гор, повернули к югу и на рассвете подошли к тому месту, где их поджидали лошади под охраной других двух арабов.
Теперь они стали подвигаться быстрей. Тарзана, который пришел в сознание, они привязали к свободной лошади, очевидно, специально припасенной на этот случай. Рана у него была пустая, пуля скользнула по виску. Кровь не шла больше, но лицо и платье были испачканы запекшейся кровью. Он не произнес ни слова с тех пор, как попал в руки арабов; они, со своей стороны, не говорили с ним, если не считать нескольких коротких приказаний.
Часов шесть они ехали быстро по жгучей пустыне, избегая оазисов, мимо которых проезжали. Около полудня они приехали в "дуар", насчитывавший до двадцати палаток. Тут они остановились. Пока один из арабов отпускал веревки из волокон растения альфа, которыми Тарзан был привязан к седлу, толпа мужчин, женщин и детей окружила их. Многие члены племени, женщины в особенности, с видимым удовольствием осыпали пленника бранью, а некоторые осмелели до того, что бросали в него камнями и ударяли палками, как вдруг появился старый шейх.
-- Али бен Ахмед говорил мне, -- обратился он к толпе, -- что этот человек один в горах убил "эль адреа". Чего хочет от него чужеземец, который послал нас за ним, я не знаю, и что он сделает с ним, когда мы передадим его ему, -- не мое дело. Но пленник -- смелый человек, и пока он в наших руках, с ним должны обращаться с тем уважением, которого заслуживает тот, кто охотится на "большеголового царя" в одиночку и ночью, охотится и -- убивает.
Тарзан слышал, что человек, убивший льва, пользуется большим почетом у арабов, и не пожалел, что случай помог ему по крайней мере избавиться от назойливых приставаний толпы.
Вскоре после того его отвели в палатку из козьих шкур у верхнего конца "дуара". Там его накормили и, основательно связав, положили на циновку туземной работы в палатке.
Больше в палатке никого не было. У дверей непрочной темницы сидел страж. Но никаких предосторожностей вообще не требовалось, веревки, связывающие Тарзана, не поддались бы никаким усилиям; даже его железным мыщцам невозможно было справиться с ними, он в этом сразу убедился.
Начинало смеркаться, когда несколько человек подошли к палатке и вошли в нее. Все были в арабских бурнусах, но один из них, подойдя к Тарзану, опустил складки, закрывавшие ему нижнюю часть лица, и человек-обезьяна увидел искаженные злобой черты Николая Рокова. На губах его играла скверная улыбка.
-- Ах, мсье Тарзан, -- сказал он, -- какая приятная неожиданность?.. Но почему вы не встаете и не приветствуете гостя? -- Потом, со скверным ругательством: -- Вставай, собака! -- и, отнеся назад ногу в тяжелом сапоге, он с размаху ударил Тарзана в бок, в голову, опять в бок. -- И вот еще, вот еще, еще, -- повторял он. -- По удару за каждое унижение.
Человек-обезьяна не отвечал, он даже не удостаивал русского взглядом, после того как узнал его. Наконец, вступился шейх, остававшийся некоторое время немым и недовольным свидетелем низкого нападения.
-- Довольно! -- приказал он. -- Убей его, если хочешь, но я не допущу, чтобы в моем присутствии так обращались с храбрым человеком. Я не прочь бы развязать его, -- посмотрел бы я тогда, как бы ты ударил его.
Эта угроза сразу подействовала на Рокова, у него не было ни малейшего желания видеть Тарзана освобожденным и попасть в его сильные руки.
-- Хорошо, -- сказал он арабу, -- я скоро убью его.
-- Не в пределах моего "дуара", -- возразил шейх. -- Отсюда он должен уйти живым. Что вы сделаете с ним в пустыне, меня не касается, но я не хочу, чтобы из-за твоей ссоры кровь француза пала на головы моего племени, -- сюда пришли бы солдаты, перебили много народу, сожгли наши палатки и угнали наш скот.
-- Пусть так, -- проворчал Роков, -- я заберу его в пустыню позади "дуара" и там покончу с ним.
-- Ты увезешь его на день пути от моей земли, -- твердо сказал шейх, -- и кто-нибудь из моих поедет с тобой, чтобы проследить, как ты выполнил то, чего я требую, иначе -- в пустыне останутся трупы двух французов.
Роков содрогнулся. -- Ну, так я подожду до утра. Уже темнеет.
-- Как знаешь, -- сказал шейх. -- Но через час после восхода солнца вас не должно быть в "дуаре". Я не очень-то люблю неверных и совсем не люблю трусов.
Роков хотел что-то ответить, но остановился, потому что сознавал, что нужно немного, чтобы шейх обратился против него. Они вместе вышли из палатки. У выхода Роков не устоял перед искушением и обернулся к Тарзану:
-- Высыпайтесь, мсье, и не забудьте хорошенько помолиться, потому что вы умрете завтра в таких мучениях, что вам будет не до молитв.
Никто не позаботился принести Тарзану поесть или напиться, и жажда сильно мучила его. Он спрашивал себя -- стоит ли попросить караульщика принести ему воды, но после двух-трех попыток, не получая никакого ответа, отказался от этой мысли.
Далеко в горах раздавался львиный рев. Логовища хищных зверей -- более безопасны, чем людские жилища, рассуждал Тарзан. В джунглях за двадцать лет его жизни его ни разу не преследовали так неутомимо, как среди цивилизованных людей, за несколько последних месяцев. Никогда он не бывал там так близок к смерти.
Лев снова заревел, уже ближе. В Тарзане заговорило старое, примитивное желание ответить ему боевым кличем обезьяньего рода. Его рода? Он почти забыл, что он не обезьяна, а человек. Он попробовал высвободиться. Боже, если бы он мог вцепиться в веревки своими крепкими зубами. Он чувствовал, как волна безумия заливает его мозг по мере того, как гаснет надежда на освобождение.
Нума рычит, почти не переставая. Ясно, что он спускается с гор в пустыню на охоту. Так рычит голодный лев. Тарзан завидует ему, ведь он свободен. Никто не свяжет его веревками и не убьет, как овцу. Это-то и раздражает человека-обезьяну. Умереть не страшно, но пережить перед тем унижение поражения, не иметь даже возможности сразиться за свою жизнь...
Теперь около полуночи, думал Тарзан. Ему осталось жить несколько часов. Может быть, он найдет все-таки способ забрать с собой Рокова в неведомый путь. Царь пустыни уже совсем близко. Должно быть, он вынюхивает себе ужин в одном из загонов внутри "дуара".
На некоторое время все затихло, как вдруг тонкое ухо Тарзана уловило звук медленно и осторожно подвигающегося по земле тела, оно приближалось к задней стенке палатки, со стороны гор. Все ближе и ближе. Он напряженно прислушивался, выжидая. Несколько мгновений царило полное безмолвие, странное безмолвие, и Тарзан удивлялся, что не слышит дыхания зверя, который, наверное, пригнулся к земле у задней стенки палатки.
Вот шевельнулся опять. Подползает ближе. Тарзан поворачивает голову на звук. В палатке темно. Медленно отделяется от земли полотнище палатки, приподнятое головой, потом плечами проникшего в палатку существа. Снаружи проникает теперь в палатку слабый свет, там горят звезды пустыни.
Мрачная улыбка заиграла на губах Тарзана. По крайней мере Роков обманется в ожиданиях. Вот то-то будет взбешен! И смерть все-таки будет легче той, какую придумал бы для него русский.
Полотнище палатки опустилось снова до земли и снова кругом темно, и что-то -- неизвестно что -- тут, в палатке, вместе с ним. Оно подползает ближе, оно уже рядом. Он закрывает глаза и ждет удара мощной лапы. Повернутого вверх его лица касается мягкая рука, ощупывающая в темноте, и голос девушки едва слышным шепотом называет его по имени.
-- Да, это я, -- шепчет он в ответ. -- Но, во имя неба, кто вы такая?
-- Девушка из Сиди-Аиссы, -- отзывается она. И Тарзан чувствует, что она старается освободить его. Вот холодная сталь ножа чуть резнула его. Минута -- и он свободен!
-- За мной! -- шепчет она.
На четвереньках выползают они из палатки, тем же путем, каким она пришла. Она ползет дальше, совсем приникнув к земле, пока не добирается до кустарника. Тут она поджидает его. Он глядел на нее молча некоторое время, прежде чем заговорить.
-- Я не могу понять, -- произнес он, наконец, -- как вы сюда попали? Откуда вы узнали, что я здесь пленником и в этой палатке? Как могло случиться, что именно вы спасли меня?
Она улыбнулась. -- Я проделала большой путь ночью, -- сказала она, -- и нам предстоит пройти немало. Идем, я расскажу вам дорогой.
Они поднялись и двинулись по направлению к горам.
-- Я не была уверена, что вообще доберусь к вам, -- говорила она. -- "Эль адреа" бродит сегодня вокруг и, когда я слезла с лошади, мне кажется, он почуял меня, я очень боялась.
-- Какая смелая девушка, -- сказал он. -- И все это ради чужеземца, ради неверного?.. Она гордо выпрямилась.
-- Я дочь шейха Кадура бен Садена. Я была бы недостойной его дочерью, если бы побоялась рискнуть жизнью для того, чтобы спасти человека, который спас мне жизнь еще в то время, когда считал меня простой танцовщицей.
-- И все-таки, -- настаивал он, -- вы смелая девушка. Но как же вы узнали, что я здесь, в заключении?
-- Ахмет дин Тайеб, мой родственник с отцовской стороны, был в гостях у друзей, принадлежащих к тому племени, которое захватило вас. Он был в "дуаре", когда вас привезли. Вернувшись, он рассказывал нам о большом французе, которого захватил Али бен Ахмет для другого француза, чтобы тот мог убить его. По описанию я догадалась, что это вы. Отца не было дома. Я пробовала уговорить кое-кого из мужчин спасти вас, но они не согласились, говоря:
-- Пусть неверные убивают друг друга, если хотят. Нас это не касается, а если мы помешаем Али бен Ахмету -- начнется распря между нашими племенами.
-- И вот, когда стемнело, я выехала одна, прихватив другую лошадь для вас. Они привязаны недалеко отсюда. К утру мы будем в "дуаре" моего отца. Он уже вернется к тому времени, тогда пусть попробуют взять друга Кадура бен Садена!
Несколько минут они шли молча.
-- Мы должны быть уже недалеко от лошадей, -- проговорила девушка. -- Как странно, что я их не вижу.
Немного дальше она остановилась с легким криком огорчения.
-- Они ушли! Я здесь их привязала.
Тарзан нагнулся и осмотрел землю. Оказалось, что большой куст вырван с корнем. Потом он заметил еще кое-что. Когда он выпрямился, на лице у него блуждала кривая улыбка. Он повернулся к девушке:
-- Здесь был "эль адреа". По некоторым признакам я думаю, что добыча от него ускользнула. На открытом месте им нетрудно было уйти от него, если он их не сразу заметил.
Ничего не оставалось другого, как только продолжать путь пешком. Дорога шла невысокими горными отрогами, но девушка знала путь не хуже, чем лицо матери. Они шли легким, размашистым шагом, Тарзан чуть-чуть позади девушки, стараясь приноровиться к ее шагу. На ходу они перебрасывались замечаниями, а временами останавливались и прислушивались -- нет ли погони.
Была прекрасная лунная ночь. Воздух был свежий и бодрящий. Позади расстилалась в бесконечной перспективе пустыня, с черными точками оазисов. На маленьком плодородном клочке, от которого они уходили, купы финиковых пальм и палатки из козьих шкур резко выделялись на желтом песке -- призрачный островной рай на призрачном море. Впереди поднимались угрюмые и безмолвные горы. Кровь быстрее заструилась по жилам Тарзана. Вот это жизнь! Он взглянул сверху вниз на девушку, идущую возле него -- дочь пустыни вместе с сыном джунглей на мертвой земле! Он улыбнулся при этой мысли. Он хотел бы, чтобы у него была сестра и чтобы она была похожа на эту девушку. Каким бы она была славным и задорным товарищем!
Они вошли в горы и продвигались вперед медленнее, потому что каменистая дорога поднималась круто вверх.
Они примолкли. Девушка думала о том, удастся ли им дойти до "дуара" ее отца раньше, чем их настигнет погоня. Тарзан рад был бы идти так вечно. Если бы она была мужчиной, это было бы возможно. Ему нужен друг, который так же, как и он, любил бы дикую свободную жизнь. Он научился дорожить общением с людьми, но беда его в том, что мужчины, каких он встречал, очевидно, предпочитали, как это ни странно, белоснежное белье первобытной наготе и свои клубы -- джунглям.
Тарзан и девушка только что вышли из-за скалы, которую огибала тропинка, и разом стали. Прямо перед ними, по середине дорожки стоял Нума "эль адреа", черный лев. Зловеще горели его зеленые глаза, и он обнажал зубы, сердито похлопывая себя хвостом по бокам. И вдруг он зарычал страшным, вселяющим ужас рычанием голодного и вместе с тем сердитого льва.
-- Нож, -- сказал Тарзан, протянув руку. Она вложила рукоятку в его раскрытую ладонь. Зажав его в руке, он потянул ее назад, заслонив собой. -- Бегите к пустыне, как можно скорей. Если я позову, значит все хорошо, и вам можно вернуться.
-- Бесполезно, -- покорно возразила она. -- Это -- конец.
-- Слушайтесь! -- приказал он. -- Скорей! Он сейчас прыгнет.
Девушка отступила на несколько шагов и остановилась в ужасе перед тем, чему ей придется быть свидетельницей.
Лев медленно приближался к Тарзану, опустив голову и задрав высоко хвост.
Человек-обезьяна стоял, пригнувшись, и длинный арабский нож блестел при свете луны. Дальше вырисовывалась напряженная фигура девушки, неподвижной, как изваяние. Она чуть наклонилась вперед, широко раскрыв глаза, восхищаясь смелостью человека, который решается стоять лицом к лицу с "большеголовым царем", вооруженный только ничтожным ножом. Человек ее народа давно бы уже преклонил колени в мольбе и без сопротивления погиб бы под этими ужасными когтями. Результат будет в обоих случаях один и тот же -- это несомненно, но она трепетала от восторга, глядя на героическую фигуру впереди. Ни малейшей дрожи во всем крупном теле -- в позе его столько же вызова и угрозы, как у самого "эль адреа". Лев уже совсем близко, в нескольких шагах, вот он присел и с оглушающим ревом прыгнул.

XI
ДЖОН КАЛЬДУЭЛЛ ИЗ ЛОНДОНА

Когда Нума "эль адреа" метнулся, широко раздвинув лапы и выпустив когти, он рассчитывал, что и этот жалкий человек будет такой же легкой добычей, как многие другие, которые раньше попадались ему на пути. Человек, на его взгляд, -- неуклюжее, медлительное, беззащитное творение, -- он не заслуживает уважения.
Но на этот раз оказалось, что судьба свела его с существом, таким же проворным и быстрым, как он сам. Когда тело его ударилось о то место, где только что стоял человек, того там уже не было.
Наблюдающая девушка окаменела от изумления, видя, как легко этот согнувшийся человек ускользнул от страшных когтей. А теперь, о Аллах! Он обежал "эль адреа" раньше, чем зверь успел повернуться, и схватил его за гриву. Лев вздыбился, как лошадь, Тарзан этого, очевидно, ожидал и приготовился. Мощная рука охватила горло зверя под черной гривой, и раз, два, десятки раз острое лезвие вонзилось повыше плеча.
Бешено прыгал Нума, страшным ревом боли и ярости оглашал горы, но не мог сбросить с себя гиганта, уцепившегося сзади, и не мог задеть его ни когтями, ни клыками. Жизнь быстро покидала "большеголового царя". Он был мертв, когда Тарзан от обезьян разжал руки и стал на ноги. И тогда дочь пустыни услышала то, что испугало ее больше, чем даже появление "эль адреа".
Человек поставил ногу на труп убитого зверя и, подняв красивое лицо к луне, испустил самый страшный крик, какой когда-либо долетал до ее ушей.
С легким испуганным возгласом она отшатнулась от него, подумав, что напряжение борьбы свело его с ума. Когда последние отзвуки последних нот боевого клича замерли вдали, человек опустил глаза, и взгляд его остановился на девушке.
Тотчас лицо у него осветилось ласковой улыбкой, свидетельствующей о том, что он вполне здоров, и девушка еще раз облегченно перевела дух и улыбнулась в ответ.
-- Что вы за человек? -- спросила она. -- То, что вы сделали, неслыханно. Я и сейчас не могу поверить, чтобы человек, вооруженный только ножом, мог бороться один на один с "эль адреа" и победить его, оставшись невредимым! А этот нечеловеческий крик!
Тарзан покраснел. -- Я забываю иногда, -- сказал он, -- что я цивилизованный человек. Когда я убиваю, я превращаюсь в другое существо. -- Он ничего не прибавил больше, потому что ему всегда казалось, что женщина не может смотреть без отвращения на того, кто так недалеко еще ушел от зверя.
Они вместе продолжали путь. Прошел час после восхода солнца, когда они снова вступили в пустыню, спустившись с гор. Около небольшого ручейка паслись лошади девушки. Они направлялись домой и, успокоившись, начали кормиться.
Тарзан и девушка без труда поймали их и поскакали пустыней к "дуару" шейха Кадур бен Садена.
Не было никаких признаков погони, и часов в девять они спокойно добрались до места назначения. Шейх только что перед тем вернулся. Он был вне себя от горя, не застав дочери, так как думал, что ее опять похитили грабители, и с пятьюдесятью верховыми собирался ехать на поиски, когда Тарзан и девушка въехали в "дуар".
Его радость при виде дочери и благодарность к Тарзану, охранившему ее от всех опасностей этой ночи, были безграничны, также как и удовольствие от того, что она вовремя подоспела на помощь человеку, которому уже однажды обязана была жизнью.
Кадур бен Саден не пренебрегал никакими знаками внимания, которые могли бы выразить его уважение и дружеское расположение к человеку-обезьяне. Когда девушка рассказала, как Тарзан убил "эль адреа", его окружила толпа арабов, благоговейно на него взиравших, -- трудно было представить себе более верный способ заслужить их уважение и восхищение.
Старый шейх настаивал, чтобы Тарзан оставался у него неопределенное время. Он даже хотел принять его в племя, и одно время человек-обезьяна наполовину решился принять его предложение и остаться жить с этим диким народом, которого он понимал и который понимал его. Его дружба с девушкой немало побуждала его к такому решению.
Будь она мужчиной, рассуждал Тарзан, он не колебался бы, потому что был бы друг ему по душе, с которым он мог бы скакать по пустыне и охотиться вволю. Но сейчас им мешали бы всякие условности, которые соблюдаются дикими кочевниками пустыни строже, чем их более цивилизованными братьями и сестрами городов. А скоро ее выдали бы замуж за одного из этих смуглых воинов, и дружбе их настал бы конец. Он порешил отказаться от предложения шейха, но прогостил у него неделю.
Кадур бен Саден и пятьдесят воинов в белых бурнусах проводили его до Бу-Саада. Перед отъездом их из "дуара" шейха, девушка пришла проститься с Тарзаном.
-- Я молилась, чтобы вы остались с нами, -- сказала она, когда он, нагнувшись с седла, протянул ей руку, -- а теперь я буду молиться, чтобы вы вернулись.
Печально глядели ее красивые глаза, и уголки губ трогательно опустились. Тарзан был тронут.

Предыдущая страница 9 Следующая страница


-- Кто знает? -- и с этими словами он повернул лошадь и поскакал вслед арабам.
Не доезжая до Бу-Саада, он простился с Кадур бен Саденом и его людьми, потому что хотел возможно незаметнее проникнуть в город. Шейх вполне согласился с ним, когда услышал его мотивы. Арабы должны были въехать первыми, ничего о нем не упоминая, а Тарзан -- позже, один, и сразу отправиться на плохонький туземный постоялый двор.
Он добрался туда в сумерках, действительно никем не замеченный. Пообедав с Кадур бен Саденом как его гость, он кружным путем прошел в свой прежний отель, вошел с "черного хода", разыскал хозяина, который был очень изумлен при виде его.
Да, письма есть; он сейчас принесет их. Хорошо, он ничего никому не скажет о возвращении мсье. Он скоро вернулся с пачкой писем. Одно из них заключало в себе приказ отложить свое настоящее дело и спешить в Канштадт первым пароходом, на который удастся попасть. Дальнейшие инструкции он найдет на месте, у другого агента, адрес и имя которого прилагались. Коротко, но ясно. Тарзан принял меры, чтобы выехать из Бу-Саада на следующий день утром. Затем он отправился к капитану Жерару, который, по словам хозяина гостиницы, накануне вернулся в город со своим отрядом.
Он застал этого офицера у себя на квартире. Жерар выразил удивление и искреннее удовольствие, увидев Тарзана живым и невредимым.
-- Когда лейтенант Жернуа вернулся и доложил, что не нашел вас на том месте, где вы захотели переждать, пока отряд будет обследовать горы, я очень встревожился. Мы несколько дней обыскивали горы. Потом дошли слухи, что вас растерзал лев. В доказательство нам доставили ваше ружье. Лошадь ваша вернулась в лагерь на другой день после вашего исчезновения. Сомнений быть не могло. Лейтенант Жернуа был убит горем, он считал себя виновным. Он взял на себя руководство поисками, и он же нашел араба с вашим ружьем. Он будет очень обрадован, узнав, что вы живы.
-- Вряд ли, -- усмехнулся хмуро Тарзан.
-- Он сейчас в городе, а то я послал бы за ним, -- продолжал капитан Жерар. -- Но я сообщу ему, как только он вернется.
Капитан остался в уверенности, что Тарзан заблудился и в конце концов вышел к "дуару" Кадур бен Садена, который и проводил его до Бу-Саада. Тарзан как можно скорее распрощался с офицером и поспешил обратно в город. На постоялом дворе он получил от Кадур бен Садена интересные сведения, касающиеся белого человека с черной бородой, переодевающегося арабом. У него недавно была повреждена кисть руки, некоторое время его не было в Бу-Сааде, но теперь он вернулся. Тарзан узнал, где он скрывается, и направился прямо туда.
Он пробирался ощупью грязными, узкими, совершенно темными проходами и поднялся по расшатанной лестнице, в конце которой была дверь и маленькое окошечко без стекол. Окно было высоко, под самым потолком глинобитного здания. Тарзан едва мог достать до подоконника. Он медленно приподнялся на руках и заглянул внутрь. Комната была освещена, и у стола сидели Роков и Жернуа. Говорил Жернуа.
-- Роков, вы -- дьявол! Вы преследовали меня, пока я не утратил последние проблески чести. Вы довели меня до убийства, потому что кровь этого человека, Тарзана, на мне. Если бы не то, что другой негодяй, Павлов, тоже знает мою тайну, я сегодня же убил бы вас, вот этими самыми руками.
Роков засмеялся. -- Вы бы этого не сделали, дорогой лейтенант, -- сказал он. -- Как только стало бы известно о том, что я убит, наш милый Алексей немедленно представил бы военному министерству все данные по делу, которое вы так тщательно хотите скрыть, и, сверх того, возбудил бы дело по обвинению вас в убийстве Рокова. Будьте же разумны, я ваш лучший друг. Разве я не защищал вашу честь, как свою собственную?
Жернуа оскалил зубы и выбранился.
-- Еще одна небольшая сумма, -- продолжал Роков, -- и бумаги, какие мне нужны, и, даю вам слово, я не потребую больше от вас ни единого цента и никаких сведений.
-- И вполне резонно, -- проворчал Жернуа. -- У меня не останется больше ни одного цента и никаких стоящих военных сведений. Вы должны бы платить мне за информирование, а не брать у меня деньги.
-- Я плачу вам, держа язык за зубами, -- возразил Роков. -- Однако покончим с этим. Да или нет? Даю вам три минуты на размышление. Если вы не согласитесь, ваше начальство получит сегодня же сообщение, и тогда -- участь Дрейфуса, с той только разницей, что Дрейфус пострадал невинно.
Несколько мгновений Жернуа просидел, понурив голову. Потом поднялся и вынул из кармана две бумаги.
-- Вот, -- сказал он безнадежно, -- я приготовил их, потому что знал, что у меня нет другого выхода, -- и протянул их русскому.
Жестокое лицо Рокова просияло злорадной улыбкой. Он схватил бумаги.
-- Вы хорошо сделали, Жернуа, -- сказал он. -- Я больше не стану вас беспокоить, разве если вы накопите еще денег или новые сведения, -- и он захохотал.
-- Никогда больше, собака! -- взвизгнул Жернуа. -- В следующий раз я убью вас. Я был близок к этому сегодня. Я целый час сидел у себя за столом с этими двумя бумагами и заряженным револьвером перед собой. Я не знал, что из двух мне захватить с собой. Вы были близки к смерти сегодня, Роков, не искушайте судьбы в другой раз.
Жернуа поднялся, Тарзан едва успел спрыгнуть на площадку и прижаться в тени, подальше от дверей. Двери тотчас распахнулись, вышел Жернуа, за ним Роков. Оба молчали. Жернуа сделал несколько шагов вниз по лестнице, остановился, повернул и поднялся на несколько ступенек.
Тарзан знал, что его присутствие неизбежно должно быть обнаружено. Роков все еще стоял на пороге комнаты, но смотрел он мимо него, по направлению к Жернуа. Потом офицер, видимо, передумал и снова начал спускаться по лестнице. Тарзан слышал, как Роков облегченно вздохнул. Русский вернулся в комнату и захлопнул дверь.
Тарзан выждал, пока Жернуа не удалился достаточно, толкнул дверь и вошел в комнату. Он был подле Рокова прежде, нежели тот успел подняться со стула, на котором сидел у стола, рассматривая бумаги. Увидав человека-обезьяну, он побледнел, как полотно.
-- Вы! -- с трудом проговорил он.
-- Я! -- отвечал Тарзан.
-- Что вам надо? -- прошептал Роков, не выдержав взгляд человека-обезьяны. -- Вы пришли убить меня? Этого нельзя. Они гильотинируют вас. Вы не смеете.
-- Я могу убить вас, Роков, -- возразил Тарзан, -- потому что никто не знает, что вы здесь, никто не знает, что я здесь, а Павлов расскажет, что это сделал Жернуа. Я слышал, как вы это только что говорили. Но для меня это не важно, Роков. Не важно, чтобы не знали, что я вас убил, -- за всякую кару я был бы вознагражден тем удовольствием, которое это мне доставило бы. Вы самый презренный трус и негодяй, о каком я когда-либо слышал. Мне было бы очень приятно убить вас. -- И Тарзан подошел ближе.
Нервы Рокова были натянуты до последней степени. Он с криком бросился к соседней комнате, но человек-обезьяна настиг его на полпути и свалил на пол. Железные пальцы искали его горла, и трус визжал, как поросенок, которого режут, пока не оборвался голос. Потом человек-обезьяна поднял его на ноги, не переставая душить. Русский тщетно пытался вырваться -- он был беспомощным ребенком в мощных руках Тарзана от обезьян.
Тарзан посадил его на стул и задолго до того, как могла бы наступить смерть, разжал пальцы. Когда у Рокова прошел приступ кашля, Тарзан опять заговорил с ним.
-- Я дал вам попробовать, что такое смерть, -- сказал он. -- Но я не убью вас на этот раз. Я щажу вас только ради очень хорошей женщины, которая имела несчастье родиться от одной матери с вами. Но я щажу вас в последний раз. Если я услышу когда-нибудь, что вы причиняете неприятность ей или ее мужу, если вы будете снова надоедать мне, если я услышу, что вы вернулись во Францию или появились в каких-нибудь французских владениях, я поставлю себе целью разыскать вас и додушить до конца. -- После этого он обернулся к столу и взял лежащие на нем бумаги. Роков замер в ужасе.
Тарзан заглянул в бумаги. Он был поражен сведениями, которые в них заключались. Роков успел прочесть кое-что, но Тарзан понимал, что невозможно запомнить цифры, которые, главным образом, и представляли интерес для враждебной державы.
-- Это заинтересует генеральный штаб, -- сказал он, опуская бумаги в карман.
Роков зарычал, но не решился выбраниться вслух. На другой день Тарзан отправился на север -- к Буире и Алжиру. Когда он проезжал мимо гостиницы, на веранде стоял лейтенант Жернуа. При виде Тарзана он стал белее мела. Человек-обезьяна охотно избежал бы встречи, но делать было нечего. Поравнявшись, он поклонился. Жернуа ответил машинально, но широко раскрытые глаза, в которых ничего не было, кроме ужаса, проводили всадника.
В Сиди-Аиссе Тарзан встретил французского офицера, с которым познакомился при первом своем пребывании там.
-- Вы рано выехали из Бу-Саада, -- спросил офицер, -- и верно не слыхали о несчастном Жернуа?
-- Его-то я и видел последним, уезжая, -- отвечал Тарзан. -- А что такое?
-- Он умер. Застрелился часов в восемь утра. Через два дня Тарзан приехал в Алжир и узнал, что ему придется прождать два дня парохода, идущего на Канштадт. Он составил подробный отчет о своем путешествии. Но забранных у Рокова бумаг к нему не приложил, так как боялся выпустить их из рук, пока не будет уполномочен передать их другому агенту или самому отвести в Париж. Когда Тарзан садился на пароход после долгого, как ему показалось, ожидания, на него смотрели с верхней палубы двое мужчин, изысканно одетых и гладко выбритых. У более высокого были пепельные волосы, но очень черные брови. Позже они повстречались Тарзану на палубе, но один из них быстро отозвал другого, чтобы показать ему что-то на море, и они отвернули лица от Тарзана: он не успел рассмотреть их, да и не обратил на них никакого внимания.
Следуя полученным инструкциям, Тарзан записался на пароход под вымышленным именем Джона Кальдуэлла из Лондона. Ему была неясна причина, он чувствовал себя стесненным и задумался над тем, что ожидает его в Канштадте.
-- По крайней мере, -- думал он, -- я отделался от Рокова, хвала создателю! Он начинал надоедать мне. Уж не начинаю ли я в самом деле цивилизовываться, что у меня появляются нервы? С ним не мудрено, -- он играет нечисто. Никогда не знаешь, откуда ждать удара. Вот если бы Нума-лев уговорил Тантора-слона и Гисту-змею соединиться с ним, чтобы убить меня, -- я не знал бы, когда, кто и где нападет на меня следующий раз. Но звери благороднее людей, они не снисходят до трусливых интриг.
Вечером в этот день Тарзан имел своей соседкой молодую женщину, сидящую по левую руку капитана, который и познакомил их.
Мисс Стронг! Где он слышал раньше это имя? Мать девушки помогла ему, назвав дочь Газель.
Газель Стронг! Какие воспоминания связаны с этим именем! Письмо к ней, написанное красивым почерком Джэн Портер, было для него первой вестью от женщины, которую он любил. Как живо он помнит ту ночь, когда он выкрал его с конторки хижины своего давно умершего отца, где Джэн Портер писала до поздней ночи, в то время, как он, сгорбившись, сидел снаружи в темноте. В какой ужас пришла бы она тогда, если бы знала, что зверь джунглей тут, под окном, следит за каждым ее движением.
Так это Газель Стронг! -- лучшая подруга Джэн Портер!

XII
СУДА, КОТОРЫЕ ВСТРЕЧАЮТСЯ

Вернемся несколько назад, на маленькую, ветрам открытую платформу железнодорожной станции северного Висконсина. Низко висит над окрестностями дым от лесных пожаров, разъедая глаза маленькой группе из шести человек, ожидающих поезд, который должен увезти их на юг.
Профессор Архимед К. Портер ходит взад и вперед, заложив руки за полы длинного сюртука, под охраной заботливых взглядов своего верного и неутомимого секретаря, м-ра Самуэля Т. Филандера, который за несколько последних минут уже дважды возвращал рассеянного профессора, когда тот, перешагнув через полотно, направлялся к близлежащему болоту.
Джэн Портер, дочь профессора, поддерживает натянутый и вялый разговор с Вильямом Сесилем Клейтоном и с Тарзаном от обезьян. Всего несколько минут тому назад в маленьком зале ожидания прозвучали слова любви и отречения, которые отняли жизнь и счастье у двух из шестерых, но не у Вильяма Сесиля Клейтона, лорда Грейстока.
Позади мисс Портер -- матерински заботливая Эсмеральда. Она счастлива, ведь она возвращается в свой любимый Мэриленд! Она уже видит сквозь облако дыма смутные очертания подходящего поезда и огни локомотива. Мужчины начинают собирать багаж. Вдруг Клейтон восклицает:
-- Да ведь я оставил свой плащ в зале ожидания, -- и спешит за ним.
-- Прощайте, Джэн, -- говорит Тарзан, протягивая руку. -- Да благословит вас бог!
-- Прощайте, -- едва слышно отвечает девушка, -- и постарайтесь забыть меня, -- нет, только не это, я не могла бы с этим примириться...
-- Нечего бояться этого, милая, -- отвечает он. -- Я благодарил бы создателя, если бы мог забыть. Легче было бы жить, чем с этой постоянной мыслью о том, что могло бы быть... Вы будете счастливы. Вы скажете остальным, что я решил отвезти автомобиль в Нью-Йорк -- я не в силах прощаться с Клейтоном. Я буду вспоминать его тепло, но боюсь, во мне слишком много зверя, чтобы меня можно было долго оставлять вместе с тем, кто стал между мною и единственным человеком во всем мире, который мне нужен.
Когда Клейтон вошел в зал ожидания за своим плащом, он увидел на полу телеграфный бланк. Он нагнулся, поднял его, думая, что кто-нибудь обронил его нечаянно. Бросив беглый взгляд, он вдруг забыл и о своем плаще, и о подходящем поезде, обо всем на свете, кроме этого маленького кусочка желтой бумаги, который он держал в руке. Он дважды перечел, прежде чем схватил все значение этого известия для самого себя.
Когда он нагибался за телеграммой, он был еще английским лордом, гордым и богатым владельцем обширных поместий, -- когда он прочел ее, миг спустя, -- он знал, что он нищий, без титула и денег. То была телеграмма д'Арно Тарзану:
"Отпечатками пальцев установлено вы Грейсток. Поздравляю.
д'Арно".
Клейтон зашатался, как смертельно раненый. И вдруг услышал, что его зовут -- поезд остановился у маленькой платформы. Как во сне, он забрал свой плащ и выбежал. Он скажет им о телеграмме в поезде. Был уже дан второй свисток, когда он выбежал на платформу. Компания столпилась на площадке пульмановского вагона, торопя его. Прошло минут пять, пока они уселись по своим местам, и только тогда Клейтон увидел, что с ними нет Тарзана.
-- Где Тарзан? -- спросил он Джэн Портер. -- В другом вагоне?
-- Нет, -- отвечала она, -- в последнюю минуту он решил отвезти свой автомобиль в Нью-Йорк. Ему хочется увидеть в Америке больше, чем можно рассмотреть из окна вагона. Ведь он возвращается во Францию.
Клейтон промолчал. Он искал слова, чтобы рассказать Джэн Портер о несчастье, которое свалилось на него и на нее. Как это подействует на нее? Согласится ли она все-таки выйти за него и быть просто мистрис Клейтон? И вдруг он понял, какой страшной жертвы требует судьба от одного из них. Потом выплыл вопрос: предъявит ли Тарзан свои права? Человек-обезьяна знал содержание телеграммы до того, как спокойно заявил, что матерью его была Кала, обезьяна, и тем отрекся от всякого другого родства. Не сделал ли он это из любви к Джэн Портер?
Другого разумного объяснения быть не могло. А если так, не следует ли предположить, что он не станет предъявлять свои родовые права? И тогда в праве ли он, Вильям Сесиль Клейтон, идти наперекор его желаниям, мешать этому странному человеку принести себя в жертву? Если Тарзан от обезьян делает это ради счастья Джэн Портер, может ли он, Клейтон, которому она доверила свою судьбу, действовать в ущерб ее интересам?
Он рассуждал таким образом до тех пор, пока первый великодушный импульс, побуждавший его тотчас объявить правду и отказаться от титула и владений в пользу законного собственника, был погребен под целой массой софистических соображений, удобных для его личных интересов. Но до конца поездки и некоторое время после того он был в дурном настроении и выведен из равновесия.
Через несколько дней по приезде в Балтимор Клейтон заговорил с Джэн о свадьбе, прося ее ускорить день.
-- Что вы понимаете под словом "ускорить"? -- спросила она.
-- Ближайшие дни. Мне надо сейчас же выехать в Англию. Я хотел бы выехать вместе с вами, дорогая.
-- Я не могу собраться так скоро, -- запротестовала Джэн. -- Мне нужен месяц, по крайней мере.
Она обрадовалась, подумав, что дела, отзывающие его в Англию, могут затянуться, и свадьба отодвинется. Она заключила невыгодную сделку, но хотела честно выполнить свою роль до конца, как бы она ни была для нее горька, и все-таки, если отсрочка радовала ее, на то были вполне извинительные причины, она это прекрасно сознавала. Его ответ разочаровал ее.
-- Хорошо, Джэн, -- сказал он. -- Я отложу поездку в Англию на месяц, и тогда мы поедем вместе.
Но когда месяц истекал, она нашла новый предлог для отсрочки, и, наконец, Клейтон, обескураженный и сомневающийся, вынужден был уехать в Англию один.
Письма, которыми они затем обменялись, не приблизили Клейтона к осуществлению его надежд, и он написал в конце концов профессору Портеру, прося его похлопотать. Старик всегда был благосклонен к нему и одобрил этот союз. Клейтон ему нравился, а как представитель старинной южно-американской семьи, он придавал скорей преувеличенное значение преимуществам титула, которые так мало ценила или совсем почти не ценила его дочь.
Клейтон уговаривал профессора согласиться приехать погостить к нему в Лондон, вместе с м-ром Филандером, Эсмеральдой, со всеми. Молодой человек думал, что в Англии, вдали от обычной обстановки, Джэн не так будет пугаться того шага, который она никак не решается сделать.
В тот же вечер, когда профессор Портер получил письмо Клейтона, он объявил, что они уезжают в Лондон на будущей неделе.
Но и в Лондоне с Джэн было не легче справиться, чем в Балтиморе. Она находила один предлог за другим, а когда, наконец, лорд Теннингтон пригласил всю компанию проехаться на его яхте вокруг Африки, она с восторгом ухватилась за эту мысль, но категорически отказалась обвенчаться до возвращения в Лондон. На поездку должно было уйти около года, так как предполагалось останавливаться на неопределенное время в различных интересных местах, и Клейтон в душе проклинал Теннингтона за его затею.
По плану лорда Теннингтона они должны были объездить Средиземное море, а потом Красным морем и Индийским океаном проехать вдоль восточного берега Африки, заходя во все интересные порты.
Таким образом, в один прекрасный день, два судна шли Гибралтарским проливом. То, что поменьше, легкая белая яхта, спешило на восток, и на палубе сидела молодая женщина, устремив печальные глаза на усыпанный бриллиантами медальон, который она держала в руках. Мыслями она унеслась далеко, в чащу тропических джунглей, где сквозь густую листву слабо пробивался солнечный свет, и сердце тянулось мыслям вослед.
Она старалась угадать, вернулся ли в дикие леса человек, который подарил ей эту красивую безделушку, значащую для него гораздо больше, чем то, во сколько она могла быть оценена.
На палубе большего судна, пассажирского парохода, направлявшегося на запад, этот самый человек сидел подле другой молодой женщины, и они болтали, строя предположения относительно изящного суденышка, грациозно скользившего по едва подернутому рябью морю.
Когда яхта прошла, мужчина вернулся к прерванному ее появлением разговору:
-- Да, -- говорил он, -- я очень люблю Америку, а значит люблю и американцев, потому что каждая страна -- это то, что из нее сделал народ. Я встречался там с очень приятными людьми. Я помню одну семью из вашего же города, мисс Стронг, которая мне особенно понравилась -- профессор Портер и его дочь.
-- Джэн Портер! -- воскликнула девушка. -- Вы хотите сказать, что знакомы с Джэн Портер? Но ведь у меня нет лучше друга во всем мире. Мы росли

Предыдущая страница 10 Следующая страница


вместе, мы знаем друг друга целые века.
-- В самом деле? -- засмеялся он. -- Трудно в этом убедить человека, который видел вас обеих...
-- Ну, я поправлюсь, -- согласилась она со смехом. -- Мы знали друг друга два века -- ее и мой. Но, в самом деле, мы любим друг друга, как сестры, и у меня сердце разрывается, когда я думаю, что скоро потеряю ее.
-- Потеряете ее? -- воскликнул Тарзан. -- Что вы хотите этим сказать? Ах, да, понимаю. Вы хотите сказать, что теперь, когда она вышла замуж и живет в Англии, вы редко будете встречаться с ней?
-- Да, -- отвечала она. -- И самое грустное то, что она выходит замуж не за того, кого любит. О, это ужасно! Выйти замуж из чувства долга. Я нахожу, что это дурно, я так ей и сказала, и хотя только я одна, кроме ближайших родственников, должна была быть на свадьбе, я просила ее не звать меня -- я не хотела присутствовать на такой свадьбе -- это насмешка! Но Джэн такая положительная! Она уверила себя, что это единственно возможный благородный выход, и ничто не могло бы помешать ей выйти за лорда Грейстока, разве он умер бы или сам отказался!
-- Меня это очень огорчает, -- сказал Тарзан.
-- А я огорчена за человека, которого она любит, -- продолжала девушка, -- потому что и он любит ее. Я с ним никогда не встречалась, но, судя по рассказам Джэн, это необыкновенный человек. По-видимому, он родился в африканских джунглях, и воспитала его свирепая, человекообразная обезьяна. Он ни разу не видел белого человека до того, как профессор Портер и его спутники были высажены пиратами на берег, у самого порога его крохотной хижины. Он спасал их от всевозможных страшных зверей и выполнял самые невообразимые подвиги, а в довершение всего влюбился в Джэн, а она в него, хотя она сама об этом не подозревала до тех пор, пока не дала слово лорду Грейстоку!
-- Замечательно! -- пробормотал Тарзан, тщетно напрягая мозги, чтобы придумать новую тему для разговора. Он любил, когда Газель Стронг рассказывала о Джэн, но неловко было слушать ее рассуждения о себе самом. На его счастье к ним присоединилась мать девушки, и разговор сделался общим.
Следующие дни протекли безо всяких инцидентов. Море было спокойно, небо ясно. Пароход, не останавливаясь, шел на юг. Тарзан проводил тихие часы с мисс Стронг и ее матерью; они читали, сидя на палубе, беседовали, делали снимки фотоаппаратом мисс Стронг, а после захода солнца гуляли.
Как-то Тарзан застал мисс Стронг беседующей с каким-то незнакомцем, которого он до сих пор не видел. Когда Тарзан подошел к ним, незнакомец откланялся девушке и хотел отойти.
-- Погодите, мсье Тюран, -- сказала мисс Стронг. -- Надо познакомить вас с м-ром Кальдуэллом.
Мужчины пожали друг другу руки. Взглянув в глаза г. Тюрану, Тарзан удивился -- до чего знакомо ему их выражение.
-- Я имел уже честь встречаться с вами, я в этом уверен, -- сказал Тарзан, -- но при каких обстоятельствах -- не припомню.
Мсье Тюран был, видимо, смущен.
-- Не скажу, мсье, -- возразил он. -- Возможно. У меня у самого иногда появлялось такое ощущение при встрече с незнакомыми людьми.
-- Мсье Тюран разъяснил мне некоторые тайны мореплавания, -- пояснила девушка.
Тарзан мало внимания обратил на то, что говорилось затем, он старался вспомнить, где встречался раньше с этим человеком. Ясно, что это было при исключительных обстоятельствах. В это время солнце подобралось к ним, и мисс Стронг попросила мсье Тюрана отодвинуть ее кресло в тень. Тарзан смотрел на него в это время и заметил, как неловко обращался он со стулом. Кисть левой руки была у него неподвижна. Этого признака было достаточно, несколько ассоциаций восстановили всю связь.
Мсье Тюран искал предлога, чтобы грациозно удалиться. Он воспользовался перерывом в разговоре, вызванном переменой мест, и откланялся. Низко поклонившись мисс Стронг и кивнув Тарзану, он отошел от них.
-- Одну минуту, -- сказал Тарзан, -- пусть мисс Стронг извинит меня, я хочу проводить вас. Я вернусь через несколько минут, мисс Стронг.
Мсье Тюран чувствовал себя, видимо, не по себе. Когда они отошли настолько, что девушке не было их видно, Тарзан остановился и опустил на его плечо тяжелую руку.
-- Какую игру вы ведете сейчас, Роков? -- спросил он.
-- Я уезжаю из Франции, как обещал вам, -- возразил тот угрюмо.
-- Это-то я вижу, -- продолжал Тарзан, -- но я настолько хорошо знаю вас, что мне трудно поверить, будто простая случайность свела нас на одном пароходе. Если бы я даже склонен был верить этому, то сам факт вашей гримировки достаточно показателен.
-- Что ж, -- проворчал Роков, пожимая плечами, -- не знаю, что вы сможете сделать. Пароход этот под английским флагом. Я имею такое же право быть на нем, как и вы, а, судя по тому, что вы записаны под чужим именем, пожалуй, и больше права.
-- Не будем спорить, Роков. Я хотел только предупредить вас, чтобы вы держались подальше от мисс Стронг, она порядочная женщина.
Роков побагровел.
-- Если вы не послушаетесь меня, -- продолжал Тарзан, -- я выброшу вас за борт. Не забывайте, что я лишь ищу предлога. -- С этими словами он повернулся на каблуках и отошел от Рокова, которого от ярости била дрожь.
В течение нескольких дней он не встречал Рокова, но тот не дремал. Сидя с Павловым в своей каюте, он курил и бранился, грозил самой страшной местью.
-- Я бы сбросил его за борт сегодня же, -- кричал он, -- если бы я был уверен, что он не держит при себе этих бумаг. Я не могу рисковать выбросить их в океан вместе с ним. Если бы ты не был таким трусливым болваном, Алексей, ты сумел бы проникнуть к нему в каюту и поискать документы.
Павлов улыбнулся:
-- Говорят, вы -- мозг нашей фирмы, дорогой Николай, -- заявил он. -- Почему бы вам не найти способа проникнуть в каюту м-ра Кальдуэлла?
Два часа спустя судьба была к ним благосклонна: Павлов, все время выслеживающий, видел, как Тарзан вышел из комнаты, не заперев за собой дверей. Через пять минут Роков стоял настороже, чтобы дать сигнал, в случае появления Тарзана, а Павлов неслышно обыскивал чемоданы человека-обезьяны.
Он готов был бросить поиски, как вдруг заметил сюртук, который только что перед этим был на Тарзане. Миг -- и он почувствовал под рукой пакет казенного образца. Быстро ознакомившись с его содержанием, он весь расплылся улыбкой.
После его ухода из каюты сам Тарзан не сказал бы, что кто-нибудь прикасался к его вещам, Павлов был мастер своего дела.
Когда у себя в каюте он передал пакет Рокову, тот позвонил и приказал лакею подать бутылку шампанского.
-- Надо отпраздновать, дорогой Алексей, -- сказал он.
-- Повезло, Николай, -- рассказывал Павлов. -- Очевидно, документы эти всегда при нем; совершенно случайно он забыл переложить их, когда только что переодевался. Но что-то будет, когда он заметит пропажу! Боюсь, он сразу припишет ее вам, раз знает, что вы на борту.
-- Кого он будет подозревать -- будет уже не важно... после сегодняшнего вечера... -- отвечал Роков со скверной усмешкой.
В этот вечер, когда мисс Стронг спустилась к себе, Тарзан остановился у борта, глядя вдаль на воду. Он каждый вечер стоял так, иногда часами. И человек, который, не переставая, следил за ним с того самого момента, когда Тарзан в Алжире сел на пароход, знал его привычку.
И на этот раз те же глаза следили за ним. Вот ушел с палубы последний праздношатающийся. Ночь была светлая, хотя и безлунная, все предметы на палубе были отчетливо видны.
Две фигуры отделились от тени кают и стали медленно подкрадываться сзади к человеку-обезьяне. Плеск волн о бока корабля, шум винта, стук машины заглушали едва слышные шаги.
Они совсем близко уже... Вот один поднял руку, как будто считая: раз, два, три! Оба негодяя разом бросились на свою жертву. Каждый схватил Тарзана от обезьян за одну ногу и, при всем его проворстве, не успел он оглянуться, как перевалился через низкий борт и полетел в Атлантический океан.
Газель Стронг смотрела в окошечко своей каюты на море. Вдруг темный предмет мелькнул перед ее глазами, падая в море, очевидно, с верхней палубы. Он упал так быстро вниз, в темные воды, что она не успела разглядеть, что это такое, но это мог быть и человек. Она прислушалась, не раздастся ли всегда жуткий крик: "Человек за бортом!", -- но никто не крикнул. Тихо было на судне вверху, тихо и внизу на воде.
Девушка решила, что кто-нибудь из команды просто выбросил мешок отбросов, и через несколько минут спокойно улеглась.

XIII
КРУШЕНИЕ "ЛЕДИ АЛИСЫ"

На следующее утро за завтраком место Тарзана не было занято. Мисс Стронг немножко удивилась, потому что м-р Кальдуэлл всегда ждал ее и ее мать, чтобы завтракать вместе с ними. Позже, когда она сидела на палубе, к ней подошел г. Тюран и обменялся с ней несколькими словами. Он был, по-видимому, в прекрасном настроении и удивительно любезен. Когда он отошел, мисс Стронг подумала, какой милый человек мсье Тюран.
День тянулся вяло. Ей недоставало спокойного общества м-ра Кальдуэлла, в нем было что-то, сразу понравившееся девушке. Он рассказывал так интересно о местах, где он бывал, о людях и обычаях, о диких зверях. И у него была странная манера всегда проводить параллели между дикими животными и цивилизованными людьми, манера, выдававшая, что он хорошо знает первых и верно, хотя не без некоторого цинизма, судит о вторых.
Когда перед обедом мсье Тюран опять остановился поболтать с ней, она обрадовалась маленькому разнообразию за весь скучный день. Но она начинала сильно недоумевать по поводу продолжающегося отсутствия м-ра Кальдуэлла и почему-то смутно ассоциировала его с испугавшим ее ночью явлением. Она заговорила об этом с мсье Тюраном. Видел ли он м-ра Кальдуэлла сегодня? Нет. Почему?
-- Его не было сегодня за завтраком, -- говорила девушка. -- Я не видела его со вчерашнего дня. Мсье Тюран выслушал очень внимательно.
-- Я не имел удовольствия близко знать м-ра Кальдуэлла, -- произнес он, -- но он показался мне очень почтенным джентльменом. Быть может, он заболел и не выходит из каюты. В этом не было бы ничего необычайного.
-- Разумеется, -- отвечала девушка, -- но по какой-то непонятной причине у меня есть предчувствие, что с м-ром Кальдуэллом что-то неблагополучно. Странное ощущение -- будто я знаю, что его нет на судне.
Мсье Тюран приятно засмеялся.
-- Пощадите, дорогая мисс Стронг. Где же ему быть? Мы уже несколько дней не видим берегов.
-- Конечно, это глупо с моей стороны, -- соглашалась она. А потом: -- не стану больше ломать себе голову, попробую узнать, где м-р Кальдуэлл, -- и она подозвала проходившего мимо лакея.
-- Это будет потруднее, пожалуй, чем ты воображаешь, милая девица, -- подумал про себя г. Тюран, а вслух сказал: -- Ну, разумеется.
-- Найдите мне м-ра Кальдуэлла, пожалуйста, -- сказала она слуге, -- и скажите, что его продолжительное отсутствие начинает беспокоить его друзей.
-- Вы очень любите м-ра Кальдуэлла? -- спросил мсье Тюран.
-- Он великолепен, -- заявила девушка. -- Мама совсем влюблена в него. Это один из тех людей, с которым чувствуешь себя, как за каменной стеной, ему нельзя не доверять.
Через несколько минут лакей вернулся и сообщил, что м-ра Кальдуэлла нет в его каюте.
-- Я не мог найти его, мисс Стронг, -- и -- он заколебался, -- я узнал, что он не ложился сегодня ночью. Я думаю, мне следует доложить об этом капитану...
-- Ну, разумеется, -- воскликнула мисс Стронг. -- Я сама пойду с вами к капитану. Это ужасно! Я чувствую, случилось что-то страшное. Мои предчувствия меня не обманули.
Совсем перепуганная юная особа явилась несколько минут спустя вместе с лакеем к капитану. Он молча выслушал их рассказ, и тревожное выражение появилось у него на лице, когда слуга уверил его, что побывал уже повсюду, где мог бы быть пассажир.
-- А вы уверены, мисс Стронг, что видели, как какое-то тело упало в воду ночью? -- переспросил он.
-- Не может быть ни малейшего сомнения, -- подтвердила она. -- Я не стала бы утверждать, что это был человек, не слышно было никакого крика. Но если м-ра Кальдуэлла нет на борту, я буду убеждена в том, что видела именно его падающим в воду.
Капитан приказал немедленно обыскать судно, с носа до кормы и сверху донизу, не пропустив ни одного уголка, ни одного чулана. Мисс Стронг ждала в капитанской каюте результатов поисков. Капитан задал ей ряд вопросов, но она ничего не могла сказать ему о пропавшем человеке, кроме того, что слышала от него самого за время их короткого знакомства на пароходе.
В первый раз она сама обратила внимание, как мало говорил ей м-р Кальдуэлл о самом себе и своей прошлой жизни. Она почти ничего не знала, кроме того, что он родился в Африке, а воспитывался в Париже, и то эти сведения она получила только в ответ на ее удивленное замечание, как это англичанин говорит по-английски с акцентом француза.
-- Не упоминал ли он, что у него есть враги? -- спросил капитан.
-- Никогда.
-- Был ли он знаком еще с кем-нибудь из пассажиров?
-- Ровно столько же, как со мной -- случайные пароходные знакомства...
-- Гм... Не думаете ли вы, мисс Стронг, что он выпивал лишнее?
-- Не думаю, чтобы он вообще пил... и во всяком случае еще за полчаса до падения в воду тела он не пил ничего.
-- Все это очень странно, -- раздумывал капитан. -- Он не был похож, по-моему, на человека, подверженного головокружениям, обморокам и т. п. Да и в таком случае маловероятно, чтобы он упал за борт, он скорее свалился бы внутрь. Если его нет на судне, мисс Стронг, его, значит, выбросили за борт, а тот факт, что вы не слыхали крика, показывает, что сбросили его, предварительно убив.
Девушка содрогнулась.
Прошел час, прежде чем вернулся старший офицер, руководивший поисками.
-- М-ра Кальдуэлла нет на судне, сэр, -- объявил он.
-- Я боюсь, м-р Брэнтли, что тут не просто несчастный случай, -- сказал капитан. -- Я хотел бы, чтобы вы лично пересмотрели все вещи м-ра Кальдуэлла, -- не найдется ли каких-нибудь признаков, дающих основание думать, что тут убийство или самоубийство. Будьте возможно внимательней.
-- Хорошо, сэр, -- отозвался м-р Брэнтли и ушел, чтобы заняться осмотром.
Газель Стронг получила тяжелый удар. Два дня она не выходила из каюты. А когда опять появилась на палубе, была совсем бледная, осунувшаяся, с большими темными кругами под глазами. И во сне, и наяву ей постоянно чудилось темное тело, падающее быстро и молча в холодный суровый океан.
Вскоре после ее первого появления на палубе, к ней подошел мсье Тюран, всячески выражая ей свое внимание и сочувствие.
-- В самом деле это ужасно, мисс Стронг, -- сказал он. -- Я не могу забыть об этом.
-- И я тоже, -- устало проговорила девушка. -- Я чувствую, что могла бы спасти его, если бы только подняла тревогу.
-- Вы не должны упрекать себя, дорогая мисс Стронг, -- успокаивал ее Тюран. -- Каждый на вашем месте поступил бы так же. Кому бы пришло в голову, что это падает человек? Да если бы вы и подняли тревогу, результат был бы такой же -- сначала они усомнились бы в ваших словах, сочли, что это просто нервная галлюцинация женщины, а если бы вы настаивали, то пока пароход остановили бы, пока спустили бы лодки, и они прошли бы на веслах несколько миль до места происшествия, -- спасать было бы уже поздно. Нет, вы не должны упрекать себя. Вы больше всех нас сделали для м-ра Кальдуэлла, вы одна хватились его и заставили произвести поиски.
Девушка не могла не чувствовать к нему благодарности за ласковые и успокаивающие слова. Он часто, почти постоянно, проводил с ней время до конца их путешествия и все больше начинал нравиться ей. Мсье Тюран узнал, что красивая мисс Стронг из Балтимора -- богатая невеста, и от раскрывающихся перед ним перспектив у него дух захватывало.
Г. Тюран намеревался сойти с судна в первом же порту, в который они зайдут после исчезновения Тарзана. Разве не лежали у него в кармане именно те документы, из-за которых он сел на пароход? Ничто больше не задерживало его здесь. Ему следовало спешить на континент и сесть на первый экспресс в Петербург.
Но теперь у него возникла новая идея, которая быстро отодвинула первоначальный проект на второй план. Нельзя было пренебречь американскими капиталами, да и собственница их представляла не малую приманку.
-- Черт побери! Да она сенсацию произвела бы в Петербурге! -- И он тоже, при помощи ее приданого.
После того, как г. Тюран мысленно разбросал несколько миллионов долларов, он убедился, что занятие настолько ему по вкусу, что решил доехать до Канштадта, где у него внезапно оказались срочные дела, требующие его присутствия неопределенное время.
Мисс Стронг рассказала ему, что она едет с матерью к дяде, проживающему там, и что они еще не решили, сколько времени там пробудут, может быть, несколько месяцев.
Она очень обрадовалась, узнав, что мсье Тюран тоже едет туда.
-- Я надеюсь, мы будем поддерживать наше знакомство, -- сказала она, -- вы должны сделать визит маме, как только мы устроимся.
Г. Тюран был в восторге и не замедлил выразить его. Мистрис Стронг относилась к нему далеко не так благосклонно, как дочь.
-- Не знаю, почему я не доверяю ему, -- сказала она как-то Газели. -- Он как будто настоящий джентльмен, но иногда у него появляется в глазах какое-то странное, бегающее выражение, которое я не умею объяснить, но от которого я чувствую себя не по себе. Дочь рассмеялась.
-- Ах вы, глупенькая моя, милая мама, -- сказала она.
-- Возможно. Но я предпочла бы общество м-ра Кальдуэлла.
-- Да и я тоже, -- согласилась дочь.
Г. Тюран сделался частым гостем в доме дяди Газель Стронг в Канштадте.
Он ухаживал совершенно открыто, но так умел предупреждать каждое желание девушки, что она все меньше могла без него обходиться. Нуждалась ли она, или ее мать, или кто-нибудь из кузин в провожатом, надо ли было оказать дружескую услугу, вездесущий и обходительный мсье Тюран бывал всегда под рукой. Дядя и вся его семья полюбили его за неизменную галантность и услужливость. Мсье Тюран начинал становиться необходимым. Наконец, выбрав удобный момент, он сделал предложение. Мисс Стронг была поражена, она не знала, что сказать.
-- Я никогда не думала, что у вас могут быть ко мне чувства такого рода, -- отвечала она. -- Я всегда видела в вас только милого друга. Я не могу сразу дать вам ответ. Забудьте, что вы просили меня быть вашей женой. Будем продолжать по-прежнему. И я попробую подойти к вам с иной точки зрения. Может быть, я приду к заключению, что чувство мое к вам больше дружбы. Мне, конечно, ни разу не приходило в голову, что я могу полюбить вас.
Мсье Тюран вполне согласен с такой постановкой вопроса. Он сожалеет, что поторопился, но он так давно и так преданно любит ее, что, ему казалось, это всем ясно.
-- Я полюбил вас с первой минуты, как увидел вас, Газель, -- говорил он, -- и я готов ждать, потому что уверен, что такая сильная и чистая любовь не может не быть вознаграждена. Все, что я хочу знать -- это что вы не любите другого. Можете вы мне это сказать?
-- Я никогда в жизни никого не любила, -- отвечала она, и он удовлетворился.
По дороге домой он купил паровую яхту и выстроил виллу, стоимостью в несколько миллионов долларов, на берегу Черного моря.
На следующий день Газель Стронг пережила одну из самых радостных неожиданностей: выходя из ювелирного магазина, она столкнулась лицом к лицу с Джэн Портер.
-- Как, Джэн Портер! -- крикнула она. -- Откуда ты свалилась? Я не верю своим глазам!
-- Ну, в самом деле! -- воскликнула не менее изумленная Джэн. -- А я-то

Предыдущая страница 11 Следующая страница


в воображении рисую себе, как вы все живете там, в Балтиморе! -- И она еще раз обняла приятельницу и осыпала ее поцелуями.
Когда кончились взаимные объяснения, Газель узнала, что яхта лорда Теннингтона остановилась в Канштадте на неделю, по крайней мере, а затем будет продолжать свой путь вверх вдоль западного берега Африки, и обратно в Англию. -- Где, -- закончила Джэн, -- мы обвенчаемся.
-- Так значит ты еще не замужем? -- спросила Газель.
-- Нет еще, -- подтвердила Джэн и прибавила совсем некстати, -- я хотела бы, чтобы до Англии было бы много миллионов миль.
Произошел обмен визитами между яхтой и родственниками Газель. Устраивались сообща обеды, прогулки за город для развлечения гостей. Мсье Тюран каждый раз был желанным гостем. Он и сам устроил обед для мужской половины компании и сумел заслужить расположение лорда Теннингтона разными услугами.
До сведения г. Тюрана дошли кое-какие слухи о возможных последствиях стоянки яхты в Канштадте, и он не хотел быть исключенным. Однажды, оставшись наедине с англичанином, он дал ему понять, что помолвка его с мисс Стронг будет оглашена, как только они вернутся в Америку. -- Но ни слова об этом, дорогой Теннингтон, ни слова.
-- Разумеется, я прекрасно понимаю, друг мой, -- ответил Теннингтон. -- Но вас можно поздравить -- чудная девушка, право!
На следующий день мистрис Стронг, Газель и мсье Тюран были в гостях на яхте. Мистрис Стронг говорила, что она очень довольна своим пребыванием в Канштадте и очень жалеет, что письмо из Балтимора от ее адвоката заставляет ее сократить свой визит.
-- Когда вы отплываете?
-- В начале будущей недели, должно быть.
-- В самом деле! -- воскликнул мсье Тюран. -- Как я счастлив! Я тоже должен возвращаться и могу проводить вас и быть вам полезным дорогой.
-- Это очень мило с вашей стороны, мсье Тюран, -- заметила м-рис Стронг. -- Мы, конечно, с радостью отдадимся под ваше покровительство. -- Но в глубине души, не зная сама почему, она предпочла бы обойтись без него.
-- Бог мой! -- воскликнул, немного погодя, лорд Теннингтон. -- Прекрасная идея!
-- Ну, конечно, Теннингтон, -- вставил Клейтон, -- идея должна быть прекрасна, раз она пришла вам в голову, но все-таки -- в чем дело? Проехаться в Китай по дороге к южному полюсу, да?
-- Ну, знаете, Клейтон, нечего злиться на человека только потому, что не вы предложили эту поездку, с самого нашего отплытия вы не перестаете ворчать.
-- Нет, сэр, -- продолжал он, -- идея прекрасная, и на этот раз даже вы с этим согласитесь. Идея заключается в том, чтобы захватить с собой, до самой Англии, мистрис Стронг и мисс Стронг, и Тюрана, если он захочет! Ну, что ты теперь скажешь?
-- Прошу прощения, Тенни, старичина, -- крикнул Клейтон. -- Идея в самом деле блестящая -- я от вас этого никогда не ожидал. Вы твердо уверены, что она не заимствованная?
-- И мы отплывем в начале недели или вообще в день, удобный для мистрис Стронг, -- закончил любвеобильный англичанин таким тоном, будто вопрос только в дне отплытия.
-- Пощадите, лорд Теннингтон, вы не дали нам возможности даже поблагодарить вас, а тем более решить -- можем ли мы принять ваше любезное приглашение, -- взмолилась мистрис Стронг.
-- Ну, разумеется, вы можете, -- решил за нее Теннингтон. -- Мы будем в пути не дольше любого пассажирского парохода, и вам будет не менее удобно. А, сверх того, вы нужны нам, и мы не принимаем отказа.
Итак, было решено, что яхта отплывет в ближайший понедельник.
Два дня спустя после выхода в море, девушки сидели в каюте Газель, рассматривали фотографии. Это были снимки, сделанные за все время пути, начиная с отъезда из Америки, и девушки погрузились в их рассматривание, причем Джэн задавала массу вопросов, а Газель отвечала целым потоком пояснений, касающихся разных сцен и лиц.
-- А это, -- вдруг сказала она, -- это человек, которого ты знаешь. Бедный, я часто хотела расспросить тебя о нем, но всегда забывала, когда мы встречались.
Она держала фотографию так, что Джэн не могла видеть, кто на ней изображен.
-- Его звали Джон Кальдуэлл, -- продолжала Газель. -- Ты помнишь его? Он англичанин, встречался с тобой в Америке.
-- Я не помню такого имени, -- ответила Джэн. -- Дай мне взглянуть на карточку.
-- Бедный, он свалился за борт, когда мы шли сюда вдоль Африки. -- И с этими словами она протянула карточку Джэн.
-- Свалился за борт. -- Как! Газель! Газель! Не говори, что он утонул. Газель! Ведь ты шутишь? Скажи, что ты пошутила. -- И прежде чем испуганная мисс Стронг успела ее подхватить, Джэн Портер упала на пол в обмороке.
Когда Газель привела подругу в чувство, она долго молча смотрела на нее. Джэн тоже не заговаривала.
-- Я не знала, Джэн, -- натянуто начала, наконец, Газель, -- что ты знала м-ра Кальдуэлла настолько близко и что его смерть могла нанести тебе такой удар.
-- М-ра Кальдуэлла? -- переспросила Джэн. -- Неужели ты хочешь сказать, что не знаешь, кто он?
-- Да, я прекрасно знаю, Джэн, кто он такой -- его звали Джон Кальдуэлл, из Лондона.
-- О, Газель, как бы мне хотелось верить этому, -- простонала девушка. -- Хотелось бы верить, но его черты так глубоко врезались в мое сердце и в мою память, что я узнала бы его в любом месте и из тысячи других. Все могли бы спутать, но не я.
-- Что ты хочешь сказать, Джэн? -- вскричала Газель, окончательно встревоженная. -- За кого ты его принимаешь?
-- Ни за кого не принимаю. Я знаю, что это портрет Тарзана от обезьян.
-- Джэн!
-- Я не могу ошибиться. О, Газель, уверена ли ты, что он умер? Нет ли тут ошибки?
-- Увы, нет, дорогая моя, -- печально ответила она. -- И хотя мне хотелось бы, чтобы ты ошибалась, но я вспоминаю сейчас сотни маленьких подробностей, которые тогда не имели для меня значения, потому что я считала его Джоном Кальдуэллом, из Лондона. Он говорил, например, что родился в Африке, а воспитывался во Франции.
-- Да, это подходит, -- шепнула Джэн мрачно.
-- Старший офицер, просматривавший его вещи, не нашел ничего, устанавливающего личность Джона Кальдуэлла, из Лондона. Буквально все его вещи были куплены или сделаны в Париже. Все, на чем были инициалы, было помечено буквами "Ж. К. Т." или просто "Т.". Мы думали, что он почему-то путешествует инкогнито, под первым именем -- К -- Кальдуэлл.
-- Тарзан от обезьян принял имя Жана К. Тарзана, -- сказала Джэн тем же безжизненным тоном. -- И он умер! О, Газель, это ужасно! Один, в этом страшном океане! Не верится, чтобы это смелое сердце перестало биться, чтобы эти сильные мышцы навсегда успокоились и окоченели! Он, который был олицетворением жизни, здоровья, мужской силы, станет добычей... О! -- Она не могла продолжать и со стоном, закрыв лицо руками, опустилась, рыдая, на пол.
Долгие дни Джэн была больна и никого не хотела видеть, кроме Газель и верной Эсмеральды. Когда она вышла, наконец, на палубу, все были поражены происшедшей в ней грустной переменой. Не было больше прежней живой, веселой красавицы-американки -- красавицы, пленявшей и радовавшей всех, кто знавал ее. Вместо нее -- тихая и печальная маленькая девушка, с выражением безнадежной грусти на лице, выражением, происхождение которого никто, кроме Газель Стронг, не мог объяснить.
Остальные прилагали все усилия, чтобы развлечь и развеселить ее, но все было напрасно. Иногда веселому лорду Теннингтону удавалось вызвать бледную улыбку на ее лице, но по большей части она сидела молча, глядя широко раскрытыми глазами на океан.
С началом болезни Джэн Портер яхту начали преследовать несчастья. Сначала испортилась машина, и яхта два дня носилась по ветру, пока не произвели починку. Потом неожиданно налетел шквал и снес с палубы буквально все, что могло быть снесено. Наконец, двое матросов затеяли в кубрике драку, и один был тяжело ранен ножом, а другого пришлось заковать в кандалы. Наконец, помощник капитана свалился ночью за борт и пошел ко дну раньше, чем ему успели оказать помощь. Яхта крейсировала на месте часов десять, но не было ни малейшего признака упавшего в море человека.
После всех этих бед все, и команда, и гости, были в мрачном, подавленном состоянии. Все боялись, что худшее еще впереди, особенно моряки, вспоминавшие всякого рода страшные предзнаменования, которые имели место в первой половине пути, и которые сейчас они считали предвестниками какой-то страшной грядущей трагедии.
Недолго пришлось ждать зловещим пророкам. На вторую ночь после гибели помощника капитана, около часа ночи, страшный толчок, от которого содрогнулась вся яхта от носа до кормы, выбросил из постелей и коек спящих гостей и команду; машина остановилась.
На несколько мгновений яхта повисла под углом в сорок пять градусов, потом с жалобным, душераздирающим стоном опустилась на воду и выпрямилась.
Немедленно все мужчины, а вслед за ними и женщины, выбежали на палубу. Хотя ночь была туманная, но ветра не было, море было спокойно, и было достаточно светло, чтобы различить на воде у самого носа какую-то черную массу.
-- Наносной остров, -- коротко объяснил офицер, стоявший на вахте.
В это время на палубу выбежал машинист, разыскивая капитана.
-- Заплата, которую мы наложили на котел, сорвана, -- заявил он, -- и от носа судно быстро наполняется водой. Еще через минуту прибежал снизу матрос.
-- Господа! -- кричал он, -- внизу весь киль сорван. Яхта не продержится и двадцати минут.
-- Молчи! -- заорал Теннингтон. -- Леди, спуститесь вниз и соберите немного вещей. Дело, может быть, и не так плохо, но придется, возможно, перейти в лодки. Лучше быть наготове. Не медлите, пожалуйста. А вы, капитан Жерольд, будьте добры послать в трюм кого-нибудь, понимающего, чтобы точно установить степень опасности. Тем временем надо приготовить лодки.
Ровный низкий голос владельца значительно успокоил всех, и каждый занялся своим делом. К тому времени, как женщины вернулись на палубу, лодки были снаряжены, а вслед за тем вернулся офицер, который осматривал повреждения. Но его мнения уже и не требовалось в подтверждение того, что конец "Леди Алисы" близок.
-- Итак, сэр? -- спросил капитан, видя, что офицер колеблется.
-- Мне не хотелось бы пугать дам, сэр, -- отвечал тот, -- но пробоина так велика, что, по-моему, мы не продержимся и двенадцати минут.
За последние пять минут "Леди Алиса" начала быстро погружаться носом, корма уже поднялась высоко, и на палубе трудно было устоять на ногах. При яхте было четыре лодки, их нагрузили и спустили благополучно. Пока они быстро удалялись от маленького судна, Джэн Портер оглянулась, чтобы еще раз посмотреть на яхту. В это самое время раздался сильный взрыв, треск и шипение внутри судна -- котлы взорвались, и от взрыва разлетелись перегородки и переборки; корма быстро поднималась все выше; на мгновение яхта замерла в вертикальном положении, в виде огромной колонны, поднимающейся прямо из глубины океана, потом быстро погрузилась головой вперед.
В одной из лодок славный лорд Теннингтон сморгнул слезу -- для него не так важно было, что целое состояние погружается в воду, больно было расставаться с дорогим прекрасным другом, которого он нежно любил.
Наконец, долгая ночь кончилась, и солнце тропиков зажгло гребни плавно катящихся волн. Джэн Портер слегка задремала, яркие солнечные лучи разбудили ее. Она огляделась кругом. В лодке, кроме нее, были три матроса, Клейтон и Тюран. Она оглянулась назад, ища другие лодки, но ничто не нарушало страшного однообразия водной пустыни -- они были одни в маленькой лодочке на огромном Атлантическом океане.

XIV
СНОВА В ПЕРВОБЫТНОЕ СОСТОЯНИЕ

Когда Тарзан упал в воду, первой его мыслью было от плыть подальше от парохода и от его опасных винтов. Он знал, кому он обязан своим настоящим положением, и когда лежал на воде, чуть помогая себе руками, то больше всего был огорчен тем, что так легко дал Рокову обойти себя.
Он лежал таким образом некоторое время, глядя, как постепенно уменьшались и исчезали в отдалении огни парохода, и ему даже в голову не пришло крикнуть о помощи. Он никогда не обращался ни к кому за помощью, и ничего нет удивительного, что не подумал об этом и сейчас. Всегда он рассчитывал только на собственную смелость и находчивость, да и не было у него, со времени Калы, никого, кто мог бы отозваться на его зов. Когда он спохватился, было уже поздно.
Один шанс из ста, думал Тарзан, что меня подберут, еще меньше шансов самому добраться до земли. Чтобы не потерять ни одного шанса, он решил медленно плыть по направлению к берегу, может быть, скоро пройдет какое-нибудь судно.
Он легко взмахивал руками, далеко загребая, пройдет много часов, пока эти мощные мышцы почувствуют усталость. Ориентируясь по звездам, он медленно продвигался вперед; заметил, что ему мешают сапоги, и сбросил их. За ними пошли брюки, и он сбросил бы пиджак, если бы не вспомнил, что в кармане у него драгоценные документы. Чтобы успокоиться за них, он пощупал рукой, но, к величайшему его смущению, их не оказалось.
Теперь он понял, что не только из-за мести сбросил его Роков, а потому, что снова овладел бумагами, которые Тарзан отобрал у него в Бу-Сааде. Человек-обязьяна послал проклятие и сбросил в Атлантический океан пиджак и рубаху. Еще немного -- и он освободился от остальной одежды и поплыл к востоку, ничем не стесняемый.
Звезды бледнели при первых лучах рассвета, когда прямо впереди себя он увидел на воде какую-то черную массу. Несколько сильных взмахов привели его к ней, -- это было днище корабельного остова. Тарзан взобрался на него, ему хотелось отдохнуть, по крайней мере, до тех пор, пока совсем рассветет. Он не думал оставаться здесь долго -- в жертву жажде и голоду. Если умирать, то лучше умереть действуя, делая какие-нибудь попытки спастись.
Море было спокойно, и плавно покачивался остов, убаюкивая пловца, не спавшего вот уже двадцать часов. Тарзан от обезьян свернулся на покрытых тиной досках и скоро заснул.
Горячие солнечные лучи разбудили его задолго до полудня. Первым ощущением, заговорившим в нем, была жажда, выраставшая до размеров настоящего страдания, по мере того, как к нему возвращалось сознание. Но скоро и жажда была забыта в радости, которую ему доставили два открытия, сделанные одновременно: кругом плавала масса обломков и между ними перевернутая вверх дном спасательная лодка, а к востоку на горизонте смутно маячил отдаленный берег.
Тарзан спустился в воду и поплыл между обломками к спасательной лодке. Прохладные воды океана освежили его почти так же, как это сделал бы стакан воды, и он с обновленными силами притянул небольшую лодку к остову и после нескольких геркулесовских усилий втащил ее на скользкое днище. Здесь он перевернул и осмотрел ее. Лодка была совершенно цела и скоро благополучно качалась между обломками. Затем Тарзан выбрал несколько обломков, которые могли заменить весла, и через несколько минут он был уже на пути к отдаленному берегу.
Перевалило далеко за полдень, когда он приблизился настолько, что мог различать предметы на берегу и общие контуры берега. Перед ним открывалось нечто вроде маленькой, защищенной бухты. Лесистая вершина, расположенная к северу, показалась ему странно знакомой. Возможно ли, что судьба выбросила его у самого порога его родных, горячо любимых джунглей! Но как только нос лодки прошел устье бухты, всякие сомнения рассеялись: перед ним, на дальнем берегу, в тени девственного леса, стояла его собственная хижина, выстроенная еще до его рождения руками давно умершего отца его, Джона Клейтона, лорда Грейстока.
Сильными взмахами мускулистых рук Тарзан гнал маленькое суденышко к берегу. Едва нос его коснулся земли, как человек-обезьяна выскочил на берег, сердце у него билось радостно и с восторгом по мере того, как глазам открывалось давно знакомое: хижина, взморье, маленький ручей, густые джунгли, черный, непроницаемый лес. Мириады птиц с блестящим оперением, роскошные тропические цветы на гирляндах лиан, громадными петлями свисавших с исполинских деревьев...
Тарзан от обезьян вернулся домой и, чтобы оповестить об этом весь мир, он откинул назад молодую голову и испустил пронзительный и дикий клич своего племени. На один миг джунгли замерли, потом раздался ответный вызов -- низкий и колдовской -- то рычал Нума, лев, а издалека чуть слышно донесся ответный рев обезьяны-самца.
Тарзан прежде всего подошел к ручью и утолил жажду. Потом он направился к своей хижине. Дверь все еще оставалась запертой так, как они с д'Арно оставили ее. Он приподнял затвор и вошел. Ничто не было тронуто. Все оставалось на местах: стол, кровать и маленькая колыбель, сделанные его отцом, полки и ящики -- точь в точь так, как они стояли двадцать три года тому назад, как он оставил их два года тому назад.
Порадовав свои взоры, Тарзан почувствовал, что желудок предъявляет свои права, и, мучимый голодом, отправился на поиски. Ни в хижине, ни при нем не было никакого оружия, но на стене висела одна из его волокнистых веревок. Когда-то он не бросил ее, заменив другой, лучшей, потому что она в нескольких местах была порвана и связана узлами. Тарзан пожалел, что у него нет ножа. Но, надо думать, еще задолго до захода солнца у него будет и нож, и копье, и лук со стрелами, об этом позаботится его лассо, а пока оно раздобудет ему пищу. Он тщательно натер веревку и, забросив ее на плечо, вышел, притворив за собой дверь.
Джунгли начинались у самой хижины, и Тарзан от обезьян вступил в них осторожно и бесшумно, снова превратившись в дикого зверя, вышедшего на охоту. Первое время он держался земли, но, не найдя ничьих следов и никаких утешительных признаков, перешел на деревья. При первых же головокружительных перелетах с дерева на дерево в нем проснулась прежняя радость жизни. Забыты были бесполезные сожаления и тупая сердечная боль. Он снова жил, снова наслаждался полной свободой. Кто захочет вернуться в душные, злые города цивилизованного человека, когда огромные пространства великих джунглей обещают покой и свободу? Во всяком случае, не он.
Было еще светло, когда Тарзан добрался до водопоя на берегу реки джунглей. Здесь был брод, и с незапамятных времен лесные звери приходили сюда на водопой. Здесь можно было всегда застать ночью то Сабор, то Нуму, которые, пригнувшись в густой листве джунглей, подкарауливали антилоп или оленей. Сюда приходил кабан Хорта, и сюда же пришел Тарзан от обезьян, потому что он был очень голоден.
Он растянулся на низкой ветке над тропинкой. Прошло около часа. Смеркалось. Чуть в стороне от брода, где чаща особенно густа, мягкие лапы переступали по земле, и большое тело терлось о высокие травы и спутанные лианы. Никто, кроме Тарзана, этого не услыхал бы. Но Тарзан слышал и понял: это Нума, лев, как и он, вышел на промысел. Тарзан улыбнулся.
Вдруг он услышал, что какое-то животное осторожно приближается по тропинке к водопою. Еще минута -- и показался Хорта, кабан. Чудное мясо. У Тарзана потекли слюнки. В той стороне, где лежал Нума, все затихло, зловеще затихло. Хорта прошел мимо Тарзана. Еще несколько шагов, и он будет на радиусе прыжка Нумы. Тарзан представлял себе, как горят у Нумы глаза, как он уже вбирает в себя воздух для того, чтобы испустить тот страшный рев, от которого у его жертвы кровь застывает в жилах на тот короткий миг, который проходит от прыжка до того момента, когда клыки вонзаются между раздробленных костей.
Но... только Нума подобрался, в воздухе просвистела веревка, брошенная с низко нависшей над дорожкой ветки близстоящего дерева. Петля обвилась вокруг шеи Хорты. Испуганное хрюканье, визг, и Нума видел, как его добыча поддалась назад по тропинке, а когда он прыгнул, Хорта-кабан взлетел вверх мимо его лап на дерево, и с дерева глянуло на него, поддразнивая, и засмеялось чье-то лицо.
Тогда-то Нума заревел. Сердитый, голодный и грозный, он ходил взад и

Предыдущая страница 12 Следующая страница


вперед под издевающимся над ним человеком-обезьяной. Вот он остановился, и, упершись задними лапами о ствол дерева, на котором сидел его враг, стал точить свои когти о кору, отрывая большие куски коры и обнажая белый ствол.
А тем временем Тарзан дотащил упирающегося Хорту до соседней с собой ветки. Мускулистые пальцы закончили то, что начала петля. У человека-обезьяны не было ножа, но природа снабдила его орудием, которым он мог вырывать себе куски пищи, и сверкающие зубы погрузились в сочное мясо; а снизу беснующийся лев смотрел на то, как другой лакомится обедом, который он уже считал своим.
Уже совсем стемнело, когда Тарзан насытился. И до чего это было вкусно! Он никак не мог привыкнуть к испорченному мясу, которыми питаются цивилизованные люди, и в глубине своего дикого сердца постоянно таил желание полакомиться теплым мясом только что убитого зверя и вкусной красной кровью.
Он вытер свои испачканные руки пучком листьев, забросил остатки добычи себе за плечо и полетел лесом до своей хижины, а в это время Джэн Портер и Вильям Сесиль Клейтон встали из-за роскошного обеда на яхте "Леди Алиса", за тысячу миль отсюда к востоку, в Индийском океане.
Вслед за Тарзаном, только внизу, у подножья деревьев, двигался Нума, лев, и когда человек-обезьяна взглядывал вниз, он видел мрачные зеленые глаза, следившие за ним из темноты. Нума больше не рычал, а шел едва слышно, как тень большой кошки. Но все-таки ни один его шаг не ускользал от тонкого слуха человека-обезьяны.
Тарзан задавался вопросом, пойдет ли он за ним до самых дверей хижины. Тарзану это не улыбалось, предвещая ночь в скрюченном положении где-нибудь в развилине дерева, а он предпочитал постель из травы у себя дома. Но если бы понадобилось, он знал и подходящее дерево, и удобное место на нем. Сотни раз и в прежние времена его провожала домой какая-нибудь большая кошка джунглей и вынуждала искать на этом дереве убежища, пока перемена настроения или восход солнца не освобождали его от врага.
Но на этот раз Нума отказался от преследования и, испустив несколько кровожадных рычаний, сердито повернул и отправился на поиски обеда. Тарзан достиг хижины беспрепятственно и через несколько минут растянулся на совсем почти истлевших остатках травяной постели.
Итак, господин Жан К. Тарзан сбросил с себя тонкую оболочку своей искусственной культурности и погрузился, счастливый и довольный, в глубокий сон дикого зверя, насытившегося до пресыщения. А между тем, скажи одна женщина "да" -- и он навсегда был бы связан с той другой жизнью и с отвращением вспоминал бы об этой, дикой и первобытной.
На следующее утро Тарзан проснулся поздно, так как он был очень утомлен ночью и днем, проведенными на океане, а также прогулкой по джунглям, которая задала работу его мышцам, два года уже не упражнявшимся.
Проснувшись, он прежде всего подбежал к ручью напиться. Потом бросился в море и проплавал с четверть часа. Вернувшись в хижину, он позавтракал мясом Хорты и зарыл остатки мяса себе на ужин у стены хижины в песок.
Снова он взялся за веревку и отправился в джунгли. На этот раз он охотился за более благородной дичью -- человеком; хотя, если бы вы справились о его мнении, он, наверное, назвал бы вам с дюжину обитателей лесов, на его взгляд более благородных, чем те люди, за которыми он охотился. Сегодня Тарзан отправился раздобыть оружие. Интересно знать, остались ли хотя бы женщины и дети в селении Мбонг после того, как карательная экспедиция с французского крейсера перебила всех воинов в наказание за предполагаемое умерщвление д'Арно? Он надеялся, что там снова есть воины, иначе ему пришлось бы бог знает как долго искать.
Человек-обезьяна быстро подвигался по лесу и около полудня подошел к тому месту, где раньше стояло селение, но к величайшему его разочарованию джунгли уже захватили все поля, а хижины пришли в разрушение, следов человека не было. Он сначала лазал по развалинам, надеясь найти какое-нибудь забытое оружие, но поиски его были тщетны, и, отказавшись от своей мысли, он пошел вдоль по берегу ручья, протекавшего в направлении с юго-востока. Он знал, что вблизи проточной воды, по всей вероятности, будет другой поселок.
Дорогой он охотился, как охотился со своим племенем обезьян в прежние времена, как Кала учила его охотиться, выворачивая трухлявые пни, где бывают приятные на вкус насекомые, поднимаясь высоко на деревья, чтобы ограбить птичье гнездо или же бросаясь с быстротою кошки на маленького грызуна. Ел он и другое, но чем меньше останавливаться на перечислении меню обезьяны, тем лучше, а Тарзан снова стал обезьяной, такой же свирепой, грубой человекообразной обезьяной, какую воспитала в нем Кала, какой он был первые двадцать лет своей жизни.
Он улыбнулся, вспомнив случайно некоторых друзей, которые сидят сейчас, невозмутимые и безупречные, в помещениях избранного парижского клуба, как сидел он сам несколько месяцев тому назад; иногда он внезапно останавливался, как окаменевший, уловив обонянием доносимый легким ветерком запах новой добычи или опасного врага.
Эту ночь он провел далеко от берега и от своей хижины, в надежном убежище -- развилине гигантского дерева, футов на сто от земли. Он опять поел вволю, на этот раз мяса Бара -- оленя, которого поймал своим быстрым лассо.
На следующий день он с утра пустился снова в путь, держась по-прежнему течения потока. Три дня продолжал он свои поиски, пока не пришел в такую часть джунглей, где никогда не бывал. Здесь местность была выше и лес реже, а вдали, в просвете между деревьями, виднелась широкая равнина и цепь мощных гор за ней. Тут, на открытых полянах, попадалась новая дичь -- бесконечное число антилоп и большие стада зебр.
На четвертый день ноздри его неожиданно втянули совершенно новый запах, пока еще едва уловимый, то был запах человека, но на большом расстоянии. Человек-обезьяна затрепетал от удовольствия. Все чувства у него были напряжены, когда он быстро и ловко втихомолку подвигался между деревьями туда, где была добыча. Он скоро нагнал его -- одинокого воина, мягко шагающего в джунглях.
Тарзан следовал поверху шаг за шагом, поджидая, пока деревья расступятся и удобнее будет метнуть веревку. Пока он преследовал ничего не замечающего человека, новые мысли зашевелились у человека-обезьяны, мысли, источник которых надо было искать во влиянии цивилизации. Он вспомнил, что цивилизованный человек никогда не убивает другого без всякого повода, хотя бы незначительного. Положим, Тарзану нужны были оружие и украшения этого человека, но разве нельзя получить их, не убивая?
Чем больше он об этом думал, тем более отвратительным казалось ему без надобности прекратить жизнь человеческую. И пока он обсуждал сам с собой, как ему поступить, они вышли на поляну, на противоположном конце которой стояло обнесенное частоколом селение, состоящее из хижин формы пчелиного улья.
Когда воин вышел из лесу, Тарзан уловил взглядом внизу бурое тело, ползшее по его следам в траве -- это был Нума-лев. Он тоже преследовал черного. В одну минуту Тарзан сообразил, какой опасности подвергается туземец, и отношение его к тому, в ком он недавно еще видел добычу, сразу изменилось: теперь это был уже свой брат-человек, которому угрожает общий враг.
Нума вот-вот бросится, некогда было перебирать разные способы и взвешивать возможные результаты. И сразу, почти одновременно, лев выпрыгнул из кустов за уходящим черным, Тарзан испустил предостерегающий крик, черный обернулся и увидел, что Нума остановлен на полпути волокнистой веревкой, петля которой обвилась вокруг его шеи.
Человек-обезьяна действовал так быстро, что не успел приготовиться, чтобы устоять против толчка и перевеса, который получился, когда веревка натянулась под огромной тяжестью Нумы; веревка действительно задержала льва, и он не успел вонзить своих когтей в тело черного человека, но Тарзан потерял равновесие и полетел на землю в шести шагах от взбешенного зверя. С быстротой молнии Нума бросился на нового врага, и беззащитный Тарзан был на этот раз к смерти ближе, чем когда-либо. Спас его черный воин. Сразу поняв, что он обязан жизнью этому странному белому человеку, он понял в то же время, что только чудом тот может уйти от страшных острых клыков, которые чуть было не вонзились в его собственное тело.
С быстротой мысли он отнес свое копье назад и затем изо всех сил, со страшным напряжением мышц, отчетливо обнаружившихся под отливающей как эбеновое дерево кожей, бросил его в зверя. Окованное железом оружие не дало промаху и пронзило гладкое туловище Нумы от правого бока до левого плеча. С ревом ярости и боли зверь обернулся и бросился опять на черного. Не успел сделать дюжину шагов, как веревка Тарзана снова остановила его, а когда он повернул к человеку-обезьяне, он зарычал от новой боли: зубчатая стрела до половины вошла в его тело; опять он остановился, но тут Тарзан успел уже дважды обежать с веревкой вокруг ствола большого дерева и закрепить конец.
Черный понял, в чем дело, и осклабился, но Тарзан знал, что надо торопиться прикончить Нуму, пока ему не удастся ухватить зубами тонкую веревку. Подбежать к черному и вытащить длинный нож у него из ножен, было делом одной секунды. Потом он знаками показал черному, чтобы тот продолжал выпускать в зверя стрелы, пока он попытается подобраться к нему с ножом. И пока один, стоя с одной стороны, усиливал мучения зверя, другой осторожно подползал с другой. Нума неистовствовал, он выл, рычал, ревел в ярости и, поднимаясь на задние лапы, старался дотянуться то до одного, то до другого из своих мучителей.
Наконец, ловкий человек-обезьяна улучил момент и бросился слева к зверю. Огромная рука обвила бурую шею, и длинное лезвие погрузилось с неумолимостью рока прямо в лютое сердце.
Тарзан поднялся, и белый человек и черный человек, стоя над трупом убитого зверя, посмотрели друг другу прямо в глаза, потом черный сделал знак мира и дружбы, и Тарзан от обезьян ответил ему тем же.

XV
ОТ ОБЕЗЬЯНЫ ДО ДИКАРЯ

Шум борьбы Тарзана с Нумой привлек взволнованную толпу дикарей из селения, и через несколько минут после того, как лев умер, их окружили гибкие, черные воины, которые жестикулировали и засыпали их тысячами вопросов, не давая им времени отвечать.
Потом появились женщины и дети -- живые, любопытные -- и при виде Тарзана, вопросы посыпались еще неутомимей. Наконец, новому другу человека-обезьяны удалось заставить себя слушать, и, когда он закончил, между жителями селения началось соревнование: кто больше почестей воздаст странному существу, спасшему их товарища и сразившемуся один на один с лютым Нумой.
В конце концов они повели его к себе в деревню и натаскали ему даров: птиц, и коз, и вареной пищи. Когда он указал на их оружие, мужчины поспешили принести копье, щит, лук и стрелы. А его первый приятель подарил ему нож, которым Тарзан убил Нуму. Не было ничего, чего бы ему не отдали, скажи он одно слово.
-- "Насколько это проще", -- думал Тарзан, -- "чем убивать и грабить для удовлетворения своих нужд". Как близок он был к тому, чтобы убить этого человека, которого до того никогда не видел и который сейчас всеми имеющимися у него примитивными способами выражает свою дружбу и расположение к нему, чуть было его не убившему. Тарзану от обезьян было стыдно. Впредь он будет убивать людей только, если узнает, что они того заслуживают.
Тут он вспомнил Рокова. Хотелось бы ему остаться с глазу на глаз с русским в темных джунглях, хотя бы на несколько минут. А если бы он мог видеть, как в это самое время Роков с увлечением отдается задаче заслужить расположение красивой мисс Стронг, он, вероятно, еще сильнее пожелал бы отмерить негодяю ту кару, которой он заслуживал.
Первая ночь Тарзана среди дикарей прошла в дикой оргии в его честь. Было пиршество, потому что охотники принесли антилопу и зебру, и было поглощено много штофов слабого туземного вина. Когда воины плясали при свете костров, Тарзан снова изумился пропорциональности их фигур и правильности черт, типичных для Западного Берега плоских носов и толстых губ не было и в помине. В состоянии покоя на лицах мужчин лежало выражение ума и достоинства, многие женщины очень располагали в свою пользу.
Во время плясок Тарзан впервые обратил внимание, что на некоторых из мужчин и на многих женщинах были золотые украшения, главным образом, браслеты и запястья, очень тяжелые, очевидно, кованые. Когда он выразил желание осмотреть их, собственница одного из таких браслетов сняла его и, протянув Тарзану, знаками дала понять, что просит его принять браслет в подарок. При ближайшем осмотре оказалось, что украшение сделано из самородного золота, что очень удивило Тарзана, так как он никогда не видел золотых украшений на дикарях Африки, разве мелкие безделушки, которые прибрежные жители покупают, выменивают или выкрадывают у европейцев. Он пробовал узнать у своих хозяев, откуда они берут этот металл, но они не понимали его.
Когда пляски закончились, Тарзан собрался уходить, но они почти умоляли его воспользоваться их гостеприимством и поселиться в большой хижине, которую вождь отвел специально для него, в стороне от остальных. Он пробовал объяснить им, что вернется утром, но они не понимали. Когда он наконец отошел от них и направился в конец поселка, в противоположную от ворот сторону, они еще больше недоумевали.
Но Тарзан прекрасно знал, что делает. Опыт прошлого научил его, что туземные селения всегда наводнены насекомыми и мелкими грызунами, он предпочитал искать убежища на качающемся дереве под открытым небом, чем забираться в отравленную атмосферу грязной хижины.
Туземцы шли за ним следом до того места, где над частоколом нависли ветви большого дерева, а когда он подпрыгнул и, схватившись за одну из веток, исчез наверху в листве, точь-в-точь, как Ману-мартышка, раздались громкие возгласы удивления. С полчаса они звали его, уговаривая спуститься обратно, но так как он не отзывался, то они разбрелись по своим хижинам и улеглись на циновках.
Тарзан ушел глубже в лес, пока не отыскал дерева, удовлетворявшего его примитивным требованиям; тогда, свернувшись в большой развилине, он немедленно уснул крепким сном.
На следующее утро он спрыгнул в поселок так же неожиданно, как исчез накануне. Сначала туземцы были поражены и испуганы, но, узнав своего вчерашнего гостя, встретили его радостными криками и хохотом. В этот день он участвовал вместе с черными воинами в большой охоте на равнине, и их уважение к нему и восторги еще возросли, когда они увидели, как ловко он справляется с их грубым оружием.
Тарзан целые недели жил со своими дикими друзьями, охотясь с ними на буйволов, антилоп и зебр ради мяса, на слонов ради слоновой кости. Он быстро научился их речи, узнал их наивные обычаи и этику примитивно дикой жизни. Он убедился, что они не людоеды и с отвращением и презрением смотрят на тех, кто ест человеческое мясо.
Бузули, воин, которого он преследовал до деревни, рассказал ему много легенд своего племени: как много лет тому назад народ его пришел с севера, после долгих дней пути, как они были некогда великим и могущественным племенем, и как охотники за рабами произвели среди них такие опустошения своими смертоносными ружьями, что численно сохранились только жалкие остатки их племени, а прежней мощи нет и в помине.
-- Они охотились на нас, как охотятся на диких зверей, -- говорил Бузули, -- они не знали жалости. Они приходили, если не за рабами, то за слоновой костью, а чаще за тем и за другим. Мужчин наших они убивали, женщин угоняли, как овец. Мы много лет боролись с ними, но наши копья и стрелы ничего не могли сделать с их палками, из которых вылетал огонь и свинец, несшие смерть на гораздо большее расстояние, чем то, с которого самые сильные наши воины могли достать своими копьями или стрелами. Наконец, когда отец мой был еще молод, арабы пришли снова, но воины наши задолго узнали об их приближении, и тогда Човамби, который был тогда вождем, сказал своему народу, чтобы они собрали свое имущество и шли за ним, что он поведет их далеко на юг, пока не найдется такого места, куда арабские наездники не могли бы добраться.
И они сделали, как он повелел им, собрав все свое имущество и много слоновых клыков. Месяцы шли они, терпя неслыханные лишения, потому что путь их вел через густые джунгли и высокие горы, но, в конце концов, они пришли сюда, и, хотя пытались искать дальше, но лучшего места найти не могли.
-- А наездники арабские вас так и не разыскали? -- спросил Тарзан.
-- С год тому назад небольшая кучка арабов и мануемов появилась здесь, но мы прогнали их, многих убив. Много дней мы преследовали их, как диких зверей, какие они и есть, убивая их по одиночке, пока осталась только небольшая горсточка, но она ушла от нас.
Рассказывая, Бузули потрагивал тяжелый золотой браслет, охватывающий блестящую черную кожу его левой руки. Тарзан смотрел на браслет, но мыслями был далеко. Но вдруг вспомнил о вопросе, который задавал, когда впервые попал к этому племени, но на который тогда не получил ответа. За последние недели в его памяти не было места для таких тривиальных вещей, как золото, он был настоящим первобытным человеком, занятым заботой только о сегодняшнем дне. Но внезапно вид золота пробудил дремавшего в нем цивилизованного человека с его алчностью.
Этот урок Тарзан прошел основательно за короткое свое знакомство с жизнью цивилизованных людей. Он знал, что золото дает власть и удовольствия. Он показал на украшение.
-- Откуда у вас этот желтый металл, Бузули? -- спросил он.
Черный указал на юго-восток.
-- Одну луну надо пройти, может быть немного больше, -- отвечал он.
-- Ты был там?
-- Нет, но кое-кто из наших был, много лет назад, когда мой отец был еще молодой. Один из тех отрядов, которые искали нового местоположения для племени, попал к странному народу, у которого было много украшений из желтого металла. И копья, и стрелы у них были окованы этим металлом, и пищу они варили в котлах из такого же крепкого металла, как мой браслет.
Они жили большим селением, и хижины их были выстроены из камня, а кругом высокие стены. Они были очень свирепы, и, выбежав, напали на наших воинов, даже не дав им времени сказать, что пришли они с мирными целями. Наших было немного, но они твердо держались на вершине маленького скалистого холма, пока свирепые люди с заходом солнца не ушли обратно в город. Тогда наши воины спустились с холма и, сняв много украшений из желтого металла с трупов убитых врагов, ушли из долины, и с тех пор никто из наших туда не возвращался.
Они злой народ, не белый и не черный, и все покрыты волосами, вот как Болгани-горилла. Да, это скверные люди, и Човамби был рад, когда выбрался из их страны.
-- Не осталось ли в живых кого-нибудь из тех, кто ходил с Човамби и видел этих странных людей и их удивительный город? -- спросил Тарзан.
-- Наш вождь, Вазири, был там, -- отвечал Бузули, -- он был тогда очень юн, но сопровождал Човамби, своего отца.
В этот же вечер Тарзан расспросил Вазири, теперь уже старика, и узнал от него, что путь дальний, но дорога не трудная, и Вазири ее хорошо запомнил.
-- Десять дней мы шли вдоль реки, что протекает вблизи нашего селения. Мы поднимались к ее истокам, пока на десятый день не подошли к маленькому источнику высоко на склоне величавой горы, одной из гор целого хребта. От этого источника берет начало наша река. На следующий день мы перевалили через вершину горы, и на той стороне нашли узенькую речушку, по берегу которой мы и пошли. Она привела нас в большой лес. Много дней держались мы речки, следуя за всеми ее изгибами, она сначала обратилась в настоящую реку, а потом привела нас к большой реке, в которую она вливалась.
Большая река протекала через обширную равнину. Мы пошли по берегу ее, вверх по течению, рассчитывая выйти на более открытую местность. Спустя двадцать дней с того времени, как мы перевалили гору и вышли за пределы своей страны, мы подошли к новому горному хребту и стали подниматься по склону горы. Тут уже не большая река, а маленькая речонка служила нам проводником, потом она обратилась в ручеек, и, наконец, мы подошли к небольшому подъему у самой верхушки горы. Отсюда брала начало большая река.
Помню, недалеко от этого водоема мы расположились лагерем в последнюю ночь, и было очень холодно, потому что гора была высокая. На следующий день мы поднялись на самую верхушку с тем, чтобы посмотреть, что за земля лежит по ту сторону и, если она окажется не лучше тех мест, какие мы проходили, вернуться к своим и сказать им, что самое лучшее место в мире то, на котором они уже живут.
Взобравшись по скалам на вершину, где была небольшая площадка, мы

Предыдущая страница 13 Следующая страница


увидели неглубоко внизу очень узкую долину, на дальнем конце которой стояло большое селение, выстроенное из камня, причем часть зданий уже успела разрушиться.
Кончался рассказ Вазири буквально так, как то, что Тарзан слышал от Бузули.
-- Я хотел бы пойти посмотреть на этот город, -- сказал Тарзан, -- и получить немного желтого металла от его свирепых жителей.
-- Путь дальний, -- отвечал Вазири, -- и я уже стар, но если ты подождешь, когда кончится время дождей и реки войдут в свои берега, я возьму с собой несколько человек воинов и пойду с тобой.
И Тарзану пришлось довольствоваться таким решением, хотя он, как нетерпеливый ребенок, предпочел бы пуститься в путь на другой же день. Тарзан от обезьян в самом деле был ребенком или первобытным человеком, что в некоторых отношениях одно и то же.
Через день несколько человек охотников вернулись в селение с юга с известием, что в расстоянии нескольких миль есть большое стадо слонов. Влезая на деревья, они хорошо рассмотрели стадо, в котором, по их словам, было несколько больших самцов с клыками, много самок, молодых слонят и молодых, но уже выросших самцов, кость которых особенно хороша.
Конец дня и вечер ушли на приготовления к охоте. Натачивали копья и стрелы, перетягивали луки, наполняли колчаны; а тем временем местный колдун ходил в толпе, предлагая заклинания и амулеты, которые предохраняют от ранений или приносят счастье на охоте.
На рассвете охотники отбыли. Всего шло пятьдесят черных воинов и среди них, гибкий и подвижный как молодой лесной бог, шел Тарзан от обезьян, и его смуглая кожа резко выделялась на фоне эбеновых тел его спутников. Только цветом кожи он и отличался от них. Он был так же вооружен, как они, на нем были надеты такие же украшения, он говорил на их языке, смеялся и шутил с ними, и не хуже их перед уходом из деревни с криком скакал в дикой пляске. Дикарь среди дикарей. И не может быть сомнения, что, задай он себе этот вопрос, он, наверное, признал бы, что чувствует себя ближе этим людям и их жизни, чем своим парижским друзьям, привычкам которых он по-обезьяньи успешно подражал в течение нескольких месяцев.
Он вспомнил д'Арно, и веселая улыбка раздвинула губы, показав ряд крепких белых зубов: что бы изобразилось на лице безукоризненного француза, если бы он мог каким-нибудь способом увидеть Тарзана в эту минуту. Бедный Поль, который гордился тем, что искоренил в своем друге последние следы дикого человека.
-- Как быстро я опять пал! -- думал Тарзан, но в глубине души он не считал это падением, -- наоборот, он жалел несчастных парижан, под бдительными взглядами полисменов следящих за тем, чтобы они только и делали то, что скучно и надумано.
Через два часа они дошли до той местности, где накануне видны были слоны. Отсюда они пошли медленней, высматривая следы больших животных. Наконец попали на хорошо заметную тропинку, по которой стадо прошло не очень давно. С полчаса они гуськом шли по ней. Первым поднял руку Тарзан в знак того, что добыча близко, его острое обоняние предупредило его.
Черные отнеслись к его словам недоверчиво.
-- За мной, -- сказал Тарзан, -- тогда вы увидите.
С ловкостью белки он вспрыгнул на дерево и быстро пробежал до верхушки, один из черных следовал за ним медленно и осторожно. Когда он добрался до ветки рядом с той, на которой сидел человек-обезьяна, тот показал ему по направлению к югу, и там, на расстоянии нескольких сот ярдов, черный увидел много больших черных спин, двигавшихся взад и вперед над высокими травами джунглей. Он знаками показал направление внизу стоящим и на пальцах пересчитал, сколько видно животных.
Охотники немедленно двинулись вперед; черный, влезший на дерево, поспешил спуститься, а Тарзан выбрал излюбленный им путь -- по деревьям, средним ярусом.
Охотиться на диких слонов с примитивным оружием первобытного человека -- дело не шуточное. Тарзан знал, что из туземцев немногие племена на это решаются, и испытывал некоторое чувство гордости от сознания, что его племя принадлежит к этим немногим, он уже начинал мысленно причислять себя к этой маленькой общине.
Подвигаясь вперед по деревьям, Тарзан видел, как черные воины, расположившись полукругом, ползком подбираются к ничего не подозревающим слонам. Наконец, они приблизились настолько, что слоны не могли не видеть их. Тогда, наметив себе двух крупных, старых слонов, по данному сигналу, все пятьдесят человек выскочили из травы, в которой скрывались, и метнули свои тяжелые боевые копья в двух отмеченных исполинских животных. Одно из них так и не двинулось с того места, где стояло, когда дождь прекрасно нацеленных копий осыпал его, потому что два особенно метких копья проникли ему в сердце, колени у него подогнулись, и оно без сопротивления рухнуло наземь.
С другим, стоящим на одну голову ближе к охотникам, дело обошлось не так просто; хотя ни одно копье не дало промаха, в большое сердце не проникло ни одного.
Несколько мгновений огромный самец стоял не двигаясь, только яростно трубил от боли и злобы и ворочал маленькими глазками. Черные скрылись в джунглях раньше, чем слабые глаза чудовища успели их разглядеть, но он уловил звук их передвижения и бросился на звук, ломая кустарники и небольшие деревья.
Случилось, что на пути ему попался Бузули, и он нагонял его так быстро, что казалось, будто черный стоит на месте, тогда как он развивал всю возможную скорость, чтобы уйти от неминуемой смерти, которая гналась за ним по пятам. Тарзан, наблюдая с одной из веток близстоящего дерева, был свидетелем всей сцены и, видя угрожающую его другу опасность, побежал по направлению к взбешенному животному, рассчитывая громкими криками отвлечь его внимание.
Но не стоило стараться: животное ничего не слышало и не видело, кроме того одного существа, которое взбесило его, а теперь убегало от него со всех ног. Тарзан понял, что только чудо может спасти Бузули, и так же бессознательно, как раньше когда-то бессознательно преследовал этого самого человека, Тарзан бросился навстречу слону, чтобы спасти черного воина.
Он еще держал в руках свое копье. Тантор был всего шагах в шести -- семи от своей жертвы, как вдруг перед ним очутился, словно с неба упавший, мускулистый белый воин. Слон уклонился немного вправо, чтобы расправиться сначала с дерзким, который посмел встать между ним и намеченной им жертвой, но он не учел, с какой молниеносной быстротой могут быть приведены в действие эти стальные мускулы, с быстротой, которая может привести в недоумение даже более острые глаза, чем танторовские.
Слон не успел еще даже сообразить, что новый его враг отскочил в сторону, как Тарзан направил свое копье с железным наконечником из-за огромного плеча прямо в сердце, и колоссальное толстокожее свалилось у самых ног человека-обезьяны.
Бузули не успел заметить, каким образом был спасен, но Вазири, старый вождь, видел все, видели и некоторые воины, и все они с восторгом приветствовали Тарзана, столпившись вокруг него и убитого им животного.
Когда он вскочил на труп и испустил боевой клич, которым всегда оповещал о победе, черные в страхе отпрянули, потому что им этот крик напоминал жестокого Болгани, которого они боялись не меньше, чем боялись Нуму-льва, притом страхом, к которому примешивалось своего рода почтение к человекообразному существу, обладавшему, по их мнению, сверхъестественной силой.
Но когда Тарзан опустил закинутую вверх голову и улыбнулся им, они успокоились, хотя и не поняли. Не пришлось им никогда понять вполне странное существо, которое бегало по деревьям так же быстро, как Ману, а на земле чувствовало себя свободнее их; которое отличалось от них только цветом кожи, но сильнее было в десять раз и могло выходить один на один против самых свирепых обитателей свирепых джунглей.
Когда собрались все охотники, охота возобновилась опять, началось преследование уходящего стада. Но не прошли они и нескольких сотен ярдов, как сзади издалека донеслось странное щелканье.
На мгновение все замерли, напряженно прислушиваясь. Потом Тарзан заговорил.
-- Ружья! -- сказал он. -- Напали на селение.
-- Назад! -- крикнул Вазири. -- Арабские наездники со своими рабами-людоедами вернулись за нашей слоновой костью и нашими женщинами.

XVI
НАБЕГ

Воины Вазири быстрым шагом направились джунглями к селению. Вначале резкое щелканье ружей впереди заставляло их торопиться, но скоро общая стрельба сменилась одиночными выстрелами, потом смолкли и те, признак не менее зловещий, потому что маленький отряд, спешивший на помощь, мог объяснить такое затишье только тем, что плохо защищенное селение отдано во власть врага, располагающего превосходящими силами.
Возвращающиеся охотники прошли немного больше трех миль из пяти, отделявших их от селения, когда им стали попадаться первые беглецы, спасшиеся от пули или рук неприятеля. Около дюжины женщин, юношей и девушек, настолько взволнованных, что трудно было понять их, когда они пытались рассказать Вазири о беде, свалившейся на его народ.
-- Их столько, сколько листьев в лесу, -- кричала одна из женщин, -- много арабов и несметное число мануемов, и все с ружьями. Они подкрались к деревне незаметно для нас и бросились на нас, убивая мужчин, женщин и детей. Кто мог, бежал в джунгли, но большинство убито. Не знаю, брали ли они пленников, мануемы кричали, что всех нас перебьют и съедят за то, что мы убили их друзей в прошлом году.
Движение к селению возобновилось медленнее и с большими предосторожностями, потому что Вазири знал, что уже поздно спасать, остается только мстить. Встретилось еще несколько десятков беглецов, среди них были мужчины, и отряд Вазири усиливался.
Несколько воинов были посланы ползком на разведку. Вазири остался с главными силами, которые он вытянул в одну линию, широким полукругом охватывавшую лес. Тарзан шел рядом с вождем.
Один из разведчиков вернулся. Он побывал вблизи селения.
-- Они в ограде, -- шепнул он.
-- Хорошо! Мы бросимся на них и перебьем их, -- сказал Вазири и готов был отдать распоряжение, но Тарзан удержал его.
-- Погоди, -- остановил он его. -- Если в ограде хотя бы пятьдесят ружей, нас отбросят и перебьют. Я сначала один проберусь по деревьям и узнаю точно, сколько их и может ли наше нападение сколько-нибудь рассчитывать на успех. Если нет никакой надежды, безумно терять зря хотя бы одного человека. Я думаю, нам легче будет взять их хитростью, чем силой. Вы подождете?
-- Хорошо! Иди! -- отвечал вождь.
Тарзан прыгнул на дерево и исчез по направлению к селению. Он двигался еще осторожнее обычного, потому что знал, что эти люди вооружены ружьями, которые достанут его и на верхушке дерева. А когда Тарзан от обезьян хотел быть осторожным, он двигался так бесшумно и так умел спрятаться от взоров врагов, что ни одно существо в джунглях не могло бы в этом сравниться с ним.
В пять минут он уже добрался до большого дерева, нависшего над частоколом в конце селения, и оттуда посмотрел внутрь ограды. Он насчитал пятьдесят арабов, а мануемов было примерно раз в пять больше. Последние насыщались и на глазах у своих белых повелителей готовили страшное блюдо, которое является обязательной принадлежностью их пиршеств каждый раз, когда после победы тела побежденных остаются у них в руках.
Человек-обезьяна увидел ясно, что напасть на эту дикую орду, вооруженную ружьями и забаррикадировавшуюся за запертыми воротами селения, было бы задачей неблагодарной; он вернулся к Вазири и посоветовал ему выжидать, так как он, Тарзан, придумает лучший план.
Но перед этим один из беглецов рассказал Вазири, как была убита его старая жена, и обезумевший от ярости старик забыл всякую осторожность. Собрав вокруг себя своих воинов, он приказал им идти в атаку, и маленький отряд, немногим более ста человек, размахивая копьями, с дикими воплями ринулся к воротам селения. Не добежали они и до середины поляны, как арабы открыли из-за частокола уничтожающий огонь. При первом же залпе пал Вазири, нападающие замедлили ход, следующий залп выбил человек шесть из их рядов. Немногие добежали до запертых ворот и тут же были убиты, не было ни тени надежды проникнуть внутрь. Атака кончилась неудачей, и оставшиеся воины рассыпались по лесу.
Когда они повернули к лесу, арабы открыли ворота и бросились их преследовать, чтобы окончательно перебить все племя. Тарзан направился к лесу одним из последних; он не спешил и время от времени оборачивался, чтобы послать хорошо нацеленную стрелу в одного из преследователей.
В джунглях он увидел небольшую кучку черных, с решительным видом поджидающих приближающуюся шайку. Тарзан крикнул им, чтобы они рассеялись и держались подальше до темноты, когда можно будет собрать свои силы.
-- Слушайтесь меня, -- убеждал он их, -- и мы победим неприятеля. Ночью соберитесь кружными путями к тому месту, где мы сегодня били слонов. Там я объясню вам свой план, и вы увидите, что он хорош. Нельзя с вашими малыми силами и простым оружием бороться против такого количества арабов и мануемов с ружьями.
В конце концов они согласились.
-- Если вы рассеетесь, -- в заключение объяснил им Тарзан, -- неприятелю тоже придется рассеяться для погони, а тогда, пожалуй, вы можете подстрелить своими стрелами не одного мануема, если сами будете хорошо скрываться за деревьями.
Только они отошли подальше в лес, как первые преследователи вошли с поляны на опушку.
Тарзан пробежал немного внизу, потом поднялся на деревья, на верхний ярус и, повернув назад, направился к селению. Он скоро убедился, что все арабы и мануемы ушли в погоню, в деревне остался только один часовой и закованные пленники.
Часовой стоял у открытых ворот, глядя в лес, и не видел ловкого гиганта, соскочившего с дерева у противоположного конца деревенской улицы. С луком наготове человек-обезьяна крался неслышно.
Пленники узнали его и широко раскрытыми, загоревшимися надеждой глазами следили за ним. Вот он уже остановился в десяти шагах от ничего не подозревающего мануема. Древко отнесено назад на уровне серого глаза, бегающего по его гладкой поверхности. Вот смуглые пальцы разжались, и часовой упал лицом вперед без единого звука. Копье пронзило сердце.
Тогда Тарзан обратился к женщинам и юношам, прикованным затылок к затылку к длинной невольничей цепи. Их было около пятидесяти. Не было времени разбивать замки, и человек-обезьяна предложил им идти, как они есть, и подобрав ружье и сумку с патронами убитого часового, он вывел их из ворот селения в лес, в противоположную от деревни сторону поляны.
Они продвигались вперед медленно и с трудом, потому что люди не привыкли к невольничьим кандалам, некоторые падали и увлекали за собой других. Кроме того, Тарзану пришлось делать крюк во избежание встречи с возвращающимися врагами. Он ориентировался по отдельным выстрелам, которые показывали, что арабская шайка еще в соприкосновении с туземцами; но Тарзан знал, что, если последние послушались его совета, потери могут быть только на стороне грабителей.
В сумерки стрельба прекратилась, и Тарзан таким образом знал, что арабы вернулись в селение. Он с трудом подавил торжествующую улыбку, когда вспомнил, в какое они придут неистовство, когда увидят, что часовой убит, а пленные уведены. Тарзан охотно забрал бы и запасы слоновой кости, находившиеся в деревне, хотя бы для того, чтобы еще сильней раздразнить врага, но невозможно было взваливать на измученных женщин и подростков тяжелую ношу. Кроме того, Тарзан рассчитывал спасти слоновую кость другим способом.
Было около полуночи, когда Тарзан вместе со своей медленно движущейся вереницей вышел к тому месту, где лежали слоны. Еще издали им показывали путь большие костры, которые туземцы развели посреди наскоро устроенной "бомы", частью, чтобы согреваться, частью, чтобы отпугивать львов.
Когда они близко подошли к лагерю, Тарзан окликнул, чтобы те знали, что идут друзья. Радостно был встречен маленький отряд, когда свет костров упал на длинную вереницу скованных родственников и друзей. Их уже считали погибшими и Тарзана тоже.
Довольные черные не прочь были бы всю ночь пропировать, угощаясь мясом слона, но Тарзан настоял, чтобы они постарались выспаться возможно лучше, так как на следующий день начнется работа.
Впрочем, уснуть было не так просто: женщины, потерявшие мужей или детей, непрестанно вопили и выли. Наконец, Тарзану удалось заставить их замолчать, сказав, что своими криками они привлекут арабов, которые всех перебьют.
Рассветало, и Тарзан объяснил воинам свой план военных действий, с которым все согласились; это был единственно возможный способ отделаться от непрошенных посетителей и отомстить за убитых.
Прежде всего женщины и дети под охраной двадцати стариков и юношей были отправлены к югу, за пределы боевой зоны. Им было сказано устроить временные хижины и окружить их "бомой" из ветвей колючих кустарников, потому что план, который предложил Тарзан, мог потребовать для своего осуществления несколько дней, а, может быть, и недель, и все это время воины не будут к ним присоединяться.
Часа через два после восхода солнца черные воины редким кольцом окружили деревню. С промежутками они были размещены высоко на деревьях. Вот упал внутри ограды один мануем, пронзенный стрелой. Никаких обычных признаков: ни диких боевых криков, размахивания копьями, без чего не обходится ни одна атака дикарей, -- только молчаливый вестник смерти из молчаливого леса.
Беспримерный случай привел в бешенство арабов и мануемов. Они бросились к воротам, чтобы наказать дерзкого, но оказалось, что они не знают, в какой стороне может быть враг. Пока они обсуждали положение, араб из их же группы молча опустился наземь с тонкой стрелой в груди.
Тарзан разместил на окружающих деревьях лучших стрелков племени, приказав им не выдавать ни в коем случае своего присутствия. Выпустив своего вестника смерти, черный скрывался за ствол дерева и не показывался до тех пор, пока зоркий глаз не убеждал его, что никто не смотрит в его сторону.
Трижды бросались арабы через поляну в ту сторону, откуда, как им казалось, летели стрелы, но каждый раз новая стрела, посланная сзади, выхватывала кого-нибудь из их рядов. И они поворачивали и бросались в другую сторону. Наконец, они решили обыскать лес, но черные рассыпались во все стороны, и никаких следов неприятеля арабы не нашли.
Но вверху, из густой листвы гигантского дерева следила за ними мрачная фигура: Тарзан от обезьян парил над ними, как тень смерти. Вот один мануем шел впереди своих товарищей, невозможно было сказать, откуда пришла смерть, но пришла она быстро, и сзади идущие споткнулись о тело товарища с неизбежной стрелой в груди. Такой способ ведения военных действий скоро начал надоедать белым, и не удивительно, что среди мануемов вскоре началась паника.
То одного, то другого смерть выхватывала из общих рядов, и каждый раз в теле находили страшную стрелу, посланную с точностью сверхчеловеческой прямо в сердце жертвы. И хуже всего было то, что ни разу за все утро, они не видели и не слышали ничего, что выдавало бы присутствие врага, ничего, кроме этих безжалостных стрел.
И в самом селении, когда они вернулись туда, было не лучше. Нет-нет с различными промежутками то один, то другой падали мертвыми. Черные уговаривали своих белых господ уйти скорей из этого страшного места, но арабы не решались пуститься в путь лесом, полным новыми и страшными врагами, притом пуститься нагруженными большими запасами слоновой кости, которые они нашли в деревне; бросить же слоновую кость они ни за что не согласились бы.
В конце концов все участники набега попрятались в соломенных хижинах -- там их, по крайней мере, не достанут стрелы. Тарзан со своего дерева наметил себе хижину, в которую ушел предводитель арабов и, покачиваясь на свисающей ветке, он со всей силой своих исполинских мышц бросил копье сквозь соломенную крышу. Болезненный крик показал, что копье попало в цель. Показав таким образом, что нет им нигде защиты, Тарзан вернулся в лес, собрал своих воинов и отошел с ними на милю в сторону, чтобы отдохнуть и поесть. На нескольких деревьях он оставил часовых, но погони не было.
Осмотрев свои силы, он убедился, что нет никаких потерь, никто даже не

Предыдущая страница 14 Следующая страница


был ранен, а по самому скромному подсчету пало не меньше двадцати врагов, пронзенных стрелами. Они были вне себя от восторга и хотели непременно закончить день блестящим набегом на селение, чтобы покончить с врагами. Они даже говорили о мучениях, каким подвергнут мануемов, которых они особенно возненавидели, когда Тарзан положил конец их мечтаниям.
-- С ума вы сошли, -- крикнул он. -- Я показал вам, как надо сражаться с этими людьми. Вы уже убили двадцать человек, не потеряв ни одного, а вчера, действуя по-своему, как вы хотите действовать сейчас, вы потеряли дюжину, не убив ни одного араба или мануема. Вы будете сражаться так, как я говорю, или я уйду в свою землю.
Они испугались его угрозы и обещали слушаться его во всем.
-- Хорошо, -- сказал он, -- на сегодняшнюю ночь мы вернемся в прежний лагерь. Я хочу дать арабам маленький урок, чтобы они знали, что их ожидает, если они останутся здесь. Но помощников мне не нужно. Они начнут успокаиваться, и тем хуже подействует на них переход опять к страху.
Вернувшись во вчерашний лагерь, они развели большие костры и до глубокой ночи ели и рассказывали друг другу происшествия сегодняшнего дня. Тарзан проспал до полуночи, потом поднялся и скрылся во мраке леса. Час спустя он был на поляне у селения. Внутри ограды был разведен огонь. Человек-обезьяна подполз к самой решетке и в промежутке между кольями увидел одинокого часового, сидящего у огня.
Тарзан спокойно направился к дереву в конце улицы, неслышно взобрался на свое место и вставил стрелу в лук. Несколько минут он прицеливался в часового, но вскоре убедился, что благодаря качанию веток и мельканию огня, слишком много шансов промахнуться, а надо попасть прямо в сердце для того, чтобы удалось провести задуманный план.
Он принес с собой кроме лука и стрел свое лассо и ружье, которое отобрал накануне у убитого часового. Спрятав все это в одной из развилин дерева, он легко соскочил наземь внутрь ограды, вооружившись только своим длинным ножом. Часовой сидел к нему спиной. Как кошка подползал Тарзан к дремлющему человеку. Он был уже в двух шагах от него, еще миг -- и нож неслышно вонзится в сердце.
Тарзан приготовился к прыжку -- быстрому и верному способу нападения зверя джунглей -- как вдруг часовой, предупрежденный каким-то неясным чувством, вскочил на ноги и повернулся к человеку-обезьяне.

XVII
БЕЛЫЙ ВОЖДЬ ПЛЕМЕНИ ВАЗИРИ

Когда взгляд черного мануема остановился на странной фигуре, стоящей перед ним в угрожающей позе, с ножом в руке, глаза его расширились от ужаса. Он забыл о ружье, которое держал в руке. Забыл, что можно позвать на помощь. Он думал только о том, как бы уйти от этого страшного белого дикаря, от этого гиганта, на массивных мышцах груди которого играл отблеск пламени.
Но не успел он повернуться, как Тарзан был уже возле него, и когда часовой хотел крикнуть, было уже поздно. Большая рука схватила его за Горло и свалила наземь; он боролся изо всех сил, но напрасно: с цепкой свирепостью бульдога ужасные пальцы сжимались все теснее вокруг его горла. Скоро человек-мануем затих.
Человек-обезьяна перебросил тело через плечо и, подобрав ружье часового, неслышно прошел улицей к дереву, благодаря которому так легко проникал внутрь селения. Там он спрятал тело высоко в густой листве, предварительно сняв с него сумку с патронами. Потом с ружьем в руке он продвинулся вперед на ветке, с которой хорошо мог видеть хижины. Тщательно взяв на прицел ульеобразную хижину, в которой помещался предводитель арабов, он нажал на курок, и почти сразу послышался ответный стон. Тарзан улыбнулся. Заряд попал в цель.
После выстрела минуту царило молчание, а потом арабы и мануемы высыпали из хижин как рой рассерженных ос, пожалуй, не столько рассерженных, сколько перепуганных. Напряжение предыдущего сказалось на нервах и белых и черных, и этот единственный выстрел заставил расстроенное воображение заработать, строя самые ужасные предположения.
Когда они заметили, что часовой исчез, страхи отнюдь не улеглись, и для того, чтобы придать себе мужества воинственными действиями, они быстро начали палить сквозь ограду, хотя неприятеля нигде не было видно. Тарзан воспользовался трескотней пальбы, чтобы выстрелить в толпу.
Никто не слышал его выстрела, но близстоящие видели, как один мануем упал наземь; наклонились над ним, но он был мертв. Тогда паника окончательно охватила мануемов, и арабы едва удерживали их от бегства без оглядки в джунгли.
Спустя некоторое время, они начали успокаиваться и подбодрились. Но передышка была непродолжительная. Только они решили, что больше нечего бояться, как Тарзан испустил боевой клич и, когда грабители обернулись на голос, человек-обезьяна, раскачав хорошенько тело убитого часового, вдруг бросил его через их головы.
С воплями ужаса разбежалась толпа в разные стороны, спасаясь от странного, незнакомого существа, которое собирается спрыгнуть на них. Их расстроенное воображение приняло падающее тело часового за какого-то огромного хищного зверя. Спасаясь, некоторые из черных полезли через ограду, другие выламывали колья в воротах и устремлялись через поляну в джунгли.
Несколько минут никто не оборачивался, чтобы взглянуть, что их испугало. Но Тарзан знал, что они не замедлят это сделать, и, убедившись в том, что это тело их же часового, испугаются еще больше, но проделают то, от чего ему может быть плохо. Поэтому он неслышно исчез и, поднявшись на верхний ярус, направился на юг, к лагерю Вазири.
В самом деле, вот один из арабов оглянулся и увидел, что то, что упало с дерева, лежит неподвижно на том самом месте, куда упало, посреди деревенской улицы. Он пополз к нему осторожно и разглядел, что это просто человек, еще миг -- он был подле него и узнал в нем мануема, стоявшего на часах.
На его возглас скоро собрались его товарищи, и после оживленного разговора они сделали именно то, что предвидел Тарзан. Подняв ружья, они дали залп за залпом по дереву, откуда упало тело. Останься Тарзан там, он был бы, конечно, изрешечен пулями.
Заметив, что единственные знаки насилия на часовом -- следы чьих-то гигантских пальцев на горле, арабы и мануемы пришли в еще большее смятение и отчаяние. Ясно, что они не могут быть в безопасности даже за запертыми воротами ночью. Чтобы враг мог проникнуть в их лагерь и убить часового голыми руками, это казалось уму непостижимым, и суеверные мануемы начинали приписывать свои несчастья сверхъестественным причинам. Белые же не могли дать никаких правдоподобных объяснений.
Несколько десятков человек металось по джунглям, другие ждали, что враг вот-вот возобновит хладнокровное истребление, и вся шайка головорезов в отчаянии, не ложась, караулила до рассвета.
Оставшихся в селении мануемов арабы несколько успокоили обещанием, что на рассвете все они покинут это место. Даже страх перед жестокими господами не мог заставить победить охвативший их ужас.
Вот почему на другой день утром, когда Тарзан и его товарищи вернулись, чтобы продолжить прежнюю тактику, они застали врага уже уходящим. Мануемы были нагружены краденой слоновой костью. Тарзан, глядя на это, усмехался: он был уверен, что они далеко ее не унесут. Но тут он увидел кое-что, встревожившее его: несколько человек мануемов зажигали факелы у потухающего костра, очевидно, они собирались поджечь селение.
Тарзан сидел на высоком дереве, в нескольких сотнях футов от частокола. Сделав рупор из рук, он громко закричал по-арабски: -- Не поджигайте наших хижин, а то мы убьем вас! Не поджигайте наших хижин, а то мы убьем вас!
Повторил раз двенадцать. Мануемы колебались, потом один из них бросил свой факел в огонь. Другие собирались проделать то же самое, когда к ним подскочил араб с палкой и начал их избивать, показывая на хижины и, очевидно, приказывая их поджечь. Тогда Тарзан поднялся во весь рост на качающейся ветке, поднял на плечо одно из арабских ружей и, тщательно прицелившись, выстрелил. Араб, настаивавший на том, чтобы хижины были подожжены, упал замертво, а мануемы побросали факелы и бросились вон из селения. Они бежали без оглядки в джунгли, а прежние их господа, припав на одно колено, стреляли по ним.
Но как ни сердились арабы на неповиновение мануемов, они признали в конце концов, что разумнее отказаться от удовольствия поджечь селение, которое дважды так плохо приняло их. Про себя они клялись вернуться с такими силами, которые дали бы возможность смести с лица земли все на мили кругом, чтобы и следов пребывания человека не осталось.
Они напрасно всматривались в деревья, чтобы разглядеть человека, которому принадлежал голос, так напугавший мануемов. Они видели дымок над деревом после выстрела, свалившего араба, и дали несколько залпов по этому дереву, но не было видно, что залпы достигли цели.
Тарзан был слишком умен, чтобы попасть в такую ловушку, а потому -- не успел замереть звук от выстрела, как человек-обезьяна соскочил вниз и перебежал к другому дереву, на расстоянии сотни ярдов. Отсюда он стал продолжать свои наблюдения. Сообразив, что можно доставить себе развлечение, он опять сложил руки в виде рупора и крикнул:
-- Оставьте кость! Оставьте кость! Мертвым не нужна кость!
Кое-кто из мануемов, вздрогнув, опустил поклажу. Но этого алчность арабов уже не могла вынести. С громкими проклятиями и криками они схватились за ружья и взяли своих носильщиков на прицел, угрожая убить каждого, кто положит наземь свою ношу. Они могли отказаться от мысли поджечь селение, но бросить такое богатство -- это выходило за пределы допустимого -- лучше смерть.
Так выступили они из селения Вазири, нагрузив своих рабов таким количеством слоновой кости, какого хватило бы на выкуп многих царей. Они направлялись к северу, назад в свои дикие поселения, в дикой и малоизвестной стране, расположенной по ту сторону Конго, в глубине Великого Леса.
Они шли, и тут же рядом, по обе стороны дороги, двигался невидимый и неутомимый враг.
Под руководством Тарзана черные воины Вазири разместились с промежутками по обе стороны дороги в чаще кустарника. По мере того, как проходила колонна, то тяжелое копье, то острая стрела, пущенные верной рукой, пронизывали мануема или араба. Потом Вазири исчезал в чаще и перебегал вперед, чтобы занять новое место. Они били только наверняка, и только тогда, когда не боялись быть обнаруженными, поэтому стрел и копий выпускалось немного, с большими промежутками, но опасность, упорная и непрестанная, висела все время над колонной, которая продвигалась медленно из-за тяжелого груза, а паника не рассеивалась, паника от того, что только что упал пронзенный товарищ, паника от того, что неизвестно, чья следующая очередь и когда пробьет его час.
Десяток раз мануемы готовы были бросить свою ношу и, как испуганные зайцы, пуститься к северу со всех ног. И арабы с большим трудом, угрозами и убеждениями, удерживали их. Так проходили для грабителей в сплошном кошмаре дни за днями. На ночь арабы разбивали лагерь на какой-нибудь полянке у реки и делали грубую "бому". Но временами ночью пуля пролетала у них над головами, и один из часовых, которых они теперь ставили дюжинами, сваливался наземь. Все это было невыносимо, так они могли быть перебиты один за другим, не причинив ни малейшего урона врагу. И все-таки с алчностью, свойственной белому человеку, арабы никак не хотели расстаться с награбленным и поутру снова вынуждали деморализованных мануемов взваливать на себя ноши и выстраиваться в шеренгу.
Три дня шла колонна, и каждый час приносил с собой смертоносное копье или стрелу. Ночью лаяло невидимое ружье, и назначить человека часовым значило подписать ему смертный приговор.
Утром на четвертый день арабам пришлось застрелить двух своих рабов за неповиновение, а в это время из джунглей прозвучал ясный и сильный голос:
-- Сегодня вы умрете, мануемы, если не откажетесь нести кость. Нападайте на своих жестоких господ! Бейте их! Ведь у вас есть ружья, почему вы не воспользуетесь ими? Убейте арабов, и мы не тронем вас. Мы возьмем вас к себе в деревню, накормим и выведем невредимыми из нашей страны. Положите кость и бросайтесь на своих господ -- и мы поможем вам, иначе -- умрете вы!
Когда умолк голос, караван замер. Арабы смотрели на своих рабов. Мануемы смотрели друг на друга, они только выжидали, чтобы кто-нибудь взял на себя инициативу. Оставалось человек тридцать арабов и около полутораста черных, все были вооружены, даже у носильщиков за спиной висели ружья.
Арабы сплотились тесней. Шейх приказал мануемам выступать и, отдавая приказание, поднял ружье, но в это самое время один из черных сбросил свою ношу и, вздернув ружье, выстрелил в упор в кучку белых. Вмиг весь лагерь превратился в толпу проклинающих и вопящих демонов, пускающих в ход ружья, ножи, револьверы. Арабы смело защищали свою жизнь, но свинцовый дождь, которым осыпали их собственные рабы, и тучи стрел и копий, которые сыпались из окружающих джунглей, делали исход ясным. Через десять минут после начала стычки ни одного араба не было в живых.
Когда стрельба прекратилась, Тарзан снова заговорил:
-- Берите нашу кость и несите ее туда, откуда вы утащили ее. Мы не сделаем вам зла.
Мгновение мануемы заколебались. Не было охоты проделывать обратно три дня пути. Они посовещались шепотом и обратились к джунглям:
-- Как мы можем знать, что вы не перебьете нас, если мы вернемся в селение?
-- Вы слышали, что мы обещали не делать вам зла, если вы принесете обратно нашу кость, но вы не знаете, что мы можем убить вас всех до единого, если вы не послушаетесь нас. Разве не ясно, что скорее мы убьем вас, если вы рассердите нас, чем если вы исполните то, чего Мы требуем?
-- Кто вы, что говорите языком нашего арабского господина? -- спросил мануем-парламентер. -- Покажитесь, и тогда мы дадим ответ.
Тарзан вышел из джунглей в нескольких шагах.
-- Смотрите! -- сказал он. Увидев, что он белый, они пришли в ужас, потому что им никогда не приходилось видеть белого дикаря, а его мощная мускулатура и исполинское сложение привели их в восторг.
-- Можете верить мне, -- сказал Тарзан. -- Будете вы слушаться меня и не будете трогать моего народа, и мы не тронем вас. Отнесете вы обратно нашу кость или нам и дальше идти вслед за вами, как мы шли эти дни?
Напоминание об этих ужасных днях заставило мануемов решиться, и, подняв поклажу на плечи, они повернули к селению Вазири.
На третий день караван, вместе с воинами Вазири, вошел в ворота селения, приветствуемый оставшимися в живых жителями, которые вернулись, когда посланные Тарзана сообщили им, что грабители ушли.
Потребовался весь авторитет Тарзана, чтобы спасти мануемов от избиения и растерзания, но когда он объяснил, что дал слово не причинять им вреда, если они принесут обратно кость, когда он напомнил, что победой они обязаны ему, они уступили.
В эту ночь воины Вазири совещались, как им отпраздновать победу и выбрать нового вождя. Со времени смерти Вазири Тарзан руководил военными действиями, и временно предводительство было молча предоставлено ему. Не было времени выбрать нового вождя из их числа, да и с самого начала человек-обезьяна действовал так удачно, что страшно было передавать власть другому, чтобы успехи не сменились неудачами. В самом начале они убедились, как опасно отвергать советы белого дикаря по результатам атаки, затеянной старым Вазири, и потому им нетрудно было склониться перед авторитетом Тарзана.
Самые почтенные воины уселись в кружок вокруг огня, чтобы обсудить достоинства возможных преемников старого Вазири. Первым заговорил Бузули.
-- Раз Вазири умер, не оставив сына, то я знаю среди нас только одного, кто, мы это уже испытали, может быть хорошим вождем. Он водил нас против ружей белого человека и дал нам победу без единой потери. Это белый человек, который командовал нами последние дни. И с этими словами Бузули вскочил на ноги и, подняв копье, согнув туловище, начал медленную пляску вокруг Тарзана, напевая в такт шагам: -- Вазири, царь Вазири! Вазири, убийца арабов! царь Вазири!
Один за другим воины выражали свое согласие на выбор Тарзана царем, вступая в торжественный танец. Прибежали женщины и расположились на земле, образуя второй круг, вокруг первого. Они били в там-там, ударяли в ладоши в такт шагам танцующих и подпевали воинам. В центре круга сидел Тарзан от обезьян.
-- Вазири, царь Вазири, -- подобно предшественнику, он должен был впредь называться по имени племени.
Все быстрей и быстрей плясали танцующие, все громче и громче звучали их дикие крики. Женщины поднялись и запели в унисон, во весь голос. Яростно размахивали воины копьями, а иногда приседали, ударяя щитами о плотно убитую землю деревенской улицы; все вместе давало картину невероятно примитивную и дикую, словно все это происходило на заре человечества, бесконечное число веков тому назад.
Возбуждение росло, и человек-обезьяна не выдержал: он вскочил на ноги и принял участие в диком обряде. В центре круга из блестящих черных тел он скакал и вопил, и потрясал тяжелым копьем с таким же точно безумным увлечением, как и его товарищи-дикари. Исчезли последние следы цивилизации -- он был теперь примитивным человеком в полном смысле слова: наслаждался свободой неистовой дикой жизни, которую любил, радуясь как ребенок своему новому званию царя черных дикарей.
Ах, если бы Ольга де Куд видела его сейчас -- узнала бы она в нем хорошо одетого, спокойного молодого человека с породистым лицом и безукоризненными манерами, который так привлекал ее к себе всего несколько месяцев тому назад. А Джэн Портер! Любила бы она дикого вождя диких воинов, который танцевал голый со своими голыми подданными? А д'Арно? Поверил бы д'Арно, что это тот самый человек, которого он ввел в полдюжины самых избранных клубов Парижа? Что бы ответили его коллеги, пэры из Палаты Лордов, если бы им сказали, показав на танцующего, увешанного металлическими украшениями гиганта с густой гривой: "Лорды, это Джон Клейтон, лорд Грейсток!".
Итак, Тарзан от обезьян стал настоящим царем между людьми. Медленно, но верно проделывал он эволюцию, через которую прошли его предки, -- ведь и он начал с самых низов.

XVIII
ЛОТЕРЕЯ СМЕРТИ

Джэн Портер первая проснулась в лодке на утро после крушения "Леди Алисы". Остальные члены маленькой компании еще спали, сидя на скамейках или свернувшись в неудобных положениях на дне лодки.
Убедившись, что они отбились от других лодок, молодая девушка сильно встревожилась. Ощущение глубокого одиночества и беспомощности, которое вызывал в ней вид огромной водяной пустыни, подавляло ее, и никаких надежд на будущее не шевелилось в душе. Она была уверена, что они погибли, что помощи ждать неоткуда.
Вскоре проснулся Клейтон. Он не сразу пришел в себя и вспомнил, где он и что произошло ночью. Наконец, его растерянные глаза остановились на девушке.
-- Джэн! -- крикнул он. -- Слава богу, что мы вместе!
-- Взгляните, -- убито отвечала девушка, апатичным жестом показывая на горизонт. -- Мы совсем одни. Клейтон внимательно посмотрел во все стороны.
-- Куда они могли деваться? -- удивился он. -- Они не могли пойти ко дну, потому что не было волнения, а я видел все лодки уже после того, как яхта погрузилась в воду.
Он разбудил остальных и объяснил им положение.
-- Это даже хорошо, сэр, что лодки разбрелись, -- объяснил один из матросов. -- Провизия есть в каждой, так что они друг другу не нужны, в бурю помощи тоже не могли бы друг другу оказать, зато больше шансов, что хотя бы одна будет подобрана, а тогда начнут разыскивать и остальных. Будь мы все вместе, был бы только один шанс на спасение, теперь их четыре.
Это разумное философствование немного подбодрило остальных, но хорошее настроение было непродолжительно: решили взять направление на восток, к континенту, и постепенно продвигаться к земле, но когда хватились весел, оказалось, что их нет; матросы, сидевшие на веслах, уснули во время работы и уронили весла в воду, а волны их отнесли, по крайней мере нигде на воде их не было видно.
Начались попреки, брань, и дело едва не дошло до драки, но Клейтон кое-как успокоил матросов. Впрочем, несколькими минутами позже Тюран чуть было не вызвал нового скандала, сделав какое-то нехорошее замечание по поводу глупости англичан вообще и английских матросов в частности.

Предыдущая страница 15 Следующая страница


-- Довольно, молодцы, -- остановил других матросов третий, не принимавший участия в перебранке. -- Что за толк, если друг другу морды расквасите. Сказал ведь вам Снайдер, что подберут нас. Давайте лучше поедим.
-- Неплохая мысль, -- поддержал Тюран и обратился к третьему матросу. -- Вильсон, милейший, передайте мне одну из этих жестянок.
-- Сами берите, -- угрюмо проворчал Вильсон. -- Я не стану слушаться какого-то... Вы здесь еще не капитан.
В конце концов Клейтону пришлось самому пойти за жестянкой, но тут вспыхнуло новое недоразумение с матросами, заявившими, что Клейтон и Тюран хотят следить за расходованием припасов, чтобы самим заполучить львиные доли.
-- Надо, чтобы кто-нибудь взял на себя командование, -- сказала Джэн Портер, с отвращением наблюдавшая постыдные ссоры, с которых начиналось вынужденное общение, тем более что продлиться ему суждено было, быть может, много дней. -- Скверно уже само по себе очутиться в утлой лодке в Атлантическом океане, зачем же увеличивать несчастье и опасности, занимаясь постоянными стычками и перебранками. Мужчины должны выбрать старшего и подчиняться ему во всем. Здесь нужно еще строже соблюдать дисциплину, чем на настоящем большом судне.
Прежде, чем заговорить, она надеялась, что ей совсем не придется подавать голос, что Клейтон сумеет справиться с осложнениями, но приходилось признать, что до сих пор, по крайней мере, он не более других был на высоте положения, разве только старался не обострять со своей стороны отношений, вплоть до того, что передал жестянку матросам, когда они запротестовали против того, чтобы он открывал ее.
Слова девушки временно успокоили мужчин, и в конце концов было решено, что два баллона с водой и четыре жестянки с пищей будут разделены поровну между матросами и пассажирами с тем, чтобы те и другие распоряжались ими по своему усмотрению.
Таким образом, маленькая группа сразу разбилась на два лагеря, и как только припасы разделили, в каждом занялись распределением пищи и воды. Матросы первые открыли одну из жестянок и разразились такими бешеными проклятиями, что Клейтон спросил: -- В чем дело?
-- Беда! -- завопил Снайдер. -- Беда! Хуже -- смерть! В жестянке -- деготь!
Клейтон и Тюран торопливо открыли одну из своих жестянок и убедились в страшной правде, что и там тоже деготь! Одна за другой были вскрыты все четыре жестянки, находящиеся в лодке, и каждый раз сердитое ворчание встречало новое подтверждение ужасной действительности: в лодке не было ни одной унции пищи!
-- Ну, благодарение богу, у нас есть все-таки вода, -- сказал Томпкинс. -- Легче обойтись без пищи, чем без воды. Коли до худшего дойдет, можно и сапоги свои съесть, а выпить их не выпьешь.
Пока он говорил, Вильсон пробуравил дырочку в одном из баллонов, и Снайдер подставил жестяную кружку, в которую Вильсон собирался налить драгоценную влагу. Тоненькая струйка черных, сухих крупинок полилась сквозь дырочку на дно кружки. Вильсон со стоном уронил баллон и опустился на скамью, в ужасе глядя на кружку.
-- В баллонах -- порох, -- сказал Снайдер, едва слышно, повернувшись к остальным. Вскрыли другие баллоны -- то же самое.
-- Деготь и порох! -- воскликнул Тюран. -- Вот так меню для потерпевших крушение!
От одного сознания, что в лодке нет ни воды, ни пищи, люди сразу почувствовали и голод, и жажду; с первого же дня начались, таким образом, их страдания, с первого дня им пришлось переживать все ужасы, какие выпадают на долю потерпевших крушение.
Дни проходили -- и положение все ухудшалось. Воспаленные глаза тщетно оглядывали горизонт день и ночь, пока люди, слабые и усталые, не сваливались на дно лодки, ища в коротком, беспокойном сне минутного забвения ужасной действительности.
Матросы в муках голода съели свои кожаные пояса, сапоги, кожаную обшивку шапок, хотя Клейтон и Тюран всячески старались уговорить их не делать этого, предупреждая, что этим они еще усилят свои страдания.
Обессиленные и потерявшие надежду, носились они по морю, под безжалостным тропическим солнцем, с высохшими, потрескавшимися губами, распухшими языками, ожидая смерть, в которой начинали видеть избавление. Невыносимые страдания первых дней для трех пассажиров немного притупились, потому что они ничего не ели, но муки матросов были ужасны, когда их слабые, больные желудки пробовали справиться с кусками кожи, которыми они их набили. Томпкинс первый не выдержал. Ровно через неделю после того, как "Леди Алиса" пошла ко дну, матрос умер в страшных конвульсиях.
Несколько часов его тело лежало на корме лодки, откуда матрос как будто издевался, оскалив зубы, над другими. Наконец, Джэн Портер не выдержала.
-- Не можете ли вы сбросить его за борт, Вильям? -- спросила она.
Клейтон поднялся и, шатаясь, направился к телу. Два оставшихся в живых матроса следили за ним со странным, зловещим огоньком в провалившихся глазах. Тщетно старался англичанин приподнять тело над бортом -- задача была ему не по силам.
-- Помогите мне, пожалуйста, -- сказал он Вильсону, который лежал ближе всех.
-- Чего вы хотите его выбрасывать? -- проворчал матрос раздраженно.
-- Надо сделать это, пока у нас еще хватает сил, -- возразил Клейтон. -- Под этим солнцем он до завтра будет ужасен.
-- Лучше оставьте в покое, -- опять проворчал Вильсон. -- Он нам самим понадобится до завтра.
Медленно дошли слова матроса до сознания Клейтона. Он понял, наконец, причину протеста.
-- Боже! -- шепнул Клейтон в ужасе. -- Неужели вы хотите сказать...
-- А почему нет? -- пробурчал Вильсон. -- Мы еще живы, а он умер, ему все равно.
-- Идите сюда, Тюран, -- позвал Клейтон. -- Нам придется пережить кое-что похуже смерти, если мы не выбросим этот труп.
Вильсон сделал несколько угрожающих движений, но когда его товарищ Снайдер поддержал Клейтона и Тюрана, он уступил, жадными глазами поглядывая на труп, пока остальные втроем не перевалили его за борт.
После этого весь день Вильсон не спускал с Клейтона глаз, в которых уже притаилось безумие. К концу дня, когда солнце начало садиться, он начал бормотать что-то и смеяться про себя, а глаза его по-прежнему не отрывались от Клейтона.
Уже совсем стемнело, а Клейтон все еще чувствовал на себе этот страшный взгляд. Он старался не засыпать, но благодаря слабости с трудом сохранял сознание. Наконец, не выдержал мучений и, уронив голову на скамейку, уснул. Сколько прошло времени, он не мог припомнить, но вдруг он был разбужен каким-то странным звуком -- совсем близко. Взошла луна, и когда Клейтон открыл глаза, он с ужасом увидел осторожно подползающего к нему Вильсона, с раскрытым ртом и вываливающимся оттуда распухшим языком.
Тот же звук разбудил Джэн Портер и, увидев страшное зрелище, она пронзительно закричала, и в ту же минуту матрос ринулся вперед и упал на Клейтона. Как хищный зверь искал он зубами горло Клейтона, но Клейтону, при всей его слабости, удавалось удерживать от себя на расстоянии рот безумного.
На крик Джэн проснулись Тюран и Снайдер. Увидев в чем дело, они оба потащились на помощь Клейтону, и втроем им удалось справиться с Вильсоном и сбросить его на дно лодки. Несколько минут он пролежал, болтая и заливаясь хохотом, а потом со страшным криком, раньше, чем спутники его могли ему помешать, вскочил на ноги и прыгнул в воду.
Реакция после ужасного напряжения и возбуждения совсем обессилила оставшихся в живых. Снайдер опустился на дно лодки и заплакал. Джэн Портер молилась, Клейтон задумался, мсье Тюран тоже предался размышлениям, опустив голову на руки. Результаты своих размышлений он сообщил на следующий день Клейтону и Снайдеру в виде следующего предложения.
-- Джентльмены, -- начал он. -- Вы видите, что ожидает нас, если нас не подберут в ближайшие два дня, на что, очевидно, надежды мало, судя по тому, что за все эти дни мы не видели ни одного паруса, ни одного дымка на горизонте. Была бы надежда, если была бы пища, а нет пищи -- нет и надежды. Остается одна альтернатива, надо выбрать одно из двух: или мы умрем все через несколько дней, или один должен быть принесен в жертву, чтобы остальные остались живы. Вы хорошо понимаете, что я хочу сказать?
Джэн Портер, услышав, пришла в ужас. Если бы предложение исходило от бедного, невежественного матроса, она была бы, вероятно, меньше удивлена, но то, что оно было сделано человеком, выдававшим себя за человека культурного, утонченного даже, за джентльмена, казалось ей почти невероятным.
-- Ясно, что мы умрем все, -- отвечал Клейтон.
-- Решать нужно большинством голосов, -- возразил Тюран. -- Так как жертвой может быть только один из нас, то и решать мы будем втроем. Мисс Портер не заинтересована, ей не угрожает опасность.
-- А как же мы узнаем, кому быть первым? -- спросил Снайдер.
-- Это можно решить жеребьевкой, -- отвечал Тюран. -- В кармане у меня есть несколько монет по одному франку; мы наметим себе какой-нибудь год, и тот, кто вытащит монету с этим годом -- будет первым.
-- Я не хочу иметь ничего общего с этим дьявольским проектом, -- тихо заявил Клейтон, -- еще может показаться земля или какое-нибудь судно вовремя.
-- Вы подчинитесь большинству голосов или вы будете первым, -- отвечал Тюран, и в голосе прозвучала угроза. -- Давайте проголосуем. Я за этот проект, а вы, Снайдер?
-- Я тоже, -- прозвучал ответ.
-- Воля большинства, -- объявил Тюран. -- Теперь приступим, не теряя времени, к жеребьевке. Это одинаково выгодно для всех. Для того, чтобы три человека остались живы, один умрет несколькими часами раньше, чем умер бы и без того.
Он занялся приготовлениями к лотерее, а Джэн Портер широко раскрытыми глазами следила за ним, с ужасом думая, чему придется ей быть свидетельницей. Тюран разостлал пиджак на дне лодки и затем из горсти монет выбрал шесть штук. Двое других близко нагнулись, пока он рассматривал их. Потом он протянул их Клейтону.
-- Осмотрите их внимательно, -- сказал он. -- Самая старая -- 1875 года, и этого года -- только одна.
Клейтон и матрос осмотрели каждую монету. На их взгляд между ними не было никакой разницы, кроме годов. Они остались довольны. Если бы они знали, что прежний опыт мсье Тюрана по части шулерничества в карты настолько развил его осязание, что он умел отличать карты, касаясь их, они вряд ли нашли план выгодным для себя. Монета 1875 г. была чуть-чуть тоньше остальных, но ни Клейтон, или Снайдер не могли бы установить это без помощи микрометра.
-- В каком порядке мы будем тянуть? -- спросил Тюран, зная, по опыту, что большинство предпочитает тянуть под конец, в тех случаях, когда вытянуть жребий неприятно: есть шанс и надежда, что жребий будет уже вынут кем-нибудь раньше. Тюран же, по причинам ему известным, предпочитал тянуть первым на случай, если бы тянуть пришлось дважды.
И когда Снайдер выразил желание тянуть последним, он любезно предложил, что будет тянуть первым. Рука его исчезла под пиджаком всего на мгновение, но проворные и искусные пальцы успели перебрать все монеты и отодвинуть роковую. Когда он вытащил руку, в ней была монета 1888 года. Потянул Клейтон. Джэн Портер нагнулась вперед с выражением ужаса и напряженного внимания на лице, когда рука человека, за которого она должна была выйти замуж, скрылась под пиджаком. Вот он вытащил руку, держа в ней монету. В первый момент он не решался взглянуть, но мсье Тюран, нагнувшись к его руке, крикнул, что все благополучно.
Джэн Портер в изнеможении, вся дрожа, откинулась на борт лодки. Ей было дурно, кружилась голова. Если и Снайдер не вытащит монеты 1875 года, придется сызнова пережить этот ужас.
Матрос уже засунул руку под пиджак. Крупные капли пота выступили у него на лбу. Он дрожал, как в лихорадке, и громко проклинал себя за то, что предпочел тянуть последним: сейчас у него было три шанса против одного, а у Тюрана их было пять, у Клейтона четыре.
Русский терпеливо выжидал, не торопя матроса, он прекрасно знал, что сам он в безопасности -- безразлично, будет ли сейчас вытащена роковая монета или нет. Когда матрос, вытащив монету, взглянул на нее, он повалился без чувств на дно лодки. Клейтон и Тюран оба поспешили, насколько позволяли силы, к нему, чтобы взглянуть на монету, которая вывалилась у матроса из рук и лежала подле. Она не была помечена 1875 годом. Реакция после пережитого волнения подействовала на Снайдера так же, как если бы он вытащил роковую монету.
Таким образом, всю процедуру пришлось повторять сызнова. Еще раз русский вынул безвредную монету. Джэн Портер закрыла глаза, когда рука Клейтона скрылась под пиджаком. Снайдер нагнулся, широко раскрытыми глазами провожая руку, которая должна была решить его участь.
Вот Вильям Сесиль Клейтон, лорд Грейсток, вытянул руку из-под пиджака и, крепко зажав монету так, чтобы никто не видел, взглянул на Джэн Портер. Он не решался разжать руку.
-- Живей! -- взвизгнул Снайдер. -- Боже! Дайте взглянуть...
Клейтон разжал пальцы. Снайдер первый увидел цифру и раньше, чем другие успели угадать его намерение, он поднялся на ноги, перешагнул через борт лодки и исчез навсегда в зеленой бездне -- монета была не 1875 года.
Пережитые волнения так подействовали на оставшихся в живых, что весь день, они пролежали в полусознательном состоянии и несколько дней не возвращались к страшному вопросу.
Ужасные дни все увеличивающейся слабости и растущей безнадежности...
Наконец, Тюран подполз к распростертому Клейтону.
-- Надо еще раз потянуть жребий, пока мы не ослабели до того, что уже не в состоянии будем есть, -- шепнул он.
Клейтон был в таком состоянии, при котором уже нет собственной воли. Джэн Портер уже три дня не говорила. Он знал, что она умирает. Как не страшна была эта мысль, но он подумал, что можно будет вернуть ей силы таким способом, и сразу согласился на предложение русского.
Они потянули так же точно, как в первый раз, и результат был неизбежный -- Клейтон вытащил монету 1875 г.
-- Когда? -- спросил Тюран.
Он уже вытащил из кармана свой перочинный ножик и слабыми пальцами пытался открыть его.
-- Сейчас же, -- пробормотал он и жадными глазами впился в англичанина.
-- Не подождете ли вы до темноты? -- спросил Клейтон. -- Не надо, чтобы видела мисс Портер. Ведь мы собирались обвенчаться, знаете?
Тень разочарования пробежала по лицу Тюрана.
-- Хорошо, -- нерешительно отвечал он. -- До ночи недолго. Ждал много дней, подожду еще несколько часов.
-- Благодарю вас, мой друг, -- прошептал Клейтон. -- Теперь я пойду к ней и побуду с ней, пока пробьет час. Я хотел бы перед смертью провести с ней час или два.
Когда Клейтон добрался к девушке, он нашел ее без сознания. Он видел, что она умирает, и рад был, что она не увидит и не узнает о страшной трагедии, которая здесь скоро разыграется. Он взял ее руку и поднес к своим потрескавшимся и распухшим губам. Некоторое время он нежно гладил то нечто иссохшееся, похожее на птичью лапку, что было недавно прекрасной, красивой формы белой ручкой балтиморской красавицы.
Уже стемнело, но он ничего не замечал, пока его не привел в себя голос из темноты. То звала его судьба.
-- Иду, мсье Тюран, -- поспешил он отозваться. Три раза пробовал он повернуть на четвереньках, чтобы ползти навстречу смерти, но за последние часы он настолько ослабел, что уже не мог вернуться к Тюрану.
-- Придется вам прийти, мсье, -- позвал он слабым голосом. -- У меня не хватает сил опуститься на колени.
-- Черт возьми! -- буркнул Тюран. -- Вы намерены надуть меня, отнять у меня мой выигрыш.
Клейтон слышал, как тот волочился по дну лодки. Но вдруг раздался безнадежный стон.
-- Я не могу ползти. Поздно. Вы обманули меня, англичанин-собака.
-- Я вас не обманул, мсье, -- запротестовал Клейтон. -- Я всячески старался, я буду пробовать еще, пробуйте и вы; может быть, каждый из нас проползет полпути, и тогда вы получите свой выигрыш.
Снова Клейтон собрался с силами, слыша, что и Тюран напрягает все усилия. Прошло около часу, и англичанину удалось приподняться на колени, но при первом же движении вперед он упал лицом вниз.
Минуту спустя, он услышал довольный возглас Тюрана.
-- Иду, -- шепнул русский.
Снова попробовал Клейтон двинуться навстречу судьбе и снова растянулся на дне лодки, и уже не мог больше подняться, несмотря на прилагаемые усилия. Последний раз он свалился на спину и лежал, глядя на звезды, а сзади все ближе и ближе слышалось прерывистое дыхание русского, с трудом волочившегося по дну лодки.
Клейтону казалось, что прошло не меньше часу, как он лежал так, поджидая подползающее существо, которое должно было положить конец его мучениям. Оно было совсем близко уже, но проходили все большие и большие промежутки между одним его усилием и следующим, а подвигалось оно каждый раз, как казалось англичанину, на самое ничтожное, почти неуловимое расстояние.
Наконец, он услышал, что Тюран тут, возле него. Кудахтающий смех, что-то коснулось его лица, и Клейтон потерял сознание.

XIX
ГОРОД ЗОЛОТА

В ту самую ночь, когда Тарзан от обезьян сделался вождем племени Вазири, женщина, которую он любил, умирала в лодке среди Атлантического океана, в двухстах милях к западу от него. В то время, как он -- олицетворение физической силы и совершенства сложения -- плясал среди голых дикарей, своих приятелей, и отблески пламени играли на его сильных крутых мышцах, женщина, которую он любил, лежала, исхудавшая и изможденная, в последнем оцепенении, которое предшествует смерти от жажды и истощения.
Первые недели после того, как Тарзан был облечен царской властью над племенем Вазири, ушли на то, чтобы отвести мануемов, как обещал Тарзан, к северным границам земли Вазири. Прежде, чем отпустить их, он потребовал от них клятвенного обещания никогда больше не участвовать в экспедициях против этого племени, и, надо сказать правду, обещание было дано охотно. Они достаточно испытали на себе боевую тактику нового вождя Вазири и не имели ни малейшего желания сопровождать опять каких-нибудь грабителей в пределы его владений.
Почти тотчас по возвращении в деревню Тарзан принялся за приготовления к экспедиции для розысков разрушающегося города золота, который описывал ему старый Вазири. Он выбрал пятьдесят самых смелых воинов, только из тех, которым очень хотелось сопровождать его в трудном походе и делить с ним опасности, ожидающие их в незнакомой и враждебной стране.
С того самого времени, когда Вазири рассказал ему чудесные приключения первой экспедиции, случайно попавшей к древнему городу, Тарзан почти не переставал думать о сказочном богатстве сказочного города. Предпринять экспедицию побуждала Тарзана настолько же любовь к приключениям, как и желание раздобыть золото; и последнее говорило достаточно сильно, потому что, живя среди цивилизованных людей, он узнал, какую волшебную власть дает желтый металл тому, кто им обладает. Что бы он стал делать с золотом в сердце дикой Африки, над этим он не задумывался, достаточно, что у него будет власть творить чудеса, даже если ему никогда и не предоставится возможность воспользоваться этой властью.
Итак, в одно роскошное тропическое утро Вазири, вождь Вазири, выступил во главе пятидесяти стройных эбеновых воинов, отправляясь искать приключений и сокровищ. Они шли тем путем, который старый Вазири описал Тарзану. Много дней шли они вверх по одной реке, через невысокий водораздел, вниз по другой реке и снова вверх по третьей, пока к концу двадцать пятого дня не расположились лагерем на склоне горы, с вершины которой они рассчитывали увидеть, наконец, чудесный город сокровищ.
На следующее утро они стали взбираться по почти отвесным скалам, составляющим естественный барьер, последнюю преграду, отделяющую их от места, к которому они стремились. Было около полудня, когда Тарзан, идущий

Предыдущая страница 16 Следующая страница


впереди всех, поднялся на вершину последней скалы и остановился на маленькой, ровной, как стол, площадке.
Справа и слева от них высились величавые горные вершины, на много тысяч футов выше тех, что замыкали проход, которым они подошли к заветной долине. За ними тянулась лесистая долина, по которой они шли много дней; замыкалась она низким горным хребтом, отграничивавшим их собственную страну.
Но то, что было впереди, больше привлекло внимание Тарзана: пустынная равнина, неглубокая и узкая, с разбросанными по ней чахлыми деревьями, там и сям усеянная большими валунами. А в дальнем конце равнины -- величественный город, с толстыми стенами, стройными башнями, минаретами и куполами, пламенеющими в солнечных лучах. Расстояние было слишком велико, чтобы можно было заметить признаки разрушения, и Тарзану город показался дивно прекрасным, а воображение уже рисовало ему широкие улицы и величественные храмы, переполненные оживленной, счастливой толпой.
Около часа отряд отдыхал на верхушке горы, а затем Тарзан повел его вниз, в долину. Дороги не было, но спуск был далеко не такой крутой, каким был подъем с той стороны. Спустившись в долину, они быстро пошли вперед, и было еще светло, когда остановились у стен древнего города.
Наружная стена была футов пятидесяти в вышину там, где она вполне сохранилась, и вообще, насколько они могли охватить взглядом, стена развалилась местами только вверху, не больше чем на двадцать футов от края. Такие стены все еще могли служить прекрасной защитой. Несколько раз Тарзану показалось, что кто-то шевелится в местах, где стена повреждена, как будто живые существа следят за ними из-за старинных бастионов. И часто он чувствовал на себе взгляд невидимых глаз, но ни разу не мог бы сказать с уверенностью, что его не обманывает воображение.
В эту ночь они разбили лагерь у стен города, снаружи. В полночь их внезапно разбудил пронзительный вопль, раздавшийся из-за стен. Он начался на очень высокой ноте и постепенно спускался, пока не перешел в жалобные стоны. Вопль оказал странное действие на черных, почти парализовав их ужасом; и прошло по крайней мере с час, пока лагерь не улегся снова. Поутру влияние испуга еще не рассеялось, и Вазири бросали боязливые, косые взгляды на массивную, зловещего вида твердыню, возвышающуюся перед ними.
Тарзану пришлось долго уговаривать и убеждать, чтобы черные не отказались от предприятия и не поспешили обратно по равнине к скалам, по которым спустились накануне. Но, наконец, то приказаниями, то угрозами, что он пойдет один, он заставил их сопровождать себя.
Они шли минут пятнадцать вдоль стены, пока попали на такое место, через которое можно было проникнуть внутрь. Это была узкая щель, дюймов в двадцать шириной, внутри которой шла бетонная, со ступеньками, вытертыми от времени, лестница, делавшая скоро крутой поворот.
В этот узкий проход вошел Тарзан, протиснувшись боком из-за своих широких плеч. За ним следовали черные воины. За поворотом лестница обрывалась и начиналась ровная дорожка, которая шла, извиваясь и поворачивая спирально, пока вдруг, круто обогнув угол стены, не вывела их на узкий двор, по ту сторону которого поднималась вторая, внутренняя стена, такой же высоты, как и первая. Эта внутренняя стена заканчивалась вверху маленькими круглыми башенками, чередующимися с остроконечными монолитами. Последние местами посваливались, и стена начала разрушаться, но в общем она была в гораздо лучшем состоянии, чем наружная. Проход, такой же узкий, как и первый, открывался и в этой стене, а, пройдя его, Тарзан со своими воинами очутился в широкой аллее, в конце которой возвышались грозного вида мрачные гранитные здания, начинающие приходить в упадок. Среди обломков вдоль зданий росли деревья и виноград заплетал зияющие отверстия окон. Только здание прямо напротив них заросло меньше других и как будто лучше сохранилось. Это было массивное строение под огромным куполом. По обе стороны высокого входа стояли ряды столбов, из которых каждый завершался огромной фантастической птицей, высеченной прямо в камне монолита.
Пока человек-обезьяна и его спутники осматривались вокруг, выражая различные степени удивления перед тем, что открывалось им в этом древнем городе, расположенном в глубине дикой Африки, многие из них услышали какое-то движение внутри здания, на которое они смотрели. Неясные тени как будто двигались внутри в полумраке. Не было ничего такого, что глаз мог бы отчетливо уловить -- только странное ощущение жизни там, где жизни как будто не должно было быть, потому что все живое казалось неуместным в этом заколдованном мертвом городе давно прошедших веков.
Тарзан вспомнил, что читал как-то в Париже, будто была какая-то исчезнувшая белая раса, жившая, по преданиям, в самом сердце Африки. Ему пришло в голову, не видит ли он перед собой развалины цивилизации, которую этот странный народ насадил в дикой обстановке своей странной и дикой родины. Возможно ли, чтобы и сейчас последние представители этой расы жили среди развалин былого великолепия своих предков? Снова он обратил внимание на то, что в большом храме кто-то украдкой двигается.
-- Пойдем! -- позвал он Вазири. -- Посмотрим, что там, за этими разрушающимися стенами.
Его людям очень не хотелось идти за ним, но, когда они увидели, что он бесстрашно углубился в мрачный портал, они пошли за ним на расстоянии нескольких шагов, сбившись в кучку и являя собой все признаки панического ужаса. Один вопль, вроде того, какой они слышали ночью, и они бросились бы, как безумные, к узкой щели, которая вела во внешний мир сквозь толстые стены.
Войдя в здание, Тарзан определенно почувствовал, что на него смотрит много глаз. Во мраке бокового коридора послышался шелест, и он готов был поклясться, что видел руку человека в амбразуре окна, выходящего вверху в купол ротонды, в которой он стоял.
Пол в комнате был бетонный, стены из полированного гранита, на котором были вырезаны странные фигуры людей и зверей. Местами в стены были вделаны доски желтого металла.
Подойдя поближе к одной из таких досок, Тарзан увидел, что она золотая и испещрена какими-то иероглифами. За этой первой комнатой шли другие, а за ними здание разделялось на два огромных крыла. Тарзан прошел несколько комнат, встречая многочисленные подтверждения слухов о сказочном богатстве первоначальных строителей. В одной комнате было семь столбов массивного золота, в другой золотом был выстлан весь пол.
И все время, пока он осматривал здание, его черные воины кучкой толпились у него за спиной, а странные тени мелькали у них с обеих сторон, впереди и позади, никогда не приближаясь впрочем настолько, чтобы можно было с уверенностью сказать, что в комнате есть еще кто-то.
Нервное напряжение начинало становиться непосильным для черных. Они просили Тарзана вернуться на воздух и солнечный свет. Ничего хорошего не может выйти из прогулки здесь, говорили они, потому что в этих развалинах бродят души умерших, когда-то здесь живших.
-- Они следят за нами, о царь, -- шептал Бузули. -- Они ждут, пока заманят нас в самую глубину своей твердыни, и тогда они бросятся на нас и растерзают нас зубами. Так духи всегда поступают. Мне об этом рассказывал дядя моей матери, он великий колдун.
Тарзан засмеялся. -- Дети мои, бегите обратно, на солнце, -- сказал он. -- Я вернусь к вам, когда обыщу сверху донизу эти развалины и найду золото или приду к заключению, что его нет. Мы можем, впрочем, снять доски со стен, столбы слишком тяжелы для нас; но, я думаю, где-нибудь должны быть большие кладовые, полные золота, которое мы легко могли бы унести с собой. Бегите же пока на воздух, где вы вздохнете свободней.
Часть воинов с радостью последовала приказанию вождя, но Бузули и некоторые другие не решались оставить его, колеблясь между любовью и преданностью к своему царю с одной стороны и суеверным страхом перед неизвестным с другой. И вдруг случилось то, что разрешило вопрос, исключив возможность дальнейших обсуждений. Среди тишины разрушенного храма прозвенел у самых их ушей тот же отвратительный вопль, который они слышали минувшей ночью, и с криком ужаса черные воины повернули и бросились бежать через пустые залы векового здания.
Тарзан от обезьян остался на том самом месте, где они оставили его, со злой улыбкой на губах поджидая врага, который, он в этом не сомневался, сейчас бросится на него. Но снова воцарилась тишина, если не считать слабого намека на звук шагов босых ног, крадущихся откуда-то поблизости.
Тогда Тарзан повернул и углубился в храм. Он переходил из комнаты в комнату, пока не попал в комнату, в которой еще сохранилась одна толстая запертая дверь. Он оперся об нее плечом, и в это время опять, почти рядом с ним, раздался тот же вопль. Было очевидно, что этим воплем его предупреждают, чтобы он не осквернил этой особой комнаты. А, может быть, именно в ней-то и лежат запасы сокровищ?
Как бы то ни было, раз странные невидимые охранители этого заколдованного места не хотели, чтобы он вошел именно в эту комнату, от этого желание Тарзана проникнуть туда утроилось и, хотя вопли повторялись неустанно, он надавливал дверь плечом до тех пор, пока она с треском не распахнулась, соскочив с петель.
За ней был могильный мрак. Ни одного окна, через которое мог бы проникнуть хотя бы слабый луч света, а так как и в коридоре, куда открывалась дверь, была полутьма, то и распахнутая дверь не помогла. Нащупывая пол впереди рукояткой копья, Тарзан вступил во мрак. Вдруг дверь захлопнулась за ним, и в то же самое время со всех сторон потянулись к нему в темноте чьи-то руки.
Человек-обезьяна боролся с дикой яростью и геркулесовской силой. Но хотя он чувствовал, что удары его не пропадают впустую, хотя он запускал зубы в мягкое тело, каждый раз две новые руки появлялись вместо отброшенных. В конце концов они потянули его вниз и медленно, численным превосходством, одолели его. Потом они связали ему руки сзади и ноги загнули к спине, связав с руками.
Он так и не слышал ни одного звука, кроме тяжелого дыхания своих врагов и шума битвы. Он не знал, что за существа захватили его в плен, и решил, что это люди, только потому, что они связали его.
После этого они подняли его и, то толкая, то волоча по земле, вынесли из темной комнаты во внутренний дворик храма. Тут он увидел своих врагов. Их было около сотни -- маленьких коренастых людей, с большими бородами, которые закрывали часть лица и падали на волосатые груди. Густые волосы на голове начинались у самых бровей и падали на спины и плечи. Ноги у них были кривые, короткие и тяжелые, руки -- длинные и мускулистые; на поясницах у них были надеты шкуры леопардов и львов, и большие ожерелья из когтей этих самых животных свисали на грудь. Массивные обручи из самородного золота украшали руки и ноги. Вооружены они были тяжелыми, узловатыми дубинками, а на перевязях, составлявших их единственную одежду, висели ножи.
Но то, что больше всего произвело впечатление на их пленника, -- это их белая кожа; ни в оттенке, ни в чертах лица не было и намека на негритянское происхождение. А между тем низкие лбы, злые, маленькие близко сдвинутые глаза далеко не располагали в их пользу.
Во время борьбы в темной комнате и пока они тащили Тарзана на внутренний дворик, не было произнесено ни единого звука, но сейчас они перекидывались между собой односложными словами на совершенно неизвестном Тарзану языке. Оставив человека-обезьяну на бетонном полу, они прошли один за другим на своих коротеньких ножках в другую часть храма, более отдаленную.
Лежа на спине, Тарзан увидел, что стены храма со всех сторон окружают маленький дворик, величаво поднимаясь вверх. Только на самом верху виден был маленький кусочек голубого неба, да в одном месте, сквозь амбразуру, он увидел зелень, но не мог бы сказать, росла ли она внутри храма или за его пределами.
Кругом дворика, сверху донизу, шли ряды открытых галерей, и по временам пленник улавливал, что с этих галерей на него смотрят острые глазки, сверкающие из-за спускавшихся на лицо волос.
Человек-обезьяна осторожно попробовал крепость связывавших его уз, и, хотя полной уверенности быть не могло, но ему показалось, что им не устоять перед его сильными мускулами, когда придет час вернуть себе свободу; но он не решался испытать их, пока не стемнеет, так как чувствовал на себе стерегущие глаза.
Он пролежал во дворе несколько часов, прежде чем первые лучи солнца стали проникать в этот колодец; почти одновременно он услышал шлепанье босых ног на галереях над ним и сейчас же увидел, что все они наполнились людьми, а в это время другие люди входили в двери.
На одно мгновение все глаза обратились к полуденному солнцу, и вслед за этим люди на галереях и люди во дворе затянули в унисон на низких нотах какой-то гимн. Окружавшие Тарзана начали танцевать в такт торжественному пению. Они медленно кружились вокруг него, напоминая своими движениями неуклюжих ковыляющих медведей, не глядя на него и не отрывая глаз от солнца.
Минут десять продолжали они монотонно шагать и петь, потом внезапно, все сразу, с поднятыми вверх дубинками, повернулись к своей жертве и, издавая страшный вой, с дьявольскими гримасами, бросились на него.
В этот самый момент в середине кровожадной орды вдруг появилась женская фигура с дубинкой, точно такой же, как у них, но сделанной из золота, и отогнала мужчин.

XX
ЛЭ

В первый момент Тарзан подумал, что по странному капризу судьбы он спасен, но когда он вспомнил, как легко одна девушка отогнала двадцать гориллоподобных мужчин, и когда вслед за этим он увидел, что они снова возобновили свое монотонное кружение вокруг него, причем она обращается к ним с монотонным напевом, он понял, что и это входило в программу церемонии, в которой он был центральной фигурой.
Минуту спустя, девушка вытащила нож из-за своей перевязи и, нагнувшись над Тарзаном, перерезала ремень, которым были связаны у него ноги. Потом, когда мужчины, перестав кружиться, подошли ближе, она знаками приказала ему подняться и, закинув ремень, которым до того были связаны ноги, ему на шею, повела его через двор. Мужчины парами следовали за ними.
Извилистыми коридорами шли они все дальше и дальше, в самую отдаленную часть храма, пока не вошли в большую комнату, в центре которой стоял алтарь. Только тогда Тарзан сообразил, что значил тот странный обряд, который предшествовал их переходу в эту святая святых.
Он попал в руки потомков древних поклонников солнца. Его мнимое спасение одной из жриц было только частью пантомимы, повторяющей старый языческий обряд: солнце, заглянув на него через отверстие между стенами двора, предъявило к нему свои права, и из внутреннего храма явилась жрица, чтобы спасти его от кощунственных рук простых смертных как человеческую жертву пламенеющему божеству.
Если бы ему нужны были еще доказательства правильности его предположения, то достаточно было взглянуть на красно-бурые пятна на камнях алтаря и на полу вблизи него, а также на черепа людей, выглядывавшие из бесчисленных ниш по стенам.
Жрица подвела жертву к ступеням алтаря. Галерея наверху тоже наполнилась зрителями, а сквозь сводчатую дверь в восточном углу комнаты медленно потянулась вереница женщин. Как и мужчины, они были одеты только в шкуры диких зверей, схваченные у пояса ременными перевязями или золотыми цепями. А черные волосы их были покрыты золотыми уборами, состоящими из множества кружочков и овальных пластинок, искусно соединенных вместе так, что получалось нечто вроде металлической шапочки, от которой свешивались по обе стороны головы до пояса длинные цепочки, состоящие из овальных пластинок.
Женщины были сложены более пропорционально, чем мужчины, черты лица у них были гораздо тоньше, форма головы и большие мягкие черные глаза свидетельствовали о гораздо большей интеллигентности и человечности, чем у их повелителей.
Каждая жрица держала в руках две золотые чаши, и, когда они выстроились в ряд по одну сторону алтаря, мужчины, стоящие напротив, подходили, и каждый брал чашу из рук женщины, стоящей напротив него.
Затем пение возобновилось, как вдруг из темного прохода позади алтаря, из подвала, находящегося под комнатой, появилась еще одна женщина.
Верховная жрица, решил Тарзан. Это была молодая женщина, с лицом даже умным и красивого овала. Украшения на ней были вроде тех, что на других, но более сложно сработанные, а некоторые были усыпаны бриллиантами. Ее белые руки и ноги почти сплошь были покрыты массивными украшениями, а шкура леопарда, составлявшая ее единственное одеяние, сдерживалась плотно охватывающим талию поясом из золотых колец, соединенных в причудливый узор, усеянных бесчисленным количеством маленьких бриллиантов. За поясом у нее был длинный нож, а в руке вместо дубинки тонкий жезл.
Подойдя к алтарю, она остановилась, и пение прекратилось. Жрецы и жрицы преклонили перед ней колени, а она, протянув над ними жезл, читала длинную и скучную молитву. Голос у нее был нежный и музыкальный. Тарзан никак не мог себе представить, что его обладательница в одну минуту, в фанатическом экстазе религиозного рвения, превратится в кровожадного палача и, держа в руках окровавленный нож, первая напьется красной теплой крови из маленькой чаши, стоящей на алтаре.
Окончив молитву, она в первый раз взглянула на Тарзана. С заметным любопытством, она осмотрела его с ног до головы. Потом заговорила с ним и, кончив, остановилась, как бы поджидая ответа.
-- Я не понимаю вашего языка, -- сказал Тарзан. -- Не можем ли мы найти общий язык? -- И он пробовал французский, английский, арабский, Вазири и, наконец, язык метисов Западного Берега. Но она не понимала его.
Она кивнула головой, и голос ее прозвучал как будто устало, когда она предложила жрецам продолжать обряд. Они повторяли свое нелепое кружение, пока жрица не положила ему конец. Она все это время стояла, внимательно разглядывая Тарзана.
По данному ею сигналу, жрецы бросились на человека-обезьяну и, подняв его, положили поперек алтаря так, что голова свешивалась с одной стороны, а ноги с другой. Затем жрецы и жрицы выстроились в два ряда, держа наготове маленькие золотые чаши, чтобы получить свою долю крови жертвы после того, как жертвенный нож сделает свое дело.
В ряду жрецов поднялся спор из-за первого места. Дюжее животное, с интеллектом гориллы, судя по выражению лица, старалось оттолкнуть на второе место человека поменьше, но маленький апеллировал к верховной жрице, и та холодным, не допускающим возражения тоном приказала большому отойти на дальний конец ряда. Тарзан слышал, как тот ворчал и протестовал, переходя на указанное место.
Тем временем жрица, стоя над Тарзаном, начала произносить заклинание, медленно поднимая вместе с тем свой острый, тонкий нож. Человеку-обезьяне казалось, что прошла целая вечность, пока рука перестала подниматься, и нож остановился вверху над его незащищенной грудью.
Потом нож начал спускаться, сначала медленно, а дальше, по мере того, как ускорялся темп заклинания, все скорей и скорей. Тарзан все еще слышал ворчание недовольного жреца в конце ряда. Голос его раздавался все громче и громче. Жрица, стоявшая вблизи от него, строгим голосом сделала ему замечание. Нож опустился уже совсем близко к груди Тарзана, но задержался на мгновение, когда верховная жрица подняла глаза, выразив быстрым взглядом неудовольствие виновнику кощунственного перерыва.
Произошло замешательство среди спорящих, и Тарзан, перекатив голову в том направлении, успел заметить, как большой жрец бросился на женщину, стоявшую против него, и одним ударом дубинки снес ей череп. И тогда случилось то, чему Тарзан сотни раз был свидетелем среди диких обитателей диких джунглей. Он видел, как это случалось с Керчаком, с Тублатом, с Теркозом и с дюжиной других сильных самцов племени; а также с Тантором, слоном. Вряд ли в лесу был хотя бы один самец, на которого это временами не нападало бы. Жрецом овладело безумие, и он с дубинкой начал гоняться за своими товарищами.
Испуская яростные вопли, он бросался туда и сюда, нанося страшнейшие удары своим исполинским оружием или запуская желтые клыки в тела несчастных жертв. А в это время верховная жрица стояла с занесенным над Тарзаном ножом в руке, расширенными от ужаса глазами глядя на маньяка, который сеял гибель и смерть среди ее паствы.
Скоро в комнате не осталось никого, кроме мертвых и умирающих да жертвы на алтаре, верховной жрицы и безумного. Когда пронзительные глаза последнего остановились на женщине, в них загорелся новый, похотливый огонь. Он медленно пополз к ней и заговорил. И каково было удивление Тарзана, на этот раз понявшего его слова, потому что заговорил он языком, на котором Тарзану

Предыдущая страница 17 Следующая страница


никогда не пришло бы в голову заговорить с человеческим существом -- горловым низким лаем племени великих человекообразных -- материнским языком Тарзана. И женщина отвечала мужчине на том же самом языке. Он угрожал, она пыталась уговаривать, хотя было очевидно, что она сама не надеется больше на силу своего авторитета. Животное было уже совсем близко, оно подползало и тянулось к ней из-за алтаря руками, сведенными, как когтистые лапы.
Тарзан потянул ремни, которыми были связаны у него руки за спиной. Женщина не замечала этого: она забыла о своей жертве перед опасностью, угрожающей ей самой. Когда безумный прыгнул мимо Тарзана, чтобы схватить свою добычу, человек-обезьяна сделал нечеловеческое усилие и свалился с алтаря в сторону, противоположную от того места, где стояла жрица; ремни упали с его рук, когда он вскочил на ноги и, оглянувшись, он увидел, что остался в храме один -- безумный и верховная жрица исчезли.
В это самое время заглушенная жалоба донеслась из отверстия подвала, из черной дыры позади жертвенного алтаря, через которую жрица появилась в первый раз. Не задумываясь ни на минуту над собственной участью, над возможностью скрыться, которая открывалась, быть может, перед ним, благодаря приятному стечению обстоятельств, Тарзан от обезьян тотчас отозвался на зов женщины, находящейся в опасности. Один легкий прыжок, и он был у начала спуска в подвал, а затем помчался вниз по бетонным ступеням древней лестницы, помчался неизвестно куда.
Слабый свет, проникающий сверху, чуть освещал большой подвал с низкими сводами, из которых несколько дверей вели в абсолютно темные проходы. Искать не пришлось: тут же, перед ним, безумный повалил женщину на пол, а гориллоподобные пальцы судорожно потянулись к ее горлу, тогда как она всеми силами боролась, стараясь уйти от его ярости.
Когда тяжелая рука Тарзана легла ему на плечо, жрец отпустил свою жертву и бросился на того, кто хотел быть ее спасителем. С пеной на губах и оскаленными зубами, безумный почитатель солнца боролся с удесятеренной силой одержимого. Вероятно, в нем заговорила кровожадность, и сразу произошло видоизменение типа -- возврат к дикому зверю; забывая о ноже, воткнутом за пояс, он прибегал только к естественному оружию, которым сражались его животные прототипы.
Но если он хорошо умел пользоваться своими руками и зубами, то и противник его не только не уступал ему, а превосходил в искусстве бороться дикими способами, к которым тот вернулся. Тарзан от обезьян схватился с ним, и они покатились на пол, разрывая друг друга, как два обезьяньих самца. А тем временем примитивная жрица стояла, прижавшись к стене, глядя широко раскрытыми, остановившимися от страха глазами на катающихся у ее ног, рычащих зверей.
Наконец, она увидела, что незнакомец одной сильной рукой схватил врага за горло и, откинув ему голову назад, другой рукой наносил ему удар за ударом по лицу. Минуту спустя, он отбросил от себя безжизненное тело и поднялся, встряхиваясь, как большой лев. Он поставил одну ногу на труп и поднял голову, чтобы испустить победный клич, но, случайно взглянув на отверстие вверху, ведущее в храм, где приносятся человеческие жертвы, передумал.
Девушка, во время борьбы мужчин парализованная страхом, начинала сознавать свое положение и соображать, что, избавившись от лап безумного, она попала в руки человека, которого собиралась только что убить. Она искала глазами, куда бы ей скрыться.
Зияющее отверстие темного коридора было недалеко, но, как только она хотела броситься туда, человек-обезьяна одним прыжком очутился возле нее и положил руку ей на плечо.
-- Погоди! -- сказал Тарзан от обезьян на языке племени Керчака.
Девушка изумленно взглянула на него.
-- Кто ты? -- шепнула она, -- что говоришь языком первого человека?
-- Я Тарзан от обезьян, -- ответил он на жаргоне антропоидов.
-- Что тебе надо от меня? -- продолжала она. -- С какой целью ты спас меня от Та?
-- Я не мог допустить, чтобы убивали на моих глазах женщину.
И еще на несколько вопросов пришлось ему ответить ей.
-- Но что же ты хочешь сделать со мной теперь? -- продолжала она расспрашивать.
-- Ничего, но ты могла бы кое-что сделать для меня: ты могла бы вывести меня отсюда на свободу. -- Он упомянул об этом, совершенно не рассчитывая на успех. Он был уверен, что жертвоприношение возобновится с того самого места, на каком было прервано, поскольку это зависит от верховной жрицы. Но зато они найдут, вероятно, что Тарзан от обезьян, не связанный и с длинным кинжалом в руках, будет жертвой значительно менее покорной, чем был Тарзан, связанный и обезоруженный.
Девушка, прежде чем заговорить, смотрела на него некоторое время молча.
-- Ты удивительный человек, такой человек, которого я мечтала встретить, еще когда была ребенком. Такой, какими были, верно, предки нашего народа, великая раса, построившая этот мощный город в самом сердце дикой страны для того, чтобы из недр земли извлекать те сказочные богатства, ради которых они отказались от своей далекой цивилизации.
Я не могу понять, прежде всего, почему ты меня спас, и не могу понять, почему теперь, когда я в твоих руках, ты не мстишь мне за то, что я приговорила тебя к смерти, что я чуть было не убила тебя собственной рукой.
-- Должно быть, ты только следовала предписаниям своей религии, -- отвечал Тарзан. -- Как бы я ни смотрел на вашу веру, я не могу осуждать тебя. Но кто вы такие? К какому народу я попал?
-- Я -- Лэ, верховная жрица храма солнца в городе Опар. Все мы потомки людей, явившихся в этот дикий мир в поисках золота, более десяти тысяч лет тому назад. Города их были расположены на всем пространстве от великого моря Восходящего Солнца до великого моря, в которое солнце опускается ночью, чтоб освежить свое пламенеющее чело. Они были очень богаты и могущественны, но в здешних роскошных дворцах они проживали всего несколько месяцев в году. Остальное время они жили в своей родной стране, далеко, далеко к северу.
Много кораблей прошло взад и вперед между этим новым миром и старым. В дождливые месяцы здесь мало кто оставался, только те, что наблюдали за работой черных рабов в рудниках, да торговцы, которые снабжали их всем необходимым, и солдаты, охранявшие рудники и города.
Вот однажды и разразилась беда. Когда пришло время возвращаться тем тысячам, что все здесь создавали, не приехал никто. Ждали недели. Выслали галеру, чтобы узнать, почему не едет никто, но, хотя галера проездила много месяцев, она не нашла никаких следов той могучей страны, где бесконечное число веков тому назад родилась наша древняя цивилизация, страна эта опустилась на дно морское.
С этого дня начался упадок нашего народа. Несчастные и потерявшие мужество люди скоро сделались жертвами черных орд с севера и с юга. Один за другим города оставлялись или разграблялись. Наконец, последние остатки народа вынуждены были искать убежища в этой сильной горной крепости. Исчезли мало-помалу наша мощь, наша культура, сократилось число, угас интеллект, и сейчас мы всего только небольшое племя диких обезьян.
И в самом деле, целые века уже обезьяны живут вместе с нами. Мы зовем их первыми людьми, мы говорим на их языке так же охотно, как на нашем, и только в религиозных обрядах мы стараемся сохранить наш материнский язык. Но пройдет время -- и он забудется, и мы не будем знать другого языка, кроме языка обезьян; пройдет время, и мы не будем больше изгонять из своей среды тех, кто вступает в союз с обезьянами, и так мы спустимся до тех самых животных, от которых много веков тому назад произошли наши предки.
-- Но почему ты сама человечней других? -- спросил человек.
-- По некоторым причинам женщины наши вообще не так быстро возвращаются в первобытное состояние. Потому, может быть, что в момент катастрофы здесь оставались мужчины только низшего типа, тогда как храмы были переполнены благородными дочерьми нашей расы. Мой род больше других сохранил признаки культурности, потому что с незапамятных времен из него выходили верховные жрицы. Это звание передавалось по наследству от матери к дочери. И в мужья нам выбирали самых благородных мужчин в стране. Самый совершенный духовно и физически человек делается мужем верховной жрицы.
-- Судя по джентльменам, которых я видел наверху, -- усмехнулся Тарзан, -- особого затруднения в выборе быть не может.
Девушка посмотрела на него.
-- Не кощунствуй, -- сказала она. -- Они очень святые люди. Они -- жрецы.
-- Значит, есть другие, которые выглядят получше? -- спросил он.
-- А другие все уродливей жрецов, -- отвечала она. Тарзан содрогнулся при мысли о ее судьбе, потому что
даже при слабом освещении, царившем в подвале, хотелось
любоваться ее красотой.
-- Так как же относительно меня? -- спросил он вдруг. -- Отпустишь ты меня на свободу?
-- Тебя выбрал для себя пламенеющий бог, -- отвечала она торжественно. -- Даже не в моей власти спасти тебя... если они снова найдут тебя. Но я не хочу, чтобы они нашли тебя. Ты спас мне жизнь. Я отплачу тебе тем же. Это будет нелегко. Пройдет, может быть, несколько дней, но, в конце концов, я думаю, мне удастся-таки вывести тебя за стены города. Пойдем, они скоро начнут разыскивать меня, и, если найдут нас вместе, мы пропали оба: они убьют меня, если решат, что я изменила моему богу.
-- Тогда ты не должна рисковать, -- быстро сказал он. -- Я вернусь в храм, и, если мне удастся силой пробить себе путь на свободу, ты будешь вне подозрений.
Но она об этом и слышать не хотела и, наконец, убедила его следовать за ней, сказав, что она и без того пробыла в подвале слишком долго, чтобы не возбудить подозрений, если они вместе вернутся в храм.
-- Я спрячу тебя и вернусь одна, -- объяснила она. -- И скажу, что долго лежала в беспамятстве после того, как ты убил Та, и потому не знаю, каким образом ты бежал.
И она провела его извилистыми мрачными коридорами в небольшую комнату, в которую свет проникал только через каменную решетку в потолке.
-- Это комната Мертвых, -- сказала она. -- Никто не станет искать тебя здесь, они побоятся. Я вернусь, когда стемнеет, а до тех пор придумаю, как освободить тебя.
Она ушла, и Тарзан от обезьян остался один в комнате Мертвых под давно умершим городом Опар.

XXI
ВЫБРОШЕННЫЕ НА БЕРЕГ

Клейтону снилось, что он пьет воду, пьет чистую свежую воду большими, вкусными глотками. Вздрогнув, он раскрыл глаза. Сознание вернулось к нему, и он увидел, что весь насквозь промок от дождя, потоками лившегося ему на тело и на лицо. Тяжелый тропический ливень разразился над ними. Клейтон раскрыл рот и пил. Скоро он настолько ожил и окреп, что был в состоянии приподняться на руки. Поперек ног у него лежал Тюран. В нескольких шагах, на дне лодки, маленьким жалким комком упала Джэн Портер -- она лежала совсем тихо. Клейтон знал, что она умерла.
После бесконечно долгих усилий, ему удалось высвободиться из-под связывающего его движения тела Тюрана и он, с обновленными силами, пополз к девушке. Он приподнял ее голову с жестких досок лодки. Может быть, все-таки жизнь еще теплится в этой бедной истощенной оболочке. Он не хотел отказываться от надежды и, взяв тряпку, напитавшуюся водой, он выжал несколько драгоценных капель на распухшие губы уродливого существа, которое всего несколько дней тому назад цвело молодостью и красотой.
Сначала она не подавала никаких признаков жизни, но мало-помалу усилия его были вознаграждены: полуоткрытые веки дрогнули. Он растирал ее худенькие ручки, и влил немного воды в ссохшееся горло. Девушка раскрыла глаза и долго смотрела на него, раньше чем вспомнила все случившееся.
-- Вода? -- шепнула она. -- Разве мы спасены?
-- Дождь идет, -- объяснил он. -- Можно, по крайней мере, напиться. Мы уже ожили от этого.
-- А мсье Тюран? -- спросила она. -- Он не убил вас? Он умер?
-- Не знаю, -- отвечал Клейтон, -- если он жив и придет в себя благодаря дождю... -- тут он остановился, слишком поздно вспомнив, что нельзя пугать еще больше измученную ужасами пережитого девушку.
Но она догадалась, что он хотел сказать:
-- Где он? -- спросила она.
Клейтон кивнул головой в сторону распростертого тела. Некоторое время они молчали.
-- Надо взглянуть, нельзя ли привести его в чувство, -- наконец проговорил Клейтон.
-- Нет, -- шепнула она, движением руки останавливая его. -- Не делайте этого. Он убьет вас, когда вода вернет ему силы. Если он умирает, пусть умрет. Не оставляйте меня одну в лодке с этим чудовищем.
Клейтон колебался. Чувство чести требовало, чтобы он попытался оживить русского, но, с другой стороны, не исключена была возможность и того, что Тюран уже в помощи не нуждается. Продолжая бороться с самим собою, Клейтон поднял глаза от тела лежащего человека; взгляд его скользнул сначала по бугшприту лодки, потом... он с криком радости, шатаясь, вскочил на ноги:
-- Земля, Джэн! -- почти завопил он. -- Благодарение богу, земля!
Девушка тоже взглянула: впереди, на расстоянии каких-нибудь ста ярдов, она увидела желтый песчаный берег и над ним роскошную зелень тропических джунглей.
-- Теперь можете привести его в чувство, -- сказала Джэн Портер, -- и ее также мучила совесть, что она помешала Клейтону помочь их спутнику.
Прошло больше получаса, пока русский пришел в себя и раскрыл глаза, но он долго еще не мог осознать, как изменилось их положение. А лодка уже царапалась потихоньку о песчаное дно бухты.
Благодаря воде, которой он напился, и вернувшимся надеждам, Клейтон нашел в себе достаточно сил, чтобы пробрести водой до берега с веревкой, прикрепленной к носу лодки. Там он закрепил веревку за небольшое дерево, росшее на невысоком берегу. Сейчас было время прилива, но он боялся, чтобы отлив не унес лодку обратно в море прежде, чем у Джэн Портер хватит сил добраться до берега.
После этого он направился то ползком, то кое-как шатаясь, в ближайший лес, где, по всем признакам, должно было быть много тропических плодов. Прежний опыт в джунглях Тарзана от обезьян научил его различать съедобные плоды и, приблизительно час спустя, он вернулся на берег с целой охапкой пищи.
Дождь прекратился, и солнце жгло так немилосердно, что Джэн Портер настояла на том, чтобы сейчас же переправиться на берег. Подкрепленные пищей, которую принес Клейтон, они все трое добрели до небольшого, отбрасывающего слабую тень дерева, к которому была привязана их лодка. Тут, совершенно изнемогшие, они бросились на песок, чтобы уснуть до вечера.
С месяц они жили на берегу в относительной безопасности. Окрепнув, мужчины выстроили грубый шалаш из веток на дереве, достаточно высоко от земли, чтобы быть вне пределов досягаемости для крупных хищников. Днем они собирали плоды и ловили мелких грызунов, ночью лежали, съежившись, прислушиваясь во мраке к страшным голосам диких обитателей джунглей.
Спали они на подстилках из лесной травы, а вместо одеяла Джэн Портер пользовалась старым плащом Клейтона, тем самым, который был на нем во время памятной поездки в Висконсинские леса. Клейтон устроил легкую перегородку из веток, которая делила шалаш на две части: в одной помещалась девушка, в другой -- двое мужчин. С самого начала русский в полном блеске проявил прекрасные черты своего характера: эгоизм, мужиковатость, нахальство, трусливость и похотливость. Два раза уже между ним и Клейтоном происходили стычки из-за его обращения с девушкой. Клейтон не решался ни на минуту оставлять ее с ним наедине. Жизнь англичанина и его невесты превратилась в сплошной кошмар, но они продолжали жить надеждой, что когда-нибудь придет избавление. Мысли Джэн Портер часто возвращались к тому, что она уже пережила однажды на этом самом диком берегу. Ах, если бы с ними был снова непобедимый лесной бог тех дней. Не надо было бы бояться ни подкарауливающих их зверей, ни мало чем уступающего им русского. Она не могла удержаться, чтобы не сравнивать сомнительную защиту, какую оказывал ей Клейтон, с тем, что она могла бы ожидать, если бы Тарзан от обезьян хотя бы на один миг увидел зловещую и угрожающую манеру держать себя Тюрана. Однажды, когда Клейтон ушел за водой к маленькому потоку и Тюран позволил себе нагрубить ей, она вслух высказала то, что думала:
-- Счастье ваше, мсье Тюран, что нет здесь с нами бедного мсье Тарзана, пропавшего с корабля, на котором вы с мисс Стронг плыли в Канштадт.
-- Вы знали эту свинью? -- спросил Тюран насмешливо.
-- Я знала этого мужчину, -- возразила она, -- единственного, пожалуй, мужчину, какого я когда-либо встречала.
В голосе ее было что-то, заставившее русского предположить в ней более нежные чувства к его врагу, чем обыкновенная дружба, и он захотел продлить свою месть, очернив человека, которого он считал мертвым, в глазах девушки.
-- Хуже, чем свинья, -- крикнул он. -- Трус и негодяй! Чтобы избежать справедливого гнева мужа женщины, которую он оскорбил, он всю вину свалил на нее, а когда это ему не удалось, убежал из Франции, чтобы не встретиться с мужем на поле чести. Вот почему он был на судне, на котором мисс Стронг и я плыли в Канштадт. Я знаю, что я говорю, потому что эта женщина -- моя сестра. И знаю я еще кое-что, чего никому не говорил: ваш храбрый мсье Тарзан прыгнул за борт в паническом страхе, потому что я узнал его и настаивал, чтобы он дал мне удовлетворение на следующее утро -- на ножах, в моей каюте.
Джэн Портер расхохоталась:
-- Неужели вы воображаете, хотя бы на минуту, что тот, кто знал мсье Тарзана и знает вас, может поверить такой неправдоподобной истории?
-- Так почему же он путешествовал под чужим именем? -- спросил Тюран.
-- Я не верю вам, -- крикнула она, но тем не менее семена подозрения были посеяны, потому что, в самом деле, и Газель Стронг знала ее лесного бога только под именем Джона Кальдуэлла из Лондона.
Всего в каких-нибудь пяти милях к северу от их примитивного убежища, но фактически отделенная от них как бы тысячами миль непроходимых джунглей, потому что они об этом не подозревали, стояла маленькая хижина Тарзана от обезьян. А еще дальше по берегу, в нескольких милях от хижины, в грубых, но хорошо сколоченных домиках жило восемнадцать человек -- пассажиры трех лодок "Леди Алисы", от которых отбилась лодка Клейтона.
Море было тихое, и они в три дня добрались до берега, не испытав никаких ужасов, какие обыкновенно выпадают на долю потерпевших крушение. Потрясение от пережитой катастрофы и непривычные лишения, конечно, подействовали на них, но в общем опыт был полезным.
Всех поддерживала надежда, что четвертую лодку подобрали и что уже обыскиваются берега. А так как все оружие и патроны были сложены в лодку лорда Теннингтона, то маленькая компания была гарантирована на случай нападения и могла пополнять свои запасы пищи охотой даже на крупную дичь.
Ближайшей их заботой был в это время профессор Архимед К. Портер. Вполне уверенный в том, что дочь его подобрана каким-нибудь мимо проходившим пароходом, он ничуть не беспокоился о ее благополучии и всецело отдался размышлениям над теми туманными научными проблемами, которые он считал единственно возможной духовной пищей для человека его эрудиции. Внешние условия для него совершенно не существовали.
-- Никогда, -- говорил однажды измученный м-р Самуэль Т. Филандер лорду Теннингтону, -- никогда еще профессор Портер не был таким тяжелым, даже невозможным человеком. Подумать только, сегодня поутру, вынужденный всего на полчаса спустить его с глаз, я по возвращении назад не мог его найти, и -- что бы вы думали, где он оказался? В полумиле от берега в океане, на одной из лодок, гребущим за милую душу. Не понимаю, как он прошел от берега даже такое расстояние, потому что у него было всего одно весло, которым он блаженно разводил круги по воде.
Когда один из матросов подвез меня к нему на другой лодке и я упомянул, что надо сейчас же вернуться на берег, он страшно возмутился: -- М-р Филандер, -- заявил он, -- вы удивляете меня, сэр: как человек науки может иметь смелость мешать ее прогрессу? На основании некоторых астрономических явлений, которые я тщательно исследовал в течение последних тропических ночей, я сделал о туманностях совершенно новую гипотезу, которая должна поразить весь ученый мир. Мне необходимо справиться в прекрасной монографии о гипотезе Лапласа, которая, насколько мне помнится, имеется в одной частной коллекции в Нью-Йорке. Ваше вмешательство, м-р Филандер, вызовет

Предыдущая страница 18 Следующая страница


нежелательную задержку, так как плыл я именно за этой монографией. -- И только с огромными усилиями мне удалось убедить его вернуться на берег, не заставляя меня прибегать к физической силе, -- заключил м-р Филандер.
Мисс Стронг и ее мать храбро выносили то нервное состояние, которое создавалось страхом нападения диких зверей. Но нельзя сказать, чтобы они так легко, как остальные, приняли теорию спасения Джэн, Клейтона и Тюрана. А бедная Эсмеральда непрестанно оплакивала жестокую судьбу, разлучившую ее с ее "крошечкой".
Лорд Теннингтон никогда не изменял себе, ровное и веселое настроение не покидало его. Он был по-прежнему радушным хозяином, всегда заботящимся об удобствах и развлечениях своих гостей. В отношении к матросам с яхты он оставался все тем же твердым командиром и в джунглях, не больше, чем на "Леди Алисе", ни разу не возникало ни малейшего сомнения в том, кто является решающей инстанцией во всех важных вопросах и при всех тех обстоятельствах, где нужно разумное и хладнокровное руководство.
Если бы эта хорошо дисциплинированная и сравнительно хорошо обставленная компания выброшенных на берег людей могла увидеть запуганное, обносившееся трио, проживавшее в нескольких милях от них к югу, она вряд ли узнала бы безупречных пассажиров "Леди Алисы", так недавно еще шутивших и игравших на яхте.
Клейтон и Тюран ходили почти совсем обнаженные, настолько они изорвали свое платье о колючие ветки кустарников и переплетающиеся лианы джунглей, сквозь которые им приходилось продираться в поисках пищи, которую все труднее становилось раздобывать.
Джэн Портер, разумеется, не участвовала в этих утомительных экспедициях, но тем не менее и ее одежда пришла в совсем жалкое состояние.
Клейтон, за неимением других занятий, тщательно собирал шкурки всех зверьков, которых они убивали. Распяливая их на стволах деревьев и тщательно вычищая, он сохранил их в сравнительно хорошем виде, и теперь, когда появилась опасность, что скоро его платье перестанет прикрывать его наготу, он начал мастерить из них грубую одежду, пользуясь вместо иголки острой колючкой, а вместо нитки -- крепкой травой и жилами животных.
В результате получилась одежда без рукавов, доходящая до колен. Сделанная из бесчисленного количества мелких шкурок всевозможных грызунов, она представляла собой нечто весьма странное, а неприятный запах, который от нее исходил, делал ее не особенно желательным прибавлением к гардеробу. Но настало время, когда ему пришлось носить ее пристойности ради, и, несмотря на все их несчастья, Джэн Портер не могла удержаться от хохота, когда в первый раз увидела его одетым таким образом.
Позже и Тюрану пришлось сделать себе подобное одеяние, и со своими голыми руками и ногами, густо обросшими лицами они напоминали двух вновь воплотившихся доисторических предков человеческой расы. Тюран и поведением от них недалеко ушел.
Прошло около двух месяцев. Беды караулили их. Началось с приключения, которое едва не положило конец страданиям двоих из них -- ужасный конец, всегда возможный в джунглях.
Тюран лежал в шалаше на дереве в приступе лихорадки. Клейтон ушел за пищей недалеко в джунгли. Джэн Портер вышла его встретить. Позади человека, хитрый и гибкий, полз старый большой лев. Вот уже три дня, как его старые мышцы оказывались не на высоте в вопросах добычи мяса для запавшего живота. Уже несколько месяцев он ест все реже и реже и все дальше приходится ему уходить от привычных мест охоты в поисках более легкой добычи. Но, наконец, он напал на самое слабое и беззащитное творение природы -- теперь Нума пообедает.
Клейтон, не подозревая, что смерть идет за ним по пятам, вышел на открытое место навстречу Джэн. Он уже перешел на ее сторону, в нескольких футах от густой заросли джунглей, как вдруг девушка увидела из-за его плеча бурую голову и злые зеленые глаза; трава раздвинулась, и царственное животное вышло на опушку, наклонив голову к земле.
Джэн так окаменела от ужаса, что не могла проронить ни слова, но ее остановившиеся, расширенные глаза достаточно сказали Клейтону. Бросив быстрый взгляд назад, он понял безнадежность своего положения. Лев был от них всего в тридцати шагах, и такое же расстояние отделяло их от шалаша. У мужчины в руках была только палка -- оружие настолько же действенное против голодного льва, как игрушечное пробочное ружье.
Нума, безумно голодный, давно уже отказался от привычного воя и рычания при разыскивании добычи, но на этот раз дело было настолько верное, он уже чувствовал нежное тело под своими все еще сильными лапами, что он раздвинул огромные челюсти и дал исход давно накопившейся ярости, испустив целый ряд оглушительных рычаний.
-- Бегите, Джэн! -- кричал Клейтон. -- Бегите к шалашу!
Но ноги не повиновались ей, и она продолжала стоять, немая в оцепенении, смертельно побледнев, и смотрела, как живая смерть медленно подползает к ним.
Тюран, при звуках страшного рычания подошел ко входу шалаша и при виде представившейся ему картины прыгал на месте и кричал им по-русски:
-- Бегите, бегите! А то я останусь один в этом ужасном месте, -- и с этими словами он упал на пол и залился слезами.
На мгновение новый голос отвлек внимание льва, и он приостановился, бросив вопросительный взгляд в сторону дерева. Клейтон не мог больше выдержать. Повернувшись к зверю спиной, он закрыл лицо руками и ждал.
Девушка с ужасом смотрела на него. Почему он ничего не делает? Если надо умереть, почему он не умрет, как настоящий мужчина? не бросится на страшного зверя с палкой, хотя это и было бесполезно? Так ли держал бы себя Тарзан от обезьян? Не умер бы он, по крайней мере, геройски сражаясь до конца?
Вот лев пригнулся для прыжка, который положит конец их молодым жизням под жестокими, терзающими желтыми клыками. Джэн Портер опустилась на колени и молилась, закрыв глаза. Тюран, обессиленный лихорадкой, потерял сознание.
Проходили секунды, за ними минуты -- вечность целая -- зверь не прыгал. Клейтон почти лишился чувств в этом ожидании -- колени у него дрожали, еще минута -- и он упал бы в обморок.
Джэн Портер не выдержала больше. Она раскрыла глаза. Не грезит ли она?
-- Вильям, -- позвала она, -- взгляните.
Клейтон кое-как справился с собой, поднял голову и обернулся ко льву. С уст его сорвалось восклицание удивления. У самых их ног зверь лежал мертвый. Тяжелое боевое копье торчало в буром теле. Оно вошло сзади, повыше правого плеча и, пронзив тело насквозь, попало в сердце.
Джэн Портер поднялась на ноги, Клейтон подходил к ней, когда она зашаталась от слабости. Он подхватил ее, привлек к себе и, наклонив голову, в порыве благодарности судьбе, поцеловал ее.
-- Пожалуйста, не делайте этого, Вильям, -- сказала она. -- В эти несколько коротких мгновений я пережила целую вечность. Глядя в лицо смерти, я поняла, как надо жить. Я не хотела бы обижать вас больше, чем это абсолютно необходимо, но я не могу оставаться дольше в положении, в которое сама поставила себя из-за ложно понятого чувства долга, обязывающего меня якобы держаться импульсивно данного вам обещания. Последние несколько секунд показали мне, что было бы безобразно продолжать обманывать и себя, и вас, поддерживая в вас уверенность, что я когда-нибудь, когда мы вернемся к цивилизованным условиям жизни, стану вашей женой.
-- Как, Джэн, -- вскричал он, -- что вы хотите этим сказать? Что общего между нашим спасением и переменой в ваших чувствах ко мне? Вы просто потрясены, завтра вы опять будете самой собой.
-- В эту минуту я вернее себе, чем за весь прошедший год, -- возразила она. -- То, что только что происходило, снова напомнило мне, что самый храбрый на свете человек дарил меня своей любовью. Я слишком поздно поняла, что отвечаю ему, и он должен был уйти. Он умер, а я никогда не выйду замуж. Я, во всяком случае, никогда не могла бы выйти за человека, менее храброго, чем он, потому что всегда испытывала бы чувство некоторого презрения к относительной трусости моего мужа. Вы поняли меня?
-- Да, -- отвечал он, склонив голову, и краска стыда залила ему лицо.
А на следующий день разразилось несчастье.

XXII
ПОДВАЛ СОКРОВИЩ В ОПАРЕ

Совсем уже стемнело, когда Лэ, верховная жрица, вернулась в комнату Мертвых с пищей и питьем для Тарзана. Она не взяла с собой света и ощупью нашла дорогу. Сквозь каменную решетку в потолке тропическая луна тускло освещала комнату.
Тарзан, присев в тени в дальнем конце комнаты, при звуке ее шагов пошел навстречу девушке.
-- Они в бешенстве, -- сразу начала она. -- Никогда до сих пор человеческая жертва не убегала с алтаря. Пятьдесят человек уже отправились в погоню. Храм они обыскали весь, кроме этой комнаты.
-- Почему они боятся войти сюда? -- спросил он.
-- Это Комната Мертвых. Сюда возвращаются мертвые, чтобы совершать обряды. Видишь этот древний алтарь. На нем мертвые приносят в жертву живых, если находят их здесь. Вот почему люди боятся этой комнаты.
-- А ты? -- спросил он.
-- Я -- верховная жрица. Только меня одну не трогают мертвые, и я изредка привожу им человеческую жертву, оттуда, сверху. Только я одна могу безопасно входить сюда.
-- Почему же меня они не схватили? -- спросил он, посмеиваясь над ее суеверием.
Она иронически посмотрела на него несколько секунд. Потом сказала:
-- Долг верховной жрицы -- наставлять и разъяснять правила веры, установленной другими, более мудрыми, чем она. Но в законе нигде не сказано, что она должна верить сама. Чем больше знаешь о какой-нибудь религии, тем меньше веришь в нее, а я знаю о своей больше, чем какое-либо существо в мире.
-- Так что, значит, помогая мне бежать, ты боишься только, чтобы живые не узнали о твоем предательстве?
-- Только. Мертвые -- мертвы и не могут причинить зла. Нам надо рассчитывать только на самих себя, и, чем скорей мы начнем действовать, тем лучше. Мне трудно было избежать слежки даже сейчас, когда я несла тебе пищу. Было бы безумием повторять такие попытки каждый день. Идем, посмотрим, много ли нам удастся пройти по пути к свободе на этот раз.
Она привела его обратно в первую комнату подвала, потом повернула в один из начинающихся от нее коридоров, в темноте Тарзан не разглядел в который. Минут десять они шли извилистым проходом, пока не подошли к закрытой двери. Он услышал звук поворачиваемого ключа и стук отодвигаемого засова. Скрипнули заржавленные петли, дверь распахнулась, и они вошли.
-- Ты будешь здесь в безопасности до завтрашнего вечера, -- сказала она. Затем она вышла и, закрыв дверь, заперла ее снаружи.
Тарзан остался один в полном мраке, в котором не могли ничего разглядеть даже его привычные глаза. Он осторожно двинулся вперед с вытянутыми руками, пока не дотронулся до стены. Потом он обошел всю комнату, придерживаясь за стены. Комната была квадратная, футов двадцати по каждой стороне. Пол был бетонный, стены -- такой же каменной кладки, как и наружные стены здания. Небольшие куски гранита различных размеров и форм были искусно сложены вместе, безо всякой известки или цемента.
В первый же раз, как только Тарзан обошел стены, он заметил одно странное явление, странное в особенности, в комнате без окон и с одной только дверью. Он еще раз пошел вокруг, тщательно ощупывая стены. Да, он не ошибся! Он остановился, примерно, у середины стены, лежавшей против двери. Минуту он стоял неподвижно, потом отступил на несколько шагов в сторону, опять вернулся на прежнее место, и опять отступил на несколько шагов, но уже в другую сторону.
Еще раз он обошел комнату кругом, внимательно ощупывая каждый фут стены. Наконец, он опять остановился перед той частью, которая заинтересовала его. Сомнений быть не могло! Ясно ощутимая струя свежего воздуха проникала в комнату в промежутки между камнями именно в этом месте и больше нигде.
Тарзан попробовал несколько кусков гранита, образовывавших стену в этом месте, и, в конце концов, нашел один, довольно легко вынимающийся. Он был дюймов десяти в поперечнике, а в комнату выходил поверхностью от 3 до б дюймов шириной. Человек-обезьяна вынимал камни один за другим. Вся стена в этом месте, по-видимому, состояла из таких плит. Он вынул их с дюжину и протянул руку, чтобы нащупать следующий слой кладки. Но, к удивлению, как он ни вытягивал руку, за вынутым слоем он ничего не мог нащупать.
Вынуть камней столько, чтобы можно было пролезть в отверстие, было уже делом одной минуты. Впереди, так ему казалось, чуть-чуть светлей. Осторожно подвигался он на четвереньках; в расстоянии пятнадцати футов, соответствующем средней толщине стен строения, пол вдруг обрывался. Впереди была пустота.
Нельзя было рассмотреть и дно черной пропасти, разверзшейся перед ним, хотя, придерживаясь за края, он и опускался на руках во весь свой рост.
Наконец, ему пришло в голову посмотреть вверх, и он увидел над собой сквозь круглое отверстие маленький кружочек звездного неба. Ощупав стены колодца, человек-обезьяна убедился, что вверху стены постепенно сближались, -- это открывало некоторую возможность спасения.
Пока он сидел, раздумывая над тем, что это за шахта, вверху в отверстие заглянула луна, и мягкие серебряные лучи проникли в это мрачное место. Происхождение шахты стало тотчас понятно Тарзану, потому что глубоко внизу заблестела вода, -- он попал в старинный колодец, но с какой целью было устроено сообщение между колодцем и башней, в которой его спрятала жрица?
Луна, проходя мимо отверстия, залила светом весь колодец, и Тарзан ясно увидел прямо против себя другое отверстие в противоположной стене.
-- Не это ли путь спасения? -- мелькнуло у него, и он решил произвести расследование.
Быстро вернувшись к стене, которую он разобрал, он вынес камни наружу и с этой стороны сложил их опять. Толстый слой пыли, покрывавший их, когда он сдвигал их с места в первый раз, указывал на то, что теперешние хозяева этих строений, если и знали о существовании потайного хода, то уже поколениями не пользовались им.
Заделав стену, Тарзан повернул к колодцу, который в этом месте был футов пятнадцать в ширину. Перепрыгнуть такое расстояние человеку-обезьяне ничего не стоило, и минуту спустя он уже шел узким туннелем, осторожно переставляя ноги, чтобы не попасть в такой же колодец, как тот, что остался позади.
Футов через сто он подошел к лестнице, спускающейся в темную бездну, потом лестница прекратилась, и опять пошел ровный туннель, и, наконец, путь преградила массивная деревянная дверь, запертая тяжелыми железными засовами с этой стороны. Это навело человека-обезьяну на предположение, что проход, в котором он находится, действительно ведет на свободу, если только за этой дверью нет какого-нибудь каземата.
На засовах тоже лежал толстый слой пыли -- новое доказательство, что здесь давно никто не бывал. Когда Тарзан толкнул дверь -- петли ее заскрипели, словно она жаловалась на дерзкого, нарушающего ее покой.
На мгновение Тарзан приостановился и прислушался, не раздастся ли где-нибудь ответного звука, который указал бы на то, что непривычный ночной шум встревожил обитателей храма, но все было тихо, и он перешагнул порог.
Он попал в большую комнату, вдоль стен которой и внизу на полу были ярусами сложены слитки какого-то металла странной, хотя и однообразной формы. Слитки были тяжелые, и если бы их не было так невероятно много, Тарзан решил бы, что это золото. Но мысль о том, какое сказочное богатство представляли бы собой эти тысячи пудов металла, если бы это действительно было золото, почти убедила его в том, что это другой, менее благородный металл.
В заднем конце комнаты он заметил вторую, также запертую с этой стороны дверь, и снова надежды сильнее заговорили в нем. По ту сторону двери проход шел прямо как боевое копье, и через полчаса он попал к лестнице, ведущей вверх. Сначала ступени были бетонные, но на середине лестницы голые ноги почувствовали разницу. Бетонные ступени сменились гранитными. Попробовав руками, человек-обезьяна решил, что ступени высечены в скале, потому что нигде не чувствовалось соединений.
Лестница довольно долго поднималась спиралью, и вдруг, после крутого поворота, Тарзан попал в узкую щель между двумя скалами. Над ним сияло звездное небо. Каменистая тропинка круто поднималась вверх. Тарзан пробежал по тропинке и очутился на верхушке огромного гранитного валуна.
На расстоянии мили позади лежал город Опар со своими куполами и башнями, весь залитый мягким светом экваториальной луны. Тарзан взглянул на слиток, который принес с собой. Несколько секунд он рассматривал его при свете луны, потом, подняв голову, посмотрел в сторону города былого величия.
-- Опар, -- шептал он. -- Опар, заколдованный город мертвого и забытого прошлого. Город красавиц и зверей, город ужаса и смерти, город сказочных богатств. -- Слиток был золотым самородком.
Валун, на котором лежал Тарзан, находился на равнине, на полпути между городом и теми скалами, через которые он со своими черными воинами перебрался накануне утром. Спускаться с крутой, обрывающейся скалы было нелегкой задачей даже для человека-обезьяны, но в конце концов он почувствовал под ногами мягкую землю долины и, не оглядываясь больше на Опар, повернул к сторожевым скалам и быстро пересек долину.
Солнце всходило, когда он поднялся на вершину горы, ограничивающей долину с запада. Далеко внизу, у подошвы холмов, он увидел поднимающийся над деревьями дымок.
-- Люди, -- шепнул он. -- А пятьдесят человек отправились за мной в погоню. Неужели это они?
Он быстро спустился со скалы и по узкому оврагу, уходящему в лес, поспешил на дымок. Держась опушки леса, он за четверть мили до того места, где странный столбик поднимался к небу в тихом воздухе, перешел на деревья. Осторожно приближаясь, он вдруг увидел примитивную бому и там, вокруг огня, пятьдесят черных Вазири. Он обратился к ним на их собственном языке.
-- Встаньте, дети, и приветствуйте вашего царя! С возгласами удивления и страха воины повскакали на ноги, не зная, бежать ли им или оставаться. Тогда Тарзан легко соскочил с дерева, прямо к ним в бому. Когда они увидели, что это в самом деле их вождь, целый и невредимый, а не материализованный дух его, они были вне себя от радости.
-- Мы были трусами, о Вазири! -- воскликнул Бузули. -- Мы убежали, предоставив тебя твоей судьбе. Но когда прошел наш испуг, мы поклялись вернуться и спасти тебя или отомстить твоим убийцам. Мы готовились снова перебраться через гору и отправиться пустынной долиной к страшному городу.
-- Видели вы, дети мои, пятьдесят страшных человек, спустившихся с горы сюда в лес? -- спросил Тарзан.
-- Да, Вазири, -- отвечал Бузули. -- Они прошли мимо нас вчера поздно вечером, когда мы собирались вернуться за тобой. Они совсем не охотники. Мы услышали их издалека, и так как нас ждало другое дело, то мы отодвинулись в лес и пропустили их. Они быстро ковыляли на коротких ногах, а некоторые иногда опускались на четвереньки, как Болгани, горилла. Они в самом деле страшные люди, Вазири.
Когда Тарзан рассказал им о своих приключениях и о находке желтого металла, и предложил вернуться ночью и забрать сколько можно будет из их сокровищ, ни один не отказался. И когда сумерки спустились на песчаную долину Опара, пятьдесят эбеновых воинов легкой рысцой потрусили по пыли к гигантскому валуну, возвышающемуся перед городом.
Если трудно было спуститься со скалы, то, казалось, почти невозможно втащить пятьдесят воинов на вершину. Но задача была выполнена, благодаря геркулесовским усилиям со стороны человека-обезьяны.
Десять копей были связаны вместе, и с этой цепью, привязанной к поясу, Тарзан взобрался-таки наверх. Потом по одному перетащил всех своих воинов. Немедля двинулись они к комнате сокровищ, где каждый взял по два самородка, весом до восьми-десяти фунтов вместе.
В полночь весь отряд был уже у подножья валуна, но только к рассвету взобрались они на скалистую вершину. Домой продвигались медленно -- гордые воины не привыкли носить тяжести. Но они не жаловались и к концу тридцатого дня вступили в пределы своей земли.
Здесь Тарзан повел их не на северо-запад к селению, а прямо на запад, и утром на тридцать третий день приказал им сняться и идти к себе в селение, оставив золото там, где они сложили его вечером.
-- А ты, Вазири? -- спросили они.

Предыдущая страница 19 Следующая страница


-- Я останусь здесь еще несколько дней, дети мои. Спешите же к своим.
Когда они ушли, Тарзан взял два слитка и, вспрыгнув на дерево, легко пробежал несколько сот ярдов среди густых нижних ветвей. Внезапно открылась перед ним крутая поляна, окруженная гигантами джунглей, как исполинскими часовыми. В центре этого естественного амфитеатра было маленькое плоское возвышение плотно убитой земли.
Сотни раз до того бывал Тарзан в этом уединенном месте, так густо заросшем колючими кустарниками, виноградниками и огромными лианами, что даже Шита-леопард, при всей своей гибкости, не мог проскользнуть туда, и Тантор-слон, при всей своей гигантской силе, не мог проложить себе дорогу сквозь живую стену, защищающую зал собраний больших обезьян от всех обитателей джунглей, кроме самых безобидных.
Пятьдесят переходов сделал Тарзан, пока перенес все самородки в пределы амфитеатра. Потом из дупла старого, расколотого молнией дерева вытащил ту самую лопатку, которой когда-то выкопал сундук профессора Архимеда К. Портера, им же перед тем здесь зарытый. Вырыв длинную канавку, он сложил туда состояние, которое его черные воины принесли для него из забытой сокровищницы города Опара.
Эту ночь он проспал в амфитеатре, а рано поутру на следующий день отправился навестить свою хижину перед возвращением к Вазири. Найдя все в прежнем виде, он углубился в джунгли поохотиться с тем, чтобы принести добычу в хижину и там спокойно попировать и выспаться на удобной постели.
Он блуждал милях в пяти к югу на берегу реки, впадающей в море милях в шести от хижины. Он отошел от берега на полмили, когда вдруг ноздри его втянули запах, который взбудораживает джунгли, -- запах человека.
Ветер дул с океана, и Тарзан понял, что источник запаха к западу от него. К запаху человека примешивался, однако, и запах Нумы. Человек и лев.
-- Надо спешить, -- подумал человек-обезьяна, запах белого человека, -- Нума, пожалуй, охотится.
Когда он добежал деревьями до опушки леса, он увидел женщину, опустившуюся на колени в молитве, а перед ней дикого, примитивного вида белого мужчину, закрывшего лицо руками. Позади мужчины старый лев медленно подвигался к легкой добыче. Лицо мужчины было повернуто в сторону, женщина низко нагнула голову. Он не видел черт лица.
Нума уже приготовился к прыжку. Нельзя было терять ни секунды. Тарзан не успел бы снять лук и вправить в него стрелу. Он не мог пустить в ход ножа. Оставалась только одна надежда, один выход. И человек-обезьяна действовал с быстротой мысли.
Бронзовая рука откинулась назад, на миг копье легло на плечо гиганта -- и затем мощная рука выбросила его вперед, и быстрая смерть из зеленой листвы влетела прямо в сердце прыгнувшего льва. Не издав ни единого звука, он упал мертвый к ногам тех, кто чуть было не сделался его жертвой.
Несколько мгновений ни мужчина, ни женщина не шевелились. Потом она открыла глаза и с изумлением взглянула на мертвого зверя, лежащего позади ее спутника. Когда красивое лицо приподнялось, у Тарзана от обезьян захватило дыхание от изумления: он не верил своим глазам. Неужели он сошел с ума? Не может быть, чтобы это была женщина, которую он любит. Но, конечно, это была она.
И женщина поднялась, а мужчина обнял и поцеловал ее, и тогда сразу кровь бросилась в голову человеку-обезьяне, кровавый туман поплыл перед глазами, и старый шрам на лбу выступил на темной коже ярко-красной полосой.
Страшное выражение появилось на диком лице, когда, подняв лук, он заложил в него отравленную стрелу. Злой огонек блестел в светло-серых глазах, пока он целился в спину ничего не подозревающего человека.
Он бросил взгляд на гладкую стрелу, сильно оттягивая тетиву, чтобы стрела пронзила насквозь сердце, для которого была предназначена.
Но он не выпустил рокового вестника. Медленно опустился лук. Шрам на лбу побледнел, и Тарзан от обезьян, склонив голову, медленно повернул в джунгли.

XXIII
ПЯТЬДЕСЯТ СТРАШНЫХ ЧЕЛОВЕК

Несколько долгих минут простояли молча Джэн Портер и Вильям Сесиль Клейтон у трупа хищного зверя, добычей которого они едва не сделались.
Девушка заговорила первая после молчания, последовавшего за ее неожиданным, импульсивным признанием.
-- Кто мог бы это сделать? -- шепнула она.
-- Бог весть! -- только ответил мужчина.
-- Если это друг, почему он не покажется? -- продолжала Джэн. -- Не следует ли окликнуть его? Хотя бы поблагодарить.
Клейтон машинально исполнил ее желание, но ответа не было.
Джэн Портер вздрогнула. -- Таинственные джунгли, -- прошептала она.
-- Странные джунгли. Даже проявления дружбы здесь пугают.
-- Вернемся лучше в шалаш, -- предложил Клейтон. -- Вы будете там, по крайней мере, в безопасности. Я плохой защитник, -- с горечью добавил он.
-- Не говорите этого, Вильям, -- поспешила она перебить его, искренне огорченная, что своими словами ранила его, -- вы делали все, что могли; вы вели себя благородно, самоотверженно. Не ваша вина, что вы не сверхчеловек. Только один человек мог сделать больше. В волнении я плохо выбирала слова, но я не хотела обидеть вас. Мне нужно только, чтобы оба мы признали раз навсегда, что я не могу выйти за вас, что это было бы дурно.
-- Мне кажется, я понял, -- отвечал он, -- Не будем больше говорить об этом, -- по крайней мере до тех пор, пока не вернемся к культурной жизни.
На следующий день Тюрану стало хуже. Он почти непрестанно бредил. Они ничем не могли помочь ему, да Клейтон и не особенно стремился сделать что-нибудь. Из-за девушки он боялся русского -- в глубине души даже желал, чтобы тот умер. Мысль о том, что, случись с ним что-нибудь, она осталась бы всецело во власти этого животного, пугала его, и он забывал, что совсем одна, на краю этого жестокого леса, она, наверное, погибла бы очень скоро.
Англичанин вытащил тяжелое копье из трупа льва и теперь, когда по утрам выходил на охоту, чувствовал себя гораздо увереннее, чем раньше, а потому и уходил дальше от шалаша.
Чтобы не слышать бреда больного, Джэн Портер спустилась к подножью дерева, дальше она не решалась отойти. Сидя у грубой лесенки, которую сделал для нее Клейтон, она печально смотрела на море с неугасимой надеждой, что когда-нибудь да покажется желанное судно.
Сидя спиной к джунглям, она не заметила, как раздвинулись травы, и оттуда выглянуло лицо дикаря. Маленькие, налитые кровью, близко посаженные друг к другу глаза внимательно оглядывали ее, по временам шмыгая вдоль берега, чтобы убедиться, нет ли тут еще кого-нибудь.
Вот показалась другая голова, еще одна и еще... Человек в шалаше забредил громче, и головы скрылись так же быстро, как показались. Но вскоре опять выглянули, так как девушка, видимо, не обращала внимания на голос мужчины, доносящийся сверху.
Одна за другой уродливые фигуры поползли из джунглей к ничего не замечающей девушке. Слабый шорох в траве привлек ее внимание, она обернулась и, вскрикнув, вскочила на ноги. Тогда они разом сомкнулись вокруг нее. Один поднял ее своими длинными гориллоподобными руками и понес в джунгли. Волосатая лапа зажала ей рот. После долгих недель страданий, испытание оказалось свыше ее сил, и она потеряла сознание.
Когда она пришла в себя, она лежала в чаще девственного леса. Была ночь. Большой костер ярко горел на маленькой полянке. Кругом разместились несколько десятков человек. Густые волосы на головах у них были спутаны, лица тоже заросли волосами. Они сидели, охватив длинными руками согнутые колени коротких, кривых ног.
Как звери, пожирали они неопрятно приготовленную пищу. Над огнем висел котелок, из которого они заостренными палочками доставали себе куски мяса.
Когда они заметили, что их пленница пришла в себя, ближайший к ней лакомка грязной рукой бросил ей кусок отвратительного кушанья. Кусок упал возле нее, но она только закрыла глаза, почувствовав приступ тошноты.
Много дней шли они густым лесом. Девушка хромала, выбилась из сил. Долгие, жаркие, томительные дни они то тащили ее, то толкали перед собой, а когда она спотыкалась и падала, ближайший давал ей пинка ногой или бил кулаком. Задолго до конца пути башмаки ее отказались служить, платье изодралось в клочья, и сквозь лохмотья просвечивало тело, недавно еще белое и нежное, а теперь огрубевшее, все в ссадинах и царапинах от тех колючих кустарников, сквозь которые приходилось пробираться.
Последние два дня пути она была уже так истощена, что ни побоями, ни бранью нельзя было заставить ее подняться на несчастные окровавленные ноги. Поруганная природа мстила за себя, положив предел выносливости. Девушка физически не могла встать даже на колени.
Животные обступили ее, угрожая и помахивая дубинками, осыпали ее ударами ног и кулаков, но она лежала, закрыв глаза, моля смерть-избавительницу поскорей прекратить ее мучения. Но смерть не приходила, и пятьдесят страшных мужчин, сообразив, наконец, что жертва их не может больше идти, подняли и понесли ее.
Незадолго до захода солнца она увидела впереди стены и развалины величественного города, но она была так слаба и больна, что нисколько не заинтересовалась. Куда бы они ни несли ее, конец среди этих свирепых полуживотных может быть только один.
Наконец, они прошли две стены и очутились внутри разрушающегося города. Они внесли ее в большое здание, и там сотни таких же точно существ окружили ее; но были среди них и женщины, не такие страшные и уродливые. При виде их слабый луч надежды зашевелился у нее в душе. Но ненадолго -- женщины не проявляли никакого участия, по крайней мере, не оскорбляли ее.
После того, как все обитатели здания осмотрели ее, к общему удовольствию, ее снесли в темный подвал и там положили на голый пол, поставив около нее металлический сосуд с водой и такую же миску с пищей.
Неделю она видела только некоторых женщин, в обязанности которых входило приносить ей пищу и воду. Силы, хотя медленно, все же возвращались к ней -- скоро она будет в состоянии, пригодном для принесения в жертву пламенеющему богу. По счастью, она не знала, какая участь ожидает ее.
Бросив копье, которое спасло Клейтона и Джэн Портер от когтей Нумы, Тарзан от обезьян медленно возвращался джунглями, печальный, как человек, сердечная рана которого снова раскрылась.
Он был рад, что вовремя опустил руку и не дал свершиться тому, что задумал в припадке бешеной ревности. Одна секунда отделяла Клейтона от смерти от руки человека-обезьяны. В короткий промежуток времени между тем, как он узнал девушку и ее спутника, и тем, когда он опустил лук с отравленной стрелой, направленной в англичанина, Тарзан был охвачен сильным и диким порывом животного инстинкта.
Он видел женщину, которую желал, свою женщину, свою подругу, в объятиях другого. Согласно безжалостному закону джунглей, которым он руководился теперь, исход мог быть только один; но в последнюю минуту врожденное чувство рыцарства заглушило пылающий огонь страсти и спасло его. Тысячи раз возносил он благодарения за то, что восторжествовал над собой раньше, чем пальцы пустили стрелу.
Вспомнив, что он возвращается к Вазири, он почувствовал, что все его существо возмущается против этого. Он не хотел больше видеть людей. Он поблуждает, по крайней мере, некоторое время в джунглях один, пока горе не притупится немного. Как его друзья-звери, он предпочитал страдать молча, с самим собой наедине.
Эту ночь он снова провел в амфитеатре обезьян и много дней выходил оттуда на охоту, а на ночь возвращался обратно. На третий день он вернулся под вечер довольно рано. Не успел он полежать немного на мягкой траве круглой полянки, как он услышал знакомый звук, доносящийся с юга. Это идет по джунглям толпа больших обезьян, ошибиться невозможно. Несколько минут он прислушивался. Они направлялись к амфитеатру.
Тарзан лениво поднялся и потянулся. Тонким слухом он следил за малейшими движениями приближающегося племени, а скоро почуял их запах; впрочем, подтверждения ему уже не требовалось.
Когда они подошли совсем близко к амфитеатру, Тарзан от обезьян спрятался на дереве с противоположной стороны арены. Он хотел оттуда рассмотреть пришельцев. Ждать ему пришлось недолго.
Вот внизу, между ветвями, показалось свирепое волосатое лицо. Злые маленькие глазки одним взглядом охватили всю полянку, потом было протараторено донесение. Тарзан слышал каждое слово. Разведчик сообщал остальным членам племени, что путь свободен и они могут спокойно войти в амфитеатр.
Первым легко прыгнул на мягкий травянистый ковер предводитель, а вслед за ним, одно за другим, до сотни человекообразных. Были тут огромные взрослые обезьяны и много молодых. Несколько младенцев уцепилось за косматые шеи своих диких матерей.
Тарзан узнавал многих членов племени, того самого, в которое он попал крошечным малюткой. Многие из взрослых были еще маленькими обезьянами, когда он был ребенком. В детстве он играл и шалил вместе с ними в этих самых джунглях. Теперь он задавался вопросом, узнают ли они его? У некоторых обезьян память очень короткая, и два года могли показаться им вечностью.
Из их разговоров он узнал, что они собрались, чтобы выбрать нового царя, так как старый погиб, свалившись с высоты ста футов с обломавшейся веткой.
Тарзан подвинулся на самый конец ветви, чтобы лучше их рассмотреть. Быстрые глазки одной из самок первые заметили его. Горловым лаем она обратила внимание других. Несколько огромных самцов выпрямились, чтобы лучше рассмотреть незваного гостя. С оскаленными зубами и ощетинившимися затылками они медленно направились в его сторону, издавая низкое, отвратительное ворчание.
-- Карнат, я Тарзан от обезьян, -- заговорил человек-обезьяна наречием племени. -- Ты помнишь меня? Еще совсем маленькими обезьянками мы вместе дразнили Нуму, бросая в него палочки и орехи с безопасной высоты.
Зверь, к которому он обратился, приостановился, с выражением смутного понимания, смешанного с тупым изумлением.
-- А ты, Мгор, -- продолжал Тарзан, обращаясь к другому, -- разве ты не помнишь вашего прежнего царя? того, что умертвил могучего Керчака?
Обезьяны толпой подошли ближе не столько с угрожающим, сколько с любопытствующим видом. Они что-то побормотали друг с другом несколько минут.
-- Что тебе нужно от нас? -- спросил Карнат.
-- Только мира, -- отвечал человек-обезьяна. Обезьяны опять посовещались. Наконец, Карнат заговорил:
-- Если так, иди с миром, Тарзан от обезьян.
И Тарзан от обезьян легко спрыгнул на траву посреди свирепой и уродливой орды, -- он прошел полный цикл, и опять вернулся к зверям, чтобы зверем жить среди них.
Не было взаимных приветствий, как у людей, если бы они не виделись два года. Большинство обезьян вернулось к делам, которые были прерваны появлением человека-обезьяны, и обращали на него так же мало внимания, как если бы он никогда не уходил из племени. Один -- два самца, которые были тогда недостаточно взрослыми и не помнили его, подкрались к нему на четвереньках, обнюхивая его, и один из них обнажил клыки и угрожающе зарычал: он хотел сразу поставить Тарзана на свое место. Если бы Тарзан ответил ему таким же ворчанием, молодой самец был бы, вероятно, удовлетворен, но зато в глазах остальных обезьян он имел бы преимущество перед Тарзаном.
Но Тарзан от обезьян не ответил рычанием, а вместо того выбросил свою гигантскую руку со всей силой своих могучих мышц и, поймав молодого самца за голову, бросил его в растяжку на траву. Обезьяна в одну секунду вскочила на ноги и кинулась на него. Они сцепились, действуя пальцами и зубами, по крайней мере, таково было намерение-обезьяны, но не успели они упасть на землю, как пальцы человека-обезьяны впились в горло противника.
Скоро молодой самец перестал бороться и затих. Тогда Тарзан разжал пальцы и поднялся. Убивать он не хотел, а только показать и молодому самцу, и свидетелям этой сцены, что Тарзан от обезьян все еще их господин.
Урок послужил на пользу: молодые обезьяны отодвинулись, как всегда от старших, а старые самцы не оспаривали его прерогатив. Только самки с детенышами несколько дней относились к нему подозрительно и, если он подходил слишком близко, бросались на него с разинутыми пастями и безобразным ревом. Но Тарзан скромно уходил от беды, таков обычай среди обезьян: только обезумевший самец решится задеть мать. Но в конце концов и они привыкли к нему.
Он охотился с ними, как в былые времена, и, когда они поняли, что, благодаря своему более высокому разуму, он умеет находить лучшие источники пищи, а его ловкая веревка захватывает такую лакомую дичь, которой им никогда не приходилось пробовать, они снова стали относиться к нему так, как в прежние времена, когда он был у них царем. И раньше, чем уйти из амфитеатра и отправиться в новые странствования, они снова выбрали его своим предводителем.
Человек-обезьяна был вполне доволен своей новой ролью. Он не был счастлив, он вообще никогда не мог быть счастливым, но он, по крайней мере, был далеко от всего того, что могло напомнить ему его горе. Он давно уже решил не возвращаться в цивилизованные страны, а теперь отказался и от мысли вернуться к своим друзьям, черным Вазири. Он отрекся от человека навсегда. Он начал жизнь обезьяной, обезьяной и умрет.
И все-таки он не мог совсем вычеркнуть из памяти того обстоятельства, что женщина, которую он любил, совсем недалеко от мест, по которым кочевало его племя. Не умел он освободиться и от страха, что она постоянно может подвергаться опасностям. Что защитник у нее плохой, в этом он убедился, когда был свидетелем несостоятельности Клейтона. Чем больше думал об этом Тарзан, тем больше мучила его совесть.
Наконец, он начал проклинать себя за то, что из эгоизма и ревности пренебрег защитой Джэн Портер. С каждым днем все больше и больше не давала ему покоя эта мысль, и он решил уже вернуться на берег и заняться охраной Джэн Портер и Клейтона, когда до него дошли вести, которые перевернули все его планы и заставили его помчаться с бешеной быстротой на восток, забывая об опасностях и угрожающей смерти.
Еще до того, как Тарзан вернулся к своему племени, один молодой самец, не найдя для себя подруги в своем племени, по обычаю, отправился бродить по диким джунглям, подобно странствующему рыцарю прежних времен, разыскивая прекрасную даму, чье расположение он мог бы завоевать.
Он только что вернулся со своей невестой и оживленно рассказывал о своих приключениях. Между прочим, он упомянул, что видел большое племя странного вида обезьян.
-- Все они волосатые самцы, кроме одной, -- говорил он, -- а самка цветом светлее даже этого незнакомца, -- и он пальцем указал на Тарзана.
В одну минуту человек-обезьяна стал весь -- внимание. Он задавал вопросы так быстро, что антропоид-тяжелодум едва успевал отвечать.
-- Самцы были короткие, с кривыми ногами?
-- Так.
-- У них на бедрах шкуры Нумы и Шиты, а в руках палки и ножи?
-- Так.
-- А на руках и на ногах у них много желтых колец?
-- Да.
-- А самка была маленькая и тоненькая и очень белая?
-- Да.
-- Она казалась членом племени или пленницей?
-- Они тащили ее за собой, иногда за руку, иногда за длинные волосы на голове, и всегда они толкали и били ее. О, это было очень весело!
-- Боже! -- прошептал Тарзан.
-- Где ты встретил их и какой дорогой они пошли? -- продолжал спрашивать человек-обезьяна.
-- Они были у второй воды отсюда, -- он показал на юг. -- Когда они прошли мимо меня, они шли на восход солнца, вверх возле края воды.
-- Когда это было? -- спросил Тарзан.
-- Поллуны тому назад.
Не говоря больше ни слова, человек-обезьяна бросился на дерево и помчался как бесплотный дух на восток по направлению к забытому городу Опару.

XXIV
ТАРЗАН ВОЗВРАЩАЕТСЯ В ОПАР

Когда Клейтон, вернувшись в шалаш, не нашел там Джэн, он был вне себя

Предыдущая страница 20 Следующая страница


от страха и горя. Тюран был в полном сознании, лихорадка внезапно прекратилась, как это бывает с этой болезнью. Слабый и истощенный, русский лежал в шалаше на своей травяной постели.
Когда Клейтон спросил у него, где Джэн, он выразил искреннее удивление:
-- Я не слышал ничего подозрительного, -- объяснил он. -- Но, правда, я большую часть времени был без сознания.
Если бы не очевидная слабость человека, Клейтон заподозрил бы его в том, что ему известно, где находится девушка. Но было ясно, что Тюрану не хватило бы сил даже спуститься из шалаша, а тем более взобраться по лесенке обратно.
До поздней ночи обыскивал англичанин ближайшие места в джунглях, ища каких-нибудь следов пропавшей девушки или ее похитителей. Но хотя след, оставленный пятьюдесятью страшными людьми, при их неопытности в охотничьем искусстве, для каждого обитателя джунглей был бы также убедителен, как городская улица для англичанина, Клейтон двадцать раз проходил мимо него, не видя никаких признаков, что много человек проходили здесь всего несколько часов тому назад.
Продолжая искать, Клейтон громко звал девушку по имени, пока, наконец, не привлек внимание Нумы -- льва. По счастью, он вовремя заметил ползущую к нему тень и взобрался на дерево. На этом закончились его поиски в тот день, потому что лев проходил взад-вперед под деревом до поздней ночи.
Даже после того, как зверь ушел, Клейтон не решился спуститься во мраке и провел на дереве страшную и тяжелую ночь. На следующее утро он вернулся на берег, отказавшись раз навсегда от надежды оказать помощь Джэн Портер.
В течение следующей недели Тюран быстро набирался сил, лежа в шалаше, тогда как Клейтон промышлял на двоих. Мужчины ограничивались только самыми необходимыми фразами. Клейтон перешел в отделение шалаша, которое занимала раньше Джэн Портер, и видел русского только тогда, когда приносил ему пищу и воду, или оказывал ему, из чувства человеколюбия, другие услуги.
К тому времени, как Тюран уже мог принимать участие в добывании пищи, свалился в лихорадке Клейтон. Долгие дни лежал он в бреду и мучился, но русский ни разу не подошел к нему. Пищи англичанин все равно не тронул бы, но жажда превращалась для него в настоящую пытку. Между двумя приступами бреда он умудрялся, при всей своей слабости, раз в день кое-как дотаскиваться до источника, чтобы наполнить водой жестяную кружку, одну из тех, что была в лодке.
Тюран в этих случаях следил за ним со злорадным удовольствием, он, видимо, радовался страданиям человека, который недавно еще, при всем своем презрении к нему, старался, по мере возможности, облегчить ему такие же страдания.
Наконец, Клейтон ослабел настолько, что не в состоянии уже был спускаться из шалаша. День он промучился без воды, не обращаясь к русскому, но затем, не выдержав больше, попросил Тюрана принести ему напиться.
Русский подошел ко входу в комнату Клейтона с кружкой воды в руках. Скверная усмешка искажала его черты.
-- Вот вода, -- сказал он. -- Но я хочу напомнить вам, что вы поносили меня перед девушкой, что вы берегли ее для себя одного, не хотели делиться со мной...
Клейтон перебил его:
-- Довольно! -- крикнул он. -- Довольно! Что вы за мерзавец, что клевещете на хорошую женщину, которую мы считаем умершей? Боже! Я был безумцем, что не убил вас, вы слишком гадки даже для этой ужасной страны!
-- Вот ваша вода, -- заявил русский, -- вот все, что вы получите. -- И с этими словами он поднес кружку к губам и начал пить, а то, что осталось, выплеснул вниз, на землю.
Клейтон откинулся назад и, закрыв лицо руками, отдался на волю судьбы.
На следующий день Тюран решил отправиться вдоль берега на север, так как думал, что там скорее можно наткнуться на цивилизованных людей; во всяком случае, хуже, чем здесь, быть не могло, а бред умирающего англичанина к тому же действовал ему на нервы.
Украв копье Клейтона, он пустился в путь. Он убил бы больного перед уходом, если бы его не удержала мысль, что это было бы действительно добрым делом.
В тот же день он подошел к маленькой хижине у берега и исполнился надежд при виде этого признака близости цивилизованной жизни, потому что решил, что хижина -- передовой пост какого-нибудь поселка. Знай он, кому она принадлежит, и то, что собственник всего в нескольких милях, в глубине страны, Николай Роков бежал бы из этого места, как из чумного. Но он ничего не знал и провел несколько дней, наслаждаясь безопасностью и сравнительным комфортом хижины. Потом он продолжал свой путь на север.
В лагере лорда Теннингтона строились зимние помещения и подготавливалась экспедиция на север за помощью.
По мере того, как проходили дни, а помощь не являлась, надежда на то, что Джэн Портер, Клейтон и мсье Тюран спаслись, угасала. Никто больше не заговаривал об этом с профессором Портером, но он был так поглощен своими научными грезами, что не замечал хода времени.
Иногда он бросал несколько фраз: "На днях, наверное, пароход бросит якорь в виду берега, и тогда все счастливо соединятся". Иногда, вместо парохода, он говорил о поезде и выражал сомнение, не задержали ли его снежные заносы.
-- Если бы я не успел уже узнать милого старичка так хорошо, -- заметил как-то Теннингтон мисс Стронг, -- я ничуть не сомневался бы, что он... не совсем...
-- Это было бы смешно, если бы не было так трогательно, -- грустно отвечала девушка. -- Я, знавшая его всю мою жизнь, я знаю, как он обожает Джэн; но остальные, должно быть, считают его совершенно равнодушным к ее судьбе. А все дело в том, что он так далек от реальной жизни, что даже смерть может осознать только, если увидит несомненные доказательства.
-- Вы ни за что не догадаетесь, что он затеял вчера, -- продолжал Теннингтон. -- Я возвращался один после небольшой охоты, как вдруг встретил его на тропинке, ведущей к лагерю. Он быстро шел, заложив руки за полы своего длинного сюртука, решительно надвинув шляпу на голову и глядя упорно в землю, шел, должно быть, на верную смерть, если бы я не перехватил его. -- "Ради бога, куда вы направляетесь, профессор?" -- спросил я его. -- "Я иду в город, лорд Теннингтон", -- отвечал он самым невозмутимым образом, -- "чтобы пожаловаться начальнику почтовой конторы на неаккуратное обслуживание нас сельской почтой. Подумайте, ведь я несколько недель ничего не получаю. Должно быть уже несколько писем от Джэн. Необходимо сейчас же сообщить в Вашингтон". -- И, поверите ли, мисс Стронг, -- закончил Теннингтон, -- что мне чертовски трудно было убедить старичка, что нет здесь сельской почты, и нет никакого города, и что Вашингтон совсем на другом континенте и в другом полушарии. Когда он понял, в чем дело, он забеспокоился о дочери, пожалуй, он в первый раз отдал себе отчет о нашем положении и допустил мысль, что мисс Портер, быть может, и не спаслась.
-- Мне тяжело думать об этом, -- сказала девушка, -- и я не могу все-таки думать ни о чем другом, как только об отсутствующих членах нашей компании.
-- Будем надеяться на лучшее, -- возразил Теннингтон. -- Вы сами подаете такой пример мужества, ведь вы, пожалуй, потеряли больше всех.
-- Да, -- подтвердила она, -- я не могла бы любить Джэн Портер сильнее, даже если бы мы были родными сестрами.
Теннингтон ничем не проявил своего изумления. Он совсем не это имел в виду. Со времени крушения "Леди Алисы" Теннингтон много времени проводил с красавицей из Мэриленда и недавно признался самому себе, что полюбил ее сильнее, чем следовало в интересах собственного душевного спокойствия, так как он не переставая помнил сообщение под секретом мсье Тюрана о том, что он обручен с мисс Стронг. У Теннингтона, впрочем, начинали появляться сомнения в правдивости Тюрана. Ни разу молодая девушка не проявила по адресу отсутствующего ничего, что выходило бы за пределы просто дружеских чувств.
-- А затем гибель мсье Тюрана, если они все погибли, была бы для вас тяжелым ударом, -- осторожно заметил он.
-- Мсье Тюран -- очень милый друг, -- сказала она. -- Я очень любила его, хотя знала недолго.
-- Разве вы не были помолвлены с ним? -- неожиданно выпалил он.
-- О небо! -- воскликнула она. -- Конечно, нет. Я вовсе не так любила его.
Лорд Теннингтон хотел что-то сказать Газели Стронг, очень хотел, и сказать сейчас же; но почему-то слова застревали у него в горле. Он несколько раз неуверенно начинал, откашливался, краснел и кончил замечанием, что рассчитывает покончить с постройкой домиков до начала периода дождей.
Но, сам того не зная, он сказал девушке то именно, что хотел сказать, -- и она была счастлива, так счастлива, как никогда в жизни.
На этот раз их прервало появление на опушке джунглей с южной стороны странной и страшной фигуры. Теннингтон и девушка одновременно заметили ее. Англичанин схватился за револьвер, но, когда полуобнаженное, обросшее волосами существо окликнуло его по имени и бросилось к ним, он опустил руку и пошел навстречу.
Трудно было узнать в грязном, изможденном создании, покрытом только каким-то странным одеянием, сделанным из маленьких шкурок, безукоризненного мсье Тюрана, которого они все видели в последний раз на палубе "Леди Алисы".
Прежде чем остальные члены маленькой общины узнали о его прибытии, Теннингтон и мисс Стронг расспросили его об остальных пассажирах лодки.
-- Все умерли, -- объяснил Тюран. -- Три матроса -- еще в море. Мисс Портер унес в джунгли какой-то хищный зверь в то время, как я бредил в лихорадке. Клейтон умер от лихорадки несколько дней тому назад. И подумать только, что все это время мы были от вас на расстоянии нескольких миль -- меньше дня пути. Это ужасно!
Джэн Портер не могла отдать себе отчета, сколько времени она пролежала в подвале под храмом древнего города Опара. Одно время ее била лихорадка, она бредила, но затем начала медленно поправляться. Женщины, приносившие ей пищу, каждый день предлагали ей подняться, но она знаками давала им понять, что еще слишком слаба.
Но, в конце концов, она могла подняться на ноги, а там и сделать, шатаясь, несколько шагов, придерживаясь за стены. Ее похитители присматривались к ней с возрастающим интересом. День приближался, жертва крепла и поправлялась.
День, наконец, наступил, и молодая женщина, которую Джэн Портер не видела до тех пор, с несколькими другими вошла к ней в подвал. Был проделан какой-то религиозный обряд -- именно религиозный, в этом девушка не сомневалась, и это сразу подбодрило ее. Она радовалась, что попала к людям, которым, очевидно, знакомо облагораживающее и смягчающее влияние религии, -- они обойдутся с ней гуманно, она в этом уверена.
Поэтому, когда ее вывели из подвала и длинными, темными коридорами, а потом бетонной лестницей провели в залитый светом двор, она шла охотно, даже радовалась: ведь она была среди слуг божьих... Возможно, конечно, что их представление о верховном существе несколько иное, чем ее собственное, но довольно уже того, что они признают бога, а, следовательно, не могут быть злыми и жестокими.
Но когда она увидела каменный алтарь в центре двора и красно-бурые пятна на нем и возле него на бетонном полу, она удивилась и заколебалась. А когда они связали ей ноги и связали руки за спиной, сомнение перешло в испуг. Еще минута -- и ее подняли и положили на спину поперек алтаря, надежда угасла окончательно, и она забилась в страхе.
Во время начавшегося затем танца верных она лежала, оцепенев от ужаса, догадавшись, какая участь ее ожидает, раньше, чем увидела занесенный над нею в руке верховной жрицы тонкий нож.
Рука начала опускаться, и Джэн Портер закрыла глаза и вознесла молчаливую молитву к создателю, перед которым скоро должна была предстать; тут нервы ее не выдержали, и она потеряла сознание.
Дни и ночи мчался Тарзан от обезьян девственным лесом к городу развалин, в котором любимая женщина заключена в неволе, если еще не умерла.
За одни сутки он покрыл расстояние, которое пятьдесят страшных человек шли почти неделю, потому что он двигался по среднему ярусу ветвей, над той чащей, через которую так трудно было пробираться идущим по земле.
Рассказ молодого обезьяньего самца не оставлял никаких сомнений в том, что пленная девушка -- Джэн Портер, потому что в джунглях не было другой маленькой белой самки. В самцах он узнал, по грубому описанию обезьяны, карикатуры на людей, обитающих в развалинах Опара. Он так ясно представлял себе участь девушки, как если бы видел все собственными глазами. Когда они положат ее на тот страшный алтарь, он не мог сказать с уверенностью, но нисколько не сомневался, что, в конце концов, ее дорогое, хрупкое тело окажется на алтаре.
Наконец, после долгих часов, которые показались вечностью нетерпеливому человеку-обезьяне, он перевалил через скалистый барьер, отграничивающий долину отчаяния, и увидел у ног своих страшные и суровые развалины Опара. Быстрым шагом направился он по пыльной и сухой, усеянной валунами равнине к цели своих стремлений.
Придет ли он вовремя? Во всяком случае, он отомстит, и в гневе он чувствовал в себе достаточно сил, чтобы уничтожить все население ужасного города. Около полудня он подошел к огромному валуну, на вершине которого заканчивался потайной ход к подземельям города. Как кошка взобрался он по отвесной гранитной стене. Спустя минуту уже бежал в темноте по прямому туннелю к подвалу сокровищ, пробежал подвал и вышел к шахте-колодцу, по той стороне которого стояла башня с разборной стеной.
Когда он приостановился на мгновение на краю колодца, слабые звуки донеслись к нему сверху. Его тонкий слух тотчас разобрал их: это был танец смерти, предшествующий жертвоприношению, и ритуальный напев верховной жрицы. Он даже узнал голос Лэ.
Возможно ли, чтобы обряд был связан именно с тем, чему он хочет помешать? Волна безумного страха прошла по нему. Неужели он опоздает ровно на мгновение? Как перепуганный олень, перепрыгнул он через узкую щель. Как одержимый, принялся разбирать стену; как только голова и плечи его могли пройти в отверстие, он всунул их и, гигантским усилием мышц вывалив остальную подвижную часть стены, упал вместе с ней на цементный пол башни.
Одним прыжком подскочил он к дверям и надавил на них всей своей тяжестью. Но тут была преграда непреодолимая. Могучие засовы по ту сторону двери не поддавались даже ему. Он сразу понял тщетность своих усилий. Оставался только один путь: обратно туннелем к валуну, около мили до городской стены, затем -- в отверстие в стене, через которое он в первый раз проник со своими Вазири.
Ясно было, что он не успел бы уже спасти девушку, если это действительно она лежит сейчас на алтаре. Но другого пути как будто не было, и он выскочил через разобранную стену. В колодце он опять услышал монотонный голос верховной жрицы. Когда он взглянул вверх, отверстие футах в двадцати вверху показалось ему таким близким, что он готов был сделать сумасшедшую попытку и прыгнуть вверх, чтобы таким образом быстрее попасть во внутренний двор.
Если бы он мог хотя бы как-нибудь закрепить конец своей веревки за край того искушающего его отверстия! Один миг -- и новая мысль блеснула у него в голове. Надо попробовать. Вернувшись к стене, он схватил одну из плоских плит, из которых она была сделана. Наскоро привязав к ней один конец своей веревки, он вернулся в колодец и, свернув остальную веревку на полу около себя, человек-обезьяна взял тяжелую плиту обеими руками и, взмахнув ею несколько раз, чтобы лучше наметить направление, бросил ее слегка под углом так, чтобы она не вернулась обратно в колодец, а задела край отверстия, перевалившись на ту сторону, ко двору.
Тарзан подергал несколько раз свисающий конец веревки, пока не почувствовал, что плита застряла довольно основательно наверху шахты. Тогда он повис над бездной. В тот момент, когда он повис на веревке всей тяжестью, он почувствовал, что веревка немного спустилась. Он выждал в страшной нерешительности несколько минут, пока она медленно ползла вниз, дюйм за дюймом. Плита поднималась вдоль каменной кладки вверху колодца: зацепится ли она у края, или он стащит ее вниз своей тяжестью и вместе с ней полетит в неведомую глубину?

XXV
В ДЕВСТВЕННОМ ЛЕСУ

Несколько мучительных мгновений Тарзан чувствовал, как скользит вниз веревка, на которой он висит, как царапает каменная плита о каменную стену вверху.
Потом вдруг веревка остановилась: камень зацепился у самого края стены. Осторожно лез человек-обезьяна по непрочной веревке. Минута -- и голова его показалась в отверстии шахты. Во дворе никого не было. Все жители Опара собрались на жертвоприношение. Тарзан слышал голос Лэ, доносившийся из близлежащего двора жертвоприношений. Танец уже прекратился. Нож уже опускается. С этими мыслями Тарзан быстро бежал на голос верховной жрицы.
Судьба привела его прямо к дверям большой комнаты без потолка. Его отделял от алтаря длинный ряд жрецов и жриц, ожидающих с золотыми чашами в руках, чтобы пролилась теплая кровь жертвы.
Рука Лэ медленно опускалась к груди хрупкой неподвижной фигурки, лежащей на жестком камне. У Тарзана вырвался не то вздох, не то рыдание, когда он узнал любимую девушку. И опять шрам на лбу побагровел, перед глазами поплыл красный туман, и со страшным ревом взбесившегося обезьяньего самца он, как огромный лев, прыгнул в толпу верных.
Вырвав из рук ближайшего жреца дубинку, он как демон пробивал себе дорогу к алтарю. Рука Лэ задержалась, как только раздался шум. Когда она увидела, кто вызвал перерыв, она вся побледнела. Она никак не могла понять тайны исчезновения белого человека из башни, в которую она его заперла.
Она вовсе не думала выпускать его из Опара, потому что смотрела на этого красивого гиганта глазами не жрицы, а женщины.
Умная и сообразительная, она приготовила целый рассказ об откровении, которое она получила от пламенеющего бога, приказавшего принять этого белого человека как своего вестника к своему народу. Люди Опара этим удовлетворились бы, она это знала. А человек тоже предпочел бы, она была в том уверена, стать ее мужем, чем вернуться "а жертвенный алтарь.
Но когда она направилась к нему, чтобы объяснить ему свой план, она не нашла его, он исчез, хотя дверь была заперта снаружи. И вот он вернулся, материализованный из воздуха, и убивает ее жрецов, как овечек. На мгновение она забыла о своей жертве и не успела еще овладеть собой, как огромный белый человек уже стоял возле нее, держа в руках женщину, которая только что лежала на алтаре.
-- В сторону, Лэ, -- крикнул он. -- Ты спасла мне однажды жизнь, и я не могу причинить тебе зла, но не задерживай меня и не преследуй, а то мне придется убить и тебя.
И с этими словами он шагнул мимо нее ко входу в подземелье.
-- Кто она? -- спросила верховная жрица, указывая на женщину в обмороке.
-- Она моя, -- отвечал Тарзан от обезьян.
На миг девушка из Опара широко раскрыла глаза. Потом в них появилось выражение безнадежного отчаяния, и она со слезами опустилась на пол, а в это время свора отвратительных мужчин ринулась мимо нее вслед за человеком-обезьяной.
Но внизу они не нашли Тарзана от обезьян. Легкими прыжками он исчез в проходе к нижним подземельям. Но они только посмеялись, совершенно спокойные, ведь они знали, что из подземелий нет другого выхода, кроме того, каким они пришли, и что ему все равно придется вернуться сюда, -- они подождут.
И вот почему Тарзан от обезьян с Джэн Портер на руках, все еще не приходящей в сознание, прошел подземелья Опара под храмом пламенеющему богу, никем не преследуемый. Но когда люди Опара обсудили дело получше, они вспомнили, что этот самый человек уже однажды ушел из их подземелья, хотя они точно также сторожили у выхода, и что сегодня он вбежал снаружи. Они решили опять послать в долину пятьдесят человек, чтобы они поймали и привели обратно этого святотатца.
Когда Тарзан добрался до колодца по ту сторону разобранной стены, он настолько был уверен в счастливом исходе своего бегства, что задержался и собрал опять стену, чтобы местные жители не узнали тайны забытого хода и не добрались бы сами до сокровищницы. Он думал еще раз вернуться в Опар и

Предыдущая страница 21 Следующая страница


забрать состояние еще больше того, что зарыто уже в амфитеатре обезьян.
Так шел он туннелями, через первую дверь и комнату сокровищ, через вторую дверь и длинный прямой туннель, ведущий к потайному выходу из города. Джэн Портер все еще не приходила в себя.
На вершине громадного валуна он приостановился и оглянулся на город. Через равнину продвигалась шайка отвратительных мужчин Опара. На минуту он заколебался. Спуститься ли вниз и пробовать добежать до скал в конце долины? Или же спрятаться до ночи? Одного взгляда на бледное лицо девушки было достаточно, чтобы решиться. Он не может оставлять ее здесь, не может допустить, чтобы враги лишили их свободы. Почем знать, не нашли ли они все-таки прохода? Тогда враг будет у него и спереди, и сзади, и уйти будет почти немыслимо, тем более, что он не может силой прокладывать себе путь с девушкой в обмороке на руках.
Спуститься с отвесного валуна с Джэн Портер было нелегко, но он привязал ее себе на плечи своей веревкой и спустился все-таки в долину раньше, чем опариане поравнялись со скалой. Так как спускался он со стороны, противоположной городу, погоня ничего не видела и не подозревала, что добыча так близко от нее.
Стараясь держаться под прикрытием валунов, Тарзан пробежал около мили, прежде чем преследователи, обогнув часовых, увидели впереди беглеца. С громкими криками дикого восторга они пустились бегом, не сомневаясь, очевидно, что быстро догонят отягченного ношей человека. Но они недооценили силы человека-обезьяны и переоценили возможности собственных коротких, кривых ножек.
Без особого напряжения Тарзан удерживал их все время на одном и том же расстоянии. Порой он наклонялся к головке, лежащей у него на груди. Если бы не слабое биение сердца у самого его сердца, он не знал бы, жива ли она, так осунулось и побледнело бедное, измученное личико.
Так добрались они до горы со срезанной верхушкой и до скалистого барьера. Последнюю часть пути Тарзан бежал во всю, как быстроногий олень, чтобы выгадать время и спуститься с горы раньше, чем опариане взберутся наверх, откуда они могут сбрасывать камни ему вослед. И он спустился уже вниз на полмили, по крайней мере, когда маленькие свирепые люди показались на верху горы.
С криками ярости и разочарования они выстроились на вершине, потрясая своими дубинками и прыгая на месте от злости. Но на этот раз они не решились преследовать беглецов за пределами собственной страны. Потому ли, что они не забыли недавние поиски, долгие и утомительные, потому ли, что, убедившись, с какой легкостью мчится человек-обезьяна, и какую, судя по последнему концу, он может развить скорость, решили, что преследование бесполезно.
Во всяком случае, Тарзан не успел еще добежать до опушки леса, начинающегося у подножия холмов, как люди Опара повернули обратно.
У самой опушки леса, откуда можно было наблюдать за скалистым барьером, Тарзан опустил свою ношу на землю и, принеся из ближнего ручья воды, омыл ей лицо и руки. Но когда и это не привело девушку в себя, он снова поднял ее своими сильными руками и поспешил с ней на запад.
Солнце уже садилось, когда сознание начало возвращаться к Джэн Портер. Она не сразу раскрыла глаза, стараясь сначала припомнить последние сцены, какие видела. Да... алтарь, страшная жрица, опускающийся нож. Она чуть вздрогнула и подумала, умерла ли она уже? Или же нож вонзился в сердце и у нее предсмертный бред?
Потом, собравшись с мужеством, она все-таки раскрыла глаза, но то, что она увидела, только подтвердило ее догадки: она увидела, что ее несет в своих объятиях зеленым раем любимый, который умер раньше нее.
-- Если это смерть, -- шепнула она, -- благодарение богу, что я умерла.
-- Вы говорите, Джэн, -- воскликнул Тарзан. -- Вы пришли в себя!
-- Да, Тарзан, -- отвечала она, и после долгих месяцев в первый раз лицо у нее осветилось улыбкой счастья и
покоя.
-- Слава богу! --воскликнул человек-обезьяна, спускаясь на маленькую густо заросшую травой полянку, по которой протекал ручей. -- Я все-таки пришел вовремя.
-- Вовремя? Что вы хотите сказать? -- спросила она.
-- Вовремя, чтобы спасти вас от смерти на алтаре, дорогая. Вы разве не помните?
-- Спасти меня от смерти? -- удивленным тоном переспросила она. -- Но разве мы оба не умерли, Тарзан?
Он уже опустил ее на траву, прислонив спиной к стволу громадного дерева. При ее словах он отступил немного, всматриваясь ей в лицо.
-- Умерли? -- повторил он и захохотал. -- Вы не умерли, Джэн. И если вы вернетесь в город Опар и спросите его жителей, они ответят вам, что я не был мертв несколько часов тому назад. Нет, дорогая моя, мы оба совсем-совсем живые.
-- Но и Газель, и мсье Тюран говорили мне, что вы упали в океан за много миль от берега, -- настаивала она, словно убеждая его в том, что он на самом деле умер. -- Они говорили, что не было ни малейшего сомнения в том, что это были вы, а тем более в том, что вы не могли остаться в живых и что вас не могли подобрать.
-- Как мне убедить вас, что я не дух? -- спросил он, смеясь. -- Действительно меня столкнул за борт прелестный мсье Тюран, но я не утонул, -- потом я все вам расскажу, -- и сейчас я почти совсем такой же дикарь, каким вы узнали меня в первый раз, Джэн.
Девушка медленно поднялась на ноги и подошла к нему
-- Мне еще не верится, -- прошептала она. -- Не может быть, чтобы пришло такое счастье после всего того страшного и гадкого, что я пережила за эти ужасные месяцы после крушения "Леди Алисы".
Она еще ближе подошла к нему и положила ему на руку свою дрожащую, нежную ручку.
-- Это сон, наверное, и я проснусь и увижу страшный нож, направленный в сердце, -- поцелуй меня, дорогой, один раз поцелуй, пока я не проснулась.
Тарзан не заставил себя просить. Он обнял любимую девушку своими сильными руками и поцеловал ее не раз, а сотни раз, пока она не замерла, трепещущая в его объятиях; когда он отпустил ее, она сама обвила руками его шею и, притянув его к себе, прижалась губами к его губам.
-- Ну, что же? -- спросил он. -- Сон ли я? Или живой, реальный человек?
-- Если ты не живой человек, муж мой, -- отвечала она, -- то я молю бога, чтобы он послал мне смерть раньше, чем я проснусь для ужасной действительности.
Несколько минут они молча смотрели друг другу в глаза; каждый как будто задавался вопросом, реально ли изумительное счастье, которое послала им судьба. Забыто было прошлое, с его разочарованиями и ужасами; будущее не принадлежало им, но настоящее -- никто не мог отнять его у них. Первая прервала молчание девушка:
-- Куда мы идем, дорогой? -- спросила она. -- Что мы будем делать?
-- Куда вы хотите идти? -- отвечал он вопросом. -- Что вы хотите делать?
-- Идти -- куда идешь ты, муж мой; делать то, что захочешь ты, -- отвечала она.
-- А Клейтон? -- спросил он. На мгновение он как будто забыл, что есть кто-нибудь на земле, кроме их двоих. -- Мы забыли о вашем муже.
-- Я не замужем, Тарзан, -- крикнула она. -- Я даже не помолвлена. Накануне того дня, когда эти чудовища похитили меня, я сказала м-ру Клейтону, что люблю вас, и он понял, что я не могу сдержать слова, которое я дала ему, что это было бы дурно с моей стороны. Это случилось после того, как мы чудесным образом были спасены от когтей льва. -- Она вдруг остановилась и вопросительно посмотрела на него. -- Тарзан! -- воскликнула она, -- это сделали вы? Только вы один и могли это сделать.
Он опустил глаза, ему было стыдно.
-- Как вы могли уйти и оставить меня одну? -- упрекнула она его.
-- Не надо, Джэн, -- просил он. -- Не надо, прошу вас! Вы не можете себе представить, как я страдал с тех пор, как упрекал себя за этот жестокий поступок, но вы не можете себе представить и того, как я страдал тогда, сначала от бешеной ревности, потом от обиды на судьбу, которая послала мне незаслуженное горе. После этого я опять вернулся к обезьянам, Джэн, с тем, чтобы никогда больше не видеть человеческого существа.
Он рассказал ей затем о своей жизни в джунглях со времени возвращения, о том, как он падал все ниже и ниже, как гиря, увлекаемая собственной тяжестью: от культурного парижанина до дикого воина Вазири, и от Вазири -- до зверя, одного из тех зверей, среди которых он вырос.
Она задавала ему много вопросов и, наконец, самый страшный -- о той женщине в Париже, о которой ей говорил Тюран. Тарзан рассказал ей подробно всю историю своей цивилизованной жизни, не упустив ни одной детали, -- ему нечего было скрывать, сердцем он всегда оставался верен ей. Когда он закончил, он посмотрел на нее, словно ожидая приговора.
-- Я знала, что он лжет, -- сказала она. -- О, что за отвратительное создание!
-- Так вы не сердитесь на меня? И ответ ее, хотя не вполне логичный, звучал совсем по-женски:
-- А Ольга де Куд очень красива? -- спросила она. И Тарзан, засмеявшись, снова поцеловал ее:
-- В десять раз менее красива, чем вы, дорогая.
Она довольно вздохнула и опустила голову к нему на плечо. Он понял, что прощен.
В этот вечер Тарзан построил уютную маленькую хижину высоко среди качающихся ветвей исполинского дерева, и там уснула усталая девушка, а человек-обезьяна поместился в развилине дерева, возле нее, даже во сне готовый защищать.
Много дней шли они к берегу. Когда дорога была легкая, они шли рука об руку под зелеными сводами могучего леса, как ходили, должно быть, в давно прошедшие времена их первобытные предки. Когда внизу чаща заплеталась, он брал ее на руки и легко переносил с дерева на дерево. И все дни казались такими короткими -- они были счастливы. Они готовы были продлить этот путь до бесконечности, если бы не беспокойство о Клейтоне и желание помочь ему.
В последний день, когда они уже подходили к берегу, Тарзан услышал запах людей -- черных. Он предупредил девушку, чтобы она молчала.
-- В джунглях мало друзей, -- сухо сказал он.
Через полчаса они осторожно приблизились к маленькой группе черных воинов, направлявшихся на запад. Увидев их, Тарзан радостно вскрикнул. Это был отряд его Вазири. Был тут Бузули и многие другие из тех, что ходили с ним в Опар. При виде его они начали плясать и кричать в восторге. Они ищут его уже целые недели, говорили они.
Черные проявили большое удивление, видя, что с ним белая девушка, а когда они узнали, что она будет его женой, один перед другим старались как можно сильней выразить ей свое почитание. Окруженные счастливыми Вазири, смеющимися и пляшущими, они подошли к шалашу на берегу.
Не было никаких признаков жизни. Никто не отзывался. Тарзан быстро взобрался в хижину из древесных ветвей и сейчас же выглянул оттуда с пустой кружкой в руках.
Бросив ее Бузули, он просил его принести воды, а Джэн предложил подняться наверх.
Они вместе нагнулись над исхудавшим существом, которое было некогда английским лордом. Слезы навернулись у девушки на глаза при виде несчастных запавших щек, провалившихся глаз и печати страдания на недавно еще молодом и красивом лице.
-- Он еще жив, -- сказал Тарзан. -- Мы сделаем все, что возможно, но, боюсь, мы пришли слишком поздно.
Когда Бузули принес воду, Тарзан влил несколько капель между потрескавшимися, распухшими губами, помочит горячий лоб, освежил исхудавшие члены.
Клейтон раскрыл глаза. Слабый отблеск улыбки осветил его лицо, когда он узнал склонившуюся над ним девушку. При виде Тарзана на лице у него выразилось изумление.
-- Все в порядке, старый друг, -- сказал человек-обезьяна. -- Мы вовремя нашли вас. Теперь все будет хорошо, и вы сами не заметите, как будете на ногах.
Англичанин слабо качнул головой:
-- Слишком поздно, -- прошептал он. -- Но так лучше. Я хочу умереть.
-- Где мсье Тюран? -- спросила девушка.
-- Он бросил меня, когда болезнь разыгралась. Он дьявол. Когда я просил у него воды, потому что был слишком слаб, чтобы сходить за ней, он напился, стоя возле меня, вылил остатки наземь и рассмеялся мне в лицо. -- И словно мысль об этом человеке вернула ему силы, он приподнялся на локтях. -- Да, -- почти прокричал он. -- Я хочу жить. Я хочу жить, чтобы разыскать и убить это чудовище! -- Но от сделанного усилия он еще больше ослабел и откинулся назад на траву, которая когда-то, вместе со старым плащом, служила постелью Джэн Портер.
-- Не волнуйтесь из-за Тюрана, -- сказал Тарзан, и успокаивающим движением положил руку на голову Клейтона. -- Он принадлежит мне, и я, в конце концов, разделаюсь с ним.
Долгое время Клейтон лежал неподвижно. Тарзан несколько раз прикладывал ухо к запавшей груди, стараясь уловить слабое биение отработавшего сердца. Перед вечером Клейтон опять слегка приподнялся.
-- Джэн, -- шепнул он. Девушка ниже наклонила голову, чтобы не пропустить ни одного слова. -- Я виноват перед вами и перед ним, -- он кивнул в сторону человека-обезьяны. -- Я так сильно любил вас, -- это, конечно, слабое оправдание. Но я не мог примириться с мыслью, что потеряю вас. Я не прошу у вас прощения. Я только хочу сделать сейчас то, что должен был сделать год назад.
Он порылся в кармане плаща, лежавшего возле него, и вытащил оттуда то, что нашел там недавно, между двумя приступами лихорадки, -- маленький измятый кусочек желтой бумаги. Он протянул его девушке, и когда она взяла его, рука Клейтона упала безжизненно к ней на грудь, голова откинулась, и с легким вздохом он вытянулся и затих. Тогда Тарзан от обезьян концом плаща закрыл ему лицо.
Несколько минут они простояли на коленях, девушка читала про себя молитву. Потом они поднялись по обе стороны уже успокоившегося навеки Клейтона. На глаза человека-обезьяны навернулись слезы: собственные страдания научили его состраданию к другим.
Сквозь слезы девушка прочла то, что было написано на желтой бумажке, и глаза у нее широко раскрылись. Дважды прочла она поразившие ее слова, прежде чем поняла их значение.
Отпечатки пальцев доказывают вы Грейсток. Поздравляю.
Д'Арно.
Она протянула бумажку Тарзану.
-- И он знал это все время? -- проговорила она, -- и не сказал нам?
-- Я узнал об этом первый, Джэн, -- возразил тот, -- не знаю, каким образом телеграмма попала к нему. Должно быть, я обронил ее в зале ожидания. Я там получил ее.
-- И после того вы сказали нам, что матерью вашей была обезьяна и что вы никогда не знали своего отца? -- недоверчиво спросила она.
-- На что мне были титул и поместья без вас, моя дорогая? А если бы я отнял их у него, -- я ограбил бы женщину, которую люблю, -- понимаете, Джэн? -- Казалось, что он оправдывается перед ней.
Она взяла его руки в свои.
-- А я чуть было не отказалась от такой любви! -- шепнула она.

XXVI
НЕТ БОЛЬШЕ ЧЕЛОВЕКА-ОБЕЗЬЯНЫ

На следующее утро они двинулись в путь к хижине Тарзана. Четверо Вазири несли тело англичанина. Это человеку-обезьяне пришла мысль похоронить Клейтона рядом с покойным лордом Грейстоком у опушки джунглей около хижины, выстроенной старшим.
Джэн Портер была рада этому, и в глубине души она удивлялась необыкновенной чуткости этого удивительного человека, который, воспитанный зверями и среди зверей, отличался истинным рыцарством и нежностью, обычно считающимися прерогативами людей высшей культуры.
Они прошли около трех миль из пяти, отделяющих их от собственного берега Тарзана, когда Вазири, шедшие впереди, внезапно остановились, удивленно показывая на приближающуюся к ним вдоль берега странную фигуру. Это был мужчина с блестящим цилиндром на голове, он шел медленно, опустив голову и заложив руки за полы своего длинного черного сюртука.
При виде его Джэн Портер радостно вскрикнула и быстро побежала ему навстречу. При звуке ее голоса мужчина поднял голову и, узнав ее, в свою очередь закричал, счастливый и довольный. Когда профессор Архимед К. Портер заключил дочь в объятия, слезы заструились по его морщинистому лицу, и прошло несколько минут, пока он был в состоянии заговорить.
Когда затем он узнал Тарзана, пришлось долго убеждать, что горе не помутило его рассудка, потому что он, как и другие члены партии, был твердо убежден в том, что человек-обезьяна умер, и примирить это убеждение с весьма реальной внешностью лесного бога Джэн было довольно трудно. Старик был очень растроган известием о смерти Клейтона.
-- Не понимаю, -- говорил он. -- Ведь мсье Тюран уверил нас, что Клейтон умер много дней назад.
-- Тюран с вами? -- быстро спросил Тарзан.
-- Да, он недавно разыскал нас и привел к вашей хижине. Мы стояли лагерем немного севернее. То-то будет обрадован, увидев вас обоих.
-- И удивлен, -- добавил Тарзан.
Немного погодя странная группа подошла к полянке, на которой стояла хижина человека-обезьяны. Взад и вперед ходили люди, и одним из первых Тарзан увидел д'Арно.
-- Поль! -- крикнул он. -- Во имя здравого смысла, что вы здесь делаете?! Уж не сошли ли мы все с ума!
Все быстро разъяснилось, как и многое другое. Корабль д'Арно крейсировал вдоль берега, неся сторожевую службу, и, по предложению лейтенанта, бросил якорь в маленькой бухте, чтобы взглянуть на хижину и джунгли, в которых два года тому назад многие офицеры и матросы пережили такие необычайные приключения. Высадившись на берег, они нашли партию лорда Теннингтона и условились забрать их всех с собой на следующий день и доставить в цивилизованные страны.
Газель Стронг и ее мать, Эсмеральда и м-р Самуэль Т. Филандер не могли прийти в себя от счастья, что Джэн Портер вернулась невредимая. Ее спасение казалось им почти чудом, и все в один голос утверждали, что сделать такой подвиг мог только один Тарзан от обезьян. Они засыпали чувствующего себя неловко человека-обезьяну похвалами и всяческими знаками внимания, так что он был бы не прочь перенестись в амфитеатр обезьян.
Все заинтересовались его дикими Вазири и немало подарков получили черные от друзей их царя, но когда они узнали, что он думает уехать от них в большой лодке, которая стоит на якоре в миле от берега, они опечалились.
Пока вновь пришедшие еще не видели лорда Теннингтона и Тюрана. Они ушли на охоту рано поутру и еще не вернулись.
-- Как будет удивлен этот человек, которого зовут Роковым, как вы говорите, увидев вас, -- сказала Джэн Портер Тарзану.
-- Удивление его будет кратковременно, -- отвечал человек-обезьяна сурово, и в тоне его было что-то, заставившее ее испуганно взглянуть на него. То, что она прочла в его лице, очевидно, только подтвердило ее опасения, потому что она положила руку ему на плечо и начала упрашивать его передать Рокова в руки правосудия во Франции.
-- В сердце джунглей, дорогой, -- говорила она, -- где нет другого права и правосудия, кроме собственных сильных мышц, вы могли бы сами вынести этому человеку приговор, который он заслуживает. Но, имея в своем распоряжении сильную руку цивилизованного правительства, вы не можете уже действовать так, -- это было бы убийством. Даже вашим друзьям пришлось бы примириться с вашим арестом, а если бы вы сопротивлялись, мы опять были бы все несчастны. Я не в силах снова потерять вас, Тарзан. Обещайте мне, что вы передадите его капитану Дюфрэну, и пусть закон делает свое дело, -- не стоит рисковать нашим счастьем из-за этого чудовища.
Он понял, что она права, и дал ей обещание. Полчаса спустя Роков и Теннингтон вышли из джунглей. Они шли рядом. Теннигтон первый заметил присутствие в лагере посторонних. Он увидел черных воинов, беседующих с матросами крейсера, и стройного бронзового гиганта, разговаривающего с

Предыдущая страница 22 Следующая страница


лейтенантом д'Арно и капитаном Дюфреном.
-- Кто это, хотел бы я знать? -- сказал Теннингтон Рокову, и когда русский поднял глаза и встретился с устремленными ему прямо в лицо глазами человека-обезьяны, он пошатнулся и побледнел.
-- Черт возьми! -- вскрикнул он и раньше, чем Теннингтон успел сообразить, что он делает, он вскинул ружье на плечо и, целясь в упор в Тарзана, нажал курок. Но англичанин стоял совсем близко, так близко, что рука его коснулась ствола ружья раньше, чем стукнул курок, и пуля, которая была предназначена сердцу Тарзана, безобидно пролетела у него над головой.
Прежде, чем русский успел выстрелить снова, человек-обезьяна был уже рядом с ним и вырвал оружие у него из рук. Капитан Дюфрен, лейтенант д'Арно и дюжина матросов бросились на выстрел, и Тарзан передал им Рокова, не говоря больше ни слова. Он до его прихода объяснил французу-командиру, в чем дело, и тот распорядился, чтобы Рокова немедленно заковали в кандалы и посадили в заключение на крейсере.
Когда стража направилась с арестованным к лодке, чтобы перевезти его во временную тюрьму, Тарзан попросил разрешения обыскать Рокова и, к величайшему своему изумлению, нашел у него выкраденные бумаги.
Выстрел вызвал из хижины вместе с другими и Джэн Портер, и, когда волнение немного улеглось, она поздоровалась с удивленным лордом Теннингтоном. Тарзан подошел к ним, и Джэн Портер представила его Теннингтону. -- Джон Клейтон, лорд Грейсток, -- сказала она. Несмотря на невероятные усилия сохранить благопристойность, лорд Теннингтон не мог скрыть своего удивления и пришлось много раз повторить историю человека-обезьяны и ему самому, и Джэн Портер, и лейтенанту д'Арно, пока лорд Теннингтон поверил, что он имеет дело не с сумасшедшими.
Солнце садилось, когда они похоронили Клейтона рядом с могилой его дяди и тети -- покойных лорда и леди Грейсток. И по просьбе Тарзана три залпа прозвучали над местом последнего успокоения смелого человека, смело встретившего смерть.
Профессор Портер, который в молодости был священнослужителем, провел простую заупокойную службу. Вокруг могилы стояли, склонив головы, французские офицеры и матросы, два английских лорда, несколько американцев и кучка африканских дикарей -- самое странное сочетание, наверное, какое когда-либо видели под луной.
После похорон Тарзан обратился к капитану Дюфрену с просьбой отложить дня на два отплытие крейсера, пока он доставит свое имущество, и офицер охотно согласился.
К вечеру на следующий день Тарзан и его Вазири вернулись с первой партией имущества, и, когда компания увидела странные золотые самородки, она засыпала Тарзана вопросами; но он, смеясь, уклонился от ответа и не хотел сделать ни малейшего намека, где разыскал такие невероятные сокровища.
-- На каждый унесенный мною на месте остались тысячи других, -- объяснял он, -- и когда я эти истрачу, я, пожалуй, смогу вернуться за новым запасом.
На другой день доставили оставшиеся слитки, и когда их поместили на корабль, капитан Дюфрен сказал, что чувствует себя в положении командира старинной испанской галеры, возвращающейся из города сокровищ ацтеков:
-- Я каждую минуту должен быть готов, что команда перережет мне горло и захватит корабль.
Наступило утро, и начались приготовления к посадке на корабль. Улучив минуту, Тарзан робко поделился с Джэн своим желанием.
-- Диким зверям не полагается быть сентиментальными, -- сказал он, -- но мне все-таки хотелось бы обвенчаться в хижине, где я родился, возле могил моей матери и моего отца и на пороге диких джунглей, которые заменили мне домашний очаг.
-- Можно ли это, дорогой? -- спросила она. -- Если это возможно, то я охотнее всего обвенчалась бы с моим лесным богом в сени девственного леса.
Когда они заговорили об этом с другими, то их уверили, что все будет в порядке и что это будет прекрасным эпилогом необыкновенного романа. Через несколько минут вся компания собралась в хижине и у ее дверей, чтобы присутствовать на второй церковной службе, которую служил профессор Портер за три дня.
Д'Арно должен был быть шафером, а Газель Стронг -- подругой невесты, но в последнюю минуту лорду Теннингтону пришла одна из его блестящих идей.
-- Если мистрис Стронг ничего не имеет против, -- сказал он, взяв за руку подругу невесты, -- то мы с Газель тоже хотели бы обвенчаться. Мы думаем, что двойная свадьба -- это будет великолепно!
На следующий день они отплыли, и когда крейсер медленно поворачивал в открытое море, у борта стоял высокий мужчина в белоснежном фланелевом костюме, а около него грациозная девушка. Они смотрели на уходящий берег, на котором двадцать обнаженных черных воинов Вазири плясали, размахивая копьями над головами, и криками посылали приветствия их отъезжающему царю.
-- Мне тяжело было бы думать, что я вижу джунгли в последний раз, дорогая, -- сказал мужчина, -- если бы я не знал, что меня ждет целый новый мир счастья с тобой навсегда, -- и, наклонившись, Тарзан поцеловал в губы свою подругу.

Предыдущая страница 23


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Эдгар Берроуз

Возвращение в джунгли

Цикл: "Приключения тараза"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin