Эдгар Берроуз - Владыка Марса

Описание Книги

    1. НА РЕКЕ ИСС

В тени леса, окаймляющего багряную поляну долины Дор, на берегу мертвого озера Корус, при переменном свете быстро бегущих лун Марса, я крался следом за темной фигурой, пробирающейся вперед. Настойчивость, с которой выслеживаемый мною человек избегал света и выбирал темные места, указывала на его недобрые намерения. Уже в продолжение шести долгих марсианских месяцев бродил я по соседству с ненавистным мне храмом Солнца, в медленно вращающемся корпусе которого, глубоко под поверхностью Марса, оставалась заточенной моя Дея Торис. Живая или мертвая? - этого я не знал. Поразил ли кинжал злобной Файдоры сердце моей возлюбленной? Только время могло раскрыть истину.
Шестьсот восемьдесят семь марсианских дней пройдет, прежде чем дверь темницы окажется против конца тоннеля, где я последний раз видел сквозь все сужавшуюся щель свою прекрасную Дею Торис.
Половина этого срока уже истекла, или, вернее, истечет утром. Однако, перед глазами стоит последняя сцена так ярко, как будто это случилось вчера.
Живо вижу я перед собой красивое лицо Файдоры, дочери Матаи Шанга, перекошенное ненавистью, в ту минуту, когда она с поднятым кинжалом бросилась на мою жену. Вижу красную девушку Тувию из Птарса, бросившуюся вперед, чтобы предотвратить злодеяние.
Дым пылающего храма скрыл на минуту картину трагедии, но в моих ушах еще звучал чей-то пронзительный крик. Затем наступило молчание, а когда дым рассеялся, вращающийся храм уже скрыл от нас комнату с тремя прекрасными хозяйками.
Много важных событий поглотили мое внимание после этого страшного случая, но он ни на миг не изглаживался из моей памяти. Я проводил каждую минуту, которую смог урвать от своих многочисленных обязанностей, вблизи мрачного склепа, где томилась мать моего Картериса.
Работы у меня было много. Мне приходилось принимать участие в переустройстве государства перворожденных после того, как мы победили их на суше, на воде и в воздухе.
Раса перворожденных в продолжение многих веков поклонялась Иссе, считая ее богиней жизни и смерти. После моего изобличения ее в обмане и лжи, народ чернокожих оказался в состоянии полнейшего упадка. Привыкшим к самопоклонению и владычеству над всеми расами Марса, перворожденным пришлось испить горькую чашу унижения.
Божество их пало, а вместе с ним пал весь сложный организм их религии. Хваленый флот их был разбит наголову превосходящими силами красных людей Гелиума, дикие свирепые зеленые кочевники с пересохшего морского дна Марса затоптали священные сады храма Иссы, а Тарс Таркас, джеддак тарков, самый свирепый из них всех, воссел на трон Иссы и правил перворожденными, пока союзники решали судьбу побежденного народа.
Почти единодушно было выражено пожелание, чтобы на древний трон черных людей вступил я, но я не согласился. Мое сердце не лежало к народу, который так недостойно обошелся с моими женой и сыном.
По моему совету джеддаком перворожденных стал мой друг Ксодар. Он сам был перворожденный и занимал высокое положение датора до того времени, пока Исса его разжаловала. Более подходящего человека найти было трудно.
После основания нового государства зеленые воины рассеялись по своим пустынным равнинам, а Мы, гелиумцы, вернулись в нашу страну. Здесь мне снова был предложен трон, потому что об исчезнувших джеддаке Гелиума Тардос Морсе и его сыне Морсе Каяке, отце Деи Торис, по-прежнему не было никаких вестей.
Прошло уже больше года, как они отправились в экспедицию к северному полюсу в поисках Картериса.
Шли смутные слухи об их гибели, и опечаленный народ наконец им поверил.
Но я опять отказался от трона, потому что не хотел верить, что могучий Тардос Морс и его сын умерли.
- Пусть правит вами потомок их, пока они не вернутся! - сказал я собравшимся сановникам.
Я стоял в это время у пьедестала "Правды" в храме Возмездия на том самом месте, где стоял год тому назад, когда Зат Аррас произнес мне смертный приговор.
Выступив вперед, я положил свою руку на плечо Картериса.
Единодушные крики восторга встретили мое предложение. Десять тысяч мечей взвились над головами собравшихся. Славные бойцы древнего Гелиума приветствовали Картериса, джеддака Гелиума.
Он был избран пожизненно, или до возвращения своего деда. Устроив таким образом, к общему удовлетворению, дела Гелиума, я на следующий же день пустился в обратный путь к долине Дор, чтобы оставаться вблизи храма Солнца до того дня, когда откроется дверь в темницу моей возлюбленной.
Хор Вастуса, Кантос Кана и других моих верных друзей я оставил с Картерисом. Своей честностью, смелостью и мудростью они могли помочь моему мальчику выполнить трудную задачу, которая была на него возложена. Один Вула, мой марсианский пес, сопровождал меня.
Этой ночью верное животное бесшумно следовало за мной. Величиной с шотландского пони, с безобразной головой и страшными клыками, с десятью короткими сильными лапами, Вула казался ужасным чудовищем, но для меня он был воплощением преданности и любви.
Темная фигура, двигавшаяся впереди нас, был Турид, датор перворожденных. Я заслужил его вечную вражду в тот день, когда голыми руками победил его - его, знаменитого воина и силача! - и, верх позора, связал ему руки его же собственным ремнем перед лицом соплеменников.
Подобно большинству его товарищей, он внешне примирился с изменившимся положением вещей и присягнул новому правителю, Ксодару. Но я знал, как он ненавидел меня, и был уверен, что в глубине души он завидовал Ксодару и ненавидел также и его.
Поэтому я не переставал тайно следить за всеми его действиями и, наконец, убедился, что он замышляет какую-то интригу.
Несколько раз я уже замечал, что после наступления темноты он пробирается из обнесенного стеной города перворожденных в страшную долину Дор, куда честное дело не могло привлечь человека.
Этой ночью он быстро шел вдоль опушки леса, а потом свернул на ярко-красную поляну к берегу мертвого озера. Лучи ближнего месяца, низко плывущего над долиной, переливались многоцветными искрами на драгоценных камнях его доспехов, а его черная кожа отливала, как атлас. Дважды озирался он на лес, как злоумышленник, который хочет удостовериться, что его никто не видит.
Я не отважился следовать за ним по открытой, ярко освещенной луной, поляне. Не следовало нарушать его планов: чтобы узнать, какое темное дело влечет сюда ночного хищника, мне нужно было, чтобы он спокойно достиг своей цели.
Я оставался в тени деревьев, пока Турид не скрылся за крутым берегом озера в четверти мили от меня. Только тогда я пустился бегом через поляну вслед за черным датором.
Могильная тишина лежала над таинственной долиной. Вдали могучей стеной вздымались Золотые Скалы. Драгоценный металл, из которого они состояли, сверкал в ярком свете обеих лун.
Позади меня темной полосой тянулся лес, имевший вид парка благодаря своим как бы подстриженным деревьям. На самом деле их общипывали растительные люди.
Передо мной блестело озеро Корус, а дальше вилась серебряная лента таинственной реки Исс, вытекающей из-под Золотых скал и несущей свои воды в Корус, к мрачным берегам которого в течение стольких веков тянулись вереницы несчастных обманутых паломников.
Растительные люди с их отвратительными руками, высасывающими кровь, и чудовищные белые обезьяны, делающие столь опасной днем долину Дор, ночью попрятались в свои логовища.
Сторожевой святых жрецов не стоял больше на выступе Золотой Скалы, чтобы зловещим криком созывать чудовищ к нападению на жертвы, приплывающие к ним по реке Исс.
Флоты Гелиума и перворожденные очистили от жрецов крепости и храмы после того, как те отказались сдаться и признать добровольно новый порядок, которым уничтожалась их религия, построенная на лжи и обмане.
Жрецы сохранили свое влияние только в некоторых дальних странах. Сам Матаи Шанг, отец святых жрецов, их хеккадор, был выгнан из своего храма, но все усилия захватить его оказались напрасными. Ему удалось бежать с несколькими приверженцами и где-то укрыться от нас.
Подойдя осторожно к краю низкой скалы, выступающей над мертвым озером Корус, я увидел Турида, плывущего на маленьком челноке по блестевшим подам озера. Это был один из тех челноков причудливой формы, которые с незапамятных времен изготовлялись жрецами. Они распределяли их вдоль всего течения Иссы, чтобы облегчить последнее путешествие своих несчастных жертв.
На берегу лежало еще с дюжину таких лодочек; в каждой из них имелся длинный шест, один конец которого заканчивался веслом, а другой - острием. Турид держался берега, и как только он скрылся за ближним мысом, я спустил один из челноков на воду и, подозвав Вулу, оттолкнулся от берега.
Мы шли вдоль берега к устью Иссы. Дальняя луна светила у самого горизонта, и скалы, окаймляющие озеро, бросали на воду широкую полосу тени. Ближняя луна, Турия, только что закатилась и должна была взойти снова не раньше, чем часа через четыре; я вполне мог рассчитывать скрыться в темноте.
Черный воин продолжал плыть вперед. Он находился теперь против устья Иссы. Не останавливаясь, он повернул вверх по мрачной реке, усиленно гребя против течения и все время стараясь держаться берега, где течение было не так сильно.
За ним следовал я с Вулой. Черный был так занят борьбой с течением, что я смог подвинуться ближе, не боясь быть замеченным.
Вскоре он подплыл к темному отверстию в Золотых скалах, откуда вытекала вода. Сюда-то он и направил свою лодку.
Казалось безнадежным делом следовать за ним в эту беспросветную тьму, где я не мог увидеть даже собственной руки. Я уже собрался отказаться от преследования и повернуть обратно, как вдруг при неожиданном повороте увидел впереди слабое сияние.
В сводчатый потолок пещеры были вделаны большие куски фосфорической каменной массы, из которой лился тусклый, но ровный свет. Было достаточно светло, чтобы я без затруднения мог следовать за преследуемым мною челном.
Это было мое первое путешествие по реке Исс, и то, что я увидел, навеки запечатлелось в моей памяти.
Но, как ни страшны были проходившие передо мною картины, они являлись, вероятно, только слабым отражением тех трагедий, которые разыгрались здесь до того, как Тарс Таркас, Ксодар и я разоблачили прелести долины "мира, счастья и любви" и спасли от добровольного паломничества миллионы людей внешнего мира.
Даже теперь низкие острова, усеивавшие широкую реку, были завалены скелетами и изглоданными трупами тех, которые из страха или предчувствия истины останавливались здесь, почти у конца своего путешествия. Бродили какие-то жалкие тени, которых ждала голодная смерть.
Почти на всех этих зловонных островах визжали, бормотали и дрались одичалые безумцы и яростно боролись за жалкие остатки страшного угощения. Там, где оставались только обглоданные кости, люди бились друг с другом, и более слабый служил пищей более сильному.
Турид, видимо, привык к этим сценам. Он не обращал ни малейшего внимания на жалкие воющие существа, которые обращались к нему то с угрозами, то с мольбой, и продолжал спокойно подниматься по реке. Проехав с милю, он переплыл к левому берегу и втащил свой челн на нижний выступ, лежащий почти на одном уровне с водой.
Я остановился у противоположной стены под свисающей скалой, бросающей густую тень на воду. Отсюда я мог следить за Туридом, не боясь быть замеченным.
Чернокожий стоял на выступе у лодки недалеко от меня и смотрел вверх по реке, как бы ожидая кого-то.
Сильное течение все время относило мой челн к середине реки, так что я с трудом удерживался в тени скал. Я отплыл немного дальше, думая найти удобное место, где мог бы причалить. Но места такого не было, и, боясь потерять из вида Турида, я принужден был остаться там, стараясь веслом удержать лодку, которую сильно сносило.
Я раздумывал о причине этого странного явления, когда мое внимание внезапно было привлечено Туридом. Он приподнял обе руки над головой - это был жест обычного марсианского приветствия - и тихо, но внятно проговорил: "Каор".
Я обернулся в сторону, куда он смотрел, и увидел длинную ладью, в которой сидело шесть человек. Пятеро из них гребли, а шестой - очевидно, главный - восседал на корме, богато украшенной дорогими шелками.
Белая кожа, развевающиеся желтые парики, прикрывающие голые черепа, роскошные диадемы в виде золотых обручей - все это указывало на то, что это были святые жрецы.
Когда они подъехали к выступу, где их ожидал Турид, тот, который сидел на корме, встал, чтобы выйти на берег, и я увидел, что это был никто иной, как Матаи Шанг, отец жрецов.
Сердечность, с которой он обменялся приветствиями с датором перворожденных, вызвала во мне изумление.
Черные и белые люди Барсума - извечные враги, и никогда не видел я до этой минуты, чтобы двое из них встречались иначе, как в бою.
Очевидно, результатом превратностей судьбы, испытанных обоими народами, был тайный союз между этими двумя людьми, - союз против ненавистного общего врага. Теперь я понял, почему Турид так часто отправлялся по ночам в долину Дор, понял, что интрига его очень близко касается меня и моих друзей.
Как мне хотелось быть поближе к заговорщикам, чтобы услышать их разговор! Но о переправе через реку нечего было и думать, и потому я продолжал спокойно оставаться на своем месте, лишь издали следя за ними. Они и не предполагали, как близко от них находится их враг и как легко они могли бы его убить!
Несколько раз Турид рукой указывал в моем направлении, но я не думаю, что его жесты имели какое-то отношение ко мне. Вскоре он и Матаи Шанг вошли в большую лодку, которая, повернувшись кругом, поплыла в моем направлении.
По мере их приближения я двигал мой челн все дальше и дальше к крутому берегу, но вскоре стало очевидно, что их лодка держится того же курса. Она шла с такой быстротой, что мне пришлось налечь на весла.
Каждую минуту я ожидал, что нос моей лодки ударится о береговую скалу, но ее все еще не было видно. Вместо того, чтобы вступить в полосу непроглядной тьмы, передо мною забрезжил свет.
Тогда я наконец понял, что плыву по подпочвенной реке, которая вливалась в реку Исс как раз в том месте, где я прятался.
Ладья была совсем близко от меня. Правда, шум их весел заглушал плеск моего весла, но каждую минуту меня могли заметить с лодки.
Я повернул свой челн направо и остановился у скалистого берега. Матаи Шанг и Турид приближались, держась середины реки.
Когда они подплыли ближе, до меня донеслись их голоса:
- Я уверяю тебя, жрец, - вкрадчиво проговорил черный датор, - что желаю только отомстить Джону Картеру, принцу Гелиума. Никакой ловушки для тебя тут нет. Что мне от того, что я выдам тебя тем, кто разорил мой народ и меня?
- Хорошо! Остановимся здесь! Говори мне свой план, - сказал хеккадор. - Мы вместе обсудим свои действия и взаимные обязательства.
Гребцам был отдан приказ причалить к берегу, и их лодка встала в десяти шагах от того места, где я находился.
Если бы они остановились ниже, они, конечно, увидели бы меня из-за света. Но теперь я был в такой же безопасности, как если бы нас отделяли несколько миль.
Те фразы, которые я услышал, разожгли мое любопытство. Я жаждал узнать, какую месть замышляет Турид против меня и слушал с напряженным вниманием.
- Ни о каких обязательствах не может быть и речи, святой отец, - продолжал перворожденный, - Туриду, датору Иссы, не нужно награды. Когда дело будет сделано, я буду рад, если при твоем содействии буду принят, как подобает моему древнему роду и высокому положению, при дворе какого-нибудь народа, еще оставшегося верным твоей религии. Я не смогу вернуться в долину Дор или в другое место, которое находится под властью Гелиума. Впрочем, я не требую даже этого - все будет зависеть от твоего желания!
- То, что ты просишь, будет исполнено, датор, - ответил ему Матаи Шанг. - Но это еще не все. Я не пожалею для тебя никаких богатств, если ты вернешь мне мою дочь Файдору и передашь в мои руки Дею Торис, принцессу Гелиума.
- О! - продолжал он со злобной усмешкой, - пусть человек Земли искупит все оскорбления, которые навлек на святая святых! Самые гнусные пытки не будут достаточные для его жены. Если бы только я мог заставить его быть свидетелем унижения и позора его краснокожей!
- Скажи только слово, - и она будет в твоей власти, раньше, чем пройдет день, - промолвил Турид.
- Я слышал о храме Солнца, датор, - ответил Матаи Шанг, - но никогда не слышал, чтобы пленников освобождали бы раньше, чем пройдет назначенное для них время. Как же сможешь ты выполнить невозможное?
- В каждую комнату храма Солнца есть доступ в любое время, - ответил Турид. - Только Исса знала это, но не в ее интересах было раскрывать свои тайны. Случайно после ее смерти мне попался в руки старинный план храма, и на нем было подробно написано, как пройти в камеры. В прошлом многие люди проходили туда по поручению Иссы, чтобы принести пленникам смерть или мучения. Но те, которые узнавали секретные ходы, таинственно умирали, еле успев вернуться и доложить об исполнении ее приказа.
- В таком случае, будем действовать! - воскликнул после некоторого молчания Матаи Шанг. - Я доверяюсь тебе, но помни, что нас шестеро против тебя одного!
- Я не боюсь, - ответил Турид. - Наша ненависть к общему врагу - достаточная гарантия для честного отношения друг к другу, а после того, как мы расправимся с Деей Торис, станет еще более необходимым поддерживать наш союз, если только я не ошибаюсь в характере ее мужа!
После этого краткого разговора Матаи Шанг сделал знак гребцам, и лодка медленно двинулась вверх по притоку.
С трудом удержался я, чтобы не наброситься на них и не убить гнусных заговорщиков. Но понял все безумие подобного поступка: я убил бы единственного человека, который мог указать путь к темнице Деи Торис раньше, чем длинный марсианский год завершит свой бесконечный круг.
Если Турид может провести Матаи Шанга в неприступные камеры храма Солнца, то он проведет туда и Джона Картера, джеда Гелиума!
Тихо, едва касаясь воды веслом, следовал я за большой лодкой.

    2. ПОД ГОРАМИ

Река, по которой мы плыли, вытекала из глубин горы Оц, проходила под Золотыми Скалами и несла свои темные воды в мрачную Исс. Слабый свет, еле брезживший впереди нас, делался все сильнее и сильнее и, наконец, превратился в сияние.
Река расширилась и приняла вид озера, сводчатый потолок, которого, освещенный фосфорическими скалами, сверкал алмазами, сапфирами, рубинами и всеми бесчисленными безымянными камнями Барсума. За освещенным озером стоял густой мрак. Что скрывалось за ним, я не мог догадаться.
Непосредственно следовать за лодкой жрецов и пересечь освещенные воды - было бы страшной неосторожностью. Поэтому, как ни боялся я хотя бы на минуту выпустить Турида из вида, я вынужден был переждать в тени, пока большая лодка не достигнет противоположного берега. Только тогда поплыл я по блестящей поверхности озера в том же направлении.

1 Следующая страница


Этот переезд казался мне вечностью. Наконец я достиг верхнего конца озера и увидел, что река протекает через круглое отверстие в основании скалы. Оно было так низко, что я должен был приказать Вуле улечься на дно челнока, а сам согнуться в три погибели, чтобы не удариться головой о скалу.
За входом потолок стал снова подниматься, но путь уже не был так ярко освещен, как на озере. Небольшие куски фосфорического камня, рассеянные кое-где, излучали слабое сияние. Я попал в небольшую пещеру, в которую река втекала через три сводчатых отверстия.
Турида и жрецов нигде не было видно. В каком из этих темных отверстий они исчезли? Я не мог этого установить никак, и потому наобум выбрал центральное отверстие.
Путь шел теперь в полнейшем мраке. Поток был извилистый и узкий, такой узкий, что я постоянно натыкался то на одну, то на другую скалистую стену.
Далеко впереди себя я услышал глухой рев, который усиливался по мере моего продвижения вперед и перешел в оглушительный грохот, когда я выплыл из-за крутого поворота.
Прямо передо мной, с высоты нескольких сот футов, река низвергалась могучим водопадом, заполняя собой все низкое ущелье. О! Этот оглушительный рев падающей воды, отдающий грохотом в скалистой подземной пещере! Даже если бы водопад не преграждал мне дороги и не указывал, что я на ложном пути, мне кажется, что я убежал бы от этого адского шума!
Турид и жрецы не могли проехать этой дорогой. Я потерял их след, и они теперь настолько опередили меня, что я не смогу настигнуть их вовремя, если вообще буду в состоянии их разыскать!
Мое путешествие вверх по потоку заняло ужа несколько часов; потребуется еще несколько часов для возвращения обратно, хотя по течению путь, конечно, будет намного быстрее.
Со вздохом повернул я челн вниз по потоку и помчался по узкому извилистому каналу, пока не достиг пещеры, в которую река вливалась тремя рукавами.
Оставалось еще два неисследованных пути. И снова я не знал, какой из них выбрать, какой приведет меня на след заговорщиков. Насколько я себя помню, никогда в своей жизни не страдал я так от нерешительности, как в эту минуту!
Часы, которые я потерял, могли решить судьбу моей Деи Торис, если вообще она еще в живых. Потратить еще часы, а может быть, дни на бесполезные исследования другого неверного пути! Новая ошибка, без сомнения, будет иметь роковые последствия.
Я несколько раз въезжал в правое отверстие и вновь возвращался обратно. Как будто какое-то чутье предостерегало меня на этом пути. Наконец я решил остановить свой выбор на левом канале. Однако, перед тем, как повернуть лодку, я бросил последний нерешительный взгляд на темные воды, вытекающие из-под правого свода.
И тут я увидел, как из темноты канала потоком вынесло скорлупу большого сочного плода сорапуса.
Я едва сдержал громкий крик радости при виде этого молчаливого и безразличного вестника, проплывавшего мимо меня. Теперь я знал, что впереди меня на том же потоке должны быть марсиане! Кто-то ел чудесный плод и выбросил скорлупу за борт. Это могла быть только та компания, которую я искал!
Я отбросил всякую мысль о левом проходе и уверенно повернул направо. Поток вскоре расширился. Попадались фосфорические скалы, которые освещали мне путь.
Я очень спешил, потому что почти на день отстал от тех, кого преследовал. Вула и я не ели с предыдущего дня. Что касается до него, то это не имело особого значения: все животные Марса, родина которых - высохшее дно моря, могут невероятно долго обходиться без пищи.
Я тоже не особенно страдал. Вода реки была холодная, вкусная и не зараженная разлагающимися трупами, подобно водам реки Исс. А что касается пищи, то одна мысль о том, что я нахожусь вблизи моей любимой Деи Торис, не давала мне думать ни о чем.
Река становилась все уже, а течение - все быстрее и бурливее, так что я с трудом мог проталкивать свою лодку вперед. Думаю, что сделал не более двухсот футов в час, когда при повороте увидел перед собой пороги, через которые, бурлясь и пенясь, перекатывалась река!
Сердце мое похолодело. Ореховая скорлупа сорапуса обманула меня. Мое внутреннее чутье было правильнее. Мне следовало выбрать левый канал!
Будь я женщиной, я бы заплакал. По правую руку от меня медленно вращался большой водоворот. Я пустил в него свой челнок, чтобы дать хоть немного отдохнуть моим усталым мускулам. Я был совсем убит. Снова нужно было потерять полдня, чтобы вернуться назад и поехать по единственному оставшемуся неисследованному каналу! Какая дьявольская судьба заставила меня выбрать из трех возможных путей два неправильных?!
В то время, как медленное течение тихо несло меня по периферии водоворота, мой челн дважды ударился о скалистый берег. Когда он ударился опять, то звук от толчка получился другой - это был звук удара дерева о дерево.
Я весь встрепенулся... В этой подпочвенной реке не могло быть дерева, кроме того, которое было принесено сюда людьми. Я протянул руку за борт, и пальцы мои нащупали борт другого судна.
Я весь окаменел, напряженно всматриваясь в темноту, стараясь разглядеть, занята ли лодка.
Возможно, что в лодке находились люди, которые не догадывались о моем присутствии... Лодка ударялась одной стороной о береговые скалы, и мягкий удар моего челнока мог пройти незамеченным.
Было так темно, что, несмотря на все мои старания, я не мог ничего разглядеть. Мне почудился было звук дыхания; я начал прислушиваться, но нет, кроме шума воды и мягкого трения лодок, я не расслышал ни единого звука. По обыкновению, у меня очень быстро созрел план действий.
На дне моего челна лежала свернутая веревка. Я ее поднял, привязал одним концом к бронзовому кольцу на носу моего челнока и осторожно перелез в соседнюю лодку. В одной руке я держал веревку, в другой меч.
Лодка слегка качнулась под моей тяжестью, удар моего челна об ее борт мог вызвать тревогу пассажиров, если таковые были. Но все было тихо, и, минуту спустя, обыскав лодку от носа до кормы, я нашел, что она была пуста.
Я ощупал руками скалу, у которой она была привязана, и нашел узкий выступ. Это была дорога! По ней, вероятно, должны были пройти те, которые приезжали до меня. По размеру и строению лодки я был убежден, что это была лодка Турида и жрецов.
Позвав Вулу, я вступил на выступ. Большое дикое животное с ловкостью кошки прыгнуло за мной.
Проходя через лодку, принадлежащую Туриду и жрецам, Вула издал глухое рычание, а когда он подошел ко мне, и я положил на его шею руку, то почувствовал, как его короткая грива ощетинилась от злобы. Мне кажется, что он телепатически почувствовал присутствие врага, потому что я до сих пир не делал никаких попыток объяснить ему цель наших поисков.
Это было упущение, которое следовало исправить. По способу зеленых марсиан я объяснил своему псу то внушением, то словами, что мы выслеживаем людей, занимавших недавно большую лодку.
Легкое мурлыканье указало мне, что Вула понял меня. Я повернул направо, но едва успел сделать это, как почувствовал, что Вула потянул меня в противоположном направлении, я последовал за ним.
Я знал, что он был прекрасной ищейкой и вряд ли ошибался.
Сквозь полный мрак вел он меня вдоль узкого уступа над бурным потоком.
Мы вышли из-под нависших скал, и при тусклом свете я увидел, что тропинка была выбита в массиве скалы, и, что она вела вдоль реки за пороги.
Более часа двигались мы по берегу темной речки. Судя по направлению, я догадался, что мы шли под долиной Дор, а может быть, под морем Омии. Теперь, вероятно, я был недалеко от храма Солнца.
Едва эта мысль пришла мне в голову, как Вула внезапно остановился у сводчатого прохода в скале, отполз от входа и притаился в расщелине.
Слова не смогли бы сказать мне яснее, что где-то поблизости нас подстерегает опасность. Я осторожно подполз к Вуле и поверх его головы заглянул в отверстие.
Передо мной оказалось просторное помещение, которое, судя по обстановке, служило сторожевой комнатой. В одном углу стояли ружейные козлы, а по стенам были нары для воинов. В помещении находились только два жреца из тех, которые были с Туридом и Матаи Шангом.
Жрецы были заняты серьезным разговором, и по тону его было видно, что они совершенно не подозревают, что их могут подслушать.
- Я тебе говорю, - проговорил один из них, - что не доверяю этому черномазому. Не было никакой необходимости оставлять нас здесь, якобы, для того, чтобы охранять путь. Против кого, скажи на милость, охранять нам эту давно забытую подпочвенную тропинку? Поверь, это - просто хитрость с его стороны, чтобы разделить нас. Потом он уговорит Матаи Шанга оставить других где-нибудь, тоже под тем или иным предлогом, а потом нападет на нас со своими товарищами и перебьет всех нас.
- Я согласен с тобой, Лакор, - ответил другой. - Между жрецами и перворожденными не может быть ничего, кроме ненависти и измен. А что думаешь ты о всей этой сказке со светом?
"Пусть, - говорит, - свет горит с силой трех радиоединиц в продолжение пятидесяти секунд, а затем в продолжение одной минуты с силой одной радиоединицы, и, наконец, в продолжение двадцати пяти секунд с силой девяти радиоединиц".
Вот в точности, что он сказал. И подумать только, что старый мудрый Матаи Шанг слушал такую чепуху!
- Действительно это глупо, - ответил Лакор. - Разве таким способом что-нибудь откроешь? Должен же был он что-нибудь ответить, когда Матаи Шанг напрямик спросил его, что он сделает, когда дойдет до храма Солнца. Вот он и выдумал наскоро какой-нибудь ответ. Бьюсь об заклад диадемой хеккадора, что сам он не в состоянии, был бы повторить снова слова.
- Чего нам здесь оставаться, Лакор? - проговорил другой жрец. - Может быть, если бы мы поспешили за ними, мы бы успели спасти Матаи Шанга и отомстить черному датору. Как ты думаешь?
- Никогда за всю свою долгую жизнь, - ответил Лакор, - я не ослушался ни одного приказа отца святых жрецов. Если он не вернется и не прикажет мне покинуть пост, я умру здесь на месте.
Товарищ его покачал головой.
- Я твой подчиненный, - промолвил он наконец, - и ничего не могу сделать без твоего согласия. Но все же я думаю, что мы совершаем большую глупость, оставаясь здесь.
Я тоже считал, что они делают глупость, потому, что мне нужно было пройти через комнату, в которой они находились. Я не имел причин питать особую нежность к этой расе самообожествляющих себя демонов. Однако охотно прошел бы мимо них, не причинив им вреда, если бы это было возможно.
Во всяком случае, следовало попробовать пройти мирным путем. Борьба могла задержать меня или даже положить конец моим поискам: лучшие люди, нежели я, бывали иногда побеждены бойцами меньшей боевой способности, чем жрецы.
Дав знак Вуле следовать за мной, я решительно шагнул в комнату и очутился пред обоими жрецами. При виде меня они обнажили свои мечи, но я знаком руки остановил их.
- Я ищу Турида, черного датора, - сказал я. - У меня с ним счеты, а не с вами. Дайте мне мирно пройти, потому что, если я не ошибаюсь, он такой же враг вам, как и мне, и у вас нет причин его защищать.
Они опустили мечи, и Лакор заговорил:
- Я не знаю, кто ты такой. У тебя белая кожа жреца и черные волосы перворожденных. Если бы дело шло только о безопасности Турида, ты мог бы пройти, и мы бы тебе не помешали. Скажи нам, кто ты и по чьему поручению ты здесь? Может быть, тогда мы пропустим тебя исполнить свой долг, который и сами хотели бы совершить.
Я был поражен, что никто из них не узнал меня. Я думал, что был известен каждому жрецу на Барсуме лично или понаслышке и что я буду немедленно опознан в любой части планеты. Действительно, я был единственным белым человеком на Марсе с черными волосами и с серыми глазами - за исключением моего сына Картериса.
Объявить свое имя означало бы вызвать немедленное нападение: каждый жрец на Барсуме был моим тайным врагом, потому что каждый из них знал, что именно мне обязаны они падением своей вековой власти над душами. С другой стороны, моя репутация исключительного бойца могла заставить их пропустить меня.
По правде сказать, я не обманывал себя этой последней возможностью. На воинственном Марсе нет трусов: всякий - будь он джеддак, жрец или простой смертный - гордится каждым поединком, каждым сражением. А потому я крепче обхватил рукоятку меча, когда обратился к Лакору.
- Я думаю, вы сами поймете, что разумнее пропустить меня с миром, - сказал я. - Если вы вступите со мной в борьбу, это ничего не принесет вам. Вы умрете бесславной смертью в глубине Барсума, а для чего спрашивается? Чтобы защитить наследственного врага вашей нации Турида, датора перворожденных! А то, что вы умрете, если вздумаете противиться мне, этому порукой бесчисленные трупы великих барсумских воинов, павших от этого меча. Я - Джон Картер, принц Гелиума!
В первую минуту это имя, казалось, парализовало жрецов, а затем младший с громкими проклятиями кинулся на меня с обнаженным мечом.
Во время наших переговоров он стоял немного впереди своего товарища, и теперь Лакор схватил его за пояс и оттащил назад.
- Стой! - прогремел Лакор. - У нас будет достаточно времени для боя, если мы вообще найдем нужным сражаться. Конечно, достаточно причин, чтобы каждый жрец на Барсуме жаждал пролить кровь богохульника и святотатца, но не дадим омрачить наш рассудок ненавистью. Джон Картер хочет сейчас исполнить то, что мы сами за минуту до этого желали сделать. Так пусть же он идет убить черного. Мы будем ждать его здесь, чтобы преградить ему путь обратно. Мы освободимся таким образом сразу от двух врагов и вместе с тем не нарушим приказа отца святых жрецов.
В то время, как он говорил, я не мог не заметить коварного выражения его глаз и, несмотря на видимую логичность его рассуждении, бессознательно чувствовал, что его слова маскируют какие-то мрачные намерения. Второй жрец повернулся к нему, видимо, пораженный, но Лакор шепнул ему что-то на ухо, и он, кивнув головой, спокойно отошел в сторону.
- Иди, Джон Картер, - сказал Лакор. - Но знай, что если Турид тебя не уложит, то здесь тебя будут ждать двое, которые сделают все, чтобы ты никогда больше не увидел света солнца. Иди!
Во время нашего разговора Вула ощетинился, рычал и терся об меня. Иногда он заглядывал мне в глаза и умоляюще выл, как бы прося позволения броситься на врагов. Он тоже чувствовал коварство за гладкой речью жреца.
В задней части комнаты было несколько дверей, и на одну из них, крайнюю справа, указал Лакор.
- Эта дорога ведет к Туриду, - сказал он.
Но, когда я подозвал Вулу, чтобы отправиться указанным путем, умное животное принялось выть и не двигалось с места. Затем оно быстро перебежало к первой двери налево, остановилось и начало лаять, как бы приглашая меня за ним последовать.
Я пытливо посмотрел на Лакора и сказал ему:
- Мой пес редко ошибается. Я, конечно, не сомневаюсь в твоей осведомленности, но все же думаю, что будет лучше, если я послушаюсь не тебя, а инстинкта моего пса, которым руководит преданность. - При этих словах я усмехнулся, чтобы он знал, что я не доверяю ему.
- Как хочешь, - ответил он, пожав плечами. - В конце концов это то же самое!
Я повернулся и последовал за Вулой в левый проход, чутко прислушиваясь, не преследуют ли меня жрецы, но все было тихо.
Коридор тускло освещался редкими радиолампами - самыми обычными осветительными приборами на всем Барсуме.
Лампочки, которые я видел, горели, быть может, в этих подпочвенных проходах уже в продолжение многих веков; они не требовали никакого ухода и устроены были так, что расходуется минимальное количество энергии.
Скоро нам стали попадаться поперечные коридоры, но Вула ни разу не колебался в выборе пути. Из одного из этих боковых проходов до меня вскоре донесся звук, значение которого мне сразу стало ясно. Это был металлический звон - лязганье боевых доспехов. Звук раздавался где-то недалеко от меня справа.
Вула тоже услышал его. Он остановился, ощетинился и обнажил все ряды своих блестящих клыков. Я жестом приказал ему молчать, и мы тихо отступили в другой боковой коридор.
Здесь мы остановились в ожидании. Вскоре мы увидели на полу главного коридора тени двух мужчин. Они двигались, по-видимому, очень осторожно: случайный звон, вызвавший мое внимание, больше не повторялся.
Они подошли, тихо ступая, к месту против нашей стоянки. Я ничуть не удивился, признав в них Лакора и его товарища. В правой руке каждого из них блестел хорошо отточенный меч.
- Неужели они уже опередили нас? - сказал Лакор.
- Может быть, животное повело его по неверному следу? - ответил другой. - Тот путь, по которому мы шли, гораздо короче - конечно, для того, кто его знает. Но для Джона Картера он был бы только короткой дорогой к смерти. Жалко, что он не пошел по нему, как ты ему советовал!
- Да, - сказал Лакор, - никакое умение драться не спасло бы его от вращающейся плиты! Он наверняка лежал бы теперь на дне колодца! Проклятый калот предостерег его от той дороги.
- Ничего! Он свое еще получит, - сказал товарищ Лакора. - Ему не так-то легко будет избежать остальных ловушек, даже если удастся спастись от наших мечей.
- Много бы я дал, чтобы увидеть, например, каким образом он выкрутится, если неожиданно залезет в комнату...
Я тоже много бы дал, чтобы услышать конец разговора и чтобы знать подробнее об опасностях, ожидающих меня впереди. Но тут вмешалась судьба: в эту минуту, в самую неподходящую из всех минут, я чихнул.

    3. ХРАМ СОЛНЦА

Теперь оставался только один выход - бой! На моей стороне не было никаких преимуществ. Надо же было так по-идиотски чихнуть! Когда я выскочил в коридор с мечом в руке, жрецы уже приготовились встречать меня.
Никто из нас не произнес ни слова. Да и к чему были слова?
Одно их присутствие уже ясно говорило о предательстве. Было очевидно, что они последовали за мной, чтобы тайно напасть на меня, и, конечно, увидели, что я понял их тактику.
В ту же минуту закипел бой, и хотя я ненавижу само имя жреца, я должен признать, что они отважные и сильные противники. Эти двое не оказались исключением.
Мною овладело, как всегда, радостное опьянение боя. Дважды спасся я от смертельного удара только благодаря особому проворству и ловкости моих земных мускулов. Но все же в тот день, несмотря на всю мою ловкость, я был на волосок от смерти в этом мрачном коридоре, глубоко под поверхностью Барсума.
Лакор сыграл со мной такую шутку, которой мне ни разу не приходилось видеть за всю свою боевую жизнь на обеих планетах.
Я бился в это время с другим жрецом и теснил его назад, нанося ему легкие раны, так что кровь сочилась у него из десятка мест. Но он защищался прекрасно, я никак не мог нанести ему решающий удар.
Вот тогда-то Лакор отстегнул свой пояс и пользуясь моментом, когда я был полностью поглощен борьбой с его товарищем, закинул один конец ремня вокруг моей левой лодыжки так, что она оказалась крепко обвитой, затем быстро дернул за другой конец ремня и повалил меня на спину.
Как пантеры ринулись они тогда на мое распростертое тело. Но они

Предыдущая страница 2 Следующая страница


рассчитали мой маневр без Вулы. Верный пес, рыча, как тысяча дьяволов, бросился им наперерез. Представьте себе, если можете, чудовищного десятинога, вооруженного могучими когтями, с огромной пастью, в которой блестели три ряда длинных белых клыков. Потом снабдите это чудовище легкостью и свирепостью голодного бенгальского тигра, силой двух быков - и вы будете иметь слабое представление о том, что представлял собой Вула.
Раньше, чем я успел его отозвать, он раздавил Лакора в лепешку одним ударом своей могучей лапы и буквально разорвал на куски другого жреца. Однако, когда я приказал ему отойти, он боязливо съежился, как провинившийся пес.
Я никогда не наказывал Вулу за все долгие годы, которые прошли с того первого дня на Марсе, когда зеленый джед тарков приставил его ко мне в качестве сторожа, но я думаю, что он безропотно снес бы всякую жестокость с моей стороны - так велика была его привязанность.
Золотой обруч с драгоценным камнем на лбу Лакора доказывал, что он был святым жрецом. По украшениям его товарища я видел, что и он достиг уже девятого цикла, непосредственно предшествующего циклу святых. Стоя над растерзанными телами жрецов, я вспомнил один случай, когда нарядился в парик, диадему и доспехи святого жреца Сатор Трога, убитого Тувией.
Мне пришло в голову, что не мешало бы и теперь воспользоваться украшениями Лакора для той же цели.
Не долго думая, я сорвал желтый парик с его лысой головы и возложил его на свою собственную. Вула не одобрил метаморфозы. Он долго обнюхивал меня и зловеще рычал.
Только когда я погладил его огромную голову и ласково поговорил с ним, он успокоился и покорно отправился со мной в путь.
Я продвигался теперь еще осторожнее; я шел все время рядом с Вулой, рассчитывая на то, что зоркость наших четырех глаз скорее усмотрит опасность. И какое счастье, что я был предупрежден!
Мы дошли до нескольких узких ступеней. Тут коридор внезапно круто заворачивал назад, а потом снова делал крутой поворот в прежнем направлении и выходил в большую, плохо освещенную пещеру. Весь пол ее оказался сплошь покрытым ядовитыми змеями и отвратительными пресмыкающимися!
Попытка пересечь пещеру повела бы к немедленной смерти. Я упал было духом, но вовремя вспомнил, что Турид и Матаи Шанг должны же были пройти через эту пещеру, и сообразил, что существует какой-то обход.
Если бы мне не повезло подслушать часть разговора жрецов, мы бы, наверное, спокойно вошли в грот и ступили в эту кишащую массу. Было бы достаточно одного шага, чтобы погибнуть.
Это были первые пресмыкающиеся, которых я встретил на Барсуме. Только в музеях Гелиума я видел окаменелые остатки вымерших, как предполагали, пород, живые экземпляры которых были у меня перед глазами.
Более отвратительного сборища чудовищ мне не приходилось видеть. Было бы бесполезно описывать их земным людям, потому что ничего общего не было у них ни с каким земным существом прошлого и настоящего времени.
Яд у них - неслыханной силы, так что, по сравнению с ними, наша кобра казалась бы безвредной, как дождевой червь.
Увидев меня, они бросились ко входу, где мы стояли, но ряд радиоламп, помещенных вдоль пещеры, заставил их остановиться. Они, очевидно, не смели перейти этой световой линии.
То обстоятельство, что я не встретил ни одного пресмыкающегося в коридорах, давало мне уверенность, что их удерживало.
Я оттащил Вулу немного назад и начал тщательно осматривать пещеру. Когда мои глаза освоились с тусклым светом, я различил в дальнем конце помещения низкую галерею, от которой шло несколько проходов.
Подойдя поближе к порогу, я увидел продолжение галереи и понял, что она огибает весь грот. Взглянув наверх, я, к своей радости, заметил, что над тем местом, где мы стояли, не больше фута над головой открывается вход в галерею. Я немедленно вскочил туда и позвал за собою Вулу.
В галерее пресмыкающихся не было, путь был свободен до противоположного края ужасной пещеры. Мы быстро прошли ее и благополучно спрыгнули в нижний коридор.
Минут через десять мы вошли в огромное круглое помещение, выложенное белым мрамором, стены которого были сплошь покрыты странными золотыми иероглифами перворожденных.
В середине возвышалась огромная круглая колонна, упиравшаяся в высокий купол. Посмотрев на нее, я заметил, что колонна медленно вращается. Я достиг оси храма Солнца!
Где-то надо мной находилась Дея Торис, Файдора, дочь Матаи Шанга, и Тувия, красная девушка из Птарса. Но как дойти до них - оставалось все еще неразрешимой загадкой.
Медленно начал я обходить огромную колонну, выискивая какой-нибудь вход в нее. Обойдя половину колонны, я наткнулся на небольшую радиозажигалку, лежавшую на полу. Присутствие ее в этом скрытом, почти недоступном месте, меня страшно удивило. Я поднял ее. На ней был вырезан герб дома Турида.
- "Значит, ищу я верно!" - подумал я радостно и сунул безделушку в небольшую сумку, висевшую у меня на поясе. С новым рвением принялся я искать вход, который должен был быть где-то в колонне. Вскоре я действительно наткнулся на небольшую дверцу, так искусно вделанную в колонну, что менее внимательный наблюдатель прошел бы мимо нее.
Передо мной была дверь, которая вела внутрь темницы, но как ее открыть? Не видно было ни замка, ни кнопки. Я много раз тщательно исследовал каждый дюйм ее поверхности, но не нашел ничего, кроме крошечного отверстия почти в середине дверцы. Оно было немногим больше булавочной головки и казалось случайным повреждением мрамора.
Я старался заглянуть в эту дырочку, но никак не мог понять, проходила ли она насквозь (по крайней мере, никакого света за ней не было видно). Затем я приложил к ней ухо и прислушался: стояла полная тишина. Вула не спускал глаз с двери. Его чутью можно было довериться. Я решил окончательно удостовериться, что на нужном пути и, притворяясь, что отхожу от двери, позвал Вулу, приказав ему следовать за мной. Минуту он колебался, а затем прыгнул, визжа и дергая меня за пояс. Я отошел еще на некоторое расстояние, чтобы посмотреть, что он сделает.
Он потащил меня обратно прямо к загадочной двери и снова занял свою позицию перед гладким камнем, не отводя глаз от его блестящей поверхности. Я промучился целый час над разгадкой тайны, которая открыла бы дверь.
Я стал тщательно припоминать все обстоятельства преследования Турида. Турид пришел этой дорогой и прошел в эту дверь, которая преграждала мне путь. Но как он сделал это?
Я вспомнил о приключениях в таинственной пещере в Золотых Скалах в тот день, когда освободил Тувию. Я припомнил, как она взяла тонкий ключ, наподобие иглы и вставила его в замочную скважину, очень похожую на ту, которая была передо мной. Она открыла этой иглой дверь в таинственную комнату, где Тарс Таркас бился насмерть с дикими бенсами.
Не попробовать ли мне ввести какое-нибудь острие в маленькую дырочку в мраморной двери? Я поспешно высыпал на пол все содержимое своей сумки. Если бы только мне найти тонкую стальную проволоку!
В то время, как я рассматривал разнородную коллекцию всевозможных предметов, которые всегда можно найти в сумке марсианского воина, мне попала под руку радиозажигалка черного датора. Я хотел отложить ее в сторону, как не имеющую никакого значения в данную минуту, как вдруг случайно заметил странные знаки, выцарапанные на золотом футляре.
Простое любопытство заставило меня рассмотреть поближе эти свеженацарапанные знаки, но то, что я прочел, в первую минуту ничего мне не сказало. Это были три ряда цифр, один под другим:
3 - 50 с.
1 - 1 м.
9 - 25 с.
Смысла в этих цифрах я не усмотрел и намеревался уже сунуть зажигалку обратно в сумку, когда в моей памяти отчетливо встал разговор между Лакором и его товарищем. Я вспомнил, как младший жрец, издеваясь, приводил слова Турида: "А что ты думаешь об этой странной истории со светом? Пусть свет горит с силой трех радиоединиц в продолжении пятидесяти секунд..." - ведь это первый ряд знаков на футляре!
Вся формула подходила как нельзя лучше, но что это могло означать?
Вдруг мне показалось, что я понял, и, схватив из сумки сильное увеличительное стекло, принялся тщательно исследовать мрамор вокруг отверстия. Я едва удержался от торжествующего восклицания! Мрамор вокруг отверстия был испещрен едва заметными частицами обуглившихся электродов, которые осыпаются с зажигалок!
Очевидно, в продолжение бесчисленных веков радиозажигалка прикладывалась к этому отверстию.
Для чего? Ответ был для меня ясен: механизм замка приводился в действие световыми лучами, и я, Джон Картер, держал в руках нужную комбинацию лучей, нацарапанную рукою моего врага на его собственной вещи!
В золотом браслете на моей руке был заключен мой барсумский хронометр, отмечавший секунды, минуты и часы марсианского времени. С необычайной тщательностью приступил я к операции: приложил зажигалку к отверстию и регулировал силу света посредством небольшой пружины, находящейся сбоку футляра.
Сперва в продолжение пятидесяти секунд я осветил отверстие тремя радиоединицами, затем в течение одной минуты дал ток в одну радиоединицу, наконец, в продолжение двадцати пяти секунд переменил его на девять радиоединиц. Эти последние двадцать пять секунд были самыми долгими секундами в моей жизни... Откроется ли замок по истечении этого бесконечного времени?
Двадцать три! Двадцать четыре! Двадцать пять!
Я потушил свет. Семь секунд я ждал. В механизме замка не было заметно никакого действия. Неужели вся моя теория оказалась неправильной?
Но что это? Вызвало ли нервное напряжение галлюцинацию, или дверь действительно шевельнулась? Медленно и беззвучно отодвигался в сторону массивный камень: нет, это не галлюцинация!
Дальше и дальше отодвигалась дверь, пока не открылся узкий коридор, который шел параллельно наружной стене. Едва проход раскрылся, как я и Вула проскочили внутрь, а затем дверь бесшумно закрылась за нами.
За поворотом я увидел слабое отражение света. Мы кинулись туда и очутились в небольшой круглой ярко освещенной зале. Из нее поднималась витая лестница, которая вела кверху.
Мы находились в самом центре храма Солнца. Спиральная лестница вела вверх мимо внутренних стен камер. Где-то надо мной была Дея Торис, если только Турид и Матаи Шанг не успели ее похитить.
Я двинулся вверх по лестнице, но Вула начал внезапно проявлять признаки самого дикого возбуждения. Он прыгал взад и вперед, хватая меня за руки и за пояс, и вел себя так, что я подумал, что он взбесился. Я оттолкнул его и снова ступил на лестницу, но он ухватился челюстями за мою руку и потащил обратно.
Ни крики, ни удары не помогали, он не выпускал меня, и я был во власти взбесившегося животного. Конечно, я мог бы левой рукой нанести ему удар кинжалом, но рука не поднималась убить верного друга.
Он потащил меня обратно в зал, к стороне, противоположной той, откуда мы вошли. Оказывается, там была другая дверь, которая вела в коридор, круто спускавшийся вниз. Без колебания Вула увлек меня и остановился. Встав между мной и дверью, он глянул мне в лицо, как бы спрашивая, хочу ли я добровольно следовать за ним, или он должен будет снова прибегнуть к силе.
Взглянув на правую руку, на которой ясно выступали следы его страшных клыков, я решил идти за ним. В конце концов его необыкновенное чутье могло быть правильнее, чем мой человеческий разум.
Какое счастье, что я за ним последовал! Пройдя небольшое расстояние от круглого зала, мы внезапно попали в освещенный лабиринт проходов, отделенных друг от друга хрустальными перегородками. Сперва мне показалось, что это одно обширное помещение, так прозрачны были стены коридоров. Но после того, как я несколько раз ударился о прочные стеклянные стены, я сделался осторожнее.
Мы прошли несколько футов, как Вула вдруг издал страшное рычание и кинулся на перегородку, находящуюся налево от нас.
Отзвуки этого ужасного воя еще отдавались в подпочвенных коридорах, когда я увидел то, что вызвало возбуждение верного пса. Далеко налево, как бы в тумане, сквозь многие толстые стены смутно виднелись фигуры восьми людей - трех женщин и пяти мужчин.
В ту же минуту, очевидно, испуганные воем Вулы, они остановились и оглянулись. Внезапно одна из женщин протянула ко мне руки, и даже на таком большом расстоянии я увидел, что губы ее зашевелились - это была Дея Торис, моя вечно прекрасная, вечно юная Дея Торис!
С ней были Тувия, Файдора, ее отец, Турид и трое жрецов. Турид издали погрозил мне кулаком, а двое жрецов грубо схватили за руки Дею Торис и Тувию и повлекли их за собой. Минуту спустя они скрылись в каменном коридоре позади стеклянного лабиринта.
Говорят, что любовь слепа. Но такая великая любовь, как любовь Деи Торис, узнала меня даже под личиной жреца, которую я на себя надел, и сквозь туманную даль хрустального лабиринта!

    4. ПОТАЙНАЯ БАШНЯ

У меня нет желания рассказывать вам монотонные приключения тех утомительных дней, в течение которых Вула и я совершали свой путь сквозь стеклянный лабиринт, сквозь темные, извилистые подпочвенные ходы под долиной Дор и Золотых Скал, пока, наконец, не вышли на склоны горы Оц, как раз над долиной потерянных душ. Это жалкое чистилище Барсума населено несчастными, которые не решились продолжать паломничество в долину Дор и не могли вернуться в страну внешнего мира, откуда они пришли.
Здесь след похитителей Деи Торис вел вдоль подножия гор, через крутые обрывы, по краю страшных пропастей, иногда заводил меня опять в долину, где мне не раз приходилось сражаться.
Наконец мы подошли к узкому ущелью, которое с каждым шагом делалось все круче и непроходимее, пока не очутились перед могучей крепостью, смыкавшейся с высокими скалами.
Это было тайное убежище Матаи Шанга, отца жрецов. Здесь, окруженный горсткой правоверных, жил хеккадор древней веры, некогда властвовавшей над всем Барсумом. Отсюда посылал он свои духовные наставления тем немногим народам, которые упорно продолжали держаться старой религии.
Солнце заходило, когда мы подошли к неприступным стенам старой крепости. Опасаясь быть замеченным, я спрятался с Вулой за гранитную глыбу в зарослях колючего красного кустарника, который покрывает бесплодные склоны Оца.
Мы лежали в кустах, пока не наступила полная темнота. Тогда я выполз и приблизился к крепостным стенам.
По небрежности ли, или из сознания полной неприступности убежища, массивные ворота оказались приоткрытыми. За ними виднелась группа стражников, весело смеющихся и занятых одной из непонятных мне барсумских игр. Ни один из них не принадлежал к партии, сопровождавшей Матаи Шанга и Турида. Поэтому, вполне полагаясь на свой маскарад, я смело прошел через ворота и подошел к ним.
Люди прекратили игру и взглянули на меня без признаков подозрения. Точно так же взглянули они на Вулу, недовольно ворчавшего.
- Каор! - произнес я марсианское приветствие.
Воины встали и поздоровались со мной.
- Я только что прибыл с Золотых Скал, - продолжал я, - и мне нужна аудиенция у хеккадора Матаи Шанга.
Где я могу найти его?
- Следуй за мной, - сказал один из стражников и повел меня через внешний двор ко второй крепостной стене.
Не знаю почему, удивительная легкость, с которой мне удалось обмануть их, не возбудила во мне никаких подозрений. Вероятно, мои мысли еще были полны мимолетным видением моей возлюбленной, и ни для чего иного не было места в моей голове. Как бы то ни было, но факт то, что я беспечно и добровольно последовал за своим провожатым прямо в объятия смерти.
Позже я узнал, что шпионы предупредили жрецов о моем приходе за несколько часов до того, как я достиг крепости. Ворота были оставлены открытыми нарочно, чтобы заманить меня. Стражники великолепно сыграли свою роль. И я, опытный воин, прошедший через столько опасностей, попал, как мальчишка, в расставленную мне ловушку!
В дальнем углу двора виднелась узкая дверь; сторож вынул ключ и отворил ее, затем, отступив назад, он жестом пригласил меня и сказал:
- Матаи Шанг во внутреннем дворе.
Я спокойно вошел с Вулой в открытую дверь, и она быстро захлопнулась за нами. Насмешливый хохот, донесшийся из-за толстой стены после того, как щелкнул замок, был первым предупреждением, что все не так гладко, как мне представлялось.
Я очутился в маленькой круглой комнате внутри стены. Передо мной была дверь, которая, по всей вероятности, вела во внутренний двор. Минуту я колебался. Во мне возникли подозрения. Однако, пожав плечами, я открыл дверь и шагнул во внутренний двор, освещенный факелами.
Прямо против меня возвышалась массивная башня высотой в триста футов. Она была красивой архитектуры в новом барсумском стиле; вся поверхность ее была покрыта орнаментом сложного, вычурного рисунка. На высоте тридцати футов находился широкий балкон, на котором действительно стоял Матаи Шанг. С ним вместе стояли Турид, Файдора, Тувия и Дея Торис - обе последние были закованы. Несколько воинов-жрецов охраняли их.
Когда я вышел во двор, все глаза стоящих на балконе устремились на меня. Злая усмешка искривила тонкие губы Матаи Шанга. Турид бросил мне какое-то оскорбление и с фамильярным видом, положил руку на плечо моей возлюбленной. Я увидел, как с яростью тигрицы обернулась она к нему и нанесла сильный удар своими цепями.
Он, наверное, прибил бы ее, если бы не вмешался Матаи Шанг. Я сразу же заметил, что оба союзника казались не слишком дружески расположенными друг к другу. Матаи Шанг надменно и властно обратился к перворожденному, объяснив ему, что принцесса Гелиума является его личной собственностью и никто другой трогать ее не смеет. В обращении Турида с бывшим хеккадором тоже не было заметно особого почтения.
После того, как недоразумение на балконе было ликвидировано, Матаи Шанг обратился ко мне:
- Человек Земли, - сказал он, - ты заслужил более страшную казнь, чем та, к которой наша слабая власть может приговорить тебя. Но чтобы смерть твоя сегодня была вдвое горше, знай, что как только ты умрешь, твоя вдова сделается на целый марсианский год женой Матаи Шанга, хеккадора жрецов. К концу же этого срока, как полагается по нашему обычаю, она будет смещена. Но она не будет вести спокойной и почетной жизни высшей жрицы в какой-нибудь святой обители, как это обычно делается. Она сделается предметом забавы моих помощников и, может быть, твоего врага датора Турида.
Он остановился и ожидал, очевидно, взрыва ярости с моей стороны, что еще больше увеличило бы сладость его мести. Но я не доставил ему этой радости. И поэтому вызвал его ярость и увеличил его ненависть. Я был уверен, что в случае моей смерти Дея Торис найдет способ умереть раньше, чем им удастся опозорить ее.
Из всех святынь, которые жрецы почитают, самым святым является для них желтый парик, прикрывающий их лысую голову, и золотой обруч с драгоценным камнем, обозначающим принадлежность к десятому циклу. Зная это, я снял парик и обруч с головы и с пренебрежением бросил их на плиты двора. Затем я спокойно вытер ноги о желтые кудри, а когда с балкона раздались крики бешенства, я плюнул прямо на священную диадему.
Матаи Шанг затрясся от гнева, но на губах Турида промелькнула довольная улыбка. Для него эти предметы не были священными. Боясь, что мой поступок

Предыдущая страница 3 Следующая страница


доставил ему слишком много удовольствия, я воскликнул:
- Я поступил так же со святынями Иссы, вашей шарлатанской богини вечной жизни, перед тем, как бросил ее саму на растерзание толпы.
Эти слова прекратили веселье Турида. Он был одним из любимцев Иссы.
- Покончим с этим богохульником! - вскричал он, обернувшись к отцу жрецов.
Матаи Шанг встал и, перегнувшись через перила балкона, издал зловещий клич. Подобный клич раздавался в былые времена на маленьком выступе Золотых Скал, выходящем на долину Дор: жрецы созывали им полчища белых обезьян и растительных людей к нападению на несчастные жертвы, приплывающие по таинственной реке Исс к мертвому озеру Корус.
- Выпустите смерть! - закричал отец жрецов.
Немедленно внизу башни открылись двенадцать дверей и двенадцать злобных бенсов выскочили во двор.
Не в первый раз встречался я лицом к лицу со свирепым марсианским львом, но мне никогда не приходилось видеть перед собой целую дюжину их... Несмотря на помощь Вулы, в такой неравной борьбе мог быть только один исход.
Ослепленные светом факелов, звери на минуту остановились. Но вскоре глаза их привыкли к свету, они увидели меня и Вулу и, ощетинив гривы, с глухим ревом приблизились к нам, размахивая своими сильными хвостами.
В последнюю минуту своей жизни я бросил прощальный взгляд на Дею Торис. Ее прекрасное лицо выражало ужас. Глаза наши встретились, она протянула ко мне руки и бросилась бы вниз, если бы стражники силой не удержали ее. Когда бенсы были уже близко от меня, она отвернулась и закрыла лицо руками.
Внезапно мое внимание было привлечено Тувией из Птарса. Прекрасная девушка перегнулась через перила балкона, глаза ее возбужденно сверкали. Через минуту бенсы набросятся на меня, а лицо Тувии совсем не выражало печали. Я не мог понять загадочного взгляда красной девушки. Я знал, что выражение ее лица не могло означать радости при виде страшной трагедии, которая должна была вскоре разыграться. Оно имело какое-то скрытое значение.
На мгновение у меня мелькнула мысль положиться на свои земные мускулы и спастись от бенсов, прыгнув на балкон. Но как решиться оставить на съедение страшным зверям своего верного Вулу? Оставлять в беде товарища на Барсуме не принято, да это и не в характере Джона Картера.
Я только тогда понял причину возбуждения Тувии, когда с ее губ сорвался тихий мурлыкающий напев. Однажды я уже слышал его, когда Тувия созвала им свирепых бенсов и повлекла их за собой, как пастушка ведет стадо послушных ягнят.
При первых звуках странной мелодии бенсы остановились и повернули головы, желая найти источник знакомого зова. Вскоре они увидели красную девушку на балконе и, повернувшись к ней, радостно зарычали.
Стражники подскочили к Тувии, чтобы оттащить ее, но прежде, чем им удалось сделать это, она успела крикнуть зверям. Все как один, они повернули и спокойно направились в свои помещения.
- Тебе нечего их больше бояться, Джон Картер, - воскликнула она. - Они не причинят никакого вреда ни тебе, ни Вуле.
Это все, что мне нужно было знать! Теперь ничто не мешало мне прыгнуть на балкон. Я взял разбег, высоко подскочил и ухватился за нижний выступ балкона. На балконе поднялось дикое смятение. Матаи Шанг отшатнулся, а Турид подскочил с обнаженным мечом, чтобы столкнуть меня вниз.
Снова Дея Торис размахнулась своими тяжелыми оковами и отогнала его. Тогда Матаи Шанг грубо схватил ее за талию и потащил в башню.
Минуту Турид колебался, но затем, как бы боясь, что отец жрецов убежит от него с Деей Торис, тоже бросился за ними следом.
Одна Файдора сохранила присутствие духа. Она приказала двум стражникам скорее увести Тувию, остальным она велела остаться и помешать мне следовать за Деей Торис. Потом она обернулась ко мне и воскликнула:
- Джон Картер! В последний раз Файдора, дочь святого хеккадора, предлагает тебе свою любовь. Прими ее - и твоя принцесса будет возвращена ко двору ее деда, а тебя ожидает счастье. Ты не можешь спасти ее теперь. Откажись - и твою Дею Торис достигнет судьба, которой угрожал ей мой отец.
Они уже достигли места, куда даже ты не сможешь добраться. Если ты отвергнешь меня - тебя ничто не спасет! Дорогу в крепость святых жрецов тебе облегчили, но отсюда тебе выхода нет. Отвечай же!
- Ты уже знала мой ответ, Файдора, - ответил я, - еще раньше, чем произнесла свои слова. Дорогу! - закричал я стражнику. - Джон Картер, принц Гелиума, хочет пройти!
С этими словами я перепрыгнул через низкую балюстраду балкона и с обнаженным мечом встал, ожидая врагов.
Их было трое. Файдора, вероятно, догадалась, каков будет исход битвы. Она повернулась и убежала в ту минуту, когда я отказался от ее предложения.
Стражники не ожидали нападения. Они бросились на меня все трое одновременно, и в этом было мое спасение. Узкий балкон не позволял им развернуться, они толкались и мешали друг другу. А передний из них сам напоролся на мой меч.
Вид крови пробудил во мне старый боевой пыл. Меч летал по воздуху с быстротой и точностью, которая приводила в отчаяние двух оставшихся жрецов. Когда, наконец, я поразил одного из них, другой бросился бежать. Надеясь, что он побежит вслед за теми, кого я искал, я не стал его удерживать и опрометью бросился за ним. Лестница привела нас в небольшую комнату, стены которой были глухие, за исключением одного окна, выходящего на скалы Оца и долину потерянных душ.
Здесь, обезумевший от ужаса, жрец подскочил к стене, противоположной окну, и стал отчаянно царапать ее. Я сразу понял, что здесь был, вероятно, потайной выход из комнаты и приостановился, чтобы дать ему открыть дверь. Мне не нужна была смерть этого несчастного слуги - я хотел только найти путь к Дее Торис.
Но несмотря на все его усилия, стена не поддавалась, и он, наконец, отступился и повернулся ко мне.
- Иди своей дорогой, жрец, - сказал я ему, указывая на лестницу. - У меня нет злобы против тебя, и твоя жизнь мне не нужна. Ступай!
Вместо ответа он бросился на меня с мечом. Это было так неожиданно, что я чуть не упал от первого удара. Ничего не оставалось, как дать ему то, что он искал, и как можно скорее. Ведь в это время Матаи Шанг и Турид убегали с Деей Торис и Тувией!
Жрец был искусным бойцом, а главное необыкновенно хитрым и неразборчивым в средствах. Казалось, что он никогда не слышал, что существуют определенные правила поединка, переступить которые не осмелился бы ни один честный барсумский боец. Он дошел даже до того, что стащил со своей головы священный парик и бросил его мне в лицо, когда ему понадобилось ослепить меня, прежде чем нанести решительный удар.
Но это ему не удалось - я вывернулся. Мне не раз приходилось сражаться со жрецами, и хотя никто из них не рисковал прибегнуть к этому трюку, я знал, что это самые бесчестные, самые предательские бойцы на Марсе, а потому всегда был настороже в ожидании какого-нибудь нового дьявольского приема.
Но, наконец, он перешел всякие границы. Он вытащил свой кинжал, кинул его в меня наподобие метательного копья, а сам бросился на меня с мечом. Простым круговым движением я поймал летящий кинжал и отбросил его далеко назад, так, что он со звоном упал и ударился о стену. Сам же я отскочил в сторону и, когда мой противник стремительно пронесся мимо меня, нанес ему смертельный удар.
Меч вонзился в тело жреца по самую рукоятку, и он с отчаянным воплем рухнул на пол.
Я бросился к стене, через которую жрец пытался пройти. Мне нужно было во что бы то ни стало найти секрет замка, но, сколько я не пытался, стена не трогалась. В отчаянии я попытался разбить камень, но он мог выдержать какие угодно натиски. В спокойном и непоколебимом упорстве безжизненной материи чудился какой-то осмысленный вызов. Действительно, я готов был поклясться, что услышал из-за стены слабый насмешливый хохот.
Видя бесплодность своих усилий, я подошел к единственному окну комнаты.
Склоны горы Оц и далекая долина не заключали в себе ничего, что могло бы вызвать мой интерес. Но громоздящиеся надо мною стены башни, сплошь покрытые орнаментами, привлекли мое внимание.
Где-то внутри этой каменной громады скрывали от меня Дею Торис! Может быть, эта стена - единственный путь, по которому я могу к ней добраться. Риск был большой, но ведь дело шло о судьбе самой замечательной женщины всего мира.
Я взглянул вниз. Огромные зубчатые глыбы гранита лежали, как парапет, на краю страшной пропасти, над которой высилась башня. Стоило сделать одно неловкое движение, стоило пальцам на секунду ослабнуть - верная смерть ждала меня или на гранитных глыбах, или на дне пропасти!
Однако другого пути не было! Должен сознаться, что я слегка вздрогнул, когда перешагнул на внешний выступ окна и начал свой отчаянный подъем.
К своему ужасу, я заметил, что в отличие от орнаментов гелиумских зданий, края всех орнаментов этой башни были закруглены, так что держаться за них было очень неудобно.
В пятидесяти футах надо мной начинались ряды выступающих каменных рустов. Они шли вокруг башни, на расстоянии двух футов друг от друга. Так как каждый руст выступал на четыре или пять дюймов над поверхностью башни, то они представляли сравнительно легкий путь для подъема. Если бы только я мог достигнуть первых рядов!
Медленно, с трудом карабкался я все выше, стараясь добраться до ряда нижних окон. Оттуда я надеялся найти уже более легкий путь. Моментами я так слабо держался за толстые круглые края орнамента, что случайный кашель, чиханье или легкое дуновение ветерка могли сбросить меня в глубину.
- Наконец я достиг высоты, где мои руки смогли уцепиться за выступы ближайшего окна. Я уже собирался вздохнуть с облегчением, когда сверху из раскрытого окна до меня донеслись голоса.
- Он никогда не сможет разгадать секрета дверного замка... - Это был голос Матаи Шанга. - Идем скорей к верхнему ангару. Нам нужно быть далеко на севере раньше, чем он найдет другой путь, - хотя последнее кажется мне невозможным.
- Все возможно для этого проклятого калота, - ответил другой голос, в котором я узнал голос Турида.
- Тогда поспешим, - сказал Матаи Шанг. - Но на всякий случай я оставлю здесь двух стражников, которые должны будут охранять эту лестницу. Потом они последуют за нами на другом аэроплане и догонят нас в Каоле.
Мои протянутые вверх руки не зацепились за следующий выступ у окна. При первых звуках голосов я весь сжался, судорожно цепляясь за выступ руста. Если бы меня сейчас увидел Турид! Ему стоило только наклониться из окна и острием меча столкнуть меня в бездну...
Вскоре звук голосов сделался слабее, и я снова возобновил свой рискованный подъем. Он стал еще труднее, потому что теперь я должен был карабкаться, старательно избегая окон.
Матаи Шанг упомянул об ангаре и аэроплане - это указывало, что моим назначением должна была стать крыша здания, и я бодро принялся лезть к этой далекой цели. Самая опасная и трудная часть подъема все же была уже сделана, и я с облегчением почувствовал под руками последние ряды рустов.
В десяти футах от крыши стена слегка наклонялась внутрь. Ползти наверх стало здесь легче, и вскоре мои усталые пальцы ухватились за верхний карниз. Когда глаза мои очутились над поверхностью крыши, то я увидел, что аэроплан уже готов к отлету. На палубе уже находились Матаи Шанг, Файдора, Дея Торис, Тувия и несколько жрецов-воинов. Турид стоял рядом с аэропланом и собирался перейти на палубу.
Он был не более чем в десяти шагах от меня и смотрел в противоположном направлении. Когда голова моя приподнялась над карнизом крыши, он случайно обернулся ко мне. Наши глаза встретились, на его лице появилась злорадная улыбка, и он подскочил ко мне, пока я старался перелезть через карниз.
Дея Торис, очевидно, тоже увидела меня, потому что она испустила пронзительный крик предостережения. В ту же минуту Турид размахнулся ногой и нанес мне сильный удар прямо в лицо. Я пошатнулся, как сраженный бык, и упал навзничь через карниз крыши.

    5. ПО ДОРОГЕ В КАОЛ

Если судьба и бывает ко мне жестока, то, вероятно, все же есть и милосердное провидение, которое оберегает меня. Я падал с башни в страшную бездну, считая себя уже погибшим. Турид, очевидно, думал то же самое, потому что он даже не потрудился взглянуть вниз, а повернулся и сразу же сел в поджидающий его аэроплан.
Я свалился всего на глубину десяти футов: петля моего ремня зацепилась за один из выступов руста, и я повис в воздухе. Я долго не мог поверить в чудо, которое спасло меня от неминуемой смерти, и продолжал висеть почти без памяти, обливаясь холодным потом.
Наконец, осторожно, с неимоверными усилиями, принял более устойчивое положение. Однако подыматься снова я не решался - ведь наверху меня мог поджидать Турид.
Но вскоре моих ушей достигло жужжание пропеллера. С каждой секундой делалось оно все слабее и слабее. Я понял, что аэроплан отлетел на север. Все шансы были за то, что и Турид улетел вместе со всеми.
Я тихо полез обратно на крышу, но должен сознаться, что ощущение было не из приятных в тот момент, когда мне снова пришлось поднять голову над карнизом. К моему облегчению, на этот раз крыша была пуста, и через минуту я уже стоял на ее широкой поверхности.
Добежать до ангара и вытащить из него единственный стоящий там аэроплан было делом нескольких минут. И когда оба жреца-воина, которых Матаи Шанг оставил для предупреждения всяких случайностей, показались на крыше, я пролетел над ними и насмешливо захохотал им в лицо. Затем я быстро нырнул во внутренний двор, где оставил Вулу. К моей огромной радости верное животное было еще здесь.
Все двенадцать бенсов лежали в дверях своих логовищ, глядя на него и зловеще рыча, но они не ослушались приказания Тувии. Я благодарил судьбу, которая сделала ее укротительницей бенсов в Золотых Скалах и одарила ее особой способностью привязывать к себе этих свирепых зверей.
При виде меня Вула начал прыгать от радости и вскочил на палубу аэроплана в тот короткий миг, едва я коснулся плит двора. Он так бурно проявлял свой восторг, что аэроплан чуть не ударился о каменную стену двора.
Провожаемые злобными криками стражников, мы вихрем поднялись над последним оплотом святых жрецов и помчались к северо-востоку на Каол, куда, как я слышал, должны были направиться Матаи Шанг и другие.
Поздно вечером я заметил далеко впереди маленькое пятнышко, в котором я опознал аэроплан. На нем была моя возлюбленная и мои враги!
За ночь я значительно нагнал неприятельское судно. Зная, что они, вероятно, заметили мой аэроплан, а поэтому огней не зажгут, я установил на них свой "компас назначения". Этот поразительный марсианский инструмент раз поставленный на предмет назначения, всегда указывает на него, независимо от изменения его положения.
Всю ночь мчались мы над Барсумом, пролетая над низкими холмами и высохшим морским дном, над мертвыми покинутыми городами и населенными пунктами красных марсиан, над полосами культивированной почвы, которые идут вдоль водных путей и которые на Земле называют каналами Марса.
На рассвете я увидел, что расстояние между нами значительно сократилось. Их аэроплан был больше моего и не такой быстроходный, но все же он покрыл огромное расстояние с тех пор, как началась погоня.
Перемена растительности внизу доказывала, что мы быстро несемся к экватору. Я был теперь так близко от неприятеля, что мог бы пустить в ход пушку; но я боялся стрелять в судно, на котором находилась Дея Торис, хотя и видел, что ее на палубе не было.
Турид не был уверен в том, что преследую их я, но в факте чьей-то погони он не мог сомневаться. Своими руками наставил он на меня орудие, и минуту спустя радиоснаряд прожужжал над моей палубой. Следующий выстрел черного оказался более метким: он попал в нос моего аэроплана, разворотил резервуары и привел машину в негодность. Я едва успел привязать Вулу к палубе и прикрепить свой пояс к кольцу лафета, как аэроплан клюнул носом и начал падать.
Резервуары, находившиеся на корме, не были повреждены, поэтому машина падала медленно. Но Турид продолжал непрерывно стрелять, стараясь взорвать их. Заряд за зарядом пролетали мимо или попадали в мой корабль, но каким-то чудом ни Вула, ни я не были задеты, и задние резервуары оставались целыми. Однако такая удача не могла продолжаться бесконечно. Я был уверен, что Турид успокоится только тогда, когда увидит меня мертвым. Поэтому, обождав разрыва следующего снаряда, я вдруг выпустил перила, за которые держался, и неподвижно повис на поясе, раскачиваясь, как мертвое тело.
Хитрость удалась. Турид прекратил стрельбу. Вскоре я услышал постепенно удаляющееся жужжание пропеллеров и понял, что снова спасен.
Поврежденный аэроплан медленно сел на почву. Я освободил себя и Вулу и мы покинули обломки нашего судна. Оказалось, что мы опустились на опушку настоящего леса. На умирающем Марсе это настолько редкое явление, что я до сих пор видел лес только в долине Дор, у мертвого озера Корус.
Из книг и от путешественников я знал немного о малоизвестной стране Каол, которая лежит вдоль экватора, далеко на восток от Гелиума. Она расположена в глубокой котловине и отличается тропическим климатом. Страна населена краснокожими, которые по виду, обычаям и образу жизни мало отличаются от остальных красных народов Барсума. Я знал, что этот народ принадлежал к числу немногих, которые продолжали упорно держаться религии святых жрецов. Матаи Шанг должен был найти у них ласковый прием и убежище, а Джон Картер мог рассчитывать только на позорную смерть.
Изолированность каолян от прочих народов объясняется тем, что ни один водный путь не соединяет Каол с другими странами. Они и не нуждаются в водных путях, потому что их низменная, сырая область достаточно орошена, чтобы производить роскошную тропическую растительность.
Эта страна со всех сторон окружена суровыми возвышенностями и пустынями высохших морей. Международной торговли на воинственном Барсуме не существует, и каждый народ живет сам по себе. По этим причинам о дворе джеддака Каола было очень мало известно, и почти ничего неизвестно о многочисленных странных, но интересных народах, которыми он управлял.
Случайные охотничьи экспедиции забредали иногда в этот забытый уголок Барсума, но туземцы всегда так враждебно встречали их, что даже интересная охота на диких неведомых зверей каольских джунглей не привлекала в последние годы отважных искателей приключений.
Я знал, что очутился где-то на границе этой неведомой страны. Но в каком направлении искать Дею Торис? Как далеко нужно мне проникнуть а гущу леса? Обо всем этом я не имел ни малейшего представления.
Не так обстояло дело с Вулой. Едва я его развязал, как он, высоко подняв голову, начал кружить по опушке леса. Вскоре он остановился и, обернувшись ко мне, чтобы удостовериться, что я за ним следую, бросился прямо в чащу деревьев в том направлении, которого мы держались во время полета.
Лес кончался крутым оврагом, и я следовал за Вулой, спотыкаясь на каждом шагу. Огромные деревья колыхали высоко над нами своими вершинами, густая листва совершенно закрывала небо. Легко было понять, почему каоляне могли обходиться без воздушного флота! Их города, спрятанные в самой чаще этого могучего леса, были совершенно невидимы сверху. К ним могли спускаться только самые маленькие аэропланы, да и те не без риска.
Я не представлял себе, как Турид и Матаи Шанг приземлятся в этом лесу. Только потом я узнал, что в каждом большом городе Каола возвышается сторожевая башня, верхняя платформа которой построена на одном уровне с вершинами деревьев. На этих башнях днем и ночью стоят дозорные, чтобы предотвратить неожиданное приближение враждебного флота. К одной из них и

Предыдущая страница 4 Следующая страница


пристал хеккадор святых жрецов.
Когда мы с Вулой дошли до конца крутого ската, почва сделалась такой влажной и мягкой, что мы с большим трудом вытаскивали ноги. Вокруг нас буйно росла высокая трава, напоминавшая папоротник с красными и желтыми листьями, высота которых превышала мой рост на несколько футов. Мириады ползучих растений грациозными фестонами перекидывались с дерева на дерево: среди них я заметил несколько разновидностей странного марсианского растения "человек-цветок", цветы которого снабжены глазами и руками. При помощи них они видят и хватают насекомых, служащих им пищей.
Здесь же я встретил отвратительное дерево-калот. Это хищное растение, величиной с большой куст, имеющее на конце каждой ветки сильные челюсти. Оно схватывает ими и пожирает довольно крупных животных. Вула и я несколько раз подвергались опасности быть схваченными этими прожорливыми растительными чудовищами.
Иногда попадались лужайки с более твердой почвой, где мы могли передохнуть от утомительного перехода по душной трясине. На одной из таких лужаек я решил расположиться на ночь, которая должна была скоро наступить.
В лесу в изобилии росли различные плоды. Я набрал их в достаточном количестве, и так как марсианские калоты всеядны, то Вула и я отлично поужинали ими. Затем я улегся рядом с моим верным псом и крепко заснул.
Лес был уже окутан непроницаемым мраком, когда глухое рычание Вулы разбудило меня. Кругом нас слышны были крадущиеся шаги огромных мягких лап и время от времени блестели злобные зеленые глаза. Я вскочил, обнажив свой меч, и стал ждать.
Внезапно, почти рядом со мной, раздался дикий рев. Какая глупость, что я не выбрал на ночь более безопасного убежища для нас с Вулой! Мне следовало бы устроиться на ветках одного из бесчисленных деревьев, которые нас окружали.
Днем было сравнительно легко каким-нибудь образом поднять Вулу наверх, но теперь было слишком поздно. Не оставалось ничего другого, как стоять на месте и ждать дальнейших событий. Первый рев, казалось, был сигналом; после него поднялся оглушительный концерт. По-видимому, мы были окружены сотнями, а может быть, и тысячами свирепых хищников каолянских джунглей.
Весь остаток ночи прошел среди этого адского рева. Я не мог понять, почему звери не нападают, и так и не разгадал этого. Самое правдоподобное объяснение - что они почему-то никогда не отваживаются выходить на открытые поляны, заросшие красной травой.
Рассвет все еще застал их. Они кружились вокруг нас, однако не переступали края поляны. Трудно было представить себе более страшное сборище свирепых чудовищ, чем то, которое оказалось перед нашими глазами.
Вскоре, после восхода солнца, они начали уходить в чащу джунглей поодиночке и парами. Когда последний зверь исчез наконец, в лесу, Вула и я снова отправились в путь.
В течение дня нам несколько раз приходилось видеть этих хищников, но, к счастью, всегда неподалеку оказывалась лужайка, на которой мы спасались, как на острове. Преследование зверей всегда кончалось на самой опушке поляны.
К полудню мы добрели до хорошей дороги, которая шла в нужном нам направлении. Все указывало на то, что она построена искусными строителями. Дорога была старинная, но, вместе с тем, не заброшенная. На ней, очевидно, бывало большое движение, и я заключил из всего этого, что она вела, вероятно, в один из главных городов Каола.
Только мы ступили на дорогу с одной стороны, как с другой, из джунглей, показалось огромное чудовище, которое бешено помчалось в нашем направлении. Представьте себе, если можете, шершня величиной с быка, и вы будете иметь некоторое представление о свирепом виде того страшилища, которое налетело на меня.
Мой меч казался жалкой игрушкой по сравнению с его страшными передними челюстями и ядовитым жалом на хвосте. Я не надеялся, что мне удастся спастись от его молниеносных движений или укрыться от его сотни глаз, покрывающих три четверти его отвратительной головы. Этими глазами чудовище могло видеть одновременно во всех направлениях.
Даже мой сильный и свирепый Вула перед этим чудовищем был беспомощен, как котенок. Бежать было бесполезно, так что я остался на месте, решив умереть в бою.
Чудовище уже налетело на нас. Если бы только я мог поразить ядовитые железы, питающие жало, борьба была бы не столь неравной.
При этой мысли я приказал Вуле броситься на голову чудовищу и, по возможности, не выпускать ее. Могучие челюсти десятинога сомкнулись на безобразной голове нашего врага и его блестящие клыки вонзились в огромные глазные отверстия. Одновременно я нырнул под грузное туловище, которое приподнялось, стараясь жалом поразить Вулу.
Положение было крайне опасно и грозило немедленной смертью, потому что увернуться от жала было трудно; но я размахнулся мечом и отрубил смертоносное оружие врага по самое туловище. В ту же минуту одна из сильных задних ног чудовища как тараном ударила меня в грудь и откинула через широкую дорогу в заросли джунглей. Я упал, тяжело дыша. Все тело ныло, и все же мне повезло в том отношении, что я пролетел мимо деревьев. Ударься я об одно из них - и я, наверняка, был бы тяжело ранен, а может быть, и убит: с такой силой отбросила меня эта огромная лапа.
Я едва держался на ногах, но, шатаясь, побрел на помощь Вуле. Чудовище кружилось в десяти футах от земли и бешено размахивало всеми шестью голыми ногами, стараясь стряхнуть вцепившегося Вулу.
Даже во время моего неожиданного падения с аэроплана я не выпускал меча из рук. Теперь я подбежал к дерущимся и стал снизу колоть крылатое чудовище острием меча.
Чудовище могло свободно улететь, но, очевидно, оно так же мало заботилось об отступлении перед опасностью, как Вула и я... Оно стремительно опустилось, и, прежде чем я успел отскочить, ухватило меня за плечо и подняло в воздух.
Оно било меня ногами, и, вероятно, скоро бы превратило меня в лепешку, если бы не обстоятельство, положившее конец его враждебной деятельности.
Поднятый на несколько футов в воздух, я мог окинуть взором дорогу до ее поворота на восток. В ту минуту, когда я отказался от всякой надежды на спасение, я увидел, как из-за кустов выехал красный воин. Он ехал, не торопясь, на великолепном тоте из той небольшой породы, которых используют красные люди, и в руках у него блестело длинное копье.
Увидя нас, он поскакал галопом. Длинное копье направилось в нашу сторону, и, когда всадник промчался под чудовищем, копье вонзилось в туловище нашего противника.
Чудовище судорожно вздрогнуло, челюсти его разжались, и я упал. Животное накренилось на бок и рухнуло на землю вместе с Вулой, который так и не выпускал окровавленной головы.
В то время как я вставал и отряхивался, красный воин повернул к нам. Вула, видя, что враг лежит неподвижно, выпустил его; по моему приказанию он выполз из-под тела, придавившего его, и встал возле меня.
Я подошел к незнакомцу, чтобы от всего сердца поблагодарить его за своевременную помощь, но он решительно перебил меня.
- Кто ты? - спросил он. - Как осмелился ты вступить в страну Каол и охотиться в лесах джеддака?
Но, заметив сквозь пыль и кровь, покрывавшие меня, мою белую кожу, он раскрыл глаза в изумлении и прошептал изменившимся тоном:
- Неужели ты святой жрец?
Я мог бы временно обмануть его, как обманывал многих других; но ведь я оставил свой желтый парик и диадему на дворе Матаи Шанга. Кроме того, обман не мог долго продолжаться, и мой новый знакомый скоро узнал бы, что я не жрец.
- Я не жрец, - признался я откровенно, и отбросив всякую осторожность, прибавил: - Я - Джон Картер, принц Гелиума, чье имя, быть может, немного знакомо тебе.
Если глаза его расширились при мысли, что я святой жрец, то теперь они чуть не выскочили из орбит.
Я крепче сжал рукоятку своего меча, ожидая, что мои слова вызовут немедленное нападение. Однако его не последовало.
- Джон Картер, принц Гелиума, - тихо повторил он, как будто не мог поверить истине моих слов. - Джон Картер, самый могучий воин на Барсуме.
Он слез со своего тота и положил руку мне на плечо, что на Марсе означало дружеское приветствие.
- Моей обязанностью было бы убить тебя, Джон Картер, - сказал он; - но я всегда в глубине души восхищался твоей смелостью и верил в твою искренность. Я сам сомневаюсь в религии святых жрецов. Если бы при дворе Кулан Тита подозревали об этом, то мне грозила бы смерть. Когда тебе понадобится помощь Торкар Бара, двара каолянской дороги, то тебе стоит только приказать ему!
Честность и искренность были написаны на лице воина, и я не мог не доверять ему. Титул двара каолянской дороги объяснял его присутствие в чаще этого дикого леса. Все проезжие дороги на Барсуме всегда охраняются самыми уважаемыми воинами, и служба эта считается очень почетной.
- Я уже в большом долгу у тебя, Торкар Бар! - ответил я, указывая на труп чудовища, в котором торчало его длинное копье.
Красный человек улыбнулся:
- Счастье, что я подоспел, - сказал он. - Сита можно убить, только воткнув отравленное копье в его сердце. В этой части Каола мы все вооружены длинными копьями, конец которых пропитан ядом самого сита. Ни один яд не действует на них так быстро, как их собственный. Смотри, - продолжал он, вытаскивая свой кинжал.
Он сделал разрез в трупе животного, немного повыше жала, и вырезал две железы, из которых каждая содержала в себе пять бутылок ядовитой жидкости.
- Таким образом мы пополняем наши запасы. Яд сита идет и на производственные цели. К счастью, сейчас эта страшная порода вымирает. Мы наталкиваемся на них сравнительно редко. В старые же времена ситы представляли настоящее бедствие для Каола. Эти чудовища целыми стаями в двадцать, тридцать штук налетали на города и уносили женщин, детей и даже воинов!
Пока он говорил, я размышлял о том, как объяснить этому человеку цель, которая привела меня в его страну. Но следующие его слова показали, что всякие объяснения с моей стороны излишни.
- А теперь несколько слов о тебе, Джон Картер, - сказал он. - Я не спрашиваю тебя, какое дело привело тебя к нам. Можешь мне ничего не рассказывать. У меня есть глаза и уши. Вчера утром я видел компанию, которая прибыла в Каол с юга на небольшом аэроплане. Я прошу у тебя одного: дай мне слово, Джон Картер, что ты не замышляешь ничего ни против народа Каола, ни против его джеддака.
- В этом я даю тебе слово, Торкар Бар, - ответил я.
- Мой путь лежит вдоль каолянской дороги, далеко от города Каола, - продолжал он. - Я ничего не видел, слышишь? Джона Картера - меньше всего! Ты тоже не видел Торкар Бара и не слышал о нем. Понял?
- Вполне, - ответил я.
Он еще раз положил руку на мое плечо и сказал:
- Эта дорога ведет прямо в город Каол. Желаю тебе удачи!
И, вскочив на тота, он умчался, даже не оглянувшись назад.
Наступила ночь, когда Вула и я сквозь гущу леса увидели высокую стену, окружавшую город. После встречи с Торкар Баром мы совершили путь без приключений. Немногие прохожие, которые встречались нам, с удивлением смотрели на огромного калота, но я не вызывал у них подозрений - все свое тело я покрыл красной краской.
Но как войти в хорошо охраняемый город Кулан Тита, джеддака Каола? Ни один человек не входит в марсианский город без того, чтобы не дать о себе правдивых и подробных сведений. Я не льстил себя надеждой, что мне удастся провести начальников стражи у городских ворот.
Моей единственной надеждой было пробраться в город тайком, под покровом темноты, а затем спрятаться в каком-нибудь густонаселенном квартале, где будет трудно меня обнаружить.
Я начал обходить высокую стену, высматривая, каким бы образом перелезть через нее. Вокруг стены все деревья из предосторожности были вырублены. Несколько раз пытался я вскарабкаться на стену, но даже мои земные мускулы не могли справиться с этим хитро построенным укреплением. На тридцать футов вверх стена была скошена наружу, затем шла перпендикулярно на протяжении тридцати футов, и, наконец, наверху была скошена внутрь. Поверхность ее была скользкая, как полированное стекло. После долгих усилий я вынужден был признать, что, наконец, нашел барсумскую крепость, которую даже я не могу одолеть.
Я печально удалился в лес и залег у широкой дороги, которая вела в город с востока.

    6. ГЕРОИ В КАОЛЕ

Было уже светло, когда я проснулся, разбуженный какими-то неясными звуками. Казалось, будто кто-то украдкой пробирается в чаще леса.
Открыв глаза, я увидел, что Вула, ощетинившись, смотрел по направлению к дороге, которой не было видно за густым кустарником.
Первое время я ничего не мог рассмотреть, но затем увидел, что между красными, желтыми и малиновыми листьями мелькает что-то лоснящееся, зеленое. Я сделал Вуле знак, чтобы он лежал спокойно и пополз вперед на разведку. Спрятавшись за ствол толстого дерева, я увидел длинную колеблющуюся линию зеленых воинов, прятавшихся в густых зарослях вдоль дороги. Линия тянулась насколько мог окинуть взгляд, и, по-видимому, доходила до самого Каола.
Это могло означать только одно: зеленые воины ожидали выступления отряда красных войск из ближайших ворот и лежали в засаде, чтобы на них наброситься.
Я не присягал джеддаку Каола, но он принадлежал к той же расе красных людей, что и Дея Торис, и я не мог равнодушно смотреть, как его воины будут перебиты жестокими демонами барсумских пустынь.
Осторожно вернулся я к тому месту, где оставил Вулу, и знаком приказал ему тихо следовать за мной. Пришлось сделать значительный обход, чтобы не попасть в руки зеленых воинов, но я благополучно подошел к городской стене.
Направо, всего в двухстах футах от меня, возвышались ворота, откуда, очевидно, должно было выступить войско; но достичь ворот можно было только зайдя за фланг зеленым воинам. Стоило им заметить меня и мой план предупредить каолян об опасности сразу потерпел бы крушение. Поэтому я решил, что лучше бежать к другим воротам налево, которые находились в миле от меня.
Я знал, что известие, которое я несу, послужит мне лучшим пропуском в Каол. Должен сознаться, что причиной моей осторожной тактики было скорее желание пробраться в город, чем желание предотвратить столкновение между зелеными и красными людьми. Как я ни люблю сражения, не могу же я вечно думать об одних удовольствиях! У меня было более важное и спешное дело, чем проливать кровь незнакомых мне воинов.
Только бы мне пробраться за пределы городской стены! Там я надеялся среди смятения, которое последует за моим известием, найти случай проникнуть во дворец Джеддака. Я был уверен, что Матаи Шанг с его пленниками размещены во дворце.
Но едва я сделал сотню шагов по направлению к дальним воротам, как услышал из-за стены мерный шум марширующего войска, бряцание оружия и визг тотов. Я понял, что войско каолян уже двигалось к ближним воротам.
Каждая минута была дорога! Сейчас ворота распахнутся, голова колонны выступит на дорогу, и, ничего не подозревая, попадет прямо в лапы смерти.
Я повернул обратно и быстро помчался вдоль края просеки. Я мчался своими знаменитыми прыжками, которые впервые принесли мне известность на Барсуме. Прыжки в тридцать, пятьдесят, сто футов - ничто для мускулов сильного земного человека в разреженном воздухе Марса.
Зеленые воины поняли, что их засада открыта. Ближние вскочили, желая перерезать мне дорогу. В тот же момент огромные ворота раскрылись и показались первые ряды краснокожих. Десятку зеленых воинов удалось встать между мной и каолянами, но они не имели ни малейшего представления, с кем имеют дело.
Я ни на йоту не уменьшил своей скорости, а ринулся на них, нанося удары направо и налево. Я не мог не вспомнить тогда тех памятных боев, когда Тарс Таркас, джеддак тарков, самый могучий зеленый воин Барсума, стоял плечом к плечу со мной, и мы вместе косили врагов, пока вокруг нас не вырастала груда высотой с человеческий рост.
Когда зеленые воины перед воротами Каола начали сильно теснить меня, я перелетел через них и, на манер растительных людей, нанес, перелетая, одному из них смертельный удар по голове.
Красные воины бежали из города по направлению к нам, а из джунглей навстречу им неслась дикая орда зеленых людей. Через минуту я очутился в центре жестокого кровавого боя.
Каоляне были отважны, да и зеленые воины экватора оказались не менее воинственными, чем их жестокие сородичи умеренного пояса. Не раз наступали моменты, когда одна из сторон могла с честью отступить и, таким образом, прекратить военные действия, но они неизменно возобновляли борьбу с тем же безумным ожесточением. И я понял, что бой кончится только полным уничтожением той или другой стороны.
Я, как всегда, отдался радости битвы. Что мои подвиги не остались незамеченными каолянами, доказывалось возгласами радостного одобрения, которыми они меня приветствовали.
Если иногда кажется, что я слишком горжусь своими подвигами, то не надо забывать, что война - мое призвание. Положим, ваше призвание - подковывать лошадей или писать картины. Если вы делаете это лучше ваших товарищей, то вы просто глупы, не гордясь вашим превосходством над другими. Итак, я откровенно горжусь, что на обеих планетах нет более великого бойца, чем Джон Картер!
В этот день я превзошел самого себя. Я хотел показать себя туземцам Каола, потому что мне нужно было завоевать их сердца... и доступ в город. И мне не пришлось разочароваться.
Мы сражались весь день, пока дорога не оказалась пропитанной кровью и заваленной трупами. Бой велся все время на дороге, то продвигаясь, то отступая, но ворота в Каол ни разу не подверглись серьезной опасности. Бывали минуты передышки, во время которых мне приходилось вступать в разговор с красными людьми, в рядах которых я сражался. Один раз ко мне подошел сам джеддак Кулан Тит, положил свою руку на мое плечо и спросил мое имя.
- Я - Дотар Соят, - ответил я, вспомнив имя, которое дали мне тарки много лет тому назад. По их обычаю, это имя было составлено из имен первых двух воинов, убитых мною.
- Ты могучий воин, Дотар Соят! - сказал джеддак. - Когда день кончится, я поговорю с тобой в большой зале аудиенций.
Вокруг нас снова закипела битва, и нас разъединили, но я достиг своего. С обновленными силами и с радостной душой ринулся я в сражение и бился до тех пор, пока последний зеленый воин не отступил к своим пустыням.
Только когда кончилось сражение, я узнал, куда собиралось выступить в тот день красное войско. Оказалось, что Кулан Тит ожидал посещения могущественного северного джеддака, единственного союзника каолян. Он хотел с подобающей помпой встретить гостя на расстоянии дневного перехода от Каола.
Теперь выступление оказалось отложенным до следующего утра. Кулан Тит не вызвал меня сразу после боя, но послал ко мне одного из дваров, который провел меня в удобное помещение в той части дворца, где жили начальники гвардии.
Здесь я провел с Вулой спокойную ночь. Вула тоже сражался со мной весь день, как настоящая марсианская боевая собака. Такие собаки очень часто сопровождают на войне диких зеленых воинов.
Мы оба порядком пострадали в бою, но чудесные целебные мази Барсума оказали за ночь свое действие, и мы проснулись свежими и бодрыми.
Я позавтракал с несколькими каолянскими командирами и нашел, что они

Предыдущая страница 5 Следующая страница


такие же любезные и гостеприимные хозяева, как красные люди Гелиума, которые славятся прекрасным воспитанием и вежливостью обращения. Едва мы кончили завтракать, как явился посланник от Кулан Тита с приглашением явиться к нему.
Когда я вошел в великолепный зал аудиенций, джеддак поднялся со своего трона и, спустившись с эстрады, пошел ко мне навстречу. Это было высшее отличие, которого обычно удостаивались только чужеземные правители.
- Каор, Дотар Соят! - приветствовал он меня. - Я просил тебя прийти, чтобы передать тебе благодарность моего народа. Ты герой вчерашней битвы. Если бы ты не предупредил нас вовремя, мы наверняка попали бы в ловушку. Расскажи мне о себе: из какой ты страны, и какое дело привело тебя ко двору Кулан Тита?
- Я из Хастора, - ответил я.
У меня действительно был небольшой дворец в этом южном городке, принадлежавшем Гелиуму.
- Мое присутствие в стране Каол, - добавил я, - вызвано несчастным случаем: мой аэроплан потерпел крушение на южной окраине вашего леса. А в то время, как я искал входа в город Каол, заметил зеленых воинов, лежащих в засаде и поджидающих ваши войска.
Может быть, Кулан Тит и удивился про себя, зачем моему аэроплану понадобилось подлетать к самой границе его владений, но он был настолько любезен, что не вдавался в дальнейшие расспросы.
Во время своего разговора с джеддаком я услышал, что вошли еще какие-то посетители. Я не видел их лиц до тех пор, пока Кулан Тит не направился к ним, сделав мне знак следовать за ним. Он хотел представить их мне.
Я повернулся и с трудом смог сохранить спокойствие: передо мной стояли мои злейшие враги и слушали, как Кулан Тит расточал мне хвалебные речи.
- Святой хеккадор святых жрецов! - сказал джеддак. - Благослови Дотара Соята, доблестного чужеземца из далекого Хастора, чей чудесный подвиг и поразительная храбрость спасли вчера Каол.
Матаи Шанг шагнул вперед и положил руку на мое плечо. Лицо его не дрогнуло: очевидно, моя красная кожа сделала меня неузнаваемым. Он ласково поговорил со мной и представил меня Туриду. Черный тоже, по-видимому, ничего не заметил. Затем Кулан Тит, к моему удовольствию, занялся подробными рассказами о моих подвигах на поле сражения. Самое большое впечатление на него произвела моя ловкость, и он снова и снова расписывал, как я ловко раскроил противнику череп, в то время, как сам перелетал через него.
Мне показалось, что при этом рассказе глаза Турида расширились от удивления, и я заметил, что он несколько раз принимался пристально разглядывать меня. Не пробуждались ли в нем подозрения? А затем Кулан Тит вздумал еще некстати рассказать о диком калоте, который сражался со мной, и я увидел, что в глазах Матаи Шанга тоже мелькнуло какое-то беспокойство. Или мне это только почудилось?
В конце аудиенции Кулан Тит объявил мне, что он желает, чтобы я сопровождал его в поездке навстречу гостю и поручил меня командиру, который должен был доставить мне приличные доспехи и подходящего тота. Я попрощался. Матаи Шанг и Турид оба, казалось, искренне выразили мне свое удовольствие, что имели случай познакомиться с таким замечательным воином. Я вздохнул с облегчением, когда вышел из зала. Конечно, только нечистая совесть заставила меня подумать, что враги разгадали мою истинную личность!
Полчаса спустя я выехал из городских ворот с отрядом войск, сопровождавших Кулан Тита. Несмотря на мое страстное желание узнать что-нибудь о Дее Торис и Тувии из Птарса, ни во время моей аудиенции у джеддака, ни во время моих прогулок по двору, я не видел их и ничего о них не слышал. И все же я был убежден, что они должны быть где-то в этом огромном запутанном здании, и много бы дал, чтобы каким-нибудь образом остаться во дворце во время отсутствия Кулан Тита и провести розыски.
К полудню мы встретились с головой отряда, навстречу которому ехали.
Великолепный караван сопровождал иностранного джеддака; он растянулся на целые мили по широкой белой каолянской дороге. Авангард состоял из кавалерии. Доспехи, украшенные драгоценными камнями и металлом, ярко блестели на солнце. За ними двигались тысячи богато разукрашенных повозок, запряженных огромными цитидарами.
Эти низкие удобные колесницы двигались по две в ряд, а с обеих сторон гарцевали ряды всадников. На спине у каждого чудовищного цитидара сидел юноша-возница. Повозки были полны детей и женщин, разряженных в пестрые шелка. Вся сцена воскресила в моей памяти мои первые дни на Барсуме, двадцать два года назад, когда я впервые увидел живописный караван зеленых тарков.
Я никогда до этого не видел цитидаров на службе у красных людей. Эти животные, напоминающие допотопных мастодонтов, достигают огромной величины и кажутся исполинами даже рядом с гигантскими зеленокожими и их исполинскими тотами. В сравнении же с относительно небольшими красными людьми и мелкой породой их тотов величина цитидаров поражает.
Животные были обвешаны блестящей сбруей и яркими шелковыми попонами, усеянными узорами из бриллиантов, жемчуга, рубинов и изумрудов. Каждая повозка была разукрашена шелковыми знаменами, флагами и вымпелами, развевающимися на ветру.
Впереди ехал сам джеддак на белоснежном тоте очень редкой породы, а за ним двигались бесконечные ряды копьеносцев, меченосцев и стрелков. Это была действительно величественная картина!
Караван двигался почти беззвучно. Изредка раздавался звон доспехов, случайный визг тота или глухой гортанный клекот цитидара.
Тоты и цитидары не имеют копыт и мягко ступают своими плоскими ступнями, а широкие обода колес вылиты из упругой массы, не издающей никакого шума.
Иногда звенел веселый женский смех или детская болтовня.
Красные марсиане - веселый, радостный, общительный народ в противоположность, угрюмой, замкнутой расе зеленых людей.
Церемония встречи обоих джеддаков заняла целый час, а затем мы повернули и двинулись обратно в Каол. Как раз перед наступлением темноты голова колонны достигла городских стен, но, последние ряды успели вступить в город только к утру.
К счастью, я находился в передних рядах и, после бесконечного банкета, смог удалиться на покой. В эту ночь дворец внутри и снаружи был полон такой суматохой и суетой, что я не посмел начать розыски Деи Торис и вернулся в свою комнату.
Проходя вдоль коридоров между банкетным залом и помещением, которое было мне отведено, я внезапно почувствовал, что за мною следят. Быстро оглянувшись, я успел заметить какую-то фигуру, скрывшуюся в открытой двери в ту минуту, как я обернулся. Я немедленно побежал к тому месту, но фигура исчезла бесследно. Однако я готов был поклясться, что в тот короткий миг, когда она промелькнула перед моими глазами, я видел белое лицо и длинные желтые волосы.
Этот случай навел меня на неприятные размышления. Если меня не обманул беглый взгляд на шпиона, то значит Матаи Шанг и Турид не обмануты моим маскарадом... А если это было так, то даже большие услуги, которые я оказал Кулан Титу, не спасут меня от религиозного фанатизма.
Но никогда опасения за будущее не мешали моему сну, а поэтому и в тот вечер я бросился на шелковые одеяла, и немедленно заснул крепким сном, без сновидений.
Калотам доступ в самый дворец не дозволялся: я должен был поместить Вулу в конюшне, где содержатся тоты джеддака. У него было удобное, даже роскошное помещение, но я много бы дал, чтобы он оставался со мной. И если бы он был со мной - не случилось бы того, что произошло в эту ночь.
Я спал, вероятно, не более четверти часа, когда внезапно проснулся от ощущения чего-то холодного и липкого, прикоснувшегося к моему лбу. Я немедленно вскочил на ноги и протянул руки вперед. Моя рука коснулась человеческого тела. Я бросился к нему, но в темноте запутался в одеялах и упал на пол.
Пока я снова встал и нашел выключатель лампы, мой посетитель успел скрыться. Тщательный осмотр комнаты не дал мне ничего. Кто же был этот ночной гость и по какому делу ему вздумалось посетить меня в такой неурочный час?
Так как на Барсуме воровство совсем неизвестно, то я не мог предположить, что это был вор. Убийство, правда, очень распространено, но казалось маловероятным в данном случае: ведь неизвестный ночной посетитель мог легко убить меня во сне. Я терялся в догадках и собирался уже снова заснуть, когда десяток вооруженных стражников вошли в мое помещение. Дежурным командиром был один из моих любезных хозяев, с которым я завтракал утром. Но теперь на его лице не было и признака дружелюбия:
- Кулан Тит приказал мне привести тебя к нему, - сказал он сурово. - Идем!

    7. НОВЫЕ СОЮЗНИКИ

Окруженный стражниками, отправился я вдоль коридоров дворца Кулан Тита, джеддака Каола, к большому залу для аудиенций, находившемуся в центре огромного здания.
Все устремили взор на меня, когда я вошел в блестяще освещенное помещение, переполненное знатью Каола и свитой иностранного джеддака. В дальнем конце на большом возвышении стояли три трона, на которых сидели Кулан Тит и его два гостя: Матаи Шанг и чужеземный джеддак.
В гробовом молчании прошли мы по центральному проходу и остановились у подножия трона.
- Выступи со своими обвинениями, - промолвил Кулан Тит, обернувшись к кому-то, стоявшему среди его свиты.
Вышел Турид, черный датор перворожденных, и очутился лицом к лицу со мной.
- Благородный джеддак, - начал он, обращаясь к Кулан Титу, - у меня сразу возникло подозрение против этого инопланетянина. Твое описание его дьявольской ловкости очень напоминало ловкость злейшего врага истины на Барсуме! Но, чтобы не произошло ошибки, я послал к нему священнослужителя твоей религии. Смотри на результат! - и Турид указал пальцем на мой лоб.
Все глаза устремились по направлению его обвиняющего жеста. Казалось, что я один не понимал, какой роковой знак запечатлен на нем.
Начальник, стоящий со мной рядом, догадался о моем недоумении. Он вынул из своей сумки небольшое зеркальце и подержал его перед моим лицом. Я взглянул - и мне сразу все стало понятно!
На лбу моем красовалось белое пятно! Красная краска была стерта - это было дело рук коварного жреца, пробравшегося ко мне ночью...
Брови Кулан Тита сдвинулись и глаза засветились угрозой, когда он взглянул на меня.
Турид на минуту замолк, желая усилить драматический момент своего разоблачения. Затем он продолжал:
- Перед троном твоим, о, Кулан Тит! - воскликнул он, - стоит тот, кто осквернил храмы богов Марса, тот, кто поднял целый мир против древней религии! Перед тобой, благородный джеддак Каола, находится сам Джон Картер!
Кулан Тит посмотрел на Матаи Шанга, как бы ища поддержки этих обвинений. Святой жрец кивнул головой.
- Это действительно тот самый святотатец, - сказал он. - Он последовал за мной в твой дворец, Кулан Тит, с единственной целью убить меня. Он...
- Он лжет! - перебил я его. - Кулан Тит, выслушай меня, если хочешь знать правду! Я скажу тебе, зачем Джон Картер последовал за Матаи Шангом в твой дворец. Выслушай меня, как выслушал я их, а затем ты сможешь судить, насколько мои поступки соответствуют барсумской чести.
- Молчать! - заревел джеддак, вскочив с трона и схватившись за рукоятку меча. - Молчать, богохульник! Кулан Тит не позволит осквернить воздух своего дворца кощунственной ересью, которая изрыгает твоя нечестивая глотка! Мне нечего судить тебя. Ты уже сам себя осудил. Остается только определить род твоей смерти. Даже услуги, которые ты оказал войску Каола, не помогут тебе. Они были низкой хитростью, чтобы вкрасться ко мне в доверие и добраться до святого человека, на жизнь которого ты посягаешь! В пещеру его! - закричал он, обращаясь к начальнику стражи.
Хорошее положение, нечего сказать! Что я мог поделать против целого народа? Как мог я надеяться на милость со стороны фанатика Кулан Тита, имевшего таких советников, как Матаи Шанг и Турид? Чернокожий злорадно расхохотался мне прямо в лицо.
- На этот раз тебе уже не выскочить, человек Земли, - насмехался он.
Стражники подступили ко мне. Красный туман застлал мне глаза. Пылкая кровь моих виргинских предков закипела в моих жилах. Мною овладела безумная жажда борьбы.
Одним прыжком очутился я возле Турида. Дьявольская усмешка не успела исчезнуть с его лица, как я размахнулся и ударил его кулаком по зубам. Добрый американский кулак сделал свое: черный датор отлетел на десять футов и упал у подножия трона, захлебываясь в крови, которая хлестала у него изо рта. Затем я обнажил меч и встал, готовый потеряться силами с целым народом.
Стражники налетели на меня со всех сторон, но раньше, чем произошло столкновение, громовой голос покрыл крики воинов, и гигантская фигура, спрыгнув с возвышения, бросилась между мной и моими противниками. Этот был чужеземный джеддак.
- Стой! - вскричал он. - Если ты дорожишь моей дружбой, Кулан Тит, дорожишь вековым союзом, который связывал наши народы, - отзови своих меченосцев? Знайте, что где бы ни напали на Джона Картера и кто бы ни нападал на него - рядом с ним, до самой смерти будет биться Туван Дин, джеддак Птарса.
Крики смолкли, угрожающие мечи опустились и тысячи изумленных глаз устремились сперва на Туван Дина, а затем на Кулан Тита. Джеддак Каола побледнел от ярости, но овладел собою и обратился к Туван Дину спокойным тоном, как подобает в разговоре между двумя дружественными джеддаками. Он медленно и обдуманно начал:
- Туван Дин должен иметь необычайно важные мотивы, чтобы так попирать ногами древний обычай Барсума. Он забыл, что он гость, и что я его хозяин! Чтобы и мне не забыться так, как это случилось с моим великим другом, я предпочитаю молчать, пока джеддак Птарса не разъяснит нам причин, вызвавших его неслыханный поступок и не убедит меня в своей правоте.
Я видел, что джеддак Птарса был готов швырнуть свой меч в лицо Кулан Тита, но он тоже пересилил себя.
- Нет никого, кто бы лучше Туван Дина, - сказал он, - знал законы, управляющие поступками людей во владениях друга. Но Туван Дин знает также и высший закон - закон благодарности. Ни перед одним человеком на Барсуме не находится он в таком долгу, как перед Джоном Картером!
- Много лет тому назад, Кулан Тит, продолжал он, - во время твоего последнего посещения, ты был очарован красотой моей единственной дочери Тувии. Ты видел, что я обожал ее, а впоследствии ты узнал, что до какому-то непонятному капризу она предприняла последнее добровольное паломничество к берегам таинственной реки Исс. Ты знал, в каком я был горе!
Несколько месяцев назад я впервые услышал о походе, который Джон Картер повел против Иссы и святых жрецов. До меня дошли неясные слухи о жестокостях и надруганиях, которые совершались в течение бесчисленных веков над несчастными, приплывающими в долину Дор.
Я узнал, что тысячи пленников были освобождены там, но что немногие решились прийти обратно в свои города из страха жестокой смерти, которая ждала вернувшихся из долины Дор.
Первое время я не особенно верил всем этим слухам об обмане жрецов и молился, чтобы моя дочь Тувия умерла прежде, чем совершила кощунство, вернувшись во внешний мир. Но затем любовь отца пересилила благочестие, и я поклялся скорее заслужить вечное осуждение, чем оттолкнуть свою дочь, когда она вернется ко мне.
Я послал многих гонцов в Гелиум и на юг ко дворцу Ксодара, джеддака перворожденных. И от всех я слышал одну и ту же историю о бесчеловечных зверствах, чинимых святыми жрецами над беззащитными жертвами их религии.
Многие бывшие пленные видели и знали мою дочь. От жрецов, отказавшихся от старой религии, которые когда-то стояли близко к Матаи Шангу, я узнал о тех оскорблениях, которым он лично подвергал ее. Как я обрадовался, узнав, что Матаи Шанг у тебя в гостях! Я все равно отыскал бы его, хотя бы на это потребовалась часть моей жизни!
Многое узнал я еще от гонцов. Я услышал о рыцарском отношении Джона Картера к моей дочери, как он сражался за нее, как освободил ее и как спас от диких южных варунов.
Будешь ли ты удивляться после того, что я готов рисковать своей жизнью, миром своего народа, даже твоей дружбой, которую я ставлю выше всего, за Джона Картера?
Кулан Тит молчал. По выражению его лица было видно, что он был смущен. Затем он заговорил:
- Туван Дин, - молвил он, и голос его звучал дружески, но печально. - Могу ли я судить своего ближнего? В моих глазах отец жрецов - святой, и религия, которую он исповедует, единственная истинная религия. Но если бы передо мной стояла такая же задача, как перед тобой, я не сомневаюсь, что чувствовал и поступал бы совершенно так же, как и ты.
Что касается Джона Картера, то его в сохранности доставят к границе моих владений; он будет освобожден и сможет идти, куда ему будет угодно. Но под страхом смерти ему навсегда будет воспрещено вступать в пределы моей страны.
Между тобой и Матаи Шангом я могу выступить только в качестве примирителя. Но если у вас дойдет до ссоры, то вы и без моей просьбы поймете, что она может быть решена только после того, как вы оба покинете Каол. Удовлетворен ли ты, Туван Дин?
Джеддак Птарса кивнул головой, но злобный взгляд, который он бросил при этом на отца жрецов, не представлял ничего доброго для этого сверженного кумира.
- Но совсем не удовлетворен Джон Картер! - воскликнул я, грубо разрывая с трудом налаженный мир. - Пока я преследовал Матаи Шанга, смерть десятки раз подстерегала меня. А теперь, когда я достиг цели, ценой бесконечных усилий и нечеловеческой борьбы, меня хотят увести от нее и думают, что я покорно пойду, как одряхлевший тот на бойню?
Туван Дин, джеддак Птарса, тоже не будет удовлетворен, если он выслушает меня до конца. Знаете ли вы, зачем я преследовал Матаи Шанга и черного датора Турида от лесов долины Дор, зачем я прошел полсвета?
Думаете ли вы, что Джон Картер унизится до убийства? Неужели Кулан Тит настолько глуп, что может поверить низкой лжи, которую ему нашептали святой жрец и Турид? Я преследую Матаи Шанга не для того, чтобы убить его, хотя видит бог моей планеты, у меня сейчас чешутся руки вцепиться в его поганое горло. Я преследую его, Туван Дин, потому что с ним - две пленницы - моя жена Дея Торис и твоя дочь Тувия!
Думаешь ли ты теперь, Туван Дин, что я позволю увести себя за стены Каола, прежде чем мать моего сына не будет сопровождать меня, а твоя дочь не будет возвращена тебе?
Туван Дин обернулся к Кулан Титу. В глазах его сверкнула ярость, но он опять огромным усилием воли овладел собой и заговорил ровным голосом:
- Знал ли ты это, друг мой Кулан Тит? Знаешь ли ты, что моя дочь содержится пленницей в твоем доме?
- Он не мог этого знать, - прервал Матаи Шанг, побледнев от страха. - Он не мог этого знать, потому что это ложь!
Я хотел убить его на месте, но тяжелая рука Туван Дина опустилась на мое плечо и остановила меня.
- Подожди, - сказал он мне, а затем обратился к Кулан Титу. - Это не ложь. Джон Картер никогда не лжет. Ответь мне, Кулан Тит.
- Три женщины прибыли с отцом жрецов, - ответил джеддак Каола, - Файдора, его дочь, и еще две, которые, по слухам, были ее рабыни. Но если это неправда, если эти женщины - Дея Торис и Тувия, то они завтра же будут возвращены вам.

Предыдущая страница 6 Следующая страница


При этих словах он взглянул на Матаи Шанга, не так, как верующий на первосвященника, а как правитель смотрит на человека, которому отдает приказания.
Отцу жрецов, должно быть, стало ясно, как ясно и мне, что наше разоблачение очень ослабило веру Кулан Тита. Малейшего повода достаточно, чтобы обратить могучего джеддака в открытого врага жрецов. Но так сильны в людях предрассудки и суеверия, что даже великий Кулан Тит не решался сразу решительно порвать со своей древней религией.
У Матаи Шанга хватало ума сделать вид, что он охотно подчиняется приказанию своего духовного сына. Он обещал завтра привести обеих пленниц в зал аудиенций.
- Теперь уже утро, - сказал он, - и мне не хотелось бы прерывать сон моей дочери. Иначе я сразу предоставил бы их, чтобы Джон Картер мог убедиться, что он ошибается.
Последнее слово он подчеркнул, желая оскорбить меня, но так тонко, что я ни к чему не мог придраться.
Я собирался протестовать против отсрочки и требовать, чтобы Дея Торис была приведена ко мне немедленно, но Туван Дин считал такую поспешность излишней.
- Мне страстно хотелось бы видеть мою дочь сейчас же, - сказал он, - но я не буду на этом настаивать, если Кулан Тит даст мне гарантию в том, что за ночь никто не покинет дворца и что ни Дее Торис, ни Тувии из Птарса не будет причинено никакого вреда, начиная с этой минуты.
- Никто не покинет за ночь дворец, - ответил джеддак Каола, - а Матаи Шанг даст нам слово, что обе женщины будут доставлены в этот зал в безопасности.
Жрец в знак согласия кивнул головой. Кулан Тит объявил аудиенцию законченной, и Туван Дин пригласил меня в свои апартаменты. Мы просидели с ним до рассвета, и я рассказал ему все свои похождения на Барсуме и все, что случилось с его дочерью в тот промежуток времени, который мы провели вместе.
Отец Тувии пришелся мне очень по сердцу, и наша беседа положила начало дружбе, которая с течением времени все укреплялась. Но все же моим лучшим другом продолжал оставаться мой первый друг на Барсуме - Тарс Таркас, зеленый джеддак тарков.
С первыми лучами солнца пришли гонцы от Кулан Тита с приглашением явиться в зал аудиенций. Здесь Туван Дин после долгих лет должен был встретить свою дочь, а я должен был вновь увидеть свою любимую Дею Торис после почти двенадцати лет разлуки.
Сердце мое так билось, что я в смущении оглядывался кругом, предполагая, что все окружающие должны были слышать этот стук. Все мое существо рвалось к Дее Торис, вечная молодость и красота которой были только внешними проявлениями ее дивной души.
Наконец вернулся гонец, посланный за Матаи Шангом. Я вытянул шею, чтобы скорее увидеть, кто за ним следует, но гонец возвратился один.
Остановившись перед троном, он обратился к джеддаку громким голосом, который раздался во всех концах зала.
- О, Кулан Тит, могущественнейший из джеддаков, - произнес он, - твой гонец возвращается один. Когда он пришел в апартаменты отца жрецов, то нашел их пустыми, пусты были также комнаты его свиты!
Кулан Тит побледнел.
Глухое рычание сорвалось с уст Туван Дина, который не взошел на трон, а стоял рядом со мной. Гробовая тишина воцарилась в зале.
Кулан Тит, джеддак Каола, первым прервал тишину. Он спустился с возвышения и порывисто подошел к Туван Дину. Слезы блестели в его глазах, когда он положил обе руки на плечи своего старого друга.
- О, Туван Дин, - воскликнул он, - и это несчастье должно было случиться с тобой здесь, во дворце твоего лучшего друга! Собственными руками задушил бы я Матаи Шанга, если бы догадался, что таилось в его низкой душе! В прошлую ночь моя вера была поколеблена - она разбилась теперь вдребезги, но увы, слишком поздно, слишком поздно! Стоит тебе только приказать, и весь Каол, все силы моего могущественного народа - в твоем распоряжении. Мы сделаем все, чтобы вырвать твою дочь и жену этого доблестного воина из лап хищников. Что нужно сделать? Скажите!
Я выступил вперед и обратился к нему:
- Во-первых, нужно уличить тех из твоих подданных, кто помог бегству Матаи Шанга и его свиты. Без помощи со стороны дворцовой стражи он не мог бы уйти. Ищи виновных и узнай от них, каким образом бежали жрецы и в каком направлении.
Прежде чем Кулан Тит отдал приказ о расследовании, из толпы вышел молодой офицер с красивым открытым лицом и сказал:
- О, Кулан Тит, могущественнейший из джеддаков! Я один несу ответственность за это печальное происшествие. В последнюю ночь стражей командовал я. Во время ночной аудиенции я дежурил в другой части дворца и ничего не знал о том, что здесь произошло. Поэтому, когда отец жрецов вызвал меня и сказал, что ты хочешь, чтобы он скорее покинул город из-за присутствия смертельного врага, который покушается на его жизнь, я беспрекословно повиновался. Ведь отец жрецов повелевал над всеми нами: власть его была даже выше твоей власти, могущественнейший из джеддаков! Пусть же последствия отразятся на мне, потому что я один виноват. Другие стражники, которые способствовали бегству, только выполняли мое приказание.
Кулан Тит взглянул сначала на меня, а затем на Туван Дина, как бы спрашивая нашего мнения об атом человеке. Неумышленные действия молодого командира были так очевидны, что никто из нас не вздумал требовать его наказания.
- Как бежали они? - спросил Туван Дин, - и в каком направлении?
- Они покинули Каол тем же путем, как и прибыли в него, - ответил командир, - на собственном аэроплане. Я следил за огнями корабля после того, как они улетели, и видел, что они направились на север.
- Где на севере Матаи Шанг может рассчитывать на убежище? - спросил Туван Дин у Кулан Тита.
Тот опустил голову и несколько мгновений казался погруженным в глубокое раздумье. Затем лицо его внезапно просветлело.
- Знаю! - воскликнул он. - Вчера еще Матаи Шанг рассказывал мне о народе, совершенно непохожем на нас и живущем далеко к северу. Он говорил, что святые жрецы давно знают этот народ, и, что это верные и набожные последователи древней религии. Он говорил, что среди них он найдет убежище, где никакие еретики его не найдут. Я уверен, что он направился туда!
- И во всем Каоле не найдется ни одного аэроплана, на котором можно было бы за ним последовать! - воскликнул я с отчаянием.
- Аэроплан ты найдешь не ближе, чем в Птарсе, - ответил Туван Дин.
- Постойте, - воскликнул я. - Там, на южной границе, этого большого леса лежит поврежденный аэроплан, на котором я сюда прилетел. Если вы дадите мне людей, я починю его в два дня.
Вначале я не особенно доверял искренности внезапного вероотступничества джеддака Каола, но он с такой готовностью пошел навстречу всем моим требованиям и предоставил в мое распоряжение столько людей, что все мои сомнения поневоле рассеялись.
Два дня спустя аэроплан, готовый к отлету, стоял на крыше сторожевой башни. Оба джеддака предлагали мне силы своих народов. Миллионы бойцов были в моем распоряжении. Но на моем аэроплане, кроме Вулы и меня, было место только для одного человека. Когда я вступил на судно, Туван Дин занял место рядом со мной. Я с изумлением взглянул на него. Он повернулся к начальнику своего войска, который сопровождал его в Каол, и сказал:
- Я доверяю тебе отвести мою свиту обратно в Птарс, и пусть мой сын правит в мое отсутствие. Джон Картер не поедет один в страну врагов. Я сказал! Прощайте!

    8. ЧЕРЕЗ ПЕЩЕРЫ КАРИОНА

Днем и ночью летел наш аэроплан прямо к северу. Наш "компас назначения" все еще был направлен на судно врага с того момента, как я установил его, вылетев из крепости жрецов. Во вторую ночь мы почувствовали, что воздух стал заметно свежеть, и, судя по расстоянию, которое мы покрыли, можно было думать, что мы приближаемся к северной арктической области.
Теперь приходилось соблюдать величайшую осторожность. Я знал, что бесчисленные экспедиции, которые пытались исследовать эту неизвестную страну, из-за огромного ледяного барьера, вздымавшегося вокруг всей арктической области, не возвращались обратно. Что случилось с ними - не знал никто. Люди эти навсегда исчезали в этой угрюмой и таинственной полярной стране.
Расстояние от барьера до полюса было не очень велико: быстроходный аэроплан мог бы покрыть его в несколько часов. Поэтому предполагали, что какая-то страшная катастрофа ожидала тех, кто попадал в "запретную страну", как начали называть эту область марсиане.
Поэтому при приближении к барьеру я уменьшил скорость хода. Я решил осторожно продвигаться над ледяной массой, чтобы не попасть в ловушку, а вовремя обнаружить, действительно ли имеется у северного полюса обитаемая страна. Только здесь, думал я, может быть то место, где Матаи Шанг чувствует себя в безопасности от Джона Картера.
Мы медленно плыли на высоте нескольких футов от почвы, буквально ощупывая наш путь в темноте. Ночь была необыкновенно темная. Обе луны зашли, а небо было окутано облаками, которые на Марсе встречаются только у полюсов.
Внезапно прямо перед нами выросла огромная белая стена. Я круто повернул руль и дал задний ход, но было уже поздно, чтобы предотвратить катастрофу.
С треском ударились мы о высокое препятствие. Аэроплан дрогнул и закачался, машина остановилась, и мы упали вниз с высоты двадцати футов. К счастью, ни один из нас не разбился. Мы вылезли из-под груды обломков, и, когда показалась меньшая луна, мы увидели, что находимся у подножия огромного ледяного барьера; в некоторых местах выступали его гранитные глыбы, которые задерживали сползание льдов.
Какая насмешка судьбы! Потерпев крушение почти в конце путешествия, упасть по эту сторону отвесной неприступной стены! Я взглянул на Туван Дина. Он только печально пожал плечами.
Мы провели остаток ночи в глубоком снегу, который лежал у подножия стены, дрожа от холода. С наступлением утра мое подавленное настроение сменилось обычной бодростью, хотя надо сознаться, что надежды на спасение было очень мало.
- Что нам делать? - спросил Туван Дин. - Как сможем мы пройти через этот непреодолимый барьер?
- Мы должны прежде всего оставить мысль, что стена непроходима, - ответил я. - Я только тогда признаю, что нам через нее не пройти, когда обойду ее кругом и приду на это же место. Чем скорее двинемся мы в путь, тем лучше, потому что другого пути нам нет, и путешествие по этой пустыне займет не меньше месяца времени.
Пять дней шли мы по трудному замерзшему пути, страдая от холода и лишений. Свирепые пушные звери нападали на нас днем и ночью. Ни одной минуты не были мы застрахованы от появления какого-нибудь огромного северного чудовища.
Самым опасным нашим врагом оказался апт. Это огромное животное, покрытое белым мехом, имело шесть конечностей. Четыре из них служили ему ногами, а две другие, прикрепленные к плечам по обе стороны его сильной шеи, оканчивались безволосыми руками. Ими животное хватало свою добычу.
Головой и пастью апт похож на гиппопотама, только на нижних челюстях его имеется по большому рогу, которые слегка загибаются вниз. Его два огромных овальных глаза пробудили мой живейший интерес.
Они занимают почти всю голову от макушки до пасти, так что кажется, будто рога вырастают из нижней части глаз. Каждый глаз состоит из нескольких отдельных глазков, снабженных каждый самостоятельным веком, так что животное может Открывать и закрывать столько глазков, сколько ему желательно.
Такое построение глаз показалось мне сперва излишним для животного, которое охотится на ослепительно белой снежной поверхности; но я тогда же сообразил, что природа снабдила его таким сложным глазом потому, что апт проводит большую часть своей жизни в темных подпочвенных пещерах.
Вскоре мы наткнулись на самого крупного апта, которого нам пришлось видеть. Он был восьми футов в вышину и покрыт гладким лоснящимся мехом. Он стоял, повернув к нам голову, и глядел на нас, пока мы шли прямо на него. Мы решили, что избегать этих чудовищ - напрасная трата времени, потому что они все равно нападают на каждое живое существо, которое завидят издали.
Даже когда они сыты, они набрасываются и убивают просто для удовлетворения своего инстинкта. Поэтому я был несколько удивлен, когда огромный апт не кинулся на нас, а повернулся при нашем появлении и удалился.
Случайно я разглядел вокруг его шеи золотой ошейник. Туван Дин тоже заметил его, и это обстоятельство пробудило в нас обоих какую-то неопределенную надежду.
Только человек мог одеть апту ошейник. И так как ни одна известная нам раса марсиан никогда не пыталась приручить свирепых аптов, то он должен был принадлежать какому-то северному народу, о существовании которого мы не знали. Быть может, это была мифическая желтая раса Барсума, некогда сильная, и которую теперь считали вымершей, хотя иногда в теории и допускали, что она могла существовать где-то на далеком севере.
Мы немедленно отправились по следу животного. Я объяснил Вуле наши намерения, так что нам не нужно было гнаться за зверем. К тому же это было бы совершенно бесполезно, принимая во внимание быстроту бега аптов.
Около двух часов след вел нас параллельно барьеру, а затем внезапно повернул к нему и пошел по неровной непроходимой местности. Огромные гранитные глыбы, разбросанные в хаотическом беспорядке, преграждали нам дорогу на каждом шагу; глубокие трещины во льду грозили поглотить нас при малейшей неосторожности, а легкий ветерок, дувший с севера, доносил до нас неописуемое зловоние, от которого мы почти задыхались.
Нам понадобилось целых два часа, чтобы проделать несколько футов до подножия барьера. Затем, обогнув скалу, имевшую вид стены, мы вышли на ровную площадку у самого основания ледяной и скалистой стены и увидели перед собой темное отверстие пещеры.
На нас пахнуло удушливое зловоние. Оглянувшись кругом, Туван Дин остановился, и у него вырвалось удивленное восклицание:
- Клянусь предками, - воскликнул он, - я никогда не думал, что мне придется своими глазами убедиться в действительности мифических пещер Кариона! Если это они, то мы нашли путь сквозь ледяной барьер!
Древние летописи первых историков Барсума, такие древние, что мы считали их мифами, передают о великом переселении желтой расы под давлением зеленых полчищ. Это случилось в то время, когда высохли океаны, и господствующие расы были изгнаны из их крепостей и городов.
Летописи рассказывают о странствиях остатков некогда сильных желтых племен, преследуемых на каждом шагу, пока наконец они не нашли путь через северную ледяную стену к плодородной долине у полюса.
У входа в подземный проход, который вел их в убежище, произошла великая битва. Желтые оказались победителями. Они завалили пещеры, по которым можно было проникнуть на их новую родину целыми горами трупов зеленых и желтых людей, чтобы зловоние удержало их врагов от дальнейшего преследования.
И с того самого, давно прошедшего дня, все умершие этой мифической страны относятся в пещеры Кариона, чтобы и в смерти служить родине и ограждать ее от нашествия неприятеля. Легенда говорит, что сюда сносятся все отбросы, все, что подвержено гниению и может увеличить страшное зловоние.
Смерть на каждом шагу подстерегает путника, решившегося проникнуть в эти пещеры; в них логовища свирепых аптов. Это страшная дорога, но это единственная, которая ведет к нашей цели!
- Ты, значит, уверен, что мы нашли дорогу к стране желтых людей? - воскликнул я.
- Насколько можно быть уверенным, руководствуясь только древней легендой, - ответил он мне. - Но смотри, как каждая деталь здесь совпадает с преданием о желтой расе!
- Если это правда, и дай бог, чтобы это было правдой, - сказал я, - то мы, быть может, откроем тайну исчезновения Тардос Морса, джеддака Гелиума, и его сына Морса Каяка. Ни одно место на Барсуме, кроме этого, не осталось неисследованным многочисленными экспедициями в течение двух лет. Последние вести, которые пришли от них, говорили, что они искали моего сына Картериса где-то на севере.
В это время мы дошли до входа в пещеру и, переступив ее порог, я перестал удивляться, что ужасы этого пути остановили в древности зеленых кочевников. Пласт скелетов достигал человеческого роста на полу первой пещеры, а над ним лежала гниющая масса разлагающегося мяса, сквозь которую апты пробили себе дорогу к отверстию во вторую пещеру.
Зловонные запахи были так сильны и осязаемы под низкими сводами, что хотелось взять меч и прорубить себе дорогу к свежему воздуху.
- Разве может человек дышать этим смрадом и не умереть? - спросил Туван Дин, задыхаясь.
- Думаю, что долго дышать им нельзя, - ответил я, - и потому поспешим. Я пойду вперед, ты позади, а Вула в середине. Идем!
И с этими словами я бросился вперед, через вонючую массу гнили.
Мы прошли, не встретив препятствий, семь пещер разной величины, мало отличающихся друг от друга по силе и роду своих запахов. Но в восьмой пещере мы наткнулись на берлогу аптов. Два десятка огромных зверей расположились в ней. Некоторые спали, другие разрывали свежее мясо недавно убитой добычи или дрались между собой.
Здесь становилось понятно значение их огромных глаз: внутренние пещеры погружены почти в полный мрак.
Пытаться пройти через стадо лютых животных даже мне казалось полным безумием, и я предложил Туван Дину вернуться вместе с Вулой во внешний мир. Они вдвоем могли найти дорогу в культурную страну, а затем вернуться обратно с достаточными силами, чтобы не только перебить аптов, но и сломить все дальнейшие препятствия, лежавшие на нашем пути.
- За это время, - продолжал я, - я смогу, быть может, найти способ пробиться в страну желтых людей, а если мне не удастся, то погибнет всего одна жизнь. Ведь если мы все пойдем вперед и умрем, то не останется никого, кто мог бы привести сюда экспедицию для спасения твоей дочери и Деи Торис.
- Я не вернусь назад и не оставлю тебя одного, Джон Картер, - решительно ответил джеддак Птарса. - Пойдешь ли ты к победе или к гибели, джеддак Птарса останется с тобой. Я сказал!
По его тону было видно, что спорить бесполезно, а потому я пошел на компромисс и решил отправить обратно Вулу с запиской, вложенной в металлический футляр, привязанный к его шее. Я приказал верному животному бежать в Гелиум и разыскать Картериса, и, хотя между нами лежало полсвета и должны были встретиться бесчисленные препятствия, я был уверен, что если только будет хоть малейшая возможность, Вула исполнит поручение.
Снабженный от природы удивительной быстротой, выдержкой и свирепостью, он мог справиться в единоборстве с любым врагом, а его смышленость и инстинкт могли помочь ему успешно выполнить поручение.
Вула не мог ослушаться моего приказания, но покинул нас с явной неохотой. Я не мог удержаться, чтобы не обнять на прощание верного друга. Он потерся своей щекой о мою в прощальной ласке и через минуту мчался через пещеры Кариона к внешнему миру.
В записке к Картерису я дал ему подробные указания относительно местоположения пещер Кариона. Я подчеркивал необходимость проникнуть в страну именно этим путем и ни под каким видом не пытаться перейти ледяной барьер при помощи флота. Я написал ему, что не могу даже представить себе, что лежит за восьмой пещерой, но что я уверен, что где-то по ту сторону ледяного барьера находится его мать во власти Матаи Шанга, а может быть, и

Предыдущая страница 7 Следующая страница


его дед и прадед, если они еще живы.
Далее я советовал ему обратиться к Кулан Титу и к сыну Туван Дина с просьбой предоставить ему воинов и корабли. Экспедиция должна быть настолько мощной, чтобы обеспечить себе успех с первого же удара.
- И, если будет возможно, приведи с собой Тарса Таркаса, - закончил я. - Если я буду жив, когда вы прибудете, для меня будет большой радостью сражаться плечом к плечу с моим старым другом.
После того, как Вула покинул нас, Туван Дин и я, спрятавшись, стали выдумывать различные планы, как бы пройти через восьмую пещеру. С того места, где мы находились, мы видели, что драка между аптами стихала, и многие улеглись спать. Вероятно, через короткое время все свирепые чудовища мирно заснут, а тогда предоставится возможность, хотя и очень рискованная, пройти через их логовище.
Один за одним растягивались сонные звери на липкой массе, покрывающей кучи костей на полу их берлоги. Не лег только один: он беспокойно бродил по пещере, обнюхивая своих товарищей и отвратительную зловонную подстилку.
Иногда он останавливался то у одного, то у другого входа в пещеру. По всему было видно, что он сторожевой.
Мы наконец, с тревогой должны были убедиться, что он не ляжет, пока спят другие, а потому начали придумывать, каким бы образом его провести. Я сообщил свой план Туван Дину, и он нашел его удачным.
Согласно ему, Туван Дин тесно прижался к стене налево от входа в восьмую пещеру, а я тем временем умышленно показался апту, когда он взглянул в нашу сторону. Затем я быстро прыгнул к правой стороне входа и тоже прижался к стене.
Не издав ни одного звука, огромный зверь стремительно двинулся к нам, чтобы посмотреть, какое дерзкое существо вторглось так далеко в пределы его обиталища. Он просунул голову в узкое отверстие, соединяющее обе пещеры, но его ожидали с двух сторон острые мечи. Он не успел даже издать ни единого звука, как голова его покатилась к нашим ногам.
Быстро взглянули мы в восьмую пещеру - ни один апт не проснулся. Мы перелезли через огромную тушу, загородившую нам дорогу, и осторожно вошли в пещеру.
Мы бесшумно крались, осторожно обходя огромные фигуры. Иногда только раздавался плеск, когда наша нога попадала в лужу разлагающейся жидкости. Когда мы были посередине пещеры, один из аптов беспокойно зашевелился. Как раз в ту минуту моя нога поднялась над его головой, чтобы перешагнуть через него. Я ждал, затаив дыхание и балансируя на одной ноге, не смея шелохнуться. Я сжимал меч правой рукой и направил его острие в то место, где билось сердце огромного хищника.
Но апт успокоился, вздохнул и снова начал мерно дышать. Я перешагнул через его голову и благополучно пошел дальше.
Туван Дин шел следом за мной, и через минуту мы очутились у противоположного выхода.
Пещеры Кариона состоят из двадцати семи смежных гротов, которые, по-видимому, были когда-то промыты большой рекой, протекавшей к югу.
Остальные девятнадцать пещер нам удалось пройти без всяких приключений.
Впоследствии мы узнали, что только один раз в месяц можно найти всех аптов, собравшихся в одной пещере. Обычно они бродят парами или в одиночку по всей цепи пещер, так что было бы невозможно двум людям пройти через все двадцать семь пещер, не наткнувшись на них. Только раз в месяц они высыпаются целые сутки, и наша счастливая звезда привела нас как раз в такой день!
Выйдя из последней пещеры, мы увидели унылую местность, покрытую снегом и льдом. Почва была сплошь завалена огромными каменными глыбами, так что мы могли видеть перед собой только небольшой участок пути. Часа через два, обойдя огромную скалу, мы подошли к крутому склону, который вел в долину.
Прямо перед собой мы увидели группу людей. Их кожа была лимонного цвета и у всех были черные бороды.
- Желтые люди Барсума! - воскликнул Туван Дин. Даже теперь, когда он видел их воочию, ему с трудом верилось, что эта раса действительно существует.
Мы поспешно спрятались за ближайшую глыбу, чтобы следить за небольшой компанией желтокожих. Они столпились у подножия другой глыбы, спиной к нам. Их было человек шесть; все они были одеты в красивые полосатые шкуры, черные с желтым. Один из них выглядывал из-за камня, как бы выслеживая кого-то, кто должен был подойти с другой стороны.
Вскоре я увидел приближающегося, тоже желтокожего человека: он был в белоснежной шкуре апта.
Желтые люди были вооружены двумя мечами и коротким дротиком. На левой руке висел круглый вогнутый щит не больше тарелки; причем вогнутая сторона была обращена к противнику. Щиты показались мне бесполезной игрушкой, которой нельзя было защитить себя от меча, но потом я понял их смысл и видел с какой поразительной ловкостью владеют ими желтые люди.
Как я уже сказал, каждый воин имел при себе два меча. Один из них сразу обратил на себя мое внимание. Я называю его мечом за неимением другого слова, но в сущности это был не меч, а острое лезвие, конец которого был загнут крючком. Другой меч почти такой же длины, как оружие с крюком. Он был прямой, с двумя заостренными краями. Кроме перечисленного оружия, у каждого воина на поясе висел кинжал.
При приближении человека в белой шкуре остальные крепче сжали свои мечи - прямой меч в правой руке, орудие с крюком - в левой, а на левом запястье они держали свои маленькие щиты, прикрепленные к руке металлическими браслетами.
Когда одинокий воин подошел к глыбе, все шестеро бросились на него с диким ревом, напоминающим боевой клич американских индейцев. Немедленно воин выхватил оба своих меча, и я увидел интересный бой. Сражающиеся старались крюками захватить противника, который быстро подставлял свой щит, так что крюк попадал в его вогнутую поверхность. Один раз одинокому воину удалось поймать своим крюком одного из врагов; он притянул его близко к себе и поразил его своим мечом.
Но бой был слишком неравен. Хотя одинокий воин, несомненно, был самым отважным из них и защищался отлично, но я видел, что его гибель - вопрос только времени.
Мои симпатии всегда были на стороне слабейшего, а потому, хотя я не знал ничего о причинах боя, но не смог равнодушно наблюдать, как падет храбрый воин, подавленный численностью врагов.
Полагаю, однако, что главной причиной моего вмешательства в драку была просто моя любовь к бою. Я не мог устоять от искушения. Не успел Туван Дин опомниться, как я уже стоял рядом с человеком в белой шкуре и сражался, как сумасшедший, с его пятью противниками.

    9. ЖЕЛТЫЕ ЛЮДИ БАРСУМА

Туван Дин очень быстро присоединился ко мне, и хотя оружие с крюком было для нас необычно и дико, но мы втроем скоро справились с пятью бородатыми воинами.
Когда битва окончилась, наш новый знакомый снял с руки щит и протянул его мне. Я не знал значения этого акта и решил, что это форма выражения благодарности.
Позднее я узнал, что передача щита - символ предложения своей жизни в ответ на какую-нибудь большую услугу. И я инстинктивно поступил правильно, отказавшись от него.
- Тогда прими от Талу, джеда Марентины, этот знак моей благодарности.
Он вынул браслет из-под одного из своих широких рукавов и одел его мне на руку. Ту же церемонию проделал он и с Туван Дином.
Затем он спросил, кто мы и откуда родом. Казалось, он был прекрасно знаком с географией внешнего мира. При упоминании Гелиума, он приподнял брови.
- А! - сказал он, - вы, верно, ищете своего правителя и его партию?
- Ты что-нибудь знаешь о них? - поспешно спросил я.
- Знаю только, что они были взяты в плен моим дядей Салензием Оллом, джеддаком джеддаков, правителем всего Окара. Но о дальнейшей их судьбе я ничего не знаю: я с дядей в войне. Он все время пытается подорвать мою власть в Марентине.
Воины, от которых вы только что спасли меня, были подосланы им, чтобы подстеречь меня и убить. Салензий Олл знает, что я часто отправляюсь один охотиться на священных аптов, которых он так почитает. Он меня и ненавидит отчасти из-за того, что я презираю его религию. Но кроме того, дядюшка боится моего растущего влияния. Во всей стране образовалась сильная партия, которая хочет, чтобы я стал джеддаком джеддаков Окара вместо него.
Он - жестокий тиран, возбудивший всеобщую ненависть. Я мог бы за одну ночь поднять против него целую армию. Смести тех немногих, которые остались ему верны - легко. Мой собственный народ предан мне, и область Марентины уже целый год не платит дани Салензию Оллу.
Он ничего не может поделать с нами силой: в долину Марентины ведет один узкий проход, который при нужде десяток людей смогут защитить против целой армии. Но довольно обо мне. Перейдем к вашим делам. Чем могу помочь я вам? Мой дворец в вашем распоряжении, если вы пожелаете оказать мне честь вашим посещением.
- Когда мы кончим наше дело, мы с удовольствием примем твое предложение, - ответил я. - Но теперь ты можешь помочь нам, указав нам дорогу в город и во дворец или в другое место, где заключены наши друзья.
Талу неодобрительно посмотрел на наши гладкие, безбородые лица, на красную кожу Туван Дина и на мою белую кожу.
- Вы должны сперва отправиться в Марентину, - сказал он. - Необходимо совершенно изменить вашу внешность, прежде чем пробираться в какой-нибудь город Окара. У вас должны быть желтые липа и черные бороды, ваша одежда и снаряжение не должны вызывать ничьих подозрений. У меня во дворце есть человек, который сумеет сделать из вас таких желтых людей, что вы будете не хуже Салензия Олла.
Его совет показался нам очень разумным. Другого способа обеспечить себе доступ в Кадабру, столицу Окара, не было. Мы отправились с Талу, джедом Марентины, в его маленькую, окруженную горами, страну.
Дорога была-очень тяжелая, почти непроходимая. Становилось понятным, что в стране, где не было ни тотов, ни аэропланов, ни одно войско не могло идти походом против Марентины.
Наконец: мы достигли места нашего назначения. Вид на город открылся с небольшого возвышения в полумиле от города.
Город лежал в небольшой котловине и был весь покрыт, как крышей, одним огромным стеклянным куполом. Вокруг города лежали снег и лед, но на куполе их не было.
Желтые люди победили суровую полярную природу и жили в роскоши и комфорте среди вечных льдов.
Их города были настоящими оранжереями, и я преисполнился восхищения перед научными познаниями и строительным искусством этой древней расы.
Как только мы вошли в город, Талу снял свою меховую одежду, и я увидел, что его наряд мало чем отличается от наряда красных людей Барсума. За исключением кожаных лат, богато украшенных золотом и драгоценными каменьями, он был совсем голый, да никакой одежды и нельзя было носить под стеклянными сводами этой теплицы.
Мы гостили три дня у джеда Талу, и все это время он осыпал нас знаками внимания. Он показал нам все, что было интересного в его владениях.
В Марентине имеется большая атмосферная фабрика, которая сможет бесконечно долго поддерживать жизнь в городах у северного полюса, когда жизнь в остальных частях умирающего Марса замрет окончательно. Талу показал нам систему отопления, состоящую в том, что солнечные лучи накапливаются в огромных резервуарах, находящихся под городом. Требуется очень немного лучей, чтобы поддерживать ровную летнюю температуру в этом полярном раю.
Широкие улицы покрыты ярко-желтым дерном - это то же растение, которое сплошь затянуло высохшее морское дно Барсума. По желтым улицам бесшумно снуют легкие изящные автомобили, несколько напоминающие по внешнему виду аэропланы. Иного способа передвижения по ту сторону гигантского барьера нет. Широкие шины этих оригинальных машин полые внутри, наполнены восьмым лучом Барсума. Восьмой луч, или луч двигательной силы, одно из поразительных открытий марсиан. Собранный и заключенный в резервуары, этот луч дает возможность судам держаться в воздухе.
Автомобили в Марентине содержат минимальное количество лучей, которое достаточно, чтобы двигать машину вперед, но не может поднять ее в воздух. В задней части имеется небольшой пропеллер.
Ездить на этих элегантных машинах, которые бесшумно скользят во мягкому дерну улиц - невыразимо приятное ощущение. Улицы окаймлены ярко-красными лужайками и тенистыми деревьями, усыпанными чудесными цветами, которыми так изобилует марсианская растительность.
К концу третьего дня придворный цирюльник - я не могу придумать более правильного названия для этого артиста - произвел над Туван Дином и надо мной такую метаморфозу, что даже наши собственные жены не узнали бы нас. Наша кожа сделалась лимонного цвета, большие черные бороды и усы были прочно приклеены к нашим лицам. Полное снаряжение воинов Окара дополняло иллюзию. Для странствий за пределами тепличных городов у каждого из нас была одежда из полосатой шкуры орлука.
Талу дал нам подробные указания относительно нашего путешествия в Кадабру, столицу всех желтых людей. Наш добрый друг даже проводил нас часть пути, а затем, пообещав и впредь помогать, чем может, попрощался с нами.
При прощании он одел на мой палец кольцо оригинальной работы с черным матовым камнем, который был похож на кусочек угля; это был самый драгоценный камень Барсума.
- От большого камня, который находится в моем владении, - сказал он, - были отколоты только три кусочка, кроме того, который я тебе даю. Их носят самые близкие мои приближенные, которые пользуются полным моим доверием. Все они сейчас посланы с тайными поручениями ко двору Салензия Олла.
Если ты случайно окажешься на расстоянии пятидесяти футов от кого-либо из них, ты почувствуешь в пальце, на котором носишь кольцо, быстрое пульсирование. Тот, кто носит подобное кольцо, испытывает подобное же ощущение. Это пульсирование вызвано разряжением электричества, которое происходит в камнях, вырезанных из одного куска, когда они попадают в сферу взаимного влияния. При помощи этого кольца ты узнаешь, что вблизи тебя есть друг, к которому в случае нужды ты можешь обратиться за любой помощью.
Зато если другой обладатель одного из этих камней обратится за помощью к тебе, не отказывай ему, а если смерть будет угрожать, проглоти кольцо, но не давай ему попасть в руки врагов. Береги камень, как зеницу ока, Джон Картер, потому что может случиться, что он будет иметь для тебя огромное значение.
После этих наставлений наш друг повернул обратно в Марентину, а мы направились в Кадабру, ко двору Салензия Олла, джеддака джеддаков всего Окара.
В тот же вечер мы подошли к городу. Он тоже оказался обнесенным стеной и покрытым стеклянным куполом. Кадабра лежала в котловине у полюса и была окружена скалистыми возвышенностями, покрытыми вечным снегом. С того горного прохода, через который мы прошли в долину, открывался чудесный вид на северную столицу. Ее хрустальные купола сияли под ослепительными лучами солнца, возвышаясь над наружной стеной, запорошенной инеем.
Стена опоясывала весь город и имела сто миль в окружности; в ней на равных расстояниях друг от друга возвышались большие ворота. С того места, где мы стояли, было видно, что все ворота закрыты. По совету Талу мы решили не пытаться войти в город вечером, а отложили это до следующего утра.
Как он и говорил, в ближайших холмах оказалось много пещер. В одной из них мы и устроились на ночь. Благодаря нашей одежде из меха орлука, нам было очень тепло. Мы прекрасно выспались и проснулись только после наступления рассвета.
В городе уже было движение. Из ворот выходили партии желтых людей. Точно следуя указаниям нашего друга, мы несколько часов скрывались в пещере, пока партия из нескольких воинов не прошла мимо нашего убежища по той дороге, по которой мы прошли накануне.
Мы дали им время скрыться из виду, затем Туван Дин и я выползли из пещеры и побежали за ними. Мы нагнали их, когда они уже вступили в горы.
Я громко окликнул их, и вся компания остановилась и обернулась в нашу сторону. Наступил решительный момент. Если нам удастся обмануть этих людей, то остальное будет уже делом сравнительно легким!
- Каор! - закричал я, подойдя к ним ближе.
- Каор! - ответил начальник отряда.
- Мы из Иллада, - продолжал я, называя небольшой и очень отдаленный город, который почти не поддерживает никакого сообщения с Кадаброй. - Мы прибыли только вчера, а сегодня утром начальник ворот сказал нам, что вы идете охотиться на орлуков. В наших местах такой охоты нет, и нам очень хотелось бы принять в ней участие. Мы и просим вас взять нас с собой.
Начальник любезно разрешил нам сопровождать их. Моя случайная догадка, что они отправляются на охоту, оказалась правильной, и не мудрено. Талу уверил меня, что из десяти шансов девять были за то, что мы не ошибемся. Дорога, по которой мы шли, вела в обширные долины, где водятся орлуки, гигантские пушные хищники, похожие на слонов. По этой дороге обычно шли только охотники.
Охота оказалась совсем неудачной: мы так и не видели ни одного орлука. Впрочем, нам это послужило только на пользу, желтые люди не захотели вернуться в город через те же ворота, через которые они вышли утром, оказывается, они хвастались перед начальником ворот своим искусством в этой опасной охоте.
Поэтому мы приблизились к Кадабре с другой стороны и тем избежали щекотливых расспросов и объяснений со стороны начальника ворот, про которого я сказал, что он направил нас к охотникам.
Мы подошли уже совсем близко к городу, когда мое внимание было привлечено высоким черным столбом, возвышавшимся на несколько сот футов над поверхностью почвы; вокруг него валялись груды каких-то обломков, частью засыпанных снегом.
Я не решался расспрашивать из боязни обнаружить мое полное незнание условий страны. Но прежде чем мы достигли города, мне пришлось ознакомиться с назначением этого сооружения и узнать, что за обломки лежали вокруг него.
Мы были уже почти у ворот, когда один из охотников окликнул своих товарищей и указал на юг. Взглянув по этому направлению, я различил корпус большого корабля, быстро несущегося из-за гребня окружающих гор.
- Снова безумцы, которые хотят разгадать тайну запретного севера! - сказал начальник вполголоса. - Неужели они никогда не прекратят свои роковые разведки?
- Нужно надеяться, что нет, - возразил другой. - Иначе откуда мы брали бы рабов и кто бы нас развлекал?
- Это-то так, но все же какое это дурачье! Упорно лезть в страну, откуда еще никто не вернулся!
- Обождем и полюбуемся, чем все это кончится! - предложил один из охотников.
Начальник взглянул по направлению к городу и сказал:
- Часовой их уже заметил. Останемся здесь; может быть, мы понадобимся.
Я посмотрел по направлению к городу и заметил, что из ближних ворот выступило несколько сот воинов. Они шли не спеша, как будто не было никакой необходимости торопиться. Так оно и было, как мне вскоре пришлось убедиться.
Затем я снова посмотрел на корабль. Он быстро летел, но я с удивлением заметил, что пропеллеры его не двигались. Он несся прямо на зловещий столб. Я видел, как судорожно задвигались огромные лопасти, чтобы дать машине задний ход, но корабль продолжал неуклонно лететь вперед, как бы притягиваемый какой-то неодолимой силой.
На палубе царило полное смятение. Люди растерянно бегали взад и вперед, собираясь спустить маленькие одноместные аэропланы, целая флотилия которых

Предыдущая страница 8 Следующая страница


находилась на каждом военном марсианском корабле. Все скорее и скорее мчалось судно к черному столбу; в следующее мгновение оно должно было удариться о него. Тогда я увидел, что был поднят сигнал: "Спасайся, кто может!", и сотня маленьких аэропланов, как рой бабочек, отделилась от палубы. Но едва они успели взлететь, как передний конец каждого из них круто повернулся по направлению к столбу, и все они с неимоверной быстротой понеслись в том же направлении, в котором летел и большой корабль.
Минуту спустя произошло столкновение. Люди были сброшены с палубы и разлетелись во все стороны, а корабль упал на груду обломков у подножия столба. За ним, как град, посыпались маленькие аэропланы, из которых каждый со всего размаху ударялся о столб.
Я заметил, что поврежденные аэропланы при падении все время касались столба, но падение их было не так быстро, как этого можно было бы ожидать. Внезапно я понял тайну столба, понял причину, почему ни один корабль, перелетевший через ледяной барьер, не возвращался обратно.
Столб представлял собой сильнейший магнит. Он неудержимо притягивал к себе алюминиевую сталь, из которой строятся все барсумские суда. Как только корабль попадал в радиус его притягательной силы, ничто не могло предотвратить конца.
Я узнал впоследствии, что столб установлен как раз над магнитным полюсом Марса, но не знаю, усиливало ли это обстоятельство его притягательную силу. Я не ученый, а воин.
Наконец-то я мог объяснить долгое отсутствие Тардос Морса и Морса Каяка! Эти отважные смельчаки не побоялись опасностей таинственного севера, чтобы отправиться на поиски Картериса, и сами погибли!
Как только упал последний аэроплан, чернобородые желтые воины, как саранча, налетели на обломки. Они забирали в плен оставшихся в живых и иногда приканчивали мечом тех из раненых, которые, казалось, не были настроены мирно сносить насмешки и оскорбления.
Несколько красных людей мужественно дрались с жестоким врагом, но большинство было так подавлено ужасной катастрофой, что покорно дали одеть на себя цепи.
Заковав последнего пленника, наш отряд вернулся в город, у ворот которого мы встретили свору аптов с золотыми ошейниками. Каждый из них выступал между двумя воинами, державшими его на золотой цепи. За воротами воины выпустили лютых зверей, и они бросились к зловещему черному столбу. Мне не нужно было спрашивать, для какой цели! Если бы в городе Кадабра не было тех, кому моя помощь была нужней, чем этим несчастным, умирающим на обломках, я кинулся бы на этих страшных чудовищ, которые были посланы, чтобы раздирать и пожирать людей.
У меня была другая задача, и мне пришлось, с поникшей головой, последовать за желтыми воинами и благодарить судьбу, которая помогла мне получить такой легкий доступ в столицу Салензия Олла.
Очутившись в городе, мы без труда отделились от наших попутчиков и направились в гостиницу.

    10. НОВЫЙ СОПЕРНИК

Гостиницы на Барсуме, как мне пришлось убедиться, почти все на один лад. Отдельные комнаты существуют только для семейных.
Если мужчина приходит один, его проводят в общую комнату. Пол здесь, обыкновенно, из белого мрамора или толстого стекла и содержался в безукоризненной чистоте. В комнате имеются небольшие возвышенности, заменяющие кровати, на которые гости кладут свои шелковые и меховые одеяла. Если у гостя нет своих одеял, то хозяин гостиницы доставляет ему таковые, всегда чистые и свежие.
С момента, когда вошедший кладет свои вещи на одно из возвышений, он считается гостем гостиницы, и возвышение это принадлежит ему до его отбытия. Вещи его в полной безопасности в этой общей комнате без запоров, потому что на Марсе совсем нет воров.
Но убийства случаются так часто, что обычно хозяева гостиницы содержат вооруженную стражу, которая днем и ночью обходит спальные комнаты. По числу стражников и богатству их доспехов можно судить о богатстве гостиницы.
Рядом с каждой спальной комнатой имеется ванная. Каждый гость обязан ежедневно принимать ванну, иначе он должен покинуть гостиницу.
Обыкновенно во втором или третьем этаже есть большая спальня для одиноких женщин; убранство ее немногим отличается от комнат, занимаемых мужчинами. Стражники, охраняющие женщин, остаются в смежных комнатах, а рабыни обслуживают спальни.
Я с удивлением заметил, что стража гостиницы, где мы остановились, состояла сплошь из красных людей. Я узнал, что это были рабы, которых собственники гостиницы покупают у правительства. Человек, несший охранную службу в нашей комнате, был в прежней своей жизни командующим флотом великой марсианской державы.
Судьба занесла его флагманское судно за ледяной барьер, и оно попало в радиус действия притягательной силы магнитного столба. С тех пор уже много томительных лет состоит он в рабстве у желтых людей.
Он рассказал мне, что среди рабов, прислуживающих желтой расе, имеется много джедов и даже джеддаков. Но когда я спросил его, не слышал ли он что-нибудь о судьбе Тардос Морса и Морса Каяка, он покачал головой. Он никогда не слышал, чтобы они были взяты в плен, хотя имена их были ему хорошо известны.
Он ничего не слышал также и о прибытии в Окар отца жрецов и черного датора перворожденных, но поспешил объяснить мне, что ему вообще мало известно то, что происходит при дворе. Я заметил, что он был немного удивлен тому, что желтый человек интересуется какими-то красными пленниками и вместе с тем так несведущ в обычаях своей расы.
Увлеченный расспросами, я совсем забыл о своем маскараде, и только выражение изумления на лице стражника вовремя предупредило меня. В мои планы совсем не входило без всякой нужды раскрывать свою личность первому встречному. Этот несчастный ничем не мог помочь мне, но я надеялся, что впоследствии мне удастся помочь ему и тысячам других пленников, томящимся в рабстве у желтокожих в Кадабре.
В одну ночь, сидя на наших шелковых и меховых одеялах, среди сотни желтых людей, помещавшихся в той же комнате, Туван Дин и я долго шепотом обсуждали план наших дальнейших действий. Мы говорили тихо, но так как в гостиницах этого требует простая вежливость, то мы не вызывали никаких подозрений.
После многих разговоров мы принуждены были признать, что все наши рассуждения бесполезны, пока нам не удастся фактически исследовать город и привести в исполнение план, который нам посоветовал Талу, а потому, пожелав друг другу спокойной ночи, мы улеглись спать.
На следующее утро, после завтрака, мы отправились осматривать город. Благодаря щедрости джеда Марентины, у нас было достаточное количество ходячей окарской монеты, и мы смогли нанять себе автомобиль-аэроплан. В Марентине мы научились управлять им и теперь посвятили весь день осмотру города. Поздно вечером, по словам Талу, служащие бывали в учреждениях, и мы смогли, не вызывая подозрения, остановиться у великолепного здания на площади, напротив дворца.
Смело пройдя мимо вооруженной стражи, мы вошли внутрь. Нас встретил красный раб, который спросил, чего мы желаем.
- Скажи Сораву, твоему господину, что два воина из Иллады желают получить место в дворцовой охране.
Сорав был начальником дворцовых войск, и Талу был уверен, что нас охотно примут в дворцовую стражу. Салензий Олл не доверяет своим подданным, которые постоянно принимали участие в заговорах и интригах, а потому охотно принимал на службу людей из далеких городов Окара, в особенности из Иллады.
Талу дал нам общие указания того, что нам было необходимо знать, чтобы выдержать испытания у Сорава. После этого мы должны были подвергнуться еще одному испытанию, в присутствии самого Салензия Олла, который должен был определить нашу боевую способность и ловкость.
Мы еще так мало ознакомились со странным оружием желтых людей, крючковатым мечом и чашевидным щитом, что было весьма сомнительно, сумеем ли мы выдержать окончательное испытание. Мы рассчитывали только на то, что пройдет несколько дней, пока джеддак джеддаков найдет для нас время, а в течение этих дней мы решили поупражняться.
После нескольких минут ожидания нас ввели в приемную Сорава. Чернобородый, свирепого вида начальник принял нас вежливо. Он спросил наши имена, общественное положение в нашем городе, и, по-видимому, наши ответы удовлетворили его. Затем он предложил нам еще несколько вопросов, которые Талу предвидел и к которым он нас подготовил.
Допрос продолжался не более десяти минут, после чего Сорав вызвал помощника и приказал ему записать нас кандидатами и проводить в специальное помещение во дворце.
Помощник повел нас в контору, где он одновременно сфотографировал, взвесил и измерил нас при помощи остроумного прибора. Пять отпечатков немедленно воспроизводятся в пяти различных учреждениях государства, причем два из них находятся в нескольких милях от Кадабры. Затем он повел нас по двору к главному зданию охраны и передал нас дежурному начальнику.
Здесь нас снова подвергли краткому допросу, после чего солдату было отдано приказание отвести нас в наше помещение. Комната оказалась во втором этаже дворца, в угловой башне здания.
На наш вопрос, почему нас поместили так далеко, солдат ответил, что по традиции старые члены охраны всегда заводят ссоры с кандидатами. В результате этого обычая бывало много смертных случаев, которые гибельно, отражались на количестве стражников. Вследствие этого Салензий Олл отдал приказание помещать кандидатов отдельно и запирать их для безопасности.
Это расстроило все наши хорошо обдуманные планы. Мы фактически делались пленниками во дворце, пока Салензию Оллу не заблагорассудится подвергнуть испытанию нашу боеспособность.
А мы как раз рассчитывали на этот промежуток времени, чтобы использовать его на поиски Деи Торис и Тувии! Наше разочарование было безмерно, когда за солдатом щелкнул замок.
С искаженным от злости лицом, повернулся я к Туван Дину. Мой товарищ только печально покачал головой и направился к одному из окон в дальнем конце комнаты.
- Смотри! - сказал Туван Дин, указывая вниз на сад.
Я посмотрел по указанному направлению и увидел двух женщин, гулявших в закрытом саду.
В тоже мгновение я узнал их: это были Дея Торис и Тувия из Птарса! Это были те, за которыми я гнался с одного полюса до другого, по всему протяжению планеты! Всего десять футов и массивная металлическая решетка отделяли меня от них.
Я криком привлек их внимание и, когда Дея Торис взглянула вверх, прямо мне в лицо, я сделал ей любезный жест, который принят на Барсуме.
К моему ужасу, она гордо откинула голову и с выражением полнейшего презрения повернулась ко мне единой. Мое тело покрыто шрамами от старых рак, полученных в боях, но никогда за всю мою жизнь ни одна рана не доставляла мне таких страданий, как сердечная рана от этого голодного взгляда любимой женщины.
Я со стоном отвернулся и закрыл лицо руками. Туван Дин громко позвал Тувию, но минуту спустя его удивленное восклицание доказало мне, что его дочь тоже не признала его!
- Они и слушать нас не хотят, - горько сказал Туван Дня. - Обе зажали уши и убежали в задний конец сада. Слышал ли ты когда-нибудь о таком невероятном случае, Джон Картер? Их, вероятно, обеих околдовали.
Я набрался мужества и снова подошел к окну. Я так любил ее. Хотя она и отвернулась от меня, я не мог оторвать глаз от ее божественного лица. Она заметила, что я смотрю на нее, и снова отвернулась.
Я терялся в догадке. Пусть Дея Торис меня разлюбила, во почему Тувия отвернулась от отца? Это было так нелепо, так невероятно! Неужели Дея Торис все еще держится отвратительной религии, от которой я освободил почти весь Барсум? Возможно ли, что она смотрит на меня с презрением и негодованием потому, что я выходец из долины Дор или потому, что я осквернил святые храмы и особы святых жрецов? Неужели?..
Но ничем другим я не мог объяснить ее странного поведения, а между тем, невероятное свершилось. Такая любовь, как любовь Деи Торис ко мне, оказалась не выше расовых и религиозных различий!
В то время, как я грустно смотрел на спину любимой женщины, я увидел, что в противоположном конце сада открылась калитка, и вошел мужчина. Он обернулся и сунул что-то в руку желтому стражнику, стоящему за ней.
Я понял, что вошедший подкупил сторожа, чтобы пройти в сад, затем он повернулся по направлению к обеим женщинам. Это был никто иной, как Турид, черный датор перворожденных!
Он близко подошел к ним и заговорил. Я видел, как при звуке его голоса они обернулись, и как отшатнулась от него Дея Торис.
С гадким выражением на лице он подступил к ней еще ближе и снова заговорил. Я не мог слышать его слов, но ее ответ ясно донесся до меня.
- Внучка Тардос Морса скорее умрет, - сказала она, - чем согласится жить на условиях, которые ты предлагаешь!
Черный негодяй упал на колени, ползал в пыли у ее ног и о чем-то ее умолял. Я слышал только часть того, что он говорил. Было видно, что он находится в сильнейшем возбуждении, но боится повысить голос.
- Я спас бы тебя от Матаи Шанга... - долетели до меня его слова. - Ты знаешь, какую судьбу готовит он тебе? Разве ты не выберешь лучше меня, чем его?
- Я не выбрала бы ни одного из вас, даже если бы была свободна, - гордо ответила она. - А ты знаешь отлично, что я не свободна!
- Ты свободна! - закричал он. - Твой муж умер!
- Я не верю этому. Но даже если бы он и умер и мне нужно было бы выбрать другого мужа, то я скорее предпочла бы растительного человека или большую белую обезьяну, чем Матаи Шанга или тебя, черный калот, - страстно вскричала она.
Внезапно грубое животное потеряло всякую власть над собой. С проклятиями и ругательствами бросился Турид на нежную женщину и сдавил ей горло своими грубыми пальцами. Тувия взвизгнула и подскочила на помощь подруге. Я обезумел от ярости и начал так трясти перекладины окна, что вырвал их, как будто они были из тонкой проволоки.
Я спрыгнул в сад, но был в ста футах от того места, где черный душил мою Дею Торис. Одним прыжком очутился я возле них. Молча оторвал я его цепкие пальцы от прекрасной шеи и так же молча отбросил его на двадцать футов от себя.
С пеной у рта Турид вскочил на ноги и бросился на меня, как взбесившийся бык.
- Желтокожий! - визжал он, - ты не знал, до кого ты посмел дотронуться своими нечистыми руками, но теперь ты узнаешь, что значит оскорбить перворожденного!
Он бросился на меня, стараясь вцепиться мне в горло, но я сделал то же, что сделал когда-то в саду Иссы. Я пригнулся под его вытянутой рукой и, когда он пролетел мимо меня, нанес ему сильный удар в челюсть.
И он сделал то же, что тогда в садах Иссы. Повернувшись кругом, как волчок, он подогнул колени и грохнулся к моим ногам. В эту минуту за мною раздался голос человека.
Это был властный голос человека, привыкшего приказывать. Я обернулся и очутился лицом к лицу с гигантской фигурой желтого человека. Нетрудно было догадаться, что это был сам Салензий Олл. По правую руку от него стоял Матаи Шанг, а за ними виднелись десятка два стражников.
- Кто ты? - вскричал он. - И что значит, что ты ворвался в сад женщин? Я не помню твоего лица! Как ты вошел сюда?
Я совсем забыл, что принял личину желтого человека и готов был брякнуть, что я Джон Картер, но последний вопрос заставил меня вовремя опомниться, я указал на вырванные перекладины верхнего окна.
- Я кандидат, желающий поступить в дворцовую стражу, - сказал я. - Я был заключен в башню в ожидании окончательного испытания. Из этого окна я увидел, как этот скот, - я указал на Турида, - напал на женщину. Я не мог устоять, о джеддак, я равнодушно смотреть, чтобы такая мерзость произошла в твоем саду.
Мои слова, по-видимому, произвели на него хорошее впечатление. Он обернулся и обратился к Дее Торис и Тувии, и, когда они обе подтвердили мой рассказ, мрачно взглянул на Турида.
Я видел, как глаза Матаи Шанга злобно засверкали, когда Дея Торис говорила, что произошло между ней и Тур и дом. Когда она дошла до рассказа о моем вмешательстве, то было видно, что она очень тронута и благодарна, но в глазах ее застыл какой-то вопрос.
Я не удивлялся, что в присутствии других она обращалась со мной, как с чужим, но что она отреклась от меня, когда она и Тувия были одни в саду - этого я не мог вынести.
В то время, как шел допрос, я заметил, что Турид смотрел на меня широко раскрытыми удивленными глазами, а затем внезапно расхохотался мне в лицо.
Минуту спустя Салензий Олл обратился к нему:
- Что можешь ты сказать в свое оправдание? - спросил он грозным голосом. - Как смеешь ты желать ту, которую выбрал отец жрецов, ту, которая могла бы быть даже женой самого джеддака джеддаков?
И при этих словах бородатый тиран бросил сладострастный взгляд на Дею Торис. Мне показалось, что ему пришло в голову какое-то грязное намерение.
Турид собирался ответить и со злобной усмешкой уже указал пальцем на меня, но последние слова и усмешка Салензия Олла остановили его. В глазах его мелькнул хитрый огонек, и я видел по выражению его лица, что слова, которые он произнес, были не те, которые он сперва намеревался сказать.
- О, могущественнейший из джеддаков, - начал он, - мужчина и женщина оба лгут. Он вошел в сад, чтобы помочь им бежать. Я был за стеной и все слышал. Когда я вошел, женщина завизжала, а мужчина прыгнул на меня и чуть не убил. Что ты про него знаешь? Он чужой тебе, и я смею уверить, что ты найдешь в нем врага и шпиона. Предай суду его, Салензий Олл, а не твоего друга и гостя Турида, датора перворожденных.
Салензий Олл, видимо, был смущен. Он обернулся и пристально посмотрел на Дею Торис. Турид близко подошел к нему и прошептал ему на ухо что-то, чего я не расслышал.
Желтый джеддак обернулся к одному из своих начальников стражи.
- Заключите этого человека в тюрьму, пока я не разберу дела, - приказал он, - и так как решетка его не удержит, закуйте его в цепи.
Затем он повернулся и ушел из сада, захватив с собой Дею Торис и положив свою руку на ее плечо. Турид и Матаи Шанг пошли следом за ним, и когда они дошли до калитки, черный обернулся и снова громко захохотал мне вслед.
Что значила его внезапная перемена ко мне? Как он угадал мою личность? Вероятно, меня выдал мой удар, который он испытал на себе во второй раз.
Стражники потащили меня. Сердце мое ныло. К двум безжалостным врагам, которые так давно травили мою возлюбленную, прибавился третий, еще более могущественный! Я был бы слепым глупцом, если бы не заметил внезапной страсти к Дее Торис, которая зародилась в груди Салензия Олла, джеддака джеддаков, правителя всего Окара.

    11. МУКИ ТАНТАЛА

Три дня протомился я в темнице Салензия Олла. Я лежал в ней, закованный в массивные цепи, и размышлял о судьбе Туван Дина, джеддака Птарса.
Мой храбрый товарищ последовал за мною в сад, когда я напал на Турида. После того, как Салензий Олл удалился с Деей Торис и с другими, оставив в саду Тувию, Туван Дин тоже остался в саду. По своему наряду он ничем не отличался от стражников, и, по-видимому, на него не обратили внимания.
Когда меня уводили, я успел еще заметить, что он стоял и ждал, чтобы

Предыдущая страница 9 Следующая страница


сопровождавшие меня воины закрыли за собой калитку; он хотел остаться наедине с дочерью. Неужели им удалось бежать? Трудно было этому поверить, но я всем сердцем желал, чтобы это было так.
На третий день моего заключения в темницу вошли двенадцать воинов, которые повели меня в тронный зал, где сам Салензий Олл должен был судить меня. Зал был переполнен знатью Окара, и среди нее я увидел Турида, но Матаи Шанга не было.
Дея Торис, сияя красотой, как всегда, сидела на небольшом троне рядом с Салензием Оллом. Сердце мое отчаянно сжалось при виде безнадежного отчаяния на ее прелестном лице.
Она сидела рядом с джеддаком джеддаков! Это не предвещало ничего хорошего ни для нее, ни для меня, и я твердо решил не уйти из этого зала живым, если мне придется оставить ее в руках желтого тирана.
Мне приходилось убивать и более сильных людей, чем Салензий Олл, и убивать голыми руками. Я поклялся, что убью его, если это окажется единственным путем для спасения Деи Торис. Я знал, что это означало бы, вероятно, и мою немедленную смерть, но я не жалел своей жизни; меня беспокоило только то, что в таком случае Дея Торис лишилась бы моей помощи. Поэтому я охотнее избрал бы другой путь; ведь смертью Салензия Олла я не вернул бы Дею Торис ее народу. Я решил дождаться приговора суда и затем действовать сообразно с этим. Едва меня привели, как Салензий Олл вызвал Турида.
- Датор Турид, - сказал он, - ты сделал мне странное предложение, обещав, что это послужит исключительно моим интересам. Я решил его принять. Ты сказал мне, что оглашение некоторого факта поведет к изобличению пленника и в то же время, откроет путь к исполнению моего самого пламенного желания. Турид кивнул головой.
- В таком случае я оглашаю его здесь, перед лицом всей моей знати, - продолжал Салензий Олл.
- Уже год, как на троне рядом со мной не сидит королева. Я решил взять в жены ту, которая считается самой прекрасной женщиной на Барсуме, и никто не осмелится отрицать истинность этого утверждения! Люди Окара, обнажите мечи и приветствуйте Дею Торис, будущую королеву Окара. К концу положенных десяти дней она сделается женой Салензия Олла.
Все обнажили мечи и по старинному обычаю высоко подняли их над головой.
Но в эту минуту Дея Торис соскочила с трона и, высоко подняв голову, закричала громким голосом, заставившим замолкнуть приветственные крики:
- Я не могу быть женой Салензия Олла, потому что я уже жена и мать. Джон Картер, мой муж, еще жив. Я знаю, что это так! Я сама слышала, как Матаи Шанг рассказывал своей дочери Файдоре, что он видел моего мужа в Каоре при дворе Кулан Тита. Джеддаки не берут в жены замужних женщин, и Салензий Олл не захочет нарушить закона!
Салензий Олл злобно посмотрел на Турида.
- Так вот сюрприз, который ты приберег для меня? - вскричал он. - Ты меня уверял, что между мною и этой женщиной нет препятствий, которых нельзя было бы легко удалить. Что это значит? Что ты можешь сказать?
- А если я отдам в твои руки Джона Картера, о Салензий Олл, не будешь ли ты доволен и не найдешь ли ты, что я исполнил больше, чем обещал? - вкрадчиво спросил Турид.
- Нечего валять дурака, - заорал взбешенный - джеддак, - я не ребенок, чтобы со мной играли!
- Я говорю, - ответил Турид, - как человек, который знает, наверное, что он может исполнить все, что он обещал!
- Тогда дай мне Джона Картера, дай мне его в течение десяти дней, или тебя самого ожидает тот конец, который я приготовил бы ему, будь он в моей власти, - сказал джеддак, грозно хмуря брови.
- Тебе не нужно будет ждать десяти дней, Салензий Олл, - ответил Турид и, внезапно повернувшись ко мне, он указал на меня пальцем и воскликнул:
- Вот стоит Джон Картер, муж Деи Торис!
- Дурак? - зарычал Салензий Олл. - Идиот! Муж Деи Торис белый человек, а этот такой же желтый, как я! Лицо Джона Картера гладкое - Матаи Шанг описал мне его, а у этого пленника борода, как у любого окарца! Живо, стража, бросьте черного безумца в подвал! Пусть он заплатит жизнью за то, что осмелился шутить над вашим правителем!
- Подождите! - закричал Турид и, прежде чем я мог догадаться о его намерениях, он подскочил ко мне, схватил мою бороду и сорвал парик с лица и головы, обнажив мою гладкую белую кожу и черные коротко остриженные волосы.
В тронном зале Салензия Олла поднялся невообразимый шум. Воины теснились вперед, обнажив мечи, думая, что я замышляю убийство джеддака джеддаков. Другие толпились и давили друг друга из любопытства, чтобы взглянуть на человека, имя которого гремело от одного полюса до другого.
Когда моя личность была обнаружена, Дея Торис вскочила. На ее лице было написано глубокое изумление. Раньше, чем кто-либо смог помешать ей, она пробила себе дорогу сквозь толпу вооруженных воинов. Через мгновение она стояла передо мной с протянутыми руками, и глаза ее сияли невыразимой любовью.
- Джон Картер! Джон Картер! - воскликнула она, когда я прижал ее к своей груди.
И тут я понял, почему она отреклась от меня в дворцовом саду. Каким я был простофилей! Она просто не узнала меня под моим изумительным гримом! Она меня не узнала, а когда увидела, что какой-то желтокожий лезет к ней с объяснениями в любви, оскорбилась к пришла в страшное негодование.
- И это ты, - вскричала она, - говорил со мной из башни! Но как я могла предположить, что под страшной бородой и желтой кожей Окара скрывается мой любимый виргинец!
Она называла меня "мой виргинец" в виде ласки, зная, что я люблю имя моей страны, и это слово звучало в тысячу раз прекраснее, когда произносилось ее дорогими устами. Теперь, когда после стольких лет я вновь услышал это ласкательное имя, глаза мои наполнились слезами, и голос дрогнул от волнения.
Но только одну минуту имел я возможность прижимать к груди свою возлюбленную. Салензий Олл, дрожа от ревности и злобы, протискивался к нам.
- Вяжите этого человека! - приказал он воинам, и сотня грубых рук оторвала меня от Деи Торис.
Счастье для придворных Окара, что Джон Картер в тот миг был безоружен! Но все же многим из них пришлось почувствовать тяжесть моего кулака в то время, как я пробивался к трону, куда Салензий Олл унес Дею Торис.
У самых ступеней трона, однако, я пал под натиском полусотни врагов. Но раньше, чем я потерял сознание, я услышал слова Деи Торис, которые вознаградили меня за все страдания.
Стоя перед гигантским тираном, который пальцами вцепился в ее руку, она указывала туда, где я боролся один против сотни воинов:
- Неужели ты думаешь, Салензий Олл, - кричала она, - что я, жена такого человека, как он, обесчещу его память, даже если он тысячу раз умрет, выйдя замуж за низшего смертного? Существует ли в мире другой человек, как мой муж? Существует ли другой человек, который пробился бы через всю планету, сражаясь с дикими животными и дикими людьми из-за любви к женщине? Я, Дея Торис, принадлежу ему навсегда. Он за меня сражался и завоевал меня. Если ты храбр, ты должен уважать его храбрость. Сделай из него раба, если хочешь, но пощади его жизнь! Я соглашусь лучше быть женой такого раба, как он, чем королевой Окара!
- Ни королева, ни рабыня не осмеливаются приказывать Салензию Оллу, - ледяным тоном ответил джеддак джеддаков. - Джон Картер умрет естественной смертью в "Яме Изобилия", и в тот день, когда он умрет, ты станешь моей женой.
Я не слышал ее ответа, потому что сильный удар в голову лишил меня сознания. Когда я пришел в себя, тронный зал уже опустел, и только горсть стражников стояла возле меня. Увидя, что я открыл глаза, они начали тыкать в меня мечами и приказали встать. Затем они повели меня по длинным коридорам во внутренний двор, находящийся в центре дворца. В середине двора была глубокая яма, у края которой стояло несколько других стражников, ожидавших меня. Один из них держал в руках длинную веревку, которую он начал разматывать при нашем приближении.
Мы были на расстоянии пятидесяти футов от этих воинов, когда внезапно я почувствовал странное пульсирование в одном из пальцев руки.
В первую минуту я не знал, чем это объяснить, но затем я вспомнил о кольце Талу, джеда Марентины. Я немедленно взглянул на группу людей, к которым мы приближались, и поднял левую руку к лицу, чтобы кольцо было заметно тому, кто его искал. Почти одновременно один из ожидавших воинов тоже поднял левую руку, как бы желая пригладить волосы и на одном из его пальцев я увидел такое же кольцо, как мое.
Мы бросили друг на друга быстрый взгляд, и затем я отвернулся и больше не глядел на него, чтобы не возбудить подозрений в других окарцах.
Мы достигли уже края ямы. Я заглянул в нее: она была очень глубока. Человек, который держал веревку, накинул ее на меня таким образом, чтобы ее можно было в любое время снять сверху. Затем все воины ухватились за нее, меня толкнули, и я свалился в зияющую пустоту.
После резкого рывка я повис на веревке, и они быстро, но осторожно, спустили меня на дно.
За минуту до того, как меня спихнули, пока двое или трое воинов были заняты обматыванием веревки вокруг меня, один из них шепнул мне на ухо:
- Мужайся!
Яма, которая представлялась бездонной моему воображению, имела на самом деле не более ста футов глубины, но стены ее были отполированы, как стекло. Без внешней помощи я не мог рассчитывать выбраться из нее.
Целый день я сидел в темноте. Затем внезапно блестящий свет осветил мою странную темницу. К этому времени я был порядочно голоден, так как не ел и не пил с предыдущего дня. К моему удивлению я увидел, что в стенах ямы, которые я считал гладкими, были полки, уставленные самыми изысканными яствами и напитками, которые только существуют в Окаре. Я возгласом радости подскочил к ним, чтобы выбрать себе что-нибудь съестное, но раньше, чем я достиг их, свет потух, яма снова погрузилась в темноту. Ощупью обошел я вокруг нее, но руки мои нащупали всюду ровную, гладкую поверхность стены, как и при первом моем осмотре темницы.
После того, как я увидел, что соблазнительные яства так близки от меня и, казалось, так доступны, я немедленно почувствовал приступ голода и стал безмерно страдать. Воцарилось молчание, только где-то во тьме прозвучал насмешливый хохот.
На следующий день ничего не случилось, что прервало бы монотонность моего заключения или облегчило бы мне голод. Понемногу мучения делались менее острыми, так как продолжительные голод и жажда ослабили деятельность некоторых нервов. Внезапно снова вспыхнул свет, и передо мной снова оказался целый ряд соблазнительных блюд, большие сосуды с чистой водой и бутылки с видом.
С бешенством голодного зверя я опять бросался вперед, чтобы схватить кушания, но опять, как и раньше, свет померк, и я очутился овала гладкой поверхности стены. И снова прозвучал насмешливый хохот.
Яма изобилия!
Какой дьявол изобрел эту адскую пытку? День за днем повторялась та же история. Я был близок к умопомешательству. Тогда я сделал то, что сделал в подвале у варунов - я взял себя в руки и подавил первые приступы безумия.
Огромным усилием воли я снова овладел своим помутившимся разумом и принудил себя к спокойствию. Мои усилия увенчалась таким успехом, что когда в следующий раз зажегся свет, я остался спокойно сидеть и равнодушно смотрел на соблазнительные кушанья, которые были почти у меня под рукой. Я был очень рад, что мне это удалось, так как это дало мне возможность разрешить тайну исчезновения яств.
Видя, что я не двигаюсь, мои мучители оставили свет гореть в надежде, что я в конце концов не выдержу и снова потешу их своими бесплодными и отчаянными попытками. Но я сидел спокойно и спокойно смотрел на полки, ломившиеся под грудой яств. И я вдруг понял, в чем дело! Фокус был так прост, что я дивился, как раньше не догадался. Стены моей темницы были из чистого стекла, и за ними были выставлены кушанья, причинявшие мне танталовы муки.
Прошло восемь дней. Я ослаб от жажда и голода, но не страдал; я уже прошел через полосу острого страдания. И вот, на девятый день, из темного мрака сверху к моим ногам упал небольшой сверток.
Равнодушно начал я искать его, думая, что это какое-то новое измышление моих тюремщиков, для того, чтобы увеличить мои страдания. Наконец, ощупью я набрел на него: это был маленький пакетик, обернутый в бумагу и висевший на конце тонкой, но крепкой бечевки. Я открыл его: на пол упало несколько лепешек... Я их собрал, ощупал, понюхал, и нашел, что это были галеты из концентрированной пищи, которые распространены во всех частях Барсума.
- Яд, вероятно, - подумалось мне.
Но что же из этого? Почему не положить сразу конец моим беспрерывным мучениям и тянуть еще несколько жалких дней в этой промозглой яме?
Медленно поднес я ко рту одну из галет.
- Прощай, Дея Торис! - прошептал я. - Я жил для тебя, я для тебя сражался, а теперь исполнится и другое мое желание - я умру за тебя! - и, взял кусок в рот, я его съел.
Я съел их все, один за другим. Это была самая вкусная пища, которую я ел за всю жизнь - по крайней мере, так мне тогда казалось. Я ел с убеждением, что эти невинные с виду галеты, содержат в себе, вероятно, зародыш какой-нибудь страшной мучительной смерти. Ожидая конца, я спокойно сидел на полу моей темницы, когда рука моя случайно коснулась бумаги, в которую были завернуты лепешки. Машинально взял я бумажку и стал ее складывать, перебирая в уме прошлое, переживая мысленно перед смертью многие счастливые моменты моей яркой и активной жизни, полной необычайных приключений. Внезапно я заметил на гладкой поверхности бумаги, похожей на пергамент, какие-то странные выпуклости.
Первое время эти выпуклости казались мне случайными и не имеющими значения, но затем я обратил внимание на их странную форму и почувствовал, что они образуют одну линию, строчку, как в письме. Заинтересованный этим открытием, я начал пальцами ощупывать их. Было четыре отдельных и ясно различимых, комбинации выпуклых линий. Неужели это было четыре слова и они предназначались мне?
Чем больше я об этом думал, тем становился возбужденнее. Мои пальцы с безумной нервностью двигались взад и вперед, ощупывая загадочные знаки на этом клочке бумаги.
Но мне никак не удавалось в них разобраться, и я наконец понял, что мое нервное состояние мешает мне разгадать тайну. Тогда я заставил себя водить рукой медленно и методично. Несколько раз пришлось мне обвести указательным пальцем первую из комбинаций.
Очень трудно объяснить словами марсианское письмо - это среднее между стенографией и иероглифами. Письменный язык марсиан совершенно другой, чем разговорный. На всем Барсуме принят один разговорный язык. Все расы, все нации говорят на нем, и в настоящее время он такой же, каким был в незапамятные времена, когда человеческая жизнь только начала зарождаться на этой планете. Вместе с ростом человеческих познаний и научных изобретений рос и язык, но его построение так остроумно, что новые слова для выражения новых мыслей образуются сами собой. Ни одно слово не могло бы лучше объяснить вещь, как именно то слово, которое естественно составляется из понятий, и поэтому, как бы далеки не были две нации или расы, их разговорный язык совершенно одинаков.
Но не так обстоит дело с письменами. На Барсуме не существует двух наций, которое имели бы одинаковый письменный язык. Часто даже города одной нации пользуются различными письменами. Поэтому мне и было так трудно разгадать выпуклые знаки на бумаге. Но наконец я разобрал первое слово. Это было "мужайся", и оно было написано марентинскими знаками.
Мужайся! Это было слово, которое прошептал мне на ухо желтый стражник, когда я стоял у ямы изобилия! Весть была от него, и я знал, что он был мне другом!
Окрыленный надеждой, я принялся разбирать остальные слова, и, наконец, мои труды увенчались успехом; я прочел следующее:
- "Мужайся! Следуй за веревкой!"

    12. "СЛЕДУЙ ЗА ВЕРЕВКОЙ"

Что бы это могло означать?
"Следуй за веревкой". Какая веревка?
Я вспомнил о бечевке, которая была привязана к пакету, и ощупью снова нашел ее. Она свешивалась откуда-то сверху, и когда я подергал ее, я увидел, что она прикреплена к чему-то у отверстия ямы.
Осмотрев веревку, я заметил, что она хоть и тонкая, но могла выдержать тяжесть человека. Потом я сделал другое открытие: на высоте моей головы было прикреплено еще одно письмо. Эту записку я дешифровал гораздо скорее - я уже имел ключ.
- "Возьми веревку с собой. За узлами - опасность".
Это было все. Очевидно, вторая записка была составлена наспех и представляла, так сказать, постскриптум первой.
Я не терял времени после ее прочтения. Хотя и не совсем ясно понял значение последнего наставления "за узлами - опасность", я видел, что передо мной путь к спасению, и чем скорее я им воспользуюсь, тем вероятнее смогу завоевать себе свободу.
Во всяком случае, мне трудно было попасть в худшее положение, чем то, в котором я был.
Однако, прежде чем выбраться из этого проклятого колодца, мне пришлось убедиться, насколько мое бегство было своевременным. Когда я взобрался по веревке на высоту пятидесяти футов, мое внимание было привлечено шумом наверху. К моему отчаянию, крышка ямы была отодвинута и при дневном свете я различил наверху несколько желтых воинов.
Неужели я поднимаюсь только для того, чтобы попасть в новую ловушку? Неужели письма - подложные, присланные с провокационной целью? И вот в ту минуту, когда меня уже покинула всякая надежда, я увидел следующее.
Во-первых, тело огромного рычащего апта, которого осторожно спускали через край колодца по направлению ко мне, а во-вторых, отверстие в стене почти на той же высоте, где я был и куда вела моя веревка...
Я только успел вползти в темное отверстие, когда апт спустился мимо меня. Он протянул ко мне свои огромные лапы, щелкнул челюстями, выл и рычал самым страшным образом.
Теперь я увидел, какой конец приготовил мне Салензий Олл! После мучительной пытки голодом, он приказал спустить апта в мою темницу, чтобы закончить дело.
А затем другая мысль осенила меня - я прожил девять дней из тех положенных десяти, которые должны были пройти раньше, чем Салензий Олл мог сделать Дею Торис своей женой. Апт должен был обеспечить мою смерть до десятого дня.
Я почти громко рассмеялся при мысли о том, как ошибся в расчетах Салензий Олл. Ведь апт даже скорее способствовал моему спасению! Когда мои враги увидят на дне ямы одного апта, они, конечно, подумают, что он сожрал меня целиком, а потому никто не будет подозревать о моем бегстве, и я не должен буду опасаться погони!
Подняв веревку, которая довела меня до отверстия, я смотал ее. Тут я заметил, что веревка тянулась еще дальше вперед, и я понял тогда значение слов "следуй за веревкой".
Туннель, по которому я полз, был низок и темен. Я прополз, должно быть, несколько сот футов, когда нащупал под руками узел. "За узлами - опасность" - вспомнил я предостережение.
Теперь я двигался с величайшей осторожностью, и через минуту крутой поворот привел меня к двери в большое, блестяще освещенное помещение.
Ввиду того, что пол туннеля все время слегка подымался, я решил, что помещение передо мною должно находиться или в первом этаже дворца, или непосредственно под ним.
На противоположной стене висело много странных инструментов, а в середине комнаты стоял длинный стол, за которым сидели два человека,

Предыдущая страница 10 Следующая страница


занятые серьезным разговором.
Тот, кто сидел лицом ко мне, был желтым человеком - маленький, дряблый старикашка с большими глазами. Его собеседник был чернокожий, и мне не нужно было видеть его лица, чтобы угадать, что это был Турид, так как другого перворожденного к северу от ледяного барьера не было.
Когда я подполз ближе, то услышал голос Турида. Он говорил:
- Солан, поверь мне, риска здесь нет никакого, а награда будет большая. Ты же ненавидишь Салензия Олла и всегда говоришь, что ничто не может доставить тебе большего удовольствия, чем расстроить какой-нибудь план, лелеемый им. А ведь сейчас его самое страстное желание - это взять в жены прекрасную Дею Торис. Но я надеюсь, что с твоей помощью я сумею овладеть ею. Подумай! От тебя ничего другого не требуется, как уйти на минуту из этой комнаты, когда я подам тебе знак. Я сам сделаю все остальное, а потом ты сможешь вернуться и поставить большую стрелку на место, - и все будет по-прежнему. Мне нужен час - один час времени, чтобы выбраться благополучно за пределы дьявольской силы, которой ты управляешь из этой комнаты.
Посмотри, как просто, - и с этими словами черный датор встал со своего стула, прошел через комнату и положил руку на большой полированный рычаг, выступающий из стены.
- Нет! Нет! - закричал старичок с диким визгом, подскочив к нему. Только не этот! Это кран от резервуаров с солнечными лучами. Если ты повернешь его слишком далеко, вся Кадабра окажется спаленной жарой, прежде чем я успею повернуть его обратно. Ступай прочь! Ты не понимаешь, чем ты играешь! Вот рычаг, который нужен тебе. Заметь себе хорошенько - белый знак на его черной поверхности.
Турид внимательно осмотрел рукоятку рычага.
- А, магнит! - сказал он, как бы про себя. - Запомню. Значит, решено, ты согласен, - вновь обратился он к старику.
Тот колебался. На его далеко не прекрасном лице сменялись выражения страха и алчности.
- Удвой сумму, - сказал он наконец. - Даже и тогда она будет слишком мала в сравнении с услугой, которую ты просишь. Ведь я рискую своей жизнью, даже просто принимая тебя здесь, в этих запретных пределах моей станции. Узнай об этом Салензий Олл, он бросил бы меня аптам раньше, чем сядет солнце!
- Ты сам прекрасно знаешь, Солан, что он никогда не посмеет сделать это! - возразил черный. - В твоих руках слишком большая сила, чтобы держать в своих руках жизнь и смерть Окара, и Салензий Олл не рискнет даже угрожать тебе смертью. Прежде чем его слуги коснутся тебя, ты можешь схватить вот этот самый рычаг, от которого ты меня предостерегал, и уничтожить весь город.
- И себя самого впридачу, - сказал Солан, содрогнувшись.
- Во всяком случае, если бы тебе нужно было умереть, ты нашел бы в себе мужество сделать это!
- Да, - пробормотал Солан, - я часто так думал. Ну, так как же, перворожденный, стоит ли принцесса той цены, которую я прошу за услугу, или ты хочешь уйти без нее и видеть ее завтра вечером в объятиях Салензия Олла?
- Ты получишь, сколько требуешь, желтолицый, - выругавшись, ответил Турид. - Половину - теперь, остальное, когда исполнишь договор.
С этими словами датор швырнул на стол туго набитую денежную сумку.
Солан открыл сумку и дрожащими руками пересчитал ее содержимое. Глаза его горели от алчности. Его нечесаная борода и усы нервно подергивались вместе с мускулами рта и подбородка. Видно было, что Турид правильно понял его слабую сторону: каждое движение его крючковатых пальцев говорило об алчности.
Удостоверившись, что сумма была правильная, Солан всыпал деньги обратно в сумку и поднялся из-за стола.
- Ну, а теперь, - сказал он, - уверен ли ты, что знаешь путь к свободе? Ты должен дойти до пещеры и затем оттуда к великой силе не более, чем в час; больше этого времени я дать не могу.
- Я повторю тебе путь, - сказал Турид, - чтобы ты видел, что я знаю его.
- Говори! - ответил Солан.
- Мне нужно выйти через эту дверь, - начал Турид, указывая на дверь в дальнем конце помещения. - Потом я пойду по коридору, пройду мимо трех боковых коридоров по правую руку и заверну в четвертый правый коридор. Оттуда следует идти прямо до того места, где повстречаются три коридора, потом опять пойду по правому коридору плотно держась левой стенки, чтобы не попасть в колодец. В конце коридора будет винтовая лестница, по которой я должен идти вниз, а не наверх. После этого - путь совсем прямой. Правильно?
- Все правильно, датор, - ответил Солан, - а теперь уходи скорее! Ты уже и то искушал судьбу, оставаясь так долго в запретном месте.
- Значит, сегодня ночью или завтра жди сигнала, - сказал Турид, вставая.
- Сегодня ночью или завтра, - повторил Солан.
Когда дверь закрылась за гостем, старик вернулся к столу, продолжая что-то бормотать. Он снова высыпал содержимое денежной сумки и долго перебирал кучу блестящих монет. Он укладывал их в столбики, считал, пересчитывал, любовался своим богатством, и в то же время что-то вполголоса напевал.
Но затем пальцы перестали играть монетами, глаза его устремились на дверь, через которую вышел Турид, и расширились еще больше. Благодушное мурлыканье перешло в сердитое бормотание, а затем в злобное шипение.
Старик вскочил из-за стола и потряс кулаком по направлению к закрытой двери. Он заговорил громче, и его слова ясно донеслись до меня.
- Вот дурак! - бормотал он. - Неужели ты воображаешь, что Солан отдаст жизнь за твое счастье? Ведь если ты убежишь, то Салензий Олл будет знать, что ты смог бежать только при моем содействии! Тогда он пошлет за мной. И что же ты посоветуешь мне сделать? Превратить город и себя в пепел? Ну нет, голубчик! Я знаю способ получше: и деньги твои сохраню, и отомщу Салензию Оллу.
Он хихикнул подленьким смешком.
- Несчастный дурак! Верти, верти большую стрелку, которая должна дать тебе доступ к свежему воздуху, а затем отправляйся со своей краснокожей принцессой к свободной смерти. Что может помешать Солану переставить стрелку на то же место, которое она занимала до того, как ты тронул ее своими гнусными руками? Ничто! И тогда Страж Севера потребует тебя и твою женщину, а Салензий Олл, увидя ваши мертвые тела, догадается, что вы хотели бежать.
Затем его речь снова перешла в неясное бормотание, которого я не мог понять, как ни напрягал слух, но я уже слышал достаточно и мог на основании слышанного догадываться о многом. Как мне было благодарить провидение, приведшее меня в эту комнату как раз в то время, когда обсуждалось дело, имевшее такое огромное значение для Деи Торис и меня!
Мне нужно было пройти мимо старика. Веревка, почти невидимая на полу, тянулась прямо через помещение к двери в дальнем углу.
Другого пути я не знал, да и не мог ослушаться приказа моего неизвестного друга: "Следуй за веревкой!" Значит пройти через комнату нужно было до зарезу, но каким образом совершить это так, чтобы меня не увидел старик - этого я никак не мог представить!
Конечно, я мог бы наброситься на него и голыми руками принудить его к вечному молчанию, но это не входило в мои планы. Я слышал достаточно, чтобы извлечь пользу из моих сведений. Убить старика было для меня скорее вредно. Его место занял бы другой, и Турид не пришел бы сюда с Деей Торис, как он намеревался.
Я прятался в тени туннеля, ломая голову над изобретением какого-нибудь исполнимого плана, и в то же время зорко следил за каждым движением старика. Он взял денежную сумку и прошел в другой угол комнаты, где, встав на колени, начал возиться с панелью в стене.
Я сразу догадался, что здесь был тайник, в котором он хранил свои сокровища.
Пока он стоял наклонившись, спиной ко мне, я вошел на цыпочках в комнату и начал красться к противоположной стене, надеясь достигнуть ее раньше, чем он кончит укладывать свои деньги.
Мне нужно было пройти всего тридцать шагов, но моему расстроенному воображению казалось, что до двери целые мили. Наконец я достиг ее, ни разу не отведя взгляда от старого скряги, который все еще копошился в своем углу. Моя рука легла уже на кнопку двери, когда он встал и повернулся, но в противоположную от меня сторону. Я вышел и осторожно прикрыл дверь.
В коридоре я остановился и приложил глаз к скважине, чтобы убедиться, что он ничего не заметил. Все было тихо. Я повернулся и пошел по коридору, следуя за веревкой и наматывая ее по мере того, как я продвигался вперед.
Веревка обрывалась у места, где встречались пять коридоров. Что мне было делать? Какой дорогой идти? Я был поставлен в тупик.
Мне пришло в голову тщательно осмотреть конец веревки. Она оказалась перерезанной!
Мозг усиленно работал, как всегда в минуты опасности. Я вспомнил слова записки о том, что за узлами ждет опасность, и пришел к убеждению, что веревка была перерезана уже после того, как мой друг протянул ее для моего руководства. Я прошел только один узел, а между тем по всей длине веревки были, очевидно, два узла или больше.
Положение мое было незавидное: я не знал, каким коридором идти и где меня ожидает опасность. Ничего не оставалось, как выбрать наугад один из коридоров, потому что я, очевидно, ничего не выигрывал, оставаясь на месте.
Я выбрал центральный коридор и с трепетным сердцем вошел в полумрак. Пол туннеля быстро поднимался, и минуту спустя коридор оборвался перед тяжелой дверью.
До меня не доносилось никаких звуков, и я со своей обычной смелостью толкнул дверь... и оказался в комнате, наполненной желтыми воинами.
Первый воин, увидевший меня, изумленно открыл глаза, и в то же время я почувствовал в своем пальце пульсирование, указывающее на присутствие друга. Десять других воинов сразу признали меня, так как все они принадлежали к дворцовой страже, и все одновременно бросились в мою сторону.
Первым подбежал ко мне обладатель таинственного кольца и, близко подойдя ко мне, шепнул: "Сдайся мне!", а затем, размахивая передо мной двумя мечами, громко закричал:
- Белый человек, ты мой пленник!
И Джон Картер покорно сдался, сдался одному противнику! Остальные окружили нас, осыпая меня вопросами, но я никому не отвечал, и наконец тот, кто забрал меня в плен, объявил, что он отведет меня назад в мою темницу.
Начальник приказал нескольким другим воинам сопровождать его, и мы отправились обратной же дорогой, по которой я только что пришел. Мой друг шел рядом со мной и задавал мне такие неинтересные вопросы о стране, откуда я прибыл, что его товарищи скоро перестали обращать внимание на его болтовню.
Постепенно он понижал голос, так что наконец стал говорить со мной шепотом, не обращая на себя ничьего внимания. Хитрость была придумана очень умно и доказывала, что Талу не ошибся в способностях этого человека, назначив его на такой ответственный пост.
Когда он вполне убедился, что другие стражники не слушают нашего разговора, он спросил меня, почему я не следовал за веревкой. Я ему ответил, что веревка, вероятно, оборвалась. Он предположил, что кому-нибудь просто понадобился кусок веревки, и он его срезал.
- Здешний народ глуп и ни за что не догадался бы о ее назначении, - добавил он.
Когда мы достигли того места, откуда расходились пять коридоров, мой марентинский друг сумел устроить так, что мы с ним вдвоем оказались позади остальных; тогда он остановился и прошептал:
- Беги в первый коридор направо! Он ведет в сторожевую башню южной стены. Я направлю погоню в следующий коридор.
С этими словами он толкнул меня в темный проход туннеля, а сам упал на пол, громко крича и притворяясь, что я его сильно ударил.
Позади меня раздались возбужденные голоса стражников, но постепенно они слышались слабее и слабее. Шпион Талу повел их по ложному пути.
Если бы кто-нибудь видел в то время, как я несся по темным подпочвенным проходам дворца Салензия Олла, то вероятно удивился бы, что лицо мое, несмотря на серьезность положения, расплывалось в широкую улыбку при воспоминании о ловкой проделке стражника.
Коридор, по которому я бежал, шел прямо на значительное расстояние и оканчивался у винтовой лестницы. Я взбежал наверх и оказался в круглом помещении первого этажа башни.
Двенадцать красных рабов сидели тут и были заняты починкой и полировкой оружия желтых людей. Стены комнаты были сплошь увешаны сотнями мечей, кинжалов и металлических дротиков. Это был, очевидно, арсенал. Только три желтых воина охраняли рабочих.
Я одним взглядом охватил всю сцену. Здесь было оружия в изобилии! Здесь были мускулистые красные воины, чтобы владеть им!
И сюда входил Джон Картер, который нуждался и в оружии, и в воинах!
Когда я шагнул в помещение, стражники и пленники сразу взглянули на меня. У самого входа висели мечи, и когда моя рука схватила рукоятку одного из них, я разглядел лица двух пленников, работавших бок о бок.
Один из стражников бросился ко мне.
- Кто ты? - вскричал он. - Что тебе нужно?
- Я пришел за Тардос Морсом, джеддаком Гелиума и за его сыном. Морс Каяком, - громко сказал я, указывая на двух красных пленников, которые вскочили и с изумлением смотрели на меня.
Все остальные пленники были гелиумцы, захваченные желтолицыми.
- Подымайтесь, красные люди! Оставим память о себе во дворце тирана Окара! Запечатлеем наши имена в истории Кадабры на славу Гелиума!
Первый стражник набросился на меня, и бой закипел. Но едва он начался, я к ужасу заметил, что красные воины не могут прийти мне на помощь; крепкие цепи приковывали их к полу!

    13. МАГНИТНАЯ СТРЕЛКА

Стражники не обращали никакого внимания на своих пленников, потому что красные люди не могли двигаться дальше, чем на три фута от больших колец, к которым они были прикованы.
Поэтому их мало смутило, что каждый из красных схватил оружие, над которым работал в ту минуту, как я вошел, и стоял готовый присоединиться ко мне, если бы только мог.
Желтолицые обращали все свое внимание на меня и вскоре должны были убедиться, что их трое не слишком много, чтобы защищать арсенал от одного Джона Картера. Будь у меня в этот день мой собственный меч, я бы еще больше удивил их, но даже и так, с непривычным оружием желтых людей, я им себя показал!
Первое время мне пришлось старательно увертываться от коварных крюков, но минуты через две, когда мне удалось сорвать со стены второй прямой меч, и употребить его для парирования ударов крюков моих противников, я почувствовал себя более уверенно.
Все трое набросились на меня сразу одновременно, и не будь исключительно счастливого обстоятельства, мне скоро наступил бы конец. Я был уже приперт к стене: стоящий передним стражник сделал выпад в мою сторону своим крюком, но я отскочил и поднял руку, так что его оружие, слегка коснувшись моего бока, попало в кучу дротиков, стоявших у стены, и завязло в них.
Я проткнул этого воина мечом, прежде чем он освободился, а затем пустил в ход тактику, которая не раз спасала меня в горячих схватках. Я набросился на двух оставшихся воинов, тесня их назад и осыпая градом ударов, пока наконец не нагнал на них смертельного страха.
Один из них начал звать на помощь, но было уже поздно. Они были в моих руках. Я гонял их вокруг арсенала, пока не подогнал к прикованным, но вооруженным рабам. В одну минуту оба лежали мертвыми на полу.
Их крики о помощи были, однако, не совсем напрасными. Я вскоре услышал ответные крики, топот бегущих людей, звон оружия и командные призывы начальников:
- Дверь! Живее дверь, Джон Картер! - вскричал Тардос Морс. - Живее загороди дверь!
Через дверь был виден двор и на нем показалась уже мчащаяся к нам стража. Через несколько секунд они будут в башне. Одним прыжком очутился я у тяжелой двери и с громким треском захлопнул ее.
- Засов! - заорал Тардос Морс.
Я старался задвинуть огромный засов, но он не поддавался.
- Приподними его, чтобы он попал в защелку! - закричал один из красных.
Я слышал, как желтые воины бежали по плитняку у самой двери. Засов приподнялся и захлопнулся в тот миг, когда передний из стражников толкнул дверь с противоположной стороны.
Засов держался! Я поспел вовремя, но только на секунду опередив воина...
Теперь я обратил свое внимание на пленников. Я подбежал к Тардос Морсу и спросил его, где ключи от их цепей.
- У начальника стражи, - ответил джеддак Гелиума, - а он среди тех, которые нас штурмуют. Придется перерубить оковы.
Большинство пленников уже работали над этим. Желтые люди таранили дверь дротиками и топорами. Я нагнулся над цепью Тардос Морса и попытался перерезать ее острым мечом, а в это время в дверь так и сыпались удары.
Наконец мне удалось перерубить одно звено и освободить Тардос Морса, но небольшой кусок цепи продолжал болтаться на его ноге.
Обломок дерева, отколовшийся от двери, показал нам, что враг скоро вторгнется к нам. Тяжелая дверь дрожала и гнулась под бешеным напором рассвирепевших желтолицых.
Красные разрубили свои оковы, в арсенале стоял оглушительный грохот. Как только Тардос Морс освободился, он начал помогать другим пленным, а я принялся за освобождение Морса Каяка. Мы должны были очень поторопиться, если хотели перерубить оковы до того времени, как поддастся дверь. Уже одна панель треснула, и кусок упал внутрь. Морс Каяк кинулся к отверстию, чтобы задержать наступавших, пока мы не освободили остальных. Он схватил со стены дротик и нанес ил страшное опустошение в передних рядах желтолицых. Пока мы сражались по ту сторону металлических дверей, положение еще не было особенно серьезным.
Наконец все пленники были свободны, кроме одного, но в это время железная дверь с грохотом упала под могучими ударами тарана.
- Бегите в верхние комнаты! - закричал красный, все еще прикованный к полу. - Бегите в верхние комнаты! Там вы сможете защищать башню против всей Кадабры! Не задерживайтесь из-за меня. Я не могу желать себе лучшей смерти, чем умереть за Тардос Морса и Джона Картера!
Но я не хотел покинуть ни одного красного человека, и в особенности этого героя, который просил нас оставить его.
- Рубите его цепи! - приказал я двум гелиумцам, - а мы постараемся задержать врага!
Теперь нас было десять, и я ручаюсь, что древняя башня Кадабры не видела в своих мрачных стенах более горячего боя.
Первая ворвавшаяся толпа желтолицых отхлынула под ударами мечей десяти ветеранов Гелиума. Дюжина трупов окарцев загородила дверь, но через этот страшный барьер хлынул новый отряд, издавая дикие крики.
Мы встретились на этом валу из тел, и закипел рукопашный бой. Иногда было так тесно, что мы не могли размахнуться, тогда мы кололи кинжалом. К страшным крикам окарцев примешивался теперь боевой клич: "За Гелиум!", клич, который в течение бесчисленных веков воодушевлял на подвиги храбрых героев Гелиума.

Предыдущая страница 11 Следующая страница


Последний из красных людей был наконец освобожден. Нас было теперь тринадцать, и мы бодро встретили новый натиск солдат Салензия Олла. Среди нас вряд ли можно было найти хотя одного, у которого не бежала бы кровь из ран, но никто из нас пока не пал.
Через дверь было видно, как все новые и новые силы врагов вливались во дор, а из нижнего коридора, через который я вошел в арсенал, доносились вопли и звон оружия. Через минуту мы были бы атакованы с двух сторон, и несмотря на всю нашу доблесть, мы не могли рассчитывать выдержать неравный бой, тем более, что нам пришлось бы сражаться на два фронта.
- Наверх! - громовым голосом вскричал Тардос Морс, и минуту спустя мы начали отступать к винтовой лестнице, ведущей в верхний отдел.
Но желтолицые успели ворваться в арсенал и бешено кинулись нам наперерез. Тогда один из нас пал. Это был храбрый воин, потеря которого тяжело легла на наш маленький отряд. Мы все же пробились к лестнице и бросились наверх. Я остался внизу, чтобы сдерживать врага и дать нашим время добраться до верхнего этажа.
В тесном проходе винтовой лестницы воины могли нападать на меня только поодиночке, так что было нетрудно их удерживать. Затем, медленно отступая перед ними, я начал задом подниматься по лестнице.
Весь путь до верхнего этажа башни теснили меня желтые стражники. Стоило одному пасть под ударом моего меча, другой вырастал за ним, карабкался через мертвого товарища и занимал его место.
Так, отступая шаг за шагом, я дошел до огромной сторожевой башни Кадабры, стены которой были из стекла.
Мои товарищи столпились около лестницы, чтобы занять мое место и дать мне короткую передышку. Пока они отражали неприятеля, я отошел в сторону.
С башни расстилался вид на несколько десятков миль в каждую сторону. К югу до самого снежного барьера тянулась белая пустыня. На востоке, западе и очень далеко на севере неясно маячили контуры других окарских городов, а совсем близко передо мной, как раз за стенами Кадабры, высился мрачный магнитный столб.
Затем я бросил рассеянный взгляд на улицы города. Каковы же были мои изумление и радость, когда я увидел, что город охвачен внезапной паникой! Кое-где сражались, а за городскими стенами шли на приступ большие колонны вооруженный войск. Атака, вероятно, направлялась на ближайшие ворота.
Я подбежал ближе к стеклянной стене сторожевой башни, едва смея верить глазам. Но сомнений быть не могло, и я испустил радостный крик, который странно прозвучал среди проклятий и рева сражающихся людей.
Громко подозвав Тардос Морса, я указал ему вниз на улицы Кадабры и на приближающиеся войска, над которыми в морозном полярном воздухе развевались знамена Гелиума.
Минуту спустя все мои товарищи попеременно наслаждались видом этой необычной картины, и старая башня огласилась такими радостными криками, какие не раздавались в ней за все время ее существования.
Но позже мы должны были продолжать сражаться! Хотя наши войска и вступили в Кадабру, но город был еще далек от капитуляции и дворец держался.
Мы разделились на две смены, и пока одна отражала неприятеля, упорно лезшего по узкой лестнице, другая наслаждалась видом наших доблестных соотечественников, сражавшихся далеко под нами.
Вот они бросились на дворцовые ворота! Подвезены огромные тараны, чтобы пробить брешь в крепких стенах. А вот их отбивают посредством смертельного града дротиков, пущенных со стены!
Снова бросаются они в атаку, но желтолицые целой лавиной скатываются со стены. Вылазка удается им, и они опрокидывают передние ряды штурмующих. Люди Гелиума отступают под напором превосходящих сил противника.
Дворцовые ворота широко распахиваются, и отряд личной гвардии джеддака, цвет окарской армии, устремляется вперед, чтобы добить расстроенные полки гелиумцев. Кажется, ничто уже не может предотвратить полное поражение; но вот появляется благородная фигура верхом на могучем тоте - не маленьком тоте красных людей, а на одном из огромных полудиких тотов высохшего морского дна.
Стройный воин прорубает себе дорогу к фронту сквозь гущу врагов, а за ним собирается ободрившееся войско Гелиума. Он высоко поднимает голову, и я вижу его лицо. Сердце мое трепещет от гордости и счастья, когда красные воины кидаются следом за своим вождем и отвоевывают обратно позицию, которую только что потеряли. Вождь на могучем тоте - мой сын, Картерис из Гелиума.
Рядом с ним сражается огромная марсианская военная собака, и я с первого взгляда узнаю Вулу - верного Вулу, который так хорошо исполнил свое рискованное поручение и так вовремя привел помощь.
Вовремя ли?
Быть может, они все-таки опоздали, чтобы спасти нас, но во всяком случае смогут отомстить! Непобедимая гелиумская армия воздаст по заслугам окарцам! Я невольно вздохнул при мысли, что мне может быть, не суждено дожить до этой минуты.
Я снова повернулся к окну. Красные не прорвались еще сквозь внешние дворцовые стены, но храбро бились с лучшими воинами Окара, которые ожесточенно отстаивали каждую пядь земли.
Мое внимание было привлечено движением за городской стеной, где появился новый корпус воинов, намного превосходящих ростом красных людей. Это были огромные зеленые союзники Гелиума - дикие кочевники с высохшего морского лил далекого юга.
В мрачном молчании неслись они к воротам. Бесшумно двигались их огромные тоты. Когда они ворвались в обреченный город и повернули на площади ко дворцу джеддака джеддаков, я увидел впереди их могучую фигуру моего верного друга - Тарс Таркаса, джеддака тарков.
Мое желание, значит, было исполнено! Я снова вижу в бою моего старого друга, и хотя мне не придется сражаться с ним плечом к плечу, я все же сражаюсь здесь, в башне Окара, за то же дело, что и он!
В узкой комнате сторожевой башни бой тем временем не прекращался ни на минуту. Наши враги были неутомимы. Прибывали все новые и новые силы и протискивались через горы тел, нагроможденных у входа. Иногда наступало краткое затишье, во время которого они оттаскивали трупы, после чего свежие воины снова бросались вперед, чтобы испить чашу смерти!
Настала моя очередь защищать вместе с другими вход в наше убежище, когда Морс Каяк, наблюдавший за уличным боем, испуганно вскрикнул. В его голосе звучал такой ужас, что я сразу кинулся к нему, оставив на своем месте заместителя. Он указал мне на снежную пустыню в южном направлении.
- Боже! - вскричал он. - Какой ужас видеть, что их ожидает страшная судьба, и не быть в состоянии предупредить их или помочь!
Я взглянул по тому направлению, которое он указывал, и увидел могучий воздушный флот, который величественно плыл к Кадабре из-за ледяного барьера. Корабли летели вперед со все увеличивавшейся скоростью.
- Зловещий столб, который они называют Стражем Севера, уже тянет их к себе, - печально сказал Морс Каяк. - Он так же притянул Тардос Морса и его флот. Смотри на жалкие обломки нашей славной экспедиции - это мрачный памятник могучей силе разрушения, которую ничто не может остановить!
Я увидел столб и обломки, и перед моим мысленным взглядом внезапно встала иная картина: я вспомнил о потайном помещении в подвале, по стенам которого были размещены сложные приборы и рычаги. В середине стоял длинный стол, а за ним сидел маленький старикашка с выпученными глазами и жадно пересчитывал деньги; но яснее всего я видел большую стрелку на стене, на черной ручке которой был белый знак.
Я взглянул на быстро приближающийся флот. Через пять минут могучая армада погибнет, и обломки ее усеют подножие столба. Желтая орда будет вылущена из городских ворот и набросится на тех немногих, которые переживут крушение; затем настанет черед аптов. Я содрогнулся при этой мысли, потому что живо представил себе всю страшную сцену.
Я решаю всегда быстро и быстро действую. Импульс, который двигает мною, и само действие, происходят у меня почти одновременно, и если мой разум и принимает участие в решении, то это делается, вероятно, так бессознательно, что я этого не замечаю.
При настоящих условиях быстрота была первым условием успеха дела, на которое я решился.
Сжав крепче мой меч, я закричал гелиумцам, стоявшим у винтовой лестницы, посторониться.
- Дорогу Джону Картеру! - заорал я, и прежде чем пораженные желтые люди, стоящие на верхних ступеньках, успели опомниться, я бросился вниз, как взбесившийся бык, на тех, которые стояли поодаль.
- Дорогу Джону Картеру! - кричал я, - пробивая себе путь сквозь толщу пораженных стражников Салензия Олла.
Руля направо и налево, я спускался все ниже и ниже, пока наконец перепуганный отряд желтолицых, предполагая, что на них нападает целая армия, не повернул и не бросился в бегство.
Войдя в арсенал, я нашел его пустым - так что никто не видел, как я повернул к нижнему коридору.
Здесь я помчался со всех ног по направлению к пяти углам, а затем бросился по коридору, который вел на станцию старого скряги.
Я ворвался в комнату, как вихрь. Старик спокойно сидел за столом. Увидя меня, он вскочил и выхватил меч.
Не удостаивая его взглядом, я прыгнул к большой стрелке, но каково же было мое изумление, когда я увидел, что старикашка очутился здесь раньше меня!
Не понимая, как он сумел сделать это, и невероятно, чтобы марсианин мог превзойти быстроту моих земных мускулов!
Как тигр бросился он на меня, и я понял тогда, почему Солан был избран на такой ответственный пост.
Никогда за всю мою жизнь не приходилось мне видеть такого искусства и такого сверхъестественного проворства, как в этом старике! Он, казалось, был в сорока местах одновременно, и прежде чем я понял, какого опасного соперника имею перед собой, он чуть не уложил меня.
Странно, как новые и неожиданные условия вызывают в человеке неожиданные способности бороться с ними!
В этот день в потайной комнате под дворцом Салензия Олла я впервые узнал, что значит искусство биться на мечах, и узнал, какого мастерства я могу достигнуть в этом, если противником моим является такой колдун, как Солан.
Вначале преимущество было явно на его стороне, но затем мои скрытые способности вышли наружу, и я начал биться так, как мне и не снилось, что человеческое существо может так биться.
Мне всегда казалось мировым бедствием, по крайней мере, с точки зрения Барсума, где кровавый поединок имеет такое большое значение, что этот блестящий, единственный поединок произошел где-то в подвале, без единого свидетеля, который мог бы оценить его!
Я сражался за то, чтобы передвинуть стрелку, Солан - за то, чтобы помешать мне, и хотя мы стояли не более чем в трех футах от стрелки, я не мог подвинуться к ней ни на дюйм, а он не мог ни на один дюйм отодвинуть меня. Так прошли первые пять минут поединка.
Я знал, что если в следующие несколько секунд мне не удастся передвинуть стрелку - флот погибнет. Поэтому я пустил в ход все лучшие наступательные приемы. Но я мог с таким же успехом нападать на стену - Солан не трогался с места, а я сам едва не напоролся на острие его меча.
Но право было на моей стороне, и я думаю, что это чувство всегда дает человеку большую уверенность и силу в борьбе.
У меня такая уверенность была. Когда я снова напал на Солана, я был убежден, что он должен будет повернуться, чтоб отразить мой удар. И я не ошибся - он действительно повернулся, повернулся так, что большая стрелка оказалась на расстоянии вытянутой руки от меня.
Оставить грудь без защиты хотя бы на один миг - означало мгновенную смерть, но рискнуть было нужно: ведь только таким способом можно было спасти целый флот, летевший к гибели. И вот, я протянул свой меч в сторону и острием его повернул большую стрелку.
Солан был так поражен, и пришел в такой ужас, что забыл нанести мне удар. Вместо того он повернулся к стрелке с громким визгом, но это был последний крик: раньше, чем рука его дотронулась до рычага, острие моего меча пронзило его сердце.

    14. БОЙ В ТРОННОМ ЗАЛЕ

Однако предсмертный крик Солана не прошел без последствий: минуту спустя дюжина стражников ворвалась в комнату. К счастью, я уже успел так согнуть большую стрелку, что привел ее в полную негодность.
Приход стражников принудил меня скрыться в первый попавшийся коридор. К моему разочарованию, это оказался проход, мне совершенно незнакомый.
Стражники, вероятно, слышали, или догадались, каким коридором я пошел, потому что, едва я пробежал сотню шагов, как услышал за собой шум погони. Задержаться здесь и сражаться с этой кучкой людей, когда в городе шло большое сражение! Там я был гораздо более нужен! Меня брала страшная досада.
Погоня все приближалась, и так как я совсем не знал дороги, то вскоре увидел, что меня все равно нагонят, если мне не удастся где-нибудь спрятаться. Я хотел дать им пройти, а затем вернуться той дорогой, которой пришел, достигнуть башни, или, если возможно, пробраться на городские улицы.
Коридор круто поднимался вверх, а затем шел ровно и прямо на большое расстояние. Он был хорошо освещен, и если бы мои преследователи достигли этого места, они неминуемо увидели бы меня и я уже не успел бы скрыться.
По обе стороны коридора был ряд дверей, и так как все они были одинаковы, то я попробовал войти наудачу в первую из них. Я очутился в небольшой комнате, богато обставленной, которая, очевидно, служила прихожей к какому-нибудь приемному залу дворца.
На противоположной стороне была дверь, завешанная тяжелым занавесом, и из-за нее доносился шум голосов. Я прошел через комнату и, раздвинув занавес, заглянул в зал.
Передо мной оказалась группа в человек пятьдесят придворных, нарядно одетых, стоявших перед троном, на котором сидел Салензий Олл. Джеддак джеддаков обращался с речью к своим подданным:
- Назначенный час пришел, - услышал я, подойдя к занавесу, - и хотя враги Окара в стенах города, ничто не остановит воли Салензия Олла! От большой церемонии придется отказаться, чтобы не снимать ни одного лишнего человека с позиций, и только пятьдесят свидетелей, требуемых обычаем, будут присутствовать на провозглашении новой королевы Окара. Все будет устроено в одну минуту, и мы вернемся на поле битвы, а новая королева сможет с высоты башни смотреть на уничтожение своих бывших соотечественников и на величие своего повелителя.
Затем, повернувшись к одному из придворных, он тихим голосом отдал ему какой-то приказ.
Придворный поспешил к небольшой двери в дальнем конце зала и, широко распахнув ее, торжественно провозгласил:
- Дорогу Дее Торис, будущей королеве Окара!
В дверях появились два дюжих стражника, таща за собой отбивающуюся "невесту". Руки несчастной были закованы на спине, очевидно, с целью предотвратить самоубийство.
Ее растрепавшиеся волосы и тяжелое дыхание доказывали, что несмотря на цепи, она оказала своим палачам нечеловеческое сопротивление.
При виде ее Салензий Олл встал и обнажил меч. Все пятьдесят придворных высоко подняли свой мечи, образуя ими арену, под которой должна была пройти моя бедная принцесса.
Жестокая улыбка искривила мои губы при мысли о разочаровании, которое ожидало правителя Окара; рука моя нервно сжимала рукоятку огромного меча.
Процессия медленно двигалась к трону. Она состояла из нескольких священнослужителей, Деи Торис и двух стражников. В то время, как я смотрел на нее, перед моими глазами мелькнуло какое-то черное лицо, выглядывавшее из-за драпировок за возвышением, на котором стоял Салензий Олл в ожидании своей невесты.
Стражники толкали Дею Торис на ступеньки и грубо тащили ее к трону Окара. Кровь застучала у меня в висках. Священнослужитель открыл книгу и начал бормотать что-то нараспев. Салензий Олл протянул руку вперед, чтобы взять руку невесты.
Мое первоначальное намерение было дождаться какого-нибудь благоприятного момента, чтобы вмешаться в это дело. Ведь даже если вся церемония и окажется выполненной, брак все же был бы недействительным, пока я жив. Моей задачей было освободить Дею Торис и увести ее, если возможно, из дворца Салензия Олла; но будет ли это сделано до или после шутовской церемонии - а сущности значения не имело.
Однако я не выдержал, когда увидел, что гнусная лапа Салензия Олла протягивается к руке моей возлюбленной. Не успели придворные Окара сообразить, что случилось, как я прорвал их узкие ряды и очутился на возвышении рядом с Деей Торис и джеддаком.
Подняв меч, я ударил им плашмя по его гнусной руке и, схватив Дею Торис, поставил ее за собой. Обернувшись спиной к драпировкам, я стоял перед тираном и его воинами.
Джеддак джеддаков был гигантом, превышающим меня на несколько голов; это было наглое, грубое и сильное животное. Его лицо дергалось от ярости, и я легко представляю себе, что менее опытный воин мог задрожать при виде его.
Рыча от гнева, бросился он на меня с обнаженным мечом, но мне не пришлось узнать, умел ли Салензий Олл хорошо биться или нет. Дея Торис была за мной, и я сам был уже не человеком, а сверхчеловеком - никто не мог противостоять мне.
С тихим восклицанием: "За Дею Торис!" - я проткнул своим мечом прогнившее сердце правителя Окара, и Салензий Олл с искаженным лицом покатился по ступенькам к подножию своего брачного трона.
Минуту в свадебном зале царило молчание, а затем пятьдесят придворных дружно набросились на меня. Мы сражались бешено, но все преимущества были на моей стороне. Я сражался за самую дивную женщину в мире, за великую любовь, и легко отбивал со своей высокой эстрады копошившихся внизу врагов.
Из-за моего плеча звучал серебристый, дорогой голос, напевая боевую песнь Гелиума, которая поется женщинами, когда их мужья шествуют к победе.
Одного этого было достаточно, чтобы воодушевить меня, и я думаю, что я победил бы в тот день всех пятьдесят желтых воинов, присутствовавших на свадебной церемонии, если бы мне не помешали...
Бешеным темпом шел бой. Придворные вскакивали на ступеньки трона, но сразу же падали от удара меча. Казалось, что рука моя приобрела какую-то волшебную силу после поединка с искусным Соланом.
Я услышал позади себя какое-то движение. Звуки боевой песни смолкли, но в это время меня так теснили два воина, что я не смог сразу оглянуться. Может быть, Дея Торис собиралась занять место рядом со мной?
Героическая дочь героического мира! Это было похоже на нее; схватить меч и сражаться рядом с тем, кого она любила!
Хотя женщины Марса не обучаются военному искусству, но дух у них воинственный, и известны бесчисленные примеры, когда они принимали участие в боях.
Но она не пришла, и я был рад этому, так как мне пришлось бы удвоить усилия, чтобы защищать ее. Я решил, что она, вероятно, придумывает какой-нибудь стратегический маневр, и спокойно сражался в уверенности, что моя божественная Дея Торис в безопасности позади меня.
Полчаса, по крайней мере, дрался я против придворных Окара, и ни одна нога не вступила на возвышение, на котором я стоял. Оставшиеся в живых решили сделать последний решительный натиск. Едва они двинулись вперед, как дверь в дальнем углу зала распахнулась, и запыхавшийся гонец влетел в комнату.
- Джеддак джеддаков! - кричал он. - Где джеддак джеддаков? Город пал перед полчищами, прибывшими из-за барьера, уже воины юга овладели дворцовыми воротами и хлынули в священные пределы. Где Салензий Олл? Он

Предыдущая страница 12 Следующая страница


один может поднять ослабевший дух наших войск. Он один может спасти Окар! Где Салензий Олл?
Придворные расступились перед мертвым телом правителя, и один из них молча указал на труп.
Гонец отшатнулся, как будто от удара в лицо.
- Бегите тогда, придворные Окара! - закричал он. - Ничто не может спасти нас! Слушайте! Они идут!
И действительно, мы услышали из коридора глухой рев людей, звон металла и лязг мечей.
Не обращая внимания больше на меня, ставшего зрителем этой трагической сцены, придворные повернулись и побежали из зала через другой выход. Почти немедленно вслед за этим в той двери, через которую пришел гонец, появился отряд желтых воинов. Они отступали в зал спиной, упорно сопротивляясь горсти красных людей, которые медленно, но верно теснили их.
Стоя на возвышенности, я мог узнать через головы сражающихся лицо моего старого друга Кантон Кана. Он вел маленький отряд, который пробил себе дорогу в самое сердце дворца Салензия Олла.
В одну минуту я сообразил, что, напав на окарцев сзади, я внесу расстройство в их ряды и положу конец их сопротивлению. С этим намерением я прыгнул с возвышения, крикнув через плечо Дее Торис несколько слов объяснения.
Я не боялся оставить ее одну возле трона - ведь я продолжал находиться между нею и врагами, а Кантос Кан со своими воинами приближались с другой стороны.
Я хотел, чтобы люди Гелиума увидели меня и узнали, что их любимая Дея Торис тоже здесь. Как это должно было воодушевить их на новые подвиги!
Проходя через зал, чтобы атаковать врагов сзади, я увидел, что небольшая дверь медленно открылась и, к моему удивлению, в ней показалась фигура отца жрецов Матаи Шанга и его дочери Файдоры. Они быстро оглядели помещение, на минуту их глаза, широко открытые от ужаса, остановились на мертвом теле Салензия Олла, на груде придворных, валяющейся возле трона, на сражающихся воинах у другой двери, и, наконец, на мне...
Они не пытались проникнуть в зал, но, стоя у дверей, смерили взглядом каждый уголок его.
Выражение злобы показалось на лице Матаи Шанга, и змеиная улыбка заиграла на губах Файдоры. Затем они удалились, но перед удодом Файдора насмешливо захохотала мне прямо в лицо.
Я не понял значения ярости Матаи Шанга, не понимал насмешки Файдоры, но знал, что ни то, ни другое не предвещает мне ничего хорошего.
Минуту спустя я уже был за спиной у желтолицых, и когда красные люди Гелиума увидели меня через плечи своих противников, то раздались радостные возгласы, покрывшие собой общий шум битвы.
- За Джона Картера! - закричали они. - За джеда Гелиума! - и, как голодные львы, набросились на ослабевших желтых воинов.
Они попались между двух огней и сражались с тем настроением, которое часто вызывается полной безнадежностью положения. Они сражались так, как сражался бы я на их месте, решив умереть, но перед смертью уложить как можно больше противников...
Это был славный бой, но конец казался предопределенным, когда внезапно со стороны коридора показался новый большой отряд желтых воинов.
Теперь счастье переменилось. Люди Гелиума оказались между двумя жерновами, и, казалось, были обречены на гибель. Они принуждены были обернуться, чтобы встретить новых врагов, предоставив мне остатки воинов в тронном зале.
Ну и задали они мне дела! Моментами я сомневался, что смогу с ними справиться... Медленно теснили они меня обратно в зал, и когда они все проникли в него, один из них захлопнул дверь и закрыл ее на запор.
Это был умный маневр, я оказался отрезанным от своих, один с двенадцатью противниками, а красным людям в коридоре был прегражден путь к отступлению.
Но мне не раз приходилось находиться лицом к лицу и с более страшным врагом. Поэтому я начал спокойно и стойко бороться.
Мои мысли постоянно возвращались к Дее Торис. Я жаждал конца битвы, чтобы заключить ее в свои объятия и услышать снова слова любви, которых я был лишен столько лет!
Во все время боя я не имел свободной секунды, чтобы украдкой кинуть взгляд позади себя на то место, где она стояла около трупа убитого правителя. Я удивлялся только, почему она не воодушевляет меня больше воинственной песней Гелиума!
Было бы утомительно рассказывать все перипетии этого долгого боя; как мы сражались вначале у дверей, затем вдоль всего зала, наконец, у самого подножия трона, где упал мой последний противник, пронзенный моим мечом.
Тогда, с радостным криком, с распростертыми объятиями повернулся я, чтобы обнять мою возлюбленную. Эта минута должна была вознаградить меня сторицей за все кровавые столкновения, за все страдания, за все опасности, через которые я прошел ради моей любимой.
Но радостный крик замер на моих губах, руки мои безжизненно упали. Шатаясь, как смертельно раненный, взобрался я на ступеньки, которые вела к трону...
Дея Торис исчезла!

    15. НАГРАДА

Непостижимое исчезновение Деи Торис вызвало во мне подозрение, что здесь, может быть, замешано то темное лицо, которое промелькнуло передо мной за драпировками, позади трона Салензия Олла.
Почему вид этого злобного лица не побудил меня к большей осторожности? Почему я так беспечно отнесся к грозившей моей принцессе опасности?.. Увы! Все мои сожаления были напрасны и не могли исправить того, что случилось.
Снова Дея Торис попала в лапы Турида, этого черного дьявола. Снова все мои старания свелись к нулю! Я понял теперь причину ярости, которая так ясно отпечаталась на чертах Матаи Шанга и жестокую радость Файдоры.
Они знали или догадывались об истине. Хеккадор святых жрецов, желавший Дею Торис для себя самого, и, очевидно, явившийся в зал в надежде уличить Салензия Олла в вероломстве и помешать ему, понял, что Турид выкрал добычу из-под самого моего носа.
А радость Файдоры была вызвана сознанием жестокого удара, который был нанесен мне. Ее чувство ревности и ненависти к Дее Торис было удовлетворено.
Моей первой мыслью было заглянуть за драпировки позади трона, потому что там-то я и увидел Турида. Я рванул роскошную ткань и увидел перед собой узкий проход.
Ни минуты не сомневался я, что именно этой дорогой бежал Турид. Это подтверждалось еще находкой небольшого, усыпанного драгоценными камнями украшения, которое лежало на полу коридора.
Подняв безделушку, я увидел, что на ней был герб Деи Торис, и, прижав ее к губам, как безумный, я бросился по извилистому коридору, который спускался в нижние галереи дворца.
Очень скоро дошел я до помещения, в котором прежде работал Солан. Его мертвое тело все еще валялось там, где я его оставил. Но никаких признаков, что кто-то проходил через комнату с тех пор, как я тут был, не было! Однако Турид и Дея Торис должны были пройти здесь!
Я стоял с минуту в недоумении. Какой из бесчисленных выходов выведет меня на правильную дорогу? Я упорно напрягал память, чтобы вспомнить те указания, которые при мне повторял Турид Солану, и медленно, как будто сквозь густой туман, воскресли слова перворожденного:
"Идти по коридору, миновать три боковых кода направо, затем войти в четвертый правый ход и идти до того места, где встретятся три коридора: Снова идти направо, держась левой стены, чтобы не попасть в колодец. В конце этого пути - винтовая лестница, которая выводит вниз, а не наверх, после этого дорога ведет прямо".
И я сразу вспомнил выход, на который он указал.
Не теряя ни минуты, бросился я по этому незнакомому пути; я бежал, не принимая никаких мер предосторожности, хотя знал, что меня могут ожидать впереди серьезные неприятности.
Сначала часть пути пришлось пройти в полной тьме, но большая часть была потом довольно сносно освещена. Темнее всего было в том месте, где нужно было держаться левой стороны, чтобы не попасть в колодец, и я был уже у самого края пропасти, Когда заметил опасность.
Узкая полоса, не менее четырех футов, была оставлена вдоль стены, чтобы посвященный в тайну мог пройти; те же, которые не знали о ловушке, должны были неминуемо упасть в нее. Наконец я счастливо миновал ловушку и шел дальше уже по освещенной дороге.
В конце последнего коридора я неожиданно вышел на дневной свет и очутился в поле, покрытом снегом и льдом. Я был одет в легкую одежду, и внезапный переход к холоду был весьма чувствителен. Но хуже всего было сознание, что я, почти голый, не смогу выдержать такого сильного мороза и погибну раньше, чем успею нагнать Дею Торис и Турида.
Почему судьба ставила мне такие непреодолимые препятствия? Съежившись от холода, я отпрянул обратно в теплый туннель; никогда, кажется, я не был так близок к отчаянию.
Я отнюдь не отказывался от своего плана продолжать преследование. Если бы это было нужно, я пошел бы вперед, но я знал, что погибну раньше, чем смогу достичь цели, и хотел зрело обдумать положение и постараться найти более целесообразный путь к спасению Деи Торис.
Едва я вернулся в туннель, как споткнулся о какую-то меховую одежду, которая, казалось, была прикреплена к полу у самой стены. В темноте я не мог разглядеть, что держало ее, но ощупав руками, я нашел, что она вылезала из-под закрытой двери. Я толкнул ее и очутился на пороге небольшого чулана, по стенам которого была развешана полная одежда желтых людей.
Это помещение было расположено у самого выхода и, очевидно, служило гардеробной придворных, где они одевались и раздевались при выходе и входе во дворец.
Вероятно, Турид знал о существовании этого хранилища, и одел себя и Дею Торис, прежде чем отважился выйти на мороз. Второпях он раскидал ненужные ему вещи, и мех, валявшийся в коридоре, указал мне дорогу в то место, которое он вряд ли хотел мне указать!
Всего несколько секунд понадобилось мне, чтобы облачиться в полную полярную одежду из меха орлука, одной из необходимых частей которой являются высокие меховые сапоги.
Снова я вышел из туннеля и огляделся. На только что выпавшем свежем снегу ясно выделялись свежие следы Турида и Деи Торис. Теперь уже моя задача была значительно легче. Правда, ходьба по глубоким сугробам была крайне утомительна, но меня, по крайней мере, не мучили сомнения, какого направления держаться, и не подстерегали в темноте какие-то неведомые ловушки.
Следы вели по засыпанному снегом рву к вершине невысоких холмов, за которыми они опять спускались в другой ров, а через четверть мили они вновь подымались и вели к проходу между скалистыми холмами.
Следы Деи Торис были почти постоянно сзади; видно было, что чернокожий был принужден тащить ее за собой. А в некоторых местах глубоко проступали только его следы: вероятно, она не хотела идти дальше, и он нес ее. Я ясно представил себе, как она боролась с ним на каждом шагу.
Обогнув скалу, я увидел картину, которая заставила быстрее биться мое сердце: в небольшой котловине перед черным отверстием пещеры стояло четыре человека, а рядом с ними на блестящем снегу шумел аэроплан, очевидно только что вытащенный из пещеры.
Эти четверо были: Дея Торис, Файдора, Турид и Матаи Шанг. Мужчины были заняты жарким спором: отец жрецов, видимо, грозил, а чернокожий над ним насмехался.
Желая приблизиться к ним насколько возможно, прежде чем они меня заметят, я начал осторожно продвигаться вперед. Было видно, что мужчины в конце концов пришли к какому-то соглашению, потому что оба они, с помощью Файдоры, втащили сопротивляющуюся Дею Торис на палубу аэроплана.
Здесь они ее привязали, а затем оба спустились опять, чтобы закончить приготовления к отлету. Файдора вошла в небольшую каюту на корме корабля.
Мне оставалось до них с четверть мили, когда Матаи Шанг заметил меня. Он нервно схватил Турида за плечо и указал на меня рукой.
Теперь мне нечего было скрываться, и я бешено помчался к аэроплану.
Они удвоили свои усилия, возясь над приделыванием пропеллера, который был снят, очевидно, с целью починки.
Эту работу они закончили раньше, чем я покрыл половину расстояния, которое лежало между мною и ими, и оба бросились к веревочной лестнице, ведущей на палубу.
Турид первым добежал до нее и с проворством обезьяны вскарабкался на палубу. Здесь он нажал кнопку, управляющую подъемной силой, и судно медленно поднялось вверх, однако не с той большой скоростью, которой отличаются обычно аэропланы.
Я был еще в сотне футов от них, когда увидел, что они поднимаются.
Позади, у города, лежал могучий флот, огромные дирижабли Гелиума и Птарса, которые я спас в тот день от гибели; но прежде чем я успею дойти до них, Турид будет уже далеко...
В то время, как я бежал, Матаи Шанг с трудом карабкался на палубу, а над ним склонилось злобное лицо Турида. Вдруг я вздрогнул... Веревка, свешивающаяся с корабля, еще тянулась по земле. Только бы мне добежать до нее раньше, чем она поднимется слишком высоко над моей головой! Может быть, мне все же удастся взобраться по ней на палубу?
А с аэропланом что-то было неладно. Во-первых, ему не хватало подъемной силы; во-вторых, Турид уже дважды судорожно повертывал двигательный рычаг, а аэроплан продолжал неподвижно висеть в воздухе, слегка только двигаясь по течению дувшего с севера легкого ветерка.
Матаи Шанг был теперь у самого шкафута. Длинные крючковатые пальцы протянулись, чтобы ухватиться за металлические поручни. Турид наклонился еще ниже над своим соучастником.
Внезапно в поднятой руке черного блеснул кинжал и опустился по направлению к белому лицу отца жрецов. С криком безумного страха вцепился святой хеккадор в руку, державшую кинжал.
Я почти добежал до свешивающейся вниз веревки. Аэроплан продолжал медленно подниматься и ветер медленно относил его от меня, но тут я случайно споткнулся на мерзлой дороге и упал, сильно ударившись головой о мерзлую глыбу. Веревка, конец которой как раз теперь отделялся от почвы, болталась над самой моей головой, но я не мог ухватиться за нее: в голове шумело, и я потерял сознание.
Вероятно, я пролежал без чувств несколько секунд. Когда я открыл глаза, Турид и Матаи Шанг все еще боролись, а аэроплан отнесло всего на двести футов к югу; веревка была уже в добрых тридцати футах от почвы.
Озлобленный новой неудачей, которая постигла меня в ту минуту, когда успех был почти в моих руках, я побежал вперед и, очутившись под самым концом раскачивавшейся веревки, напряг всю силу своих земных мускулов и прыгнул.
Прыжок оказался удачен: я схватился за веревку на фут выше ее конца и крепко сжал ее. Но обледенелый канат скользил в руках. Я попробовал поднять свободную руку, чтобы ухватиться за него обеими руками, но это мне не удалось и я соскользнул еще ниже.
Я чувствовал, что канат медленно выскальзывает из моих рук. Через минуту все, чего я достиг, было бы потеряно, но в последний момент пальцы мои крепко зажали узел у самого конца и больше уже не разжимались.
Вздохнув облегченно, я начал карабкаться вверх, к палубе корабля. Я не мог видеть Турида и Матаи Шанга, но слышал шум борьбы и знал таким образом, что они все еще боролись; жрец за свою жизнь, а датор за то, чтобы увеличить подъемную силу аэроплана, освободившись от тяжести лишнего пассажира.
Если Матаи Шанг погибнет прежде, чем мне удастся взобраться наверх, то шансы достигнуть палубы будут очень малы. Стоит черному датору обрезать веревку, и он освободится от меня навсегда. В это время корабль как раз пролетал над краем бездонной пропасти.
Наконец рука моя ухватилась за перила аэроплана, и в тот же самый момент подо мной раздался страшный вопль. Кровь застыла у меня в жилах, и я с ужасом повернул глаза вниз, где визжащая фигурка, перевертываясь в воздухе, стремительно падала в бездну.
Это был последний полет святого хеккадора Матаи Шанга, отца святых жрецов...
Когда я обернулся к палубе, я увидел склонившегося надо мной Турида с кинжалом в руке. Он стоял спиной к переднему концу каюты, в то время, как я старался вскарабкаться на борт у кормы корабля. Между нами было всего несколько шагов. Никакая сила не могла поднять меня на палубу раньше, чем рассвирепевший чернокожий набросится на меня.
Мой конец наступил. Я знал это, и если у меня еще и оставались иллюзии, то торжествующая усмешка на злобном лице датора должна была их рассеять. Позади Турида я видел Дею Торис; ее глаза были широко раскрыты от ужаса, она билась в своих оковах, как пойманная птица. То, что Дея Торис принуждена была стать свидетельницей моей страшной смерти, удваивало мои мучения.
Я больше не пытался перелезть через шкафут. Вместо этого я крепко схватился левой рукой за перила и вытащил свой кинжал.
По крайней мере, я умру так, как жил, - сражаясь!
Турид был уже против двери каюты, когда новое действующее лицо приняло участие в мрачной трагедии, которая разыгрывалась на палубе побежденного аэроплана Матаи Шанга.
Это была Файдора. - С разгоревшимся лицом и с растрепанными волосами, с глазами, в которых явственно виднелись следы недавних слез, непохожая на ту гордую богиню, какой она всегда себя считала, Файдора выскочила на палубу как раз впереди меня. В ее руке был тонкий стилет... Я понял! Улыбаясь, бросил я последний взгляд своей возлюбленной, взгляд человека, приговоренного к смерти, и смело повернул лицо к Файдоре, ожидая удара.
Никогда не видел я это прекрасное лицо более прекрасным, чем в эту минуту. Казалось невероятным, что такая красота может таить в себе столько жестокости и бессердечия. Но в этот день в ее прекрасных глазах было новое выражение, которого я в них никогда не видел - какая-то необычная мягкость и страдание.
Турид был возле меня и оттолкнул ее, чтобы нанести мне первый удар. Но произошло то, чего я совершенно не ожидал, и произошло так быстро, что я не мог сперва понять, что случилось...
Левая рука Файдоры крепко схватила датора, державшего кинжал, а правая высоко поднялась, и в ней блеснуло острое лезвие.
- Вот тебе за Матаи Шанга! - крикнула она и глубоко вонзила лезвие в грудь датора. - Вот тебе за то зло, которое ты хотел причинить Дее Торис! - снова острая сталь вонзилась в окровавленное тело.
- А вот тебе еще, еще и еще, - пронзительно кричала она, - за Джона Картера, джеда Гелиума, - и при каждом слове она втыкала свой стилет в уже безжизненное тело датора. Затем презрительным жестом она сбросила труп перворожденного с палубы.
Я был так поражен трагической сценой, разыгравшейся передо мной, что потерял способность двигаться и не делал никаких попыток взобраться на палубу. Следующий поступок Файдоры снова удивил меня - она протянула мне руку и помогла подняться. Я встал на палубу, глядя на нее с нескрываемым изумлением.
Легкая усмешка мелькнула у нее на губах, но не жестокая высокомерная улыбка богини, которая была мне знакома.
- Ты удивляешься, Джон Картер, - сказала она, - и не понимаешь, что произвело во мне такую перемену? Я тебе скажу. Это сделала любовь - любовь к тебе.
Я нахмурил брови, но она подняла руку.
- Постой, - сказала она. - Я не говорю о своей любви. Это - любовь твоей жены Деи Торис к тебе научила меня, чем может быть истинная любовь, чем она должна быть и как далека была от настоящей любви моя эгоистическая

Предыдущая страница 13 Следующая страница


страсть.
Теперь я стала другой. Теперь я могла бы любить тебя так, как любит тебя Дея Торис. Теперь мое единственное счастье в том, чтобы знать, что ты и она снова будете вместе, потому что в ней одной ты можешь найти свое счастье.
Но меня мучит зло, которое я совершила. Много грехов нужно мне искупить, и хотя я и считаюсь бессмертной, всей моей жизни было бы мало, чтобы искупить мою вину.
Но есть другой путь к спасению, и если Файдора, дочь святого хеккадора, согрешила, то она сегодня уже частью искупила свой грех, а чтобы ты верил в ее искренность, она докажет ее единственным возможным для нее способом: Файдора спасла тебя для другой и уходит с твоей дороги...
С этими словами она стремительно повернулась и бросилась с палубы корабля в бездонную пропасть...
Крик ужаса вырвался у меня. Я подбежал к перилам, желая спасти жизнь той, которую еще совсем недавно с радостью видел бы мертвой. Но было уже слишком поздно.
С глазами, полными слез, я отвернулся, чтобы не видеть конца несчастной.
Минуту спустя я разрезал путы, связывавшие Дею Торис, и когда ее прелестные руки обвились вокруг моей шеи и дивные губы прижались к моим, я сразу позабыл все ужасы, свидетелем которых мне пришлось быть, и все страдания, которые я перенес.

    16. ВЛАДЫКА БАРСУМА

Аэроплан, на палубе которого я очутился вдвоем с Деей Торис, оказался совершенно непригодным. Резервуары с лучами подъемной силы давали течь и машина делала перебои. Мы беспомощно висели над полярными льдами.
Ветер медленно гнал корабль сперва над пропастью, где лежали трупы Матаи Шанга, Турида и Файдоры, а затем над низкой грядой холмов. Я открыл предохранительные клапаны и медленно опустился.
Как только аэроплан коснулся почвы, Дея Торис и я сошли с палубы и, рука об руку, пошли обратно через снежную пустыню по направлению к Кадабре.
Мы вошли в тот самый туннель, по которому я недавно бежал в таком диком отчаянии. Мы шли медленно - нам нужно было так много сказать друг другу!
Она рассказала о той ужасной минуте, несколько месяцев тому назад, когда дверь ее вращающейся темницы внутри храма Солнца медленно заходила за стену; рассказала, как Файдора бросилась на нее с поднятым кинжалом, но Тувия закричала, когда поняла злобное намерение дочери святого жреца.
Это был тот крик, который звучал в моих ушах долгие месяцы. Только теперь я узнал, что Тувия успела вырвать кинжал у Файдоры, прежде чем он коснулся Деи Торис или ее самой.
Она рассказала мне о томительных днях своего заключения, о злобной ненависти Файдоры, о нежной любви Тувии. Когда мрачное отчаяние овладело ими, то они обе - Тувия и она - утешались одной и той же надеждой, что Джон Картер найдет способ освободить их.
Вскоре мы дошли до помещения Солана. Мы продвигались вперед беспечно, не принимая никаких мер предосторожности; я был уверен, что город и дворец находятся в руках моих друзей.
Таким образом вышло, что, войдя в комнату, мы очутились лицом к лицу с десятью придворными Салензия Олла. Они хотели скрыться из дворца теми же коридорами, через которые мы только что прошли.
При виде нас они остановились, и предводитель их злобно усмехнулся и воскликнул, указывая на нас:
- Нам везет! Смотрите, вот виновник всех наших бедствий! Пусть нас победили, но мы отомстим за джеддака и за весь город! Сладок час мести! Пусть победители найдут здесь изуродованные трупы Джона Картера и его жены. Пусть увидят они, как умеют мстить желтые люди! Готовься к смерти, Джон Картер, но, чтобы твой конец был более горек, знай, что я, быть может, не приговорю Дею Торис к милосердной смерти, а сохраню ее для своей забавы и для забавы своих приближенных!
Я стоял у той самой стены, где находились все рычаги. Дея Торис стояла рядом со мной. Она взглянула на меня с удивлением: воины приблизились к нам с обнаженными мечами, а мой меч все еще оставался в ножнах, и я ждал их приближения с улыбкой на губах.
Желтые воины тоже смотрели на меня с изумлением. Моя неподвижность смущала их, и они остановились в нерешительности, опасаясь какой-нибудь хитрости. Когда они подошли почти на расстояние меча, я поднял руку, положил ее на полированную рукоятку большого рычага и, продолжая зловеще улыбаться, взглянул своим врагам прямо в лицо.
Они стали, как один человек, бросая испуганные взгляды на меня и друг на друга.
- Стой! - завопил их предводитель. - Ты не знаешь, что ты делаешь!
- Ошибаешься, - ответил я спокойно. - Джон Картер знает, что делает. Он знает, что, если один из вас подступится к Дее Торис, то я поверну рычаг - и она и я умрем вместе, но отдельно мы не умрем!
Придворные отпрянули и несколько минут шептались друг с другом. Наконец предводитель повернулся ко мне.
- Ступай своей дорогой, Джон Картер, а мы пойдем своей, - сказал он.
- Пленные не идут своей дорогой, - возразил я, - а вы мои пленные.
Прежде чем они смогли ответить, дверь в противоположном конце комнаты отворилась, и отряд желтых людей хлынул в помещение. Придворные, казалось, вздохнули с облегчением, но скоро их лица опять омрачились: во главе желтых людей шел Талу, мятежный джед Марентины. Приближенные Салензия Олла знали, что им нечего ждать пощады от его руки.
Талу с первого же взгляда охватил положение и улыбнулся.
- Правильно, Джон Картер! - закричал он. - Ты обращаешь против них их же силу! Какое счастье для Окара, что ты оказался здесь и помешал их бегству! Это сброд величайших негодяев севера, а этот - он указал на предводителя, - хотел провозгласить себя джеддаком джеддаков на месте убитого Салензия Олла. Если бы это случилось, у нас был бы еще более гнусный правитель, чем ненавистный тиран, павший от твоего меча.
Придворные принуждены были молчаливо покориться и дать себя связать; сопротивление не принесло бы им ничего, кроме смерти. Сопровождаемые воинами Талу, мы отправились в большой тронный зал. Здесь было большое собрание воинов. Рядом с красными людьми Гелиума и Птарса стояли желтые люди севера и черные перворожденные, прибывшие ко мне на помощь под предводительством Ксодара. Здесь были дикие зеленые воины с высохшего морского дна на дальнем юге и небольшие отряды белокожих жрецов, которые решили отказаться от своей религии и присягнули Ксодару.
Здесь были Тардос Морс и Морс Каяк и статный сын мой Картерис в своих блестящих военных доспехах. Увидя нас, они все трое бросились к Дее Торис и хотя не в характере марсиан бурно проявлять свои чувства, они чуть не задушили ее в своих объятиях.
Здесь были Тарс Таркас, джеддак тарков, и Кантос Кан, и здесь же был мой дорогой Вула, совсем обезумевший от счастья и в избытке своей любви прыгавший на меня и дергавший меня за доспехи.
Гром приветственных криков огласил зал при нашем входе: раздался оглушительный звон металла, когда воины всех марсианских народов высоко подняли свои мечи и скрестили клинки в знак успеха и победы. Я прошел сквозь густые ряды ликующих воинов, джедов и джеддаков, но сердце мое не радовалось. Среди этой толпы мне не хватало двух любимых лиц, и я много дал бы, чтобы видеть их в эту минуту. В тронном зале не было Туван Дина и его дочери Тувии.
Я всех расспрашивал о них и, наконец, один желтый пленный рассказал мне, что они были опознаны и захвачены начальником дворцовой стражи, когда они пробирались к "яме изобилия".
Мне не нужно было спрашивать, зачем шли туда отважный джеддак и его мужественная дочь. Военнопленный сказал, что они были заключены в одну из многочисленных темниц, где должны были ожидать приговора северного тирана.
Я немедленно выслал отряды, которые обыскали дворец сверху донизу, и мое счастье стало полным, когда они вошли в зал под эскортом почетной стражи.
Первым движением Тувии было броситься к Дее Торис, и искренность, с которой они обняли друг друга, была ясным доказательством их любви.
В этом переполненном шумном зале молчаливо и одиноко стоял пустой трон Окара.
Многое перевидел старый трон с тех пор, как на него вступил первый джеддак джеддаков, но я думаю, что никогда не видел он более странной сцены. Размышляя о прошлом и будущем этой изолированной расы чернобородых желтых людей, я видел для них возможность более светлого и полезного существования в великой семье дружественных народов, которая тянулась от южного полюса почти до их барьера.
Двадцать два года тому назад я был закинут голый и чужой в этот странный мир. Каждая раса, каждая нация вели тогда беспрерывные войны друг с другом.
Теперь, благодаря силе моего меча и преданности друзей, которых приобрел мой меч, черные, белые, красные и зеленые люди стояли бок о бок и жили в мире и дружбе. Все расы Барсума не составляли еще одного целого, но большой шаг в этом направлении уже был сделан, и если бы мне удалось присоединить к общей семье народов еще и свирепую и замкнутую желтую расу, то я чувствовал бы, что мною совершено великое дело. Я выплатил бы Марсу по крайней мере часть огромного долга, который лежал на мне за то, что он дал мне Дею Торис.
Я видел только один путь к воплощению этой мечты, и только один человек был пригоден для осуществления моих надежд. И, как всегда бывает со мной, я поступил так, как привык поступать в решительных случаях - без долгих размышлений и предварительных совещаний.
Те, которым не нравятся мои планы и мой способ их проводить, всегда могут мечами выразить свое несогласие и недовольство; но, кажется, на этот раз не было ни одного несогласного голоса, когда я, схватив Талу за руку, подвел его к трону Салензия Олла.
- Воины Барсума! - вскричал я. - Кадабра пала, и вместе с ней пал ненавистный северный тиран. Но самостоятельность Окара должна быть сохранена. Красные люди управляются красными джеддаками; зеленые воины древних морей признают только зеленого правителя, перворожденными южного полюса правит черный Ксодар. И не было бы в интересах ни желтых, ни красных людей, если бы красный джеддак вступил на трон Окара. Среди вас есть воин, достойный носить древний титул джеддака джеддаков Севера. Люди Окара, поднимите ваши мечи в честь вашего нового правителя Талу, мятежного джеда Марентины.
Свободные люди Марентины и пленные Кадабры встретили радостными криками мое заявление. Все они думали, что красные люди захотят удержать то, что они захватили силой оружия, как это было принято в прежние времена на Барсуме. Они были уверены, что им придется жить под гнетом иноземного джеддака.
Победоносные воины из войска Картериса присоединились к радостной манифестации.
Среди дикого шума и радостных криков Дея Торис и я прошли в роскошный сад джеддака, расположенный во внутреннем дворе дворца. За нами следовал Вула, но на резной скамейке в беседке из дивных красных цветов мы увидели двоих, которые опередили нас - Тувию из Птарса и Картериса из Гелиума.
Красивая голова юноши низко склонилась над лицом прекрасной девушки. Я, улыбаясь, взглянул на Дею Торис и, притянув ее к себе, прошептал:
- Почему бы нет?
Действительно, почему нет? Что значат годы в стране вечной юности?
Мы оставались в Кадабре в качестве гостей Талу, пока он формально не был введен в управление страной, а потом отплыли на юг от ледяного барьера со всем большим флотом, который мне посчастливилось спасти от гибели. Но перед нашим отъездом мы были свидетелями, как согласно приказанию нового джеддака, был уничтожен страшный магнитный столб.
- Отныне, - сказал он, когда от столба ничего не осталось, - флоты красных и черных людей могут так же свободно летать над ледяным барьером, как над своими странами. Пещеры Кариона будут очищены, чтобы и зеленые люди могли иметь доступ в нашу страну. Охота на священных аптов будет разрешена и даже поощрена, чтобы на севере не осталось ни одного из этих страшных чудовищ.
Мы распрощались с нашими желтыми друзьями с истинным сожалением и отплыли в Птарс. Здесь мы оставались целый месяц в гостях у Туван Дина я я видел, что Картерис охотно остался бы здесь навсегда, не будь у него обязанностей в Гелиуме.
Мы остановились над огромными лесами Каола и ждали разрешения лесного джеддака приблизиться к его сторожевой башне, где затем целый день до полуночи высаживали корабли войска каолян. Мы погостили тоже несколько дней в Каоле, чтобы скрепить узы дружбы между ним и Гелиумом, и, наконец, после долгого отсутствия, увидели издали высокие башни Гелиума.

Предыдущая страница 14


1 2 3 4 5 6 7 8 9 10 11 12 13 14


Эдгар Берроуз

Владыка Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin