Эдгар Берроуз - Венерианский маг (фрагмент)

Описание Книги

    1

Рой Чепмэн Эндрюс однажды сказал, что приключения - результат плохих способностей и неумения. Если бы дело обстояло именно так, мне должны были бы сразу в двух мирах вручить призы за самые слабые способности, полное отсутствие какого-либо умения и дурные наклонности, потому что я всегда напарываюсь на самые удивительные приключения.
Мне кажется, что я всегда вполне толково планирую свои поступки, иногда даже проявляю незаурядную хитрость и смекалку, чтобы избежать неприятностей; но потом откуда-то выскакивает маленький подленький чертик, и вся моя рассудительность катится в тартарары. Однако должен признать, что это мой обычный недостаток; и всякие безобразия, в частности, безрассудная смелость, весьма характерны для меня. Я опрометчив. Я всегда пытаюсь поймать самый невероятный шанс. Я знаю, что это глупо.
Вещи, над которыми надо много размышлять, сбивают меня с толку. Частенько я знаю: то, что я собираюсь сделать - беспросветная глупость. И все-таки я ее делаю. Я играю со Смертью, моя ставка в игре - жизнь. Но у меня было достаточно времени, чтобы научиться немного передергивать, и до сих пор я всегда сводил игру хотя бы к ничьей.
Несчастье, которое немного изменило курс моего корабля (так, что я приземлился на Венере вместо Марса), было результатом ничтожной ошибки в вычислениях одного из самых известных американских астрономов, чьи расчеты были проверены и перепроверены несколькими моими приятелями (такими же грамотными), и мной самим напоследок. В этой компании не было недостатка ни в знаниях, ни в глупости. Вероятно, именно поэтому результатом стала цепь таких приключений, которые никогда не смогли бы произойти ни с кем другим, кроме меня.
Я оставляю эти записи тому, кто сможет их прочесть. Это мое последнее приключение.
Сколько в нем случайностей и сколько глупости? Вам судить. Господа присяжные, мои добрые читатели, передвиньте вашу лампу чуть левее от любимого кресла и внимательно изучите свидетельские показания.
Я познакомился с Эро Шаном в Хавату, образцовом городе за Рекой Смерти. Вскоре он стал моим лучшим другом. Он помог мне построить первый аэроплан для полетов - вернее, для хулиганства в пустых небесах Венеры, не ведающей забастовок профсоюза авиадиспетчеров. Моя Дуари назвала аэроплан энотаром или птицекораблем, в нем мы ускользнули из Хавату после маленького недоразумения в суде, который зачем-то приговорил Дуари к смерти.
В следующий раз я видел Эро Шана висящим на стене в музее естественной истории города Ву-ад, парализованного от шеи до пят. Должен признаться, что там он мне понравился. Это был почтенный и внушительный экспонат, тем более поучительный, что мы с Дуари висели рядом в том же состоянии. Тогда же Эро Шан успел мне рассказать, что ему с помощью нескольких ученых из Гавату удалось построить второй энотар. Но во время испытательного полета он столкнулся с тем же кошмарным штормом, который сдул меня и Дуари эдак на пару тысяч миль от курса. В результате вышеизложенного он должен был совершить вынужденную посадку возле Ву-ада, где и закончил полет, став нечаянной радостью для смотрителей музея и сотен посетителей.
Когда к превеликому огорчению всего народа эноэба мы ускользнули и оттуда, Эро Шан согласился прогуляться с нами, и после нескольких десятков душераздирающих приключений мы достигли Санары, столицы Корвы, страны, расположенной на континенте Анлап.
Корва - единственная страна на Венере, которую Дуари и я смогли назвать своей. Я сражался за Корву с кровожадными Зани. Я спас жизнь маленькой дочери истинного джонга Корвы, моего хорошего друга Тамана, и поэтому он отнесся ко мне, как к родному сыну, что закончилось достаточно любопытно - он и в самом деле усыновил меня.
Поэтому теперь я - танджонг Корвы. Поэтому, когда мы с Дуари вернулись в Санару после недолгого отсутствия (немногим более года), нас ждал в буквальном смысле слова королевский прием. (Мне кажется, что добрые жители Санары давно оставили всякие надежды увидеть нас снова, и были немало поражены нашим появлением, что, впрочем дало им замечательный повод повеселиться и попировать вволю.)
Мы пировали и веселились дни и ночи напролет. Чтобы люди смогли увидеть и приветствовать нас, мы проехали по всему городу в королевской беседке, укрепленной на спине гантора, украшенного великолепной попоной. Люблю я, черт подери, этих гигантских вьючных животных, по сравнению с которыми любой мамонт или мастодонт выглядели бы карликами! Две сотни дворян, ганторов и воинов составляли наш кортеж. Казалось, люди сходят с ума от радости, видя нас. Я скромно счел это свидетельством моей неслыханной популярности и невиданной красоты Дуари.
Наконец мы обрели дом, более того, мы были дома! Нам казалось, что впереди долгие годы мира и счастья. Никаких происшествий, никаких приключений! С нас хватит. Я не знаю, любят ли принцы крови носить домашние шлепанцы, сидеть в кресле, закинув ноги на журнальный столик, курить трубку и читать по вечерам, но я собирался заняться именно этим.
Что у меня получилось, вы увидите сами.

    2

Я пообещал Эро Шану, что я спроектирую и помогу ему построить энотар, в котором мы сможем когда-нибудь полететь назад, в Хавату. А поскольку Таман захотел, чтобы я проследил за строительством еще нескольких энотаров для армии Корвы, у нас в одно и то же время строились два энотара.
Работа шла вовсю, когда я придумал и изготовил совершенно новый тип парашюта, который мгновенно открывался и с помощью которого можно было опускаться очень медленно. К тому же им можно было управлять, используя клапаны, которые открывали и закрывали отверстия в ткани купола. Испытания показали, что этот парашют может быть использован без опасности для жизни на высоте до двух тысяч футов.
С горечью хочу заметить, что я работал над еще более совершенным и безопасным устройством, пока судьба готовила для меня новые неприятности. Я ставил эксперименты, чтобы исключить любые неожиданности, а Фортуна изобретала эти самые неожиданности, чтобы прекратить мои эксперименты! Я был очень расстроен тем, что не смог закончить свой экспериментальный баллошют. Вы хотите знать, что это?
Ну, топливо, используемое в безмолвном моторе моего энотара, я описывал и прежде не раз и не два. Только долг ученого - я-то не знаю, достигли ли Земли мои прежние послания!? - и врожденная вредность заставляют меня повторить: оно состоит из субстанции, известной как лор, которая в свою очередь содержит два элемента; один, называемый йор-сан, и другой, именуемый вик-ро, взаимодействие которого с йор-саном приводит к полной аннигиляции лора; но поскольку ни меня, ни вас не интересуют тонкости теплоэнергетики, я, не разъясняя особенностей принципа использования этой субстанции, не прибегая к цифрам и специальным терминам, выражающим энергоемкость топлива и мощность двигателя, напомню только, что использование любого произвольного объема лора (каковой не имеет так называемого порога критической массы и пригоден к использованию в любых, самых ничтожных количествах) высвобождает в восемнадцать миллиардов (тысяч миллионов) раз больше энергии, чем при обычном сгорании эквивалентного объема каменного угля, что позволило мне разработать небольшой монгольфьер, крепящийся непосредственно к куполу парашюта таким образом, что купол, собственно, и представляет собой нижнюю часть линзообразного баллона монгольфьера, вогнутой стороной обращенного к почве, и выполненного из невероятно прочной материи, незначительная толщина которой позволяет упаковать купол-баллон в небольшой ранец, немногим отличающийся по размерам и весу от обычного парашютного ранца, из которого он аналогично обычному парашюту и выстреливается, с той разницей, что одновременно с разворачиванием основного купола на стропах мельчайший кусочек лора, аннигилируя, генерирует достаточное количество тепла для того, чтобы наполнить баллон нагретым и, соответственно, расширенным воздухом, продолжая поддерживать приемлемую температуру рабочего объема в течение периода времени, достаточного для того, чтобы летчик, вынужденный катапультироваться, был в состоянии продержаться в воздухе, не снижаясь, до тех пор, пока ему не удастся выбрать место, пригодное для безопасной посадки, после чего он, пустив в ход разрывную стропу, опустошающую баллон монгольфьера, мог постепенно спуститься на землю, используя аппарат уже как обычный парашют. Все. Как я ненавижу длинные фразы!
Но вернемся к моему повествованию. Как только первый энотар был завершен, я провел его испытания. Это был славный корабль, но так как я вложил несколько новых идей (рассказать?) в его конструкцию, мы решили, что было бы желательно еще раз хорошенько его проверить его перед тем, как Эро Шан осуществит долгий перелет в Хавату. То ли это была судьба, то ли очередной дурацкий толчок, ее изменяющий... На этот раз я, пожалуй, извлеку пользу из сомнений и посмею назвать это улыбкой Фортуны.
Мы запаслись провизией, попрощались с друзьями и поднялись в воздух - ранним утром, чтобы никто не видел. Я собирался вернуться в Санару через три дня, к вечеру. По выражению глаз Дуари и по тому, как она прижималась ко мне, я видел, что ей не хочется меня отпускать. Я пообещал ей, что вернусь не позже, чем через три дня. Ее поцелуи еще пылали на моих губах, а я уже запрыгнул в кабину к Эро Шану и запустил двигатель.
Я никогда не летал над Анлапом на запад от Санары, так как эта часть континента была исследована далеко не полностью. С другой стороны, поскольку она была почти не исследована, я решил пролететь в этом направлении подальше и посмотреть, что там творится. Санара расположена в самой восточной точке Анлапа, который, в соответствии с амторианскими картами, простирается на запад еще на три тысячи миль. Но амторианские карты основаны на таких подлых представлениях о форме планеты, что я был уверен - расстояние до западной оконечности континента будет не меньше чем втрое большим. То есть девять тысяч миль.
Учитывая различные случайности, я предполагал, что нам пришлось бы провести в воздухе что-то около двадцати пяти часов, двигаясь на полной скорости. Но так как я собирался картографировать местность хотя бы в первом приближении, нам придется лететь медленней. И все-таки я считал, что трех дней будет вполне достаточно. Это была бы также искомая хорошая проверка для энотара.
В первый день мы летели над какой-то очень красивой местностью и опустились на ночь в центре обширной равнины. На земле не было никаких следов человека, а значит, и никакой опасности, что мы будем атакованы ночью. Но ночью мы все же дежурили - по очереди. Знаю я эти шуточки! Нет уж, больше никаких случайностей!
Когда мы проснулись, нижний слой облаков висел намного ниже, чем вчера. Облака вздымались волнами, поднимаясь вверх и опускаясь вниз. Я никогда раньше не видел такого волнения. Несмотря на это, мы поднялись в воздух и продолжали двигаться на запад на высоте около двух тысяч футов.
Мы отлетели совсем недалеко от места ночлега, когда я заметил, что наш компас ведет себя очень неустойчиво. Хотя я знал, что мы продолжаем двигаться на запад, потому что под нами был тот же ландшафт, который я вчера уточнял на карте, компас показывал, что мы летим на юг. А скоро он стал вести себя совсем непредсказуемо - стрелка металась вперед и назад, иногда разворачиваясь на все триста шестьдесят градусов. И, что было совсем плохо, облака опускались все ниже и ниже. Меньше чем за полтора часа наш потолок высоты упал с двух до одной тысячи футов.
- Заканчиваем полет, - сказал я Эро Шану. - Я поворачиваю назад. Мы изучили местность достаточно хорошо, чтобы вернуться в Санару без компаса, и я определенно не имею никакого желания рисковать. Тучи опускаются все ниже и ниже, и если мы окажемся в зоне нулевой видимости при неисправном компасе, нам придется туго. И это еще мягко сказано.
Энотар плавно развернулся и я направил его в обратную сторону, на восток.
- Ты совершенно прав, - согласился Эро Шан. - Я внимательно слежу за тучами. За последние пятнадцать минут они опустились на пятьсот футов.
- Я хочу приземлиться и переждать все это, как только мы доберемся до конца леса, - сказал я.
Мы снова летели над огромным лесным массивом, где вынужденная посадка означала бы крушение. Даже если бы мы выжили, это означало бы длинную дорогу - пять или шесть тысяч миль до Санары через дикие заросли, населенные ужасными животными и, возможно, не менее ужасными людьми. А у нас дома все-таки было кое-что, не позволявшее рисковать - например, пара тронов и моя Дуари. Мы должны были перелететь через лес, пока тучи не окутали нас.
Задыхаясь, мы пронеслись над обширным пространством, покрытым лиловыми и фиолетовыми листьями, которые, как прекрасное покрывало из цветов на гробе, прятали под собой смерть. А тучи опускались все ниже и ниже.
Я оценил высоту деревьев примерно в сотню футов, и сейчас мы шли на высоте около шестьдесяти футов над их верхушками. Лес простирался перед нами необозримо, сколько хватало глаз. По пути на запад мы пролетели весь лес за пятнадцать минут, и я решил, что продолжая полет без компаса, мы потеряли курс на восток и, вероятно, сейчас летели по длинной оси леса - на север или на юг. Состояние неизвестности и беспокойства сводило с ума. Я редко чувствовал себя таким беспомощным. Это была ситуация, в которой никакой ум и знания не могли противостоять слепым, бесчувственным силам природы. Хотел бы я, чтобы Рой Чепмэн Эндрюс оказался здесь и посоветовал, что делать!
- Надвигается! - воскликнул Эро Шан, когда тучи колоссальной волной опустились перед нами, сливаясь с серовато-лиловой пастелью верхушек деревьев и ограничивая видимость до нуля.
Я ничего не ответил. Говорить было нечего, потому что я бросил взгляд назад и увидел быстро опускающиеся тучи, закрывающие обзор во всех направлениях. Я потянул рычаг управления на себя, и врезался в полужидкий хаос. На пятнадцати тысячах футов я понял, что мы можем чувствовать себя в безопасности, держась на этой высоте - выше гигантских лесов, которые иногда встречаются на Венере, выше большей части горных массивов. По крайней мере, у нас было время подумать и спланировать ближайшее будущее.
А пока я летел вслепую, без компаса, над неизвестной местностью, а это, как ничто другое, препятствует любому проявлению человеческого ума и изобретательности.
Я повернулся к Эро Шану.
- Прыгай с парашютом, если хочешь, - сказал я.
- А ты собираешься прыгать? - спросил он.
- Нет, - ответил я. - Даже если мы приземлимся, не растянув сухожилия на лодыжках, не поломав ноги и не убившись, шансы на то, что мы когда-нибудь достигнем Санары, практически равны нулю. Энотар - единственная надежда на спасение. Я врос в него. Либо я выживу, либо погибну - но вместе с ним.
- Скорее последнее, - сказал Эро Шан, невесело улыбаясь. - Но я попробую выжить - с тобой, разумеется. В общем, я последую за тобой. И я согласен прыгать с парашютом только в том случае, Карсон, если прыгнешь ты!

    3

Порой судьба меня не жалует, но, выбирая для меня товарища по несчастью, она оказалась на этот раз невероятно щедра. Даже обыскав два мира, трудно найти лучшего парня и более преданного друга, чем Корган Сентар Эро Шан из Хавату.
Мы быстро набрали высоту и на пятнадцати тысячах футов внезапно очутились в чистом воздухе с горизонтальной видимостью, ограниченной только кривизной планеты. Сейчас мы были между внутренним и внешним облачными слоями. Здесь было намного светлей и ярче, а воздух казался горячим и липким. Однако я знал, что ночью здесь будет очень темно и холодно, - еще по той ночи, когда я выбросился с парашютом из ракетного корабля перед его крушением. Да, вот это было испытание!
Я не имел ни малейшего понятия о направлении, в котором летел, но меня утешало сознание того, что горы я, наверное, все-таки увижу перед тем, как врежусь в них. Я летел, надеясь на то, что в нижней облачном слое может появиться разрыв, что позволило бы нам снова опуститься. Мне захотелось поделиться надеждой с Эро Шаном.
- Такое везение бывает один или два раза в жизни, - ответил тот. - Мне кажется, вероятность того, что это случится именно тогда, когда нам надо, примерно пять-шесть миллиардных.
- Я всегда надеюсь, - сказал я. - Я, наверное, оптимист.
Сколько у меня оптимизма, вы можете судить сами, если я позволяю себе с надеждой годами ждать семерной на пиках. А играем мы цент за вист; и учтите еще тот факт, что я физически не в состоянии смириться с возможностью проиграть больше двух-трех долларов и принципиально никогда не заказываю больше восьмерной. Такой вот, ребята, оптимизм.
- Надейся, - засмеялся Эро Шан. - Это ничего не стоит, но положительно влияет на нервную систему.
- Здесь, между слоями облаков, прелестный вид, - добавил он через несколько секунд. - Жаль, что почти ничего не видно.
- Ты был когда-нибудь здесь? - спросил я.
- Нет. И никто другой не был.
- Ну, положим, я был. Пейзаж, кстати, совсем не изменился. С тех пор, как я видел его в последний раз, здесь почти ничего не построили.
Эро Шан ухмыльнулся, а потом показал вниз.
- Смотри!
Я уже увидел. Нижний слой облаков теперь вспучивался и поднимался. Тучи поднимались волнами, они посерели и выглядели достаточно угрожающе. Я осторожно повел энотар над ними и вдруг заметил, что внешний облачный слой опускается вниз и вот-вот поглотит нас. Две оболочки сходились и сливались в одну.
То, что в повествовании заняло так мало места, на самом деле длилось немногим менее двух часов. Мы могли быть уже за тысячу миль от того места, где взлетали, а могли все время лететь по кругу и быть как раз над местом ночлега.
- А как сейчас насчет парашюта? - спросил я. - Это твой последний шанс.
- Почему это?
- Потому что я опускаюсь. Внутренняя оболочка явно поднялась, мы только что это видели. Есть шанс, что под ней появился хоть небольшой безоблачный промежуток, какое-нибудь просматриваемое пространство. Конечно, если не успев выйти из облаков, мы врежемся в скалу или дерево, мы погибнем; но если останемся здесь - тем более погибнем.
- А если не врежемся в скалу - выживем, чтобы умереть в другой раз, - хохотнул Эро Шан.
- Совершенно верно, - согласился я. - Я опускаюсь.
- Я опускаюсь с тобой.
Я долго планировал вниз - это было медленное, очень медленное скольжение. Я избегал ненужных случайностей. Одиннадцать тысяч футов, десять тысяч, девять тысяч. Я отметил, что частичная видимость появилась на десяти тысячах, а на девяти я вдруг заметил острую зазубренную вершину горы, торчащую прямо перед нами. Я рисковал, и как я рисковал!
Эро Шан присвистнул.
- Мне кажется, что если твое... это... приспособление для приземления не втянется, оно соскоблит кусок скалы, - сказал он. - Или скала соскоблит кусок энотара, что вернее.
- Шасси убрано.
Я обратил внимание, каким слабым кажется мой голос, а ведь я почти кричал.
Сейчас, в новом направлении, я планировал так медленно, что большую часть времени энотар двигался почти точно по горизонтали. Восемь тысяч футов, семь тысяч. Шесть тысяч. Мы с Эро Шаном вскрикнули в унисон. Под нами были холмы и деревья, реки и жизнь!

1 Следующая страница


Внезапная реакция на долгое нервное напряжение заставила нас ненадолго замолчать. Эро Шан заговорил первым.
- Это не похоже ни на одну местность, которую я видел в Корве, - сказал он.
- И это определенно не похоже на то, что я видел возле Санары, - согласился я. - Это вообще не похоже на то, что мы пролетали на пути сюда.
- Это красиво, - сказал Эро Шан.
- Даже Оклахома может показаться красивой после того кошмара, на который мы глядели последнее время.
- Я никогда не был в Оклахоме, - сокрушенно сказал Эро Шан.
- Давай опустимся ниже и рассмотрим все это поближе, - предложил я.
Под нами была холмистая местность, пересеченная глубокими долинами и руслами рек. Этот край изобиловал водными источниками и буйной растительностью, но тем не менее казался необитаемым.
Я понял, что нам придется немало полетать над этим районом, чтобы найти следы человеческого пребывания. Для того, чтобы строить планы о возвращении в Санару, нам надо было выяснить, где мы находимся. Мне хотелось встретить какого-нибудь одиночку, тогда мы могли бы опуститься и задать ему несколько вопросов, чувствуя себя в безопасности.
Вскоре Эро Шан показал мне на что-то внизу и сказал:
- Там здание.
Здание стояло за рекой на небольшой возвышенности. Кружа над ним, я удивлялся тому, насколько оно похоже на средневековые замки Европы. По крайней мере, там был многоугольник внешних стен с башнями по углам, симпатичный внутренний дворик и впечатляющий донжон. Вокруг стен не было рва, а значит, и подъемного моста, но общее впечатление и без того было вполне средневековое.
Хотя здание явно нуждалось в ремонте, мы не увидели никаких признаков ремонта или жизни ни в нем, ни вокруг него. Мы полетели дальше над долиной и вскоре обнаружили другое похожее сооружение. Оно тоже казалось покинутым своими обитателями.
- Интересно, что произошло с теми, кто здесь жил? - задумчиво сказал Эро Шан.
- Может, пошли искать ветра в поле? - предположил я.
Эро Шан надолго замолчал, пытаясь сообразить, что я имел в виду. Минуты через две он, наконец, сказал:
- Знаешь, Карсон, то, что ты считаешь юмором, в Хавату чаще воспринимается как серьезный приступ психопатии. Такие словечки когда-нибудь приведут тебя к немедленному уничтожению для блага общества в целом и будущих поколений в частности.
Я недоуменно воззрился на него, не зная, что ответить. И не раньше, чем через минуту, мне удалось разглядеть на его лице улыбку.
Облетая долину, мы, наконец, увидели людей. К сожалению, их было несколько десятков, и все они были вооружены. Оказалось, что они охраняют большое стадо очень маленьких залдаров, каждый размером с молочного поросенка. Не приземляясь, я продолжал поиск какого-нибудь одиночки.
- А залдарчики выглядят аппетитно, - сказал Эро Шан. - Я не отказался бы сейчас от жареного залдара.
- И я, - сказал я. - Удивительно, как могут быть вкусны такие глупые на вид создания.
Мне действительно кажется, что тварь глупее амторианского залдара и придумать-то сложно. А уж о внешности его и говорить не приходится. Огромная дурацкая голова с застывшим выражением полного идиотизма на морде, большие овальные глаза, исполненные невинного непонимания, и два длинных, острых, вечно торчащих уха, создающих впечатление, что животное всегда прислушивается. У него нет шеи, а туловище исчерчено полосами - очень удобно для бифштекса. Его задние ноги по форме напоминают медвежьи (в частности, косолапостью), а передние - такие же, как у слона, но, конечно, во много раз уменьшенные. Вдоль позвоночника ровным рядом торчит щетина. Хвоста у залдара также нет, а с рыла свисает длинная кисточка из волос. На верхней челюсти - широкие лопатообразные зубы, торчащие вперед над крошечной нижней челюстью. Шкура покрыта короткой шерстью нейтрального розовато-лилового цвета с большими фиолетовыми заплатами, которые (особенно, когда залдар ложится) делают его почти невидимым в пастельных тонах амторианского пейзажа.
Когда залдар пасется, он становится на колени и скребет дерн своими лопатообразными зубами, а потом тащит его в рот широким языком. Из-за отсутствия шеи ему также приходится становиться на колени, когда он пьет. Есть два вида этих животных: крупная мясная порода размером с быка-герефорда, и маленькие, похожие на свиней создания, которые называются неозалдары или малые залдары.
Люди, сопровождавшие стада, над которыми мы пролетали, изумленно смотрели вверх и неумело прилаживали стрелы к лукам, как только мы приближались. Я подумал, что энотар, должно быть, кажется им слишком страшным, чтобы рисковать, становясь его противниками. Какую пищу для размышлений и разговоров мы им дали! Четвертое и пятое поколение их потомков будет с содроганием слушать эти рассказы.
По мере того, как мы летели дальше, я обнаружил третий замок, расположенный на высокой возвышенности у реки. Я медленно заложил вираж над ним, все же считая это безнадежным делом. Но неожиданно на террасу вышли четыре человека и уставились на нас - двое мужчин и две женщины. Они выглядели не слишком грозно, и я начал опускаться. Тут же один из мужчин выпустил в нас стрелу. При этом он и одна из женщин выкрикивали в наш адрес не очень хорошие слова.
Среди того, что я смог расслышать, было:" Уходи, Моргас, или мы убьем тебя!" Понимая, что нас по ошибке приняли за кого-то другого, и зная, что нам необходимо любым способом узнать, где мы находимся, я решил сделать попытку развеять их страх. Мне хотелось любой ценой добыть сведения, необходимые для возвращения в Санару. А главное - признаюсь вам по секрету - меня раздирало дьявольское любопытство: хотел бы я знать, с чем можно спутать единственный на Венере аэроплан?
Я передал управление Эро Шану, и, достав письменные принадлежности, написал краткое послание, объясняющее, что мы - путешественники из другой страны, что мы сбились с курса и все, чего мы могли бы желать - это получить информацию, которая помогла бы нам вернуться домой.
Один из мужчин поднял послание, сброшенное на террасу, и я видел, как внимательно он его читает. Дочитав записку до конца, он передал ее одной из женщин. Остальные подошли поближе, с любопытством заглядывая ей через плечо. Потом они несколько минут что-то обсуждали. Все это время мы кружили над замком, проклиная медлительность его жителей. Вскоре мужчина, выглядевший старше других, сделал несколько миролюбивых жестов, и замахал руками, предлагая нам снизиться.
Когда мы приблизились к ним настолько, что энотар едва не задевал крылом башню, а они в свою очередь изучили нас настолько тщательно, насколько это было возможно, один из них сказал:" Это не Моргас, они действительно путешественники". Старший мужчина сказал:" Вы можете опуститься. Мы не причиним вам вреда, если вы пришли с миром".
Мы нашли небольшой участок ровной земли у стен замка, которого едва-едва хватило для посадки. Но мне все-таки удалось посадить энотар, а секундой позже мы с Эро Шаном уже стояли перед воротами замка. Несколько минут мы простояли, как идиоты, разглядывая запертые воротины из крепкого дерева. Наконец чей-то голос обратился к нам откуда-то сверху. Подняв головы, мы увидели мужчину, высунувшегося в амбразуру одной из небольших башен, расположенных по обе стороны от ворот.
- Кто вы? - спросил он. - И откуда пришли?
- Это Корган Сентар Эро Шан из Гавату, - ответил я. - А я - Карсон Венерианский, Танджонг Корвы.
- Вы уверены, что вы не колдуны?
- Абсолютно, - заверил я его с немалой долей иронии.
Неужели по дурному стечению обстоятельств мы попали в приют для умалишенных?
- Что это за штука, на которой вы прибыли?
- Это энотар.
- Если вы не колдуны, как же вы держите ее в воздухе? Почему она не падает? Она живая?
- Она не живая, - сказал я. - Только давление воздуха на поверхность крыльев держит ее, и то пока она находится в движении. Если мотор, с помощью которого мы двигаемся, остановится, она упадет вниз. И ничего волшебного здесь нет.
- Вы и впрямь не похожи на колдунов, - сказал он и пропал в амбразуре.
Мы подождали еще немного. Наконец, ворота замка распахнулись. Глянув вовнутрь, мы увидели полсотни воинов, собравшихся, чтоб оказать нам достойный прием. Это было как-то не очень здорово, и я заколебался.
- Не пугайтесь, - подбодрил нас человек, спустившийся в башни. - Если вы не колдуны и пришли с миром, мы не причиним вам вреда. Моя охрана здесь только для защиты в том случае, если вы не те, за кого себя выдаете.

    4

Да, это казалось вполне справедливым, и мы вышли из кабины. Мне так хотелось узнать, где мы находимся, что я не стал дожидаться никаких соответствующих условий, а сразу же спросил, где мы находимся.
- В Гаво, - ответил человек.
- Это в Энлапе? - спросил я.
- Это в Донаке, - ответил он.
Донак! Я видел Донак на амторианских картах и, насколько я мог припомнить, он был по меньшей мере в десяти тысячах миль от Санары и почти точно на запад от Энлапа. В соответствии с картами эти два участка суши должно отделять значительное водное пространство, - один из многочисленных океанов Венеры. Я был рад, что мы не выпрыгнули с парашютами. Были все основания предполагать, что значительную часть времени мы летели над океаном.
Пожилой мужчина тронул меня за руку.
- Это Нула, моя женщина.
Нула оказалось дамой весьма почтенного возраста, с диковатым взглядом, всклокоченными волосами и странным выражением лица. Она оценивающе осматривала нас. На ее лице большими буквами было написано подозрение, но вслух она ничего не сказала. Мужчина представил своего сына Эндара и женщину своего сына - Йонду, хорошенькую девушку с испуганными глазами.
- А я - Товар, - в заключение представлений сказал пожилой мужчина. - Я - Туган дома Пандаров.
Туган - это титул. Возможно, в чем-то аналогичный барону. Точный перевод слова - высокий человек. Полный титул Товара, как главы дома Пандаров, был Вутуган или Первый Туган, титул его сына - Клутуган или Второй Туган. Нула была Вутугания, а Йонда - Клутугания. Мы приземлились среди дворян.
Товар пригласил нас в замок, где, как он сказал, у него есть отличная карта Амтор, которая может указать нам верное направление при возвращении домой. Хотя у меня в энотаре были карты, тем не менее, как обычно, я был рад изучить новые карты в надежде, что смогу случайно найти то, что может оказаться полезным.
Внутреннее убранство главной башни-донжона было убогим и невеселым. На полу - несколько соломенных циновок, в стороне от входа - длинный стол, несколько деревянных скамеек и низкий диван, покрытый шкурами животных. На стенах висело несколько картин, луки, колчаны со стрелами, копья и мечи. Набор оружия дал мне понять, что оно здесь не для красоты. Главный зал замка был и оружейной палатой.
Нула села на лавку и сердито смотрела на нас, пока Товар ходил за картой и раскладывал ее на столе. Карта,кстати, была не лучше других, которые я видел на Амтор. Пока я изучал ее, Товар созвал слуг и приказал принести еду, а к Нуле присоединились Эндар и Йонда. Теперь они молча таращили на нас глаза втроем.
В целом атмосфера была принужденной и полной подозрения и страха. Боязнь в глазах Йонды была такой реальной и осязаемой, что могла серьезно тронуть чье-нибудь менее закаленное сердце. Даже Товар, единственный из этой странной четверки, кто сделал хоть один жест гостеприимства, был явно взволнован и немного болен. Он долго оглядывал нас, а после того, как убрал карту, тоже сел на лавку и стал пристально смотреть на нас. Никто из четверки не сказал ни слова.
Я видел беспокойство Эро Шана и я знал, что ситуация пробирает его до костей так же, как и меня. Я пытался придумать, что сказать для начала общего разговора и хоть как-то снять напряжение. Я рассказал им о том, как нас засосало между двумя облачными слоями, и спросил их, опускаются ли облака на землю в Гаво. Товар сказал:"Нет." Этим его вклад в разговор исчерпался.
- Иногда облака опускаются очень низко, - вдруг сказала Йонда.
Нула, которая до этого момента, кажется, даже не шевельнулась, сказала:
- Замолчи, дура.
На этом весь разговор и закончился бы. Но, к моему превеликому изумлению, Нула ожила.
- Никто из людей никогда еще не проникал в облака. - сказала она. - Колдуны - бывало, но не люди.
И снова повисло долгое молчание, пока слуги приносили еду и расставляли ее на столе.
- Идите есть, - сказал Товар.
Пища была не ахти: в основном овощи, немного фруктов и очень жесткое мясо, в котором, как мне показалось, я узнал мясо зората. Зорат - это амторианская лошадь.
Я наслаждался беседой с куском мяса, а затем снова попробовал завязать разговор с хозяевами.
- Кто этот Моргас, о котором вы говорили? - спросил я.
Казалось, они были удивлены моим вопросом.
- Ишь ты! - воскликнула Нула и добавила, тщательно обрабатывая свой перл остроумия:
- Как это? ВЫ НЕ ЗНАЕТЕ?!!
- Я сожалею о том, что проявил такое невежество, - сказал я, - но я действительно не имею ни малейшего представления о том, кто такой Моргас. Вы должны помнить о том, что я никогда не был в вашей стране.
- Ишь ты! - сказала Нула.
Товар прочистил горло и, извиняясь, посмотрел на Нулу.
- Моргас - это колдун, - сказал он. - Он превращает людей в залдаров.
Остальные закивали головами. Теперь мне снова казалось, что все они сошли с ума.
Впрочем, когда после обеда в больших бокалах подали что-то вроде коньяка, я частично пересмотрел свою оценку. В конце концов я решил отложить этот вопрос на потом.
Попивая свой бренди, я скользил взглядом по картинам, развешанным на стенах. Казалось, что это главным образом семейные портреты, причем многие из них были выполнены простенько и несимпатично. Там был и портрет Нулы, мрачный и даже немного зловещий. Так же выглядели и многие другие, которых было не меньше сотни. Вероятно, это были предки семьи, потому что многие из них выцвели от времени. Я остановился на одном, который привлек мое внимание: это был портрет прекрасной девушки, к тому же неплохо выполненный.
Я не смог сдержать восхищенного восклицания:
- Прелестно!
- Это наша дочь, Ваная, - сказал Товар, и упоминание ее имени вдруг заставило и его и Нулу согнуться в рыданиях. Возможно, именно коньяк был причиной такого внезапного проявления сентиментальности, по крайней мере со стороны Нулы, потому что она уже опустошила один бокал и принялась за другой.
- Мне очень жаль, - поспешил сказать я. - Я не знал, кто это, тем более не знал, что она умерла.
- Она не умерла, - сказала Нула в коротком промежутке между длинными глотками. - Хотите посмотреть на нее?
Раз уж в этих местах встречаются колдуны, то они должны жить именно в бренди. Если бренди и не превратил Нулу в залдара, то он произвел в ней удивительную перемену - ее тон был почти сердечным.
Я видел, что им очень хочется показать мне Ванаю и, не желая обижать их, я сказал, что буду в восторге. В конце концов, я, поразмыслив, решил, что встреча с великолепным созданием природы не будет слишком тяжким испытанием для меня.
- Пойдем с нами, - сказала Нула. - Мы отведем тебя в комнату Ванаи.
Она пошла по коридору, ведущему из замка во дворик; мы последовали за ней. Эро Шан, шедший рядом со мной, сказал с улыбкой:
- Будь осторожен, Карсон! Помни о Дуари!
Он ткнул меня в ребра и ухмыльнулся.
- А ты лучше подумай о Налти, - посоветовал я ему.
- Я попробую, - ответил он. - Но даже если допустить, что Ваная хороша не так, как ее портрет, а только вполовину, все равно будет трудно думать о чем-нибудь кроме Ванаи.
Нула привела нас к задней стене замка. Она остановилась у дальнего угла ограды из прутьев, перед загоном, в котором небольшой залдар жадно глотал пойло из отрубей.
Залдар даже не взглянул на нас, продолжая есть.
- Это Ваная, - сказала Нула. - Ваная, это Карсон Венерианский и Эро Шан из Хавату.
Я слегка остолбенел.
- Она в печали, - после паузы сказала Нула и всхлипнула. - Она так печальна, что отказывается говорить.
- Какое горе! - воскликнул я, вспомнив, что к несчастным жертвам умственного расстройства всегда лучше относиться с юмором. - Я предполагаю, что это работа негодяя Моргаса.
- Да, - сказал Товар. - Именно Моргас сделал это. Она отказалась стать его женой, он украл ее, превратил в залдара и вернул ее нам.
Как-то грустно возвращались мы обратно в замок.
- Ты можешь думать о Налти? - спросил я Эро Шана.
Он пропустил мой вопрос мимо ушей и повернулся к Товару.
- Расскажешь нам что-нибудь о Моргасе? - сказал он.
- Да, конечно, - ответил хозяин дома. - Он влиятельный Вутуган, его цитадель располагается дальше в долине. Он человек плохой репутации и дурных поступков. У него есть силы, которые находятся за пределами человеческих возможностей - он колдун. У него много солдат и с ними он атаковал всех троих своих соседей в этой части долины. Мой замок не оказался исключением, но мы дали ему отпор, однако он захватил остальные два.
Тех обитателей замков, которые не были убиты, он пригнал в свой собственный замок и превратил в залдаров. Если вы хотите видеть его замок, я покажу его с южной башни.
Я сказал, что я не против и скоро мы уже карабкались по длинной винтовой лестнице, которая вела на самую верхушку южной башни. Нула и остальные составили нам компанию. Пока мы взбирались, Нула издала свое коронное "ишь ты!" еще несколько раз. Когда наконец-то Товар показал на замок Моргаса, стоявший на возвышенности и хорошо видный издали, она сказала:
- Как будто они никогда не видели его раньше!
Я тяжело вздохнул, потому что понял, что влияние бренди уже прошло.
С башни мы видели большое стадо залдаров, пасущихся за рекой, которая текла мимо замка Товара. Это было, без сомнения, то же самое стадо, над которым мы пролетали с Эро Шаном.
- Видите тех залдаров? - спросил Товар.
- Они не залдары, - сказала Нула. - И Карсон прекрасно это знает. Это члены кланов Талан и Ладиа, которым принадлежали два замка в долине.
- Моргас превратил их в залдаров, - вздохнул Товар. - Мы больше не едим залдаров, потому что может быть съеден друг или родственник. Сейчас мы едим только мясо зората, вы его пробовали. В этой долине росли чудесные залдары, каждая семья имела свое стадо. Мы со своими воинами часто

Предыдущая страница 2 Следующая страница


спускались вниз и воровали залдаров, принадлежащих другим кланам. Это был прекрасный спорт.
Так как лучшие пастбища находятся в этом конце долины, Моргас часто посылал свои стада пастись на наши земли, а много залдаров он просто украл у нас. И поэтому кланы Талан и Ладиа или мы, Пандары, часто объединялись для того, чтобы атаковать его людей и воровать его залдаров. Все мы ненавидели Моргаса. Несмотря на то, что все мы воровали залдаров друг у друга, мы были хорошими друзьями. Наши семьи наносили друг другу визиты, наши дети переженились. Йонда из клана Талан, а Нула из Ладиа.
Это были добрые времена, скажу я вам, но когда Моргас начал превращать людей в залдаров, исчезла необходимость спускаться и воровать их, - никто не хотел и стараться, потому что он мог съесть отца, двоюродного брата или даже тещу. А Моргас и его люди едят их - они каннибалы.
Уже почти стемнело, когда мы вернулись в большой зал замка. Нула тут же уселась на свою излюбленную скамью, сверкая на нас дикими глазами - теперь мне было очевидно, что она безумна. Я был уверен, что Товар тоже не совсем в себе, хотя, конечно, он держался куда лучше, чем Нула. У меня не сложилось определенного мнения насчет Эндара и Йонды, потому что большую часть времени они угрюмо молчали. У меня создалось впечатление, что они боятся остальных, особенно Йонда. С самого начала я заметил в ее глазах испуг.
Я очень хотел бы оказаться подальше отсюда, и пожалел, что мы не нашли повода уйти до темноты. Сейчас, при свете хилых, мерцающих огоньков, замок выглядел просто жутко.
Вечернее угощение было единственным, что слегка взбодрило нас и немного отвлекло от таинственных колдовских историй. Сумасшедшая хозяйка, глядящая с подозрением и ненавистью, очень и очень непростой хозяин, испуганно молчащие молодые люди, слуги, крадущиеся легкими тенями, ужас и ненависть в их глазах.
Все это навевало мысли об отраве, и как только представилась возможность, я предупредил Эро Шана. Мы были очень осторожны и брали пищу только из общих чаш, из которых угощались члены семьи. Но даже ее мы не пробовали до тех пор, пока кто-нибудь из четверки не начинал есть. Надо признаться, обед не имел никакого успеха, как общественное событие, и никакой ценности, как культурное явление.
Сразу же после обеда я объяснил, что нам бы хотелось удалиться, так как у нас был трудный день, а мы бы хотели стартовать рано утром. На это Нула рассмеялась. Мне кажется, плохой писатель, пишущий кошмарные истории (например, я), мог бы назвать этот смех сатанинским. Я не знаю, что такое "сатанинский смех" и никогда не знал. Я бы назвал смех Нулы загробным. В этом определении не больше смысла, чем в любом другом, но это вызывает больше трепета.
Мы с Эро Шаном поднялись, и Товар вызвал слугу, чтобы тот показал нам нашу комнату. Мы пожелали всем спокойной ночи и последовали за слугой. Когда мы проходили мимо Йонды, она поднялась и взяла меня за руку.
- Карсон Венерианский, - шепнула она, - будь...
Но тут Нула метнулась стрелой и оттащила ее назад.
- Дура, - зашипела она на девушку, - ты хочешь быть следующей?
Какое-то мгновение я колебался, потом, пожав плечами, пошел за Эро Шаном. Молчаливый слуга угрюмо шагал перед нами во мраке, который не могли рассеять тонкие свечки. Я следовал за ним по шатким ступеням, которые вели на балкон, опоясывающий весь большой зал и в комнату, открывающуюся на балкон.
Там слуга зажег небольшой светильник и почти выбежал из комнаты - с глазами, полными ужаса.

    5

- И что ты думаешь делать с этими ребятами? - спросил Эро Шан, когда мы остались одни. - Все они, по-моему, боятся нас.
- Нула вбила себе в голову, что мы - посланники Моргаса и полностью убедила в этом слуг. Йонда не верит ей, а Товар ни в чем не уверен. Насчет Эндара я просто не знаю. Я думаю, из всех обитателей замка только одна Йонда в здравом уме.
- Все это напоминает мне одну старую легенду мира, в котором я родился, - продолжил я. - Среди всего прочего, в ней говорится о делах старого волшебника по имени Мерлин, который мог превращать своих врагов в низших тварей вроде свиней. Так же, я предполагаю, как Моргас превращает людей в залдаров.
Множество доблестных рыцарей ездило по стране, спасая прекрасных дам, запертых в башнях или превращенных в свиней самых славных пород - знаешь, вроде маленьких залдарчиков. Были там сэр Галахад, сэр Гавейн, сэр Ланселот, сэр Парсифаль и сэр Тристан, насколько я помню. Они выезжали, чтобы бросить вызов злому волшебнику, или просто так - спасти кого-нибудь. Но всех ждал один конец, и вскоре не оказалось ни одного бравого рыцаря, который мог защитить свою прелестную даму.
Эро Шан грустно улыбнулся.
- Ну, мы пока еще есть, - сказал он. - Знаешь, пойду-ка я прямиком в постель. Я очень устал.
Комната, в которой мы находились, казалась большой из-за тусклого света светильников, истощенного, немощного света, явно нуждающегося в подкреплении жизненных сил, а может, в мужестве, чтобы добраться до четырех стен, которые казались такими далекими. В комнате были две очень низкие кровати, пара лавок и комод. Словом, это была бедная, скудно обставленная, унылая и мрачная комната. Но несмотря на это, я упал в кровать и почти мгновенно уснул.
Было что-то около полуночи, когда я проснулся. Мне понадобилось несколько секунд, чтоб сориентироваться в темной комнате. Я не смог понять, где я и что это за скрип, который я отчетливо слышал. Вскоре я отчетливо разобрал голоса, разговаривающие шепотом, постепенно сбросил с себя остатки сна и понял, где нахожусь. Голоса доносились из-за двери.
Я встал и зажег светильник, в это время проснулся Эро Шан и уселся на кровати.
- Что это? - спросил он.
- Они за дверью, - ответил я шепотом. - Мне это не нравится.
Мы прислушивались и вскоре услышали удаляющиеся шаги. Кто бы это ни был, он мог услышать наши голоса, или увидеть полоску света под дверью.
- Давай запрем дверь, - сказал Эро Шан. - Мы будем лучше спать.
Мы нашли тяжелый деревянный брусок-засов, и я быстро поставил его на место в двери. Я не знаю, почему мы не сделали этого раньше. Потом я задул светильник и вернулся в постель. Сейчас, чувствуя себя в безопасности, мы должны были заснуть немедленно. И заснули, смею вас заверить.
Следующее, что я почувствовал, было ощущение, что по мне шагает полк солдат. Я был связан по рукам и ногам и совершенно беспомощен. Тем не менее я пытался бороться, но мне почти ничего не удалось сделать, кроме как заехать кому-то локтем в челюсть.
Очень скоро в комнату внесли светильники, мои противники скрутили мне руки за спиной и отошли подальше. Я увидел, что Эро Шан связан так же, как и я. В комнате было около десятка солдат и слуг и все четыре члена семьи. За ними я увидел открытую дверь, но совсем не ту, которую я так старательно укреплял, - это была другая дверь. Раньше она пряталась во мраке.
- Что все это значит, Товар? - спросил я.
На мой вопрос ответила Нула.
- Я знаю вас, - прокудахтала она. - Я знала, кто вы такие, все это время. Вы пришли забрать нас к Моргасу в волшебном корабле, который летает по воздуху. Только колдун может сделать такой корабль.
- Чушь! - сказал я.
- Никакая не чушь, - возразила она. - У меня было видение: женщина без головы пришла и сказала мне, что Ваная хочет мне что-то сообщить. Я пошла к Ванае и долго говорила с ней. Она все мне сказала! Она сказала, что вы - те самые люди, которые украли ее и отвели к Моргасу.
Йонда подошла почти вплотную ко мне.
- Я пыталась предостеречь вас, - прошептала она. - Она совсем безумна. Вы в большой опасности.
- Если вы хотите остаться в живых, - закричала Нула, - сделайте так, чтобы она снова стала человеком!
- Но я не могу сделать этого, - сказал я. - Я не колдун.
- Тогда умри! - выкрикнула Нула. - Выведите их во двор и убейте! - приказала она солдатам.
- Это очень опасно, - сказала Йонда.
- Замолчи, дура! - заорала Нула.
- Я не буду молчать, - возразила Йонда.
Я и не думал, что у этой девушки столько мужества, она выглядела такой испуганной...
- Я не замолчу, потому что ты подвергаешь мою жизнь такой же опасности, как и свою. Если эти двое - действительно люди Моргаса, Моргас отомстит нам, если мы причиним им вред.
- Это правда, - сказал Эндар.
Слова Йонды заставили Нулу остановиться и призадуматься.
- Ты тоже так думаешь? - спросила она Товара.
- В этом может таиться большая опасность, - сказал он. - Мне кажется, мы должны дать им уйти. И не стоит их убивать.
Нула наконец пришла в себя и приказала нам убираться из замка.
- Отдайте нам наше оружие, мы улетим на нашем энотаре, и никогда больше не вернемся, - пообещал я.
- Вы не получите свое оружие, которое вы можете повернуть против нас, - заявила Нула. - Свой вонючий волшебный корабль вы тоже не получите, пока не возвратите нам Ванаю.
Я попытался было спорить, но понял, что это бесполезно.
- Ладно, - сказал я. - Если мы должны оставить энотар здесь, мы его оставим. Но вы еще очень пожалеете о том, что не дали нам его забрать, потому что кто-нибудь захочет его потрогать.
На этом я остановился, давая ей возможность догадаться самой.
- Ну? - обиделась она. - И что будет, если кто-нибудь дотронется до него?
- О, это совершенно не повредит энотару, - заверил я ее. - Но любой, кто дотронется до него, умрет.
Нас вывели из замка, и мы сонно потащились в долину, сопровождаемые предупреждениями не возвращаться без Ванаи. Но я еще раз попробовал внушить солдатам и стражникам мысль, что будет разумнее, если они и близко не подойдут к энотару. Я надеялся, что мне поверят, - а почему бы и нет? Люди, которые верят, что человека можно превратить в залдара, поверят чему угодно.
Пока мы наощупь брели вниз в долину, казалось, что наше положение безнадежно. Мы остановились у берега реки, чтоб обсудить наши дела и дождаться наступления дня.
- Мы попались, Эро Шан, - сказал я. - Без оружия, без друзей, за пять тысяч миль от Корвы, без всяких средств к передвижению, - а домой-то надо двигаться через неизвестную и неизведанную землю и по меньшей мере через один океан.
- Ну, - сказал он, - и что мы будем делать?
- Есть единственный выход - вернуть наш энотар.
- Естественно. Но как?
- Освободив Ванаю и возвратив ее родителям.
- Великолепно, сэр Галахад, - поаплодировал с ухмылкой Эро Шан. - Но Ваная в загоне за замком.
- А ты ведь веришь в это, сэр Парсифаль, не правда ли? - спросил я.
- Конечно, нет, но где же она тогда?
- Если она жива, она должна быть у Моргаса. А значит, мы идем к Моргасу.
- Возможно ли, чтобы умопомешательство было столь смелым? - воскликнул Эро Шан. - А если ты не безумец, то как же ты намереваешься отдать себя в руки помешанного преступника?
- Потому что я не думаю, что Моргас помешан. Насколько я могу судить, он единственный смышленный и здравомыслящий человек во всей долине.
- Почему ты пришел к такому выводу?
- Это просто, - сказал я. - Остальные три клана воровали залдаров Моргаса. Моргас уже имел репутацию колдуна и, играя на этом, начал рассказывать сказки о превращении людей из этих кланов в залдаров. После этого никто не убивал и не ел залдаров, таким образом стадо Моргаса было в безопасности, да еще он смог захватить покинутые стада остальных.
Эро Шан некоторое время обдумывал сказанное мной, и наконец согласился, что я прав.
- Стоит попробовать, - сказал он. - Потому что я тоже не вижу другого пути, чтобы вернуть себе энотар.
- Тогда пошли, - сказал я. - Не имеет смысла ждать наступления дня.

    6

Мы пошли по течению реки и к рассвету очутились перед массивными воротами замка Моргаса. Это было грозное нагромождение камней, хмурящееся с возвышенности. Мы не заметили ни одного намека на то, что в нем кто-нибудь живет. Замок казался домом мертвых. Я поднял камень и швырнул его в ворота, потом громко крикнул.
- Кажется, они не очень боятся нападения врагов, - заметил Эро Шан.
- Наверное, потому что у Моргаса не осталось врагов. Некому на него нападать, - предположил я, продолжая швырять камни в ворота.
Вскоре в воротах открылось небольшое окошко, и на нас уставилась пара глаз.
- Кто вы? И что вам здесь надо? - спросил грубый голос.
- Мы гости из далекой страны, - ответил я. - Пришли засвидетельствовать свое почтение Вутугану Моргасу.
Я заметил, что глаза смотрят куда-то вдаль, сквозь нас.
- Где ваши воины? - спросил голос.
- Мы одни, мы пришли с миром, с мирным визитом.
Возникла пауза, во время которой обладатель голоса и глаз скреб голову в раздумье.
- Ждите здесь, - сказал он и захлопнул окошко.
Мы прождали минут пятнадцать. За это время на барбикене появился человек и внимательно осмотрел нас. Окошко открывалось и закрывалось несколько раз, и чьи-то новые глаза пялились на нас, но никто не сказал ни слова. Однако скоро ворота все же отворились, и дежурный офицер приказал нам войти. За ним стоял небольшой отряд - около двадцати солдат. -
- Вутуган Моргас примет вас, - сказал офицер и пристально осмотрел нас. - У вас нет оружия?
- Никакого, - заверил я его.
- Тогда идите за мной.
Солдаты окружили нас и мы пошли через двор к донжону, высокой круглой цитадели, окруженной у основания рвом со вкопанными в дно заостренными кольями. К своему удивлению, я увидел, что мост, переброшенный через ров, был подъемным - Моргас далеко шагнул вперед по сравнению со своими современниками.
Мы сразу же вошли в большой зал, в дальнем конце которого на очень высоком помосте сидел человек. Солдаты выстроились за ним, остальные стали столбами под помостом.
Кроме него здесь, в большом зале, было, наверное, около сотни мужчин и женщин. Я сразу же поискал глазами Ванаю, но обнаружить ее в этой толпе не смог.
Нас подвели к ступенькам, ведущим на помост. Человек, который, как я предположил, и был Моргасом, осмотрел нас с ног до головы. Я ответил ему тем же.
Моргас выглядел отвратительно: длинные сальные волосы, закрывающие низкий лоб, глаза, подпирающие с двух сторон переносицу. Пальцы рук у него были непомерно длинные и гибкие. Такой тип рук у мужчины всегда вызывал во мне чувство отвращения, даже непристойности. Его кожа была нездорового белесого цвета, это была какая-то трупная бледность. В общем, это была исключительно неприятная личность.
В зале стояла невероятная тишина, не было слышно ни звука, когда он вдруг закричал:
- Тихо! Я не терплю этого адского шума! Отрубите им головы! Отрубите головы всем! Может, тогда я успокоюсь.
Это были первые слова, сказанные достойным Вутуганом, но их оказалось вполне достаточно для того, чтобы я отказался от своего прежнего представления об этом человеке. Вместо единственного нормального и здравомыслящего человека в долине передо мной стоял безысходный врожденный маньяк.
Единственной реакцией на его вспышку было приглушенное бормотание и шарканье ног.
- Так-то лучше, - довольно сказал Моргас, оглядывая вассалов прищуренными глазами. - Наконец-то я смогу уснуть. Прицепите им головы на место.
Его глаза, шарившие по залу, остановились на нас.
- Кто вы? - спросил он.
- Это странники из далеких земель. Они пришли увидеть вас, - объяснил сопровождавший нас офицер.
- Я Вутуган Моргас, колдун Гаво, - сказал человек на помосте. - А кто вы такие?
- Это Корган Сентар Эро Шан из Хавату, - ответил я, указывая на моего спутника. - А я - Карсон Венерианский, Танджонг Корвы.
- Значит, вы не верите, что я колдун, да? - спросил Моргас, и не давая нам ответить, добавил. - Подойдите сюда, я покажу вам. Они не верят, что я колдун, а? Они думают, что я не колдун! Подойдите! Идите сюда!
Мне показалось, что будет разумным, если я отнесусь и к этому существу с малой толикой доброжелательной иронии, и мы поднялись по ступенькам, ведущим на помост. В это время Моргас рылся в карманах в поисках чего-то. Наконец он нашел то, что искал, и вытащил небольшой орех, который держал между большим и указательным пальцами.
- Здесь вы видите небольшой орех, - объяснил он нам, очевидно, подозревая за нами то ли слепоту, то ли полную тупость. - Вот! Возьмите, посмотрите!
Мы взяли орех и осмотрели его.
- Да, это действительно небольшой орех, - сказал Эро Шан с невероятно убежденным видом.
Моргас выхватил орех у него из рук, спрятал в руках, потер руки одна об другую, сделал в воздухе несколько пассов и затем показал открытые руки. Орех исчез.
- Невероятно! - вскричал я.
Моргас, казалось, был польщен сверх всякой меры.
- Видели ли вы когда-нибудь такое колдовство? - спросил он.
Я почел за лучшее заверить его, что никогда ничего подобного не видел.
- Ты ничего не видел, - подвел он итог.
Потом Моргас подошел к Эро Шану и сделал вид, что достает орех из его уха. Люди в зале одновременно пооткрывали рты от изумления. Это случилось столь же неожиданно и неотрепетированно, как выдвижение президента на третий срок.
- Удивительно! - сказал Эро Шан.
Далее Моргас продемонстрировал несколько салонных фокусов. Было ясно, что он начал оригинальничать, чтобы внушить своему простому и невежественному окружению веру в то, что он колдун.
- А сейчас, - сказал он напоследок, - я покажу вам такое, от чего действительно перехватит дыхание.
Он оглядел холл и остановил взгляд на каком-то человеке, стоявшем у стены.
- Ты, Ладиа, - крикнул он. - Иди сюда!

Предыдущая страница 3 Следующая страница


Человек испуганно подошел.
- Это один тип из бывшего клана Ладиа, - объяснил нам Моргас. - Я превратил его в залдара. Ты залдар? - спросил он у человека.
Тот закивал головой.
- Так будь залдаром! - заорал Моргас, после чего несчастный упал на четвереньки и пустился наутек через зал.
- Пасись! - завопил Моргас. Человек наклонил голову к земляному полу и сделал вид, что скребет дерн передними зубами.
- Пасись, скотина! - орал Моргас. - Я же сказал тебе, жри! Ты только притворяешься, что ешь! Или ты настолько разжирел, что пора к мяснику? Ешь!
Бедняга начал рыть зубами плотно утрамбованную землю, позволяя грязи сразу же падать изо рта обратно. Это окончательно привело Моргаса в бешенство.
- Глотай, залдар! - закричал он, хватаясь за кинжал, и человек, наполовину задохнувшись, сделал то, что ему было приказано.
- Вот, - с победным видом воскликнул Моргас. - Будете вы еще отрицать, что я колдун?
- А мы и не отрицали, - сказал Эро Шан.
- Ах, так? Ты назвал меня лжецом? - злобно спросил Моргас.
Я подумал, что сейчас нам придется туго, но его поведение резко изменилось - он начисто забыл свою вспышку гнева.
- Как вы добрались до Гаво? - спокойно спросил он, почесывая спину кинжалом.
- Мы прилетели в энотаре, - объяснил я, - и опустились, чтоб узнать, где мы находимся. Мы заблудились.
- Что такое энотар? - спросил Моргас.
- Корабль, который летает по воздуху, - ответил я.
- Значит, они мне не соврали, - пробормотал Вутуган. - Мои пастухи говорили мне о страшной штуке, которая летает по воздуху, а я подумал, что они лгут. Вы же знаете этих пастухов. Все они лжецы. Где энотар?
- У одного из твоих врагов. И если он его нам не вернет, он может уничтожить его.
- Ты имеешь в виду Товара? Он - единственный враг, который остался у меня. Как он заполучил эту вещь?
Я объяснил, как нас предали и обезоружили.
- И теперь мы пришли к тебе, чтобы найти у тебя поддержку и отобрать энотар.
- Это невозможно, - заявил Моргас. - Оплот Товара неприступен. Я множество раз пытался захватить его.
- С энотаром и лучевыми пистолетами мы сможем сделать и это, - уверил я его.
- Что такое лучевые пистолеты? Где они? Дайте мне посмотреть на них.
- Это оружие, которое убивает на большом расстоянии. Сейчас они у Товара. Если он поймет, как пользоваться ими и энотаром, он сможет летать и убьет всех.
Моргас покачал головой.
- Никто не сможет взять замок Товара, - сказал он.
- Не обязательно брать замок приступом прямо сейчас, - объяснил я. - Мы можем получить энотар и пистолеты, не рискуя ничьей жизнью.
- Как? - заинтересовался он.
- Возвратив Ванаю ее родителям, - сказал я.
Моргас нахмурился.
- Что вам известно о Ванае? - спросил он.
- Только то, что Товар и его женщина рассказали нам.
- Она уже у них, - огрызнулся Моргас. - Сейчас она залдар. Я давно отослал ее к ним.
- Такой великий колдун как ты, наверное, сможет превратить залдара обратно в Ванаю, - преположил я.
Он пристально посмотрел на меня. Я подумал, что он подозревает насмешку, но он придвинулся ко мне почти вплотную:
- Приведи Ванаю из замка Товара, и я превращу ее снова в девушку.
Затем он встал, зевнул и вышел из зала в маленькую дверь за троном.
Наше интервью с Моргасом закончилось.

    7

Мы вышли из большого зала с Фаданом, офицером, который нас туда ввел.
- И что теперь? - спросил я у него.
Фадан пожал плечами.
- Хозяин не приказал уничтожить вас или посадить за решетку, - сказал он, - так что, я думаю, некоторое время вы будете невредимы. Я найду вам место для ночлега, а питаться вы сможете с офицерами. Если бы я был на вашем месте, я бы не попадался ему на глаза как можно дольше. Наш Вутуган немного забывчив. Если он вас не видит, он может и вовсе позабыть о вас, а те, о ком он забывает - самые целые и невредимые.
Фадан показал нам наши комнаты и оставил нас, напоследок еще раз предупредив, чтобы мы не входили в главное здание, где, скорее всего, встретимся с Моргасом.
- Он уже редко выходит наружу, - добавил Фадан, - так что будет благоразумнее для вас и для вашей безопасности не заходить внутрь. И держитесь подальше от сада, - в заключение сказал он. - Никому не разрешается находиться там.
- Ну? - сказал я Эро Шану, когда мы остались одни. - Что скажешь - пленники мы или гости?
- Я думаю, мы можем уйти той ночью, которую выберем для этого, - ответил он, - ты должен был заметить, что ворота не охранялись, когда мы входили.
- Да, но я не хочу уходить, пока есть хоть малейший шанс найти Ванаю и увести ее с собой. Без нее мы не вернем себе энотар.
- Ты думаешь, она здесь?
- Я не знаю, но склонен верить, что это так. В принципе, Моргас достаточно свихнулся для того, чтобы верить собственным дурацким заявлениям о колдовстве. Но я сомневаюсь, что он действительно верит в то, что превратил Ванаю в залдара. Он не захотел показать ее нам, и если она так же хороша, как на картине, которую мы видели, я не виню его.
- Быть может, она мертва, - предположил Эро Шан.
- Мы будем искать, пока не найдем.
Замок Моргаса был велик. Кроме донжона, в нем было множество небольших домов внутри ограды. Все это занимало полных двадцать акров. Здесь, кроме тех, кто служил Моргасу, и их семей, было еще сотни две заключенных, удерживаемых не столько силой оружия, сколько страхом перед чарами Моргаса.
Я пришел к выводу, что этот парень владеет достаточно сильными гипнотическими способностями, но я все еще сомневался, действительно ли думают его жертвы, что они были залдарами. Может быть, они просто боялись того, что их хозяин-маньяк мог сделать с ними, если они не будут подыгрывать ему?
Моргас использовал своих пленников для того, чтобы они обрабатывали его поля в долине за замком и присматривали за стадами залдаров после того, как их приводили с пастбищ пастухи. Все они думали (или притворялись, что думают), что эти залдары - их бывшие соплеменники, потерявшие человеческий облик по вине Моргаса. Они оставляли все бифштексы из залдаров людям Моргаса.
Я пытался говорить с некоторыми из этих заключенных - как из клана Талан, так и из Ладиа. Казалось, они боялись меня. Вероятно, из-за того, что для них я был чужаком. Они казались безнадежно апатичными и равнодушными, и регулярно впадали в уверенность, что они сами - залдары. Возможно, в результате долгого внушения. Некоторые из них утверждали, что они не понимают меня, так как они - залдары. Один или два даже захрюкали, как залдары. Я нашел нескольких, которые были не прочь немного поболтать, но как только я спросил о Ванае, в них пробудилась подозрительность, и они замолчали. Я начал уже проявлять определенный личный интерес к девушке, которой никогда не видел.
Мы с Эро Шаном постоянно бродили внутри ограды, и хотя видели среди узников множество женщин, ни одна из них не имела даже отдаленного сходства с картиной, на которой была изображена Ваная. После недели поисков мы пришли к выводу, что если Ваная и находится в замке, Моргас держит ее взаперти в донжоне. Казалось, это был действительно логичный вывод.
Мы видели Фадана почти каждый день, и он продолжал держаться с нами дружески, но однажды, когда я попросил его хотя бы намекнуть, что стало с Ванаей, он рассержено покачал головой.
- Больное любопытство иногда оказывается роковым, - огрызнулся он. - Вутуган уже сказал вам, где Ваная. Если бы я был на вашем месте, я бы больше этим не интересовался.
Разговор свернулся, как арабская палатка. Я был уничтожен. Может быть, не следовало поднимать эту тему в присутствии остальных. Это было обеденное время, и вокруг было много офицеров. После того, как мы покинули офицерскую столовую, Фадан сказал:
- И не забудьте о том, что я сказал вам насчет сада. Держитесь от него подальше!
- Итак, - сказал я Эро Шану, когда Фадан оставил нас. - ничего так и не было сказано.
- Конечно, не было, - согласился он. - То есть было сказано, что нам надо держаться подальше от сада и подальше от неприятностей.
- Не уверен, что это правда. В любом случае, это произвело обратный эффект: я собираюсь проникнуть в сад.
- Однажды ты сказал мне, что один очень мудрый человек из того мира, откуда ты пришел, предупреждал: только глупец нарывается на приключения.
- Совершенно верно, - сказал я. - Я глупец.
- Я тоже, - сказал Эро Шан. - Я собираюсь идти с тобой.
- Нет. Я пойду один. Нет смысла нам двоим иметь неприятности. Если влипну я один, ты еще сможешь помочь мне выбраться, если влипнем мы оба, некому будет нам помочь.
Эро Шан согласился со мной, и я подошел к калитке сада один. С трех сторон сад ограждала высокая стена, с четвертой - донжон. Калитка была не заперта, я вошел и закрыл ее за собой. В твердыне Моргаса не нужны механические замки. Если он сказал - не подходить, это подействует лучше любого запора на воротах или дверях, который только может выдумать слесарь. Страх - замок, ключ к которому - глупость. Или безрассудство. Разве мои действия можно было назвать глупостью? Только время покажет.
Сад был довольно красив, но так, как может быть красиво что-то причудливо ненастоящее. Это был сад, который мог быть задуман человеком с больной фантазией, и все же он был красив. Хотя в нем почти терялась естественная красота цветов, деревьев и кустарников.
Дорожки сада были запутаны, как в лабиринте, и немного пройдя по ним, я понял, что с трудом найду обратный путь. Я все же продолжил свое рискованное предприятие, хотя мне Ариадна и не давала клубок с путеводной нитью, чтобы вывести меня из лабиринта. Единственная богиня, на которую я полагался, была Леди Удача.
Однако чувство ориентирования на местности у меня прекрасно развито, и я убедил себя, что смогу на него положиться, если буду замечать каждый сделанный мной поворот. Скоро я совершенно забил себе мозги поворотами, которыми мысленно проходил обратно до калитки.
Неожиданно я вышел на открытую площадку размерами пятьдесят на сто футов, и там увидел женщину, бредущую со склоненной головой. Она шла спиной ко мне, и я не мог видеть ее лица, но я моментально решил, что это Ваная. Вероятно потому, что я забрался в сад с одной целью - найти Ванаю.
Я тихо подошел, и когда до нее оставалось несколько шагов, тихо сказал:
- Джодадес!
Это общеупотребительное амторианское приветствие. Девушка остановилась и повернулась. Как только я увидел ее лицо, я узнал его. То же лицо было у девушки на картине в большом зале замка Товара. Это была Ваная, в этом не было сомнений, но картина, которую я видел, лгала. Оригинал был намного красивее.
- Джодадес, Ваная, - сказал я.
Она покачала головой.
- Я не Ваная, - сказала она. - Я бедный маленький залдар.
Она грустно глянула на меня, повернулась и пошла дальше. Я догнал ее и мягко взял ее руку в свою.
- Подожди, Ваная, - сказал я. - Я хочу поговорить с тобой.
Она снова обернулась и посмотрела на меня. Ее глаза были тусклыми, в них застыло непонимание. Я подумал, что Моргас может быть колдуном, а может и не быть, но наиболее вероятно, что он в первую очередь гипнотизер.
- Я не Ваная, - повторила она. - Я всего лишь бедный маленький залдар.
- Я был у тебя дома, Ваная. Я видел Товара и Нулу, Эндара и Йонду. Они плачут о тебе и хотят, чтобы ты вернулась домой.
- Я залдар, - сказала она.
Эта мысль была так основательно внедрена в ее голову, что, очевидно, такой ответ был основным почти на все вопросы и увещевания. Я ломал себе голову в поисках хоть какого-нибудь пути к ее пониманию, как вдруг в моем мозгу вспыхнули наставления Чанда Каби, старого мистика из восточной Индии, который научил меня еще мальчишкой массе вещей из собственного опыта оккультизма. Все время, пока мой отец жил в Индии, Чанд Каби был моим наставником.
Применял я свои силы и знания на практике редко, потому что испытывал чисто англосаксонское отвращение ко всему, что имеет привкус мистики. Поэтому я не был полностью уверен, что смогу что-нибудь сделать в этом случае, если мне придется вступить в мысленный бой с гипнозом, подчинившим девушку. Но я мог попробовать.
Я подвел ее к скамейке на солнечной стороне открытой площадки и приказал ей сесть. Она казалась совсем послушной, что само по себе было хорошим знаком. Я сел рядом с ней и сосредоточился на том, что я должен приказать ей увидеть. Я чувствовал, как от напряжения испарина выступает у меня на лбу, и вскоре как будто пелена упала с ее глаз, она удивленно посмотрела вокруг, и ее пристальный взгляд остановился на чем-то, что она видела на площадке.
- Отец! - воскликнула она, порозовела и бросилась вперед. Она ловила руками только воздух, но я знал, что она воспринимает ту картину, которую я сотворил в своем мозгу. Она возбужденно заговорила, потом со слезами попрощалась и вернулась к скамейке.
- Ты был прав, - сказала она. - Я Ваная. Товар, мой отец, убедил меня в этом. Я хотела, чтобы он остался, но он не смог. Но он велел мне верить тебе и делать все, что ты скажешь.
- И ты хочешь вернуться домой?
- О, да! О, как я хочу этого! Но как?
У меня был план, и я уже было начал объяснять ей, когда полтора десятка мужчин появились на площадке. Впереди шел Моргас.

    8

Венерианский колдун и идущие за ним по пятам воины прошли через площадку. Я увидел, что Моргас в ярости.
- Что ты здесь делаешь? - грозно спросил он.
- Любуюсь твоимим залдарами, - ответил я.
Он скептически глянул на меня, а затем гадко усмехнулся.
- Так ты восхищаещься залдарами? Это хорошо, потому что ты сам скоро станешь залдаром.
Он уставился на меня своими ужасными безумными глазами и начал делать перед моим лицом пассы, шевеля длинными тонкими пальцами.
- Ты залдар, ты залдар, - повторял он снова и снова.
Некоторое время я с весомым скепсисом ждал, что вот-вот стану залдаром, но ничего не происходило. Мне надоели его горящие глаза. Я подумал о Чанде Каби и мне стало интересно, хватило ли бы у него сил, чтобы заставить меня поверить в то, что я залдар. Да, Чанд Каби мог бы это сделать, но он никогда не использовал свои силы ни для чего, кроме помощи друзьям.
Я расслабил свой разум, пытаясь немного поддаться воле Моргаса, чтобы понять природу и технику его действий. Сначала я удивился, ничего не чувствуя, но скоро понял, что у меня иммунитет к его исключительно зловредным ухищрениям. Мне не удалось стать залдаром.
- Теперь ты залдар, - наконец сказал Моргас. - Становись на четвереньки и иди пастись.
И тут я допустил ошибку - я расхохотался ему в лицо. Мне бы не причинило никакого вреда, если бы я притворился, что стал залдаром. В таком случае, вероятно, меня бы выпустили на пастбище, и я имел бы какое-то подобие свободы. Но мой смех разозлил его, и он приказал своим воинам увести меня и затащить в тюремную камеру, расположенную под донжоном, а для полноты картины бросить и Эро Шана в камеру со мной.
Я рассказал Эро Шану о том, что случилось в саду. Он очень заинтересовался странной силой, которой я воспользовался для пробуждения Ванаи, и я рассказал ему множество историй о Чанде Каби и моей жизни в Индии. Я рассказал ему, как мой отец выходил охотиться со слонами на тигров, но при этом мне пришлось описать ему и тигров и слонов. Он был заинтригован. Он сказал, что хотел бы когда-нибудь попасть и в Индию, но, к сожалению, это было почти невозможно. Вскоре мы уснули на твердом каменном полу тюремной камеры.
Не знаю, сколько времени мы пробыли в подземелье. Тюремщик каждый день приносил нам еду. У него была такая физиономия, которую не скоро забудешь. Она четко отпечаталась в моем сознании.
Каждый день Моргас приходил и внушал нам, что мы - залдары. Он свирепо смотрел, делал свои пассы и конце обычно спрашивал:
- Теперь вы залдары, так?
- Нет, - отвечал я. - Но ты - осел.
- Что такое осел? - спрашивал он.
- Ты, - говорил я ему.
Он оценивающе усмехался.
- Я надеюсь, осел - это большая персона в твоей стране?
- Да, многие из них занимают высокие посты.
- Но вы всего лишь залдары, - настаивал он. - Я знаю, что вы сейчас мне лжете, - и уходил.
В тот день тюремщие, зайдя в камеру, сказал:
- Какие чудные залдары! Вы ведь залдары, не так ли? Или мои глаза обманывают меня?
- Возможно, твои обманывают тебя, - сказал я ему. - Но мои меня - нет. Я знаю, что ты не залдар.
- Конечно, нет! - сказал он.
- Тогда кто ты? - поинтересовался я.
- Кто я? Я человек. Без всяких сомнений.
- С такой-то рожей? Так не бывает.
- А что не так с моим лицом? - зло спросил он.
- Все.
Он вышел, хлопнул дверью и повернул огромный ключ в огромном замке почти язвительно.
- Зачем ты стараешься разозлить его? - спросил Эро Шан.
- Наверное, потому что мне скучно. Когда я досаждаю им, предоставляется пусть незначительный, но хоть какой-то выход из скуки.
- Что такое осел? - спросил он. - Я знаю, что это должно быть что-то противное, иначе бы ты не называл бы так Моргаса.
- Наоборот, осел - это действительно отличный парень, просто замечательный парень. Создания с куда меньшим умом и сообразительностью используют его для... Как бы это сказать? Олицетворить? Да, наверное, олицетворения Глупости. Мне жаль, что я назвал Моргаса ослом. Я прошу прощения у всех ослов.
- Ты сам замечательный парень, - сказал Эро Шан. - Ты настоящий осел.

Предыдущая страница 4 Следующая страница


- Полегче, Эро.
- Я просто подумал, что, может быть, ты немного сглупил, когда не использовал эту изумительную силу, которую ты получил от Чанда Каби, для того, чтобы напугать Моргаса и освободить нас.
- Это идея, - сказал я. - Эксперимент может быть ценным, но я сомневаюсь, что он может решить все.
- А ты попробуй сегодня ночью, - предложил он. - Людей легче напугать в ночное время.
- Хорошо, - согласился я. - Сегодня ночью я напугаю Моргаса как семилетнего мальчишку. Может быть.
- Если ты действительно заставил Ванаю думать, что она видит своего отца, ты сможешь заставить Моргаса увидеть все, что захочешь.
- Ваная воспринимала отца, как наяву, и говорила с ним. Это было трогательное воссоединение.
- Если бы я не знал тебя так хорошо, - сказал Эро Шан, - я бы подумал, что ты привираешь. Как ты думаешь начать с Моргасом? Это было бы для меня доказательством того, что ты или...
- Или лгун, или осел, или второй Мерлин, - закончил я за него.
- Ты Галахад, - осклабился он.
Большой зал донжона был как раз над нашей камерой, и по ночам мы слышали шаги, голоса, а иногда смех. Смех, как правило, звучал поздней ночью, и был это достаточно пьяный смех. Я сказал Эро Шану, что подожду, когда все успокоится, Только тогда, когда я буду уверен, что Моргас уже в постели, я начну свою некромантскую деятельность.
Мне показалось, что сегодня попойка закончилась позднее, чем обычно, но наконец все успокоилось. Я выждал еще с полчаса, все это время беседуя с Эро Шаном о былых временах в Хавату, а потом сказал ему, что начинаю.
- Успокойся, - сказал я ему, - не отвлекай меня, и посмотрим. Может ничего и не выйти.
- В таком случае ты меня очень разочаруешь, и я потеряю всякую веру в тебя, - пригрозил он.
Я начал работать над Вутуганом Моргасом, венерианским колдуном. Хотя я не двигался с места, я трудился, пока не стал похож на взмыленную лошадь. Удивительно, как схож эффект от напряженной, высоко концентрированной умственной активности с физической усталостью.
Эро Шан сидел исключительно тихо. Казалось, что он даже перестал дышать. Я старался не допускать и мысли о неудаче.
Четверть часа в донжоне царствовала гробовая тишина. Прошло полчаса, но я не прекращал усилий.
Внезапно мы услышали звуки этажом выше - это были шаги и крики бегущих людей. Я расслабился и вытер пот со лба.
- Кажется, сработало, - сказал я Эро Шану.
- Что-то происходит наверху, - ответил он. - Я жду, что будет дальше.
- Через секунду они будут здесь, - предсказал я, - очень взволнованные и озабоченные.
Мой прогноз оказался верным. Дверь открылась, и мы увидели свет от факела. Десяток вооруженных людей появился на пороге камеры. Три воина вошли с факелом внутрь, остальные столпились у порога. Удивление было написано на их лицах, когда они увидели меня.
- Что ты делал в спальне Моргаса? - спросил один из них.
- А разве Моргас не знает? - поинтересовался я.
- Как ты туда попал? Как ты вышел из камеры? Как ты сюда вернулся?
Вопросы выстреливались в меня, как из пулемета.
- Моргас тоже колдун, он должен знать, - сказал я им.
Они посмотрели на меня со страхом. Должно быть, они были порядком взволнованы и напуганы, потому что заговорили между собой.
- Дверь была надежно заперта на висячий замок, - сказал один, - и на замке никаких следов взлома.
- Невероятно, - сказал другой.
- Может, он еще не понял до конца, что он сейчас только залдар, - предположил третий.
- А может, - сказал четвертый шепотом, - Вутуган вечером выпил слишком много вина?
- Не стоит считать, сколько, - сказал первый воин, - потому что женщина, которая была в спальне Вутугана, видела то же, что и он, а она совсем не пила.
Ах, так! Оказывается, я сработал даже лучше, чем думал, или эта женщина врет. Однако результат налицо.
- Не вздумай снова выходить из камеры, - приказал один из воинов. - Возле каждой двери будет поставлен вооруженный человек, и если ты выйдешь, ты будешь убит.
И они вышли. Но перед тем, как они закрыли дверь, я увидел безобразную физиономию тюремщика, выглядывающую из-за их плеч.
- Скажите Моргасу, - крикнул я, - что если он освободит меня, моего товарища и девушку по имени Ваная, я больше не буду докучать ему!
Ответа не последовало.
- Как ты думаешь, он нас освободит? - спросил Эро Шан.
- Я думаю, освободит, - ответил я. - Но он не будет знать об этом.
- Что ты имеешь в виду?
- Подожди и увидишь.

    9

- Ты действительно самый замечательный парень, - сказал Эро Шан. - Но я начинаю тебя немного побаиваться, - добавил он со смехом.
- Не стоит, - успокоил его я. - Чанг Каби не научил меня,как физически вредить людям с помощью оккультных сил. Сам он знал это. Он мог вызвать смерть любого человека, которого выбрал для этого, даже если бы тот находился в самой дальней точке земного шара. Но он никогда не делал этого. Старый добрый Чанд Каби, он никогда никому не причинил вреда.
- Если бы я был на твоем месте, я бы поэкспериментировал, - сказал Эро Шан. - Это, пожалуй, докажет, что способность убить чьего-нибудь врага на расстоянии может оказаться полезной. И вообще, ты один можешь выиграть целую войну.
- Я доволен и тем, что только что смог сделать, - заверил я его. - А сейчас, если ты на некоторое время посвятишь себя медитации, я еще немного поработаю с нашим другом.
И я сделал это. Вскоре мы услышали наверху шум. Кажется, там началась небольшая суматоха. До нас донесся звук голоса, громко взывающего о помощи, мы отчетливо различали слова:
- Он гонится за мной! Он преследует меня!
Было много беготни наверху, и мы услышали звуки опрокидываемой мебели. А затем, когда я расслабился, все улеглось. Я услышал хихиканье Эро Шана.
Воины появились снова. Они были в ужасе.
- Ты здесь? - спросил один.
- Разве ты меня не видишь?
- Но я только что видел, как ты гнался за Вутуганом. Почему ты охотился за ним?
- Исключительно для развлечения, - сказал я. - Я немного утомился, сидя в этой маленькой камере.
- Лучше подумай о другом, - огрызнулся воин. - Завтра ты умрешь. Моргасу сегодняшнего развлечения хватило по горло.
- Ну, - заметил Эро Шан, когда они ушли, - это было развлечение, пока оно длилось, но, кажется, ты подорвался на собственной мине. На кого ты намерен нацелить свои мысли сейчас?
- На Ванаю и тюремщика. Это может быть не столь удачно, как предыдущее, но я хочу попробовать. А ты можешь в это время молча помолиться.
Эро Шан смолк, а я начал работать с Ванаей и тюремщиком. Я знал, что быстрее достигну успеха, если четко представлю себе лица субъектов внушения. Я восстановил в памяти отталкивающую физиономию тюремщика. Черты его лица было легко вспомнить. Но лицо Ванаи было вспомнить и легче и приятней.
Прошло около часа с тех пор, как я последний раз развлекался привидениями для Моргаса, и замок снова затих. Было так тихо, что я услышал приближающееся шарканье обутых в сандалии ног в коридоре.
- Он идет! - сказал я Эро Шану.
- Кто?
- Тюремщик с рожей Годзиллы.
Повернулся ключ в замке, и дверь распахнулась. Внутрь всунулась поганая морда тюремщика. Над головой он держал факел.
- Я все еще здесь, - сказал я. - Если кто-то снова гонялся за Моргасом, то это был не я.
- Никто не гонялся за Моргасом, - сказал тюремщик. - Но мне кажется, что Моргас сошел с ума.
- Как это?
- Он отдал приказ о твоем освобождении. Если бы я был Моргасом, я бы отрубил тебе голову. Ты очень опасная персона.
- Но ты не Моргас, - заметил я. - Что приказал Вутуган?
Я прекрасно знал, что мог приказать Моргас тюремщику, ведь я сам отдавал эти приказы, но я хотел удостовериться, что этот парень все точно запомнил.
- Он приказал мне проследить за тем, чтобы ты, твой товарищ и женщина Ваная были немедленно выдворены из замка. Женщина ждет возле калитки сада.
- А он не предполагал, что мы не захотим уходить? - спросил я.
Тюремщик посмотрел на меня с удивлением. Так же удивленно на меня уставился и Эро Шан. Но я и не пытался шутить. Я знал этот тип характера: минимум мозгов плюс непомерно высокое самомнение и преданность раздутым авторитетам. Ничто не могло убедить его разрешить нам остаться.
- Я получил приказ, - сказал он. - Я знаю, что мне делать. Если вы не уйдете отсюда мирно, я вышвырну вас вон силой.
- В таком случае мы уйдем мирно и спокойно, - сказал я.
Тюремщик распахнул дверь и ступил шаг назад.
- Пошли, - приказал он.
Мы последовали за ним и вышли во двор. Ваная ждала нас у садовой калитки.
- Ты идешь домой, - сказал я ей.
- Да, - ответила она. - Я знаю. Пришел Моргас и сказал мне об этом.
По идее, рано утром это должно изрядно удивить Моргаса. Мы прошли за тюремщиком главные ворота, которые были не то что не заперты, а попросту распахнуты настежь. Возле ворот не было охраны, и я догадался, что ее никогда не бывает. Хотя бы потому, что у ворот никого не было и тем утром, когда мы входили в цитадель Моргаса. Он был слишком уверен в своих силах.
- А теперь убирайтесь, - бросил тюремщик. - Надеюсь, я никогда больше не увижу ваши физиономии.
- А я надеюсь, что не увижу твою, - в тон ему ответил я.
Втроем мы зашагали в ночь, ворота закрылись за нами. Мы были свободны!
- Это кажется невозможным, - сказала Ваная. - Я до сих пор не могу понять, почему Моргас освободил нас.
- Утром он будет об этом сожалеть, - сказал я, - и отправит за нами погоню.
Зная, что Моргас не имеет ни малейшего понятия обо всем этом, можно было легко представить себе, в каком бешенстве он будет завтра утром, когда наконец поймет, какую шутку мы с ним сыграли.
- Не хотел бы я очутиться на месте тюремщика завтра утром, - сказал Эро Шан.
- Почему? - удивилась Ваная. - Он всего лишь выполнял приказ Моргаса.
Эро Шан не ответил, да и я подумал, что лучше ничего не объяснять. Если бы я попытался объяснять, Ваная, несомненно сразу же решила бы, чо я - колдун, а у меня были все основания подозревать, что колдуны не пользуются особой популярностью в семье Товара.
Пока мы спускались в долину в направлении замка Товара, Ваная менялась на глазах, и чем дальше мы отдалялись от цитадели Моргаса,тем сильнее это было заметно. Это происходило потому, что его чары, его влияние на нее ослаблялось по мере того, как мы удалялись от Моргаса. Скоро она уже весело болтала о своем прошлом и пыталась представить себе удивление домашних, когда она вернется к ним живая и невредимая.
- Им будет тяжело представить себе, что это действительно ты, - сказал я Ванае.
- Почему? - удивилась она. - Неужели я так сильно изменилась с тех пор, как меня увел Моргас?
- Не в этом дело, - сказал я. - Они думают, что ты все еще дома.
- Как это?
- У них есть залдар в загоне за замком, и Моргас убедил их, что этот залдар и есть ты. Ты понимаешь, каким потрясением для твоей матери может оказаться то, что она щедро одаривала своей любовью залдара, свято веря, что это ее дочь? Твоя мать... с ней не все в порядке.
- Что с ней? - заволновалась девушка. - Она никогда в жизни не болела.
- Чтобы ты не была шокирована, когда увидишь ее, я хочу предупредить тебя, что у нее помутился рассудок. Вполне возможно, из-за горя, которое она испытала после твоего похощения и превращения в залдара. Она действительно верит, что залдар - это ты.
- Не удивительно, - ответила Ваная. - Моргас заставил поверить в это сотни людей. Я и сама долго в это верила. Моргас может заставить людей поверить во все, что он захочет.
- Он будет уничтожен, - сказал Эро Шан.
- Надеюсь, - сказала Ваная. - Он ужасный человек. В его доме творились кошмарные вещи. Он убедил сам себя в том, что умеет превращать человеческие создания в залдаров, и сейчас он уже не может ничего изменить. Мужчин и женщин часто убивают, потому что Моргас настаивает на том, что они - залдары. Почти все настолько перепуганы, что едят человеческое мясо в надежде, что Моргас прав. Да, он должен быть уничтожен, но это невозможно. Моргаса нельзя убить. Он будет жить вечно. Он так сказал.
В ее голосе была такая обреченность, которая заранее убивала всякие аргументы. Было очевидно, что сети заклинаний Моргаса, наброшенные им на ее рассудок и воображение, не так-то просто сбросить. Вероятно, невозможно, пока Моргас жив.
Мы продвигались медленно, нащупывая дорогу на незнакомой местности в темноте, и рассвет застал нас все еще далеко от замка Товара. Мы увидели, что пересекли долину, но, чувствуя, что за нами может быть погоня, мы предпочли не рисковать, в открытую шагая при свете дня.
Мы решили спрятаться до вечера в одном из многочисленных маленьких оврагов, прорезавших холмы, которые ограничивали долину. После того, как мы исследовали парочку, мы нашли один подходящий, в котором протекал небольшой ручеек с чистой водой и была пещера, которая могла послужить для нас убежищем.
Овраг казался почти что садом, усаженным деревьями, кустарником и цветами. Мы собрали множество орехов, различных съедобных фруктов и ягод, которые занесли в пещеру. Потом мы удобно устроились, чтобы вздремнуть, переждать дневные часы и после наступления темноты продолжить свой путь.
Для безопасности Эро Шан и я по очереди дежурили, наблюдая за долиной и входом в овраг. С места, где была расположена наша пещера, мы могли видеть лишь небольшую часть долины в направлении замка Моргаса, и около полудня Эро Шан объявил о приближении группы всадников.
Ваная и я присоединились к нему, прячась за огромным валуном. В долину спускались двадцать пять - тридцать воинов верхом на зоратах, этих удивительных существах, которые служат на Венере вместо лошадей.
- Это Моргас! - вскрикнула Ваная. - Видишь? Он едет впереди!
Это действительно был Моргас. Я улыбнулся при мысли о том, какое идиотски безнадежное дело он затеял, и как бы он разъярился, если бы узнал, как близко он был от тех, кого он выискивает.
Я рано радовался. Как раз напротив входа в овраг, когда я уже думал, что отряд проедет мимо, Моргас повернул свою лошадь прямо на нас. За ним повернул и весь отряд.

    10

Я никогда не могу быть уверенным наперед, выйдет ли что-нибудь из упражнений со странной силой, которой научил меня Чанд Каби. Иногда я обманывался в своих надеждах. Происходило это частично от того, что я пользовался своим умением редко, а частично из-за недостатка уверенности в себе. Чанд Каби говорил мне:
- Ты должен не просто верить, сынок, а знать. Твердо знать, что у тебя получится, потому что сила твоя - знание.
Он имел в виду, что я должен быть уверен, что достигну цели, когда бы я ни начал игру с таинственной умственной силой, которую он научил меня развивать.
Когда я увидел, что Моргас и его спутники приближаются к нашему укрытию, я предостерег Эро Шана и Ванаю, велел им пригнуться и сидеть тихо. Затем я собрал все свои силы и направил их на Моргаса. Мне казалось, я вижу, как телепатические волны пронизывают все уменьшающееся расстояние, которое отделяло меня от объекта атаки, концентрируются на невидимом булавочном острие, приобретают силу, которой невозможно сопротивляться, попадают в нервные узлы, вызывают искажение зрительного восприятия Моргаса и одновременно ослабляют его волю.
Я не спрашивал себя, достигнет ли цели мое внушение. Я знал! Но Моргас продолжал двигаться на нас. Он был уже так близко, что я мог заглянуть ему в глаза. Я был уверен, что он не видит меня, потому что я освоил старые приемы маскировки индейцев юго-запада, моей родины. Только часть моей головы от глаз до макушки поднималась над валуном, за которым я притаился, да и те скрывались за низко опустившейся веткой куста.
Если бы я позволил себе засомневаться, все бы пропало в один миг. Я ничего не смог бы сделать больше, и тогда - безоружные, беспомощные, какими мы были сейчас, мы бы очень скоро попали в плен. Но вот Моргас повернул голову и посмотрел назад. Внезапно он тронул поводья ( это только оборот речи, потому что на зоратах ездят без уздечек, ими управляют дерганьем за уши), и поскакал обратно.
Я заставил свой призрак двигаться зигзагами, Моргас и его люди начали петлять, повторяя все изгибы его пути. Я завел их на скалистый холм, с верхушки которого призрак сиганул в долину. Преследователи развернулись и понеслись обратно той же дорогой, которой и вскарабкались на холм. Призрак сидел под скалой и ждал их, исполненный ехидства. Хотел бы я слышать замечания Моргаса по этому поводу, но до него было слишком далеко.
Пока отряд мчался к призраку, тот прыгнул в сторону и побежал через долину прямиком к реке. Я видел, как Моргас размахивает руками и догадался, что он выкрикивает команды своим людям, потому что они внезапно развернулись веером и двинулись клещами вперед, окружая призрак. Окружить его они должны были, когда он достигнет реки, которая была в этом месте шириной в две сотни футов, глубокой и быстрой.
Всадники уже приближались к призраку, когда тот проворно перепрыгнул через реку. Я понял, что для Моргаса это было слишком. Вместе со своими людьми он постоял некоторое время, тараща глаза на свою добычу, которая теперь сидела на скале на противоположном берегу реки. Затем он повернулся и медленно поехал в долину к своему замку. Мы смотрели на них, удрученных, проезжающих в полном замешательстве под нашим холмом.
- Я ничего не понимаю, - сказала Ваная.
- Моргас тоже, - заметил Эро Шан.
Хотя наши недавние преследователи уже не представляли для нас опасности, мы не рискнули продолжать двигаться к замку Товара, потому что пастухи Моргаса медленно гнали залдаров в долину. Надо было ждать наступления ночи.
Остаток дня медленно тянулся для нас. Ближе к вечеру мы увидели, что пастухи возвращаются из долины, но решили подождать, пока стемнеет, прежде чем мы пустимся в опасное путешествие из нашего убежища. За день власть чар Моргаса над рассудком Ванаи полностью рассеялась. Она стала нормальной

Предыдущая страница 5 Следующая страница


и чрезвычайно привлекательной девушкой, остро интересующейся всем, что происходило в ее отсутствие, и достаточно смелой - ничего похожего на загнанное создание, которое я впервые увидел в саду Моргаса. Она принялась размышлять с растущим воодушевлением и волнением о том, какой будет реакция ее семьи на то, что она вернется к ним живой и невредимой. Я тоже делал различные предположения по этому поводу. Я думал, какой может быть реакция безумной Нулы. Нам не пришлось долго ждать.
Темнота опустилась внезапно, и мы двинулись к замку клана Пандар. Через час мы уже колотили в массивные ворота. Вскоре голос, раздавшийся изнутри, потребовал ответа, кто мы и что нам надо.
- Галахад вернулся с прекрасной принцессой, - шепнул мне Эро Шан.
- Вместе с сэром Парсифалем они вырвались из зловещего замка колдуна Амтора, - добавил я, а затем громко сказал: - Эро Шан и Карсон Венерианский привели домой Ванаю.
Из амбразуры в одной из башен высунулась голова и спросила:
- Что ты сказал? Ваная здесь?
Это был Товар. Затем раздался другой голос и показалась другая голова:
- Они лгут! Это колдуны! Убейте их!
Это была Нула.
- Это я, мама, - позвала Ваная. - Эти двое привели меня, здоровую и невредимую, из замка Моргаса.
Над нами раздался безумный смех Нулы.
- Вы думаете, что можете обмануть Нулу? Нет, не бывать этому! Я знаю, где Ваная - она в своем загоне за замком. Я с ней говорила час тому назад. Убирайтесь, вы все, иначе я убью вас!
- Но мама, я действительно Ваная, - настаивала девушка. - Пусть кто-нибудь, кому ты веришь, спуститься вниз и посмотрит на меня.
- Я никому не верю! - закричала старая женщина. - Все против меня!
- Тогда спустись вниз и поговори со мной.
В ответ раздался безумный хохот.
- Ты хочешь заманить меня, чтобы те двое колдунов меня схватили. Вы причиняете мне жгучую боль. Уходите сейчас же!
Теперь мы слышали, как Товар, Эндар и Йонда спорят и умоляют женщину, но она оставалась непоколебимой. Ваная обратилась к своему отцу, но тот ответил, что должен посоветоваться с женой. Все это начинало казаться безнадежным.
- Как насчет Чанда Каби? - тихо спросил Эро Шан. - Это исключительно сработало с Моргасом, почему бы не попробовать на старушке?
- Я попробую, - сказал я.
Я сосредоточился на помутившемся рассудке Нулы, и вскоре произошла удивительная вещь. То, что я приказал услышать одной Нуле, я услышал и сам. Все услышали это. Тонкий скрипучий голос за стеной позвал:
- Нула! Нула!
Все, кто были в башне, отвернулись от амбразур. Я знал, что они услышали голос и подошли к противоположной стороне башни заглянуть во двор. Затем я услышал голос Нулы:
- Зачем ты здесь, Ваная? Как ты вышла из своей комнаты, моя очаровательная девочка?
До нас донесся ответ - скрипучее хрюканье:
- Я не Ваная, а ты старая дура. Я всего лишь залдар, которого Моргас послал сюда дурачить тебя. Ваная там, снаружи, она ждет, когда ты впустишь ее.
- Изумительно, - зашептал Эро Шан. - Я сам начинаю тебя бояться.
"Старая дура" доконала Нулу. Она разозлилась.
- Да как ты посмела, ты, маленькая грязная тварь! - закричала она. - Я все время знала, что ты всего лишь залдар!
Я почему-то все время был уверен, что Нуле не очень понравится, если ее назовут старой дурой.
Не прошло и нескольких секунд, как ворота распахнулись, и Ваная очутилась в объятиях своей матери. С возвращением и признанием своей дочери, казалось, прошло и безумие Нулы. Она даже сердечно отнеслась к Эро Шану и ко мне. Товар, Эндар и Йонда были в восторге от такого поворота событий: два любимых ими человека вернулись к ним из мира безумия целыми и невредимыми.
Поздравления закончились, и Нула сказала одному из слуг - из тех, что собрались вокруг нас за это время:
- Найди этого залдара и верни его в клетку.
Мы направились в большой зал: мы с Эро Шаном - рассказывать, а они - слушать о наших приключениях.
Через несколько минут вошел слуга. Он был растерян и немного заикался.
- Я не смог нигде найти залдара. Тогда я... п-посмотрел в клетке, и... залдар оказался там, и он спал. А д-дверца клетки была заперта на замок, клетка цела и ни в одном месте не поломана...
- Это очень странно, - сказала Нула. - Мы все отчетливо видели его и слышали, как он говорил со мной. Бесстыдное животное.
- Да, это очень странно, - сказал я.
- Если он еще раз вытворит что-то вроде этого, я буду бояться, что он везде вокруг, - сказала Нула.
- Тогда почему бы нам не заколоть и не съесть его? - предложил я. - Вдруг он шпион Моргаса?
- Прекрасная идея, - сказал Товар.
- Завтра у нас снова будут бифштексы из залдара, - воскликнула Нула.
Чары Моргаса были разбиты - по крайней мере до тех пор, пока клан Пандар был занят весельем. Но были еще сотни других бедных душ, заключенных в тюремную крепость, наполненных ужасом в ожидании смерти. Были опустевшие замки и угнанные стада. Были и другие несправедливости, которые взывали о мщении. И в довершении ко всему был ужасающий страх, который висел над прекрасной долиной.
И снова Эро Шана и меня провели в комнату, в которой мы провели ночь, полную опасностей. Но сейчас мы предвкушали нормальный сон в этой же комнате без малейшего опасения. Когда мы собирались ложиться, Эро Шан сказал:
- Я думал, Карсон.
- Да? - осведомился я сонно-учтиво. - Прекрасное занятие - по утрам...
- Да, - сказал он. - Я думал о том, что вызволив из беды одну девушку и воссоединив одну семью, мы только положили начало. Разве сэр Галахад, и сэр Парсифаль, и сэр Гавейн остановились на этом? Разве ты не говорил мне, что рыцари Круглого Стола посвятили свои жизни исправлению несправедливостей и освобождению угнетенных?
- Да, что-то вроде этого. Но если я точно припоминаю прочитанное, жертвы притеснений обычно должны были уже стоять одной ногой в могиле, чтобы пробудить доблесть у благородных рыцарей.
- Шутки в сторону, - продолжал настаивать Эро Шан. - Мы должны что-нибудь сделать, чтобы освободить народ долины от ужаса, который висит над ними. Как ты думаешь?
- Я думаю, ты прав, - согласился я, задавив зевок.
- Сколько я знаю тебя, в первый раз ты проявляешь такое бездушие к страданиям других, - сказал Эро Шан.
- Перестань, - ответил я. - Наверное, я просто устал. Завтра утром сэр Парсифаль и сэр Галахад совершат вылазку для исправления всех несправедливостей целого мира. Спокойной ночи.
Эро Шан что-то пробормотал, и это можно было перевести так: пошел ты к черту!

    11

На следующее утро я проснулся рано и вышел к энотару. Ничто не указывало на то, что во время нашего отсутствия его кто-то трогал. Очевидно, моего предупреждения оказалось достаточно, чтобы уберечь его. Я снял и разобрал компас, и к моему большому облегчению обнаружил, что необходима только легкая регулировка, чтобы устранить неисправность, которая стоила нам так дорого и могла стоить намного дороже.
Пока я занимался ремонтом, ко мне подошел Эро Шан.
- Я полагаю, мы отбудем в Санару сразу же после завтрака, - сказал он.
- Что? - воскликнул я. - И оставим эту долину в лапах сумасшедшего? Эро Шан! Я удивлен.
Он вопросительно посмотрел на меня секунду-другую, а затем покачал головой.
- Я полагаю, это образец земного юмора, - сказал он. - Ты не проявлял ни малейшего интереса к этой долине прошлой ночью.
- Наоборот, я проснулся для того, чтобы вот уже целый час придумывать, как лучше освободить тех, кого заточил Моргас.
- И у тебя есть план?
- Было бы очень просто полетать вокруг, простреливая всю эту местность, - сказал я, - но это было бы неспортивно. Это очень смахивало бы на банальное убийство, потому что у них нет огнестрельного оружия.
- Ну и?.. - спросил Эро Шан.
- Откровенно говоря, у меня нет плана, который бы мне нравился. Я могу думать только об одном способе - провести небольшую пропагандистскую кампанию среди них, чтобы внушить им мысль, что Моргас - жулик, что он не может никого превратить в залдара, и что они должны поднять восстание против него. В конце концов, только люди, которым он навредил, могут судить его. Мы разбросаем листовки с нашим посланием. Мы даже можем полетать так низко, чтобы попытаться убедить их с помощью слов.
- Не будет никакого вреда, если мы попробуем, - сказал Эро Шан, и мы взялись писать послания. Для решения этой задачи мы привлекли всю семью Товара и некоторых из слуг.
Сразу после обеда мы забрались в энотар и полетели над долиной к замку Моргаса. Пока мы кружили над замком, мы отчетливо видели ужас на лицах солдат, вызванный нашим появлением. Эро Шан сидел за штурвалом, и в то время, как он снижался кругами над замком, я разбрасывал наши листовки, каждой обернув небольшой камешек.
Я увидел нескольких храбрецов, отважившихся выйти из убежищ, в которые они попрятались, схвативших листовки и бегом бросившихся обратно. Чуть позже некоторые из них вышли и начали махать нам руками - пропаганда возымела успех.
Неожиданно из замка появился Моргас, делая пассы своими длинными пальцами, очевидно пытаясь загипнотизировать нас. Но на всякий случай он жался к дверному проему. Я подумал, что он должен быть основательно напуган гигантской птицей, кружащей над ним. Этой машиной действительно мог быть напуган даже знакомый с авиацией землянин, потому что гротескность энотара мне самому внушала благоговейный страх.
Когда мы летели над долиной из замка Товара, нас изрядно трясло, так как воздух был неспокойным. Но сейчас, над оплотом Моргаса, стало еще хуже. Порыв ветра внезапно бросил нас на сто футов вниз с глухим стуком, как будто мы ударились о твердую поверхность. Потом нас неожиданно подняло вверх. Корабль поднимало и бросало из стороны в сторону. Эро Шан постоянно боролся с управлением.
Я далеко высунулся из открытой кабины, разбрасывая листовки и наблюдая за Моргасом, когда Эро Шан круто накренил корабль. Внезапно капризный порыв ветра захватил корабль и почти перевернул его.
Я выпал. Я пренебрег ремнем безопасности.
В своей жизни я попадал во многие затруднительные положения. Но такой пакости со мной еще никогда не случалось. Я возблагодарил небо за то, что не поленился пристегнуть парашют.
Я не решился бы назвать это простым затруднением, это могло оказаться просто роковым. Я падал в оплот безумца, который, вероятно, решит, что имеет все основания уничтожить меня.
Я дернул за шнур парашюта и, медленно опускаясь, попытался спланировать свои действия хотя бы на ближайшее будущее после того момента, когда я приземлюсь. Это была бесполезная затея. Я не мог ни о чем думать. Я не мог придумать ничего, что могло бы освободить меня из неприятного положения, в которое я попал. У меня не было даже лучевого пистолета, он остался в самолете с остальным нашим вооружением.
Посмотрев наверх, я увидел Эро Шана, кружащего над моей головой. Я знал, что он в бешенстве. Но что он мог сделать? Даже набить мне морду он мог не раньше, чем придумает, как вернуть меня обществу. Бросив беглый взгляд вниз, я увидел, что пленники Моргаса разбегаются, чтобы освободить мне больше места для почетного приземления. Моргас все еще стоял у дверного проема. Было ясно, что и он относится ко моему спуску с вниманием и уважением. Эта мысль дала мне луч надежды. Возможно, я еще смогу выбраться. У меня появился план. Наверное, это был не самый лучший план, но это было лучшее из того, что я мог придумать.
Ну кто сказал, что я выпал из кабины, как последний идиот, а не выпрыгнул сознательно с некоей великой и непостижимой целью?
Я приземлился, не упав, и был рад этому, потому что, вываляйся я в грязи, это не добавило бы достоинства моему появлению и могло подорвать мой престиж. Из дверей, окон, из-за углов зданий высовывались мужчины и женщины, которых Моргас держал при дворе, и его воины.
Невозмутимы были только два десятка залдаров на террасе. Я был единственным, кто знал, залдары они или человеческие существа на самом деле. Даже Моргас не знал этого, настолько глубоко он был убежден в своей силе и умении превращать человеческие создания в животных.
Повернувшись спиной к Моргасу, я обратился к этим узникам, по крайней мере к тем, кого я мог видеть:
- Вы можете не прятаться, - сказал я. - Вам не надо бояться меня. Я пришел освободить вас. Моя сила больше, чем у Моргаса. Вы можете в этом убедиться сами, иначе как бы я посмел спуститься один, безоружный, в его твердыню?
Казалось, моя речь на них произвела впечатление, потому что они начали медленно выходить и приближаться ко мне. Моргас крикнул своим воинам, чтобы они схватили меня, но и те уже колебались. Тогда я повернулся к нему.
- Ты обманщик, - обвинил я его. - Ты бессилен, иначе бы ты не приказывал своим воинам схватить безоружного. А если ты не обманщик, встреть меня с голыми руками.
- Ты залдар! - завопил он, делая свои смешные пассы.
- Я не залдар, - сказал я. - Ни я, ни любой из этих людей не залдар, и ни один из залдаров никогда не был человеческим существом. Ты не превратишь меня в залдара, ты этого не сможешь сделать, ты никогда и никого не превращал в залдаров.
Я выкрикивал слова громко, чтоб меня могли слышать все.
- А сейчас я покажу тебе, что может сделать настоящий колдун.
Я сконцентрировал свои мысли на Моргасе.
- Смотри! - выкрикнул я, указав на настоящих залдаров, которые кучей толпились на одной стороне террасы.
- Эти бедные создания, которых ты использовал, чтоб уничтожать других, сейчас уничтожат тебя.
Скоро глаза Моргаса широко раскрылись от ужаса. Я один знал, что ему видится. Это было то, что я приказал ему видеть. Он видел, как безвредные, глупые и маленькие залдары на его глазах постепенно превращаются в свирепых и отвратительных тарбантов - жестоких львов Амтор. Он видел, как они крадутся к нему с обнаженными клыками, потом он развернулся и побежал. Он бросился в свой замок, но за собой он слышал рычание и рев ужасных зверей.
Они преследовали его и по винтовой лестнице, ведущей на крышу самой высокой башни замка. Я видел, как он появился на самой верхушке башни. Он повернулся и посмотрел назад, воя от ужаса, потом подбежал к краю и прыгнул.
Его разбитое тело лежало у моих ног. Я повернулся к пленникам и воинам.
- Вот ваш колдун, - сказал я. - Он больше не принесет вам вреда. Все заключенные свободны и могут вернуться к себе домой, а если хоть один из солдат Моргаса вздумает препятствовать, я погублю его так же легко, как погубил их хозяина.
И тогда я понял, что воины Моргаса ненавидели Моргаса так же, как и заключенные. Их держал на службе только страх. Один за другим они собрались вокруг меня, и в глазах у многих стояли слезы, когда они благодарили меня. Я поискал глазами Эро Шана, но энотара нигде не было видно. Я испугался, что он мог потерять управление в сложных восходящих потоках и разбиться, и бросился к воротам, чтобы выйти на его поиски.
Как только ворота распахнулись, вовнутрь прыгнул Эро Шан, держа по лучевому пистолету в каждой руке. Он приземлился недалеко от замка и шел меня спасать.
Этим вечером в замке Товара на ужин нам подали восхитительные бифштексы из залдара, а следующим утром мы отправились в Санару.

Предыдущая страница 6


1 2 3 4 5 6


Эдгар Берроуз

Венерианский маг (фрагмент)

Цикл: "Карсон Напьер на венере"

Читать книгу
Нет картинки

Анонс

Вы знаете Марс Эдгара Р. Берроуза - Марс великих героев и прекрасных принцесс, жестоких богов, коварных жрецов и мудрых магов? Тогда добро пожаловать НА ВЕНЕРУ Берроуза! На планету странных иллюзий и загадочных древних государств, безжалостных монстров и диких лесных племен. На планету удивительных приключений землянина Карсона Нейпира, которому предстоит стать отважнейшим из воинов этого мира. Перед вами - Венера Берроуза. Сага, без которой, возможно, просто не существовало бы современной приключенческой фантастики!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin