Эдгар Берроуз - Великий ум Марса

Описание Книги

    ПИСЬМО

Гелиум. 8 июня 1925 г.
Дорогой мистер Берроуз!
В первый раз я познакомился с Джоном Картером, военным владыкой Барсума, в 1917 году, в офицерском учебном лагере, на страницах вашего романа "Принцесса Марса". История эта произвела на меня большое впечатление, и, несмотря на то, что здравый смысл твердил мне, что это лишь весьма талантливая фантастика, мысль об истинности всего этого заполнила мое подсознание настолько, что я обнаружил, что думаю о Марсе, Джоне Картере, Дее Торис, Тарс Таркасе и Вуле, как если бы они реально существовали в жизни, а не являлись лишь плодом вашего воображения.
Правда, в те дни напряженной учебы было мало времени для грез, но короткие моменты перед сном, которые мне все же полагались, были моими. Я мечтал. Всегда о Марсе! И как!
Во время бессонных ночей глаза мои поневоле искали в вышине красную планету, если она была над горизонтом. Я смотрел на нее, пытаясь найти решение загадок, поистине непостижимых, которые она задавала людям в течение многих столетий.
Возможно, это стало одержимостью. Хотя все это пришло ко мне в лагере. Но ночью, когда я лежал на палубе транспорта, плывущего через океан, я нашел Марс на небосводе. Мне хотелось смотреть в глаза красного бога войны - моего бога, - и чтобы, как Джон Картер, я мог перенестись через огромные пространства космического вакуума к гавани моей мечты.
А затем настали ужасные дни и ночи в окопах - крысы, вши, грязь - и чудесны были паузы в этой монотонности, когда нам приказывали идти в атаку. Тогда я это любил - любил разрывы снарядов, хаос звуков от громоподобных пушек, но... крысы, вши, грязь! О боже! Как я ненавидел их! Знаю, что это звучит хвастовством, уж извините, но я хотел написать вам всю правду о себе. Думаю, что вы поймете. И поймете то, что случилось позже.
Наконец пришло ко мне то, что приходило к очень многим на тех кровавых полях. Это произошло на той неделе, когда я получил свое первое повышение - чин капитана, чем очень гордился, несмотря на свою скромность, так как сознавал, что кончилась моя юность и пришла огромная ответственность, а вместе с тем возможность служить, и не только своей стране, но и людям моей команды. Мы выдвинулись вперед на два километра с маленьким отрядом, и я удерживал самую близкую к врагу позицию, когда получил приказ отступать на новую линию обороны. Это последнее, что я помню, пока ко мне не вернулось сознание, после наступления темноты. Должно быть, около меня разорвался снаряд. Что стало с людьми, я так и не узнал. Когда я очнулся, было холодно и очень темно, и я на мгновение успокоился - до того, как полностью обрел сознание - и в это время почувствовал боль. Она росла, пока не стала невыносимой! Она была в ногах. Я вытянулся, чтобы потрогать их, но моя рука отпрянула от того, что обнаружила, и когда я попытался пошевелить ногами, то обнаружил, что ниже пояса я совершенно парализован. Потом из-за облака появилась луна, и я увидел, что лежу в воронке от снаряда, и что я не одинок: вокруг меня лежали мои люди - мертвые!
Прошло много времени, прежде чем я нашел моральные и физические силы приподнять себя на локоть, чтобы увидеть раны, причиненные мне. Одного взгляда было достаточно, чтобы я упал обратно в состоянии умственной и физической агонии - ноги мои были начисто снесены между бедрами и коленями. Почему-то я не истек кровью, но несмотря на это, знал, что потерял огромное ее количество и каждый новый момент теряю достаточно, чтобы избавиться от страданий до того, как меня найдут. Когда я лежал так, мучаясь от боли, то молил, чтобы меня не нашли во-время! Я морщился, думая о будущей увечной жизни больше, чем при мысли о смерти. Но вдруг глаза мои сфокусировались на ярко-красном Марсе, и надежда вспыхнула во мне. Я простер руки к Марсу, и не нужно, по-видимому, задавать вопросы или сомневаться хоть мгновение, как я молился богу моей мечты, чтобы он помог мне. Я знал, что он сделает это, вера моя была крепка и так велико умственное усилие, которое я сделал, чтобы освободиться от страшных оков искалеченного тела, что я почувствовал внезапный приступ тошноты. Затем резкий щелчок, как будто разрезали стальную проволоку, и неожиданно я встал на двух здоровых ногах, смотря вниз на окровавленный искореженный предмет, который был мной. Едва ли секунду стоял я так, прежде чем повернуть глаза вверх, к звезде моей судьбы, и с простертыми руками замер в холоде этой ночи, ожидая...
Вдруг я почувствовал, что со скоростью мысли мчусь сквозь нехоженные пустыни межпланетного пространства. Здесь был предельный холод и беспросветный мрак. Затем...
Но остальное в рукописи, которую я смог передать вам с помощью того, кто более велик, чем любой из нас. Вы и некоторые другие поверят, для остальных это не имеет значения. Настанет час - почему бы и не сказать то, что вы уже знаете?
Я благодарю счастливую возможность - ту, которая помогла мне найти способ, с помощью которого земляне лучше познакомятся с обычаями и образом жизни Барсума, прежде чем смогут преодолевать пространство так же легко, как Джон Картер, и посетить места, которые он описал с вашей помощью.
И я делаю то же, что и он. Пишу!
Ваш искренний друг Улисс Пакстон,
Бывший капитан инфантерии Соединенных Штатов Америки.

    1. ДОМ МЕРТВЫХ

Должно быть, я непроизвольно закрыл глаза во время переноса на Марс, потому что, когда я их открыл, то обнаружил, что лежу на спине, уставясь в ослепительное небо, а рядом, в нескольких футах, стоит и смотрит на меня с озабоченным выражением лица самый странный человек, какого я только видел. Он выглядел глубоким стариком, потому что был в глубоких морщинах и неописуемо иссохшим. Члены его были истощены, ребра отчетливо проступали сквозь высохшую кожу. Большой и хорошо развитый череп его в сочетании с такими тощими конечностями придавал ему видимость неустойчивости, как будто голова противоречила всем пропорциям тела. Уверен, что тут было что-то не так!
Хотя он привел меня в замешательство пристальным взглядом сквозь многолинзовые очки, я все же подробно рассмотрел его. Он был пяти с половиной футов ростом, но в молодости несомненно был выше, так как сейчас был сильно сгорблен. Он был гол, исключая незамысловатые доспехи из кожи, на которые крепилось оружие, но замечательное украшение - ожерелье, украшенное драгоценными камнями, висело у него на шее. За такое ожерелье вдовствующая королева свинины или нефти охотно променяла бы душу, если бы у нее была таковая.
Чем больше смотрел он на меня, тем больше возрастало его недоумение. Он зажал подбородок большим и указательным пальцами левой руки и, подняв правую, с очень задумчивым видом поскреб голову. Затем он обратился ко мне, язык его был мне неизвестен.
При первых же его словах я приподнялся и покачал головой. Затем я оглянулся. Я сидел на темно-красном газоне внутри высокой ограды. Две, или возможно, даже три ее стены были сформированы внешними стенами здания, в котором были видны скорее формы европейского феодального замка, чем какие-либо другие архитектурные формы, известные мне. Фасад, представший моему взору, был богато украшен резьбой и большим количеством хаотических узоров. Контуры крыши были настолько нарушены ими, что здание производило впечатление руин, но это не лишало его красоты, а делало еще более гармоничным. Внутри ограды росли многочисленные деревья и кусты, все сверхъестественно странные, и все, или почти все, обильно цветущие. Среди них извивались аллеи, вымощенные цветными камнями. Настолько красиво было зрелище испускаемого ими сияния, переливающегося в лучах солнца, что камни казались драгоценными.
Старик обратился ко мне снова, на этот раз повелительно, повторяя проигнорированную мною команду, но я снова покачал головой. Тогда он положил руку на один из своих двух мечей, но пока не вытаскивая оружия. Я вскочил на ноги. Результат этого был настолько примечательным, что не могу сейчас сказать, кто из нас двоих больше удивился. Я поднялся на двадцать фунтов вверх и приземлился в десяти фунтах от того места, где сидел. Теперь я уже твердо был уверен, что нахожусь на Марсе, и никто не смог бы в этом сомневаться! Об этом говорили меньшая сила тяжести, цвет газона, красный оттенок кожи марсиан, о которых я читал в рукописях Джона Картера, этом удивительном, но еще не оценимом вкладе в мировую научную литературу. Нельзя было сомневаться. Я стоял на земле красной планеты. Я пришел в мир моей мечты - Барсум!
Старик был настолько испуган моим проворством, что сильно вздрогнул, несомненно непроизвольно, но однако с печальным для него результатом. Очки упали с его носа на газон, и мне стало ясно, что старый жалкий бедняга был практически слеп без этих искусственных усилителей зрения. Поэтому он стал на колени и начал ощупывать траву в поисках потерянных стекол, словно сама жизнь его зависела от того, насколько быстро он их найдет. Возможно, он думал, что я воспользуюсь его беспомощностью и убью его. Очки были огромные и лежали у его ног, но он не мог найти их. Его руки, казалось, приведены в отчаяние тем странным своенравием, которое проявляют иногда потерянные вещи, разрушая наши наивные надежды обнаружить их, все еще не могли войти в контакт с ними.
В тот самый момент, когда я стоял, наблюдая его тщетные попытки, и обдумывая одновременно целесообразность возвращения средства, дающего ему возможность быть в большей степени готовым к тому, чтобы найти мое сердце острием меча, я почувствовал, что еще кто-то вошел в ограду. Посмотрев в сторону здания, я увидел большого красного человека, бегущего к старику. Вновь появившийся был совершенно голым и в руке держал дубинку. На его лице было выражение, несомненно сулившее старику, совершенно беспомощному, ползающему, подобно кроту, в поисках потерянных очков, беду.
Первым моим побуждением было остаться нейтральным в деле, ничуть меня не касающемся и о котором я не знал ровным счетом ничего, на чем мог бы основать свое присоединение к какой-нибудь стороне. Но когда я во второй раз взглянул на лицо человека с дубинкой, у меня возник вопрос: а не может ли это касаться меня?
В выражении лица этого человека было нечто, означающее или врожденное бессердечие и жестокость характера, или маниакальный склад ума. Он может обратить на меня свое убийственное внимание после того, как отправит на тот свет более слабую жертву, в то время как первый мой знакомый, по крайней мере по внешнему виду, был здравомыслящим и относительно безвредным существом. Правда, намерение старика обратить против меня меч не было показателем дружеского расположения, но при отсутствии выбора он казался мне меньшим из двух зол.
Он все еще искал свои очки... Красный человек был уже почти рядом с нами, и я принял решение разделить судьбу со стариком. Я находился в двадцати футах от него, голый и безоружный, но покрыть это расстояние с моими земными мускулами было секундным делом, а обнаженный меч старика лежал около него, там, где он его бросил, считая более важным поиски очков. Вышло так, что я смело встретил атакующего в тот момент, когда он приблизился на расстояние удара к своей жертве. Удар, предназначавшийся другому, был нацелен на меня. Я уклонился от него, и тогда мне стало ясно, что проворство моих мускулов имеет и достоинство, и недостатки. Мне пришлось учиться ходить, когда мне нужно было сражаться новым для меня оружием против вооруженного маньяка (судя по проявлению ярости и странному выражению лица, он действительно заслуживал такого определения).
Спотыкаясь и падая в попытках приспособиться к новым условиям, я обнаружил, что вместо того, чтобы оказывать серьезное сопротивление противнику, сам попал в затруднительное положение, так часто я, потеряв равновесие, растягивался на газоне. Так что дуэль превратилась в серию усилий: с его стороны - догнать и сокрушить меня огромной дубинкой, а с моей - уклоняться и увертываться. Хоть это и унижение, но это правда. Однако так не могло продолжаться долго. Ввиду чрезвычайности ситуации управлять своими земными мускулами я научился быстро, после чего уже твердо удерживал позицию, и когда он нацелил в меня мощный удар, я увернулся и задел его острием меча, что привело к появлению крови и дикому крику боли. Он стал перемещаться более осторожно. Воспользовавшись преимуществами изменившейся ситуации, я насел на него так, что он отступил. Эффект был магическим и влил в меня новые силы: я колол и рубил его, пока не пустил кровь в полдюжине мест, все еще проявляя разумную осторожность, стараясь избегать могучих взмахов его дубинки, каждый из которых мог бы убить и быка.
Уклоняясь от его ударов, я много перемещался. Мы сражались уже вне ограды, на значительном расстоянии от места нашей первой встречи. Я стоял лицом к зданию, когда старик отыскал свои очки и быстро приспособил их к глазам. Он немедленно стал вертеть головой в разные стороны, пока не обнаружил нас, после чего взволнованно закричал что-то и устремился к нам, вытаскивая на ходу меч. Красный человек опасно теснил меня, но я уже обрел полный самоконтроль и, опасаясь, что скоро количество моих противников удвоится, насел на него с повышенной энергией. Его дубинка прошла в доле дюйма от моего виска, овеяв волосы ветерком. Но он оставил открытым место, в которое я и направил свой меч, пронзив его сердце. По крайней мере я думал так, забыв, что читал как-то в рукописях Джона Картера о том, что внутренние органы марсиан расположены иначе, чем у землян. Но результат был столь же удовлетворителен, как если бы я пронзил сердце. Рана вывела его из строя. В этот момент подбежал старик. Он не только не делал недружелюбных жестов, но, казалось, старался убедить меня в отсутствии желания повредить мне. Он был возбужден и страшно раздражен, что я не понимаю его пронзительных и странных выкриков, похожих на властные команды, неистовую ругань и бессильный гнев. Но гораздо большее значение, чем его болтовня, имел тот факт, что он вложил меч в ножны. Когда он перестал кричать и стал объясняться с помощью пантомимы, я понял, что он предлагает мне мир, если не дружбу, так что я положил меч и поклонился. Это было единственное, что я мог придумать, чтобы уверить его в отсутствии желания проткнуть его.
По-видимому, он был удовлетворен и сразу обратил внимание на лежавшего красного человека. Он послушал сердце и пощупал пульс, затем, кивнув головой, встал и, достав из сумки-кармана свисток, издал громкий звук. Сразу же из-за дверей одного из окружавших зданий появилось десятка два красных людей, бросившихся в нашу сторону. Никто из них не был вооружен. Получив от старика короткий, отрывисто-резкий приказ, они взяли лежащего на руки и унесли. Старик пошел к зданию, приглашая меня жестом следовать за ним. Кажется, мне больше ничего не оставалось делать, как повиноваться. Где бы я ни был на Марсе, шансы очутиться среди врагов были миллион к одному. Так что врагами я был обеспечен как здесь, так и в любом другом месте, поэтому отныне я должен был зависеть только от собственной находчивости и проворства.
Только так я мог проложить себе дорогу на Марсе. Хозяин привел меня в маленькую комнату, и взору моему предстала самая отвратительная картина, которую я когда-либо видел.
Ряды столов, выстроенные параллельными линиями, заполняли помещение, и почти на каждом лежал одинаковый груз: частично расчлененные или искалеченные каким-либо другим способом трупы людей. Над каждым столом была полка с сосудами разной формы и размеров, а с нижней части полки свешивались многочисленные хирургические инструменты, подсказавшие мне, что я нахожусь в огромном марсианском медицинском институте.
По указанию старика несшие барсумианина положили тело на стол и удалились. Тогда мой хозяин, если его можно было так назвать, так как в плен он меня пока что не взял, показал мне пальцем на него. Пока он разговаривал, он успел сделать на теле моего бывшего соперника два надреза: один, как я понял в вене, другой - в артерии. В надрезы он ловко вставил концы двух трубочек, одну из которых он подсоединил к пустой стеклянной реторте, а другую - к такой же реторте, но заполненной бесцветной прозрачной жидкостью, напоминавшей по виду чистую воду. Затем старый джентльмен нажал на кнопку, приведшую в действие маленький моторчик. После этого кровь жертвы начала переливаться в пустой сосуд, а содержимое другого сосуда - в пустые вены и артерии.
Слова и жесты, с которыми старик обращался ко мне, как мне показалось, содержали подробные объяснения метода и цели происходящего. Но, поскольку я не понимал ни одного слова, то и по окончании лекции остался в такой же темноте незнания, как и до начала. Хотя было бы разумным предположить, что я стал свидетелем обычного бальзамирования трупа барсумианина. Убрав трубки, старик закрыл надрезы, причем использовал для этого кусочки материи, сильно напоминавшие толстый пластырь. Затем он жестом приказал мне идти за ним. Мы шли из комнаты в комнату, в каждой из которых были все те же странные экспонаты. Около некоторых тел старик останавливался, производя краткий осмотр или приписывая что-нибудь на листках, похожих на характеристику больного и висевших на крючках над каждым столом.
Из последних помещений, осмотренных нами, мой хозяин провел меня наклонным коридором на второй этаж, где были комнаты, подобные виденным мною на первом этаже, но столы были заняты не расчлененными, а в основном целыми телами, залатанными кусками пластыря. Когда мы шли между рядами тел, вошла басурманская девушка, которая, на мой взгляд, была служанкой или рабыней. Она что-то сказала старику, после чего он снова просигналил мне идти за ним, и мы спустились другим коридором на первый этаж другого здания.
Здесь, в большой и пышно украшенной комнате, нас ждала пожилая красная женщина. Она выглядела старухой, и ее лицо было обезображено шрамом от удара или ушиба. Парадный костюм ее был изумителен по красоте. Сопровождали ее два десятка женщин и вооруженных охранников, и у меня мелькнула мысль, что она является особой немалого значения, но старикашка обращался с ней очень грубо, как я смог заметить, однако это вполне соответствовало грубости ее слуг.
Разговор их был долог. По окончании его из эскорта старухи вышел мужчина, и, открыв сумку, вытащил оттуда пачку того, что, как мне показалось, было марсианскими деньгами. Не считая, он вручил их старику, после чего тот кивнул женщине, предлагая следовать за ним. Несколько человек из ее эскорта - рабынь и охранников - двинулись было сопровождать нас, но старик властно предложил им удалиться, после чего вспыхнула горячая дискуссия между женщиной и одним из ее телохранителей, с одной стороны, и стариком - с другой. Дискуссия кончилась тем, что старик протянул деньги обратно женщине, и это утихомирило спорящих, потому что женщина деньги не взяла, а сказала что-то своим людям и пошла вместе со стариком и со мной.
Мы вошли в комнату, которую я перед этим не осматривал. Она была очень похожа на остальные, за исключением того, что все тела здесь принадлежали молодым женщинам, причем многие из них были очень красивыми. Следуя по пятам за стариком, женщина просматривала ужасные экспонаты внимательно и очень тщательно. Трижды проходила она меж столов, критически осматривая их странную ношу. И каждый раз она долго останавливалась около одного и того же тела - прекраснейшего создания из когда-либо виденных мной женщин. Затем она вернулась к нему в четвертый раз, долго и серьезно глядя на мертвое лицо. При этом она разговаривала со стариком, задавая, по-видимому, бесчисленные вопросы, на которые он отвечал быстрыми и короткими фразами. Наконец, она жестом показала на тело и кивнула, видно, соглашаясь в чем-то с хозяином этого ужасного экспоната.
Немедленно старикашка дунул в свисток, вызывая множество слуг, которых коротко проинструктировал, затем повел нас в другую комнату, меньшую. В ней было несколько пустых столов. Две рабыни или служанки, бывшие там, по первому слову хозяина сняли пышное одеяние со старухи, распустили ей волосы и помогли лечь на один из пустых столов, где она была тщательно опрыскана, как я предполагал, антисептическим раствором,

1 Следующая страница


осторожно высушена и перенесена на другой стол. На расстоянии двадцати футов от него параллельно стоял еще один стол.
Тотчас же дверь комнаты распахнулась и показались двое слуг, несущих тело прекрасной девушки, которое мы видели в соседней комнате. Они положили его на стол, где только что была старуха, и точно так же опрыскали. Старикашка сразу же сделал на теле старухи два надреза, как делал он со сраженным мною красным человеком, и заменил ее кровь на чистую жидкость.
Жизнь покинула старую женщину, она лежала на полированной плите, покрывающей стол, так же, как и бедное прекрасное создание.
Старик сдвинул свои доспехи к талии и тщательно опрыскался, после чего выбрал острый нож среди инструментов на полках и снял со старухи скальп, следуя по линии волос. Затем таким же образом он снял скальп с трупа молодой женщины, и крошечной циркулярной пилой, прикрепленной к гибкому вращающемуся валу, распилил череп каждой из женщин по линии, указанной снятыми скальпами. Все было исполнено настолько искусно, что превзошло все мои ожидания. На протяжении четырех часов он перенес мозг из одной женщины в черепную коробку другой, ловко соединил черепную коробку и скальп своеобразным пластырем, который оказывал не только антисептическое действие, но, в определенных пределах, и анестезирующее.
Он подогрел кровь, взятую из тела старой женщины, добавив несколько капель прозрачного химического раствора, выкачал жидкость из вен прекрасного трупа и заменил ее на кровь старухи, произведя одновременно подножную инъекцию.
Во время операции он не сказал ни слова, но окончив ее, кратко проинструктировал ассистентов в своей отрывистой, резкой манере и предложил мне следовать за ним, после чего покинул комнату.
Он вел меня в дальнюю часть здания. Мы шли долго, пока не достигли роскошных апартаментов. Он открыл дверь, предложил войти, показал на вход в ванную и удалился, оставив меня на попечении отлично вышколенных слуг. Подкрепившись и отдохнув, я вышел из ванной и нашел в соседней комнате доспехи и одежду, предназначенные мне. Хотя и незамысловатые, они были сделаны из хорошего материала, но оружия при них не было.
Вполне естественно, что я много думал о странных событиях, свидетелем которых стал я на Марсе. Но больше всего ставила меня в тупик непонятная затея старухи заплатить моему хозяину значительную сумму за то, что он убил ее и перенес мозг из ее черепа в череп молодого трупа. Был ли это результат отвратительного религиозного фанатизма, или объяснение этого факта вообще недоступно земному уму?
Я так и не пришел ни к какому решению, когда был вызван рабом и последовал за ним в расположенные неподалеку покои. В комнате, куда меня ввели, я обнаружил ждущего меня у стола с восхитительными яствами хозяина. И не мог я быть судьей кушаньям после долгого поста и много более долгого пребывания на грубом армейском рационе.
Во время еды мой хозяин пытался объясниться со мной, но, естественно, его усилия были бесплодными. Временами он очень возбуждался, а три раза даже клал руку на один из своих мечей, когда я терпел неудачу в попытках понять, что он в конце концов от меня хочет. Действие это все больше и больше убеждало меня в том, что он отчасти сумасшедший. Но в каждом случае он проявлял достаточно самообладания, отводя катастрофу от одного из нас.
Трапеза кончилась, но старик еще долго сидел, погруженный в раздумье. И вдруг внезапное решение, видимо, пришло ему в голову. Со слабым намеком на улыбку он повернулся ко мне и кивнул головой, указывая на предмет, бывший полным курсом барсумского языка. Много времени прошло после наступления темноты, прежде чем он позволил мне уйти. Он проводил меня до большой комнаты, где я раньше нашел доспехи, указал на груду богатых мехов и шелков, которые я должен был использовать в качестве постели, пожелал мне барсумской доброй ночи и ушел, предоставив мне решать задачу: гость я здесь или заключенный?

    2. ПОВЫШЕНИЕ

Быстро пролетели три недели. Я достаточно овладел барсумским языком, что дало мне возможность беседовать с хозяином вполне удовлетворительно. Кроме того, я, хоть и медленно, но делал успехи в письменности этой нации, которая была труднейшей из всех барсумских письменностей, хотя разговорный язык у всех наций один.
За эти три недели я изучил многое в странном месте, где я был полугостем или полупленным. Мой замечательный хозяин-тюремщик, старый хирург Тунола Рас Тавас, которого я все время сопровождал, присматривался постепенно ко мне, и день за днем перед моими изумленными глазами раскрывались тайны института, которым он управлял и в котором работал практически один. Его рабы и слуги были лишь дровосеками и водоносами. Именно его ум в одиночку руководил иногда благородной, иногда странной и вредной, но всегда удивительной деятельностью, - целенаправленной работой всей его жизни.
Сам Рас Тавас был так же замечателен, как все творимое им. Он никогда не был умышленно жестоким, не был, как я убежден, и преднамеренно злым. Он был виновен во множестве дьявольских жестокостях и подлейших преступлениях, но уже в следующий момент он мог совершить поступок, который, если продублировать на Земле, должен был бы вознести его на вершину человеческого уважения. Можно было с уверенностью сказать, что он никогда не настаивал на жестокости и преступлении по каким-то мотивам, однако нельзя не заметить, что он никогда не настаивал на гуманизме из высоких побуждений. Он имел исключительно научный склад ума, полностью лишенный всякой сентиментальности, которой у него не было ни капли. Это был практический ум, что доказывалось огромными гонорарами, получаемыми им за профессиональные услуги. Однако я знаю, что он оперирует не только ради денег. Я видел его за изучением научных проблем, решение которых не могло ничего добавить к его богатству, в то время, как помещение, предоставленное его будущим клиентам, было переполнено богачами, жаждущими пересыпать деньги в его карман.
Его отношение ко мне исходило полностью из научного любопытства. Я являлся проблемой. Я - не барсумианин, я был видом, о котором он не имел понятия. Значит, для пользы науки было бы лучше всего, чтобы я охранялся и изучался. Я знал многое о своей планете. Рас Тавасу нравилось выпытывать у меня все, что я знал. Он надеялся получить некоторую информацию, которая поможет ему решить одну из барсумианских проблем, ставивших в тупик ученых. Но он вынужден был признать, что я тупой невежда практически во всех областях знаний, и это потому, что земные науки пока на стадии пеленок по сравнению с замечательным научным прогрессом в соответствующих областях на Марсе. Он держал меня при себе еще и затем, чтобы использовать на незначительной работе в своей огромной лаборатории. Мне был вверен рецепт "бальзамирующей" жидкости. Меня научили, как выкачивать кровь из тела и заменять ее на удивительное предохраняющее средство, задерживающее разложение и не изменяющее мельчайших элементов клеток и нервов. Я изучил также секрет нескольких капель раствора, который, будучи добавлен к подогретой человеческой крови, оживляет и возвращает к нормальной деятельности весь организм. Он сказал мне однажды, почему он позволил мне изучать все это, что он держал в секрете от других, и почему он все время удерживал меня при себе в отличие от многочисленных людей его собственной расы, служивших ему и мне на меньших должностях и днем, и ночью.
- Вад Варс, - сказал он, используя барсумианское имя, которое он мне дал, настаивая на том, что мое собственное не имеет значения и не практично. - В течение многих лет я нуждался в ассистенте, но прежде я никогда не чувствовал, что нашел кого-то, кто мог бы работать бескорыстно и искренне, не имея причин уйти куда-то и разболтать мои секреты. Ты на Барсуме уникален - ты не имеешь здесь никаких друзей или знакомых, кроме меня. Если бы ты покинул меня, то очутился бы в мире врагов. Для всех ты - подозрительный иностранец - убогий пария во враждебном мире. Здесь же ты будешь занят работой с таким всепоглощающим интересом, что каждый час принесет тебе не имеющее себе равных удовлетворение. Нет, значит, эгоистических причин, чтобы ты покинул меня, но есть причины, чтобы ты остался. Я не ожидаю иной верности, кроме той, которая продиктована эгоизмом. Ты станешь идеальным ассистентом не только по тем причинам, которые я тебе назвал, но и потому, что ты интеллигентен и смышлен. После того, как я осторожно понаблюдал за тобой, я решил, что ты можешь служить мне и в другом качестве - персональным телохранителем.
- Может быть, ты заметил, что из всех, кто связан с моей лабораторией, я один вооружен. Это обычно на Барсуме, где люди всех классов, всех возрастов и обоих полов вооружены. Но многим из этих людей я не могу доверить оружия, так как они убьют меня. Если бы я дал оружие тому, кому могу доверять, кто знает, возможно другие завладеют этим оружием и убьют меня. И те, кому я сегодня доверяю, завтра повернут свой меч против меня. Нет никого, кто не желал бы уйти из этого места к своему народу - только ты, Вад Варс, являешься исключением, потому что тебе некуда идти. Итак, я решил дать тебе оружие!
- Ты спас мне жизнь однажды. Подобная возможность может представиться снова. Я знаю, что ты, будучи человеком благоразумным, не убьешь меня, так как ничего не выиграешь, а все потеряешь в нашем подозрительном мире, где убийство - закон общества, где естественная смерть - один из редких феноменов. Вот твое оружие. - Он шагнул в кабинет. В нем обнаружился целый склад оружия, старик выбрал для меня длинный и короткий мечи, револьвер и кинжал.
- Ты, кажется уверен, в моей преданности, - сказал я.
Он пожал плечами.
- Я только уверен, что знаю вполне область твоих интересов. Сентиментальные люди говорят: любовь, дружба, верность, вражда, ревность, ненависть - тысячу совершенно лишних слов. Два слова заменяют все - личная выгода. Все умные люди понимают это. Они анализируют человека и по склонностям и потребностям классифицируют его как друга или врага, оставляя слабоумным или идиотам, или тем, кто любит быть обманутыми, фиглярскую сентиментальную болтовню.
Я улыбался, пристегивая оружие на доспехи, но сохраняя спокойствие. Ничего нельзя было бы выиграть, что-либо в академическом споре. Я добьюсь лишь того, что мне станет хуже. Но многие из случаев, о которых он говорил, возбуждали любопытство, а один постоянно был у меня на уме - я много раз его обдумывал. Хотя частично кое-что было разъяснено в его замечаниях, я все еще удивлялся, почему красный человек, от которого я его избавил, имел такое непреодолимое желание убить его в день моего пришествия на Барсум. Я спросил его об этом, когда мы сидели, непринужденно болтая после вчерашней прогулки.
- Сентименталист, - сказал он, - сентименталист наиболее резко выраженного типа. Почему этот парень ненавидел меня со злобой, абсолютно невозможной для реакций аналитического ума, такого, как мой? Не будучи свидетелем его реакции, я распознал склад его ума так хорошо, что трудно себе представить. Это был молодой воин в расцвете жизни, с красивым лицом и великолепным телосложением. Один из моих агентов заплатил его родителям удовлетворительную сумму за его труп и продал мне. Таким образом, я получил практически все материалы. Я обработал его способом, который тебе уже знаком. В течение года тело лежало в лаборатории, так как не было случая использовать его. Но в конце концов, пришел богатый клиент. Вообще-то он не производил чрезмерно благоприятного впечатления. Человек преклонных лет, он совсем пал в глазах молодой женщины, которой оказывало внимание множество красивых поклонников. Мой клиент имеет денег значительно больше, чем любой из них, был, быть может, умнее, с большим жизненным опытом, но он нуждался в одной вещи, которую имел каждый из них и которая всегда весит больше в глазах неразвитых, неблагоразумных, сентиментальных женщин - красивой внешности.
- Итак - 378-Д-193811-П имело то, в чем мой клиент нуждался и мог позволить себе купить. Соглашения о цене мы достигли быстро, и вскоре я перенес мозг богатого клиента в голову 378-Д, и мой клиент ушел. Как мне стало известно, через некоторое время он добился руки прекрасной дурочки.
- 378-Д мог долго пребывать в неопределенности на своей плите, если бы я просто случайно не выбрал его для восстановления, потому что одному человеку нужен был раб. Ты не будешь возражать, что этот человек был убит. Он был мертв. Я купил его, я платил деньги за труп - и все дело в этом. Он мог лежать мертвым вечно в одном из моих складов, не вдохни я жизнь в его вены. Имел он умственные способности, чтобы действовать мудро и благоразумно? Нет! Его сентиментальные реакции заставили его попрекать меня за то, что я дал ему другое тело, хотя он должен был бы рассматривать меня как благодетеля, даровавшему ему жизнь в совершенно здоровом, пусть отчасти и использованном теле.
- Он говорил мне об этом несколько раз, умоляя вернуть ему тело-вещь, о которой, как я объяснил ему, никак не могло быть и речи, если только в мою лабораторию не попадет труп того, кто купил его тело. А такой случай - за пределами вероятности, учитывая богатство моего клиента. Парень предлагал мне даже, чтобы я позволил ему уйти и убить моего клиента, а затем принести его, чтобы я мог произвести обратную операцию, вернув его мозг в его тело. Когда я отказался сообщить имя теперешнего владельца его тела, мрачность его возросла. Но до самого момента твоего прибытия, когда он напал на меня, я не подозревал о глубине его комплекса ненависти.
- Чувства - это преграда прогрессу. И в Туноле, вероятно, меньше подвержены их капризам, но до сих пор многие из моих соотечественников до некоторой степени их жертвы этих чувств. Что, однако, имеет свои преимущества, компенсирующие их пагубное влияние. Без них мы не могли бы иметь стабильное правительство и фандалиане или другие какие-нибудь народы опустошили бы нашу страну и завоевали бы ее; но достаточно низшим классам иметь некоторую толику чувств, и они будут хранить верность джеддаку Тулона, а высшие классы достаточно умны, чтобы в их собственных интересах держаться у трона.
- С другой стороны, фандалиане - отъявленные сентименталисты, удовлетворенные абсолютными глупостями, полные суеверий, рабы тщеславия. Ну, сам факт, что они терпят на троне старую мегеру Заксу, клеймит их как бестолковых идиотов. Она невежественная, глупая, высокомерная, эгоистичная, жестокая и сварливая женщина. До сих пор фандалиане должны сражаться и умирать потому, что отец ее был джеддаком Фандала. Она так обложила их налогами, что они шатаются под их тяжестью, она плохо управляет ими, она эксплуатирует, обманывает их, а они падают ниц у ее ног и поклоняются ей. Почему? Потому, что ее отец был джеддаком Фандала, и его отец был им до этого, и так далее в древность. И все потому, что они руководствуются скорее чувствами, чем разумом. Потому, что их безнравственные правители платят и за чувства.
- У нее нет ничего, что говорило бы в пользу ее, как нормального человека - даже нет красоты. Ты знаешь, ты видел ее!
- Я видел ее? - спросил я.
- Ты ассистировал мне в тот день, когда мы дали ее старому мозгу новую шкатулку, в день, когда ты прибыл оттуда, что зовешь Землей.
- Она? Эта старая женщина была джеддарой Фандала?
- Это была Закса, - подтвердил марсианин.
- Странно, один землянин мог тогда подумать, что это лишь простая женщина, ведь ты обращался с ней не так, как подобает обращаться с правительницей.
- Я Рас Тавас, - сказал старик. - Почему я должен склоняться перед кем-нибудь другим? В моем мире ничто не имеет такого значения, как ум. Во всех отношениях - могу сказать без сомнения - я не знаю разума более великого, чем мой.
- В таком случае, вы не без сантиментов, - сказал я, улыбаясь. - Вы обладаете одним из чувств - гордостью.
- Это не гордость, - возразил он. - Это факт! Факт, доказать который не представляет трудности. По всей вероятности, я имею наиболее развитый и хорошо функционирующий мозг среди всех знакомых мне ученых, и это показывает, что я обладаю наиболее развитым и хорошо функционирующим разумом на всем Барсуме. Из того, что я знаю о Земле и судя по тебе, я убежден, что на твоей планете разум может лишь слабо приблизиться к тому, который я развил в себе за время тысячелетней учебы и исследований. Расум - Меркурий или Косум - Венера могут, возможно, выдвинуть умы, равные или даже выше, чем мой. Пока что мы изучаем их мозговые волны. Наши инструменты еще недостаточно разработаны, мы можем лишь предполагать, что они - существа крайне утонченные и подвижные.
- А что это за девушка, тело которой ты отдал джеддаре? - спросил я невпопад, потому что у меня из головы не могла выветриться мысль об этом прекрасном теле, в котором должен был бы находиться соответствующий - ласковый и прекрасный - ум.
- Просто объект! Просто объект! - повторял он, размахивая руками.
- Что с ней станет? - настаивал я.
- Какая разница, что станет? - спросил он. - Купил ее с партией военнопленных. Я не могу даже назвать, из какой страны мой агент получил их, или откуда они родом. Такие сведения не имеют значения.
- Она была жива, когда ты купил ее?
- Да. Ну и что?
- Ты убил ее? - Нет! Я сохранил ее. Это было около десяти лет назад. Почему я должен был позволить ей стать старой и морщинистой? Она тогда не имела бы такой цены, как теперь. Когда Закса купила ее, она была такая же свежая, как в тот день, когда я получил ее. Много женщин смотрело на нее и хотело заполучить ее лицо и тело, но только джеддара оказалась в состоянии взять ее. Она заплатила высочайшую цену из тех, какие когда-либо платили!
- Да, я держал ее долгое время, но я знал, что в один прекрасный день я продам ее за такую высокую цену. Она в самом деле была прекрасна. Таким образом, чувство нашло свое применение - если бы не оно, не нашлось бы дураков поддерживать ту работу, которую я веду, и это помогает продолжать мои исследования на более высоком уровне. Ты будешь удивлен, я знаю, если я скажу тебе, что чувствую, что почти способен воспроизвести рациональное человеческое существо воздействием различных химических комбинаций и групп лучей. Они, вероятно, полностью неизвестны на Земле земным ученым, насколько я могу судить о незначительности твоих знаний о таких вещах.
- Я не был бы удивлен, - уверил я его, - я не удивлюсь ничему, чтобы ты ни совершил.

    3. ВАЛЛА ДАЙЯ

Я долго лежал, бодрствуя в эту ночь, и думал о 4296-Д-2631-Н, прекрасной девушке, чье совершенное тело было украдено, чтобы составить великолепную оправу для мозга тирана. Это казалось мне таким ужасным преступлением, что я не мог освободить свой ум от этого, и я думаю, что эти размышления посеяли первое зерно ненависти и отвращения к Рас Тавасу. Я не мог представить себе существо, настолько лишенное сострадания и жалости и более страшное, чем он. Я не мог в эту минуту беспристрастно размышлять о безобразном насилии над этим милым и красивым телом, даже в священнейших целях, вызванных желанием получить деньги.
Я так много думал о девушке этой ночью, что облик ее был первым, что возникло в моем возвращающемся после сна сознании и после того, как я поел, а Рас Тавас так и не появился, я пошел в комнату, где была бедная девушка. Она лежала, обозначенная только маленькой табличкой с номером. Тело старой женщины с обезображенным лицом предстало предо мной в суровой неподвижности смерти. Однако под оболочкой, которую я видел сейчас, пряталась сама лучезарная юность, душа, которая спала под этими седыми волосами. Существо с лицом и формами Заксы не было Заксой, потому что в нее было перенесено все, что делало ее другой. Каким ужасным должно быть пробуждение, если оно когда-нибудь наступит! Я содрогался от ужаса при мысли, что она должна будет почувствовать и пережить, когда впервые представит себе страшное преступление, жертвой которого стала. Кем она была? Какая история была запрятана в этом мертвом безмолвном теле? Какой должна была быть ее любовь - ее, чья красота была так великолепна, а на прекрасном лице лежал неизгладимый отпечаток доброты! Захочет Рас Тавас

Предыдущая страница 2 Следующая страница


когда-нибудь вызвать ее из этого счастливого подобия смерти - гораздо более счастливого, чем было бы для нее оживление. Я избегал мысли об ее оживлении, и тем не менее страстно желал услышать ее голос, узнать, что этот мозг живет снова, узнать ее имя, выслушать рассказ об ее жизни, так жестоко оборванной и перекинутой в руки судьбы в лице Рас Таваса. Допустим, что она ожила, и что я... - рука легла на мое плечо, и я повернулся, чтобы посмотреть в лицо Рас Таваса.
- Ты, кажется, интересуешься этим предметом? - спросил он.
- Я хотел бы знать, - ответил я, - реакцию ее разума при пробуждении, когда она обнаружит, что стала старой и безобразной женщиной.
Он погладил подбородок и пристально посмотрел на меня.
- Интересный эксперимент, - пробормотал он. - Мне доставило удовольствие узнать, что ты проявляешь научный интерес в выполняемым мной работам. Психологические фазы моей работы, должен признаться, упущены в течение последнего столетия или что-то около этого, хотя раньше я уделял им большое внимание. Интересно, должно быть, наблюдать, изучать некоторые из этих дел. Это может оказаться особенно полезным тебе, как начинающему, так как это просто и обычно. Позднее мы с тобой понаблюдаем за случаем, когда мозг мужчины перенесен в тело женщины, а мозг женщины - в тело мужчины. Так же интересны случаи, когда часть больного или поврежденного мозга заменялась частью мозга от другого объекта, или когда в экспериментальных целях человеческий мозг транспортировался в тело животного и наоборот. Это все обещает огромные возможности для наблюдений. Я помню такой случай, когда я перенес половину мозга обезьяны в череп человека после того, как убрал половину его мозга, которую соответственно перенес в череп обезьяны. Это было несколько лет тому назад, и я часто думаю, что мне нравится время от времени оживлять эти два объекта и записывать результаты наблюдений. Я хочу ознакомиться с ними сейчас, после того, как достану их из подвала Л-42-Х под зданием 4-Д-21. Это будет скоро, через несколько дней. Прошли годы с тех пор, как они внизу. Это были прекрасные экземпляры - они совсем ускользнули из моей памяти. Но пойдем, вызовем из небытия 4296-Е-2631.
- Нет! - воскликнул я, положив руку на его локоть. - Это было бы ужасно!
Он удивленно повернулся ко мне, а затем со злобной глумливой улыбкой закричал, скривив губы: "Плаксивый сентиментальный дурак! Кто смеет говорить мне "нет"?
Я положил руку на эфес длинного меча и, твердо посмотрев ему в глаза, сказал:
- Ты хозяин в своем доме, но пока что я твой гость. Так изволь обращаться со мной вежливо!
Он моментально обернулся ко мне, но взгляд его дрогнул. - Я не подумал, - сказал он. - Давай оставим это.
Итак, я получил в ответ извинение - действительно это было больше, чем я ожидал - исход был удачным. Думаю, что с этого времени он стал относиться ко мне с гораздо большим уважением, но сейчас он медленно повернулся к плите, несшей смертные останки 4296-Е-2631-Н.
- Приготовьте объект для оживления, - сказал он. - Сделай так, чтобы можно было изучить все ее реакции. - С этим он оставил комнату.
К этому времени я уже был сносным знатоком оживления, но приступил к нему с некоторым опасением, хотя с уверенностью, что я был прав, подчиняясь Рас Тавасу, пока являлся членом его окружения. Кровь, которая некогда текла по венам прекрасного тела, проданного Рас Тавасом Заксе, покоилась в геометрически запечатанном сосуде на полке под трупом. Как я все делал раньше под бдительным взглядом старого хирурга, так я делал и сейчас, в первый раз самостоятельно. Разрезы сделаны, трубочки подсоединены, кровь нагрета и несколько капель животного раствора добавлены к крови. Теперь я готов был возвратить жизнь этому нежному мозгу, который лежал мертвым десять лет. Когда мои пальцы легли на кнопку, запускающую мотор, который должен был пустить жидкость в эти дремлющие вены, я испытывал такое чувство, что не представляю, что кто-нибудь из землян испытывал когда-нибудь что-либо подобное.
Я стал хозяином жизни и смерти, и тем не менее, когда стоял у начала воскрешения мертвых, то чувствовал себя скорее убийцей, чем спасителем. Я старался взглянуть на процедуру бесстрастно, через призму холодных научных интересов, но это плохо получалось. Я только видел пораженную горем девушку, тоскующую по потерянной красоте. Приглушенно выругавшись, я отвернулся. Я не мог сделать этого. А затем, как будто какая-то сила подтолкнула меня, мои пальцы безошибочно нашли кнопку и нажали ее. Я не смог бы объяснить этого, если бы не теория дуальности нашей психики, объясняющая многое. Возможно, мой субъективный разум продиктовал мне действие. Не знаю...
Знаю только, что я сделал это, мотор запустился, и уровень крови в сосуде начал постепенно понижаться.
Ошеломленный, я стоял, наблюдая. Вскоре сосуд был пуст. Я выключил мотор, отключил трубки, изолировал разрезы пластырем. Красный румянец жизни слегка окрасил тело, поднялась и равномерно опустилась грудь, голова слегка повернулась, шевельнулись веки... Долгое время не было других признаков жизни, затем вдруг глаза открылись. Сначала они были тусклыми, но вскоре начали наполняться вопрошающим изумлением. Они остановились на мне, потом прошлись по доступной части комнаты. Потом они вернулись ко мне и твердо зафиксировались на моей физиономии после того, как обозрели меня снизу доверху. Они только вопрошали, в них не было страха.
- Где я? - спросила она. Голос был, как у старухи, высокий и резкий. Ее глаза наполнились выражением испуга. - Что произошло со мной? Что с моим голосом? Что случилось?
- Подожди еще немного, пока не окрепнешь. Тогда скажу, - сказал я.
Она приподнялась.
- Я сплю, - сказала она, и затем ее глаза обозрели лежащее туловище и ноги, и выражение крайнего ужаса пробежало по ее лицу. - Что случилось со мной? Именем моего первого предка - что?
Пронзительный резкий голос раздражал меня. Это был голос Заксы, а Закса теперь должна была обладать милыми музыкальными тонами, которые безусловно гармонировали с прекрасным лицом, украденным у девушки. Я старался забыть об этих скрипучих нотах, думая только о красоте оболочки, которая когда-то украшала душу, спрятанную в старом и высохшем теле.
Она протянула руку и ласково коснулась ею меня. Жест этот был прекрасен, движения грациозны. Мозг девушки управлял мускулами, но странные грубые голосовые связки Заксы не могли более издавать нежные звуки.
- Скажи мне, пожалуйста, - она умоляла, слезы блестели в ее старых глазах. - Скажи мне, ты не кажешься жестоким.
И я рискнул, впервые за много лет.
Итак, я рассказал ей. Она слушала внимательно, и, когда я кончил, вздохнула.
- В конце концов, - сказала она, - это не так страшно, как я думала. Это лучше, чем быть мертвой!
Значит, то, что я нажал на кнопку, было к счастью. Она рада жить, даже будучи задрапированной в отвратительную оболочку Заксы. Так я ей и сказал.
- Ты была так прекрасна! - воскликнул я.
- А сейчас я отвратительна?
Я не ответил.
- В конце концов, какая разница? - спросила она вскоре. - Это старое тело не может изменить меня, сделать другой по сравнению с тем, чем я была. Хорошее во мне осталось, осталось все, что было доброго, милого. Я буду жить и делать хорошее. Сначала я ужаснулась - я не знала, что случилось со мной. Я думала, что подцепила какую-нибудь ужасную болезнь, которая изменила меня - это меня страшило, но сейчас... ну и что...
- Ты удивительна! - сказал я. - Большинство женщин сошло бы с ума от ужаса и горя - потерять такую красоту, как у тебя - а тебе все равно!
- О, нет, мне не все равно, друг мой, - поправила она меня, - происшедшего все равно достаточно, чтобы разрушить мою жизнь или бросить тень на тех, кто окружает меня. Я имела красоту и наслаждалась ею. Это было не омраченное счастье... Могу уверить тебя в этом. Из-за нее люди убивали друг друга, из-за нее две великие нации вступили в войну, и, возможно, мой отец или лишился трона или жизни - не знаю, так как была захвачена в плен, когда война еще свирепствовала. Может быть, она еще бушует, и люди умирают, потому что я была слишком красива. Но теперь никто не будет бороться за меня, - добавила она с печальной улыбкой.
- Ты знаешь, как долго была здесь? - спросил я.
- Да, - ответила она, - позавчера меня продали сюда.
- Это было десять лет тому назад, - сказал я.
- Десять лет? Невозможно!
Я указал на трупы вокруг нас.
- Ты лежала, как они, десять лет, - объяснил я ей. - Здесь есть и такие, которые лежат уже пятьдесят лет. Так сказал мне Рас Тавас.
- Десять лет! Десять лет! Что могло случиться за десять лет! Лучше, как они, - она указала на тела. - Я боюсь возвращаться. Я не хочу узнать, что мой отец, а, возможно, и мать погибли. Лучше так. Позволь мне заснуть снова! Можно?
- Это решение остается за Рас Тавасом, - ответил я. - Но сейчас я здесь, чтобы наблюдать за тобой.
- Наблюдать меня?
- Изучать тебя, твои реакции.
- Я... что хорошего это даст?
- Это может дать кое-что хорошее миру...
- Это может дать твоему ужасному Рас Тавасу лишь кое-какие идеи по совершенствованию своей камеры пыток и новые способы выжимания денег из страданий жертв, - сказала она, и ее грубый голос погрустнел.
- Некоторые его работы полезны, - объяснил я ей. - Деньги, которые он делает, позволяют ему содержать это удивительное заведение, где он постоянно проводит бесчисленные эксперименты. Многие из его операций благодетельны. Вчера принесли воина с раздавленными руками. Рас Тавас дал ему новые руки. Принесли сумасшедшего с умом ребенка. Рас Тавас дал ему новый мозг. Руки и мозг были изъяты у двоих, умерших насильственной смертью. Они при помощи Рас Таваса послужили и после смерти своих хозяев, даруя счастье и жизнь другим.
Она задумалась на минуту.
- Я довольна, - сказала она. - Я только надеюсь, что наблюдать меня будешь ты!
Вскоре пришел Рас Тавас и осмотрел ее.
- Хороший объект, - похвалил он.
Он взглянул на табличку, куда я занес очень короткую запись вслед за другими. Конечно, это была скорее вольная трактовка определенного номера. Барсумцы не имеют алфавита, подобно нашему, и их системы исчисления очень отличаются от наших. Тринадцать знаков в земной записи выражаются четырьмя тунолианскими значками, означающими, тем не менее, то же самое в краткой форме - номер комнаты, стола и здания.
- Объект должен быть размещен около тебя, - где ты мог бы регулярно наблюдать ее, - продолжал Рас Тавас. - Это будет соседняя с тобой комната. Я прослежу, чтобы ее открыли. Когда не будешь проводить наблюдения, запирай ее.
Для него это было еще одно "Дело".
Я провел девушку, если можно так ее называть, в предназначенное ей помещение. По пути спросил ее имя, так как мне казалось излишне грубым обращаться к ней по номеру дела. Это я объяснил ей.
- Деликатно с твоей стороны, что ты подумал об этом, - сказала она. - Но, действительно, номер - это все, что осталось от меня здесь! Только еще один объект вивисекции...
- Ты для меня больше, чем номер, - сказал я ей. - Ты здесь не имеешь друзей и беспомощна. Я хочу услужить тебе - сделать твою долю легче настолько, насколько смогу.
- Еще раз спасибо, - сказала она. - Мое имя Валла Дайя. А твое?
- Рас Тавас зовет меня Вад Варс, - сказал я.
- Но это не твое имя?
- Мое имя Улисс Пакстон.
- Это странное имя, не похожее на любое, слышанное мною, но и ты не похож на любого человека, которого я когда-либо видела. Ты не похож на барсумца. Твой цвет не похож на цвет любой расы Барсума.
- Я не с Барсума, а с Земли, планеты, которую вы называете Джасум. Вот почему я отличаюсь обликом от любого, кого ты знала до этого.
- Джасум! Есть здесь другой джасумианин, слава которого достигла самых отдаленных уголков Барсума, но я никогда его не видела.
- Джон Картер? - спросил я.
- Да! - Воскликнула девушка. - Военный владыка. Он в Гелиуме, но мои люди не находятся в дружественных отношениях с Гелиумом. Я никогда не могла понять, как он очутился здесь. И как же здесь оказался еще один человек с Джасума? Как ты пересек огромное расстояние, разделяющее планеты?
Я покачал головой.
- Не могу даже предположить, - сказал я.
- Джасум, должно быть, населен удивительными людьми, - сказала она.
Это был хороший комплимент.
- Так же как Барсум - прекрасными женщинами, - ответил я.
Ее взгляд скользнул по старому и сморщенному телу.
- Я видел тебя такой, какая ты была в действительности, - сказал я вежливо.
- Я с ненавистью думаю о своем лице, - сказала она. - Знаю, что оно отвратительное.
- Это не твое лицо. Помни об этом, когда смотришь на него, и не чувствуй себя плохо.
- И это достаточно плохо, - сказала она.
Я не ответил.
- Ничего, - сказала она. - Если бы я не имела душевной красоты, то я не была бы красивой, и безразлично, насколько совершенны черты моего лица. Но если я обладала красотой души, то она осталась у меня и сейчас. У меня могут быть прекрасные мысли, я могу совершать прекрасные дела, и это, я думаю, и есть истинное, в конце концов, испытание красоты.
- Есть надежда, - добавил я шепотом.
- Надежда? Нет. Надежды нет. Для тебя это средство внушить мне, что я смогу через некоторое время вернуть потерянную личность. Ты сказал достаточно, чтобы убедить меня в полнейшей безнадежности.
- Не будем говорить об этом, - сказал я. - Но мы можем думать, много думать - о том, как найти способ осуществления нашего плана. Конечно, если мы хотим этого достаточно сильно!
- Я не хочу верить в возможность спасения, - сказала она. - Для меня утрачены всякие надежды. Думаю, я всегда буду счастлива в несчастье!
Я распорядился об еде для нее, и после того, как она была принесена, оставил ее одну, закрыв дверь комнаты, как проинструктировал старый хирург. Я нашел Рас Таваса в его офисе - маленькой комнате, соседствующей с очень большой, где находились десятка два клерков, разбиравших и классифицировавших донесения из различных частей огромной лаборатории. Он встал, когда я вошел.
- Пойдем со мной, Вад Варс, - сказал он. - Мы посмотрим на два дела в Л-42-Х, это те двое, о которых я говорил.
- Человек с половиной обезьяньего и обезьяна с половиной человеческого мозга?
Он кивнул головой и пошел впереди меня к пандусу, ведущему в подвалы под зданием. По мере того, как мы спускались, проходы и коридоры обнаруживали длительную консервацию. Полы были покрыты мельчайшей пылью, покоящейся с давних времен; крохотные радиевые лампы слабо освещали подземные глубины, и также были покрыты пылью. Мы проходили мимо дверей с обоих сторон коридора, каждая из которых была отмаркирована особым иероглифом. Некоторые проходы были крепко замурованы каменной кладкой. Какие ужасные тайны спрятаны там?
Наконец мы пришли к Л-42-Х. Здесь тела были расположены на полках, несколько рядов полностью заполняли комнату от пола до потолка за исключением прямоугольного пространства в центре комнаты, где были приспособлены стол и множество инструментов для операций, мотор и прочее оборудование.
Рас Тавас нашел объекты своего странного эксперимента, и мы вместе положили человеческое тело на стол. Пока Рас Тавас подсоединял трубки, я вернулся к сосуду с кровью, покоившемуся на той же полке, где лежал труп. Хорошо знакомый мне способ оживления быстро был доведен до конца, и мы знали, что сознание скоро вернется к объекту.
Человек привстал и посмотрел на нас, затем бросил быстрый взгляд на комнату. В его глазах было дикое выражение, когда он уставился на нас, медленно попятился от стола к двери, причем стол был между нами и им.
- Мы не причиним тебе вреда, - сказал Рас Тавас.
Человек попытался ответить, но слова представляли совершенно непонятную тарабарщину, затем он затряс головой и зарычал. Рас Тавас сделал шаг к нему, и человек опустился на четвереньки, опираясь суставами пальцев на пол, и попятился, рыча.
- Подойди! - закричал Рас Тавас. - Мы не причиним тебе вреда.
Снова он попытался приблизиться к объекту, но человек быстро поднялся и вскарабкался на верх самой высокой полки, где присел на корточки на труп и бубнил что-то непонятное.
- Нам нужна помощь, - сказал Рас Тавас, и подойдя к двери, посигналил свистком.
- Зачем вы свистите? - спросил вдруг человек. - Кто вы такие? Что я здесь делаю? Что случилось со мной?
- Спустись, - сказал Рас Тавас. - Мы друзья. Человек медленно спустился на пол и подошел к нам, но все еще елозил суставами пальцев по полу. Он посмотрел на трупы, и новый свет загорелся в его глазах.
- Я голоден! - закричал он. - Я должен поесть! - И с этими словами он схватил ближайший труп и поволок его к двери.
- Стой! Стой! - закричал Рас Тавас, прыгая вперед. - Ты попортишь объект!
Но человек только пятился, волоча за собой труп. Это кончилось тем, что пришли слуги, и с их помощью мы схватили и связали несчастное создание. Затем Рас Тавас приказал слугам принести тело обезьяны и остаться самим, так как они могли понадобиться.
Объект был огромным представителем белых барсумских обезьян, одного из наиболее диких и грозных обитателей красной планеты. Из-за большой силы этого существа Рас Тавас принял меры предосторожности, связав его надежно до операции оживления.
Это было колоссальное существо десяти или двенадцати футов в высоту, если его поставить вертикально. Оно имело промежуточный комплект рук и ног на полпути между верхними и нижними конечностями. Глаза были расположены близко друг к другу и не выдавались. Уши посажены высоко, в то время как мордой и зубами оно поразительно напоминало нашу африканскую гориллу.
После возвращения сознания, существо посмотрело на нас вопросительно. Несколько раз нам казалось, что оно пытается заговорить, но только нечленораздельные звуки вырывались из его горла. Затем оно легло и затихло на некоторое время.
Рас Тавас сказал ему:
- Если ты понимаешь мои слова, то кивни головой.
Существо утвердительно кивнуло головой.
- Боюсь, что ты попытаешься причинить нам вред или убежать, - сказал хирург.
Обезьяна с большим усердием пыталась, по-видимому, заговорить членораздельно, и наконец из ее губ вырвался звук, который не мог быть неправильно понят. Это было единственное слово - нет!
- Ты не причинишь нам вреда и не будешь пытаться бежать? - повторил вопрос Рас Тавас.
- Нет, - сказала обезьяна, и на этот раз слово было произнесено достаточно четко.
- Увидим, - сказал Рас Тавас. - Но помни, что с нашим орудием мы

Предыдущая страница 3 Следующая страница


быстро сможем справиться с тобой и отправить на тот свет, если ты атакуешь нас.
Обезьяна кивнула и затем с колоссальными трудностями выдавила:
- Я не причиню вам вреда.
По приказу Рас Таваса слуги сняли веревки, и существо село. Оно вытянуло конечности и ловко соскользнуло на пол, встав на две ноги, что не удивительно, так как белые обезьяны чаще ходят на двух ногах, чем на шести; факт, о котором я в то время не знал, но который Рас Тавас объяснил мне позднее, комментируя то, что человеческий объект ходил на четырех. По Рас Тавасу это показывало проявление атавизма, характерное для части обезьянего мозга, перенесенное в человеческий череп.
Рас Тавас осмотрел объект, имевший значительную высоту, а затем продолжал наблюдения за объектом-человеком, все еще продолжавшим вести себя скорее как обезьяна, чем как человек, хотя разговаривал, несомненно, куда легче из-за более совершенных органов речи. Дикция же обезьяны становилась понятной только после колоссального напряжения.
- Ничего замечательного в этих объектах нет, - сказал Рас Тавас, посвятив им полдня. - Они подтверждают то, что я определил уже много лет назад: пересаженный мозг - акт трансплантации - стимулирует рост и активность клеток мозга. Ты заметил, что в каждом объекте трансплантированные части мозга более активны - они в значительной степени управляют остальным. Вот почему у нас человек-обезьяна обнаружил определенные обезьяньи характеристики, тогда как обезьяна вела себя более по-человечески. Хотя при более долгих и подробных исследованиях ты бы заметил, что каждый временами возвращается к своей собственной натуре - то есть обезьяна становится более обезьяной, а человек более походит на человека, но это не заслуживает времени, которое я отдал этим контрольным экземплярам. Я оставляю тебя сейчас, чтобы ты вернул объектам прежнее состояние, а сам пойду в верхние лаборатории. Слуги останутся здесь и будут ассистировать, если потребуется.
Обезьяна, внимательно слушавшая, сразу же шагнула вперед.
- О, пожалуйста, умоляю вас, - пробормотала она. - Не принуждайте меня снова лежать на этих ужасных полках. Я ведь помню день, когда был принесен сюда, надежно связанный. И хотя у меня нет воспоминаний о случившемся, и я могу только догадываться об облике собственной оболочки, и о том, что, судя по этим пыльным трупам, я пролежал здесь долго, прошу, чтобы вы позволили мне жить и вернули меня к товарищам или позволили служить в саду по мере моих возможностей и способностей в этом учреждении, которое я успел немного разглядеть в промежутке между пленением и моментом, когда меня принесли в эту лабораторию, связанного и беспомощного, и положили на одну из ваших холодных плит.
Рас Тавас сделал раздраженный жест.
- Вздор! - крикнул он. - Иди лучше туда, где будешь сохранен в интересах науки.
- Согласись с его просьбой, - обратился я к Рас Тавасу. - Я приму всю ответственность на время, пока буду извлекать из него пользу, изучая, на что он способен.
- Делай, как приказано, - огрызнулся Рас Тавас, уходя из комнаты.
Я пожал плечами. Лучше было промолчать.
- Я вполне могу убить тебя и бежать, - проговорила в задумчивости обезьяна, - но ты хотел мне помочь. Я не могу убить того, кто относится ко мне по-дружески, тем не менее, тяжело думать еще об одной смерти. Сколько же я здесь лежал?
Я обратился к истории его тела, которая была принесена и укреплена над изголовьем стола.
- Двадцать лет, - сказал я ему.
- И все же, почему нет? - спросил он себя. - Этот человек убьет меня - почему я не могу убить его до этого?..
- Это будет плохо для тебя, - сказал я, - потому что ты не сможешь отсюда убежать. Место, где ты находишься, очень глубоко под землей. Вместо бегства ты умрешь, и Рас Тавас будет, вероятно, думать о том, что не заслуживает внимания помнить о тебе, тогда как тот, кто сможет найти возможность помочь тебе несколько позже и кто намеревается сделать это, умрет от твоих рук, и окажется неспособным помочь тебе.
Я говорил тихим голосом ему на ухо, чтобы слуги не могли подслушать. Обезьяна слушала внимательно.
- Ты сделаешь, что говоришь? - спросила она.
- При первой представившейся возможности, - ответил я ей.
- Очень хорошо, - сказала она, - я подчиняюсь, веря тебе.
Через полчаса оба объекта были возвращены на свои полки.

    4. СОГЛАШЕНИЕ

Дни складывались в недели, недели в месяцы, а я работал вместе с Рас Тавасом, и все больше хирург сообщал мне секретов своей профессии и своего мастерства. Постепенно он позволял мне выполнять все более и более сложные функции в текущей работе огромной лаборатории. Я начал пересаживать конечности от одного объекта другому, затем - внутренние органы пищеварения. После этого он поручил мне операцию, всю, от начала до конца, на клиенте, заплатившем деньги. Я удалил почки богатого старого человека, заменив их здоровыми от молодого объекта. На следующий день я дал чахлому ребенку новую щитовидную железу. Неделей позже я трансплантировал два новых сердца, и затем пришел день - позади меня стоял лишь Рас Тавас - когда я перенес мозг старого человека в черепную коробку молодого.
Когда я кончил, Рас Тавас положил мне руку на плечо.
- Я сам не мог бы сделать лучше, - сказал он.
Он казался таким ликующим, и я не мог не удивляться этой необыкновенной демонстрации эмоций со стороны того, кто так часто гордился отсутствием чувствительности. Я часто размышлял о целях, которые заставили Рас Таваса посвящать меня в тайны его профессии, и уделять мне так много времени для обучения, но никогда не наталкивался на удовлетворительное объяснение, более правдоподобное, чем то, что он нуждался в ассистенте для текущих работ. Еще когда я одолевал письменность, я заметил, что многие работы, которыми он был занят, не давали ему возможности обучать меня, предпочитая меня красным марсианам - ассистентам. Его уверенность в моей лояльности, по-моему, не была достаточно обоснована, чтобы так глубоко передать мне все свои знания, хотя с таким же успехом он мог бы держать меня своим телохранителем и обучать одного из своего собственного народа с целью иметь для себя помощника в хирургической работе.
Но вскоре мне довелось узнать, что он имел обоснованную причину для такого поведения. Рас Тавас всегда имел продуманное решение для всего, чтобы он ни делал. Однажды ночью, после того, как мы кончили вечернюю трапезу, он сидел, смотря на меня внимательно, как часто делал, словно хотел прочитать мысли, что не был, между прочим, в состоянии сделать, к величайшему своему удивлению и досаде, так как, если марсианин не находится настороже, любой другой марсианин может отчетливо читать его мысли. Он объяснил это тем, что я не барсумианин. Несмотря на это, я часто мог читать мысли и его ассистентов, когда они не были бдительны, но никогда мне не удавалось прочесть что-либо из мыслей Рас Таваса. Уверен, и любой другой не мог бы прочесть их. Он держал свой мозг на запоре, как одну из банок с кровью, и никогда, даже на мгновение, не снимал барьеров.
Он сидел и смотрел на меня в тот вечер очень долго, но меня это ни в малейшей степени не смущало, так как я привык к его странностям.
- Возможно, - сказал он, - одна из причин, почему я верю тебе, та, что я никогда, ни в какое время не могу проникнуть в твой разум. Твои вероломные мысли насчет себя я не знаю, тогда как у других, у каждого из вас, я легко открываю самое сокровенное в мозгу. Моему изучающему уму нет препон, и в каждом зависть, подозрительность и ненависть ко мне. Им я не могу верить! Следовательно, я должен рискнуть и возложить все доверие на тебя. Разум мой говорит, что выбор мой мудр. Я уже сказал тебе, на чем базируется мое доверие к тебе в качестве телохранителя. Те же соображения справедливы и для того, чтобы выбрать тебя для одного серьезного дела, которое я замыслил. Ты не причинишь мне вреда без того, чтобы не навредить себе, и ты не тот человек, который умышленно захочет сделать это, и, кроме того, нет причины, по которой ты чувствовал бы ко мне неприязнь.
- Ты, конечно, сентиментален, и, несомненно, с ужасом смотришь на многие действия здравомыслящего, рационального научного разума, но ты в то же время высоко интеллигентен, и можешь, следовательно, оценить мои действия лучше, чем кто-либо еще, даже если не одобряешь их, оценить мотивы, побуждающие меня совершить многое из этих поступков. Я могу оскорбить тебя, но никогда я не был к тебе несправедлив. Не был бы я также несправедлив и к существу, к которому ты испытываешь так называемую дружбу. Разве мои предпосылки неправильны или доводы ошибочны?
Я уверил его, что он не ошибается.
- Очень хорошо! Позволь теперь объяснить, почему я прилагаю усилия, чтобы обучить тебя. Ведь нет другого человека на Барсуме, который бы так обучался. Я еще не готов использовать тебя, или скорее ты не готов, но если ты узнаешь мою цель, то ясно поймешь необходимость напрячь все свои силы для ее достижения. Имея ввиду эту цель, ты должен работать еще более усердно, чтобы достигнуть высокого мастерства во всем, что я передаю тебе.
- Я очень старый человек, - продолжил он после короткой паузы. - Даже по барсумским понятиям. Я прожил более тысячи лет. Я приближаюсь к предназначенному мне естественному концу, но я не кончил дело моей жизни. Я только лишь начал его. У Барсума не должен быть украден мой замечательный мозг, мое мастерство. У меня давно уже созрел план, как помешать смерти. Но требовался другой, с мастерством, равным моему - двое таких гениев могли бы жить вечно. Я выбрал тебя не потому, что люблю тебя или чувствую к тебе дружбу, и не потому, что думаю, что ты любишь меня или чувствуешь дружбу по отношению ко мне. Я выбрал тебя, чтобы ты был тем, другим, по причинам, которые я тебе уже объяснил - они не осквернены сентиментальностью, я выбрал тебя потому, что знаю - из всех обитателей мира ты единственный, кто, вероятно, в наименьшей степени подведет меня. На некоторое время жизнь моя будет в твоих руках. Сейчас ты должен понять, почему я не могу быть легкомысленным в этом вопросе.
- Задуманный мною план очень прост и обеспечивается тем, что я могу полагаться на два основных фактора: мастерство и своекорыстную лояльность ассистента. Тело мое почти полностью износилось. Я должен иметь новое. Моя лаборатория заполнена превосходными телами, молодыми и полными потенциальной силы и здоровья. Я должен лишь выбрать одно из них и приказывать ассистенту перенести мой мозг из старого тела в новое.
Он сделал паузу.
- Теперь я знаю, зачем ты обучал меня, - сказал я. Этот вопрос меня сильно затруднял.
- Таким, и только таким образом я могу продолжить мои научные труды, - проговорил он, - и таким образом Барсум может быть уверен в потоке, практически неограниченном, милостей, которыми мой разум может одаривать его детей. Я могу сделать жизнь вечной, если я всегда буду обеспечен искусным ассистентом. Если будет так, я могу гарантировать, что он тоже никогда не умрет. А когда он износит себя или один из органов, я могу заменить то или иное из своих запасов. Для меня он может оказать ту же услугу. Так мы можем жить неограниченное время, потому что мозг, я верю в это, почти бессмертен, если не ранен и не тронут болезнью.
- Ты пока не готов еще для такой важной задачи. Ты должен провести еще очень много подобных операций, встретить трудности и преодолеть различные трудности, которые приводят к серьезным осложнениям, всегда различным, помня, что любые две операции не идентичны. Когда ты приобретешь достаточный опыт, я буду первым, кто узнает об этом. Затем мы не будем терять времени, чтобы Барсум стал безопасным для потомства.
Старику было далеко до понимания, что его ненавидят. Однако, план был превосходен, как для него, так и для меня. Он гарантировал нам бессмертие - мы можем жить вечно, и всегда в здоровых и сильных телах. Перспектива была соблазнительной. Поистине прекрасное предложение. Если старик мог надеяться на мою верность благодаря личной заинтересованности, так как я зависел от его лояльности, то и он не мог позволить себе враждовать с единственным существом в мире, которое могло сделать его бессмертным или отказать ему в этом. Первый раз с тех пор, как я попал на Марс, и в это окружение, я почувствовал себя в полной безопасности.
Как только мы расстались, я пошел в комнату Валлы Дайн. Я хотел рассказать ей все эти удивительные новости. За недели, которые ушли с момента ее воскрешения, я часто видел ее, и в нашем повседневном общении понемногу открывалась для меня удивительная красота ее души. Я не могу долго смотреть на отвратительное лицо Заксы, но глаза мои проникали глубже, в очарование ее, которое лежало в глубине ее прекрасного мозга. Она становилась моей наперсницей, как и я для нее, и эта дружба представляла собой единственную большую радость моего существования на Барсуме.
Когда я рассказал, что привело меня к ней, поздравления ее были очень искренни и восторженны. Она сказала, что надеется, что я использую все знания, чтобы делать хорошее в мире. Я уверил ее, что так и будет, и что среди первых желаний, которые я предъявлю Рас Тавасу, будет просьба дать Валле Дайе прекрасное тело.
- Нет, - мой друг, - сказала она. - Если я не могу иметь свое собственное тело, это старое тело Заксы так же хорошо для меня, как и любое другое. Без собственного тела мне все равно не вернуться в родную страну. Несмотря на то, что Рас Тавас мог бы дать мне прекрасное тело другой, я всегда была бы в опасности из-за алчности клиентов, каждый из которых мог бы увидеть и пожелать купить его, оставив для меня свою старую оболочку, предположим, совершенно разбитую ужасной болезнью или физически изувеченную.
- Нет, мой друг, я удовлетворена телом Заксы, если я не могу обладать своим собственным, потому что, по крайней мере, Закса оставила мне крепкую и здоровую оболочку, как бы безобразна она не была. Потом, какое значение имеет внешность? Ты, единственный мой друг, то, что у меня есть твоя дружба - этого достаточно! Ты восхищаешься мной потому, что я - это я, а не потому, что я хорошо выгляжу, так давай оставим все как есть - от добра добра не ищут!
- Если бы ты могла получить обратно свою внешность, собственное тело, и вернуться в свою страну - ты бы захотела этого? - спросил я.
- О, не будем об этом! - воскликнула она. - Просто мысль об этом сводит с ума своей безнадежностью. Я не должна давать приют невыполнимым мечтам! В лучшем случае они подвергнут меня танталовым мукам отвращения к своей судьбе.
- Не говори, что это безнадежно, - настаивал я. - Только смерть делает надежды бесполезными.
- Это значит, что ты добр, - сказала она. - Но ты причиняешь мне боль. Не может быть никакой надежды!
- Могу я надеяться, в таком случае, вместо тебя? Потому что, несомненно, я вижу путь: как бы незначительна ни была возможность добиться успеха, это тем не менее, путь!
Она покачала головой.
- Нет пути, - сказала она окончательно. - Не увидит меня больше Дахор!
- Дахор? - повторил я. - Кто-нибудь, к кому ты неравнодушна?
- Я неравнодушна к Дахору очень сильно, - ответила она с улыбкой, - но Дахор это не кто-нибудь. Дахор - это мой дом, страна моих предков.
- Как ты попала сюда, оставив Дахор? - спросил я. - Ты никогда не говорила мне, Валла.
- Это благодаря безжалостности Джала Хада, принца Амора, - ответила она. - Дахор и Амор - наследственные враги. Джал Хад пришел в столице Дахора переодетым, услышав рассказы об исключительной красоте, приписываемой дочери Кора Сана - джеддака Дахора. Когда он увидел ее, то исполнился решимости обладать ею. Вернувшись в Амор, он послал ко двору Кор Сана просить руки принцессы Дахора, но Кор Сан, имевший дочь, но не имевший сына, определил выдать дочь за одного из своих джедов, чтобы сын от этого союза, с кровью Кор Сана в венах, мог править народом Дахора. Поэтому предложение Джал Хада было отклонено.
Это так разъярило аморанина, что он снарядил огромный флот и послал его завоевать Дахор и силой взять то, чего не смог добиться благородным путем. Дахор в то время был в состоянии войны с Гелиумом, и все силы его были брошены на юг, кроме маленькой армии, оставленной в тылу для охраны столицы. Джал Хад, следовательно, не мог выбрать более благоприятного момента для нападения. Дахор пал, и, пока войска грабили город, Джал Хад с отборными силами грабил дворец джеддака и обыскивал его в поисках принцессы, но она не имела намерения уйти с ним в качестве принцессы Амора. С момента, когда авангард аморианского флота был замечен в небе, ей стала ясна, как и прочим в городе, цель, с которой он появился, и она использовала свой ум, чтобы расстроить эти планы.
В ее свите был косметолог, в обязанность которого входило сохранять блестящую красоту волос и кожи принцессы и готовить ее для публичных аудиенций, празднеств и ежедневного общения при дворе. Он был мастером своего дела. Он мог сотворить простую красоту и красоту лучезарную, он мог сделать безобразность приятной на вид. Она вызывала его к себе и приказывала превратить лучезарность в безобразность. И когда он кончил, никто не мог узнать в ней принцессу Дахора, так ловко работал он своими пигментами и крошечными кисточками.
Когда Джал Хад не смог найти принцессу внутри дворца и никакие угрозы и пытки не смогли вырвать признания о ее местопребывании, он приказал каждую женщину из дворца схватить и доставить в Амор, чтобы держать их заложницами, пока принцесса Дахора не сдастся и не выйдет за него замуж. Все мы, следовательно, были забраны и помещены на военный корабль, который был послан обратно в Амор. Когда корабль, сопровождаемый конвоем, покрыл около четырех или пяти хаадов, разделявших Дахор от Амор, он был замечен флотом Фандала, немедленно атаковавшим его. Конвойные корабли были выведены из строя, а тот, на котором находились мы, был захвачен. Нас доставили в Фандал для аукциона, где меня купил один из агентов Рас Тавас. Остальное ты знаешь.
- А что стало с принцессой? - спросил я.
- Возможно, она умерла - партию женщин, в которой она была, разделили в Фандале - лишь смерть могла помешать ей вернуться в Дахор. Принцесса Дахора, видимо, никогда больше не увидит свою страну.
- Но ты можешь! - вскричал я, - внезапно мне в голову пришел план действий. - Где Дахор?
- Ты пойдешь туда?
- Да!
- Ты сошел с ума, друг мой, - сказала она. - Дахор в семи тысячах восьмистах хаадах от Тунола, за одетыми в снега Артлианскими горами. Ты чужеземец, ты одинок, ты никогда не сможешь достичь его, потому что на пути лежат Тунолианские топи, дикие орды, свирепые звери и воинственные города. Ты лишь бесполезно погибнешь на первой дюжине хаадов, даже если убежишь с острова, на котором стоит лаборатория Рас Таваса; и какие причины побуждают тебя к этому бессмысленному жертвоприношению?
Я не мог сказать. Я не мог смотреть на это отвратительное лицо и на эту иссохшую фигуру и говорить: "Это потому, что я люблю тебя, Валла Дайя!" Лишь это, увы, было единственной причиной. Постепенно, по мере того, как я молчаливо открывал в ней удивительную красоту ума и души, в сердце мое вкрадывалось сознание любви к ней, и тем не менее, не могу этого объяснить, мне не по себе было говорить ей такие слова, этой безобразной старой ведьме! Я видел великолепное жилище, которое должно было приютить равно чудесную душу реальной Валлы Дайи - которую я мог любить, но не мог я любить тело Заксы.
Раздирали меня также другие противоречия, вызывающие большие сомнения - может ли Валла Дайя ответить на мою любовь? Обитающая в теле Заксы, не имеющая других друзей и поклонников, она могла бы из благодарности и чувства полного одиночества потянуться ко мне. Но если бы она еще раз стала Валлой Дайей, прекрасной девушкой, возвращенной во дворец ее королевства, окруженной великими пэрами Дахона, откроются ли тогда ее глаза и сердце для одинокого и не имеющего друзей изгнанника из другого

Предыдущая страница 4 Следующая страница


мира? Я сомневался в этом, и еще в том, что это удержит меня от решимости до конца, насколько позволит рок, осуществить сумасшедший проект, заполнивший все мои мысли.
- Ты не ответил на мой вопрос, Вад Варс, - прервала она его мысли. - Почему ты хочешь это сделать.
- Исправить несправедливость по отношению к тебе, Валла Дайя!
Она глубоко вздохнула.
- Не надо браться за это, пожалуй, - попросила она. - Ты лишь украдешь у меня единственного друга, общение с которым - последний источник счастья, оставшегося у меня. Я ценю твое великодушие и твою верность, даже если не могу понять их. Твое бескорыстное желание услужить мне с таким самоубийственным риском волнует меня сильней, чем я могу высказать, и это добавляет еще больше к тому, чем я тебе обязана, но ты не должен браться за это. Не должен!
- Если это беспокоит тебя, Валла Дайя, - ответил я, - не будем говорить об этом, но знай - у меня всегда останется это в мыслях. Однажды я найду путь, даже если план, который я теперь имею, потерпит неудачу.
Дни шли и шли, великолепные марсианские ночи, наполненные мчащимися лунами, следовали одна за другой. Рас Тавас проводил все больше времени со мной, управляя моей работой по трансплантации мозга. Давным-давно я должен был стать специалистом, и я понял, что время, когда Рас Тавас почувствует, что сможет вверить без доли риска моим рукам и мастерству свою жизнь и знания, быстро приближается. Он должен будет всецело быть в моей власти, и он знал, что я знаю это. Я мог убить его, я мог позволить ему навсегда остаться в сохраняющих объятиях анабиоза или я мог обмануть его, дав ему то, что я выберу, даже тело калота или часть мозга обезьяны. Но он должен был сделать выбор, и, как мне известно, как можно быстрее, потому что силы его убывали с каждым днем. Уже почти совершенно слепой, видящий только благодаря удивительным очкам, которые он сам изобрел для себя, он использовал искусственные слуховые аппараты, а теперь и сердце его начало проявлять симптомы утомления, которые он больше не мог игнорировать.
Однажды утром я был вызван рабом в его спальню. Я нашел старого хирурга лежащим - сморщенная жалкая груда иссохшей кожи и костей.
- Мы должны поторопиться, Вад Варс, - сказал он несколько талов тому назад. Это было, когда я послал за тобой. - Он указал на двери, ведущие из его комнаты. Здесь, за этой дверью, ты найдешь все, что нужно, и тело, которое я для себя выбрал. В лаборатории, давно построенной для этой цели, ты совершишь величайшую хирургическую операцию, которая когда-либо была известна во вселенной, перенеся ее наиболее гениальный мозг в самое красивое и совершенное тело, когда-либо представшее перед этими старыми глазами. Ты найдешь голову уже приготовленной, чтобы принять мой мозг. Мозг объекта был вынут и разрушен - полностью уничтожен огнем. Как я мог допустить существование мозга, желающего и планирующего вернуть свое тело! Но я разрушил его! Зови рабов и прикажи им перенести меня на плиту!
- Это не нужно, - сказал я ему, и, подняв его сморщенное тело, как если бы он был ребенком, я перенес его в соседнюю комнату, где нашел отлично освещенную и отлично оборудованную лабораторию, содержавшую два операционных стола, на одном из которых лежало тело человека. На поверхность второго, бывшего свободным, я положил Рас Таваса, затем повернулся, чтобы посмотреть на новую оболочку, которую он выбрал. Никогда, поверьте, не видел я такой совершенной формы, такого красивого лица. Рас Тавас в самом деле выбрал отлично!
Затем я повернулся к старому хирургу. Ловко, как он учил меня, я сделал два разреза и подсоединил трубки. Мой палец лег на кнопку мотора, который должен был накачать вместо крови его удивительную анестезию.
Тогда я заговорил:
- Рас Тавас! - сказал я ему. - Ты долго обучал меня для этого дела. Я неутомимо работал, чтобы не было ни малейшего опасения за его результат. Ты меня учил, чтобы каждое мое действие было основано только на бескорыстии. Следовательно, ты будешь удовлетворен, что я делаю это не для тебя и не потому, что ты мне нравишься, не потому, что я чувствую дружбу к тебе. Ты думаешь, предложил мне достаточно, предложив возможность бессмертия?
- Оставим в стороне то, чему ты меня учил, боюсь, что есть во мне что-то от сентиментальности. Я страстно желаю исправления несправедливости! Я хочу дружбы и любви! Цена, которую ты мне предлагаешь, недостаточна. Ты хочешь заплатить больше, чтобы эта операция закончилась успешно?
Он смотрел на меня непоколебимо в течение долгой минуты.
- Что ты хочешь? - спросил он.
Я видел, что он дрожал от гнева, но не повышал голоса.
- Помнишь 4296-Е-2631-Н? - спросил я.
- Объект с телом Заксы? Да, помню это дело, что из этого?
- Я желаю вернуть ей ее тело. Это цена, которую ты должен заплатить за операцию!
Он свирепо посмотрел на меня.
- Это невозможно! Тело у Заксы. Даже если я отважусь сделать это, я никогда не смогу получить его обратно. Приступай к операции!
- Так ты обещаешь мне? - настаивал я.
- Я не могу обещать невозможное - я не смогу добыть Заксу. Попроси что-нибудь еще. Я готов согласиться на любую разумную просьбу.
- Это все, что я желаю - только это! Но я не настаиваю, чтобы тело добыл ты. Если принесу Заксу я, ты сделаешь операцию?
- Это означает войну между Фандалом и Тунолом, - взволновался он.
- Это меня не интересует, - ответил я. - Быстро! Давай достигнем соглашения. Через пять талов я нажму кнопку. Если ты пообещаешь, что я прошу, ты очнешься в новом прекрасном теле. Откажешься - навечно замрешь здесь в подобии смерти!
- Обещаю, - сказал он тихо, что когда ты принесешь тело Заксы, я перенесу в это тело любой мозг, который ты выберешь среди наших объектов.
- Хорошо! - воскликнул я и нажал кнопку.

    5. ОПАСНОСТЬ

Рас Тавас пробудился от анестезии новым и прекрасным существом - молодость его была такой удивительной красоты, что казалась скорее божественного, чем мирского происхождения; но в этой красивой голове был мозг сурового и холодного мастера хирургии. Когда он открыл глаза, то посмотрел на меня холодно.
- Ты сделал хорошо, - сказал он.
- То, что сделал - для дружбы, возможно, и для любви, - сказал я. - Итак, ты можешь благодарить сентиментализм, который не признавал нужным для успеха операции.
Он не ответил.
- А теперь, - продолжал я, - посмотри, что ты делаешь для выполнения данного мне обещания.
- Когда принесешь тело Заксы, я пересажу в него мозг любого из моих объектов, что бы ты ни выбрал, - сказал он, - но будь я на твоем месте, я бы не рисковал жизнью в таком невозможном предприятии. Ты не можешь добиться успеха. Выбери любое другое тело - есть много прекрасных - и я дам ему мозг 4296-Е-2631-Н.
- Никто, кроме тела, нынче принадлежащего Заксе, не удовлетворит меня, - сказал я.
Он пожал плечами, а на губах его появилась холодная улыбка.
- Прекрасно, - сказал он. - Сходи за Заксой. Когда отправляешься?
- Я еще не готов. Я дам тебе знать, когда.
- Хорошо, а сейчас убирайся! Нет, подожди! Сначала сходи в офис и посмотри, какие дела ждут моего личного внимания и соответствуют твоим знаниям и мастерству, выполни их сам.
Когда я уходил от него, я заметил хитрую улыбку удовлетворения на его губах. Что ее вызвало? Мне она не понравилась, и когда я шел от него, то старался вообразить, что происходит в этом изумительном мозгу, вызывая такую отвратительную улыбку. Проходя через дверь в коридоре, я слышал, как он вызвал личного раба и телохранителя Ямдора, гиганта-парня, чью верность он обеспечивал наградами и бесчисленными благосклонностями. Он был так силен, что все боялись его, к тому же одно слово хозяину, вылетевшее из уст Ямдора, могло легко послать любого из бесчисленных рабов на плиту навечно. Ходили слухи, что он был результатом противоестественного эксперимента, при котором совместили мозг женщины с телом мужчины. Было в его поступках много характерного, что подтверждало эту общую уверенность. Его движения, когда он работал около хозяина, были нежны и легки, его походка грациозна, его манеры вежливы, но ум был ревнив, мстителен и злопамятен.
Я был уверен в том, что он не любит меня, ревнуя к власти, которой я добился среди окружения Рас Таваса, так как был его заместителем, а не рабом. Тем не менее он всегда соглашался со мной с величайшим уважением. Однако он был второстепенным зубром в механизме огромного института, управляемого высокомерным разумом Рас Таваса, и как таковому я не мог не придавать ему некоторое, правда, весьма малое значение. Так я думал, направляясь в офис.
Я прошел лишь немного, когда вспомнил о важном деле, по которому мне необходимо было немедленно получить инструкции Рас Таваса; итак, я повернулся и пошел обратно по пройденному пути к его комнате. Через открытую дверь я услышал, когда приблизился, новый голос мастера хирургии. Рас Тавас говорил скорее в крикливых тонах, вызванных отражением в его голосе деспотичного характера или не прошедшей полностью привычкой в глухоте - не знаю, но теперь сквозь свежие голосовые связки его нового тела слова звучали ясно и отчетливо, так что в коридоре у его комнаты все было слышно.
- Ты, следовательно, пойдешь, Ямдор, - были его слова, - сейчас же, и, отобрав двух рабов, в молчании и благоразумии которых ты можешь не сомневаться, возьмешь объект из апартаментов Вад Варс и уничтожишь его - пусть не останется и следов от тела и мозга. Немедленно после этого ты приведешь этих рабов в лабораторию Ф-30-Л, не позволяя им ни с кем разговаривать, а я предназначу им молчание и забывчивость навсегда.
Вад Варс обнаруживает отсутствие объекта и передаст дело мне. Во время расследования ты признаешься, что помог объекту убежать, и что ты не имеешь понятия, куда она намеревалась бежать. Я приговорю тебя к смерти в наказание, но, в конце концов, объяснив, что я настоятельно нуждаюсь в твоих услугах и, ввиду твоего торжественного обещания никогда больше не нарушать закон, отложу казнь на условиях твоего хорошего поведения в дальнейшем. Ты понял весь план? До конца?
- Да, хозяин, - ответил Ямдор.
- Тогда сейчас же отправляйся и выбери двух рабов, чтобы они помогли тебе.
Молча я поспешил по коридору, пока первое пересечение не позволило укрыться от взгляда кого-либо, кто вздумал бы просто пройти в комнаты Рас Таваса. Затем я прошел прямо в комнату Валлы Дайи. Отперев дверь, я распахнул ее и поманил девушку, чтобы она вышла.
- Быстро, Валла Дайя! - крикнул я. - Ни минуты не должно быть потеряно. Пытаясь спасти тебя, я лишь поставил тебя под угрозу полного уничтожения! Сперва мы должны найти укрытие для тебя, а сразу после этого - строить планы на будущее.
Место, которое попалось мне первым, было полузабытым подвалом в углублениях под лабораториями, отвечавшее всем требованиям, которые можно было предъявить к тайному убежищу. Туда я торопил Валлу Дайю. По дороге я поведал ей все случившееся и она не упрекала меня снова. Она лишь сказала, как ничтожна благодарность, которой она могла бы отплатить за мою бескорыстную дружбу. Неудача, уверяла она меня, не была пятном на мне. Она настаивала на том, что согласна скорее умереть, зная, что имеет такого друга, чем жить одиноко в неопределенности.
Мы пришли, наконец, в комнату, которую я искал - подвал Л-42-Х в здании 4-Д-21, где покоились тела обезьяны и человека, каждый из которых обладал половиной мозга другого. Я был вынужден оставить здесь Валлу Дайю на некоторое время, чтобы поспешить в офис и выполнить обязанности, возложенные на меня Рас Тавасом - я не должен был вызвать его подозрений, когда Ямдор доложит, что нашел комнату пустой.
По дороге в офис я не встретил никого, кто мог бы доложить об этом Рас Тавасу, и он бы не обнаружил, что я нахожусь в пути слишком долго. В офисе я обнаружил, к своему огромному облегчению, что дел не имеется. Не проявляя какой-либо поспешности, я, тем не менее, скоро нашел предлог уйти, и сразу устремился к собственному жилищу, двигаясь в неторопливой и беспечной манере, мурлыкая по обыкновению (привычка, которая больше всего раздражала Рас Таваса) обрывки песенки, популярной в те времена, когда я покинул Землю.
Я был занят этим, когда встретил Ямдора, торопливо идущего по коридору со стороны моих комнат с двумя рабами-мужчинами. Я приветствовал его вежливо, как обычно, и он ответил на приветствие, но в глазах его было выражение страха и подозрения. Я сразу же пошел в свое помещение, открывая дверь, ведущую в комнату, которую раньше занимала Валла Дайя, а затем немедленно отправился к апартаментам Рас Таваса, где нашел его, беседующим с Ямдором.
- Рас Тавас! - крикнул я. - Что ты сделал с 4296-Е-2631-Н? Она исчезла! Ее комната пуста, а когда я подходил к ней, то встретил Ямдора, идущего оттуда с двумя рабами. - Затем я повернулся к Ямдору и обвиняюще показал на него пальцем. - Ямдор! - вскричал я. - Что ты сделал с этой женщиной?
Оба - и Рас Тавас, и Ямдор - казалось, были неподдельно озадачены, и я поздравил себя с тем, что таким образом замел следы. Мастер хирургии заявил, что немедленно проведет расследование и сразу же прикажет обыскать все здание и остров за оградой. Ямдор отрицал, что знает что-либо о женщине, и, по крайней мере, сознавал искренность его протестов, не то, что Рас Тавас. Я увидел намек на подозрение в его глазах, когда он допрашивал своего телохранителя: он, очевидно, не мог вообразить мотивов для подобной изменнической акции со стороны Ямдора, который должен был быть исполнителем в похищении женщины, а результат - явное невыполнение им приказа - был налицо.
Расследование Рас Таваса не обнаружило ничего. Думаю, что по ходу дела он все стремительнее накапливал подозрения, что я могу знать об исчезновении Валлы Дайи гораздо больше, чем показывала занимаемая мною позиция. На это указывало то, что я стал замечать за собой слежку. А ведь теперь мне нужно было каждую ночь доставлять контрабандой еду Валле Дайе, когда Рас Тавас удалялся в свои апартаменты. Однажды я случайно обнаружил, что за мной следят, и, вместо того, чтобы идти в подвал, пошел в офис, где добавил некоторые наблюдения к отчету о деле, которым в тот день занимался. Возвращаясь в свое жилище, я промурлыкал несколько тактов из "Вот та...", чтобы мысль о моей беззаботности была подчеркнута. Все время, когда я находился вне своего помещения, я был уверен, что за мной наблюдают чьи-то любопытные глаза. Что делать? Валла Дайя должна иметь пищу, без нее она умрет, но если бы я последовал в ее тайное убежище с едой, она тоже умерла бы. Рас Тавас позаботился об этом.
Полночи я лежал, бодрствуя, и изнурил свой мозг в поисках решения проблемы. Казалось, был только один путь - я должен отвязаться от шпионов. Даже если я смогу сделать это один единственный раз, то окажусь в состоянии довести до конца свой план, пришедший мне на ум, а он, я думаю, был единственно возможным из всех, которые приводили, в конце концов, к воскрешению Валлы Дайи в ее собственном теле. Путь был долгим, риск огромным; но я был молод; я любил, и был поэтому крайне безрассудным, я плевал на последствия, если они касались только меня. Но я не мог рисковать слишком сильно из-за Валлы Дайи, разве что только вынужденно, под давлением обстоятельств. Ну хорошо, давление это существовало, я должен был, значит, рискнуть, даже если рисковал жизнью.
Задача была сформулирована, и я лежал без сна на шелках и мехах в темноте комнаты, ожидая, когда я смогу приступить к ее выполнению. Мое окно на третьем этаже открывалось в огромный двор, на газоне которого я сделал свой первый шаг по Барсуму. Через оконное стекло я видел Курос, дальний спутник Марса, ползущий тихо и неторопливо по своей небесной дороге. Он уже садился, за ним Сурия, его неуловимая любовница, стрелой неслась по небесам. Через пять ксетов (около пятнадцати минут) она должна была закатиться, а затем три - три с половиной часа небеса будут темными, исключая свет звезд. В коридоре, возможно, таились бдительные глаза и уши. Я молил бога, чтобы их не оказалось в нужном мне месте, когда Сурия спустится за горизонт и я, наконец, смогу повиснуть на выступе окна, а в руке моей будет веревка, сплетенная мной из вырванных шелковых нитей, пока я ждал заката лун. Один конец я прикрепил к тяжелой сорапусовой скамье, подтащив ее к самому окну. Другой конец я сбросил вниз и начал спускаться. Земные мускулы настолько были не проверены в подобных испытаниях, что я не совсем верил в то, что смогу вернуться на подоконник одним прыжком, когда кончу все дела. Я вообще-то чувствовал, что смогу, но не знал, точно ли это. Слишком многое зависело от успеха всего предприятия, чтобы рисковать там, где не было необходимости. Итак, я приготовил веревку.
Заметили ли меня, не знаю. Я должен был делать все так, как если бы никто не шпионил за мной. Менее чем через четыре часа Сурия вернется, и в этот промежуток времени мне надо было добраться до Валлы Дайи, убедить ее в необходимости моего плана и, выполнив его детально, возвратиться в комнату до того, как Сурия откроет меня какому-нибудь случайному наблюдателю. С собой я взял оружие, и в сердце моем обитала неуклонная решимость убить любого, кто встанет поперек дороги, как бы ни был он безвреден для выполнения моего намерения.
Ночь, если исключить обычные далекие звуки, которые, как мне казалось, являлись криками свирепых хищников, была удивительно тихая. Однажды спросил Рас Таваса об этих животных, но он был в дурном расположении духа и не ответил на мой вопрос. Я быстро достиг почвы и без колебания двинулся к ближайшей двери здания, предварительно запомнив дорогу, по которой должен был возвращаться. Никого не было видно; я был уверен в успехе, когда, наконец, добрался до двери здания необнаруженным. Валла Дайя была так счастлива увидеть меня снова, что слезы счастья выступили у нее на глазах.
- Я думала, что с тобой что-то случилось, - воскликнула она. - Я знала, что ты не оставишь меня так долго в одиночестве по своему собственному желанию.
Я рассказал ей о своей уверенности в слежке за мной и о том, что нет возможности в дальнейшем носить ей еду без того, чтобы не быть обнаруженным, а это повлечет за собой немедленную смерть для Валлы Дайи.
- Есть единственная возможность, - сказал я, - которую я даже боюсь предложить, но другого пути нет. Тебя следует надежно спрятать на долгое время, пока не ослабнут подозрения Рас Таваса, ведь если он приказал наблюдать за мной, то я не смогу осуществить задуманное мною твое возвращение и освобождение - возвращение тебе твоего тела и доброго пути в Дахор.
- Твое желание - закон для меня, Вад Варс.
Я покачал головой.
- Это для тебя тяжелее, чем ты полагаешь.
- Что это за путь? - спросила она.
Я указал ей на верхний стол.
- Ты должна пройти через это тяжкое испытание, чтобы я смог спрятать тебя в этом подвале, пока не созреет время для осуществления моих замыслов. Ты вынесешь это?
Она улыбнулась.
- Почему нет? - спросила она. - Это только сон. Пусть он длится вечно. Это было бы благоразумнее.
Я был удивлен, что она не содрогается от этой идеи, и был счастлив, так как знал, что это единственное средство, при котором имеются шансы на успех. Не прибегая к моей помощи, она расположилась на плите.
- Я готова, Вад Варс, - произнесла она храбро, - но сперва обещай, что не будешь рисковать в этом сумасшедшем предприятии. Ты тогда не сможешь добиться успеха. Закрывая глаза я знаю, что это надолго, поскольку

Предыдущая страница 5 Следующая страница


оно зависит от успеха самой безумной авантюры из всех, которые когда-либо задумывал человек; и еще я счастлива, так как знаю, что поступок этот вдохновлен величайшей дружбой, которая когда-либо делала счастливой смертную женщину.
Пока она говорила, я прилаживал трубки, и теперь стоял позади нее, держа пальцы на кнопке мотора.
- Прощай, Вад Варс! - прошептала она.
- Не прощай, Валла Дайя. Ты только увидишь нежный сон. Тебе покажется, что ты лишь закрыла глаза и открыла их снова. Я буду стоять, как сейчас, на том самом месте, как будто никуда и не уходил. Я - последний, кого ты видишь этой ночью, прежде чем закроешь глаза, и я буду первым, кого ты увидишь, когда откроешь их в то новое и прекрасное утро, но глаза эти не будут глазами Заксы. Ты будешь смотреть на мир сквозь прозрачную глубину твоих собственных прекрасных очей.
Она улыбнулась и покачала головой. Две слезинки скользнули по ее щекам. Я сжал ее руку в своей и нажал на кнопку.

    6. ПОДОЗРЕНИЯ

Насколько мне известно, я достиг своей комнаты незамеченным. Спрятав веревку на место, где, как я был уверен, ее никто не обнаружит, я разыскал свои спальные шелка и меха и скоро заснул.
На следующее утро, когда я вышел из комнаты, взгляд мой поймал мелькание чьей-то фигуры в близлежащем коридоре, и с этого момента у меня появилось реальное доказательство, что Рас Тавас подозревал меня. Сразу же, по привычке, я пошел в его помещение. Он казался неутомимым и обеспокоенным, но не высказывал мне ни малейшего подозрения в том, что уверен в моей виновности в исчезновении Валлы Дайи. Я думаю, что он был все же далек от уверенности в этом. Просто анализ событий указывал на тот факт, что я был единственным, кто мог бы иметь какую-то причину для вмешательства в судьбу этого объекта. Он приказал наблюдать за мной, чтобы доказать или отвергнуть эту возникшую у него мысль. Свое беспокойство он объяснил мне сам.
- Я часто изучаю реакции подвергнувшихся пересадке мозга, - сказал он, - и поэтому я не совсем удивлен своей собственной. Энергия моего мозга пробуждается, ведя в растущей выработке психологической энергии, но я чувствую еще, как влияет на меня молодая ткань нового тела. Влияние это происходит путем, который мои эксперименты еще полностью не раскрыли, и который, как я теперь вижу, должен быть тщательно исследован, чтобы можно было разобраться в нем. Мои мысли, мои наклонности, даже мои стремления изменились, или, по крайней мере, искажены пересадкой. Требуется некоторое время, чтобы найти себя.
Несмотря на отсутствие интереса, я слушал вежливо, пока он не кончил, а затем переменил тему разговора.
- Ты узнал местопребывание пропавшей безвести женщины? - спросил я.
Он отрицательно покачал головой.
- Ты должен понять, Рас Тавас, - произнес я, - я абсолютно уверен, что ты знаешь: устранение или уничтожение этой женщины полностью сорвет мой замысел. Ты здесь хозяин. Здесь ничто не происходит без твоего ведома.
- Ты имеешь ввиду, что я ответственен за исчезновение этой женщины? - спросил он.
- Да. Это очевидно. Я требую, чтобы она была возвращена.
Он вышел из себя.
- Ты кто, чтобы требовать? - кричал он. - Ты никто! Лишь раб! Умерь свою наглость, или я сотру тебя - сотру! Как будто ты никогда и не существовал!
Я рассмеялся ему в лицо.
- Ярость - наиболее бесполезный атрибут сентиментализма, - напомнил я ему. - Ты не сотрешь меня, потому что я один стою между тобой и смертью.
- Я могу обучить другого, - парировал он.
- Но ты не можешь верить ему, - заметил я.
- Ты торговался со мной за жизнь, когда я был в твоей власти! - кричал он.
- Потому что ничто, кроме вреда, который мог быть причинен тебе, не заставил бы тебя согласиться. Пусть будет так, как было, чтобы ты доверял мне снова, так как нет других причин для недоверия. Так почему ты не добьешься моей благодарности и верности возвращением женщины и выполнением как в мыслях, так и на деле, условий нашего соглашения?
Он повернулся и посмотрел на меня с уверенностью.
- Вад Варс, - сказал он. - Даю тебе честное слово барсумианского пэра, что абсолютно ничего о ее местопребывании не знаю.
- Может быть, Ямдор сделал это, - упорствовал я.
- Не Амдор. Насколько я знаю, нет людей, каким-либо путем связанных со мной, которые знали бы, что с ней. Я сказал правду!
Разговор был не так уж бесполезен, как могло бы показаться. Я был уверен, что убедил Рас Таваса почти полностью, что ничего не знаю, так же, как и он, о судьбе Валлы Дайи. Но что это убедило его не полностью, доказывала непрекращавшаяся еще долгое время слежка за мной. Факт этот открыл мне, как использовать методы Рас Таваса в целях самозащиты. Мне было предано большое количество рабов. Добротой и вниманием я склонял их на свою сторону, пока не понял, что в полной мере пользуюсь их верностью. Они не имели никаких причин любить Рас Таваса и много - ненавидеть. С другой стороны, они не имели причин ненавидеть меня, и я видел, что они любили меня.
В результате я не испытывал трудностей в привлечении пары рабов для слежки за шпионами Рас Таваса, и это привело к тому, что вскоре у меня была полная информация о том, что мои подозрения не беспочвенны - за мной следили постоянно, когда я был за пределами своих комнат, но шпики не могли проникнуть через стены. Именно поэтому я был уверен, что смогу использовать их. Шпионы полагали, что я обязан выходить из своей комнаты только через естественный выход - дверь, и удовлетворялись ее охраной, а окна оставляли без присмотра. Думаю, слежка продолжалась около двух месяцев по земному счету, а затем мои люди доложили мне, что по всей видимости, она снята полностью. Задержка меня мучила. Я хотел заниматься своими планами, а это было невозможно при таком наблюдении. Время вынужденной задержки я использовал для изучения географии восточной части северного полушария Барсума. В нем должны были вестись мои поиски. Я также изучал протоколы экспериментов и инспектировал мои будущие объекты, которые интересовали меня. После прекращения слежки стало казаться, что я скоро смогу приступить к претворению своих замыслов в жизнь.
Рас Тавас на некоторое время представил мне значительную свободу в исследованиях и экспериментах. Я решил это разумно использовать, чтобы добиться любым путем преимущества. Изучая истории болезней, я имел ввиду возможность найти тех, кто мог помочь мне. Среди привлекших мое пристальное внимание были, естественно, дела, с которыми я был уже более или менее знаком, а именно: 378-ДЖ-493811-Р - красный человек, от злобной атаки которого я спас Рас Таваса в день моего прибытия на Марс, и тот, чей мозг был разделен с обезьяной.
Первый - был фандалианец, молодой воин, принадлежавший двору Фандала - жертва убийства. Его тело было куплено фандалианским пэром, желавшим получить, как говорил мне Рас Тавас, молодую красивую внешность. Я чувствовал, что, возможно, смогу получить его поддержку, но тут могла влиять степень его верности Заксе, о которой я мог узнать, только оживив его.
Тот, чей мозг был разделен с обезьяной, был уроженец Птарса, города, лежавшего на значительном расстоянии к западу и немного к югу от Фандала, и примерно на таком же расстоянии от Дахора, который был расположен к северу и немного к западу от него. Житель Птарса, думал я, много должен знать о своей стране, лежащей в треугольнике Фандал - Дахор - Птарс. Сила же и свирепость обезьяны могли оказаться значительным подспорьем при преодолении пустынь, кишевших зверьем. Мне казалось, что человеку с половиной мозга животного достаточно дать обещание в том, что ему действительно нужно сейчас, и поддержка обеспечена.
Третий объект, выбранный мной для пробы, был известный Тунолианский убийца, чья дерзость, бесстрашие и искусство фехтования обеспечили ему известность далеко за пределами страны.
Рас Тавас, сам тунолианец, поведал мне кое-что из истории этого человека, чья зловещая профессия не без почета на Барсуме, и который еще более вырастал в глазах соотечественников, проявляя известное благородство: он никогда не ударял сзади. Его убийства всегда были результатом честной схватки, в которой жертва имела все возможности защитить себя и убить нападающего. Сам он был знаменит верностью друзьям, причем эта верность послужила причиной его нападения, привела в результате на одну из плит Рас Таваса. Несколько лет назад он заработал ненависть Бобис Кана, джеддака Тунола, отказавшись убить человека, который отнесся в какой-то мелочи по-дружески к Гору Хаджусу. Бобис Кан стал подозревать, что Гор Хаджус намеревался убить его. Последствия подозрения кончились трагически. Гора Ходжуса приговорили к смерти. Сразу же после казни поступило предложение от агента Рас Таваса и было принято - тело продали Рас Тавасу.
Итак, этих троих я выбрал партнерами в своем великом мероприятии. Правда, я не обсуждал этого ни с кем из них, но сердцем я чувствовал, что трудностей с получением их согласия не возникнет.
Первой задачей было заменить органы 278-ДЖ-493811-Р и Гора Хаджуса, тела которых были повреждены смертельными ранами. Первый нуждался в новом легком, второй - в новом сердце. Я не решался просить разрешения у Рас Таваса на этот эксперимент, боясь вызвать подозрения, в результате чего, вероятно, последует приказ их уничтожить. Я вынужден был осуществлять свои замыслы скрытно. С этой целью я завел обычай работать в лаборатории до глубокой ночи, часто привлекая к опытам различных ассистентов. В общем, я то хотел чтобы мой труд в ночные часы перестал удивлять Рас Таваса. Выбирая помощников, я сделал упор на двух из них, тех самых шпионов, которых Рас Тавас посылал следить за мной. Я недолго пользовался их услугами, но был уверен, что они донесли Рас Тавасу о моей активности. Я постарался, чтобы они получили от меня соответствующие намеки, как бы скелет их донести хозяину, сформулированный так, чтобы не повредить мне. Простейшая из подсказок, которую я им представил - идея о том, что я работаю так исключительно из любви к делу как к таковому и громадного интереса к исследованиям Рас Таваса. Несколько ночей я трудился с ассистентами, но сколько бы сил ни тратил я ночью, я всегда был осторожен и следил за тем, чтобы утром в офисе не было заметно по мне, что я так долго работал.
Таким образом, тщательно подготовив фундамент, я относительно мало боялся за исход дела и не опасался, что мой замысел будет раскрыт. Итак, я приступил к работе над воином из Фандала и убийцей из Тунола. Первым я выбрал воина. Его легкое было сильно повреждено моим клинком, проткнувшим его, но из лаборатории, где хранились расчлененные тела, я принес безупречное легкое и заменил им испорченное. Работа заняла лишь полночи. Но я был настолько нетерпелив, что тотчас же вскрыл грудную клетку Гора Хаджуса, для которого припас необычайно сильное и мощное сердце, завершил полностью пересадку, и к рассвету все было готово, так как я работал быстро. Зная природу ран, которые отправили на тот свет этих двоих, я неделями совершенствовался в проведении подобных операций, за исключением терапевтического пластыря, закрывавшего разрезы, вернулся к себе на квартиру, чтобы отдохнуть несколько минут, моля бога, чтобы Рас Тавас ничего не заподозрил и у него не возникло какой-либо случайной мысли осмотреть оперированных мной. В предвидении такого случая я обезопасил себя, внеся полное описание операций в истории болезней, чтобы в случае обнаружения отвести подозрения игрой в искренность. Проснулся я в обычное время и сразу пошел к Рас Тавасу, который встретил меня сногсшибательной новостью, почти полностью разрушившей мои замыслы. Он смотрел на меня внимательно в течение минуты, показавшейся мне очень долгой, прежде чем заговорил.
- Прошлой ночью ты работал допоздна, - сказал он.
- Я часто так работаю, - ответил я с видом беспечности, на сердце у меня был камень.
- И что же завладело твоим вниманием? - осведомился он.
Я чувствовал себя как мышь, с которой играет кот.
- В последнее время я занимался, правда, совсем немного, пересадкой сердца и легких, - ответил я. - Работа так поглотила меня, что я не заметил течения времени.
- Я знал, что ты работаешь по ночам. Думаешь, это разумно?
В этот момент я понял, что это было очень неразумно, хотя я уверял его в обратном.
- Мне не спалось, - ответил я. - Поэтому я заходил к тебе около полуночи, но тебя не было. Я хотел поговорить с кем угодно, но твои рабы знали лишь, что тебя нет. Где ты - они не знали. Итак, я отправился тебя искать. - Мое сердце ушло в пятки. - Я предположил, что ты в одной из лабораторий, но обойдя несколько, тебя не нашел. - Я воспрянул духом. - С момента моей собственной операции я часто проклинаю появившуюся у меня бессонницу и неутомимость, почти что желаю возвращения в свое старое тело - молодость нового тела не гармонирует с древностью мозга.
- Чего твое тело желает, - сказал я, - так это движения. Оно молодо, сильно, мужественно. Загрузи его работой, это заставит твой мозг по ночам отдыхать.
- Знаю, что ты прав, - ответил он. - Я пришел к тому же самому умозаключению. Не найдя тебя, я гулял в садах чуть больше часа, а по возвращению к себе крепко заснул. Я буду гулять каждую ночь, или присоединюсь к тебе в твоей работе в лабораториях.
Новость была очень тревожной. Теперь я ни на миг не мог быть уверен, что Рас Тавас не бродит где-нибудь неподалеку. Отныне я должен делать важную работу - ночью - только вдвоем. Я мог быть уверен в нем, только будучи с ним.
- Посылай за мной, когда тебя охватит беспокойство, и я приду и буду работать с тобой, - сказал я. - Ты не должен расхаживать по ночам в одиночку.
Я надеялся, что так он будет делать всегда, и тогда я буду знать, что если он за мной не пришлет, то, значит, находится в своей комнате. Кроме того, я увидел, что с этого времени должен считаться с опасностью разоблачения. Зная это, я решил поспешить с завершением своих планов и рискнуть всем в одной дерзкой попытке.
Этой ночью случай мне не представился, так как Рас Тавас послал за мной и сообщил, что должен погулять в саду, так как устал. Я же нуждался в целой ночи. Поэтому, погуляв до полуночи с Рас Тавасом, я был вынужден отложить осуществление замысла до завтра. Следующим утром я убедил Рас Таваса послать за мной раньше под предлогом, что должен выйти за ограду и посмотреть на Барсум за пределами его лаборатории и садов. Я был почти уверен, что он согласился с просьбой, так как до этого он никогда мне не отказывал. Имей он старое тело, он бы никогда не пошел на это - насколько же сильно изменили его молодая кровь и молодое тело, если он согласился.
Я никогда не был по ту сторону здания и не видел, что там, так как ни в одной из внешних стен здания не было окон, а в садах деревья достигали такой высоты, что загораживали все, что находилось между ними. Мы некоторое время гуляли в саду как раз у внешней стены, и я спросил у Рас Таваса, могу ли я выйти за нее.
- Нет, - ответил он, - это опасно.
- Почему? - поинтересовался я.
- Я покажу тебе, причем обзор будет куда лучше, чем просто за воротами. Следуй за мной.
Он сразу же провел меня к величественной башне, которая возвышалась в углу самого большого здания из группы, образующей огромное учреждение. Внутри был спиральный коридор, который вел не только наверх, но и вниз. Мы поднимались с этажа на этаж, пока не пришли, наконец, на вершину башни.
Передо мной раскинулся впервые увиденный мной за много месяцев пребывания на Барсуме обширный ландшафт. Почти что целый год я был заточен в мрачных стенах кровавой лаборатории Рас Таваса. К тому времени странная жизнь здесь стала казаться совершенно естественной, ведь мы, люди, рабы своих привычек. Но с первым взглядом на открытую местность во мне пробудилось такое стремление к свободе, к пространству, к беспрепятственному перемещению, что от него никак нельзя было больше открещиваться. Перед нами внизу лежал небольшой кусочек скалистой суши, возвышавшейся на дюжину, или чуть больше, футов над окружающей местностью. Площадь его была, грубо считая, сотни акров. На нем стояли здания и росли сады. Башня, на которой мы находились, была расположена примерно в центре всего пространства. За внешней стеной, на ленточке каменистой земли, рос редкий лес разнокалиберных деревьев, разбросанных кучками, а за всем этим было то, что казалось заросшей тиной, через которую тянулись полоски, кое-где содержавшие воду - маленькие озера, наибольшие из которых охватывали едва ли два акра. Этот ландшафт простирался насколько хватало глаз и прерывался изредка случайно разбросанными островками, подобными тому, на котором мы находились. Невдалеке, на линии горизонта, виднелся большой город. Его купола и башни сверкали и искрились на солнце, как если бы они были покрыты блестящим металлом и драгоценностями.
Это, я знал, должен был быть Тунол, и все, что находилось вокруг нас, являлось великими Тунолианскими топями, которые простирались примерно на восемьсот миль к востоку и западу и в некоторых местах имели ширину до трехсот миль. Немного о них известно в других местах Барсума, так как они обильно населены свирепыми хищниками, не имеют удобных посадочных площадок для флайеров и управляются Фандалом на западном конце и Тунолом на восточном - негостеприимными королевствами, не поддерживающими отношений с внешним миром, и сохраняющими независимость только благодаря недоступности и первобытной отчужденности.
Когда глаза мои снова вернулись в острову, где мы стояли, я увидел гигантскую фигуру у близлежащего куста джунглей недалеко от внешней стены. За ней последовали вторая и третья. Рас Тавас заметил, что эти существа привлекли мое внимание.
- Это, - сказал он, указывая на них, - одна из того огромного количества причин, почему было бы небезопасно за оградой.
Это были белые обезьяны Барсума, существа огромного роста и настолько лютые, что даже свирепый барсумский лев - бенс - не решается встать у них на пути.
- Они служат двум целям, - объяснил Рас Тавас. - Они останавливают тех, кто мог бы прокрасться ко мне из столицы Тунола, где у меня есть некоторое количество добрых врагов, а также предотвращают дезертирство со стороны моих рабов и ассистентов.
- Но как твои клиенты добираются сюда? - спросил я. - Как снабжается твоя лаборатория?
Он повернулся и указал на высшую точку на симметричной крыше здания. Постройка на ней была похожа на небольшой ангар.
- Здесь, - сказал он, - я держу три небольших корабля. Один из них каждую ночь ходит в Тунол.
Я поборол желание узнать побольше об этих кораблях, которые являлись, как я подумал, очень удобным средством для бегства с острова. Но спрашивать я не стал из опасения вызвать подозрения.
Когда мы повернулись, чтобы начать спуск по пандусу башни, я выразил интерес к постройке, которая не без оснований могла считаться более старой, чем любое другое строение.
- Это башня, - сказал Рас Тавас, - была построена около двадцати тысяч пятисот лет назад моим предком, которого преследовал джеддак, царствовавший в то время. Здесь и на бесчисленных островах он собрал значительное число последователей, управляя окружающими топями, завися только от себя в течение многих сотен лет, пока ему не было разрешено вернуться обратно в Тунол. К этому дому одно за другим пристраивались остальные здания, которые ты видишь вокруг башни. Каждое из них продолжает более старое от верхушки до подвалов.
Эта информация меня также сильно заинтересовала. Я думал, что она много может дать для уточнения планов бегства. Когда мы спустились по

Предыдущая страница 6 Следующая страница


коридору, я вовлек Рас Таваса в разговор об архитектуре башни, о ее связях с другими постройками о доступности ее подвалов. Мы снова шли по внешним садам. Когда мы вернулись в комнаты Рас Таваса, стало уже совсем темно, и мастер хирургии признался, что сильно устал.
- Чувствую, что хорошо высплюсь сегодня, - сказал он, когда я уходил.
- Надеюсь, что так, Рас Тавас, - сказал я.

    7. БЕГСТВО

Обычно проходило где-то около трех часов после вечерней трапезы, подаваемой сразу же после наступления темноты, прежде чем лечебно-экспериментальный корпус затихал на ночь. Хотя мне следовало бы не спешить с осуществлением задуманного мероприятия, я не мог ждать, не подвергаясь опасности, так как до рассвета предстояло сделать многое.
Итак, с первыми признаками отхода ко сну жителей огромного сооружения, я покинул свою комнату и пошел прямо в лабораторию, где, к счастью для моего плана, покоились оба тела: и Гора Хаджуса, тунолианского убийцы, и 378-ДЖ-493811-Р. Было делом нескольких минут перенести их на соседние столы, где я быстро стянул их ремнями, обезопасив себя на случай, если один из них или оба не пожелают согласиться с предложением, которое я намеревался им сделать. Это заставило бы меня анестезировать их снова. Наконец были сделаны разрезы, подсоединены трубки, включены моторы. 378-ДЖ-493811-Р, которого я впредь буду называть его собственным именем Дар Тарус, был первым, кто открыл глаза, но сознание еще полностью не вернулось к нему, когда признаки жизни появились и у Гора Хаджуса.
Я ждал, пока оба не восстановятся полностью. Дар Тарус пристально рассматривал меня, все больше узнавая, что придало ядовитую ненависть выражению его лица. Гор Хаджус был искренне омрачен и озабочен. Последнее, что он помнил - это зрелище смерти, когда палач пронзил ему мечом сердце. Молчание нарушил я:
- Сначала давайте я объясню, где вы находитесь, если вы еще не знаете этого.
- Где я, я знаю достаточно хорошо, - прорычал Дар Тарус.
- О, - воскликнул Гор Хаджус, обшаривая комнату взглядом. - Я могу догадаться. Какой тунолианин не знает об Рас Тавасе? Значит, мой труп был куплен старым мясником?! Так? Ну и что? Я только что прибыл?
- Ты лежишь здесь уже несколько лет, - сказал я ему, - и можешь остаться навечно, если мы втроем не достигнем соглашения. Это относится так же и к тебе, Дар Тарус.
- Несколько лет! - задумчиво пробормотал Гор Хаджус. - Ну, болтай дальше, человек. Что хочешь? Если убить Рас Таваса, то нет! Он спас меня от полного уничтожения; но назови мне кого-нибудь другого, лучше всего Бобис Кана, джеддака Тунола. Дай мне клинок, и я убью сотню, чтобы вернуть себе жизнь!
- Мне не нужна ничья жизнь, если она не стоит на пути осуществления моих намерений. Слушайте! Рас Тавас имел здесь прекраснейшую девушку из Дахора. Он продал ее тело Заксе, джеддаре Фандала, и перенес ее мозг в безобразное тело старухи. Моя цель - вернуть его обратно, вложить в него соответствующий мозг и возвратить девушку в Дахор.
Гор Хаджус ухмыльнулся.
- Предложение серьезное, - сказал он, - но ты мне по сердцу, и я с тобой. Это - свобода и борьба. Все, что я прошу - шанс для одного, только одного удара Бобис Кану.
- Я обещаю вам жизнь, - ответил я, - при условии, что вы будете честно служить мне и никому другому, не начиная каких-либо собственных дел, пока мое не подойдет к успешному концу.
- Значит, я должен служить тебе пожизненно, - ответил он, - потому что затеваемое тобой дело никогда не будет осуществлено. Но это лучше, чем лежать здесь на холодных плитах, ожидая, когда придет Рас Тавас и перережет тебе горло. Я твой! Освободи меня, чтобы я снова мог почувствовать под собой свою великолепную пару ног!
- А ты? - воскликнул я, обернувшись к Дар Тарусу, когда освободил Гор Хаджуса от удерживающих его веревок. Сейчас я первый раз заметил, что злобное выражение на его лице сменилось улыбкой рвения.
- Разруби веревки! - вскричал он. - Я последую за тобой в отдаленнейшие уголки Барсума, стремясь удовлетворить твои желания, но это не нужно. Нужно в Фандал, в покои безнравственной Заксы, где благодаря высокому положению моих предков мне может быть дана возможность отомстить за страшную несправедливость существу, обманувшему меня. Ты не найдешь никого более подходящего для своей миссии, чем Дар Тарус, бывший одно время солдатом в гвардии джеддары. Она его убила, чтобы один из ее гнуснейших пэров в моем прежнем теле мог добиваться девушки, которую любил я!
Моментом позже оба встали и не задерживаясь больше, я повел их по коридору, ведущему в подвалы под зданием. По дороге я описал им существо, выбранное мною четвертым для этой странной партии. Гор Хаджус подверг сомнению правильность моего выбора, говоря, что обезьяна привлечет к нам излишнее внимание. Дар Тарус полагал, однако, что она могла бы быть полезной во всех отношениях, так как мы, возможно, будем вынуждены провести некоторое время на островах, которые часто кишат этими тварями. В Фандале обезьяна может пригодится к осуществлению наших планов и не вызовет особых толков, так как многие из этих животных содержатся в городе в плену и используются для подавления уличных беспорядков.
Наконец мы пришли в подвал, где лежала обезьяна и где я скрыл в состоянии анабиоза тело Валлы Дайи. Я оживил огромного антропоида, и, к величайшему моему облегчению, обнаружил, что человеческая часть мозга все еще у него доминирует. Кратко объяснил я ему свой план, как ранее двум другим, и получил обещание с его стороны о всесторонней его поддержке в обмен на мое обещание вернуть его мозг обратно на надлежащее место после успешного завершения нашей авантюры.
Первым делом мы должны были убежать с острова, и я набросал в общих чертах оба задуманных мною плана. Первый - украсть один из флайеров Рас Таваса и вылететь прямо в Фандал. Другой, в случае, если первый окажется невыполненным - укрыться на борту одного из них в надежде, что мы сможем одолеть команду и овладеть кораблем, после чего скроемся с острова, или же спрячемся на борту корабля до прибытия в Тунол. Дар Тарусу нравился первый план. Обезьяна, которую мы теперь будем звать по имени, принадлежащему человеку, чья половина мозга ей досталась, а именно Хован Дью, - предпочитала первую альтернативу второго плана, а Гор Хаджус - вторую. Дар Тарус объяснил, что наша принципиальная цель - Фандал, и чем быстрее мы туда доберемся, тем лучше. Хован Дью доказывал, что, захватив корабль и улетев с этого острова, мы будем иметь больше времени для бегства, прежде чем отсутствие корабля будет замечено и организуется погоня, чем захватив его сейчас, когда его отсутствие будет обнаружено буквально через несколько часов. Гор Хаджус думал, что было бы лучше, если бы мы попали в Тунол тайно и там, при помощи одного из его друзей достали бы оружие и флайер.
- Никогда не следует, - настаивал он, - отправляться куда бы то ни было без оружия. Мы не сможем добраться до Фандала прежде, чем нас настигнет погоня. Поэтому мы должны предполагать, что Рас Тавас сразу же заметит наше исчезновение и тотчас же начнет преследование. Рас Тавас, обнаружив отсутствие Дара Таруса и Гора Хаджуса, не теряя времени, известит Бобис Кана, джеддака Тунола, что Гор Хаджус, наемный убийца, на свободе. И тогда лучшие корабли джеддака будут снаряжены в погоню.
Рассуждения Гора Хаджуса были логичными, кроме того, я вспомнил о том, что все эти три корабля, по словам Рас Таваса, были тихоходными. Поэтому наша свобода была бы недолгой в случае похищения флайера.
Продолжая обсуждение, мы пробирались по коридору ко входу в башню. Бесшумно пошли мы по спиральному коридору наверх и достигли верхушки. Обе луны были прямо над головой, на месте действия было светло, как днем. Если бы кто-нибудь был рядом, то, бесспорно, обнаружил бы нас. Мы поспешили к ангару и вскоре были уже внутри, и тогда я вздохнул свободнее, по крайней мере, на одно мгновение - здесь было намного безопаснее, чем под двумя сверкающими лунами на освещенной крыше.
Флайеры - это своеобразные по конструкции аппараты. Легкие, приземистые, со сферическими носом и кормой, они были закрыты палубой. Каждая их линия говорила о том, что это - грузовая конструкция, способная к чему угодно, но не к быстрому передвижению. Один из них был намного меньше, чем два других, а второй, очевидно, находился в ремонте. В третий я вошел и тщательно осмотрел его. Со мной был Гор Хаджус, который указал несколько мест, где мы могли укрыться, чтобы не быть обнаруженными. Конечно, если не будет подозрения, что мы на борту именно этого флайера. А такая опасность была вполне реальна и достаточно велика, так что я решил отправиться на борту маленького флайера. Он, как уверял меня Гор Хаджус, был наиболее быстроходным. Но Дар Тарус просунул голову в корабль и жестом попросил меня быстрее выйти.
- Кто-то рядом, - сказал он, когда я подошел.
- Где? - спросил я.
- Идем, - он повел меня в ангар, в ту его часть, которая была охвачена стеной здания, образующего основание, и показал через окно на внутренность сада. К своему ужасу я увидел Рас Таваса, медленно фланирующего взад и вперед. На минуту я почувствовал отчаяние, так как знал, что ни один корабль не мог пролететь не замеченным никем из сада, а из всех людей мира наименее желательно, чтобы это был именно Рас Тавас. Вдруг меня осенила отличная идея. Я подозвал всех поближе и объяснил свой план.
Они сразу же уцепились за него и чуть позже мы выкатили малый флайер на крышу и повернули его носом к востоку, прочь от Тунола. Затем Гор Хаджус вошел в него, подготовил к полету, как мы решили, настроил различные рычаги, выдвинул дроссель, соскользнул со ступеньки и выпрыгнул на крышу. Вчетвером мы поспешили к тыловой части стены, из которой увидели корабль, медленно и изящно летящий над садом и головой Рас Таваса, чьи уши должны были немедленно услышать слабое жужжание мотора, так как в это время он как раз смотрел вверх.
Сразу же он окликнул корабль. Я, нагнувшись в сторону от окна, чтобы он не смог меня увидеть, ответил:
- Прощай, Рас Тавас! Это я, Вад Варс, ухожу в незнакомый мир, чтобы увидеть, что там есть хорошего. Я вернусь! А до этого с тобой будут души предков!
Эту фразу я вычитал из романа в библиотеке Рас Таваса и очень гордился ею.
- Возвращайся скорее, сейчас же, - крикнул он в ответ, - или будешь с душами своих собственных предков еще до прихода следующего дня!
Я промолчал. Теперь корабль был уже на такой дистанции, что я боялся, что голос мой не будет больше казаться исходящим из корабля, и обман раскроется. Немедленно укрылись мы в одном из оставшихся флайеров, на борту которого не производилось регламентных ремонтных работ. Затем начался такой долгий и утомительный период ожидания, какого я не помнил с детства.
Когда я оставил уже надежду, что корабль в этот день полетит, то вдруг услышал голоса в ангаре, и вскоре звуки шагов раздались на борту флайера. Несколько позже прозвучало несколько команд, и почти сразу же корабль неторопливо двинулся и поднялся в воздух.
Мы вчетвером сгрудились в малюсеньком отсеке, построенном в крошечном пространстве между носовыми и кормовыми баками плавучести правого борта. Он был темным и плохо вентилировался и, очевидно, был задуман как шкаф для более полного использования пространства. Мы опасались даже пошевельнуться из боязни привлечь внимание. По этой причине мы даже дышали как можно тише, так как не знали, не находится ли кто-нибудь из членов команды за тонкой дверцей, отделяющей нас от главной кабины корабля. В общем, мы расположились очень некомфортабельно, но расстояние до Тунола было не так велико, поэтому мы тешили себя мыслью о скором изменении нашего положения в том случае, если Тунол является местом назначения нашего корабля. А в этом мы скоро убедились. Мы очень недолго были в воздухе, когда услышали слабо различимое приветствие, после чего моторы остановились, и корабль притормозил.
- Что за корабль? - донесся до нас требовательный голос. С борта ответили:
- Воссар, Башня Тунола, в Тунол.
Мы услышали скрип и шорох, когда тот, другой корабль, коснулся нашего.
- Именем Бобис Кана! Мы здесь, чтобы обыскать ваш корабль! Дорогу! - закричали с причалившего корабля.
Да, недолго было наше хорошее настроение. Мы услышали шарканье множества ног, и Гор Хаджус шепнул мне на ухо:
- Что будем делать?
Я вложил короткий меч в его руку.
- Бороться!
- Хорошо, Вад Варс, - ответил он, и затем я вручил ему пистолет и попросил передать его Дар Тарусу. Мы услышали голоса снова, теперь уже ближе:
- Эй, там! - вскричал один из них. - Да это Вал Зак собственной персоной. Мой старый друг Вал Зак!
- И никто другой, - ответил другой голос.
- А кого вы еще ожидали найти в команде Воссара, кроме Вал Зака?
- Кто знает... может быть этого Вад Варса, или даже Гор Хаджуса, - сказал другой, - и нам приказали обыскивать все корабли.
- Я хотел бы, чтобы они были здесь, - ответил Вал Зак, - потому что награда очень высока. Но как они могут быть здесь, когда Рас Тавас своими собственными глазами видел, как они вылетели в Пинсар перед рассветом этого дня и пропали в западном направлении?
- Ты прав, Вал Зак, - ответил другой, - кроме того, нужна пропасть времени для обыска вашего корабля. Эй! Возвращайтесь обратно!
Я почувствовал, как ритм моего сердца пришел в норму, когда воины Бобис Кана уходили с палубы Воссара на свой корабль. Настроение мое улучшилось еще больше, когда возобновилось мурлыканье мотора и флайер Рас Таваса продолжил путь. Гор Хаджус приложил губы к моему уху.
- Духи наших предков благоприятствуют нам, - шепнул он. - Именно ночь и темнота помогут нам прикрыть бегство с корабля и посадочной площадки.
- Почему ты думаешь, что это будет ночь? - спросил я.
- Корабль Бобис Кана был близок к нашему, когда с него нас окликнули. Днем можно было бы разглядеть, что это за корабль и не окликать.
Он был прав.
Мы были стиснуты в этой душной норе с заката солнца. Я предполагал, что путешествие наше затянется на значительное время, но одновременно понимал, что темнота, бездействие и нервное напряжение удлиняют ощущение времени, так что казалось, будто прошло много больше, чем на самом деле. Поэтому я не был бы удивлен, если бы мы достигли Тунола днем.
Расстояние от башни Рас Таваса до Тунола незначительно. Вскоре после встречи с кораблем Бобис Кана мы приземлились на посадочной площадке в месте назначения. Долгое время мы выжидали, вслушиваясь в звуки движения на борту корабля и желая узнать (по крайней мере, я желал) о том, какие могли быть планы и намерения капитана. Вполне возможно, что Вал Зак вернется в Тавас этой же ночью, особенно если он прибыл в Тунол за богатыми пациентами для лаборатории. Но если он прилетел только за снабжением, то мы могли спокойно лежать здесь до утра. Это я узнал у Гор Хаджуса, так как мои собственные познания о флайерах Рас Таваса были ничтожны. Хотя я долгое время был заместителем мастера хирургии, о существовании этого маленького флота я узнал только за день до побега. Это вполне согласовывалось с политикой Рас Таваса не говорить мне ничего, если это не соответствовало необходимости и его дальнейшим планам.
На вопросы, которые я задавал ему, он всегда отвечал только тогда, когда полагал, что результат моей осведомленности не повредит его собственным интересам. Он не говорил мне ничего, что, по его мнению, знать мне было необязательно. Мое незнание о флоте и расписании его полетов объяснялось отсутствием окон во внешней стене здания, обращенной к Тунолу, а также тем, что я никогда не был на крыше, и поэтому не мог видеть кораблей, пересекающих пространство над островом.
Мы спокойно ждали, пока на корабле не воцарилась тишина, означавшая, что или команда удалилась в каюты для сна, или она отправилась в город. После консультации шепотом с Гор Хаджусом мы решили сделать попытку разведки. Нашей целью было отыскать укромное местечко внутри посадочной площадки, базируясь на которое мы могли бы исследовать возможные пути бегства в город, сразу же или утром, когда сможем с большей легкостью смешаться с толпой, которая, как сказал Гор Хаджус, определенно должна возникнуть через несколько часов после восхода солнца.
Я осторожно открыл дверь нашего шкафа и выглянул в главную кабину, утопавшую в темноте. Мы вошли бесшумно. Могильное молчание окутывало флайер, но издалека снизу доносились ослабленные шумы города. До сих пор все шло хорошо. Затем, без звука, без предупреждения, взрыв ярчайшего света озарил внутренность кабины. Когда я взглянул вверх, пальцы мои сжали рукоятку меча.
Прямо против нас в узком дверном проеме большой кабины стоял высокий человек, чьи красивые доспехи означали, что он не был простым воином. В каждой руке он держал по пистолету, в дулах которых мы прочитали свою судьбу.

    8. РУКИ ВВЕРХ!

Спокойным голосом он сказал слово, эквивалентное нашему земному "Руки вверх!". Тень зловещей улыбки тронула его тонкие губы и, когда он увидел наши колебания в необходимости выполнения его команды, он повторил:
- Делайте, что я вам говорю, и будете живы. Храните полное молчание. Шум или сопротивление повлекут вашу гибель. Пистолеты стреляют очень точно.
Гор Хаджус поднял руки над головой. Мы последовали его примеру.
- Я Вал Зак, - объявил он.
Мое сердце екнуло.
- Лучше стреляй, - сказал Гор Хаджус, - ты не захватишь нас живыми, и нас четверо против тебя одного.
- Не так быстро, Гор Хаджус, - проговорил капитан Воссара. - Ты еще не знаешь, что у меня на уме.
- Это мы уже знаем, потому что слышали о большой награде, ждущей того, кто возьмет в плен Вад Варса и Гор Хаджуса, - огрызнулся убийца из Тунола.
- Если бы я желал награды, я мог бы передать вас на борт корабля Бобис Кана, когда он был рядом с нами, - сказал Вал Зак.
- Ты не знал, что мы на борту Воссара, - напомнил я ему.
- А... Но я знал!
Гор Хаджус фыркнул, не веря.
- Как тогда, - напомнил нам Вал Зак, - я был бы способен встретить вас в этом месте, когда вы покидали свой укромный отсек? Да, я знал, что вы на борту моего корабля!
- Но как? - спросил Дар Тарус.
- Это несущественно, - ответил Вал Зак, - но чтобы удовлетворить ваше любопытство, я скажу. Моя квартира - маленькая комнатушка в башне Таваса. Окна мои выходят на крышу и ангар. Вся моя жизнь прошла на борту флайеров. Это сделало меня чувствительным к каждому звуку корабля - изменение скорости моторов будит меня среди ночи, не то, что их запуск или включение. Я был разбужен запуском мотора "Пинсара". Я увидел троих из вас на крыше и четвертого, прыгающего с палубы флайера после его старта. Мой разум подсказал мне, что если корабль был послан без человека, то на это есть какие-то неизвестные причины. Слишком поздно было предотвращать ваши действия, и поэтому я ждал в молчании, чтобы узнать о дальнейшем. Я увидел вас, спешащими в ангар, я слышал оклик Рас Таваса и ваш ответ, затем я

Предыдущая страница 7 Следующая страница


увидел вас на борту "Воссара". Я немедленно спустился на крышу и бесшумно подошел к ангару, ожидая, что вы намереваетесь убежать на этом корабле. У рычагов управления никого не было, и через крохотное отверстие в стене рубки, через которое можно видеть главную кабину, я заметил, как вы входили в этот отсек. Я сразу же понял, что единственная ваша цель - попасть в Тунол, и поэтому я воздержался от того, чтобы выдать вас в вашем укрытии и пошел заниматься своими делами.
- И ты не известил Рас Таваса? - удивленно спросил я.
- Я не известил никого, - ответил он. - Много лет назад я научился заботится о своих делах, видеть все, слышать все, и ничего не говорить, пока это выгодно.
- Но ты говорил, что награда за наш арест высока, - напомнил ему Гор Хаджус. - Не будет ли тебе выгодно получить ее?
- Есть в душе благородных людей, - ответил Вал Зак, - чувства, которые превалируют над страстью к золоту. И хотя тунолианцы, по общему мнению, свободны от иссушающего чувства по отношению к одному человеку, я не умею быть благодарным. Шесть лет назад ты, Гор Хаджус, отказался убить моего отца, считая, что он хороший человек, достойный жить, что он один из тех, кто оказал тебе услугу, пусть небольшую. Сегодня его сын ответит тебе наградой и, в некоторой степени, возместит за наказание, отмеренное тебе Бобис Каном за твой отказ. Я отослал команду, чтобы никто больше не узнал о вашем присутствии на корабле.
- Поделитесь со мой вашими планами и скажите мне, чем я могу быть полезен вам.
- Мы хотим добраться до улиц города незамеченными, - сказал Гор Хаджус. - Ты можешь помочь нам только в этом. Мы не хотим возлагать на тебя ответственность за наше бегство. Ты получишь благодарность, а в Туноле об этом не стоит и вспоминать, благодарность Гор Хаджуса - обязательство, которое даже джеддак желал бы иметь.
- Ваша проблема усложняется, - сказал Вал Зак после короткого раздумья, - составом вашей команды. Обезьяна немедленно привлечет внимание и пробудит подозрения. Зная много об экспериментах Рас Таваса, я догадался после наблюдения за вами, что она имеет мозг человека. Но этот же факт привлечет к вам внимание окружающих.
- Я не обязан сообщать им это! - прорычал Хован Дью. - Для них я только пленная обезьяна. Разве таковые неизвестны в Туноле?
- Мало, даже наоборот, они очень редки, - ответил Вал Зак. - Но белая кожа Варса... Рас Тавас, кажется, не знает, что обезьяна с вами, но ему очень хорошо известно о Вад Варсе. Твое описание разослано всеми возможными средствами по его приказу. Тебя немедленно опознает первый же встречный. И затем есть Гор Хаджус. Хотя он мертв уже шесть лет, осмелюсь сказать, что редкий тунолианец, который разбил скорлупу своего яйца более десяти лет назад, не знает лицо Гор Хаджуса так же хорошо, как лицо своей матери. Самому джеддаку известно о Гор Хаджусе больше, чем о любом другом тунолианце. Таким образом, остается один, кто, возможно, избежит подозрения и опознания, появившись на улицах города.
- Нам бы лишь достать оружие на троих, - предложил я. - Тогда, даже несмотря на все это, мы достигли бы дома друга Гор Хаджуса.
- Оружием проложить путь через столицу Тунола? - спросил Вал Зак.
- Если не будет другого пути, то да! - ответил я.
- Я восхищен вашей волей и энергией, - иронически заметил командир "Воссара", - но боюсь, что в вашем теле не найдется достаточно сил для этого. Идите! Но есть путь, возможно. На площадке, как раз ниже этой, есть общественное депо, где содержатся и выдаются в аренду эквилибролеты. Если мы найдем способ достать четыре из них, будет шанс избегнуть, по крайней мере, наземных патрулей и достигнуть дома друга Гор Хаджуса. Думаю, что вижу путь к исполнению своего плана. Посадочная башня закрыта на ночь, но имеется несколько ночных сторожей, распределенных в ней на разных этажах. Тот, который в депо эквилибролетов, как мне довелось узнать, большой энтузиаст джэтана. Он скорее будет играть в джэтан, чем выполнять обязанности сторожа. Я часто оставался на борту "Воссара" ночью и изредка позволял себе играть с ним. Сегодня ночью я предложил ему это же, и пока он будет таким образом развлекаться, вы отправляйтесь в депо. Берите эквилибролеты и молитесь вашим предкам, чтобы никакой воздушный патруль не заподозрил вас, когда вы будете лететь над городом к вашей цели. Что ты думаешь об этом, Гор Хаджус?
- План великолепен, - ответил убийца. - А ты что скажешь, Вад Варс?
Так как Гор Хаджус был наиболее опытен в этом вопросе, то мне оставалось только настоять, чтобы он был приведен в исполнение с минимальными задержками.
- Хорошо! - воскликнул Вал Зак. - Пойдемте со мной, я укрою вас до тех пор, пока не соблазню старика игрой в джэтан в своей кабине. После этого ваша судьба в ваших собственных руках.
Мы последовали за ним от корабля по палубе посадочной площадки, под самым бортом "Воссара", противоположным тому, через который ночной сторож должен был войти на корабль. Затем, пожелав нам удачи, Вал Зак ушел.
С верхушки посадочной площадки я первый раз увидел марсианский город. В сотнях футов подо мной простирались хорошо освещенные проспекты Тунола, многие из которых были заполнены людьми. В этом центральном районе то тут, то там здания были высоко вознесены над землей на металлических опорных колоннах, а жилые комнаты были подняты еще выше. Получалось так, что в отдельных домах анфилады комнат были выше уровня здания и в них размещались спальные комнаты хозяев, их слуг и гостей. Такая архитектура объяснялась предосторожностью, которую вынужденно предпринимал каждый ввиду постоянной опасности в предупреждении активности последователей древней профессии Гора Хаджуса, которая ни одному человеку не позволяла быть свободным от постоянной угрозы убийства. Повсюду в центре города небо было пробуравлено высоченными башнями посадочных площадок, но, как я узнал позже, их было мало по сравнению с другими большими городами. Тунол не был, в известном смысле, летающей нацией, и не содержал такого огромного воздушного флота, как, скажем, объединенные народы Гелиума или великая столица Птарса.
Своеобразие уличного освещения Тунола, аналогичного, впрочем, другим городам, я взял на заметку в первый раз этой ночью, когда ждал на посадочной площадке возвращения Вал Зака со сторожем. Яркость света подо мной, казалось, ограничивалась непосредственно освещенным пространством. Не было рассеянного света выше и ниже пределов направляющих каждой лампы. Как мне сказали, это было возможно из-за особой конструкции ламп на основе принципов, найденных в течение столетий исследователями световых волн и законов, управляющих ими, что позволило барсумским ученым управлять светом, как мы управляем машинами. Световые волны покидают лампу, проходят вдоль предписанного пути и возвращаются обратно. Нет потерь световой энергии, как ни кажется это странным. Не было сколько-нибудь густых теней, как если бы источник света был установлен соответствующим образом и отрегулирован. Волны обходят вокруг объекта, чтобы вернуться в лампу и освещают все его стороны.
Эффект от этого освещения с огромной высоты башни был замечателен. Ночь темна, в этот час на небе не было лун, и это было похоже на пребывание перед ярко освещенной сценой в затемненном зале. Я все еще был поглощен наблюдением жизни и колорита города, когда мы услышали голос Вал Зака. То, что он достиг успеха, было очевидным, так как он с кем-то беседовал.
Пятью минутами позже мы выползли из своего тайника и спустились на площадку ниже, где было расположено депо эквилибролетов. Так как воровство практически не известно на Марсе, разве что для целей, не связанных с денежной выгодой от кражи вещей, предосторожностей против него не предпринималось. Поэтому мы нашли двери открытыми. Гор Хаджус и Тар Тарус быстро отобрали четыре эквилибролета и настроили их. Те представляли собой четыре широких пояса, похожие на спасательные круги наших океанских лайнеров. Пояса эти были заполнены восьмым барсумским лучом, или лучом движущей силы, в достаточной мере, чтобы удерживать силу гравитации и таким путем поддерживать человека в равновесии между этой силой и противостоящей ей, осуществляемой восьмым лучом. К задней части пояса был присоединен маленький радиевый моторчик, управление которым было вынесено на переднюю часть пояса. По обе стороны от верхнего края пояса были жестко прикреплены сильные легкие крылья с маленькими рычагами для быстрого изменения их положения.
Гор Хаджус наскоро объяснил мне метод управления, но я предполагал, что будут затруднения, и весьма немалые, прежде чем я овладею искусством управления полетом на эквилибролете. Он показал мне, как наклонять крылья при ходьбе, чтобы не отрываться на каждом шаге, и повел меня к кромке посадочной площадки.
- Мы поднимемся здесь, - сказал он. - Будем лететь в темноте и держаться за верхние рычаги аппаратов; попытаемся достигнуть дома моего приятеля незамеченными. Если нас будут преследовать солдаты воздушного патруля, разделимся. Позже те, кто спасется, встретятся на западе у городской стены, где есть маленькое озеро с заброшенной башней на западном берегу. Эта башня будет местом нашего сбора в случае неприятностей. За мной! - он включил мотор и грациозно поднялся в воздух.
Хован Дью последовал за ним. Затем настал мой черед. Я превосходно взлетел на двадцать футов, плывя над городом, лежащим сотнями футов ниже. И вдруг совсем неожиданно перевернулся вверх ногами. Ошибка моя была малюсенькой, я уверен в этом. Но неожиданность сильно испугала меня - я летел вниз головой совсем беспомощный, а подо мной проносились улицы большого города, не менее приятные, уверен, чем улицы Лос-Анджелеса или Парижа. Мой мотор работал, а я манипулировал рычагами, управляющими крыльями, и вдруг начал описывать разнообразнейшие виды странных петель и спиралей. Тогда Дар Тарус пришел ко мне на помощь. Сперва он приказал мне не двигаться и начал сам управлять манипуляциями каждого крыла, пока я не обрел равновесие. После этого я почувствовал себя достаточно сносно и скоро пристроился в кильватер Гор Хаджусу и Дар Тарусу.
Не буду описывать в деталях полет, больше похожий на парение. Гор Хаджус вел нас на значительной высоте. Здесь, в темноте над городом, моторы несли нас к району величественных зданий, окруженных обширными парками. И тут, через час пути, нас внезапно испугал резкий голос сверху.
- Кто летает по ночам? - спросил голос.
- Друзья Мью Тала, принца дома Кана, - быстро ответил Гор Хаджус.
- Покажите разрешение на ночной полет и летные права, - приказал голос сверху, устремившись сразу же к нам и явив мне в первый раз образ марсианского полисмена. Он был снабжен более быстрым и удобным эквилибролетом, нежели наши. Думаю, что для того, чтобы больше нас поразить и продемонстрировать тщетность наших попыток бежать - он мог дать нам десятиминутную фору, а затем догнать каждого из нас, даже если бы мы разлетелись в разные стороны - он сделал несколько кругов вокруг нас. Парень был похож скорее на воина, чем на полисмена, хотя и был уполномочен выполнять обязанности, подобные тем, какими заняты офицеры нашей полиции - город патрулировался днем и ночью воинами Бобис Кана.
Он почти спустился уже к убийце из Тунола и снова потребовал разрешение и права, направив в то же время свет ему прямо в лицо.
- Клянусь мечом джеддака! - вскричал он. - Фортуна осыпает меня милостями! Кто думал час назад, что никто иной, как я, получу возможность найти Гор Хаджуса и получить высокую назначенную награду?
- Какой-то глупец имел такую мысль, - ответил Гор Хаджус, - но поверь, он так же ошибался, как и ты!
Сказав это, он ударил его коротким мечом. Удар пришелся по крылу эквилибролета, разрушив его и нанеся при этом рану в плече парня. Тот старался спастись бегством, но поврежденное крыло заставляло его лишь крутиться по оси. Он потерял возможность отлететь от нас. Затем он схватился за свисток и дал сигнал, что было в корне пресечено повторным ударом меча Гор Хаджуса, который расколол его череп до переносицы.
- Быстро! - крикнул убийца. - Мы должны спуститься в сады Мью Тала, потому что сигналы привлекут сейчас же рой воздушных патрулей.
Все, я видел, начали снижаться к земле, но я снова оказался в затруднении. Опустив крылья, как хотел, я только слегка двинулся вниз, причем по такому пути, который унес бы меня на значительное расстояние от садов Мью Тала. Меня тащило к одной из возвышенных частей дворца, которая казалась небольшой анфиладой, вырастающей на светящихся металлических опорах из тела здания, стремясь в небо. Со всех сторон я слышал пронзительные свистки ночных патрулей, ответивших на предсмертный призыв товарища, чей труп парил как раз надо мной, даже после гибели направляя сотоварищей на путь, где они могли сразу же найти нас. Я был уверен, что они тут же обнаружат его, и мы окажемся в тяжелом положении. Судьба моя была решена.
Возможно, я найду вход и сумею пробраться в комнаты, смутно вырисовывавшиеся в тени рядом. Здесь я мог бы укрыться, пока не минет опасность, если только незамеченным проникну во внутрь. Я направил курс на здание; открытое окно обозначилось во мраке. Но тут я столкнулся с тонкой проволочной сеткой - защитным занавесом, который парирует нападение убийц с воздуха на эти высоко забравшиеся спальные апартаменты. Я понял, что все потеряно. Если бы я мог достичь земли, я нашел бы укрытие среди деревьев и кустарника, расплывчатые очертания которых я видел в саду барсумского принца. Но я не мог спуститься под достаточным углом, чтобы коснуться земли в пределах ограды парка. Попытка спуститься спиралью привела лишь к тому, что я перевернулся и подскочил вверх. Я думал о том, чтобы распороть пояс и позволить вытечь восьмому лучу, но при моем малом знакомстве с этой странной силой у меня возникло опасение, что такое действие может низвергнуть меня на землю с чрезвычайной скоростью. Все же я решил прибегнуть к этому, как к последнему средству, если не найдется ничего более рационального.
В последней попытке спуститься вниз спирально я стал подниматься ногами вверх и внезапно столкнулся с чем-то выше себя. Ожидая, что я буду немедленно схвачен патрулем, я отчаянно старался восстановить равновесие и в этот момент обнаружил, что лицо мое коснулось трупа убитого Гор Хаджусом воина. Свистки патрулей звучали уже совсем близко - моя поимка была делом нескольких секунд. Смерть смотрела мне в лицо, когда мне пришел в голову выход из создавшегося затруднительного положения.
Схватив левой рукой доспехи мертвого тунолианина, я выхватил кинжал и пропорол удерживающий пояс в дюжине мест. Как только лучи вышли, тело его начало тянуть меня вниз. Падение было быстрым, но не стремительным, и через несколько секунд мы мягко приземлились на алый газон садов Мью Тала, принца Кана, рядом с группой густых кустов. Надо мной звучали трели свистков круживших в воздухе патрулей, а я волочил труп в укромное место вглубь кустов. И не пробыл я даже минуты в безопасности, как яркие лучи прожекторов выстрелили с палубы патрульного судна, осветив все вокруг меня. Торопливый блеск их не открыл мне ничего о судьбе моих компаньонов, и я вздохнул с облегчением при мысли, что они тоже, по-видимому нашли убежище.
Свет недолго поискал в садах и вернулся дальше, как и звуки свистков патрулей; поиски продолжались где-то еще, давая мне уверенность, что я не обнаружен.
Оставшись в темноте, я присвоил оружие мертвого воина, так как мне оно было крайне необходимо, после чего снял свой эквилибролет, который хотел сначала разрушить, но потом пришвартовал к дереву, одному из самых больших в саду, имея впереди возможность, что он может мне еще пригодится. Теперь, уверенный, что опасность миновала, я вышел из укрытия и принялся искать своих компаньонов.
Держась в глубине тени деревьев и кустов, я пошел к главному зданию, которое смутно вырисовывалось в темноте совсем рядом, потому что полагал, что в этом направлении Гор Хаджус поведет остальных, в направлении дворца Мью Тала. Когда я крался с предельной осторожностью, Турия, ближайшая луна, вырвалась вдруг из-за горизонта, иллюминировав ночь ярким светом. Передо мной была узкая ниша, внутренность которой утопала в глубочайшей тени. Слева от меня был кусочек газона, на котором, красуясь каждой деталью своего ужасающего облика, стояло самое грозное существо, на котором когда-либо останавливались мои глаза. Это была тварь размером с шотландского пони, с десятью короткими ногами и ужасной мордой, имевшей незначительное сходство с лягушачьей, за исключением того, что челюсти были снабжены тремя рядами острых клыков.
Тварь повела носом по ветру и подозрительно фыркнула, а ее огромные шныряющие глаза быстро забегали по сторонам. Это убедило меня, что она, без всяких сомнений, кого-то искала. Это было мое первое знакомство с марсианской сторожевой собакой. Я не склонен к эгоцентризму, но не мог отказаться от убеждения, что она искала меня. Я стал искать убежище в более глубокой тени ниши за своей спиной в тот самый момент, когда глаза чудовища оказались устремленными на меня. Услышав его рычание и увидев готовность к атаке, я почувствовал, что наша первая встреча может оказаться и последней.
Я вытащил длинный меч, как только отступил в нишу, но доставал я его из ножен с чувством полного несоответствия такого оружия с тремя-четырьмястами фунтов воплощенной свирепости. Медленно я отступал в тень, а чудовище надвигалось на меня. Когда оно полностью вошло в нишу, спина моя уперлась в твердое препятствие, положившее конец моему дальнейшему отступлению.

    9. ДВОРЕЦ МЬЮ ТАЛА

Когда калот вступил в нишу, я испытал, поверьте мне, все чувства загнанной в угол крысы. Я знал определенно, что бороться в общем-то бесполезно, но все же приготовился сражаться до последнего. Животное было уже почти что около меня, и я готов был надавать себе пощечин за то, что не остался в открытом месте, где было много спасительных деревьев. И тут пришло спасение - рука, протянутая в темноте, схватила меня за доспехи и поспешно затянула в чернильный мрак. Дверь захлопнулась, и силуэт калота на фоне залитого лунным светом входа в нишу исчез.
Хриплый голос пробурчал около уха: иди за мной. Меня вели по узкому коридору в полной темноте, что я распознал по большому количеству столкновений со стенами то с одной, то с другой стороны. Постепенно поднимаясь, коридор поворачивал внезапно под прямыми углами, и я увидел перед проводником тусклый свет, понемногу нарастающий, пока очередной поворот не привел нас к порогу ослепительной комнаты, изумительной залы, великолепно меблированной и пышно убранной. Описать ее не под силу моему скудному языку.
Золото, слоновая кость, драгоценные камни, удивительные деревянные изделия, блистательные ткани, изумительные меха и поразительная архитектура объединились, чтобы ошеломить мое земное зрение картиной, о которой я не мечтал даже во сне. В центре этого великолепия, окруженные небольшой группой марсиан, находились все три мои компаньона.
Мой проводник подвел меня к ним, и они поспешно повернулись ко мне. Мы с проводником остановились неподалеку от высокого барсумского пэра, блистающего доспехами, покрытыми драгоценностями.
- Принц! - сказал мой проводник. - Не прошло и тала, как я пришел. Как только я открыл дверь, чтобы выйти в сад, я обнаружил его за дверью в обществе одного из сторожевых калотов.
- Хорошо! - воскликнул тот, к которому все обращались как к принцу, и затем он повернулся к Гор Хаджусу: - Мой друг, это тот, о ком вы говорили?
- Это Вад Варс, утверждающий, что он с планеты Джасум, - ответил Гор Хаджус. - Вад Варс, это Мью Тал, принц дома Кана.
Я поклонился, а принц подошел и положил свою правую руку на мое левое плечо. В подлинно барсумском церемониале официального представления церемония закончилась, когда я сделал тоже самое. Это было не просто "Рад видеть", "Как вы поживаете?" или "Как мне приятно видеть вас!"
По требованию Мью Тала я поведал, что произошло со мной с того времени, как я расстался с компаньонами, до того момента, когда один из офицеров выхватил меня из лап надвигающейся трагедии. Мью Тал приказал, чтобы все следы мертвого тела были убраны до рассвета - их обнаружение могло навлечь подозрения на него дяди, Бобис Кана, джеддака Тунола. По-видимому, тот давно ревновал принца из-за его популярности и боязни,

Предыдущая страница 8 Следующая страница


что Мью Тал стремится к трону.
Поздно вечером, во время одной из тех тщательно разработанных трапез, которыми так знамениты принцы Барсума, когда навалилась приятная легкость от редких вин, которыми потчевал гостей Мью Тал, я услышал рассуждения принца о дяде-джеддаке, отличавшиеся меньшей сдержанностью, чем это принято в обычной обстановке.
- Пэры давно устали от Бобис Кана, - говорил он. - И народ устал. Он - безрассудный тиран, но он наш наследственный правитель, и его колеблются смести. Мы - практичный народ, мало подверженный чувствам; до сих пор этого было достаточно, чтобы массы сохраняли верность джеддаку, даже если он этого не заслуживает, а страх перед яростью народа удерживал пэров. Есть даже подозрение, что следующий по линии наследования сделается не меньшим тираном, чем Бобис Кан. Я молод, поэтому считают, что я буду более активным в жестоких и нечестивых делах.
- Что касается меня, то я не колебался бы уничтожить своего дядю и захватить его трон, будь я уверен в поддержке армии, потому что с воинами Бобис Кана я мог бы оказать открытое неповиновение режиму Тунола. Именно поэтому я предлагаю дружбу Гор Хаджусу, а не потому, что он может убить моего дядю. Когда я убью его в честной схватке, Гор Хаджус сможет обеспечить мне верность воинов джеддака, потому что велика популярность Гор Хаджуса среди солдат, которые всегда смотрели на такого великого бойца с почтением и преданностью. Я представлю Гор Хаджусу высокое место в Туноле, если он свяжет свою судьбу с моей. Но он сказал, что должен сначала выполнить свое обязательство перед тобой, Вад Варс, и для выполнения твоего предприятия он попросил меня оказать посильную помощь. Следовательно, я намерен представить в ваше распоряжение надежный флайер, который доставит тебя и твоих компаньонов в Фандал.
Это предложение я, естественно принял, после чего мы начали обсуждать планы нашего отъезда и решили осуществить его в середине следующей ночи, когда обе луны будут за горизонтом. После короткого разговора о снаряжении нам разрешили, по моей просьбе, удалиться, так как я не спал более тридцати шести часов, а мои друзья - двадцать четыре.
Рабы проводили нас в спальные комнаты. Они были великолепно обставлены и располагали роскошными спальными мехами и шелками. Когда рабы ушли, Гор Хаджус тронул кнопку, и комната быстро поднялась на металлических опорах на высоту сорока-пятидесяти футов, автоматически выдвинулась проволочная сетка. Безопасность на ночь была обеспечена.
Следующим утром, после того, как комната опустилась на свой дневной уровень, и до того, как мне было разрешено оставить ее, ко мне пришел раб от Мью Тала; задачей его было окрасить все мое тело в медно-красный цвет, как у моих барсумских друзей. Этот раб снабдил меня такой прекрасной маскировкой, которая, как я хорошо знал, была существенно необходимой для осуществления всего моего замысла. Моя белая кожа неизбежно должна была привлечь внимание ко мне в городах Барсума. Другой раб принес доспехи для Гор Хаджуса, Дар Таруса и меня, а также ошейник с цепью для Хован Хью, человека-обезьяны. То, что нам принесли, несмотря на то, что было сделано из прочного материала и блестяще отделано, было совсем простым, свободным от любых знаков различий, обозначений и званий, цветов какого-либо дома или человека. Такие доспехи обычно носят барсумские пансены, в сущности, наемники, когда не находятся на службе у какой-либо нации или личности. Эти пансены, люди без родины, странствующие наемники, готовые продать меч тому, кто лучше заплатит. Хотя они не имеют организации, они управляются суровым кодексом чести, и когда они на службе у кого-то, они, за редким исключением, верны ему. Предполагается, что в основном это люди, которые бежали от гнева джеддаков или от правосудия, но среди них есть некоторое количество тех, кто принял такую профессию из-за любви к вольности и приключениям. Пока им хорошо платят, они - ярые игроки и известные моты, а в результате они почти всегда без денег, и часто, в промежутках между стычками, изобретают странные способы для добывания средств к жизни: факт, который придавал большое правдоподобие наличию у них дрессированной белой обезьяны. Это на Марсе не кажется более удивительным, чем на Земле обезьянка или попугай у старого морского волка, только что вернувшегося из плавания в порт.
В этот день я оставался во дворце у принца Мью Тала и провел много времени в его обществе, который находил удовольствие расспрашивать меня об обычаях, политике, культуре, географии Земли, причем со многим из перечисленного, заметил я с удивлением, он был хорошо знаком. Он объяснил это изумительным развитием барсумских астрономических приборов, радиофотографии и радиосвязи; последняя была доведена до такого совершенства, что многие барсумские ученые добивались успеха в изучении нескольких земных языков, особенно урду, английского, русского и немного китайского. Несомненно, эти языки первыми привлекли их внимание, потому что на них разговаривало множество людей на огромных пространствах мира и велись массовые радиопередачи по всему земному шару.
Мью Тал принимал меня в маленькой аудитории своего дворца, в которой было что-то от потайных комнат на Земле. Она имела, надо сказать, вместимость около двухсот персон и была построена как большая камера-обскура: публика сидит внутри инструмента спинами к линзе, а перед ней, заполняя широкий конец комнаты - огромное матовое стекло, на которое отбрасывается наблюдаемое изображение.
Мью Тал облокотился на стол, где была расстелена карта звездного неба. Его свободная рука с указкой витала над картой. Этой указкой он двигал, пока не остановился на том месте, где была Земля, затем в комнате выключил свет. Немедленно на матовой стеклянной пластинке показался вид, как будто с аэроплана, летящего на высоте тысячи футов. Это было какое-то странное место - заброшенная и опустошенная страна. Я видел раздробленные пни, аккуратное расположение которых внушало мысль о том, что некогда на этом месте рос фруктовый сад, цветущий и приносящий плоды. Здесь сейчас были огромные дыры в земле. Все вдоль и поперек в паутине колючей проволоки. Я спросил Мью Тала, как стало возможным передать изображение с другой планеты. Он зажег маленькую радиевую лампочку, стоящую между нами, и я увидел шар - глобус Земли - и короткую указку - палочку, зафиксированную на нем.
- Сторона этого глобуса, которая перед тобой, представляет обращенное к нам полушарие Земли, - объяснил Мью Тал. - Заметь, что шар медленно вращается. Коснись вот этой указкой глобуса в точке, которую хочешь увидеть - и ты все увидишь!
Я двигал указку очень осторожно, и картина понемногу менялась. В поле зрения я увидел несколько людей, бредущих через руины. Это не были солдаты. Несколько позже я наткнулся на окопы и блиндажи - здесь тоже не было солдат. Кое-где в деревнях были солдаты - французы, но в окопах их нигде не было. Не было и немецких солдат, не было битв. Значит, война кончилась! Я перевел указку к реке Рейн и пересек ее. В Германии были солдаты - французские, английские и американские. Они победили в войне! Я был счастлив, но все это казалось таким далеким, таким нереальным, как будто никогда люди не сражались. Все это было похоже на иллюстрации к роману, прочитанному давным-давно.
- Ты, кажется, очень интересуешься этой страной, - разодранной войной, - заметил Мью Тал.
- Да, - сказал я ему. - Я сражался в этой войне. Возможно был убит. Не знаю.
- И вы победили?
- Да, мои сограждане победили, - ответил я. - Мы боролись за великие принципы, за мир и счастье во всем мире. Надеюсь, боролись не напрасно!
- Если ты имеешь в виду надежду, что вы сражались и победили, и что настанет теперь вечный мир, то такая надежда тщетна. Война никогда не приведет к миру - лишь к более страшным войнам. Война - естественное состояние природы: безумие бороться против нее. Мир должен быть признан лишь как время для подготовки к главному делу человеческого существования. Не будь постоянной непримиримости одной формы жизни к другой и даже внутри одной формы, планеты так переполняются жизнью, что она сама задушит себя. Мы на Барсуме считаем, что долгие периоды мира приносят бедствия и странные болезни, убивающие больше людей, чем может быть убито на войне, причем много более ужасным и мучительным путем. Это - не наслаждение, не награда какого-либо рода - умереть в постели от отвратительной болезни. Мы все должны умереть. Так давайте выйдем и умрем в великой и волнующей забаве и освободим место для миллионов, следующих за нами. Мы очищаем Барсум. Мы не можем без войн!!!
Мью Тал многое рассказал мне в тот день о своеобразной философии барсумиан. Они верили, что не может быть хорошего дела, совершенного без эгоистических мотивов. У них не было бога и религии. Они, как и все образованные марсиане, верили, что человек произошел от Дерева Жизни, но, в отличие от большинства обитателей планеты, не верили, что Дерево Жизни создал всемогущий. Они утверждали, что только неудача есть грех, успех, как бы ни был он достигнут, всегда достоин похвалы. Однако, как это ни парадоксально, они никогда не нарушали данного ими слова. Мью Тал объяснил, что они иногда преодолевают результаты этой деградирующей слабости, этого сентиментального вздора, но редко.
По мере того, как я все лучше и лучше узнавал, особенно Гор Хаджуса, я начинал сознавать, что многое из их подчеркнутого презрения к тонким чувствам было показным. Верно, что воспитание в течение долгих поколений должно было атрофировать в некоторой степени эти особенности сердца и души, которые благороднейшие среди нас так высоко почитают, верно, что узы дружбы слабы, что кровное родство не пробуждает высоких чувств ответственности или любви между родителями и детьми. Несмотря на это, Гор Хаджус был преимущественно человеком чувств, хотя, несомненно, мог пронзить сердце того, кто отважился бы обвинить его в этом, и таким действием он сразу же доказал бы истинность обвинения. Его гордость за свою репутацию, как честного и верного человека, выдавала в нем человека сердца так же точно, как его попытка поддержать репутацию бессердечного человека выдавала в нем человека чувств. Во всем этом он был типичным представителем тунолианской верхушки. Они отрицали божество, но поклонялись фетишу науки, которой они позволили овладеть ими так же пагубно, как религиозным фанатикам - воображаемые боги. Итак, со всем своим хваленым знанием они были разумными только потому, что были лишены душевного равновесия.
Когда день стал подходить к концу, я стал все более беспокоиться об отправлении. Далеко к востоку за необитаемыми пространствами топей лежал Фандал, а в Фандале - прекрасное тело девушки, которую я любил и которой поклялся вернуть принадлежащее ей по праву тело.
Кончилась вечерняя трапеза, и сам Мью Тал проводил нас в ангар одной из башен дворца. Здесь мастеровые подготовили для нас флайер, убрав за день все знаки его настоящей принадлежности, даже слегка изменив его линии, так, чтобы в случае нашего пленения имя Мью Тала никоим образом не могло быть связано с экспедицией. Была погружена провизия, включая множество сырого мяса для Хован Дью; Когда последняя луна исчезла за горизонтом и наступила темнота, скользнула в сторону панель башни против носа флайера. Мью Тал пожелал нам удачи, и корабль бесшумно выскользнул в ночь. Флайер, как и многие его типа, был без кубрика или рубки; низкие металлические перила увенчивали его планшир, на палубе были расставлены тяжелые рамы - за них экипаж должен был держаться или прикрепляться к ним посредством специальных крючков на доспехах. Низкие щиты с уклонами назад давали некоторую защиту от ветра. Мотор и приборы управления были вынесены наружу, так как пространство под палубой было занято баллонами, обеспечивающими плавучесть. В этом типе флайера все принесено в жертву скорости, и потому на борту нет комфорта. При полете на высоких скоростях каждый член экипажа лежит ничком на палубе на отведенном ему месте для поддержания необходимого порядка и крепко цепляется за свою драгоценную жизнь. Этот тунолианский аппарат не был самым быстроходным на Барсуме. Как мне говорили, он во многом уступал кораблям таких наций, как Гелиум или Птарс, в течение столетий посвятивших себя совершенствованию флота. Но он был достаточно хорош для нашей цели, при выполнении которой мы не должны были столкнуться с судами более высокого класса. Но для меня он был все же слишком быстр. В сравнении с медленно плывущим "Воссаром" он, казалось, мчался как стрела, выпущенная из лука.
Мы не потеряли времени на маневры, а врубили полный ход и направились прямо на восток, в Фандал. Едва мы проскочили над садами Мью Тала, как встретились с первыми приключениями. Мы пронеслись мимо одинокой фигуры, парящей в воздухе. Тут же последовал пронзительный свисток воздушного патрульного. Ядро просвистело мимо нас, не причинив, впрочем вреда, но мы уже ускользнули. А через несколько секунд я увидел внизу и вверху лучи прожекторов, шарящих в небе.
- Патрульное судно! - крикнул Гор Хаджус мне на ухо.
Хован Дью зарычал дико и потряс цепочкой ошейника. Мы мчались на полной скорости, веря в богов, больших и малых, молясь, чтобы безжалостные глаза света не нашли нас. Но это случилось. Через несколько секунд луч света упал на нашу палубу сверху и прицепился, не отставая. Патрульный бот снижался к нашему уровню, в то же время сохраняя высокую скорость и следуя курсом, идентичным нашему. Затем, к нашему ужасу, корабль открыл огонь разрывными снарядами. Эти снаряды содержали сильную взрывчатку, детонирующую от световых лучей, когда нарушается от удара их непрозрачная оболочка. Следовательно, чтобы снаряд был эффективен, не обязательно прямое попадание. Если он даже чиркнет по палубе или по корпусу корабля, или по чему-либо твердому около цели, он причинит значительно больший ущерб, сжигая целую группу людей, чем ударив в одного из них, так как в первом случае он взрывается от нарушения его оболочки, убивая или раня нескольких. А если он входит в тело одного человека, световые лучи не могут достичь его, и тогда он производит разрушений не больше, чем простая болванка. Лунный свет недостаточно силен, чтобы детонировать эту взрывчатку. Когда этими снарядами стреляют ночью, то если они не тронуты мощными лучами прожекторов, они начинают взрываться при восходе солнца, делая поле битвы в этом случае опаснейшим местом, даже если сражающиеся стороны не находятся больше здесь. Извлечение из тела раненых неразорвавшихся снарядов также влечет за собой взрыв и делает эту операцию рискованнейшей, которая может привести к смерти и пациента, и хирурга.
Дар Тарус, будучи у пульта управления, повернул нос нашего флайера вверх, прямо к патрульному судну, и одновременно закричал нам, чтобы мы сконцентрировали огонь на его пропеллерах. Что до меня, то я не мог видеть почти ничего из-за ослепляющего света прожекторов, и я палил по нему из странного оружия, которое я первый раз увидел несколько часов тому назад, когда оно было вручено мне Мью Талом. Мне казалось, что этот всепроникающий глаз представляет наибольшую опасность. Если бы мы смогли ослепить его, патрульное судно утеряло бы все свои преимущества. Итак, я направил оружие прямо на прожектор, нажимая пальцем на кнопку, управляющую огнем. Хаджус стоял на коленях, и его оружие плевалось пулями по патрульному судну. Руки Дар Таруса были заняты управлением, а Хован Дью сидел на корточках на носу и рычал.
Вдруг Дар Тарус тревожно вскрикнул:
- Разбито управление, - заорал он. - Мы не можем изменить курс - корабль никуда не годится!
Почти в тот же миг погас прожектор - одна из моих пуль попала в него. Мы были теперь совсем близко к врагам и слышали их гневные крики. Наш собственный аппарат, неуправляемый, быстро приближался к борту неприятельского судна. Казалось, что если мы не столкнемся с ним, то пройдем у него прямо под килем. Я спросил Дар Таруса, может ли быть наш корабль отремонтирован.
- Мы могли бы починить его, если бы у нас было время, - ответил он. - Но это заняло бы часы. Все военно-воздушные силы Тунола навалятся за это время на нас.
Дар Тарус засмеялся.
- Ты прав, Вад Варс, но где мы найдем другой? - произнес он.
Я указал на патрульное судно.
- Мы не должны искать его далеко, - сказал я.
- А почему бы и нет? - воскликнул Дар Тарус, пожав плечами. - Это была бы прекрасная схватка и достойная смерть!
Гор Хаджус хлопнул меня по плечу.
- К смерти, мой капитан! - закричал он.
Хован Дью затряс цепями и захохотал.
Корабли близко сближались. Мы прекратили огонь, опасаясь повредить корабль, который надеялись использовать для бегства. По каким-то неясным причинам прекратила огонь и команда патруля - я так и не понял, почему. Мы двигались по линии, которая должна была привести нас прямо на другой корабль. Я решил взять его на абордаж любой ценой. Я видел, что его килевые абордажные снасти свешивались с него, готовые спуститься на палубу жертвы, когда первый из абордажных крюков уцепится за добычу. Несомненно, они уже поставили людей к крюкам и, как только мы очутимся под ними, стальные щупальца протянутся и схватят нас, а команда ринется вниз по абордажным крюкам на нашу палубу.
Я позвал Хован Дью, и он подполз ко мне. Я на ухо прошептал ему инструкции. Когда я кончил, он кивнул головой и зарычал низким голосом. Я сбросил крючки приспособлений, удерживавших меня на палубе, и пополз вместе с обезьяной к носу, после чего я проинструктировал Гор Хаджуса и Дар Таруса. Мы были теперь почти что под палубой патрульного судна. Я мог видеть его абордажные крючья, приготовленные для атаки. Наш нос подошел под корму вражеского аппарата. Был близок момент, которого мы так ждали. На палубе патруля уже не могли меня видеть. Абордажные крючья медленно качались в пятнадцати футах над нашими головами. Я прошептал слова команды обезьяне, мы пригнулись и одновременно прыгнули на крюки. Это казалось сумасшедшим риском - неудача означала верную смерть, но я понимал, что если один из нас или двое смогут достичь палубы корабля противника, когда его команда будет занята другим делом, плата за риск будет оправданной. Гор Хаджус гарантировал, что на борту патрульного судна не более шести человек, причем один обязательно находится у пульта управления, а остальные поставлены к абордажным крючьям. Момент был исключительно благоприятен для попытки обосноваться на палубе вражеского судна.
Я и Хован Дью прыгнули, и фортуна улыбнулась нам, хотя гигантская обезьяна с трудом дотянулась до крюка протянутой лапой. Мои мускулы землянина донесли меня до цели очень легко. Вместе мы стали подниматься, как условились заранее - он по правому борту, я - по левому. Пусть я и был более проворным прыгуном - Хован Дью превосходил меня в искусстве лазания. В результате он достиг поручней и карабкался выше, в то время как мои глаза были еще ниже уровня палубы, что, возможно, было счастьем для меня, так как я случайно лез на палубу там, где один из экипажа, не зная обо мне, стоял у абордажных принадлежностей. Не будь его внимание отвлечено в сторону одного из товарищей, первым увидевшего свирепую морду Хован Дью, он мог бы уничтожить меня одним ударом прежде, чем я даже смог бы поставить ногу на палубу.
Обезьяна появилась перед тунолианским воином и этот парень издал крик удивления и попытался вытащить меч, но обезьяна всей громадой надвинулась на него, и когда мои глаза очутились вровень с перилами, я увидел, как могучий антропоид схватил несчастного за доспехи, подтащил к краю палубы и швырнул вниз. Моментально мы оба очутились на палубе и приготовились к защите. Остальные члены экипажа, оставив свои места, ринулись к нам, чтобы сбросить нас с палубы. Однако, думаю, что вид огромного антропоида, свирепость которых они знали, оказывал деморализующий эффект на них, потому что они колебались - каждый, казалось, желал предоставить товарищу честь первым встретить его и умереть. Но, хотя и медленно, они приближались. Я с удовлетворением наблюдал эти колебания, так как они полностью совпадали с разработанным мною планом, существенно зависящим от того, смогут ли достигнуть палубы патрульного корабля Гор Хаджус и Дар Тарус, когда наш корабль подойдет достаточно близко к неприятельскому, чтобы они могли ухватиться за абордажные крючья, использовав их подобно нам.
Гор Хаджус предупредил меня, чтобы я уничтожил человека у приборов управления возможно быстрее, так как самым первым его побуждением в случае нашего успеха, будет повредить их. Поэтому я ринулся на него и до того, как он успел что-либо сделать с ними, зарубил его. Теперь их было четверо против нас двоих, и мы ждали, выигрывая время, чтобы наши товарищи добрались до палубы.

Предыдущая страница 9 Следующая страница


Четверо двигались медленно и были уже почти на расстоянии удара, когда я увидел голову Гор Хаджуса, показавшуюся над поручнями, а за ним голову Дар Таруса.
- Смотрите, - крикнул я врагам. - Сдавайтесь сейчас же!
Один из них повернулся, чтобы посмотреть, и то, что он увидел, вызвало у него восклицание изумления.
- Это Гор Хаджус! - вскричал он и затем обратился ко мне. - Каковы ваши намерения по отношению к нам, если мы сдадимся?
- Мы не имеем вражды к вам, - ответил я. - Мы лишь хотим покинуть Тунол и мирно продолжить наш путь. Мы не причиним вам вреда.
Он повернулся к своим товарищам, а трое моих компаньонов продолжали молча ждать. Несколько минут четверо воинов негромко беседовали между собой, затем тот, кто говорил первым, обратился ко мне.
- Мало есть таких тунолианцев, которые не мечтали бы служить Гор Хаджусу, о котором мы думали, что он давно мертв, но сдача корабля означает для нас несомненную смерть, когда мы доложим о нашем поражении в штаб. С другой стороны, продолжая оборону здесь, на палубе этого флайера, мы будем непременно убиты. Если ты гарантируешь нам, что твои планы не касаются безопасности Тунола, я могу сделать предложение, которое обеспечит каждому то, что нужно: бегство для вас, безопасность для нас.
- Мы только жаждем покинуть Тунол, - сказал я. - От того, что я хочу делать, никакого ущерба Тунолу не будет.
- Хорошо! И куда вы собираетесь лететь?
- Этого я не могу вам сказать.
- Если примешь наше предложение, можешь верить нам, - сказал он. - Оно заключается в том, что мы на этом корабле переправляем вас к вашей цели, после чего возвращаемся в Тунол, и докладываем, что вступили с вами в бой, и после долгого преследования, в котором двое из нашего экипажа были убиты, вы ускользнули от нас в темноте и скрылись.

    10. ФАНДАЛ

Следующей ночью тунолианская команда высадила нас внутри городской стены Фандала, следуя указаниям уроженца этого города Дар Таруса, который был воином гвардии джеддары, а до того служил в крошечном флоте этой страны. То, что он был знаком с каждой деталью фандалианской обороны и системы воздушных патрулей, помогло нам приземлиться необнаруженными. Тунолианский корабль поднялся и улетел, очевидно, тоже незамеченным.
Нашей посадочной полосой была крыша низкого здания, построенного у внутренней стороны городской стены. С этой крыши наклонным коридором Дар Тарус повел нас вниз на улицу, которая в этом месте была совершенно пустынной. Она была узкой и темной. С одной стороны она граничила с невысокими постройками у городской стены, с другой - застроена зданиями, многие из которых не имели окон и не были освещены. Дар Тарус объяснил, что выбрал это место для проникновения в город, так как это был район складов и, будучи людским муравейником днем, ночью почти всегда пустынен, даже сторожей не требовалось ввиду полного отсутствия на Барсуме воровства. Окольными путями он довел нас в конце концов до секции магазинов второго сорта, столовых, часто посещаемых простыми солдатами, ремесленниками и рабами, где мы, естественно, могли привлечь внимание лишь благодаря любопытству, вызванному присутствием Хован Дью. Так как мы не ели с момента отлета из дворца Мью Тала, первым нашим замыслом было плотно закусить. Мью Тал снабдил Гор Хаджуса деньгами поэтому средства удовлетворить наши потребности у нас были. Первую остановку мы сделали у небольшого магазинчика, где Гор Хаджус приобрел фунтов пять мяса для Хован Дью. Затем мы отправились в трактир, который знал Дар Тарус. Сначала хозяин не хотел разрешать нам ввести внутрь Хован Дью, но в конце концов, после долгих убеждений, он позволил нам запереть его во внутренней комнате. И там Хован Дью вынужден был остаться со своим мясом, пока мы сидели у стола во внешней комнате.
Я сказал Хован Дью, что свою роль он сыграл хорошо, и никто, ни хозяин гостиницы, ни многочисленная толпа, собравшаяся послушать перебранку, не смогли угадать, что тело огромного свирепого животного одушевлено человеческим мозгом. Действительно, только во время еды или драки обезьяний мозг проявляет, казалось, некоторое влияние на него, но все же, несомненно, он окрашивал его поведение, объясняя в некоторой степени молчаливость и быстроту, с которой он раздражался, а также то, что он никогда не улыбался и, казалось, не понимал юмора ситуации. Он уверял меня, что никогда не улыбался, но все же человеческая половина мозга не только понимает, но и наслаждается веселыми эпизодами и происшествиями нашей авантюры, остроумными рассказами и анекдотами, которые выдавал нам Гор Хаджус, наемный убийца, но его обезьяний рот был свойственен только антропоиду и анатомия не развила мускулов, которыми можно было бы физически выразить это.
Мы пообедали с аппетитом, хотя пища была простой и грубой. Мы были рады избежать назойливого любопытства болтливого, любящего посплетничать хозяина, который засыпал нас настолько большим количеством вопросов о наших прошлых подвигах и будущих планах, что Дар Тару, бывший у нас здесь первым говоруном, вынужден был давать быстро сфабрикованные ответы, заботясь о их последовательности и правдоподобии. Однако, поев, мы сбежали от его любопытства на улицу. Дар Тарус повел нас в меблированные комнаты, ему известные. По дороге мы проходили мимо здания удивительной красоты, в который и из которого постоянно лились потоки людей, и когда мы оказались перед ним, Дар Тарус попросил нас подождать, пока он не вернется. Я спросил его, почему. Он сказал, что это храм бога Тура, бога, почитаемого всем народом Фандала.
- Я долгое время был далеко, - сказал он, - и не имел возможности оказать почтение моему богу. Я не заставлю вас ждать долго. Гор Хаджус, не одолжишь ли ты мне несколько кусочков золота?
В молчании тунолианин достал несколько кусочков золота и вручил их Дар Тарусу, но я видел, что он с трудом выражал равнодушие, а не презрение, ведь тунолиане - атеисты.
Я спросил Дар Таруса, могу ли я сопровождать его в храм? По-видимому, это ему очень понравилось. Итак, мы влились в поток, приближающийся к широкому входу. Дар Тарус дал мне два кусочка золота и приказал следовать позади него и делать тоже, что и он. Прямо в проходе главного входа, развернувшись поперек него с интервалами, позволяющими верующим проходить между ними, стояла линия жрецов, все тело которых, включая голову и лица, было покрыто белой мантией. Напротив каждого из них была прочная подставка, на которой покоился денежный ящик. Когда мы приблизились к одному из них, то вручили жрецу кусочек золота, который он немедленно заменил на множество кусочков меньших размеров, один из которых он уронил в ящик около себя, после чего сделал несколько пасов руками над нашими головами, погрузил руку в чашу с грязной водой и вытер о концы наших носов, пробормотав при этом несколько слов, которых я не понял, и повернулся к следующему в очереди, а мы пошли внутрь огромного храма. Никогда я не видел таких богатых и обильных украшений, представших моим глазам здесь, в первом храме Тура, в который судьбе моей было угодно меня завести.
Огромный зал не нарушался ни единой колонной, и в нем были расположены через правильные интервалы разные статуи на пышных пьедесталах. Некоторые из них изображали мужчин или женщин, многие из них были прекрасны; были статуи животных и странных, просто гротескных существ, а некоторые из них в самом деле были просто ужасны. Первой, к чему мы подошли, была прекрасная женская фигура. Около ее пьедестала лежало ничком множество мужчин и женщин. Они ударяли головами по полу семь раз, затем поднимались и опускали монетку в специально поставленный ящик, потом продвигались к следующей фигуре.
Второе изображение, которое мы с Дар Тарусом посетили, был человек с телом силиана, у пьедестала которого была расположена серия горизонтальных деревянных полос в концентрических окружностях. Полосы были в пяти футах над землей, а с них свешивались ноги множества мужчин и женщин, монотонно повторявших снова и снова что-то, что для меня звучало как "Биббл-баббл-блапп".
Мы с Дар Тарусом повисли на кольцах как и остальные, бормоча бессмысленную фразу минуту или две, затем спрыгнули, опустили по монетке в ящик и двинулись дальше. Я спросил Дар Таруса, что за слова он повторял и что они означают, но он, казалось был шокирован моим вопросом и сказал, что такой вопрос - святотатство и указывает на отсутствие веры. У следующей фигуры мы заметили людей, которые как безумные ползали по кругу вокруг пьедестала. Они проползли семь раз, клали монетку, и продолжали путь. У другой статуи люди вертелись приговаривая: "Тур есть, Тур есть, Тур", и опускали деньги в золотую чашу, когда кончали.
- Какой это был бог? - прошептал я Дар Тарусу, когда он отдалился от последней фигуры, которая не имела головы, а лишь глаза, нос и рот в центре живота.
- Это только единый бог, - ответил Дар Тарус торжественно, - и он есть Тур!
- Что такое Тур? - настаивал я.
- Молчи, человек! - прошипел Дар Тарус. - Тебя разорвут на куски, если услышат такую ересь!
- О, извините! - воскликнул я. - Я никого не собирался оскорблять. Я вижу теперь, что это один из ваших идолов.
Дар Тарус зажал мне рот рукой.
- Тс-с-с! - прервал он меня и призвал к молчанию. - Мы не поклоняемся идолам. Это единый бог, и он есть Тур!
- Ладно, но что же тогда это? - упорствовал я, взмахнув рукой и охватив в своем жесте несколько дюжин статуй, у которых толпились тысячи поклонников.
- Мы не должны спрашивать! - уверял он меня. - Достаточно нашей веры, что все дела Тура праведны и справедливы. Пойдем, я все скоро кончу, и мы присоединимся к нашим компаньонам.
Он повел меня к следующей статуе монстра со ртом, простиравшимся вокруг головы. Он имел длинный хвост и женские груди. У этой статуи было особенно много людей, и каждый из них стоял на голове. Они бесконечно повторяли: "Тур есть, Тур есть, Тур есть Тур". Когда мы проделали это в течение нескольких минут, причем я, черт возьми, с трудом сохранял равновесие, мы вновь приняли нормальное положение, кинули монетку в ящик и продолжали путь.
- Можем теперь идти, - сказал Дар Тарус. - Я сделал перед Туром все, что должен был.
- Я заметил, - сказал я, - что мы повторяли перед последней фигурой ту же фразу, что и раньше.
- О нет! - воскликнул Дар Тарус. - Наоборот, они говорили как раз обратное тому, что у предшествующей фигуры. У той они говорили "Тур есть", а у этой повернули ее наоборот: "Тур есть Тур". В этом большая разница.
- Для меня это звучит одинаково, - настаивал я.
- Это потому, что у тебя отсутствует вера, - сказал он печально, и мы вышли из храма, положив последнюю монету в ящик. Их вокруг стояло много, набитых доверху деньгами, кусочками золота и другими драгоценностями.
Гор Хаджус и Хован Дью ожидали нас с нетерпением в центре огромной толпы любопытных, среди которых было много воинов со знаками различия Заксы, джеддары Фандала. Они хотели видеть трюки Хован Дью, но Дар Тарус сказал им, что он устал и настроение у него угрожающее.
- Завтра, - сказал он, - когда он отдохнет, я выведу его на улицу, чтобы развлечь вас.
С трудом мы вырвались из толпы и скрылись. По тихим улицам, окольными путями, пошли в ночлежку, где заточили Хован Дью в маленькую комнатку, тогда как остальных рабы привели в большую спальню, где для нас были приготовлены постели из мехов и шелков на низкой платформе. Она окружала комнату по периметру и оставляла незанятым только выход. Здесь уже спало некоторое количество народу, а два вооруженных раба патрулировали в проходе, охраняя гостей от убийц.
Было еще очень рано, и некоторые жильцы разговаривали шепотом, так что я попытался занять Дар Таруса беседой о религии, которой был очень заинтересован.
- Таинства религии всегда пленяли меня, Дар Тарус, - сказал я.
- Ах, - воскликнул он, - в том и красота религии Тура, что она и не имеет таинств. Она проста, естественна, научна, каждое слово ее доказано на страницах Турана, великой книги, написанной самим Туром.
- Дом Тура - Солнце, - продолжал он. - Сотни тысяч лет тому назад он сделал Барсум и бросил его в пространство. Затем он развлекался созданием людей в различных формах и двух полах, позднее он сформировал животных, чтобы была пища для человека. Он заставил появиться воду и растительность, чтобы люди и животные могли пить, есть и жить. Разве ты не видишь, как все это просто и научно?
Но немного раньше Гор Хаджус рассказал мне кое-что о религии Тура. Однажды, когда Дар Таруса не было рядом, он сказал:
- Фандалиане утверждают, что Тур создал все живое своими руками. Они отрицают, что человек обладает силой воспроизводить свой род и учат своих молодых, что вера в это отвратительна. Они всегда скрывают случаи естественного появления потомства, настаивая, особенно в старости, что то, чему были свидетелями их глаза и что испытывали их тела при произведении потомства, никогда не случалось. Туран учит их, что Барсум плоский, а жрецы запрещают мыслить народу, категорически отрицая каждое доказательство противного. Жители не уезжают далеко от Фандала из боязни свалиться с края мира; жрецы же не разрешают развивать аэронавтику, потому что если бы один из кораблей отправился в кругосветное путешествие вокруг Барсума, это было бы кощунством в глазах Тура, сделавшего Барсум плоским.
Жителям Фандала не позволяют использовать телескопы, потому что Туран учит их, что нет других миров, кроме Барсума, и смотреть на небо и искать там планеты было бы ересью. Жрецы также не позволяют в школе учить историю Барсума, которая предшествовала созданию его Туром, хотя Барсум имеет очень достоверно записанную историю, которая начинается более сотни тысяч лет назад; не позволяют они изучать и географию Барсума, за исключением той, которая дана в Туране. И не допускают они никаких научных исследований в биологии.
Туран - их единственной руководство. Если чего нет в Туране, то, по их мнению, это - дикая ложь.
Многое из всего этого и даже больше я собрал из различных источников во время моего краткого пребывания в Фандале, люди которого, поверьте, менее всего цивилизованы из всех красных наций Барсума. Отдавая, как они делают, все лучшие мысли делам религиозным, они стали невежественными, бросались из одной крайности в другую, но все же направленную на религиозный пафос, в то время как тунолиане были полной противоположностью им.
Однако я прибыл в Фандал не для того, чтобы изучать его культуру и религию, а чтобы выкрасть королеву, и эта мысль доминировала, когда я проснулся на следующее утро - мое первое утро в Фандале. Позавтракав, мы отправились ко дворцу на разведку, причем Дар Тарус привел нас в точку, откуда он легко мог указать нам путь, так как не отважился сопровождать нас в непосредственные окрестности дворца и парка. Ведь тело, которым он сейчас обладал, принадлежало хорошо известному в Фандале пэру.
Было условлено, что Гор Хаджус действует как оратор и поводырь обезьяны. Договорившись, мы попрощались с Дар Тарусом и отправились втроем по прекрасному широкому проспекту, ведущему к воротам дворца. Мы выдумывали и репетировали номера, которые собирались представлять и которыми надеялись обеспечить успех, позволивший бы нам проникнуть во дворец законным путем через его двери и добиться представления джеддаре.
Когда мы бродили с кажущейся беспечностью по улицам, я имел достаточную возможность насладиться новыми и прекрасными видами этого бульвара дворцов. Солнце освещало яркие алые газоны с пышно цветущими пималиями и десятками других редких видов барсумских цветов. Сама улица была почти полностью затенена удивительными образцами сорапусов. Спальные комнаты зданий все были опущены на дневной уровень, и с балконов свисали восхитительные шелка и меха, проветриваемые на солнце. Рабы оживленно суетились в садах. На многих террасах сидели женщины с детьми. Среди детей мы вызывали восторг и ажиотаж, точнее, вызывал Хван Дью. Взрослые смотрели на него без интереса. Некоторые хотели задержать нас, чтобы мы повторили наши номера, но мы неуклонно продвигались ко дворцу, потому что нигде, кроме него, мы не имели возможности выполнить наш план в Фандале.
У дворцовых ворот была обычная толпа, так как в конце концов человеческая природа везде одинакова, будь его кожа белой или черной, желтой или коричневой, на Земле или на Марсе. Толпа перед воротами джеддары в значительной степени состояла из посетителей из той части верхних Тунолианских Болот, которая была верна фандалианской королеве. Как и все провинциалы, они жаждали посмотреть на блеск королевского окружения. Но, тем не менее, они заинтересовались бы и ужимками обезьяны, и потому мы имели здесь готовую аудиторию, ожидающую нашего прибытия. Их естественная боязнь огромного животного заставила их податься немного назад при нашем появлении, так что образовался пустой проход до самых ворот, и здесь мы встали, а толпа сомкнулась за нами, образуя полукруг. Гор Хаджус звучно сообщил им, так, чтобы услышали воины, ведь мы пришли развлекать не толпу, а именно их:
- Мужчины и женщины Фандала, посмотрите на двух бедных пансенов, которые, рискуя жизнью, пленили и обучили одного из наиболее свирепых и диких, и в то же время наиболее смышленый образчик белой обезьяны Барсума, когда-либо виденный вами в прирученном состоянии, и с огромным трудом доставленный в Фандал для вашего развлечения и вам в назидание. Друзья мои, эта удивительная обезьяна одарена человеческим разумом: она понимает каждое обращенное к ней слово. При вашем любезном внимании я попытаюсь продемонстрировать замечательную понятливость этой дикой все жрущей твари - понятливость, которая развлекала коронованных особ Барсума и озадачивала умы лучших его ученых.
Думаю, что Гор Хаджус выступал недурно, точнее прямо как настоящий артист. Я невольно улыбался, слушая здесь, на Марсе, знакомые фразы - им я обучил его из моего земного опыта, вспоминая посещения деревенских ярмарок и увеселительных парков. Эти зазывания звучали так нелепо в устах убийцы из Тунола. Но они, очевидно, заинтересовали зрителей и произвели на них впечатление - шеи были вытянуты, молчание было серьезным и выжидающим. Даже лучше - несколько воинов Гвардии Джеддары навострили уши через ворота, и среди них был один офицер.
Гор Хаджус заставлял Хован Дью ложиться и вставать при командах "лечь" и "встать", подниматься на одну ногу и показывать количество пальцев, которые он поднимал, рычанием; эти простые трюки были только путем, ведущим к замечательным достижениям, которые мы надеялись показать при аудиенции у джеддары. Гор Хаджус построил выступление очень интересно. Он попросил комплект оружия и доспехов у человека из толпы и заставил Хован Дью облачиться в них и фехтовать с ним, после чего мы и в самом деле услышали восклицания удивления.
Удивление охватило не только толпу, но и солдат джеддары.
Офицеры Заксы вместе с воинами приблизились к воротам и превратились в заинтересованных зрителей, и это было именно то, чего мы ожидали. Теперь Гор Хаджус был готов к финальному трюку, обнаруживавшему разум у Хован Дью.
- Эти мелочи, которым вы были свидетелями, и на самом деле мелочи, - вскричал он. - Почему? Да эта удивительная тварь может даже читать и писать. Она была поймана нами в опустевшем городе около Птарса и знает язык этой страны. Есть ли среди зрителей кто-нибудь, кто прибыл из этой далекой страны?
- Какой-то раб громко произнес: - Я из Птарса.
- Хорошо, - сказал Гор Хаджус. - Напиши указание о каких-либо действиях и вручи обезьяне. Я отвернусь, чтобы и вы, и она видели, что я не могу помогать ей каким-либо способом.
Раб вытащил дощечку из поясной сумки и что-то коротко написал, затем вручил записку Хован Дью. Обезьяна прочла написанное и без колебаний быстро двинулась к воротам и передала ее офицеру, стоящему по другую

Предыдущая страница 10 Следующая страница


сторону ограды. Ограда и ворота были сконструированы из сварных полос металла в причудливый рисунок, так что они не представляли препятствия взглядам и мелким предметам. Офицер взял послание и осмотрел его.
- Что оно гласит? - потребовал он от написавшего его раба.
- Оно гласит, - отвечал последний, - возьми эту записку и передай ее офицеру, стоящему в воротах.
Из всех частей толпы прозвучали возгласы удивления, и Хован Дью вынужден был повторить свое представление несколько раз с записками разного содержания, причем офицер все время проявлял огромный интерес к его выступлениям.
- Это удивительно! - сказал он наконец. - И джеддару развлечет представление с этим животным. Ждите здесь, пока я передам ей, что она сможет, если пожелает, приказать допустить вас.
Ничто не могло устроить нас больше. Мы ждали с нетерпением, пока посыльный вернется, а пока мы ждали, Хован Дью продолжал мистифицировать аудиторию доказательствами своего огромного обезьяньего интеллекта.

    11. ЗАКСА

Офицер вернулся, ворота распахнулись, и нам скомандовали войти во двор Заксы, джеддары Фандала. После этого события все происходило с большой скоростью - удивительные и неожиданные события. Нас вели через запутанный лабиринт коридоров и комнат, пока у меня не создалось впечатлений, что нас нарочно запутывают. Я не убежден в том, было ли такое намерение, но факт остается фактом. Я не мог восстановить в памяти внутреннего расположения дворца. Мы рассчитывали, попав во дворец, замечать все, что могло быть существенным для бегства, но когда я шепотом спросил Гор Хаджуса, может ли он найти дорогу назад, он уверил меня, что запутался также, как и я.
Дворец не был красивым ни в каком смысле, не был он также и особенно украшен. Работы фандалианских художников тяжелы и угнетающи, без проявления какой-либо одаренности. Картины, изображающие в основном религиозные сцены, иллюстрирующие сцены из Турана - фандалианской библии - в большинстве своем были серией монотонных повторений. Одна тема повторялась в них снова и снова, показывая создание плоского Барсума и швыряние его Туром в пространство, что очень напоминало повара, отправляющего блин в рот ребенка.
Также было много росписей - сцен из жизни дворца, изображающих королевскую семью в различных позах. Заметно, что более поздние картины, в которых появлялась Закса, были подправлены: на них появилось выполненное не очень хорошо прекрасное лицо и фигура Валлы Дайи в королевском костюме джеддары. Их действие на меня не легко описать. Они заставили меня осознать, что приближается момент, когда я предстану лицом к лицу со внешностью женщины, которой отдал свою любовь, но в том же самом лице передо мной предстанет та, которую я ненавижу и хочу уничтожить.
Мы остановились наконец, перед большой дверью. По огромному количеству воинов и пэров я понял, что нас скоро вызовут к джеддаре. Пока мы ждали, собравшиеся вокруг глазели на нас, мне казалось, скорее враждебно, чем с любопытством, и когда дверь распахнулась, они все ушли за нами, исключая нескольких воинов, оставшихся в прихожей. Комната, в которую нас ввели, была средней величины, и в дальнем конце ее за массивным столом сидела Закса. Около нее группировалось общество пэров, вооруженных с головы до ног. Оглядывая их, я заинтересовался, есть ли среди них тот, для кого было украдено тело Дар Таруса, ведь я обещал в случае успеха попытаться вернуть его законному владельцу.
Закса холодно оглядела нас, когда мы остановились.
- Начинайте! - властно произнесла она, а затем вдруг. - Почему чужестранцы вооружены? Саг Ор! Отберите! - и она повернулась к молодому статному воину, стоявшему рядом с ней.
Саг Ор! Таково было его имя! Передо мной стоял пэр, для которого Дар Тарус претерпел утрату свободы, любви и собственного тела. Гор Хаджус также узнал имя и обратил внимание на воина, когда он подходил. Грубо он потребовал сдать оружие воинам, подошедшим вместе с ним. Гор Хаджус колебался, но я уступил, так как не знал, какой линии поведения лучше придерживаться.
Все смотрели враждебно, что могло быть, и было несомненно, лишь отражением их отношения к иностранцам. Если бы мы отказались разоружиться, нас было бы трое против десятков вооруженных воинов, заполнивших комнату. Или же нас просто выгнали из дворца, лишили богом данной возможности проникнуть в самое сердце дворца Заксы и к ней самой. Ведь мы должны были добраться сюда перед тем, как нанести удар. Представится ли еще такая возможность? Я сомневался. Лучше пойти на определенный риск сейчас, чем, отказавшись, не подчиниться их требованиям. Итак, я спокойно отдал оружие, вручив его ждущему воину. То же самое, следуя моему примеру, сделал Гор Хаджус, хотя можете вообразить, с какой кислой миной. Снова Закса объявила, что хочет видеть выступление Хован Дью. За ужимками обезьяны она наблюдала совершенно равнодушно. Не было ничего такого, что вызвало бы хоть малейший интерес и у остальных, окружавших джеддару. От этой непонятной скуки и равнодушия меня стали мучить мрачные предчувствия ошибочности нашего поведения. Мне казалось, что были приложены усилия задержать нас для какой-то неясной цели. Я не мог понять, почему Закса требовала, чтобы мы по несколько раз повторяли наименее интересные номера. И все время она играла длинным тонким кинжалом. Я видел, что за мной она наблюдала столь же пытливо, как и за Хован Дью. Но мне было трудно отвести взор от ее совершенного лица, пусть даже я знал, что это лишь украденная маска, за которой таится жестокий ум тирана и убийцы.
Наконец пришел конец нашему представлению. Открылась дверь и вошел пэр, он проследовал прямо к джеддаре и обратился к ней кратко и тихо. Я увидел, что она задала ему несколько вопросов, и, казалось, была раздражена его ответами. Затем она отпустила его грубым жестом и повернулась к нам.
- Достаточно! - закричала она. Ее глаза остановились на мне и кинжал указал на меня. - Где другой? - спросила она.
- Какой другой? - недоуменно спросил я.
- Вас было трое, помимо обезьяны. Я не знаю ничего об обезьяне - где и как вы приобрели ее, но я знаю все о тебе, Вад Варс, о тебе, Гор Хаджус, убийца из Тунола, и о Дар Тарусе. Где Дар Тарус? - голос ее был низок, музыкален и исключительно прекрасен - голос Валлы Дайи, но за ним, я знал, было ужасное содержание - Закса! Обмануть ее было невозможно, потому что информацию она могла получить прямо от Рас Таваса. Глупо было не предвидеть, что Рас Тавас непременно догадается о цели моей миссии и сообщит все Заксе. Я сразу же понял, что более чем бесполезно все отрицать, кто мы, скорее мы могли попытаться объяснить ей причину нашего здесь присутствия - если только могли...
- Где Дар Тарус? - повторила она.
- Откуда я знаю? - попытался вывернуться я. - Дар Тарус имел причину считать, что он не будет в безопасности в Фандале. Думаю, что он не особенно желал, чтобы кто-нибудь знал о его местопребывании, включая и меня. Он помог мне бежать с острова Таваса потому, что наградой за это была его свобода, но он не захотел сопровождать меня в моих дальнейших приключениях.
Казалось, Закса на мгновение была обезоружена тем, что я не отрицал кто я, очевидно, она предполагала, что я должен был бы поступить по-иному и начать во всем запираться.
- Значит, ты признаешься, что ты Вад Варс, ассистент Рас Таваса?
- Разве я когда-либо пытался это отрицать?
- Ты замаскировался под красного человека Барсума!
- Как я мог иначе путешествовать по Барсуму, где против иностранцев настроен каждый?
- А почему тебе захотелось путешествовать по Барсуму? - глаза ее сузились в ожидании моего ответа.
- Рас Тавас, несомненно, сообщил тебе, что я из другого мира. Я хотел увидеть побольше, - сказал я. - Разве это странно?
- И ты явился в Фандал, пытался получить доступ ко мне, привел с собой небезызвестного убийцу из Тунола? И все, чтобы увидеть побольше в Барсуме?
- Гор Хаджус не может вернуться в Тунол, - объяснил я, - и потому должен искать дело у какого-нибудь другого двора - возможно, в Фандале, а если не здесь, то где-нибудь еще. Я надеюсь, что он решит сопровождать меня, так как я чужой на Барсуме, не привык к манерам и обычаям его народа. Боюсь, что мне придется плохо без проводника и наставника.
- Тебе будет плохо! - закричала она. - Ты увидел на Барсуме все, что тебе не предназначалось! Ты достиг конца своей авантюры! Ты думаешь ввести меня в заблуждение, не правда ли? Ты не знаешь, возможно, что я слышала о твоей влюбленности в Валлу Дайю, что я полностью знакома с целью вашего визита в Фандал. - Ее глаза оставили меня и повернулись к пэрам и воинам. - В яму их! - закричала она. - Позже мы выберем способ их смерти.
Сразу же нас окружило десятка два обнаженных лезвий. Возможности бежать не было ни Гор Хаджусу, ни мне, но я заметил такую возможность для Хован Дью. Возможность подобного случая я предвидел заранее, и все время был настороже, намечая пути бегства одного из нас. Итак, открытое окно справа от джеддары не осталось мною незамеченным, равно как и высокие деревья во дворе под ним. Во время разгневанной речи Заксы Хован Дью был рядом со мной.
- Иди! - прошептал я. - Окно открыто. Беги и скажи Дар Тарусу, что случилось с нами. - Одновременно я отодвинулся от него и потянул с собой Гор Хаджуса, как если бы мы захотели оказать сопротивление нашему аресту. Таким образом я отвлек внимание от Хован Дью, рванувшегося к открытому окну. Он сделал лишь несколько шагов, когда один из воинов попытался его остановить, и в этот миг мне показалось, что свирепый мозг антропоида полностью завладел могучим существом. С ужасным рыком он быстрее кошки прыгнул на несчастного фандалианина, поднял его высоко на гигантских руках и, используя его тело как гигантский молот, расшвырял его товарищей направо и налево, прокладывая себе дорогу к окну, которое было уже близко.
Моментально кромешный ад воцарился в зале. Внимание всех было приковано к гигантской обезьяне, и даже те, кто окружал нас, устремились в атаку на Хован Дью. Среди неразберихи я увидел, что Закса шагнула к тяжелой портьере за столом, раздвинула ее и скрылась.
- Пошли! - прошептал я Гор Хаджусу. Наблюдая за конфликтом, я крадучись, двигался к портьере, сквозь которую только что скрылась Закса. Хован Дью выдавал все, на что был способен. Он отбросил первую жертву, давно уже мертвую, и одного за другим хватал остальных, когда они попадали в поле действия его длинных и могучих лап, иногда четырех, когда он прочно стоял на двух из шести рукообразных ног и боролся остальными. Копна его жестких волос ощетинилась, свирепые глаза налились кровью. Он, возвышаясь над своими противниками, боролся за свою жизнь - он, наиболее свирепый из всех диких зверей Барсума. Возможно, его огромное преимущество было во врожденном страхе перед белой обезьяной каждого из тех, кто здесь противостоял ему. Это также способствовало моему плану, потому что сосредотачивало внимание присутствующих на нем, так что мы с Гор Хаджусом незаметно продвигались к портьере. Думаю, что Хован Дью должен был чувствовать мои намерения, потому что он проделал одну штучку, которая очень помогла отвлечь внимание от нас к нему. Тем, что он сделал, он дал понять мне, что человеческая половина его мозга была все время настороже и помогала следить за нашей безопасностью.
До этого фандалиане смотрели на него, как на замечательный образчик белой обезьяны, но теперь внезапно он парализовал их ужасом, потому что вдруг его рев и рычание приняли форму слов. Он говорил на языке людей. Он был уже совсем близко от окна. Несколько пэров приблизились к нему. Среди них был Саг Ор. Хован Дью вытянулся и схватил его, вырвав оружие.
- Я иду, - закричал он, - но если вы причините мне вред, я вернусь и вырву сердце у Заксы. Передайте ей это от большой белой обезьяны Птарса.
На мгновение пэры и воины замерли, прикованные к месту благоговейным страхом. Все глаза впились в Хован Дью, стоящего с бьющейся в его руках фигурой Саг Ора. Мы с Гор Хаджусом были забыты. И тогда Хован Дью повернулся и прыгнул на подоконник, а с него на ветки ближайшего дерева, унося с собой Саг Ора, фаворита джеддары Заксы. В тот же момент я подтащил Гор Хаджуса к портьере к узкому ходу темного коридора.
Не зная, куда ведет проход, мы могли следовать по нему только вслепую, подгоняемые необходимостью найти укрытие или путь к бегству из дворца и от погони, которая, мы знали, немедленно будет начата по горячим следам. Когда глаза мои адаптировались во мраке, частично рассеиваемым слабым свечением, мы пошли дальше быстрее и вскоре достигли спиральной лестницы, ведущей в темное подземелье под полом коридора и куда-то наверх.
- Куда идти? - спросил я Гор Хаджуса.
- Они ждут, что мы спустимся, - ответил он, - так как это кратчайшее направление для бегства.
- Тогда пойдем наверх.
- Хорошо! - воскликнул он. - Мы должны сейчас же найти место, чтобы спрятаться до ночи, так как бежать днем мы не сможем.
Только мы начали подниматься, как услышали первый звук погони - звон доспехов в коридоре внизу. Тем не менее, даже подгоняемые этим, мы вынуждены были двигаться с величайшей осторожностью, потому что не знали, что ждет нас впереди. На следующем этаже была закрытая и запечатанная дверь, но ни коридоров, ни какого-либо укрытия не нашлось, поэтому мы продолжили путь. Второй этаж был идентичен первому, на третьем в темноту уходил единственный коридор, а справа была дверь, слегка приоткрытая.
Звук погони слышался совсем близко, и необходимость спрятаться возросла в квадрате, и все остальное отходило на задний план. Это не страшно, если учитывать цель нашей группы и то, что наша поимка навсегда погасила бы единственный тлеющий луч надежды на возрождение Валлы Дайи в ее собственном теле.
На раздумья оставалось мало времени. Коридор перед нами был окутан саваном тьмы - он мог быть и ничем, даже слепым тупиком. Дверь рядом - приоткрытая дверь! Я слегка нажал на нее и она поддалась. В нос ударил тяжелый аромат ладана, и мы увидели часть большой залы, богато декорированной. Прямо перед нами, закрывая видимость почти полностью, возвышалась колоссальная фигура сидящей на корточках статуи. За спиной мы уже слышали голоса - наши преследователи поднимались по пандусу и через несколько секунд они будут уже рядом. Я осмотрел дверь и обнаружил, что она закрывается пружинным замком. В поле нашего зрения никого не было. Жестом приказав Гор Хаджусу следовать за собой, я шагнул внутрь и затворил дверь. Мы сожгли мосты - замок щелкнул с резким металлическим лязгом.
- Что это было? - вдруг спросил голос, исходящий, казалось, из дальнего угла комнаты.
Гор Хаджус посмотрел на меня и безнадежно пожал плечами. Вероятно, он подумал то же, что и я - что из двух путей мы выбрали ошибочный, но затем он улыбнулся. В глазах его не было упрека.
- Это прозвучало со стороны Великого Тура, - ответил другой.
- Наверное, кто-нибудь у двери, - предположил первый собеседник.
Мы с Гор Хаджусом прижались к спине статуи, чтобы отсрочить, насколько возможно, наше неминуемое обнаружение, если разговаривающие решат исследовать подозрительный источник шума. Я касался лицом полированного камня статуи, а руки мои были распростерты по ней. Под пальцами ощущалась резьба доспехов. Выступающие выпуклости, разукрашенные размещенными на каменном мундире драгоценностями и выложенные золотой филигранью, были холодны, но этого я тогда не замечал. Мы слышали беседующих все ближе и ближе по мере того, как они подходили к нам. Возможно, я очень волновался - не знаю. Будьте уверены, я никогда не уклонялся от стычки, когда мои обязанности или целесообразность призывали меня к этому. Но в данном случае требовалось, чтобы мы уклонились от конфликта. Однако я нервничал, мои пальцы автоматически двигались по доспехам фигуры, и я смутно ощутил, что один из драгоценных камней выдвигается из своего гнезда. Не помню, что бы это произвело какое-то впечатление на меня, но, по-видимому, что-то подсознательное удерживало мои блуждающие по фигуре пальцы, и они прекратили свою игру на опустевшем гнезде.
Теперь голоса слышались совсем близко - через несколько секунд мы предстанем перед их владельцами. Мускулы мои напряглись в предчувствии схватки, и я нажал сильнее на освободившееся от камня место.
Часть спины фигуры бесшумно отошла вовнутрь и показалась тускло освещенная внутренность статуи. В дальнейших приглашениях мы не нуждались и сразу же шагнули вперед в открывшуюся полость. В тот же миг я мягко прикрыл панель за собой. Думаю, что не было слышно ни одного звука во время всего этого, а затем мы замерли притаившись, чуть дыша. Глаза быстро приспособились к тускло освещенной внутренности статуи, которая освещалась за счет многочисленных отверстий в ее оболочке, и через эти же отверстия каждый звук снаружи четко доходил до нас. Мы еще только закрывали панель, когда прямо против нее услышали голоса и удары в ведущую из коридора в зал дверь, через которую мы вошли.
- Кто ищет входа в храм Заксы? - спросил один из голосов в зале.
- Тис Ай, двар Гвардии Джеддары, - прогремел голос снаружи. - Мы ищем двоих, которые пришли убить Заксу.
- Они прошли этим путем?
- Думай, жрец, разве стал бы я искать их там, где их нет?
- Как давно?
- Менее двадцати талов назад, - ответил двар.
- Тогда они не здесь, - уверил его жрец, - потому что мы здесь уже целый год. Никто не входил в храм за это время. Смотрите быстрее в комнатах Заксы и на крыше, в ангаре. Ведь они больше никуда не могли сбежать, если шли по этой спирали.
- Посмотрите внимательно в храме, пока я не вернусь! - крикнул воин, и мы услышали, как он со своими людьми прогрохотал вверх по пандусу.
- Что могло вызвать шум, привлекший наше внимание? - спросил один.
- Возможно беглецы пробовали дверь? - предположил второй.
- Должно быть, они не вошли, иначе мы бы их увидели, когда они появились бы за Великим Туром, потому что мы смотрели на него и ни разу не отвернулись.
- Тогда, по крайней мере, они не в храме.
- А где они еще могут быть, нас не касается.
- А если они не в апартаментах Заксы? Если они только не вошли в храм.
- А может быть, они добрались до Заксы?
- А они убийцы?
- Худшее, что может случится с Фандалом!
- Тише! Боги имеют уши!
- Из камня...
- Но уши Заксы не из камня, и они слышат многое, что для них не предназначено!
- Старая бенсиха!
- Она джеддара и великая жрица!
- Да, но... - голоса удалились из пределов слышимости в дальний угол храма, но несмотря на это, сказано было многое: Заксу боялись и ненавидели жрецы Тура. Слуги бога не слишком боялись своих богов, что доказывала фраза о том, что те имеют уши из камня. И очень важной была беседа с дваром Гвардии Джеддары.
Теперь мы в первый раз получили возможность осмотреть наше укрытие. Внутренняя полость была пуста и высоко простиралась над нами, возможно, футов на сорок, и мы могли видеть свет снаружи, проникающий через рот, нос и уши, как раз ниже которых была круглая платформа, еле различимая во мраке. Платформа обегала полость вокруг внутренней стороны шеи, к ее основанию вела лестница с железными ступеньками. Толстый слой пыли покрывал пол, на котором мы стояли, а крайность нашего положения требовала внимательного осмотра этой пыли. Я сразу же был поражен сделанным открытием. Мы, как видно, первые, кто зашел сюда за много десятков лет - покров пыли не был нарушен никем.
Когда я установил это, мой взгляд упал на нечто, сваленное в кучу у

Предыдущая страница 11 Следующая страница


подножия лестницы. Приблизившись, я сразу понял, что это человеческий скелет с разбитым черепом и раздробленными ребрами. Около него в пыли лежали великолепные одежды, самые роскошные из всех, которые я когда-либо видел. Его положение у основания лестницы, также как и разбитый череп и сокрушенные ребра, служили очевидным доказательством причины его смерти - он упал головой вниз с круглой платформы с высоты сорока футов, унеся в вечность секрет Великого Тура.
Я высказал предположения Гор Хаджусу, осматривавшему одежды мертвеца, и он согласился со мной, что смерть его была именно такой.
- Он был высшим жрецом Тура, - прошептал Гор Хаджус, - и, вероятно, членом королевской семьи - возможно, джеддаком. Он умирал очень долго.
- Я собираюсь пойти наверх, - сказал я, - испытывая лестницу, - если она безопасна, иди за мной. Думаю, мы сможем увидеть храм через рот Тура.
- Осторожно, - произнес Гор Хаджус. - Лестница очень стара.
Я поднимался с крайней осторожностью, испытывая каждую ступеньку, прежде чем перенести на нее тяжесть своего тела, но старая лестница оставалась крепкой, как сталь. Как высоко зашел жрец навстречу своей смерти, навсегда останется тайной, потому что лестница и платформа могли выдержать десятки людей.
Через рот Тура открывалась панорама храма. Подо мной была огромная зала, по сторонам ее были расположены другие идолы, меньшие по размерам. Они были более гротескными, чем виденные мною в городе. Одежды их были богатыми сверх человеческого понимания - понимания землянина. Драгоценные барсумские камни светились неизвестными мне лучами такой великолепной и ослепительной красоты, что просто не поддавались описанию. Прямо перед Туром был алтарь из редкого и чудесного камня - палзона, кроваво-красного, в структуру которого самой природой вписаны причудливые узоры, усиленные искуснейшей полировкой, сделанной рукой человека.
Гор Хаджус присоединился ко мне, и вместе мы осмотрели храм. Высокие окна выстроились в ряд по обеим сторонам и позволяли проходить потокам света. В дальнем конце, напротив Великого Тура, были две огромные двери, закрывающие главный вход в храм, и около них стояли два жреца. На крошечных алтарях перед каждым из второстепенных идолов курился фимиам, но горело ли что-нибудь перед Великим Туром, мы не знали.
Удовлетворив любопытство относительно храма, мы обратили внимание на внутреннюю полость статуи, в том числе головы Великого Тура, и были вознаграждены тем, что нашли и другую лестницу, ведущую у задней стены к более высокой платформе у глаз. Меня не надо было долго упрашивать исследовать и ее. Я нашел там очень комфортабельное кресло перед пультом, управляющим глазами, чтобы они могли ходить из стороны в сторону, или вверх и вниз по приказу операторов; была тут также и разговорная труба, присоединенная ко рту. Все это я тщательно изучил и вернулся на нижнюю платформу, где под языком идола нашел механизм-усилитель, который был связан с разговорной трубой наверху. Я не мог подавить улыбку, рассматривая эти молчаливые доказательства вероломства жрецов и обмана народа, и я думал о разбившемся теле у подножия лестницы. Тур, могу поклясться, молчал в течение многих лет.
Вместе с Гор Хаджусом мы вернулись на верхнюю площадку, и снова я сделал открытие: глаза Тура были настоящими телескопами. Поворачивая их, можно было видеть любую точку храма. Это было удивительное устройство. Ничто не могло скрыться от глаз Тура, а вскоре, когда жрецы начали болтать, мы обнаружили, что каждый, даже едва слышный звук, доходил до нас. Каким ценным помощником должен был быть этот Тур в дни, когда разбитый скелет, лежащий внизу, был еще живым жрецом.

    12. ВЕЛИКИЙ ТУР

Для нас с Гором день тянулся томительно долго. Мы наблюдали за жрецами, сменявшимися время от времени, и слушали их болтовню - в большинстве случаев придворные сплетни о разных скандалах. Когда они разговаривали о нас, мы узнали, что Хован Дью бежал вместе с Саг Ором и до сих пор ни его, ни Дар Таруса не смогли найти. Весь двор был озадачен нашим исчезновением, казавшимся сверхъестественным. Три тысячи человек - постоянных обитателей двора - непрерывно искали нас. Каждый уголок дворца и садов был обыскан, а затем обыскан еще раз. Подвалы исследовали более основательно, чем когда-либо на памяти старейших из слуг, и оттуда были извлечены странные вещи, о которых Закса даже и не подозревала. Жрецы шептались, что по крайней мере один великий и могущественный дом должен пасть из-за предмета, найденного дваром Гвардии Джеддары в отдаленных уголках подвала.
Когда солнце снизилось за горизонт и наступила темнота, храм осветился мягким белым светом - ярким, но без грубого сверкания земного искусственного освещения. Пришло много жрецов и красивых молодых девушек. Они танцевали перед идолами и пели какую-то тарабарщину, совершенно бессмысленную. Постепенно зал наполнился верующими - пэрами двора джеддары с их женщинами и слугами, выстроившимися в две линии вдоль стен храма, оставив широкий проход от главного входа до ног Великого Тура. И к этому проходу были прикованы их глаза. Что они ждали? Их глаза были повернуты к закрытым дверям храма, и мы с Гор Хаджусом почувствовали, что и наши глаза не могут оторваться от него, что врата вот-вот откроются и начнется какой-нибудь удивительный спектакль.
И действительно, скоро створки медленно повернулись, и мы увидели нечто, что оказалось огромным рулоном ковра, лежащим на боку поперек образовавшегося входа. Двадцать рабов, облаченных лишь в скудные кожаные доспехи, стояли за этим рулоном и, когда двери открылись полностью, они покатили рулон к подножию Великого Тура, застилая широкий проход от врат до самого идола. Ковер был толст и мягок, бело-синего цвета - наиболее красивая вещь в храме, где все остальное было крикливое, показное, пышное, но безвкусное или гротескное. А затем двери закрылись, и мы снова ждали, но недолго. Откуда-то издали протрубили трубы, звуки их нарастали, приближаясь к храму. Двери снова распахнулись, и показался двойной ряд пышно разодетых пэров. Они торжественно вступили в храм, а за ними - роскошная колесница с двумя бенсами в упряжке, свирепыми барсумскими львами, которых с каждой стороны держали на поводу рабы. На колеснице стояло кресло, а в нем, непринужденно развалясь, сидела Закса. Когда она вступила в храм, люди начали петь ей хвалу, монотонно бубня. За нею, прикованный к колеснице, медленно брел красный воин, а за ним - процессия, состоящая из пятидесяти юношей и стольких же девушек.
Гор Хаджус тронул меня за локоть.
- Пленный! - прошептал он. - Ты узнаешь его?
- Дар Тарус! - воскликнул я.
Да, это был Дар Тарус. Его тайное убежище нашли и арестовали его. Но что с Хован Дью? Его также взяли? Если так, то лишь после его смерти, потому что никто и никогда не сможет взять в плен свирепое животное, и не сможет оно выдержать плен. Я посмотрел, ища Саг Ора, но в храме его не было, и это дало мне надежду на то, что Хован Дью на свободе.
Колесница остановилась перед алтарем, и Закса сошла с нее, разомкнула цепь, на которой был Дар Тарус, затем бенсов увели к одной из стен храма за шеренгу малых идолов. Дар Таруса грубо потянули к алтарю и бросили на него, а Закса взойдя на него, приблизилась к воину и с руками, простертыми к Великому Туру, воззрилась на него, возвышающегося над ней. Как она была прекрасна! Как богато одета! О, Валла Дайя! Твой милый облик унижен жестокими целями дикого ума, захватившего твою оболочку!
Глаза Заксы остановились на лице Великого Тура.
- О, Великий Тур, отец Барсума! - закричала она. - Смотри на приносящих жертву. Мы перед тобой, Всевидящий, Всезнающий, Всемогущий, Единый! Не гневайся больше на нас в молчании. В течение столетий ты не удостоил нас, верных твоих рабов, ни единым словом. Никогда со времен Хор Сана, высшего жреца, взятого тобой в ту давнюю долгую ночь таинства, ты ни разу не разомкнул уст перед народом. Заговори же, Великий Тур. Дай нам знать, прежде чем мы погрузим вот этот кинжал в сердце нашей жертвы, что дела наши приятны для твоих глаз. Скажи нам, куда девались двое, которые пришли сегодня, чтобы убить твою высшую жрицу, открой нам судьбу Саг Ора. Скажи, Великий Тур, прежде чем я ударю! - и она подняла тонкий, длинный кинжал над сердцем Дар Таруса и посмотрела прямо в глаза Великого Тура.
И тут, как молния в небе, меня пронзило ни с чем не сравнимое вдохновение. Рука моя схватила рычаг, управляющий глазами Тура, и я стал вертеть ими, пока они не описали полного круга и не остановились на Заксе. Эффект был магический. Никогда до этого я не видел полный зал людей, так абсолютно ошеломленных и сраженных благоговейным страхом, как здесь. Когда глаза вернулись к Заксе, она казалось, окаменела, и медная кожа ее приняла мертвенно бледный оттенок. Кинжал непоколебимо оставался над сердцем Дар Таруса. В течение столетий никто не видел глаза Тура движущимися. Затем я поднес разговорную трубку к губам и по залу пронесся и загрохотал голос Тура. Как из единой огромной глотки прозвучал вздох собравшихся в храме, и все упали на колени и спрятали лица в ладонях.
- Мой приговор! - крикнул я. - Не ударяй, или я сам ударю тебя! Жертвоприношение - Туру!
Потом я замолчал, пытаясь придумать, как лучше использовать полученные преимущества. Согнутые головы со страхом, одна за другой, приподнимались, и испуганные глаза искали лицо Тура. Я дал им еще повод для дрожи, заставив глаза бога медленно блуждать по отворачивающимся лицам, и пока я это делал меня осенила другая мысль, которую я тихим голосом передал Гор Хаджусу. Я услышал его хихиканье, когда он спускался вниз по лестнице, чтобы претворить мой план в действие. Снова прибег я к действию разговорной трубы.
- Жертвоприношение - для Тура! - загрохотал я по храму. - Тур убьет его собственной рукой. Погасите свет, и пусть никто не двигается под страхом смерти, пока Тур не даст разрешения. Ниц! Прячьте лица в ладонях! Кто бы ни увидел, будет ослеплен, когда Тур появится среди вас.
Снова все пали ниц, и один из жрецов поспешно погасил свет, ввергнув храм в абсолютную темноту, и пока Гор Хаджус был занят своей частью представления, я старался покрыть любой другой шум, который мог быть случайно им произведен, при помощи огня небесного красноречия.
- Закса, великая жрица, спрашивает, что стало с двумя, которые, как она полагает, пришли убить ее. Я, Тур, взял их к себе. Тур мстит. И Саг Ора я взял тоже. В облике огромной обезьяны я пришел и взял Саг Ора, и никто не узнал меня, хотя даже дурак мог догадаться, потому что где это слыхано, чтобы обезьяна могла говорить на человеческом языке, если ее душа не занята душой Тура?
Вскоре я услышал шум на лестнице подо мной, и моментом позже некто вскарабкался на крутую площадку.
А пока я полагал, что убедил их, так как это был именно тот вид логики, какой был принят в их религии. Я правда удивился бы, если бы это достигло разума сомневающегося человека, который сказал, что уши богов из камня.
- Все в порядке, - прошептал Гор Хаджус. - Дар Тарус со мной.
- Осветить храм, - приказал я. - Встаньте и смотрите!
Вспыхнул свет, и люди поднялись на ноги, дрожа от ужаса. Все глаза взирали на алтарь, и то, что они там увидели, казалось, сокрушало их. Некоторые женщины пронзительно закричали и упали в обморок. Все это убедило меня, что никто из них не принимал бога сколько-нибудь всерьез, и теперь, когда они предстали перед абсолютным доказательством его могущественной силы, они были полностью сбиты с толку. Там, где моментом раньше они видели живую жертву, лежал лишь покрытый пылью человеческий череп. Уверяю вас, что без объяснений это могло показаться сверхъестественным, так быстро Гор Хаджус пробежал от постамента идола с черепом жреца и вернулся, ведя с собой Дар Таруса. Я немного беспокоился, как будет реагировать на это Дар Тарус, не более искушенный в обмане, чем остальные фандалиане, но Гор Хаджус прошептал ему на ухо "Для Валлы Дайи", и он понял, в чем дело, и не сопротивлялся.
- Великий Тур сердит на народ, - объявил я. - Много лет они отрекались от него в сердцах своих, даже когда поклонялись ему. Великий Тур гневается на Заксу. Только Закса может спасти народ Фандала от уничтожения! Вон из храма! Никто тут не должен оставаться, кроме Заксы, высшей жрицы Тура. Тур должен поговорить с нею наедине.
Я заметил, что Закса изрядно съежилась от испуга.
- Разве джеддара, высшая жрица Тура, боится предстать перед своим господином? - спросил я устами Тура. Челюсть женщины дрожала так, что она на могла ответить. - Повинуйтесь! Или Закса и весь народ ее будут сожжены заживо! - Я сильно повысил голос.
Как неразумный скот, они повернулись и побежали к выходу, а Закса, с коленями, трясущимися так, что она едва могла стоять прямо, заковыляла, шатаясь за ними. Один из пэров увидел ее и толкнул назад, но она, визжа, бросилась за ним, когда он отошел. Тогда другие подтащили ее к алтарю и грубо бросили, а кто-то даже погрозил ей мечом, и я тут же громко предупредил, что джеддаре не должно быть причинено никакого вреда, если они не желают, чтобы гнев Тура пал на них. Они оставили ее лежащей у алтаря, и так слаба она была от испуга, что не могла даже подняться.
Моментом позже храм опустел, но еще до этого я закричал им вслед, чтобы они очистили весь дворец, потому что мой план требовал свободы и беспрепятственного передвижения и, чтобы никто не наблюдал за нашими действиями.
Моментом позже храм опустел, но только тогда, когда последний из них скрылся за дверью, мы втроем спустились из головы Тура и ступили на пол храма позади идола. Я быстро побежал к алтарю, с другой стороны которого на полу в обмороке лежала Закса. Она все еще не пришла в сознание. Я взял ее на руки и быстро рванулся назад к двери в стене за идолом - двери, через которые мы с Гор Хаджусом проникли в храм в начале дня.
Идя между Гор Хаджусом и Дар Тарусом, я поднимался наклонным коридором к крыше, где, как мы выяснили из разговора жрецов, были размещены королевские ангары. Если бы сейчас с нами были Хован Дью с Саг Ором, чаша моего счастья была бы полной, потому что в течение предыдущей половины дня казалось, что фортуна не только не обеспечила нам успеха, а даже отвернулась от нас.
У площадки, где были расположены апартаменты Заксы, мы остановились, и я заглянул вовнутрь, потому что долгое ночное путешествие, по-моему предположению, должно было быть холодным, и телу Валлы Дайи надлежало удерживать тепло при помощи соответствующих меховых одежд, даже несмотря на то, что сейчас в нем обитала душа Заксы. Никого не увидев внутри, мы вошли, и вскоре обнаружили все, что нам было нужно. Когда я прилаживал тяжелое одеяло из меха флука на джеддару, к ней вернулось сознание. Сразу же она узнала меня, затем Гор Хаджуса, а потом Дар Таруса. Машинально она попыталась схватить кинжал, но его уже не было, и увидев мою улыбку, она побледнела от гнева. Сперва она, вероятно, сделала поспешный вывод, что является жертвой мистификации, но вскоре сомнение проникло в ее мозг - она должно быть вспомнила кое-что из происшедшего в храме Тура, а это ни она, ни один из смертных не могли объяснить.
- Кто вы? - спросила она.
- Я есть Тур! - ответил я нагло.
- Каковы ваши намерения по отношению ко мне?
- Я собираюсь взять тебя в Тунол, - ответил я.
- Но я не желаю этого! Ты - не Тур! Ты взял Варс! Я позову на помощь. Моя охрана придет и убьет тебя!
- Никого нет во дворце, - напомнил я. - Разве я, Тур, не отослал их подальше?
- Я не пойду с тобой, - непоколебимо ответила она. - Лучше я умру.
- Ты пойдешь со мной, Закса, - сказал я ей, и, хотя она боролась и царапалась, мы унесли ее из покоев и по спиральному пандусу вышли на крышу, где я надеялся найти ангары и королевские флайеры. Но, вступив в бодрящую ночь Барсума, мы не увидели ангаров, зато увидели кое-что другое - группу фандалианских воинов из Гвардии Джеддары, которых, очевидно, забыли известить о приказе Тура. Увидев их, джеддара громко закричала:
- Ко мне! К джеддаре! Сразите этих убийц и спасите меня!
Их было трое и нас было трое, но они вооружены, а у нас - лишь маленький кинжал Заксы, бывший в руках Гор Хаджуса. Казалось, победа обернулась поражением, когда они бросились к нам, но именно Гор Хаджус остановил их. Он схватил Заксу, и приставил обнаженное лезвие острием к ее сердцу.
- Стойте! - Крикнул он. - Еще один шаг, и я ударю.
Воины заколебались. Закса молчала, пораженная страхом.
Так мы стояли неподвижно, они - опасаясь за жизнь джеддары, а мы - в ожидании их решения, пока я не увидел за спиной воинов движение на краю крыши. При тусклом свете я наконец разглядел нечто, похожее на огромную человеческую голову. Однако оно не по-человечески медленно поднималось над кромкой крыши, а затем, в тишине, медленно обрисовалась огромная туша, следующая за головой, и тогда я узнал Хован Дью, большую белую обезьяну.
- Скажи им, - закричал я как можно громче Заксе, - что я есть Тур. Смотри, я пришел снова в облике белой обезьяны! - и я указал на Хован Дью. - Я не хочу уничтожать этих бедных воинов. Пусть они сложат оружие и удалятся отсюда с миром!
Воины повернулись, и увидев огромную белую обезьяну, стоящую позади них, как бы материализовавшуюся из воздуха, - были потрясены.
- Кто он, джеддара? - спросил один из них.
- Тур, - ответила Закса слабым голосом. - Но спасите меня от него! Спасите меня от него!
- Бросайте оружие и доспехи и улетучивайтесь, - скомандовал я. - Или Тур сразит вас насмерть! Разве вы не слышали людей, бросившихся бежать по команде Тура? Как вы думаете, смогли бы мы доставить сюда Заксу, имей мы силу меньшую, чем у Тура? Ведь весь дворец был переполнен ее воинами. Убирайтесь, пока еще можете спастись!
Один из них расстегнул доспехи и бросил их вместе с оружием на пол, а потом бросился бежать вниз по спирали. Его товарищи последовали за ним. Тогда Хован Дью подошел к нам.
- Хорошо сделано, Вад Варс, - прорычал он, - хотя я и не знаю, что все это значит!
- Узнаешь позже, - ответил я, - а сейчас мы должны бежать отсюда как можно скорее и найти быстроходный флайер. Где Саг Ор? Он еще жив?
- Я его крепко связал и спрятал в надежном месте, - ответила обезьяна. - Будет легко забрать его, когда запустим флайер.
Закса яростно уставилась на нас.
- Ты не Тур! - закричала она, - обезьяна разоблачила тебя!
- Но слишком поздно тебе извлекать из этого пользу, джеддара, - ответил я. - Ты не сможешь известить своих людей, что я не Тур. И ты не можешь знать, что я - это не он. Методы Тура всемогущего, всезнающего - вне понимания смертных. Для тебя, следовательно, я - Тур, и ты знаешь, что я всемогущ достаточно для своих целей.
Думаю, она все еще была в недоумении, когда мы нашли и выкатили из ангара флайер, на борту которого поместили ее и повернули нос аппарата к величественной башне, где, как нам сказал Хован Дью, лежал Саг Ор.
- Я буду счастлив увидеть его снова! - сказал Дар Тарус со смехом.
- И ты снова будешь самим собой, Дар Тарус, - сказал я ему, - когда мы сможем вернуться в подвалы Рас Таваса.
- Хотел бы я снова соединиться с моей любимой Карой Вазой, - вздохнул он. - Тогда, Вад Варс, я был бы благодарен тебе до конца жизни.
- Где мы можем ее найти?
- Увы, не знаю. Как раз во время ее поисков меня схватили агенты Заксы. Я был во дворце ее отца, где узнал, что он убит и его имущество конфисковано. О место нахождении Кары Вазы там или не знали, или не желали сообщить под тем или иным предлогом, пока отряд Гвардии Джеддары не пришел арестовать меня.
- Мы должны допросить Саг Ора, - сказал я.
К этому времени мы остановились рядом с окном башни, на которую нам указал Хован Дью. Вместе с Дар Тарусом, он прыгнул на подоконник и скрылся внутри. Все мы теперь были вооружены и одеты, взяв оружие, брошенное воинами у ангаров, и был у нас великолепный флайер, и вся наша компания воссоединилась, и Закса с Саг Ором, которого тут же препроводили на борт,

Предыдущая страница 12 Следующая страница


тоже были тут, и от этого у всех нас было прекрасное настроение.
Мы установили курс на восток, и тогда я спросил Саг Ора, что стало с Карой Вазой, но он грозно заявил, что не знает.
- Подумай еще раз, Саг Ор, - предостерегал я его, - и подумай хорошенько, потому что вся твоя жизнь, возможно, зависит от твоего ответа.
- Какие у меня шансы на жизнь, - усмехнулся он, бросив угрожающий взгляд на Дар Таруса.
- Все шансы, - ответил я. - Твоя жизнь в моих руках, и если ты послужишь мне хорошо, то она будет в твоих руках, хотя и в твоем прошлом теле, а не в том, которое принадлежит Дар Тарусу.
- Разве ты не намерен уничтожить меня?
- Ни тебя, ни Заксу, - ответил я. - Закса будет жить в своем старом теле, а ты - в своем.
- Я не хочу жить в своем старом теле, - огрызнулась Закса.
Дар Тарус стоял и смотрел на Саг Ора - на свое собственное тело, смотрел, как какой-то бестелесный дух - самая сверхъестественная ситуация, какую я когда-либо встречал.
- Скажи мне, Саг Ор, - произнес он, - что с Карой Вазой? Когда мое тело вернется ко мне, я не буду чувствовать вражды к тебе, если ты не причинил вреда Каре Вазе и сообщишь мне, где она.
- Я не могу сказать, потому что не знаю. Вреда ей не было причинено, но днем позже, после того, как ты был убит, она исчезла из Фандала. Мы были уверены, что она была похищена своим отцом, но от него мы ничего не узнали. Тогда его убили, - он мельком взглянул на Заксу, - но и после этого мы ничего не узнали.
Раб сказал нам, что Кара Ваза с некоторыми воинами отца села на флайер и вылетели в Гелиум, где она намеревалась просить защиты великого военного владыки Барсума. Но так ли это, мы не знаем. Это все, что я могу тебе сообщить. Я сказал правду, Дар Тарус.
Бессмысленно было обыскивать весь Фандал в поисках Кары Вазы, и поэтому мы взяли курс на восток, к башне Рас Таваса.

    13. ВОЗВРАЩЕНИЕ В ТАВАС

Всю ночь мчались мы под светом стремительных марсианских лун, и компания наша была страннейшей из существовавших когда-либо, клянусь вам. Двое мужчин, каждый из которых обладал телом другого; старая нечестивая императрица, чье прекрасное тело принадлежало молоденькой девице, любимой одним из этой компании; большая белая обезьяна, чьими действиями управляла половина мозга человеческого существа; я, житель далекой планеты, и Гор Хаджус, наемный убийца из Тунола, завершали этот сумасшедший список.
Я не мог отвести глаз от прекрасного лица и фигуры Заксы, и то, что я был ею так очарован, оказалось очень кстати, так как я поймал ее в попытке броситься за борт, так противна ей была перспектива жизни в собственной оболочке, старой, сморщенной и безобразной. После этого я надежно привязал ее к палубе, хотя испытывал душевную боль при виде веревок на этом прекрасном теле.
Дар Тарус почти в равной степени был поглощен созерцанием своего собственного тела, которое не видел в течение многих лет.
- Клянусь моим первым предком, - воскликнул он. - Я был, наверное, самым тщеславным из парней. Даю вам слово, мне было приятно любоваться собой. Теперь я могу сказать об этом без напыщенного самомнения, так как речь идет о Саг Оре, - и он громко рассмеялся своей маленькой шутке.
Но факт оставался фактом - лицо и тело Дар Таруса были прекрасны и в самом деле, хотя в глазах его проглядывал намек на жестокость, а сжатые челюсти означали темперамент бойца. Естественно, что Саг Ор добивался тела молодого воина, потому что его собственное, которым сейчас обладал Дар Тарус, было отмечено столетиями беспутной жизни. И не было ничего удивительного в том, что Дар Тарус жаждал вернуть свою оболочку.
Перед самым рассветом мы подлетели к одному из бесчисленных крошечных островков, усеивавших Великие Тунолианские Топи и начали судорожно продвигаться между стволами огромных деревьев. Здесь мы приземлились, чтобы отдохнуть на земле; наполовину утопая в буйной яркой траве джунглей, мы хорошо укрылись от возможной погони. Хован Дью нашел для нас фрукты и орехи, безопасные, по мнению его обезьяньей половины мозга, для человека. Инстинкт привел его к ближайшему источнику, из которого била ключевая вода.
Мы все четверо были измучены голодом, сильно устали, так что вода и пища были весьма желательными. Закса и Саг Ор также не отказались от них. Поев, трое из нас легли на палубу корабля поспать, надежно приковав пленников к кораблю, а четвертый бодрствовал, охраняя их. Так, сменяясь, мы проспали весь день, и когда пришла ночь, были готовы продолжать путь.
Сделав большой крюк к югу, мы обогнули Тунол, и примерно за два часа до рассвета увидели высокую башню Таваса. Думаю, все мы были взвинчены до крайности, потому что судьба каждого зависела от успеха или неудачи нашего предприятия. В качестве первой предосторожности мы связали руки пленникам и заткнули им рты кляпами, чтобы они не предупредили о нашем прибытии.
Клурос уже закатился, а Турия стремительно неслась к горизонту, когда моторы были заглушены, и мы дрейфовали без огней в одной-двух милях от башни, несколько к югу, с нетерпением ожидая того времени, когда Турия ввергнет небеса в темноту и освободит для нас путь. К северо-западу сверкали огни Тунола на фоне ночного мрака, в нескольких окнах огромной лаборатории Рас Таваса был свет, но сама башня была темна от цоколя до верхушки.
И когда ближняя луна канула, как гирька, за горизонт, оставив нас и сцену действия в темноте, Дар Тарус запустил удивительно бесшумный мотор Барсума, и мы неспешно двинулись, прижимаясь к земле, к острову Рас Таваса. Не было звуков, кроме мягкого журчания мотора, но и это никто не мог услышать, если не было никого ближе ста футов, так тихо было его вращение. У самого острова, у группы гигантских деревьев, мы сделали остановку, и Хован Дью, перейдя на нос, совершил несколько рывков. После этого мы стояли, вслушиваясь в темноту. Раздался шорох в густом подлеске на берегу. Снова прозвучал негромкий зловещий рев Хован Дью, и пришел ответ из черноты кустов. Хован Дью разговаривал на языке больших белых обезьян, а невидимое существо отвечало.
Обезьяны беседовали около пяти минут, причем к разговору присоединялись все новые и новые твари, а затем Хован Дью обратился ко мне:
- Порядок, - сказал он. - Нам позволят укрыть под этими деревьями корабль, а также выйти и сесть в него, когда все будет сделано. В это время нам не будет причинено никакого вреда. Все, что они просят - это оставить ведущие во внутренний двор ворота открытыми.
- Они понимают, что обезьяна, которая идет с нами туда, не вернется?
- Да, но они не обратят на это внимания.
- Почему они хотят, чтобы мы открыли внутренние ворота?
- Не спрашивай слишком много, Вад Варс, - ответил Хован Дью. - Достаточно, что обезьяны дают тебе возможность возвратить в тело Валлы Дайи ее мозг и спастись с нею из этого ужасного места.
- Да, этого достаточно, - ответил я. - Когда мы сможем приземлиться?
- Сейчас. Они помогут нам затянуть корабль под деревья и укрепить его.
- Но сперва мы должны забраться на верхушку стены внутреннего двора, - напомнил я ему.
- Да, правда, я забыл, что ворота с этой стороны открыть нельзя.
Он снова заговорил с обезьянами, которых мы не могли разглядеть, и после этого сказал мне, что все в порядке и что они с Дар Тарусом вернут корабль, высадив нас на стене.
Снова мы беззвучно взлетели и опустились на внешней стене, соскользнув затем во двор вниз. Ночь была необычайно темной, за Турией последовали облака и стерли звезды вслед за ее заходом. На расстоянии пяти футов никто не мог увидеть корабль, а шума при передвижении мы почти не производили. Осторожно мы спустили пленников и вдвоем с Гор Хаджусом остались там, а Дар Турус с Хован Дью повели корабль назад в укрытие.
Наконец я снял запоры с ворот и стал ждать. Ни одного звука со стороны громады здания за спиной, ни единого звука из джунглей за оградой. Смутно видел я сливающиеся очертания Гор Хаджуса с Заксой и Саг Ором - иначе можно было бы подумать, что я один во мраке и необъятности пространства.
Казалось, что прошла целая вечность, прежде чем я услышал легкое царапанье по панели громоздких ворот. Я толкнул их, открывая, и Дар Тарус с Хован Дью безмолвно ступили внутрь, закрыв их за собой. Гуськом - впереди я с Дар Тарусом, сзади Хован Дью с Гор Хаджусом и пленниками - пошли мы прямо в башне, нашли наклонный коридор и спустились в подвалы. Все было спланировано настолько хорошо, что не встретились никакие трудности с обнаружением погреба, который был нам нужен, и, оказавшись внизу, мы сразу же заперли дверь, чтобы не бояться, что нас прервут - это было нашей первой заботой - и затем я поспешил к месту, где спрятал Валлу Дайю за телом сваленного в углу рослого воина. Сердце мое замерло еще в тот момент, когда я побрел в ту сторону - я всегда боялся что Рас Тавас, зная мой интерес к ней и отгадав цель моего путешествия, обследует каждую камеру, осмотрит каждое тело, пока не найдет ту, которая так странно исчезла, но страхи мои, к счастью, оказались необоснованными. Тело Заксы оказалось здесь - старый, сморщенный гриб с прекрасным умом моей возлюбленной; оно было там, где я его спрятал той самой ночью. Нежно я поднял ее и понес на один из двух вертикально расположенных друг над другом столов. Стоящая тут же Закса, связанная и с кляпом во рту, наблюдала за всем этим стреляющими ненавистью и отвращением к безобразному телу глазами - и в это тело она должна будет скоро вернуться!
Я положил Заксу на соседнюю плиту, но она попыталась вырваться из моих рук и броситься к двери, но я удержал ее и привязал ремнями к месту. Моментом позже она уже была без сознания. Гор Хаджус, Саг Ор и Хован Дью следили с интересом, но для Дар Таруса это было старой историей, так как он работал в лаборатории и насмотрелся более чем достаточно на подобные операции. Не буду описывать ее ход. Это лишь повторение того, что я делал много раз, готовясь к этому моменту.
Наконец все было завершено, и сердце мое замерло в волнении, когда я заменил бальзамирующую жидкость живой кровью Валлы Дайи и увидел, как наливаются румянцем ее щеки и поднялись в легком вздохе округлые груди и упали вслед за этим. Затем она открыла глаза и подняла их на меня.
- Что случилось Вад Варс? - спросила она. - Ты так скоро вспомнил обо мне... Что-то неладное? Или жидкость не подходит?
Ее глаза блуждали по лицам остальных.
- Что это значит? - спросила она. - Кто они?
Я мягко поднял ее на руки и указал на тело Заксы, лежащее бессильно на верхней плите. Ее зрачки расширились.
- Уже?! - закричала она, хлопнув руками по лицу и ощутила что-то свое, свое лицо, контуры которого были нежны и изящны, шея плавна. И все еще не достаточно веря, она попросила зеркало, и я достал его из сумки Заксы. Она долго смотрела в него, и слезы начали скатываться по ее щекам, а затем она подняла взор на меня, посмотрела сквозь моросящих дождь слезинок, положила прелестные руки мне на плечи и приблизила свое лицо к моему.
- Мой вождь, - прошептала она. Это было все. Но этого было достаточно. Потому что ради этих слов я рисковал жизнью, встречал лицом к лицу неизвестные опасности, и также всегда буду поступать с удовольствием за эту награду. Да, всегда!
Следующая ночь упала на Барсум, когда я завершил операции над Дар Тарусом и Хован Дью. Заксу с Саг Ором и большую обезьяну я оставил валяться во сне, подобном смерти, под действием удивительной анестезии Рас Таваса. У меня не было намерений восстанавливать обезьяну, но в отношении других я был связан обещанием вернуть их в Фандал, хотя Дар Тарус, блистающий ныне в собственном теле и пышных одеждах Саг Ора, убеждал меня не навязывать их снова исстрадавшимся фандалианам.
- Но я дал слово! - сказал я.
- Тогда они должны быть возвращены, - согласился он.
- Но кое-что я могу сделать впоследствии, - сказал я, потому что в голову мне пришел смелый план. Я не раскрыл его Дар Тарусу, да и не имел на это времени, потому что в тот же момент услышал, что кто-то снаружи пробует дверь, затем прозвучали голоса и вскоре дверь толкнули снова, на этот раз с силой. Мы не шумели, только ждали.
Я надеялся, что кто бы это ни был, он должен уйти, дверь была очень крепкая, и попытавшись выломать ее, они скоро осознали бы тщетность попытки. И это было так, потому что через короткий промежуток голоса стихли. Казалось, они ушли.
- Мы должны уйти, - сказал я, - до того, как они вернутся.
Стянув руки Заксы и Саг Ора за спиной и заткнув им рты кляпами, я быстро возвратил им жизнь, но никогда не видел я меньшей благодарности. Взгляды, которые они бросали на меня, вполне могли убить, если бы можно было убить взглядом и отвращение, с которым они смотрели друг на друга, было явственно написано в их глазах.
Тихо отперев дверь, я приоткрыл ее, обнаженный меч прирос к руке. Дар Тарус и остальные приготовили свои и, когда створки двери приоткрылись, за ними обнаружились двое слуг Рас Таваса, Ям Дор и его телохранитель. Узрев нас, субъект издал громкий вопль - сигнал об обнаружении и, прежде чем я в прыжке смог предотвратить это, оба повернулись и вылетели из коридора с такой быстротой, с какой были способны нести их ноги.
Теперь ни капли времени не должно было быть потеряно - скорость решает все. Не думая об осторожности или бесшумности, мы поспешили через подвалы к пандусу в башню; и когда мы вступили во двор, опять была ночь, но на небе висела дальняя луна и облаков не было. Часовой дал сигнал тревоги, после чего побежал нам наперерез.
Что делал часовой во дворе Рас Таваса? Не ясно! А эти откуда? - дюжина вооруженных воинов спешила через двор по пятам за часовым.
- Тунолианцы! - закричал Гор Хаджус. - Воины Бобис Кана, джеддака Тунола!
Задыхаясь мы мчались к воротам. Лишь бы достичь их первыми. Но нас ставили в невыгодное положение наши пленники, которые упирались, так как поняли, что могут навредить нам, и так получилось, что все мы встретились лицом к лицу в воротах. Я, Дар Тарус, Гор Хаджус и Хован Дью закрыли собой Валлу Дайю и пленников и приняли бой с двадцатью воинами Тунола, то есть в пропорции один к пяти, но мы вложили больше души в борьбу, и это, возможно дало нам преимущество, хотя я уверен, что Гор Хаджус один стоил десяти человек, так страшно было действие одного его имени на людей Тунола.
- Гор Хаджус! - воскликнул первый, узнавший его.
- Да, я Гор Хаджус, - ответил убийца. - Приготовься к встрече с предками! - и он завращал мечом среди них как пропеллером на полных оборотах. Я сражался справа от него, Хован Дью - слева.
Это была прекрасная схватка, но она в конце концов плохо кончилась бы для нас - так велико было их численное преимущество - не вспомни я об обезьянах за воротами. Проложив путь к ним, я распахнул их настежь, а снаружи уже стояло наготове дюжина этих тварей. Я призвал Гор Хаджуса и остальных за ворота и, когда обезьяны бросились вовнутрь, указал им на тунолианских воинов.
Думаю, обезьяны были в затруднении, как узнать, где друзья, где враги, но тунолиане сами информировали их об этом, атаковав, когда мы стояли в стороне, воткнув острия мечей в землю. Но только момент стояли мы так без дела. Затем, когда все обезьяны бросились на воинов, мы проскользнули за внешнюю стену, в темноту джунглей, и принялись искать флайер. А позади нас слышался рев и рычание животных, смешанные с криками и руганью людей; и звуки еще доносились со двора, а мы уже вскарабкались на борт флайера и скрылись в ночи.
Поняв, что мы благополучно сбежали с острова Рас Таваса, я вынул кляпы изо ртов Заксы и Саг Ора и, могу сказать вам, немедленно раскаялся в этом, потому что никогда в своей жизни не подвергался такой ужасной ругани, какая лилась из морщинистых губ старой джеддары, и лишь когда я снова начал втыкать кляп ей в рот, она обещала помолчать.
Планы мои были продуманы хорошо, и включали возвращение в Фандал, так как я не мог отправиться в Дахор с Валлой Дайей без провизии и топлива, и не мог я их получить нигде, кроме как в Фандале, поскольку чувствовал, что имею ключ к ресурсам города, тогда как весь Тунол был поставлен под ружье против нас из-за страха Бобис Кана перед Гор Хаджусом.
Итак, мы возвратились в Фандал по старому пути настолько скрытно, насколько могли - я не хотел, чтобы нас схватили до того, как мы доберемся до дворца Заксы.
Днем мы снова отдохнули на том же острове, который был нашим убежищем два дня назад, и в темноте, на полном издыхании двигателей, вылетели в Фандал. Если и была погоня, то мы ее не видели; и это вполне объяснялось огромным пространством необитаемых топей, над которыми лежал наш путь, да и курс наш был сильно отклонен к югу, и высота полета минимальной.
При приближении к Фандалу я снова заткнул рты кляпами Заксы и Саг Ору и помимо этого еще забинтовал им головы, чтобы их никто не мог опознать. Затем на всех парусах мы понеслись ко дворцу, надеясь, что нас не обнаружат, но тем не менее мы были готовы ко всему.
И все же мы добрались до ангаров на крыше, по-видимому не замеченными. Во время всего пути я репетировал с каждым роли, которые нужно разыграть. После посадки Хован Дью, Дар Тарус и Валла Дайя связали меня и Гор Хаджуса и укутали нам головы бинтами, так как внизу мы заметили фигуры сторожей. Найди мы крышу не охраняемой, в этом не было бы нужды.
Когда мы приблизились, один из охраны окликнул:
- Что за корабль?
- Королевский флайер джеддары Фандала возвращается с Заксой и Саг Ором, - ответил Дар Тарус.
Воины пошептались между собой и, когда мы снизились, признаться с чувством опасения за исход дела, они позволили нам приземлиться, и, увидев Заксу, отсалютовали нам на барсумский манер. Она, с царственной осанкой императрицы, спустилась с палубы флайера.
- Доставьте пленников в мои апартаменты! - скомандовала она, и с помощью Хован Дью и Дар Таруса четверка связанных и закутанных фигур была уведена от флайера вниз по спиральному коридору в комнаты джеддары Фандала. Послушные рабы поспешили исполнить приказание джеддары. Должно быть, весть о возвращении джеддары промчалась со скоростью света по всему дворцу, потому что немедленно стали прибывать придворные и докладывать о себе, но Валла Дайя объявила им, что никого не хочет видеть. Затем она отпустила рабов и, по-моему предложению, Дар Тарус обследовал покои Заксы с целью найти безопасное место для меня, Гор Хаджуса и пленников, и скоро нашел его в небольшой прихожей в стороне от главной комнаты королевской свиты.
С меня и убийцы были сняты веревки, и мы вместе внесли Заксу с Саг Ором в комнату.
Вход был оборудован тяжелой дверью с портьерой, полностью прикрывавшей ее. Я приказал Хован Дью, который, как и остальные, был облачен в фандалианские доспехи, встать на страже перед портьерами и не допускать никого, кроме членов нашей кампании. Мы с Гор Хаджусом заняли места за портьерами, в которых проковыряли маленькие дырочки, позволявшие нам видеть всех, проходящих в малый, точнее - Главный Зал - я был очень озабочен безопасностью Валлы Дайи, когда она играла роль Заксы, которую, как я знал, ненавидели и в то же время боялись ее люди, и, следовательно, на нее всегда могло быть совершено покушение.
Валла Дайя потребовала рабов и приказала впустить должностных лиц двора, и в распахнутые двери вошло десятка два пэров. Казалось, что им было не по себе, и я мог предположить, что они вспомнили эпизоды событий, происшедших в храме, когда они оставили свою джеддару и даже грубо швырнули ее к ногам Великого Тура, но Валла Дайя скоро развеяла их неловкость.
- Я вызвала вас, - сказала она, - чтобы сообщить нам волю великого Тура. Тур снова вещает своему народу. Три дня и три ночи провела я с Туром. Он приказал мне созвать великих пэров после вечерней трапезы в

Предыдущая страница 13 Следующая страница


храм, а также всех жрецов, всех начальников и дваров армии, всех более или менее знатных пэров, которые найдутся во дворце. И тогда люди услышат слово и закон Тура. Кто повинуется - будет жить, кто не подчинится - умрет. Горе тому, кто не придет в храм этой ночью. Я, Закса, джеддара Фандала, все сказала! А сейчас вон!
Они ушли и были, по-видимому, счастливы, что уходят. Затем Валла Дайя вызвала двара охраны, что по земному соответствует генералу, и повелела ему очистить дворец от всех живущих от храмового этажа до крыши за час до вечерней трапезы и не позволять кому-либо входить в храм и выше расположенные этажи, пока не будет назначен час для сбора в храме, когда Тур скажет свое слово. Исключением являются лишь пленники в ее собственных апартаментах. Пусть туда никто не входит под страхом смерти. Она объяснила это все ясно и просто, и двар понял. Думаю, что он немножко боялся и дрожал, потому что все были в страхе перед джеддарой Заксой. Затем он ушел, рабы были отпущены, и мы остались одни.

    14. ДЖОН КАРТЕР

За полчаса до вечерней трапезы мы пометили Заксу и Саг Ора на верхней платформе у глаз идола и там же сами заняли места. Валла Дайя, Хован Дью и Дар Тарус остались в королевских покоях. Между дверью и спиной Великого Тура не оказалось никого, а на крыше находился подготовленный флайер - на случай какой-либо неудачи.
Томительно тянулись минуты до наступления темноты. Приближалось решающее время. Мы услышали как двери храма отворились. За ними оказался большой коридор, ярко освещенный. Он был пуст - лишь два жреца, колеблясь стояли в проходе. Наконец один из них нашел в себе достаточно мужества войти в храм и зажечь свет. После этого они двинулись более храбро и распростерлись перед алтарем великого Тура. Когда они поднялись и посмотрели в лицо идола, я не мог противиться искушению повернуть его огромные глаза. Они обежали весь интерьер храма и остановились на жрецах, но я не сказал ни слова, и думаю, что эффект величественного молчания бога был более выразителен, чем любые его слова. Оба жреца рухнули на пол и лежали там, дрожа, стеная, умоляя великого Тура о сострадании к ним. Они не поднялись, пока в храме не появились первые верующие.
С этого момента храм стал наполняться быстро. Слова Тура вполне своевременно и полно были доведены до всеобщего сведения. Они собрались как и раньше, но на сей раз их было больше, и они выстраивались с обеих сторон центрального прохода и там ждали, внимательно наблюдая за дверью зала и статуей бога.
Когда по моему предположению должен был начаться следующий акт, я заставил взор Тура пропутешествовать по собравшейся толпе, чтобы настроить их в соответствии с тем, что должно было произойти. Все реагировали точно так же, как и жрецы - упали на пол, стеная и молясь, и они оставались там, пока звуки горнов не возвестили о прибытии джеддары и великой жрицы. Только тогда они поднялись на ноги. Огромные двери повернулись, и опять был ковер, и рабы при нем, и расстилали они его к алтарю, и горны звучали все громче, и голова королевской процессии вошла в храм. Я запланировал сделать все именно так, чтобы обеспечить большее впечатление на публику. По моему плану намечалось, чтобы публика видела королевский кортеж, растянувшийся про длинному коридору, и эффект моей постановки в самом деле был великолепен. В голове прошли два ряда пэров, за ними, запряженная двумя бенсами колесница, на ней кресло-носилки, на носилках, чуть откинувшись назад, восседала Валла Дайя. За ней шел Дар Тарус, но в зале все думали, что видят джеддару Заксу со своим фаворитом Саг Ором. За фаворитом следовал Хован Дью, а за ним пятьдесят юношей и пятьдесят девушек.
Колесница остановилась перед алтарем. Валла Дайя спустилась и встала на колени. Голоса, нараспев восхвалявшие Заксу, притихли, когда прекрасное создание простерло руки к Великому Туру и подняло лицо к его лицу.
- Мы готовы, господин! - закричала она. - Говори, мы ждем слова Тура!
Коленопреклоненный зал задержал дыхание, и эта тишина разорвалась рыданиями. Я почувствовал, что все достаточно подготовлены, и следовало начать без задержки. Я поднес к губам переговорную трубу.
- Я есть Тур! - гремел я и люди дрожали. - Я пришел вершить суд над народом Фандала! Примите мой наказ - будете процветать. Нет - умрете!
Грехи народа могут быть искуплены двумя наиболее грешными в моих глазах, - я заставил глаза Тура поблуждать по публике, - а затем рывком остановил их на Валле Дайи. Закса! Готова ли ты искупить свои грехи и грехи своего народа?
Валла Дайя кивнула своей прекрасной головкой.
- Твое желание - закон для меня, господин, - ответила она.
Покрутив глазами по толпе я остановил их на Саг Оре.
- Саг Ор! - продолжал я. - Ты грешен! Ты готов платить?
- Как потребует Тур! - сказал Дар Тарус.
- Мое желание таково! - прогремел я. - Закса и Саг Ор возвратят тела тем, у кого они их украли, прекрасные тела, которыми они сейчас обладают, и тот, у кого Саг Ор взял тело, станет джеддаком и высшим жрецом, а та, у которой Закса украла тело, вернется с почестями в родную страну. Я так сказал! И пусть тот, кто возражает, скажет теперь, или навсегда замолчит!
Протестующих голосов не было, и я чувствовал изрядную уверенность, что их и не могло быть. Сомневаюсь, смотрел ли когда-нибудь какой-либо бог на такое покорное стадо...
Когда я сказал, Гор Хаджус опустился на колени и снял веревки с ног Заксы и Саг Ора.
- Погасите свет! - скомандовал я.
Жрец, дрожа, подчинился.
Валла Дайя и Дар Тарус стояли рядом с алтарем и, когда свет погас, они должны были действовать быстро. Вместе с Гор Хаджусом они закончили намеченную операцию, и когда я услышал тихий свист из полости у основания идола - заранее обусловленный сигнал, которым Гор Хаджус извещал об окончании своей работы, я приказал зажечь свет. Закса с Саг Ором стояли там, где только что находились Валла Дайя и Дар Тарус, а последних нигде не было. Думаю, драматический эффект этой операции был наиболее изумительным из тех, которые я когда-либо видел. На Заксе и Саг Оре не было ни веревок, ни кляпов во рту, ничего, что показывало бы, что они доставлены сюда силой - и рядом не было никого, кто мог бы привести их сюда. Иллюзия была совершенной - жест всемогущества, который просто потрясает разум. Но я еще не кончил.
- Вы слышали, что Закса отказывается от трона, - сказал я, - и Саг Ор подчиняется суду Тура?
- Я не отказываюсь от трона! - заорала Закса. - Это все...
- Молчи! - гремел я. - Готовьтесь приветствовать нового джеддака, Дар Таруса из Фандала! - Я повернул глаза Тура к огромным дверям, и взоры всех собравшихся последовали за глазами Тура. Дверь распахнулась, и за ней возник Дар Тарус, блистающий в одеждах Хор Сана, давно мертвого джеддака и жреца, чьи кости мы ограбили у лестницы часом раньше. Дар Тарус должен был справиться с перевоплощением быстрее, чем действовал я, он сделал это, и эффект был колоссален. Дар Тарус выглядел джеддаком с ног до головы, когда шел с молчаливым достоинством по широкому коридору, ступая по сине-белому ковру. Закса стала багровая от злости.
- Самозванец! - взвизгнула она. - Схватите его! - и она побежала ему навстречу, как будто хотела убить его собственными руками.
- Уберите ее, - сказал Дар Тарус спокойным голосом. Закса упала на пол, визжа и задыхаясь. Затем затихла - старая женщина, потерявшая жизнь от апоплексического удара. И когда Саг Ор увидел ее безжизненное тело, он, должно быть, первым осознал, что она мертва и что теперь нет защиты, нет никого, кто защитил бы его от ненависти, которую всегда питали к фавориту правительницы. Он в страхе огляделся вокруг и упал у ног Дар Таруса.
- Ты обещал защитить меня! - дико закричал он.
- Никто не причинит тебе вреда, - ответил Дар Тарус. - Иди своим путем и живи мирно. - Затем он повернулся к великому Туру. - Какова твоя воля, господин? - крикнул он. - Дар Тарус, твой слуга ждет повелений!
Я многозначительно помолчал перед ответом.
- Пусть жрецы Тура, низшие пэры и воины Гвардии джеддака пойдут в город и разнесут весть о слове Тура среди народа. Пусть народ знает, что Тур снова улыбается Фандалу и что они имеют нового джеддака, который у Тура в большой чести. Пусть высшие пэры посетят комнаты, ранее принадлежавшие Заксе, и отдадут честь Валле Дайи, в чьем совершенном теле джеддара некогда управляла вами, и сделайте необходимые приготовления для ее надлежащего возвращения в Дахор, родной ее город.
Пусть они также найдут двоих, кто так хорошо послужил Туру - Гора Хаджуса из Тунола и Вад Варс с Джасума - чтобы им было обеспечено гостеприимство и дружба каждого фандалианина. Идите! Когда последний уйдет из храма, пусть будет мрак! Я, Тур, все сказал!
Валла Дайя направилась прямо в комнаты бывшей джеддары и, когда погас свет, мы с Гор Хаджусом присоединились к ней. Она не могла дождаться, чтобы узнать о результате нашей маленькой хитрости. Я уверил ее, что все прошло без осложнений, и слезы счастья потекли по ее щекам.
- Ты сделал невозможное, мой вождь, - прошептала она. - Я уже вижу холмы Дахора и башни моего родного города. О, Вад Варс, я и не мечтала, что жизнь может наполниться такими счастливыми надеждами. Я обязана тебе жизнью, нет, более чем жизнью!
Нас прервал приход Дар Таруса, с которым были Хован Дью и большое количество высшей знати. Последние приняли нас с приязнью, хотя, думаю, были озадачены, и не без основания, как это мы оказались связаны с услугами их богу, но я думаю, что кто-нибудь когда-нибудь об этом узнает. Они искренне наслаждались избавлением от Заксы, но в то же время не могли понять целей Тура, который возвысил бывшего воина, и тем не менее надеялись, что это освобождение от гнева бога - теперь очень страшного и реального - после всех чудес в храме, бога. То, что Дар Тарус был из знатной семьи, уменьшало их замешательство, и я был уверен, что они относились к нему с большим уважением. И они будут также относиться к нему, потому, что из-за него в первый раз за сотни лет в Королевском храме прозвучал голос бога, Великого Тура, и потому, что Хован Дью, как и Гор Хаджус, согласились служить Дар Тарусу, так что нет нужды в языке, с помощью которого Тур будет разговаривать. Я предвидел огромные возможности для царствования Дар Таруса, джеддака Фандала!
На встрече, проведенной в покоях Заксы, решено было, что Валла Дайя отдохнет два дня в Фандале, пока будет готовиться малый флот, чтобы отвезти ее в Дахор. Дар Тарус предоставил комнату Заксы в пользование Валле Дайе и дал ей рабов из различных городов, чтобы они заботились о ней, причем все они должны были направиться вместе с нею в ее родную страну.
Уже почти на рассвете мы разыскали спальные шелка и меха. Солнце поднялось высоко в момент нашего пробуждения. Мы позавтракали с Валлой Дайей. У ее дверей мы раскинули свои постели, чтобы не оставлять ее незащищенной до того момента, когда отпадет в этом необходимость. Перед концом завтрака пришел вестник от Дар Таруса, вызывавшего нас в свою приемную, где мы нашли нескольких высших офицеров двора, собравшихся вокруг трона, на котором восседал Дар Тарус - да, он выглядел настоящим императором! Он доброжелательно приветствовал нас и спустился с возвышения, чтобы проводить Валлу Дайю к одной из скамеек.
- Здесь есть кое-кто, - сказал он мне, - кто прибыл в Фандал накануне вечером и теперь просит аудиенции у джеддака - это тот, кого, я думаю, с удовольствием встретишь снова, - и он дал слуге сигнал впустить посетителя. В открытых дверях в противоположном конце зала я увидел Рас Таваса. Он не узнал ни меня, ни Гор Хаджуса, ни Валлу Дайю, пока не подошел к самому подножию трона, а когда узнал, то выражение озабоченности появилось на его лице.
- Рас Тавас, Башня Таваса, Тунол, - громко объявил офицер.
- Я пришел искать аудиенции у Заксы, - ответил Рас Тавас, - не знал о ее смерти и твоем вступлении на трон: но я вижу Саг Ора на троне Заксы, а рядом с ним ту, кем, я думаю, была Закса, хотя мне сказали, что она мертва, и того, кто был моим ассистентом в Тавасе, и того, кто зовется убийцей из Тунола, и я в недоумении, и я не знаю, среди друзей я или среди врагов.
- Говори так, как если бы Закса сидела еще на троне Фандала, - сказал Дар Тарус, - так как хотя я Дар Тарус, с которым ты несправедливо обошелся, я не Саг Ор, тем не менее ты не должен ничего бояться при дворе Фандала.
- Тогда позволь сказать тебе, что Бобис Кан, джеддак Тунола, зная, что Гор Хаджус сбежал от меня, уверен, что это я отпустил его, чтобы убить джеддака, и послал воинов, которые заняли мой остров и заточили бы меня в тюрьму, не будь я во-время предупрежден. Я пришел сюда умолять Заксу послать воинов Фандала, которые вышвырнут тунолианцев с моего острова и вернут его мне, чтобы я мог продолжить свой труд.
Дар Тарус повернулся ко мне.
- Вад Варс, из всех людей ты наиболее близок к работам Рас Таваса. Желаешь ли ты снова видеть его на своем острове, в лаборатории.
- Только при условии что он посвятит свой огромный талант уменьшению человеческих болезней и страданий, - сказал я, - и не будет использовать его в грязных целях алчности и греха.
Это привело к дискуссии, длившейся часы, и результаты ее были очень важны. Рас Тавас согласился со всем, что я требовал, и Дар Тарус назначил Гор Хаджуса главой армии против Тунола.
Но эта история, хотя и очень интересная для тех, кого она непосредственно касается, не имеет никакого отношения к рассказу о моих приключениях на Барсуме так как я не принимал в ней участия, поскольку на следующий день погрузился с Валлой Дайей на флайер, и эскортируемый фандалианским флотом, вылетел в Дахор. Дар Тарус сопровождал нас на небольшое расстояние. Когда флот остановился на берегу Великих топей, он попрощался с нами и только хотел ступить на палубу своего корабля, когда раздался крик с одного из кораблей и пришло известие, что наблюдатель увидел вдалеке огромный флот, летящий с юго-запада. Очень скоро он стал виден нам весь, а так же стало очевидно, что направляется он в Фандал.
Дар Тарус сказал, что как ни сожалеет он об этом, но ему ничего не остается как вернуться в столицу со своим флотом, так что он не может выделить ни одного корабля, и ни одного человека, если это окажется неприятельский флот. Мы с Валлой Дайей не могли ничего возразить: итак, мы повернули кругом и помчались так быстро, насколько это возможно, к городу.
С чужого флота нас заметили примерно в то же время, что и мы их, и курс чужого флота изменился по направлению к нам. Когда они подошли ближе, то перестроились в один ряд и окружили нас. Я стоял рядом с Дар Тарусом, когда цвета приближающегося флота стали различимыми - цвета Гелиума.
- Просигнальте и спросите, с миром ли они идут, - приказал Дар Тарус.
- Мы хотим переговорить с Заксой, джеддарой Фандала, - пришел ответ. - Вопрос о войне или мире зависит от ее решения.
- Скажите им, что Закса мертва и что я, Дар Тарус, джеддак Фандала, желаю принять командующего флотом Гелиума с миром на палубе моего корабля, иначе я приму его с войной. Я, Дар Тарус, сказал!
На носу огромного гелиумского корабля поднялся флаг перемирия, и когда корабль Дар Таруса ответил тем же, тот подплыл поближе, и вскоре мы увидели людей на палубе. Огромный флайер подходил к нашему маленькому кораблю, и когда он пришвартовался к нам, на борт вступила группа офицеров. Это были прекрасные люди, и среди них был один, которого я узнал сразу, хотя до этого никогда не видел. Думаю, это была наиболее выразительная фигура, когда-либо виденная мною, и он не спеша приближался - Джон Картер приветствует тебя и в мире с тобой, хотя, полагаю, было бы по-другому, если бы Закса еще царствовала.
- Ты шел войной на Заксу? - спросил Дар Тарус.
- Мы пришли поправить несправедливость, - ответил Военный Владыка. - Но, поскольку я знаю, Заксу можно было заставить сделать это только силой.
- Какую несправедливость допустил Фандал к Гелиуму? - спросил Дар Тарус.
- Несправедливость против одного из ваших людей - даже против тебя лично.
- Не понимаю, - удивился Дар Тарус.
- У меня на борту находится некая особа, которая сможет объяснить тебе лично, - ответил Джон Картер с улыбкой. Он повернулся и сказал что-то одному из своих помощников, тот отсалютовал и вернулся на палубу своего корабля. - А ты в самом деле Дар Тарус, бывший воин Гвардии Джеддары Заксы, предположительно убитый по ее приказанию?
- Да, - ответил Дар Тарус.
- Я должен быть уверен! - сказал Владыка Барсума.
- В этом не может быть никакого сомнения, Джон Картер, - сказал я по-английски.
Его взгляд упал на меня и глаза широко открылись. Он сразу заметил мою более светлую кожу, с которой стерлась краска, и шагнул вперед с протянутыми руками.
- Соотечественник? - спросил он.
- Да, американец, - ответил я.
- Я почти поражен, - сказал он. - И, тем не менее, отчего? Я попал сюда, и нет причин, почему другой не может. И это совершил ты! Ты должен поехать ко мне в Гелиум и рассказать все как можно подробнее!
Дальнейший разговор был прерван помощником, который привел с собой молодую женщину. При взгляде на нее Дар Тарус издал крик счастья и бросился к ней, и не нужно было, конечно, говорить, что это была Кара Ваза.
Мало что можно сказать более сказанного. Сам Джон Картер взял меня с Валлой Дайей в Дахор после того, как позаботился о свадьбе Дар Таруса с Карой Вазой. Можно говорить о большом сюрпризе, который ожидал меня в Дахоре, где я впервые узнал, что Кор Сан, джеддак Дахора, был отцом Валлы Дайн, и о почете и богатствах, которыми он меня осыпал, когда мы с Валлой Дайей вступили в брак.
Джон Картер присутствовал на свадьбе, и мы ввели на Барсуме старый золотой обычай, потому что Военный Владыка действовал как шафер, а затем он настоял, чтобы мы последовали за ним до истечения медового месяца, и доставил нас в Гелиум, где я пишу это.
Даже теперь кажется сном, что я могу, глядя в окно, видеть газоны, желтую и красную башни городов-близнецов Гелиума, что я встретил и вижу ежедневно Карториса, Тувию, из Птарса, Тару из Гелиума, Гкала из Гасола, принцессу Марса Дею Торис, хотя для меня, как бы она ни была прекрасна, есть другая, даже более прекрасная - Валла Дайя, принцесса Дахора - миссис Улисс Пакстон.

Предыдущая страница 14


1 2 3 4 5 6 7 8 9 10 11 12 13 14


Эдгар Берроуз

Великий ум Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin