Эдгар Берроуз - Вечный дикарь

1 Эдгар Берроуз

ЧАСТЬ ПЕРВАЯ

ГЛАВА 1
НУ ИЗ НИОЦЕНА

Ну, сын Ну, молча шел сквозь дикие заросли джунглей, и при каждом движении его тела мощные мускулы перекатывались под гладкой бронзовой кожей. Густые темные волосы юноши были грубо подстрижены заостренными камнями. Симпатичное лицо Ну выражало глубокую сосредоточенность: он тщательно принюхивался ко всем доносившимся до него запахам, стараясь уловить запах Оо, тигра-людоеда.
Сейчас его чуткие ноздри различили знакомый запах Та, огромного носорога, заросшего шерстью. Судя по всему, тот находился прямо на тропе, по которой следовал Ну. Однако сегодня Ну, сын Ну, не собирался охотиться на Та. Разве не шкура брата Та уже висела у самого входа в пещеру Ну? Да, это так, и тем не менее сегодня Ну охотился за огромной кошкой, свирепым саблезубым тигром Оо, чтобы Нат-ул, прелестная дочь старого Тха, стала супругой не кого-нибудь, а самого сильного и смелого охотника.
Не далее как вчера вечером, когда они вдвоем, рука об руку прогуливались возле беспокойного моря под светом огромной экваториальной луны, Нат-ул совершенно ясно дала понять ему, что даже он, сын вождя вождей, не может претендовать на нее до тех пор, пока ремень его набедренной повязки не будет украшен клыком Оо.
— Нат-ул, — сказала она ему, — хочет, чтобы ее мужчина был самым великим из всех людей. Она любит Ну больше самой жизни и готова связать с ним свою судьбу. Но в том совместном путешествии по долгой жизни, которое им предстоит, одной Любви мало, ее непременными спутниками должны стать Гордость и Уважение.
При этих словах Нат-ул протянула свою тонкую руку, чтобы погладить молодого великана по его темной шевелюре.
— Я и сейчас очень горжусь своим Ну, — продолжила она, — поскольку среди всех молодых людей племени нет более ловкого охотника и более отважного воина, чем Ну, сын Ну. Однако если сейчас, пока твои щеки еще не обросли бородой, тебе удастся в одиночку справиться с Оо, тогда с полным правом можно будет заявить, что сильнее Ну, супруга Нат-ул, нет никого во всем мире.
Юноше казалось, что он слышит звук нежного голоса Нат-ул и чувствует ласковое прикосновение ее руки. Эти воспоминания придали ему новые силы, и он еще быстрее устремился в глубь диких джунглей на поиски Оо, тем более, что день только-только начинался и можно было не опасаться внезапного нападения ночных хищников, незаметно подкрадывающихся к своим жертвам под покровом темноты. Мысли о Нат-ул заставили Ну торопиться, и он углублялся все дальше и дальше в густые заросли нехоженого леса.
По мере того, как Ну продвигался вперёд, запах Та становился все сильнее и сильнее. Наконец, огромное неуклюжее животное предстало перед глазами Ну. Оно стояло на небольшой полянке посреди джунглей, поросшей высокой густой травой. Не будь голова носорога обращена прямо в сторону Ну, он, скорее всего, и не заметил бы юношу, поскольку даже чуткий слух Та не позволял уловить бесшумную поступь пещерного человека, двигавшегося против ветра.
Едва крошечные, налитые кровью глаза зверя остановились на человеке, как Та, представитель злобного и воинственного племени носорогов, опустив огромную голову, устремился на гибкого великана, посмевшего нарушить его уединенное раздумье.
Хотя внушительные размеры носорога делали его слишком неуклюжим и неповоротливым, он рванулся к Ну со всей силы. Если бы не мгновенная реакция на опасность и ловкость натренированного тела пещерного человека, этот день, пожалуй, мог бы стать последним в жизни Ну из Ниоцена.
Однако юноша был готов к любым неожиданностям. С быстротой зайца он метнулся в сторону ближайшего дерева — огромного древесного папоротника, возвышавшегося на краю небольшой поляны. Легко, словно кошка, принялся он взбираться по отвесному стволу, безошибочно находя выступы, оставшиеся от старых веток и, как казалось, едва касаясь их руками и ногами. Складывалось впечатление, что карабкаться по стволу дерева для Ну такое же привычное и легкое дело, как для любого из нас подниматься по лестнице.
Вооружение Ну нисколько не сковывало его движений: копье с каменным наконечником было подвешено на кожаном ремне через плечо, а каменный топор и нож заткнуты за пояс набедренной повязки, так что руки юноши были совершенно свободны. Окажись на месте Ну я или вы, читатель, мы бы, наверное, едва забравшись на нижние ветки этого гигантского папоротника, вознесшегося футов на пятьдесят над землей, издали бы вздох облегчения и возблагодарили бы Бога за то, что удалось так легко ускользнуть от страшного чудовища. Иное дело Ну. Хорошо зная повадки животных своей далекой эпохи, он повел себя совершенно по-другому.
Он нисколько не замедлил движения, добравшись до нижних веток и даже не задержался ни на мгновенье, чтобы бросить взгляд на оставшегося внизу врага. Да и в самом деле зачем? Ну и так прекрасно знал, как поведет себя в подобной ситуации Та. Вместо этого Ну с ловкостью обезьяны двинулся по ветке и скрылся в широкой листве. Рискованный маневр, на который решился юноша, заставил бы побледнеть любого смельчака, однако Ну не колебался и не раздумывал ни секунды. Он легко и быстро бежал по раскачивающейся ветке и, дойдя до самого ее конца, с той же легкостью перепрыгнул на ствол ближайшего дерева-гиганта.
Юноша успел как раз вовремя. Едва успела ветка, прогнувшаяся под тяжестью его тела, выпрямиться, Как Та со всей силы, подобно сошедшему с рельс и продолжающему двигаться по инерции локомотиву, нанес мощный удар головой по основанию дерева, на котором еще мгновение назад находился Ну. От звука этого страшного удара содрогнулось все вокруг, щепки разлетелись в разные стороны, и могучее дерево с оглушительным грохотом рухнуло наземь.
С соседнего дерева Ну с усмешкой глядел вниз на происходящее. Сегодня охота на Та не входила в его планы, и он, перепрыгивая с дерева на дерево, благополучно миновал поляну, после чего снова спустился на землю и продолжил свой путь к дальним скалам, где устроил себе логово зловещий людоед Оо.
Из дремучих зарослей, через которые пролагал свой извилистый путь юноша, за ним пристально наблюдали из-под косматых нависших бровей маленькие обезьяньи глаза. При виде человека звери издавали угрожающее рычание, обнажая боевые клыки, однако Ну словно и не замечая этого. С раннего детства он привык к обезьяньей перебранке и отлично знал, что если он будет спокойно идти своей дорогой, не трогая зверей, то и они не причинят ему никакого вреда. Кто-нибудь менее опытный на его месте, может быть, попытался бы разогнать животных, угрожающе размахивая копьем или топориком, но этим он навлек бы на себя с полдюжины еще более свирепых тварей, против которых оказался бы бессилен любой, даже самый доблестный и отважный воин.
Хотя обезьяны, как казалось, были настроены воинственно, пещерный человек видел в них, скорее, помощников и союзников, чем врагов. Между обезьянами и людьми давно уже сложилось нечто вроде дружеского союза. Основывался он в первую очередь на внешнем сходстве между антропоидами и троглодитами. В те давние времена огромные пространства нашей молодой планеты кишели бесчисленным множеством плотоядных животных и рептилий, мириады других наводняли ее моря, а в сыром теплом воздухе бряцали мощными крыльями гигантские летучие мыши, и человек вынужден был вести борьбу за существование от зари до зари, без каких-либо передышек. Интересы человека, который и сам лишь недавно спустился с дерева на землю, нередко заставляли его соприкасаться с обезьянами, большими и малыми, и в результате этих контактов между ними было заключено своеобразное перемирие, поскольку они оказались единственными обитателями планеты, обладающими даром речи. Хотя язык и тех и других был еще довольно скуден, он вполне удовлетворял их примитивным нуждам, а поскольку оба языка возникли в сходных условиях и во многом на основе одних и тех же потребностей, но в них оказалось много похожих слов и фраз. Так что в случае необходимости троглодиты и обезьяны могли общаться друг с другом. И сейчас, идя через земли обезьян, Ну воспринимал их зловещее бормотание не как угрозу, а скорее, как предупреждение в свой адрес о подстерегающих его впереди опасностях. Возникни прямо сейчас какая-нибудь угроза человеку, обезьяны непременно сообщили бы ему о ней. В этом, в сущности, и заключалась их роль союзников. В свою очередь, люди преследовали наиболее свирепых врагов обезьян, изгоняя их с земель антропоидов.
Все дальше и дальше вперед двигался Ну, изредка расспрашивая попадающихся по дороге обезьян об Оо. Их ответы только укрепляли уверенность юноши в том, что его схватка с тигром произойдет еще до того, как солнце укроется на ночлег в свою темную пещеру.
Так оно и случилось. Выйдя из густых зарослей, Ну стал подниматься по отлогому холму, вершина которого была увенчана низкими вулканическими скалами. В этот момент ноздри юноши, ни на секунду не терявшего бдительности, уловили донесенный ветром сильный запах Оо. Вблизи не было почти никакого укрытия, кроме разве что густой травы, которой обильно порос склон, да нескольких одиноких папоротников, возносящих свои ветвистые вершины на сотню футов над землей. Впрочем, это обстоятельство нисколько не огорчило Ну. Ведь, окажись иначе, тигр мог бы, укрывшись где-нибудь поблизости, первым неожиданно напасть на него. В том, что саблезубый хищник не попытается спастись бегством, Ну не сомневался: это было не в характере зверя. Сам же Ну прятаться не собирался, он хотел встретиться с врагом лицом к лицу.
Сейчас юноша находился на расстоянии примерно ста ярдов от скал, и запах Оо стал настолько резким, что уже раздражал чувствительный нюх пещерного человека. Впереди, прямо за скалами, он заметил несколько пещер. Ну знал, что в одной из них находится логово его жертвы.
Ярдах в пятидесяти от скал трава почти совсем исчезла, лишь кое-где между камней, которыми была усыпана вся земля, поднимались одинокие растения. Выйдя на открытое пространство, Ну, наконец-то, вздохнул с облегчением. Последняя часть его пути пролегала через густые заросли, закрывавшие его с головой. Встреча с Оо в этих дебрях грозила Ну почти неминуемой гибелью.
Юноша принялся внимательно рассматривать входы в ближайшие пещеры. Земля возле одного из них была усыпана таким количеством гигантских костей, что не оставалось никаких сомнений в том, кто обитает в этой пещере. Именно здесь и должно было находиться логово страшного Оо, огромного саблезубого тигра. Словно в подтверждение догадки Ну в этот самый момент из сырой и мрачной глубины пещеры донеслось зловещее рычание, а затем Ну заметил в темноте проема две светящиеся желтые точки, нацеленные прямо на него.
Еще через мгновенье могучий хищник, величественно ступая, вышел на свет. Он остановился, помахивая хвостом из стороны в сторону, сверля неподвижным безжалостным взглядом человека, дерзнувшего бросить вызов ему, приводящем в ужас всех обитателей джунглей. Огромное тело тигра, по размерам не уступавшего крупному быку, было поистине великолепно: черные полосы на спине резко контрастировали с ярко-желтой шерстью, тогда как грудь и брюхо хищника отличались ослепительной белизной.
Стоило Ну сделать еще несколько шагов по направлению к людоеду, как тот угрожающе разинул пасть, обнажив два ряда кривых клыков, дюймов в восемнадцать высотой, а из его глотки вырвался леденящий сердце рев, после которого в джунглях на много миль вокруг воцарилась напряженная тишина.
Достав из-за пояса каменный нож, юноша поднес его ко рту и крепко зажал оружие зубами, готовый в любой момент воспользоваться им. В левую руку он взял копье с каменным наконечником, а в правую — тяжелый каменный топорик, одинаково эффективный как в дальнем, так и в ближнем бою.
Оо ползком двинулся к юноше. Из оскаленной пасти тигра капала слюна. Желто-зеленые глаза кровожадно блестели. Неужто этот жалкий пигмей, хрупкий человечишко, дерзнет сразиться в рукопашном поединке с ним, бичом джунглей, охотником за людьми и мамонтами, приводящим в трепет весь мир?!
— Ради Нат-ул, — прошептал Ну, не спуская глаз с готовившегося к прыжку Оо.
Как только тигр рванулся к юноше и тот увидел стремительно надвигающуюся на него массу костей, мускулов, клыков и когтей, он мгновенно размахнулся каменным топориком и со всей мочи обрушил его на противника. Удар, нанесенный со страшной силой, прошелся тигру прямо между глаз. Тотчас же Ну с проворством кошки отскочил в сторону. Он успел как раз вовремя, так как в следующее мгновение мощная туша зверя оказалась на том самом месте, где только что стоял человек.
Юноша отлично сознавал, что топорик — слишком слабое оружие против тигра, способное лишь на мгновение оглушить это чудовище. Поэтому, едва лапы Оо коснулись земли, Ну вонзил в его лоснящийся бок свое тяжелое копье.
Но оправившийся от удара Оо уже снова поднимался на ноги, ревя и рыча от ярости и боли. От его воплей, казалось, содрогались небо и земля. Рев людоеда, огласивший джунгли на много миль вокруг, заставил их диких обитателей, испуганно оглядывающихся в ту сторону, откуда донеслись эти ужасные звуки, спешно искать укрытия в своих сырых и мрачных убежищах.
Тигр метался из стороны в сторону, пытаясь достать своего противника. Юноша отчаянно маневрировал, не выпуская из рук древко копья и ловко уклоняясь от ударов. Реакция Ну была мгновенной, он упреждал любое движение разъяренного зверя, оставаясь вне пределов его досягаемости.
Наконец Оо умерил пыл и, остановившись, растянулся на брюхе. Медленно и осторожно вытягивая лапу, он попытался ухватиться за причинявшее ему боль копье.
Между тем юноша с улыбкой, оскорбительной для Оо, властелина джунглей, глядел прямо в лицо врагу. При этом он сильнее и сильнее надавливал на копье, стараясь глубже вонзить его в тушу тигра. Ну понимал, что если хищнику удастся ухватить древко оружия, то это сильно уменьшит его шансы на победу в поединке. Хотя Оо и ослабел от потери крови, в его огромном теле оставалось еще довольно сил, чтобы сопротивляться, пока острие копья не пронзит его сердце. Эта схватка могла закончиться только смертью одного из участников.
Наконец попытки тигра увенчались успехом, и он ухватился лапой за копье. Крепкое дерево изогнулось под мощным натиском стальных мускулов и переломилось. В это самое мгновение Оо, зарычав, устремился на юношу. Ну схватил свой охотничий каменный нож, который до сих пор сжимал в зубах, и приготовился к поединку.
Мощным прыжком Оо сбил юношу с ног. Они покатились по земле, почти сплетясь телами. Ну, которого порой вовсе не было видно под огромной тушей противника, вновь и вновь вонзал нож в белоснежную грудь ревущего в дикой ярости хищника.
Оставалось только поражаться, что тигру так ни разу и не удалось поранить человека ни острыми клыками, ни когтями. Наконец, зверь сдался. Предприняв последнее усилие в этой схватке титанов, он затих. Безжизненная туша Оо крепко придавила юношу к земле.
Ну с трудом освободился из-под убитого противника. В последний момент, неудачно извернувшись, Оо надавил на обломок торчащего из его туши копья и оно, пройдя вглубь, пронзило ему сердце.
Поднявшись на ноги, юноша перерезал глотку тигру. Хлынула кровь. Размахивая ножом и топориком, Ну пустился в победный танец над телом поверженного врага. Он то издавал пронзительные вопли, подражая Оо, то переходил на гортанные крики, выражающие победное торжество пещерного человека.
Отовсюду, из-за соседних скал и из джунглей, раздались сотни ответных возгласов — раскатисто рычал пещерный медведь; ревел Зор, лев; выла гиена; трубил мамонт; глухо мычал бык, а из далеких болот и морей доносилось шипение и свист амфибий.
Исполнив победный танец, Ну принялся вытаскивать сломанное копье из туши своего противника. Затем он извлек несколько крепких сухожилий из передней лапы Оо и ими наскоро связал древко оружия. В этой жизни, полной постоянных опасностей, ни на минуту нельзя было оставаться без копья с каменным наконечником.
Предприняв эту меру предосторожности, Ну начал отчленять голову Оо, которую намеревался с триумфом принести в пещеру своей возлюбленной. Орудуя топориком и ножом, он провозился добрых полчаса. Наконец он поднял свой трофей высоко над головой и издал еще один радостный победный крик. Пускай знают все, что нет в мире охотника сильнее, чем Ну, сын Ну!
Как только последний звук его торжествующего крика растаял в тяжелом, влажном воздухе Ниоцена, тут же повсюду воцарилась полная тишина. Солнце, уже поднявшееся довольно высоко, внезапно скрылось во тьме. Земля качнулась и задрожала. Глухое ворчание донеслось из глубин юной планеты, и, словно в ответ, гром и грохот раздался с небес.
Напуганный троглодит озирался по сторонам, пытаясь обнаружить того гигантского зверя, из-за которого задрожала и взвопила в страхе вся земля, застонали небеса и солнце в ужасе спряталось в тучи.
Однако чудовища он не увидел. Повсюду вокруг в панике и страхе метались звери, птицы, пытавшиеся укрыться в своих убежищах. Движимый тем же примитивным инстинктом самосохранения, юный великан быстро схватил оружие и свой трофей и, словно антилопа, со всех ног устремился в спасительный мрак пещеры Оо.
Едва успел он укрыться внутри, как поверхность земли снова зашаталась и глубины ее разверзлись. Раздался ужасающий грохот падающих камней. Вход в пещеру, где укрылся юноша, внезапно закрылся и вокруг воцарилась непроглядная тьма. Заживо погребенный в этой могиле Ну, сын Ну, Ну из Ниоцена, потерял сознание.
Случилось это сотню тысяч лет тому назад.

ГЛАВА 2
ЗЕМЛЕТРЯСЕНИЕ

С первого взгляда на Викторию Кастер из Беатрисы, штат Небраска, ни за что нельзя было догадаться о том, что на самом деле представляет собой эта девушка. Ее огромные мечтательные глаза, изящные линии стройной фигуры, казалось, свидетельствовали о телесной хрупкости и изнеженности души, которые мы привыкли считать неотъемлемыми признаками подлинной женственности. Но это было насквозь обманчивое впечатление. Смею утверждать, что во всем белом свете существовало лишь две вещи, которых смертельно боялась Виктория Кастер, — мыши и землетрясения.
Охотно признаваясь в том, какой ужас она испытывает при виде мышей, о землетрясениях, однако, девушка говорила крайне редко. Только со своим братом Барни, ближайшим другом, которому она безгранично доверяла, девушка пару раз разоткровенничалась на эту тему.
Сейчас оба они гостили в обширном поместье лорда и леди Грейстоков в экваториальной Африке, в стране вазири, куда Барни Кастер приехал поохотиться. Впрочем, об охоте он тут же забыл. Да это и не имеет к истории, которую я собираюсь поведать вам, никакого отношения. Не имеет его к ней и Джон Клейтон, лорд Грейсток, некогда известный как Тарзан из племени обезьян, если не считать того, что я гостил у него в то же самое время, что и Кастеры, и благодаря этому могу теперь рассказать вам о том, о чем в противном случае едва ли когда-нибудь вообще стало бы известно.
На юге Узири, страны вазири, пролегает горная цепь, а у ее подножия простирается огромная равнина, на которой в большом количестве водятся антилопы, зебры, жирафы, носороги и слоны. Привлеченные тучными стадами антилоп, зебр и жирафов, сюда частенько приходят на охоту львы, леопарды и гиены. Встречаются тут и бизоны — свирепые дикие звери, более грозные и опасные, чем даже львы. Так, во всяком случае, говорил мне Клейтон.
Места эти, действительно, представляли собой настоящий рай для охотников, и почти каждый день очередная компания отправлялась из низенького бунгало Грейстоков на поиски дичи и приключений. Виктория Кастер тоже частенько принимала участие в этих вылазках.
Она успела подстрелить двух леопардов, не говоря уже об огромном количестве антилоп и зебр, а как-то раз лицом к лицу столкнулась и с буйволом, которого сразила метким выстрелом наповал с расстояния в десять шагов.
На первых порах Виктория доводила брата своим поведением до состояния, близкого к нервному припадку, ибо далеко не каждый мужчина отважится на столь рискованные поступки, как она. Однако, увидев, что сестра умудряется сохранять совершенное хладнокровие перед лицом опасности, а меткость ее выстрелов вызывает восторженные похвалы даже у самых бывалых охотников, Барни ударился в другую крайность и стал смотреть сквозь пальцы на долгие отлучки Виктории. Бывало, на охоте она надолго отделялась от прочих участников, что, без сомнения, делало честь ее смелости. Сама Виктория высоко ценила предоставленную ей свободу, так как обычно от женщин и новичков на охоте не только требуют соблюдения множества мер предосторожности, но и на шаг не отпускают от остальных. Какая уж тут дичь, если тебя саму постоянно опекают!
Однажды вечером, когда Кастеры возвращались верхом с очередной охоты у подножия горы, Барни обратил внимание на то, что его сестра на редкость молчалива и, по всей видимости, чем-то расстроена.
— Что с тобой, Вик? — поинтересовался он. — Наверное, ты страшно устала?
Девушка посмотрела на него с улыбкой, но тут же на ее лице появилось тревожно-недоуменное выражение.
— Барни, — сказала она после недолгого молчания, — в этих горах есть нечто такое, что вызывает у меня странное чувство тревоги. Сегодня я проезжала мимо выступающих на поверхность вулканических скал, которые напоминают о страшных потрясениях, происходивших на планете в давние времена. При виде этих скал я вся затрепетала с головы до ног, и меня прошиб холодный пот. Впрочем, в этом нет ничего удивительного: ты ведь знаешь, что меня всегда охватывает какой-то безотчетный страх при малейшем подземном толчке и даже при одном только упоминании о тех мощных силах, которые дремлют под поверхностью земли. Но сегодня мной вдруг овладело невыносимо горькое чувство какой-то невосполнимой личной утраты, как будто я лишилась человека, которого любила больше всех на свете.
Виктория замолчала и после короткой паузы вновь продолжила свой рассказ.
— И знаешь, несмотря на эту невыразимую печаль, словно яркий луч надежды озарил мою жизнь. Я не в силах объяснить тебе, что бы это могло значить, хотя сердцем хорошо чувствую это.
В течение некоторого времени Виктория и Барни молча ехали рядом — стремя к стремени. Их пони уверенно прокладывали путь через высокую, по колено, траву. Девушка задумалась — видимо, она пыталась найти объяснение загадочному чувству, завладевшему ею. Что касается Барни Кастера, то он принадлежал к тому разряду людей, которые никогда не позволяют себе ни малейшей насмешки над тем, что выходит за пределы их разумения. Последнее обстоятельство, вне всякого сомнения, объясняло, почему Виктория, как, впрочем, и многие другие люди, доверяла ему самые сокровенные мысли. Не понимая, что происходит с сестрой, Барни ничего не мог ей посоветовать и потому молчал. К тому же он испытывал сильное недоумение, как и всякий раз, когда ему приходилось сталкиваться с очередным проявлением странного отношения Виктории к любым свидетельствам великих сдвигов земной коры, определивших облик нашей планеты.
Он припоминал, когда и в каких ситуациях прежде его сестра испытывала этот страх. Однажды это произошло в Саду Богов, а затем повторилось во время их совместного путешествия по Великому Каньону в Аризоне. Но особенно ярко запомнилось ему нервное потрясение, которое испытала Виктория, читая газетные отчеты о землетрясении в Сан-Франциско. Во всех прочих отношениях его сестра была совершенно нормальной и вполне уравновешенной молодой американской женщиной — впрочем, может быть, именно это делало ее единственный недостаток особенно явным.
Однако боязнь землетрясений была не единственной странностью Виктории Кастер. Другая заключалась в том, что она с непонятным и зачастую не обоснованным пренебрежением относилась ко всем мужчинам, просившим ее руки, — а таких было немало. Некоторые из соискателей казались Барни вполне достойными людьми, и Виктории они нравились, но любить их!.. Она и мысли такой не допускала!
Продолжая свой путь по направлению к бунгало Клейтона и размышляя о странностях характера своей сестры, Барни невольно вспомнил и о тех снах, которые обычно видела Виктория после каждого упоминания о великих потрясениях в природе. Это побудило его продолжить прерванный разговор.
— Твой… он появился, как обычно? — с улыбкой спросил Барни.
Девушка потянулась к брату и взяла его руку в свою. Глаза ее выражали одновременно и испуг, и надежду.
— О, Барни, — воскликнула она, — дорогой, ты никогда не смеялся над моими глупыми снами. Не будь у меня возможности откровенно рассказывать тебе обо всем, я бы, наверняка, давно сошла с ума. Но в последнее время я стала сомневаться, стоит ли говорить об этом даже с тобой — он стал приходить слишком часто! С тех пор как мы впервые охотились в окрестностях гор, я каждую ночь рука об руку гуляю с ним под огромной экваториальной луной возле беспокойного моря. Совершенно отчетливо, как никогда прежде, я вижу его фигуру и черты лица. Он очень симпатичный, Барни, высокий и сильный — мне бы хотелось встретить такого мужчину в реальной жизни. Наверное, это прозвучит смешно, но я никогда не смогу по-настоящему полюбить ни одного из этих слабовольных и бесхарактерных людишек, которые вечно вьются около меня — особенно теперь, после того, как гуляла рука об руку с таким мужчиной, как он, и по его глазам поняла, что он тоже любит меня. При этом, Барни, я все-таки побаиваюсь его. Не странно ли?
В этот момент к ним присоединились остальные охотники, и ни брат, ни сестра не возвращались больше к своему разговору.
Добравшись до бунгало, Кастеры обнаружили, что за время их отсутствия число гостей дома Клейтонов пополнилось еще двумя молодыми людьми в костюмах цвета хаки. Они прибыли только сегодня, не предупредив заранее никого о своем появлении. Один из них поднялся, едва завидев возвращающихся охотников, и поспешил им навстречу.
Это был высокий, атлетического вида мужчина. Как только Виктория Кастер узнала его, ею овладело замешательство: она не знала, радоваться ей или сердиться. Это оказался человек, с которым ей доводилось встречаться и прежде и который более всех прочих напоминал героя ее снов. Но именно он ни разу не сказал ей ни слова о любви. Его приятель тоже поднялся из прохладного тенистого уголка низкой веранды и медленно направился навстречу охотникам. Выправка и осанка выдавали в нем военного человека.
— Мистер Картисс! — воскликнула Виктория. — Лейтенант Бутзов! — добавила она, приглядевшись к его спутнику. — Откуда и каким ветром вас занесло сюда?
— Мир опустел без вас, — с улыбкой ответил офицер, галантно поклонившись. — Вот мы и последовали за вами в дебри экваториальной Африки.
— После вашего с Барни отъезда Небраска стала очень скучным местом, — добавил мистер Картисс, — и едва я узнал, что Бутзов готов составить мне компанию, как мы, не теряя времени, отправились вслед за вами. И вот, пользуясь любезностью и гостеприимством леди Грейсток, мы здесь.
— Я попыталась убедить наших друзей, — заметила леди, которая, поднимаясь по ступенькам веранды, включилась в общий разговор, — что им не придется сожалеть о времени, проведенном у нас. В свою очередь, нам доставляет огромное удовольствие принимать в своем доме людей, с которыми у нас так много общих интересов.
Вечером того же дня мистер Вильям Картисс под каким-то предлогом изыскал возможность объясниться с мисс Викторией Кастер с глазу на глаз. Он откровенно признался ей в том, почему Беатрис, штат Небраска, внезапно показалась ему таким скучным городом. Именно после отъезда Виктории он понял окончательно и ясно, что для спасения собственной жизни ему необходимо немедленно отправиться вслед за ней, даже если проехать придется полсвета. Право слово, такая женщина стоит и больших жертв!
Странно было наблюдать за тем, как этот молодой человек, всегда славившийся железной выдержкой и самообладанием, сейчас запинался на каждом слове и то и дело краснел, словно плохо выучивший урок школьник. В конце концов, ему все-таки удалось более или менее внятно изъяснить главное — что он безумно влюблен в Викторию Кастер и отныне не сможет больше ни есть, ни спать, пока не добьется от нее обещания стать его женой.
Разумеется, на девушку не могло не произвести сильного впечатления то обстоятельство, что этот человек, не взирая на сложности и опасности, отправился в дебри Африки только затем, чтобы признаться ей в любви. К тому же он, вместе со своим спутником Бутзовым, пустился в путь через один из самых диких районов джунглей почти без всякого снаряжения лишь по той причине, что здесь пролегала кратчайшая дорога от побережья к имению Грейстоков.
Было в Вильяме и еще нечто — то же самое, чем так затронул душу Виктории юный великан из ее снов — огромная физическая сила и презрение к трудностям и опасностям. Рядом с этими двумя любящими ее людьми (а герой снов был для девушки столь же реальным человеком, как и все остальные) Виктория ощущала одновременно и какой-то испуг и радостную беспомощность.
Картисс понял последовавшее за его признанием молчание как знак согласия и, воспользовавшись молчаливым одобрением своей спутницы, схватил ее за руки и трепетно привлек к себе.
— О, Виктория, — горячо зашептал он. — Скажи мне, скажи, милая, то, что мне так необходимо услышать из твоих драгоценных уст. Если я буду знать, что ты испытываешь ко мне хотя бы десятую часть того чувства, которое пылает в моей груди, я буду счастливейшим из смертных.
Виктория поглядела в его глаза, блестевшие в лунном свете, и ответное признание уже было готово сорваться с ее губ. Правда, мысли о той другой, нереальной и неосязаемой любви, которая владела всем ее существом в течение уже нескольких лет, все еще не давали покоя. Однако холодный американский рационализм двадцатого столетия одержал верх над смутными томлениями души. Не пора ли ей, в самом деле, отрешиться от своих галлюцинаций и найти счастье в любви с совершенно реальным и серьезным в своих чувствах и намерениях молодым человеком?
— Билли, — начала она, — я…
Однако закончить ей не удалось. Не успела Виктория произнести те слова, которые должны были связать ее судьбу с Вильямом Картиссом, как откуда-то из самой глубины планеты донеслось мрачное громыхание, и девушка почувствовала, как прямо на том месте, где они стояли, поверхность земли приподнялась и опустилась, подобно тому, как вздымается и опускается морская волна. Земля закачалась под ногами, а донесшийся издалека яростный грохот, возможно, свидетельствовал о рождении новой горной цепи.
Застонав от ужаса, девушка бросилась бежать, и, пока опомнившийся Картисс попытался удержать ее, она уже исчезла по направлению к бунгало. Гости, расположившиеся на веранде и на ступеньках, издали заметили ее возбужденный вид, а Грейстоки и их многочисленные слуги поспешили к девушке, предчувствуя, что с ней стряслось что-то неладное.
Барни Кастер тоже видел, как его сестра помчалась к дому и, зная ее страх перед землетрясениями, помчался к ней на помощь. С другой стороны к ней бежал Картисс. Он увидел, как, потеряв сознание, Виктория упала прямо на руки брата. Барни осторожно внес ее в комнату, где девушка была передана на попечение леди Грейсток и ее слуг.

ГЛАВА 3
СПЯЩИЙ НУ ПРОБУЖДАЕТСЯ

Подземные толчки, напугавшие Викторию и прервавшие ее объяснение с Вильямом Картиссом на равнине, еще сильнее ощущались на юге, в горах. Одна из огромных скал, свисавших над равниной, отколовшись от горы, с оглушительным грохотом рухнула вниз. На том самом месте, с которого только что сорвалась эта глыба, открылся вход в глубокую мрачную пещеру. Оттуда вслед за скалой хлынул настоящий камнепад. В потоке камней, больших и малых, неожиданно промелькнула в тусклом лунном свете какая-то фигура. Кажется, это был человек. По всей видимости, его выбросило из пещеры мощным подземным толчком.
Пролетев несколько сот футов, тело, наконец, замерло, зацепившись за широкий горный выступ. В течение некоторого времени лежавший не подавал никаких признаков жизни. Но вот он попытался пошевелить конечностями и снова надолго затих. Прошло несколько часов — неподвижное тело все так же безжизненно покоилось на горном склоне. Между тем джунгли постепенно возвращались к своей привычной жизни, нарушенной землетрясением. Внизу, по равнине, жадно урча, рыскали львы. Вышли на поиски пищи и другие лесные обитатели.
Уже погасли звезды, и на горизонте занимался новый день, когда лежавший на горном выступе человек, наконец, очнулся. Теперь было ясно видно, что это мужчина. Усевшись, он в совершенном изумлении огляделся по сторонам и, будто не веря собственным глазам, потер их руками. Пошатываясь, он поднялся на ноги. В этот самый момент лучи солнца озарили его бронзовую фигуру. Могучее юное тело с четким рельефом мускулов, с копной темных волос на голове невольно привлекало внимание своей молодостью и красотой.
Юноша огляделся по сторонам и, видимо, не обнаружив того, что искал, поднял голову кверху. Его взгляд остановился на отверстии, ведущем в пещеру, из которой он был столь неожиданно выброшен вчера во время землетрясения. Он тут же принялся быстро карабкаться вверх. При каждом движении каменный топор и нож ударялись о его обнаженные мускулистые бедра. На какое-то мгновение человек исчез в глубине пещеры, а затем появился снова, неся в одной руке копье с каменным наконечником, которое, по-видимому, недавно сломалось и было наспех скреплено. В другой руке юноша держал огромную голову какого-то свирепого зверя. Судя по голове, это животное чем-то напоминало азиатского тигра, хотя, надо заметить, что сходства тут было не больше, чем у королевского бенгальского тигра с домашним котенком.
Как вы уже, наверное, догадались, читатель, этим юношей был Ну, сын Ну. В течение сотен тысяч лет он пролежал замурованный в каменной могиле. Так жабы способны приостанавливать на определенные периоды времени жизнедеятельность своего организма. Землетрясение освободило его из склепа, а резкое падение с горного склона способствовало восстановлению дыхания. Сейчас Ну окончательно пришел в себя: равномерно билось сердце, гоняя по венам кровь и очищая легкие, все органы его тела функционировали так, словно и не было этого перерыва в жизни длиной в тысячелетия.
Застыв у входа в пещеру людоеда Оо, Ну внимательно озирал окрестности. На лице его выражалось чувство глубокого недоумения: он не находил почти ничего, что напоминало бы ему о той жизни, которая кипела здесь совсем недавно. Юноша и не предполагал, что с тех пор, как он укрылся от землетрясения в пещере убитого им тигра-людоеда, прошло так много времени. Ему-то казалось, что все произошло не далее, чем вчера.
А может, все это Ну просто снилось? На всякий случай он еще раз потер глаза и опять огляделся. Нет, видение не исчезало: все тот же странный мир, незнакомые деревья и кусты вокруг, и внизу, в долине, тоже какая-то необычная растительность. Ну ровным счетом ничего не понимал. Он медленно начал спускаться вниз. По правде говоря, его мучила жажда, и к тому же он изрядно проголодался. Внизу, как он успел заметить, паслись какие-то животные, но это были диковинные существа, подобных которым никогда прежде ему встречать не доводилось.
Юноша осторожно продвигался вперед, вслушиваясь в каждый шорох. Поди знай, какие опасности могут подстерегать тебя в этом странном новом мире! Если бы Ну имел хоть какое-то представление о загробной жизни, он бы, наверняка, решил, что, погибнув во время землетрясения, вознесся на небеса и теперь блуждает в райских кущах. Однако у людей его эпохи еще не существовало религии, а был лишь смутный страх перед некоторыми природными явлениями — такими, как бури и землетрясения, движение солнца и луны. Именно они, повергая дикарей в ужас и недоумение, заставляли их задумываться о том, как устроен мир.
Ну глядел на солнце. Нет, это было не то огромное, словно распухшее, светило, лучи которого согревали густой, влажный воздух Ниоцена. А куда подевалось море, блестящая поверхность которого еще вчера ясно виднелась от входа в пещеру Оо? Сейчас, насколько мог охватить взгляд, повсюду расстилались бесконечные джунгли. Маленьким островком посреди этого океана деревьев выглядела равнина у подножия гор.

1 Следующая страница


Вечный дикарь 2

Ну встряхнул головой. Да, все это было, но оно осталось в прошлом. Теперь придется привыкать к совершенно незнакомым вещам, приспосабливаться к новым условиям жизни, установившимся на земле за то время, пока он спал.
В первую очередь надо позаботиться о копье. От него не будет особого проку, если не заменить сломанное древко. Ладно, решил Ну, пускай дичь, которую мысленно уже предназначил для своей трапезы, еще немного погуляет на травке. Он тем временем поищет в ближнем лесу подходящее дерево, прямое и крепкое, потому что только такое годится на древко для копья. В прежние времена, как хорошо знал Ну, в этом лесу попадались очень мощные, крепкие деревья с ровным стволом. Люди его племени не раз срубали самые маленькие из этих гигантов и с помощью каменных клиньев расщепляли их вдоль. Из одного такого дерева можно было сделать десятка два, если не больше, рукояток для копий. Ну хотел бы отыскать совсем молоденькое деревце этой породы — у него не было ни времени, ни необходимого инструмента — клиньев и молотков, чтобы возиться с лесным великаном.
Юноша осторожно крался по джунглям. Со всех сторон его окружали незнакомые, удивительные деревья, подобных которым еще вчера не было в лесу. Высотой они не особенно поразили Ну, зато ветви их казались гораздо мощнее и крепче, чем у лесных великанов его эпохи. К тому же они располагались совсем низко, и Ну, для которого лазить по деревьям было столь же привычно, как и ходить по земле, не смог удержаться от соблазна. Словно кошка, он перепрыгивал с одной ветки на другую, наслаждаясь легкостью, с которой может передвигаться по деревьям.
Вокруг встревоженно заверещали птицы. Их пестрое оперение и необычный вид поразили Ну, как и многое другое в этом новом мире. Маленькие обезьянки, ворча и пофыркивая, поспешили убраться прочь с его дороги. Какой это все-таки удивительно маленький мир, подумалось Ну. Еще ни разу ему не попалось растения или существа, которое можно было бы сравнить по размерам с теми гигантами и чудовищами, среди которых он провел предшествующий день! Это сильнее любых других доводов убеждало его в том, что он каким-то загадочным путем переместился в иной мир.
Вскоре троглодит заметил стройное прямое молодое деревце. Спустившись на землю, он проверил его прочность, несколько раз пригнув вниз. Кажется, он нашел, наконец, подходящий материал для древка копья. Прижав ствол к земле, Ну срубил его каменным топориком и очистил от веток. С этой заготовкой он поспешил вернуться на дерево, с которого только что спустился, ибо только там чувствовал себя по-настоящему в безопасности. Еще неизвестно, какое чудовище может внезапно появиться из зарослей! Опыт прошлой жизни заставлял Ну проявлять предельную осторожность. Устроившись, он приступил к работе. Ножом очистил ствол от коры и заострил его конец. Затем аккуратно снял каменный наконечник с поломанного древка, а ремень из сыромятной кожи, которым тот крепился, засунул в рот, чтобы размягчить его теплой слюной. Тем временем сам он продолжал обрабатывать дерево, стараясь, чтобы на поверхности ствола не осталось никаких неровностей. Наконец, ремень достаточно размок, и юноша, вынув его изо рта, плотно привязал им каменный наконечник к новому древку.
Увлеченный работой, он ни на минуту не терял бдительности и внимательно вслушивался в шумы, раздававшиеся в джунглях. Ему удалось различить кое-какие знакомые голоса, но преобладали неведомые, странные звуки. Ни разу не дали о себе знать ни пещерный медведь, ни Зор, могучий лев из Ниоцена, ни саблезубый тигр. Не слышно было ни мычания быка, ни свиста и шипения амфибий. Без этих привычных слуху звуков мир казался немым. Только прямо перед юношей, закрепленная на стволе дерева, зловеще скалилась морда тигра-людоеда — единственная вещь, напоминавшая ему о знакомой жизни.
Между тем маленькие обезьянки, по-видимому, снедаемые любопытством, осторожно подкрадывались к Ну. Он обратил на это внимание, но сделал вид, что ничего не заметил, и спокойно выжидал, что будет дальше. Наконец, увидев краем глаза, что одна из зверушек подобралась совсем близко, он обратился к ней на том языке, который хорошо понимали союзники троглодитов. Хотя с тех времен и прошли тысячелетия, обезьяний язык нисколько не изменился.
— Отчего ты боишься Ну, сына Ну? — спросил юноша. — Разве он когда-нибудь причинял вам вред?
— Такие же безволосые, как ты, убивают нас из палок какими-то острыми штуками, летящими по воздуху. Они поражают издалека и производят много шуму. Но ты, кажется, не из их числа. Нам никогда не приходилось встречать похожих на тебя. Ты, правда, не собираешься нас убивать?
— Да с какой стати? — удивился Ну. — Давай лучше будем друзьями. Я хочу только, чтобы ты объяснила, какие плоды из растущих здесь можно употреблять в пищу, а потом показала мне, как добраться до моря, возле которого обитает племя Ну, моего отца.
Тем временем остальные обезьянки, увидев, что странное существо не собирается причинять никакого вреда их товарищу, сгрудились вокруг. Едва услышав просьбу незнакомца, они тут же стремглав бросились в разные стороны, чтобы набрать для него орехов, плодов и ягод. Многие из них тут же позабыли, куда и зачем направлялись и, оставив свои дела, принялись резвиться во всю прыть. Они дергали друг друга за хвосты, весело перепрыгивая с ветки на ветку, и с аппетитом уминали те самые плоды, которые только что собрали для своего нового друга. Хорошо хоть, что не все обезьянки оказались столь забывчивыми и рассеянными, и вскоре самые ответственные представители их племени вернулись к человеку, неся плоды, ягоды и гусениц. Изголодавшийся Ну алчно набросился на поднесенные ему дары.
Поглощая еду, он продолжал разговор с обезьянками. Выяснилось, что те ничего не могут сказать ему о местонахождении племени его отца, так как ни о людях этих, ни об огромном море, на берегу которого они обитают, зверушки ничего не слыхали.
Починив копье и покончив с завтраком, Ну двинулся по направлению к равнине. По правде сказать, гостинцы обезьянок нисколько не насытили юношу, а лишь слегка утолили его голод. Может, плоды и насекомые и хороши для детей или человекоподобных обезьян, но настоящий взрослый мужчина должен есть мясо, теплое и сочащееся кровью. Об этом неустанно напоминал Ну его желудок. Чтобы обеспечить себе сытный обед, юноша намеревался подстрелить какого-нибудь из пасшихся на равнине животных.
Когда он вышел из джунглей, перед ним открылось обширное пространство, поросшее высокой густой травой, с разбросанными кое-где редкими кучками деревьев. Ближе всех к Ну оказалось небольшое стадо зебр, Животные не могли почуять приближение опасности, поскольку охотник двигался против ветра и совершенно бесшумно. Подойдя ближе и лучше разглядев зебр, Ну невольно подивился их цветистой раскраске. В качестве своей жертвы юноша выбрал крепкого молодого самца. Животное, разомлев от жаркого солнца, вяло отмахивалось хвостом от одолевавших его мух. Время от времени оно отрывалось от сочной травы, поднимало голову, выглядывая, нет ли поблизости какой опасности и принюхиваясь к запахам, доносимым ветерком.
Пещерный человек ползком подбирался к своей жертве через высокую траву, не выдавая себя ни единым звуком. Футах в пятидесяти от зебры Ну остановился, так как животное явно забеспокоилось, по-видимому, интуитивно ощутив близость врага, ни видеть, ни слышать, ни чуять которого оно не могло.
Оставаясь лежать ничком на земле, юноша ухватился за древко копья и приготовился к атаке. Молниеносно вскочив на ноги, он метнул копье в свою жертву.
Зебра, заржав от ужаса, попыталась спастись бегством. Но копье с каменным наконечником настигло ее и вонзилось в спину почти в тот самый момент, когда она заметила фигуру человека, поднимающегося из травы. Остальные животные, обезумев от страха, бросились прочь, а их вожак, сраженный метким ударом, рухнул на землю.
Ну подбежал к своей добыче, держа наготове нож, однако животное уже испустило дух: мощное копье, насквозь пройдя сквозь тушу, пробило сердце. Отложив оружие, юноша отрезал несколько кусков мяса с задних ног зебры.
Время от времени он отвлекался от этого занятия и, точно так же, как убитое им животное, поднимал голову, оглядывался по сторонам и принюхивался к запахам, готовый мгновенно отреагировать на любую опасность. Неожиданно его ноздри уловили доносившийся издалека слабый запах человека. Ошибки быть не могло, однако что-то настораживало юношу. К знакомому человечьему запаху примешивались какие-то иные, совершенно неизвестные ему. Более странного сочетания ароматов пещерному человеку в жизни не доводилось встречать! Разумеется, запах хаки, оружия и пропахшего потом седла ни о чем не говорили обонянию Ну. Эффект был тот же самый, как если бы кто-нибудь обратился к нему, например, по-гречески.
Пожалуй, подумал Ну, было бы лучше укрыться в лесу, пока не выяснится, что именно за существа движутся сюда и сколько их. Рассудив так, он быстро направился в сторону джунглей. Страха перед лицом противника Ну не испытывал никогда. Если врагов окажется слишком много, чтобы сразиться с ними в одиночку, он попросту не выйдет из своего укрытия. Но никто не сможет сказать, что Ну, сын Ну, постыдно бежал с поля боя.
Миновав равнину и войдя в джунгли, юноша вспрыгнул на нижние ветки дерева, чтобы отсюда, из укрытия, проследить за приближающимися незнакомцами. В руке он по-прежнему держал голову Оо, хотя и не имел ни малейшего представления о том, каким образом отыщет Нат-ул, чтобы, положив трофей к ногам девушки, провозгласить ее своей женой.
Еще лишь вчера вечером они гуляли рука об руку вдоль берега. Где теперь искать этот берег?! Дорога к нему должна пролегать по ту сторону равнины, поскольку именно оттуда пришел вчера он сам, разыскивая логово Оо. Но за это время все так переменилось! Юноша не обнаруживал ни единого ориентира, который мог бы помочь ему найти верный путь. Даже человекоподобные обезьяны ничего не знали о лежащем неподалеку море. Да и сам Ну отнюдь не был уверен, что находится в том самом мире, в котором пребывал еще вчера.

ГЛАВА 4
ТАИНСТВЕННЫЙ ОХОТНИК

Утром следующего после землетрясения дня Виктория Кастер не вышла из своей комнаты. Она осталась в постели, сказав леди Грейсток, что чувствует себя ослабленной после вчерашнего обморока. Правда же заключалась в том, что она боялась встречаться с Картиссом и подвергаться новому испытанию.
Как ей объяснить ему, почему подземные толчки и сопровождающий их грохот производят на нее столь сильное впечатление? Как передать те чувства, которые она при этом испытывает? Когда брат зашел навестить ее, Виктория, схватив его за руку, торопливым шепотом принялась рассказывать об ужасных галлюцинациях, преследующих ее с предыдущего вечера.
— Ах, Барни, — произнесла она. — Что происходит со мной? Что это такое? Как только раздался первый глухой рокот под землей, предвещающий толчки, я словно пробудилась от летаргического сна. Так же ясно, как сейчас я вижу тебя возле своей кровати, я увидела его — героя моих снов. Стоило мне бросить на него один-единственный взгляд, как я поняла, что никогда в жизни не смогу обвенчаться ни с мистером Картиссом, ни с кем другим. Мне непросто говорить об этом, Барни, даже тебе, но я… Я поняла, что люблю его и принадлежу ему. Я самой судьбой предназначена ему в невесты. Иногда мне приходится делать над собой страшное усилие, чтобы удержаться и не броситься в ночную тьму к нему навстречу. Прошлый раз я изо всех сил сдерживала себя, пока не упала в обморок. А нынче ночью я снова видела его во сне — совершенно одинокого, пытающегося отыскать меня в чужом и враждебном ему мире. Отыскать и взять в жены.
На мгновение Виктория умолкла. Было видно, что ей нелегко давался этот разговор.
— Ты даже представить себе не можешь, Барни, — продолжала она, — насколько он реален для меня. Это не то, что во сне — я видела его совершенно отчетливо и ясно: гладкая бронзовая кожа, величественная посадка головы, взъерошенные черные волосы, к которым я уже успела привыкнуть и которые мне так приятно перебирать пальцами, когда он целует меня.
— Он вооружен огромным копьем с каменным наконечником, это я заметила сразу, как только увидела его, а также ножом и топориком из того же грубого материала. В левой руке он держит свирепую голову какого-то могучего зверя.
— Он очень благородный человек, но из другого мира, точнее, из другой эпохи. У меня сердце сжимается при мысли о том, как он бродит сейчас где-то один-одинешенек. Ах, Барни, либо он реален и я непременно найду его, либо я действительно сошла с ума. Скажи мне, Барни, скажи ради Бога, веришь ли ты, что я в здравом уме?
Барни Кастер наклонился и нежно поцеловал сестру.
— Разумеется, Вик, ты совершенно нормальна, — успокоил он девушку. — Просто переутомилась, и этот старый сон стал для тебя чем-то вроде наваждения. Твои нервы до того расшатаны, что ты начинаешь верить невесть во что вопреки всем доводам рассудка. Возьми-ка себя в руки, Вик, поднимайся с постели и отправляйся с Картиссом на прогулку. Прогуляйся с ним и расскажи ему все то, что сейчас рассказывала мне, а потом скажи, что согласна выйти за него замуж. Ручаюсь, ты будешь мечтать о нем, а не об этом сказочном юном великане.
— Пожалуй, я действительно поднимусь и прокачусь верхом, Барни, — ответила девушка. — Что же касается замужества… Об этом надо как следует подумать.
Однако, поразмыслив, Виктория решила не присоединяться к компании, отправившейся этим утром на лошадях по направлению к горам, так как снова видеть следы мощных сдвигов поверхности земли у нее не было сил. Ее не стали принуждать, и поскольку Виктория настояла, чтобы мистер Картисс поехал вместе с остальными, то она осталась в бунгало в компании с леди Грейсток и слугами.
Двигаясь рысцой по холмистой местности по направлению к подножию гор, путники заметили стадо зебр, в панике мчавшихся им навстречу.
— Видно, кто-то охотится впереди, — заметил один из мужчин.
— Судя по перепуганному виду животных, у нас есть шанс подстрелить по меньшей мере льва, — ответил другой.
Проехав еще немного, они обнаружили тушу зебры. Барни и Бутзов, спешившись, принялись внимательно рассматривать ее, желая установить, кто убил животное. Вскоре Барни подозвал одного из спутников, опытного охотника за крупной дичью.
— Что ты об этом скажешь, Браун? — спросил он, указывая на разделанную заднюю ногу животного.
— Это дело рук человека, — отозвался тот. — Поглядите на рану в области сердца. Она нанесена явно не тем ножом, которым срезали мясо. Туша еще теплая, стало быть, произошло это несколько минут назад.
— Значит, это был не человек, — вмешался другой охотник, — иначе мы услышали бы выстрел. Погодите, вон едет Грейсток, давайте спросим, что он обо всем этом думает.
Тарзан из племени обезьян, проехавший пару сотен ярдов позади остальных с одним пожилым спутником, теперь остановился рядом с убитой зеброй.
— Что здесь такое? — спросил он, спрыгивая с лошади.
— Браун считает, что это, похоже, дело рук человека, — пояснил Барни, — но никто из нас не слышал выстрела.
Тарзан осмотрел зебру спереди и сзади и перевернул ее на другой бок.
— Кто бы это ни был, тушу пробило насквозь, — произнес Бутзов, заметив рану на другой стороне туши. — Похоже на пулю, но почему мы не услышали выстрела?
— Не уверен, что ваша догадка справедлива, — возразил Тарзан, бегло оглядывая землю вокруг.
Нагнувшись, он тщательно исследовал тушу животного и примятую траву рядом с ней. Чуткий нюх Тарзана позволял ему различать множество запахов. Когда он выпрямился, остальные охотники вопросительно уставились на него.
— Человек, — наконец сказал он. — Белый человек был здесь. Это он отрезал куски мяса от задней ноги. Однако я не уловил ни малейшего запаха пороха — это значит, что рана нанесена не из огнестрельного оружия. Для стрелы она тоже слишком большая и глубокая. Остается копье. Но чтобы насквозь пронзить копьем тушу зебры с расстояния, на которое животное может подпустить человека на открытой местности, нужна такая сила мускулов и меткость удара, какими обладает разве что супермен.
— И вы думаете?.. — начал Браун.
— Я ничего не думаю, — прервал его Тарзан, — кроме одного. Здравый смысл подсказывает, что мои органы чувств, видимо, обманывают меня: в стране вазири нет огромного белого гиганта, охотящегося за зебрами. Давайте-ка лучше поднимемся на гору. Может, нам удастся обнаружить следы этого старого разбойника, который ворует моих овец. Смею вас уверить, что если мы выследим и подстрелим его, то у нас появится возможность полюбоваться на самого большого льва, подобного которому ни одному из нас не доводилось видеть раньше.

ГЛАВА 5
НАБЛЮДАТЕЛЬ

Пара удивленных темных глаз наблюдала из зарослей джунглей за тем, что происходило на равнине. Ну пребывал в крайнем замешательстве. Что это за существа, разъезжающие верхом на животных, подобных которым он даже во сне не видывал? Что за одежда на них? Поначалу юноша решил, что шлемы и хаки составляют единое целое с их телами, но когда один из незнакомцев снял шлем, а другой расстегнул куртку, Ну понял, что это всего-навсего предметы одежды, прикрывающие голову и тело. Оставалось лишь недоумевать, для чего люди напялили на себя такие дурацкие и неудобные одеяния. Троглодитам и в голову бы никогда не пришло вырядиться таким образом.
Когда компания поскакала к подножию гор, Ну пустился следом за ними, стараясь держаться против ветра. Он преследовал незнакомцев в течение целого дня, пока те безрезультатно искали льва, вторгающегося во владения Тарзана и таскающего его овец, и потом, когда они возвращались в бунгало.
Никогда еще в жизни ничто так сильно не занимало его, как эти необычные существа, а когда в самом центре равнины они неожиданно столкнулись со стадом антилоп и юноша услышал резкий звук, раздавшийся из темной маленькой палки, которую поднял вверх один из людей, а потом увидел, как самец, тяжело подпрыгнув, замертво рухнул на землю, тогда к интересу прибавилось и глубокое уважение, а возможно, даже некоторое благоговение — страх был Ну неведом.
Проводив незнакомцев до самого дома, Ну устроился в кустарнике в четверти мили от бунгало. Он решил понаблюдать за тем, как будут дальше разворачиваться события. Странные запахи, доносившиеся со стороны ранчо, заставили его предпринять необходимые меры предосторожности. Удивительное смешение знакомых и незнакомых запахов совсем сбивало юношу с толку. Впервые уловив ноздрями запах туземцев, он застыл от удивления. Все перепуталось: черные слуги, воины вазири, многие из которых раньше частенько посещали своего бывшего вождя… И вдруг сквозь эту какофонию запахов до Ну донесся слабый, заглушаемый другими, мучительно знакомый аромат, заставивший его сердце учащенно забиться, а кровь прихлынуть к вискам.
Даже на время Ну не мог смириться с мыслью, что происходящее — всего лишь обман расстроенных чувств, результат страстного желания, поселившегося в его одиноком сердце, мечтаний о ней, каким бы неуловимым и ускользающим ни казался ее образ. С наступлением темноты он перебрался поближе к бунгало, как обычно соблюдая осторожность и стараясь держаться против ветра.
Сквозь окна юноше были хорошо видны фигуры людей, двигавшихся в освещенной комнате, однако разглядеть их лица он не мог, поскольку находился на изрядном расстоянии от бунгало. Он видел сидящих за столом мужчин и женщин, которые, как он догадался, что-то ели, нанизьшая на странные палочки маленькие кусочки пищи, лежащей на плоских камешках перед ними.
Окна были распахнуты, и до Ну доносился оживленный смех и разговоры, но он не в состоянии был понять ни единого слова. Завершив трапезу, люди вышли из помещения и удобно устроились в прохладном полумраке возле самого входа в свою странную пещеру. Здесь они опять принялись смеяться и громко болтать, словно человекоподобные обезьяны, что вызвало у Ну снисходительно-пренебрежительную усмешку. Однако, хотя эти люди так разительно отличались от дикарей его племени, в юноше внезапно возникло неодолимое желание присоединиться к ним, принять участие в их разговоре.
Он уже подобрался совсем вплотную к веранде, как вдруг вновь ощутил в почти неподвижном душном воздухе тонкий, еле уловимый аромат, который даже и запахом-то нельзя назвать и которому нет точного определения даже в языке современных мужчин. Однако Ну из Ниоцена безошибочно узнал бы его среди тысяч других. Сомнений не было: Нат-ул, дочь Тха, сидела вместе с этими странными людьми перед входом в их необычную пещеру.
И уже в который раз Ну не поверил собственному чутью, которое никогда прежде его не подводило. Что может делать Нат-ул среди этих людей? Как за короткий срок между двумя солнцами она успела выучить язык и перенять повадки незнакомцев? Это невозможно, уверял себя Ну. Но вот один из сидящих на веранде прямо перед Викторией Кастер людей чиркнул спичкой, чтобы прикурить сигарету. Когда огонь осветил лицо девушки, юноша невольно вскочил на ноги.
— Нат-ул! — сорвался приглушенный вскрик с его уст.
— Что это такое? — заволновался Барни Кастер. — Мне показалось, будто возле тех кустов кто-то разговаривает.
Он решительно поднялся, намереваясь выяснить, в чем дело, но сестра удержала его за руку.
— Не ходи, Барни, не надо, — умоляюще прошептала она.
Он бросил на нее вопрошающий взгляд.
— Почему? — поинтересовался он. — Никакой опасности нет, уверяю тебя. Ты тоже что-то слышала?
— Да, — тихим голосом откликнулась Виктория. — Я слышала это, Барни, но, прошу, не оставляй меня.
Он почувствовал, как дрожит ее рука. Один из сидевших рядом людей случайно услышал их беседу, но, конечно, не придал ей особого значения. Вполне естественно, что цивилизованной белой женщине немного не по себе посреди ночи в африканских джунглях.
— Все в порядке, мисс Кастер, — заверил он. — Чтобы вас окончательно успокоить, пойду погляжу что там такое. Скорее всего, забежала какая-нибудь гиена.
Виктория рада была бы удержать его, но она чувствовала, что и так проявила излишнее волнение. Заставив себя рассмеяться, девушка заметила, что не стоит уделять столь много внимания пустякам, однако в ушах ее все еще звучало знакомое имя, которое она так часто слышала от героя своих снов.
Между тем на веранде принялись оживленно обсуждать, кто мог оказаться возле дома в столь поздний час. Кто-то предположил, что это, возможно, «старый разбойник», похититель овец, и предложил взять ружье. Виктория невольно вскочила, намереваясь отговорить мужчин от их затеи, но, видимо осознав, сколь нелепо будет выглядеть ее поступок, и чувствуя, что ничего толком объяснить она все равно не в силах, повернулась и ушла в дом.
Несколько мужчин спустились в сад. Примерно с полчаса они тщательно обшаривали окрестности, но никаких следов присутствия поблизости посторонних так и не обнаружили. Все время, пока продолжались поиски, Ну старательно маневрировал, держась прямо перед охотниками, но оставаясь вне поля их зрения. Когда мужчины возвратились на веранду, он снова устроился на прежнем месте, позади розового куста, и ни разу не пошевелился, пока все не разбрелись по своим комнатам и не легли спать.
За это время Ну успел снова проголодаться. Пещерному человеку ничего не было известно о законах, охраняющих право собственности, зато запах овец и прочей живности лорда Грейстока, запертой на ночь в загоне, все больше и больше распалял его аппетит. С гибкостью пантеры юноша перескочил через высокую ограду, за которой лорд Грейсток держал свою породистую скотину, составлявшую предмет его особой гордости. Испуганные животные заметались в загоне. Полными ужаса глазами они наблюдали за тем, как невесть откуда взявшийся человек лихо расправлялся с одной из самых упитанных овец в стаде. Досыта наевшись мяса прямо в загоне, Ну легко, как кошка, перескочил обратно через ограду и неслышной поступью направился к лужайке перед темным бунгало.
С противоположной стороны равнины к ранчо крадучись двигалась другая фигура. Это был могучий, с огромной гривой лев. Он то и дело останавливался, принюхиваясь к запахам, доносимым слабым ветром, и злобно оскаливал свои свирепые клыки. Но из глотки его не вырвалось ни единого звука. Лев был стар и хитер, как лиса.
Когда-то, в прежние времена, и он, подобно своим собратьям, угрожающе фыркал и рычал, идя на охоту. Однако, много раз сталкиваясь с людьми, а особенно с их оглушительно грохочущими палочками, несущими смерть, он усвоил одну мудрую истину: дольше и успешнее других охотится тот, кто охотится молча.

ГЛАВА 6
НУ И ЛЕВ

Уйдя к себе раньше обычного, Виктория Кастер, однако, не легла спать. Она даже не разделась, а молча сидела в неосвещенной комнате возле окна, пристально вглядываясь в таинственные джунгли, темнеющие вдали, и в смутные очертания южных гор.
Она пыталась отделаться от глупого наваждения, которое в течение нескольких лет медленно и незаметно овладевало ею. С тех самых пор, как Виктория впервые ощутила себя женщиной, ее начали посещать странные видения, повторяющиеся теперь почти каждую ночь. Поначалу она старалась не задумываться над этим, хотя, разумеется, в настойчивой неизменности видений и было нечто странное. Со временем, однако, ночные фантазии стали гораздо более реальными, чем прежде, и, казалось, заключали в себе предзнаменование каких-то значительных событий ее дальнейшей жизни. Она предчувствовала, что должен произойти резкий переворот, который изменит всю ее судьбу. Теперь даже днем она не могла избавиться от мыслей о черноволосом юном великане. Когда нынче вечером она услышала, как он окликнул ее из-за кустов розы, девушка еле-еле справилась с собой. Конечно, умом Виктория понимала, что этот юноша не что иное, как плод ее воображения, но именно это и настораживало больше всего, так как означало, что ее рассудок совершенно расстроен, а нервы расшатаны.
Она должна собраться с силами, взять себя в руки и навсегда избавиться от этого наваждения. Она должна! Она должна! Поднявшись, девушка принялась шагать взад-вперед. Ей было тесно в комнате, она буквально задыхалась. Виктория чувствовала, что там, снаружи, под открытым небом, в безграничных просторах джунглей — куда более подходящее место для борьбы, разворачивающейся внутри ее. Набросив на плечи шелковый шарф — дань привычке, ибо ночь выдалась жаркая, — она вышла через окно на террасу, опоясывающую бунгало, и спустилась в сад.
Совсем рядом, за углом, возле открытого окна своей спальни, в пижамах и домашних туфлях, сидели, попыхивая сигарами, Билли Картисс и брат Виктории. Картисс чистил ружье — то самое, которое он прихватил с собой нынешним вечером, отправляясь в сад на поиски нарушителя спокойствия. Мужчины не слышали легких шагов Виктории по лужайке, а угол здания скрывал девушку от их взоров.
Легко ориентируясь в освещенном луной саду, Виктория прогуливалась возле того самого розового куста, из-за которого накануне донесся знакомый голос. Она все больше и больше склонялась к мнению, что необходимо завтра же утром дать утвердительный ответ Билли Картиссу на его предложение — то самое, которое он сделал ей прошлым вечером, перед землетрясением. Но всякий раз, когда Виктории казалось, что вопрос уже решен окончательно, она невольно принималась сравнивать Билли с величественным героем своих снов, и внутри ее опять разгоралась ожесточенная борьба.
Две пары глаз внимательно следили за каждым движением девушки: ясные темные глаза из-за розового куста и другие — алчно блестящие, желто-зеленые глаза существа, спрятавшегося в кустарнике в том самом месте, где Виктория остановилась, намереваясь повернуться и пойти назад.
Раз двадцать Ну готов был выскочить из своего укрытия и заключить девушку в объятия, поскольку у него не было ни малейших сомнений, что перед ним — Нат-ул, дочь Тха, и прошла не сотня тысяч лет, а один-единственный день с тех пор, как они виделись последний раз. Однако его удерживало чувство какого-то безотчетного, смутного страха перед этим удивительным существом, которое было и Нат-ул и в то же время не Нат-ул, а как будто другая девушка в облике его возлюбленной.
Странные одежды, в которые она сейчас облачилась, тоже настораживали Ну: когда они последний раз гуляли рука об руку по берегу моря, лишь узкая полоска мягкой оленьей кожи прикрывала изящные тугие бедра Нат-ул. А ее близость с этими странными людьми, на языке которых она так быстро научилась разговаривать! Все это вместе взятое только отдаляло их друг от друга. Ну чувствовал себя очень одиноким, печаль все сильнее овладевала им, и даже присутствие рядом Нат-ул не столько облегчало, сколько, напротив, усугубляло его тоску. Постепенно юноша пришел к выводу, что, вероятно, Нат-ул больше не принадлежит ему. Он не знал, почему так случилось, но этот прискорбный факт, казалось, исправить нельзя уже ничем.
Девушка подошла совсем близко к его укрытию и, повернувшись, снова зашагала к кустам, темневшим ярдах в двадцати. Укрывшийся за их листвой «старый разбойник» уже возбужденно помахивал хвостом и вытягивал свои мощные лапы, готовясь к прыжку. Еле слышное рычание вырвалось из оскаленной пасти льва, предвкушавшего славную добычу. Звук был слишком слабым, чтобы его могла расслышать цивилизованная девушка двадцатого столетия, но чуткий слух прятавшегося в нескольких шагах от льва пещерного человека мгновенно уловил зловещее рычание зверя.
Одним молниеносным прыжком юноша выскочил из-за куста. В долю секунды он, сжимая в руке копье, оказался возле девушки. Лев заметил противника, но не собирался упускать добычу, которая находилась на расстоянии одного прыжка от него.
Хищник издал свирепое рьиание, от которого у девушки кровь застыла в жилах. Но тут возле нее возник юный полуобнаженный великан. Она увидела могучую руку, сжимавшую копье. Размахнувшись, юноша занес оружие над зверем. Что было дальше, Виктория не видела, потому что в тот самый момент потеряла сознание.
Услышав грозное рычание льва, нарушившее ночную тишину джунглей, Картисс и Барни Кастер вскочили и стремглав помчались в ту сторону, откуда донесся этот странный звук. Картисс успел захватить свое ружье, которое как раз только что перезарядил. Свернув за угол бунгало, он заметил какую-то фигуру возле кустарника, ярдах в пятидесяти от себя. Подняв ружье, он выстрелил.
Громкое рычание льва и звук выстрела разбудили всех обитателей дома и, едва Барни и Картисс успели добежать до распростертой на земле девушки, как их уже окружила целая толпа чернокожих и белых людей.
Бездыханное тело огромного льва лежало футах в двадцати от Виктории Кастер. Бегло осмотрев сестру, Барни издал вздох облегчения: она была цела и невредима. Взяв девушку на руки, он понес ее в дом. Тем временем остальные принялись разглядывать убитого зверя. Прямо из середины его груди торчало деревянное древко копья. Потребовались усилия четырех сильных мужчин, чтобы извлечь оружие из туши животного. При ближайшем рассмотрении обнаружилось, что копье с каменным наконечником на конце, пройдя сквозь тело льва, пробило его сердце.
— Убийца зебры, — промолвил Браун, обращаясь к лорду Грейстоку.
Тот кивнул головой в знак согласия.
— Мы должны найти его, — сказал он. — Он оказал нам неоценимую услугу. Если бы не он, мисс Кастер уже не было бы в живых.
Однако, несмотря на то, что человек двадцать в течение нескольких часов самым тщательнейшим образом обследовали землю в саду и на равнине, никаких следов убийцы льва обнаружить им так и не удалось. Впрочем, объяснялось это довольно просто: пока они искали его повсюду, юноша находился прямо у них под носом. Он лежал под сенью низкого, усыпанного цветами куста с пулевым ранением в голове.

ГЛАВА 7
ВИКТОРИЯ ОТКЛИКАЕТСЯ НА ЗОВ

Предыдущая страница 2 Следующая страница


3 Эдгар Берроуз

В течение всего следующего утра, устроившись на веранде, прямо возле выхода из столовой, мужчины обсуждали вчерашнее происшествие и внимательно изучали странное копье с каменным наконечником.
— Это, пожалуй, самая удивительная штука из всех, что мне приходилось когда-либо видеть, — заметил Грейсток. — Ручаюсь, что подобное оружие не могло быть изготовлено ни в одном племени современной Африки. Однажды мне доводилось видеть такой наконечник, правда, это было в Британском Музее. Его нашли при раскопках в пещере доисторического человека.
Из окна столовой, прямо за спинами охотников, девушка, затаив дыхание и широко раскрыв глаза, тоже смотрела на это грубое оружие. Для нее копье являлось еще одним конкретным доказательством реальности того, что она склонна была считать галлюцинацией — фигуры полуобнаженного великана, возникшей возле нее в тот самый момент, когда лев готовился к нападению, за мгновение до того, как она упала в обморок. Один из мужчин повернулся и увидел Викторию.
— Ах, мисс Кастер, — воскликнул он. — Вижу, вы уже оправились от вчерашнего. А вот и напоминание о том, как ваш спаситель поразил «старого разбойника» в самое сердце. Как вам нравится это копье?
Девушка подошла поближе. Веселая улыбка, которую она изобразила на лице, скрывала ее истинные чувства в этот момент. Она взяла копье Ну, сына Ну, в руки, и сердце ее преисполнилось гордостью, когда она ощутила тяжесть и мощь копья.
— Какой силой должен обладать человек, пользующийся подобным оружием! — воскликнула она.
Барни Кастер глаз не спускал с сестры, внимательно прислушивался к каждому ее слову. Едва он увидел копье, как ему тут же вспомнились описания героя снов, которыми делилась с ним Виктория. «Он вооружен огромным копьем с каменным наконечником. Я это видела своими глазами… «
Подойдя к сестре, молодой человек положил руку на ее плечо. Она посмотрела ему прямо в лицо, а затем совсем тихо, так чтобы не слышали остальные, прошептала:
— Это его копье, Барни. Я знаю.
Странное поведение Виктории давно уже беспокоило Барни. Сначала он опасался, что у девушки помутился рассудок. Но в последнее время все происходящее начинало приобретать еще более зловещий оттенок. А может, он и сам сошел с ума? Если же с ним все в порядке, тогда, выходит, где-то в этой дикой стране, действительно, бродит в поисках Виктории юный дикарь. А теперь, отыскав девушку, он, вероятно, попытается завладеть ею… Эта мысль заставила Барни содрогнуться. Необходимо немедленно предпринять решительные шаги, чтобы предотвратить трагедию. Действовать следует без промедления.
Он отозвал в сторону лорда Грейстока.
— Нам с Викторией придется покинуть вас, — сказал он. — Землетрясение и последнее приключение в саду настолько расстроили ее нервы, что, боюсь, если мы незамедлительно не возвратимся в мир цивилизации, она совсем расклеится. Надо уезжать как можно скорее.
Грейсток не стал ничего возражать. Он прекрасно видел, в каком состоянии находится мисс Кастер, как день ото дня она становится все более нервной. В такой ситуации, без сомнения, лучше вернуться домой. Было решено, что Кастеры отправятся в путь на следующий день. Бутзов и Картисс вызвались проводить их, да и около полусотни чернокожих, которые собирались на побережье, могли составить компанию путешественникам.
В тот самый момент, когда Барни сообщал сестре о принятом решении, к лорду Грейстоку подбежал взволнованный слуга. Он сказал о том, что в загоне нашли овцу, убитую ударом ножа в шею. С туши были срезаны изрядные куски мяса. Рядом, на мягкой земле отчетливо виднелись следы босых человеческих ног.
Грейсток ухмыльнулся.
— Снова убийца зебры, — произнес он. — Что ж, пускай есть на здоровье.
Тут Грейстока окликнул крутившийся в саду Браун. Подозвав хозяина дома к кустам, возле которых нашли убитого льва, он указал пальцем на землю.
— Гляньте-ка, Клейтон, — сказал он. — Вчера в темноте мы проглядели кое-что любопытное.
Находившиеся на веранде гости поспешили в сад вслед за Грейстоком. Вслед за ними отправилась и Виктория Кастер, которую, словно магнитом, тянуло к этому месту.
В кустах оказалась маленькая лужица засохшей крови. В нескольких местах, где земля не была покрыта дерном, виднелись четкие следы босых ног.
— Должно быть, вчера Картисс ранил его, — воскликнул Браун. — Едва ли это дело рук льва — животное испустило дух сразу же, как только копье пронзило ему сердце. Но куда же, черт побери, он исчез?!
Виктория Кастер внимательно разглядывала траву неподалеку от куста. Она увидела то, что не заметили остальные — капли крови на земле ясно указывали, в каком направлении ушел великан. Следы вели на юг, в горы. Сердце девушки захлестнули жалость и сострадание к этому одинокому, раненому человеку, спасшему ее от смерти. Она живо представила, как, пошатываясь, истекая кровью, он бредет назад, в свое мрачное горное убежище. Наверное, сейчас он зовет ее, ждет ее помощи. Ей даже показалось, что она явственно слышит его голос. Да, она должна идти туда, к нему. Должна.
Виктория никому не сообщила о своем открытии, и вскоре все возвратились на веранду. Барни снова завел с ней разговор о предстоящем отъезде. Она не стала ни в чем перечить брату, что очень обрадовало последнего, так как он опасался, что нарвется на решительный отказ. У Барни даже сложилось впечатление, что Виктории, как и ему самому, не терпится поскорее покинуть джунгли.
До отъезда Барни хотелось напоследок поохотиться. А тут как раз один из воинов вазири, вернувшись из разведки, сообщил, что в нескольких милях к северу от ранчо Грейстоков появилось стадо отменных бизонов. Мужчины стали немедленно собираться на охоту, и Виктория уговорила брата присоединиться к ним.
— У тебя нет никаких причин упускать такую возможность, — сказала она. — А я тем временем соберу вещи.
Итак, Барни уехал вместе с остальными, а Виктория принялась готовиться к отъезду. С утра в доме было полным-полно прислуги, занятой своими обычными делами, но к середине дня, когда жара стала нестерпимой, бунгало совсем опустело. Ранчо как будто вымерло — нигде не ощущалось никаких признаков жизни. Леди Грейсток, как и вся ее челядь, отправилась отдохнуть после обеда. Отвлекшись от своих дел, Виктория Кастер приблизилась к окну, и взгляд ее невольно устремился на юг, в сторону далеких гор. Прямо под окном возле пальмы стоял Теркоз, один из огромных волкодавов лорда Грейстока. Он с самого начала очень привязался к Виктории и всякий раз, когда ему позволяли, старался держаться поближе к ней.
Задумчиво и печально глядела девушка на горы, и страстное желание наполняло все ее существо. Прежде она боялась этих гор. Страх еще до конца не прошел, но она сердцем слышала зов, обращенный к ней оттуда. Виктория изо всех сил пыталась сопротивляться своему безумному желанию, но доводы разума оказывались бессильны перед внутренним голосом.
Понадобилось совсем немного времени, чтобы, отбросив последние сомнения, сдерживавшие ее, девушка, наконец, решилась. В голове ее созрел план действий. Взяв ружье и боеприпасы, она бесшумно выскользнула на веранду. Здесь на гвоздях висели ремни. Один из них Виктория прицепила к ошейнику волкодава. Никем не замеченная, она прошла в сад и, подойдя к тому кусту, где утром Браун обнаружил засохшую кровь, остановилась. Отковырнув несколько комочков побуревшей земли, она дала понюхать их Теркозу. Затем девушка пальцем указала на землю — туда, где кровавый след тянулся к югу.
— След, Теркоз! — прошептала она.
Почуяв кровь, собака глухо зарычала и, прильнув носом к земле, двинулась к другому концу долины, по направлению к горам.
Виктория, крепко держа ремень, поспешила за нею. Через плечо у девушки висело вполне современное ружье, а в левой руке она держала допотопное копье с каменным наконечником — оружие своего дикаря, на поиски которого сейчас направлялась.
Она ни на секунду не задумывалась о целях и последствиях своего поступка. Зачем? Ведь это так естественно — найти одинокого, раненого человека, который нуждается в помощи. Ее место рядом с ним. Виктория знала, что нужна юноше, и этого было вполне достаточно. Она и себя ощущала теперь другим человеком, а уже не той изнеженной и избалованной девушкой из мира цивилизации, какой была совсем недавно. Невозможно сказать, когда и каким образом произошла в ней подобная метаморфоза. Может быть, путь от одного воплощения до другого вовсе не так долог, хотя, с точки зрения представлений людей о времени, эти инкарнации и разделяет бессчетное число лет?
Тьма окутала долину, джунгли и горы, но Теркоз по-прежнему уверенно продвигался вперед, принюхиваясь к земле. За ним, не отставая, следовала стройная фигура девушки. Издалека до путников донеслось рычание льва, где-то совсем рядом в ответ тут же простонал другой, и этот плачущий стон звучал куда страшнее, чем привычный рык. Кашель леопарда и жуткий смех гиены свидетельствовал о том, что ночные хищники джунглей вышли на охоту.
В ответ на эти звуки волкодав яростно ощетинился. Девушка сняла с плеча ружье, а поводок переложила в левую руку, которой держала копье. Страха она не испытывала. Неожиданно в нескольких шагах впереди из густой травы выскочило стадо перепуганных антилоп. Мгновением позже огромный зверь, зловеще рыча, мощным прыжком настиг одно из убегавших животных. Антилопа едва успела вскрикнуть от ужаса и боли, как раздался звук раздираемой стальными челюстями туши, и вокруг опять воцарилась тишина.
Чтобы избежать встречи с хищником, девушка свернула немного в сторону. Она прошла ярдах в ста от него. В лунном свете льву была видна и девушка, и сопровождавший ее волкодав. Стоя возле своей окровавленной жертвы, хищник свирепо уставился на пришельцев горящими глазами, и, как бы предупреждая их зарычал. Теркоз огрызнулся в ответ, но Виктория, увлекая пса за собой, быстро прошла мимо, и успокоившийся царь зверей вернулся к своей добыче.
Минут пятнадцать потребовалось Теркозу, чтобы снова взять след, после чего они продолжили поиски. Уже у самого подножия гор девушка невольно вздрогнула, бросив взгляд на сохранившиеся здесь с незапамятных времен следы гигантских потрясений земной коры. Однако она продолжала упорно двигаться вперед.
Возле самого входа в мрачную пещеру Теркоз ощетинился и зарычал. Придерживая собаку, девушка вглядывалась вовнутрь. Глаза ее ничего не могли различить в кромешной тьме. Здесь след обрывался. Но тут Виктория сообразила, что могла ошибиться в своих предположениях. Вдруг пуля, выпущенная Картиссом, угодила в «старого разбойника»? Это значит, что кровавый след привел ее в скалистое логово раненого льва.
Отчаявшись что-либо разглядеть, девушка внимательно прислушалась. Сначала ей показалось, что она услышала, как внутри кто-то зашевелился, потом донеслось тяжелое дыхание и вздох.
— Ну! — прошептала она. — Ты здесь? Я пришла.
Ее даже не удивило то, что она неожиданно, не отдавая себе в этом отчета, заговорила на каком-то странном языке, ни слова из которого прежде не слыхала. Несколько мгновений все было тихо, а затем из глубины пещеры раздался ответ.
— Нат-ул! — это было произнесено таким слабым и тихим голосом, который даже и шепотом назвать нельзя.
Но она услышала. Ориентируясь с помощью рук, девушка двинулась в глубь пещеры. Вскоре она наткнулась на тело человека, распростертое на холодном камне. Ей с трудом удалось оттащить бросавшегося на него волкодава. Теркоз, наконец-то обнаруживший того, по чьему следу его пустили, никак не мог понять, почему ему не позволяют расправиться с добычей. Однако это был отлично выдрессированный пес, и, в конце концов, подчинившись команде, он сел на страже у входа в пещеру.
Виктория опустилась на колени перед распростертым на камне телом Ну, сына Ну. Она не была больше Викторией Кастер. Она была Нат-ул, дочерью Тха, склонившейся над человеком, которого любила больше жизни. Она ласково провела своими тонкими пальцами по лбу Ну — у юноши оказался сильный жар. Нащупав рану на голове, девушка содрогнулась. Затем она приподняла раненого и, устроив его голову на своих коленях, нежно поцеловала в щеку.
Она вспомнила, что где-то на полпути вниз, на равнине, должен быть источник свежей, холодной воды. Свернув свою охотничью куртку, она соорудила из нее нечто вроде подушки, которую подложила юноше под голову. В сопровождении Теркоза девушка направилась к источнику. Наполнив водой шляпу, она возвратилась обратно в пещеру. В течение всей ночи она обмывала горящее лицо и рану Ну и время от времени смачивала холодной водой его пылающие губы.
Наконец раненый перестал беспокойно метаться, и девушка увидела, что жар спал, а юноша заснул. Когда первые лучи восходящего солнца, рассеяли мрак пещеры, Теркоз, потянувшись у входа, оглянулся, чтобы посмотреть, что делается внутри. Он увидел спокойно спящего черноволосого великана, голова которого покоилась на охотничьей куртке цвета хаки. Рядом с ним сидела девушка. Ее волосы в беспорядке разметались по плечам и по груди спящего мужчины, на которую она в изнеможении склонила голову. Теркоз зевнул и снова улегся на прежнем месте.

ГЛАВА 8
В ПЛЕНУ У АРАБОВ

Вскоре девушка проснулась и несколько минут удивленно озиралась по сторонам, не понимая, где находится. Ей показалось, что она видит очередной сон. Она ласково коснулась рукой лица спящего подле нее юноши. Лицо оказалось вполне реальным. Она отметила также, что жар прошел. Некоторое время девушка сидела молча, стараясь привыкнуть к новой и необычной обстановке, в которой очутилась. Она как будто раздвоилась и ощущала себя одновременно и американской девушкой Викторией Кастер и Нат-ул, хотя и не очень понимала, откуда родом и кто такая эта Нат-ул. Известно было только то, что она — возлюбленная Ну, встретившаяся с ним вновь после долгой разлуки.
Девушке нисколько не жаль было той удобной жизни, которую она бросила и к которой, в чем не возникало ни малейших сомнений, никогда больше не вернется. Рассудок цивилизованной женщины двадцатого столетия подсказывал ей, что своим поступком она навсегда отрезала себя от прошлого — и несмотря на это она чувствовала себя счастливой.
Она склонилась над юношей и, нежно поцеловав его в губы, поднялась и направилась к выходу. Ее мучила жажда, и она решила спуститься вниз, к источнику. Теркоз увязался за ней.
Едва они вышли из пещеры, как из-за огромного валуна, расположенного поблизости, бесшумно выскользнули две фигуры в белых одеяниях. Ни девушка, ни собака не заметили незнакомцев и не видели того, как эти двое подавали какие-то знаки своим товарищам, находившимся внизу.
Виктория нагнулась над источником и, утолив жажду, стала набирать воду в шляпу. Угрожающее рычание Теркоза заставило ее поднять голову. Шагах в десяти от себя она увидела дюжину арабов в белых балахонах, а за ними — еще с полсотни чернокожих. Все они были вооружены и, судя по виду, весьма воинственно настроены. Один из арабов направил на Викторию свое длинноствольное ружье.
Он обратился к девушке на языке, из которого она не поняла ни полслова. Однако по интонации и выражению лица говорившего, Виктория догадалась, что в его речи содержалась какая-то угроза. Вероятно, араб предупреждал, чтобы девушка не вздумала прикасаться к своему ружью, лежавшему возле нее. Затем он сказал несколько слов своим спутникам, и к девушке направились двое арабов. Все это время их вожак держал Викторию на прицеле.
Теркоз мгновенно отреагировал на опасность и, зловеще рыча, бросился на ближайшего араба. Тот поднял свою дубинку и, размахнувшись, изо всей силы обрушил ее на волкодава. Удар пришелся собаке прямо по голове, и верный пес, не успев издать ни единого звука, рухнул наземь. Арабы подобрали ружье Виктории и, грубо подталкивая девушку, потащили ее к своему вожаку.
С помощью одного из чернокожих, негра с западного побережья, кое-как разговаривавшего по-английски, главарь шайки принялся расспрашивать Викторию. Когда он узнал, что перед ним гостья лорда Грейстока, злобная усмешка промелькнула на его дьявольском лице. Он вспомнил, что один из арабских караванов с рабами и слоновой костью был перехвачен англичанином и послушными ему воинами вазири. Теперь появилась возможность отомстить. Распорядившись насчет пленницы, вожак приказал своим людям поторапливаться — в этой стране, кишащей врагами, медлить было нельзя.
Виктория попыталась выяснить, как собираются поступить с ней. Ей удалось узнать только то, что арабы намерены взять ее с собой на север. Девушка принялась» объяснять, что ее друзья могли бы предложить за нее достойный выкуп, но араб лишь рассмеялся в ответ.
— При дворе султана Фулада за тебя дадут хорошую цену, — заметил он. — А англичанину это послужит хорошим уроком на будущее. Пускай не вмешивается в наши дела.
Здесь, на границе дикой страны вазири, теряются следы Виктории Кастер. Даже если бы друзья девушки узнали о том, что она попала в плен, они едва ли смогли бы угадать, каким извилистым путем шайка арабов направится в страну, расположенную к северу от Узири.
Наконец Ну, сын Ну, открыл глаза, пробудившись от глубокого сна, освежившего его и придавшего ему силы. Он тут же стал искать взглядом милое лицо, склонявшееся над ним накануне. Когда юноша обнаружил, что в пещере, кроме него, нет ни души, из груди его вырвался протяжный стон, полный безутешной тоски и печали. Значит, он по-прежнему один, значит, Нат-ул была с ним только во сне.
А ведь казалось, что все происходит наяву! Он до сих пор ощущал прикосновение ее прохладной руки к своему лбу, чувствовал, как ее изящные пальцы перебирают его волосы. Его щека еще хранила жар ее поцелуя, а воздух был наполнен ее ароматом, столь любимым и дорогим. Исчезновение прекрасного видения так раздосадовало юношу, что у него снова начался жар и бред. Пребывая в полубессознательном состоянии, он, естественно, не мог заметить, как вскоре после полудня в сумраке пещеры возникла крадущаяся фигура человека в хаки.
Это был Барни Кастер, за которым по пятам следовали Картисс, Бутзов и еще с полдюжины мужчин, отправившихся на поиски пропавшей девушки. Проходя мимо источника, они наткнулись на безжизненное тело пса. Неподалеку валялась шляпа Виктории. Направление дальнейших поисков подсказала тропинка, недавно протоптанная на горном склоне среди скал. Так они оказались в убежище Ну.
Увидев внутри пещеры распростертое без всяких признаков жизни тело, Барни не смог сдержать стона отчаяния. Он был уверен, что это его сестра и что она мертва. Однако, когда его глаза привыкли к полумраку, царившему в этих мрачных стенах, он понял свою ошибку. Это открытие, впрочем, не слишком сильно утешило его. Хорошо зная, что среди африканских дикарей беззащитную женщину может ожидать участь гораздо более зловещая, чем смерть, Барни, скорее, смирился бы с тем, что его сестра мертва, и ей, следовательно, ничто уже не угрожает.
Спутники Кастера осторожно двигались следом за ним. Один из мужчин зажег сухую ветку, и этот факел на несколько секунд ярко осветил пещеру. Тогда и обнаружилось, что в ней никого нет, кроме мужчины, лежащего на земле и, по-видимому, совершенно ослабленного и беззащитного. Подле него валялось копье с каменным наконечником — то самое, которым был убит «старый разбойник» на ранчо Грейстока. Охотники сразу опознали оружие. Но как оно оказалось здесь? Кто принес его?
— Вот он, убийца зебры, — промолвил Браун. — А что это у него под головой? Похоже на охотничью куртку.
Барни вытащил одежду из-под головы юноши и, подняв вверх, развернул.
— Господи! — воскликнул Картисс. — Это же ее куртка.
— Видимо, он спустился вниз после нашего отъезда, забрал свое копье и похитил Викторию, — заявил Браун.
Картисс выхватил свой револьвер и приблизил его к голове юноши, который по-прежнему находился в забытьи.
— Сволочь! — прорычал он. — Пристрелить его мало! Отойди, Барни, я выпущу в него всю обойму.
— Нет, — спокойно произнес Барни.
— Почему? — недоумевающе спросил Картисс, пытаясь отстранить Кастера.
— Я не верю, что этот человек мог причинить зло Виктории, — ответил Барни. — Это достаточная причина для того, чтобы подождать до тех пор, пока мы узнаем всю правду. К тому же мне претит сама мысль об убийстве беззащитного человека.
— Разве это человек? Зверь! Бешеная собака! — упорствовал Картисс. — За одно только это его следует пристрелить. Вот уж не ожидал, что ты будешь защищать убийцу собственной сестры. Одному Богу известно, какие еще преступления совершил этот подонок.
— Не дури, Картисс, — оборвал его Барни. — Во-первых, нам неизвестно, мертва Виктория или нет. У этого человека жар, он без сознания, и вполне вероятно, что в таком состоянии он находится уже довольно долго. Видишь, у него в голове рана? Видимо, это ты попал в него прошлой ночью. Когда парень поправится, он, быть может, поможет пролить свет на историю исчезновения Виктории. Если окажется, что он виновен, я первый призову его к ответу. Я, а не ты! Но, повторяю еще раз, я уверен, что он и пальцем не мог тронуть мою сестру.
— Да что ты о нем знаешь? — не унимался Картисс.
— Я никогда не встречал его прежде, — ответил Барни. — Не знаю, кто он и откуда пришел. Но я знаю… Впрочем, это не имеет значения. Главное то, что я никому не позволю его убить. Если выяснится, что он причинил Виктории зло, я расправлюсь с ним сам.
— Кастер прав, — вмешался Браун. — То, что собираешься сделать ты, Картисс, сильно смахивает на убийство. С чего ты взял, что мисс Кастер мертва? Это еще неизвестно. Возможно, этот дикарь знает что-то такое, что поможет нам отыскать и спасти ее.
Пока они спорили, в пещеру вполз Теркоз. Бедная псина еле волочила ноги. Удар араба не убил, а только оглушил ее. Придя в себя, пес, принюхиваясь и поскуливая, пополз к пещере в поисках Виктории. Охотники молча наблюдали за волкодавом.
Браун сказал:
— Если этот человек, действительно, причинил зло мисс Кастер и уложил Теркоза, пес ему обязательно отомстит. Давайте-ка поглядим, как он себя поведет. Нам незачем брать грех на душу. Если Картисс прав в своих догадках, Теркоз расправится с обидчиком сам, уж я-то его знаю.
Сделав несколько кругов по пещере, посапывая возле каждого камня и расщелины, собака подползла к охотникам и тщательно обнюхала каждого из них. Затем она направилась к безжизненному телу Ну и, лизнув юношу в щеку, улеглась рядом с ним. Положив морду прямо на грудь юноши, собака не спускала с мужчин, стоявших напротив, своих свирепых волчьих глаз.
— Вот так-то, — произнес Барни и, подойдя к волкодаву, погладил его по голове.
Теркоз поднял морду и заскулил. Однако, стоило приблизиться Картиссу, как пес вскочил и, угрожающе рыча, заслонил тело Ну.
— Тебе лучше держаться от него подальше, Картисс, — предупредил Браун. — У этого пса свои симпатии и антипатии. Поди разберись в них! Во всяком случае, его не стоит раздражать, а то он совсем рассвирепеет. Прошлой осенью он уже загрыз одного типа. Давайте поглядим, как он отреагирует на остальных членов нашей компании.
Теркоз спокойно позволил каждому из охотников подойти к телу Ну. Но стоило попытаться приблизиться Картиссу, как пес, ощетинившись, начинал злобно рычать.
Мужчины принялись обсуждать план дальнейших действий. В этот момент Ну пришел в сознание и открыл глаза. При виде незнакомых людей вокруг он сел и потянулся за оружием. Однако Барни предусмотрительно отодвинул копье, топор и нож подальше от юноши.
Кастер положил руку на плечо дикаря.
— Мы не причиним тебе вреда, — заверил он, — если ты скажешь, что произошло с моей сестрой.
И, вплотную приблизив губы к уху юноши, Барни прошептал:
— Где Нат-ул?
Из всего сказанного Ну понял одно-единственное слово — Нат-ул, но дружеский тон незнакомца и его рука, лежащая на плече, свидетельствовали о том, что он не враг. Юноша отрицательно покачал головой.
— Ну не понимает язык незнакомца, — произнес он.
Затем, после недолгого молчания, он задал Барни тот же вопрос:
— Где Нат-ул?
Американец понял только имя, и это еще раз убедило его в том, что юноша, сидящий перед ним, и есть герой снов Виктории.
Когда стало совершенно ясно, что дикарь не понимает ни слова и что самостоятельно передвигаться он не в силах, было решено отправить его на ранчо с кем-нибудь из местных аборигенов, сопровождавших охотников. Остальные намеривались продолжить поиски исчезнувшей девушки.
Теркоз позволил им поднять Ну на руки и вынести из пещеры. Юношу уложили на носилки, наспех сооруженные из попоны и двух копий, принадлежавших сопровождавшим группу воинам вазири.
Барни чувствовал, что в руках у этого юноши находится ключ к загадке, окружающей исчезновение Виктории. Возможно, ему известно и о том, где она находится сейчас. В то же время Барни опасался, что при первой же возможности дикарь попытается исчезнуть, и решил лично сопровождать его. Кастер не сомневался, что и без его участия мужчины приложат все силы, чтобы напасть на след Виктории. А он тем временем попробует придумать, как объясниться с дикарем.
Итак, они двинулись по направлению к ранчо. Четверо полуобнаженных чернокожих несли носилки, с одной стороны которых плелся Теркоз, а с другой шагал Барни Кастер. Четыре воина вазири сопровождали эту процессию.

ГЛАВА 9
НУ ОТПРАВЛЯЕТСЯ НА ПОИСКИ НАТ-УЛ

Предыдущая страница 3 Следующая страница


Вечный дикарь 4

Измученный и ослабевший, Ну не проявлял никакого интереса к своей судьбе. Если его захватили в плен враги — что ж, хорошо. По крайней мере, известно, чего ожидать. Вариантов всего два: рабство или смерть. Если рабство, то все равно остается надежда на побег. Если смерть, тогда, наконец, прекратятся его страдания в этом чуждом ему мире, где он оказался совсем один, вдали от людей своего племени и несравненной любимой Нат-ул, являющейся ему теперь только в снах.
Его удивило, откуда этому человеку в странном одеянии известно про Нат-ул. Ведь он совершенно отчетливо произнес ее имя. А может быть, она тоже захвачена в плен этими людьми? Ну же ясно видел ее у входа в пещеру незнакомцев в тот самый вечер, когда убил в саду мелкого Зора, собиравшегося напасть на нее. Это уж было точно не во сне, а наяву. Значит, она действительно их пленница.
Вспомнив про льва, юноша невольно заулыбался. Такую малявку даже сравнивать смешно со старым Зором, охотившимся в лесах, где жили человекообразные обезьяны и обитавшим на склонах Бесплодных Скал. Он бы разделался с этим коротышкой в два счета! А Оо! При одном рычании саблезубого тигра-великана все живое старалось укрыться на Темных Болотах, куда Оо не рисковал соваться из-за своего огромного веса. До чего, однако же, непривычен мир, в котором оказался Ну! Он как будто попал в какие-то бесплодные земли, а между тем это был самый центр тропической Африки. Вся живность казалась мелкой и незначительной — хотя крупнее убитого им льва Браун и Грейсток никогда не встречали. К тому же юношу била дрожь — он не мог согреться даже под экваториальным солнцем.
Как тосковал он по той жизни, к которой привык с рождения и в которой все было другим: могучие звери, гигантские растения и жаркий, влажный воздух! А солнце! Какое там было солнце — до того огромное, что его, казалось, можно достать рукой.
В течение целой недели Ну лечили в бунгало Грейстоков. Были моменты, когда его жизнь висела на волоске, поскольку в пулевой ране, полученной им в висок, началось заражение. Наконец юноша начал поправляться, и дела его быстро пошли на лад. Сказывались молодость и отменное здоровье.
Одна за другой возвращались поисковые партии, не принося никаких известий о Виктории Кастер. Барни знал, что его друзья делают все возможное, чтобы напасть на след девушки, но не впадал в отчаяние, поскольку продолжал придерживаться мнения, что ключ к тайне, окутывающей исчезновение его сестры находится у этого странного великана.
Тем временем великан выздоравливал, лежа на койке, поставленной специально для него в комнате Барни. Так захотел сам американец. Картисса переселили в другое помещение, а Барни получил возможность почти неотлучно находиться при дикаре и ночью и днем.
Брат Виктории действовал так, исходя из своих принципиальных соображений. Во-первых, он хотел предпринять все меры предосторожности, чтобы предотвратить попытку побега со стороны юноши. Во-вторых, ему хотелось как можно скорее найти способ общения с дикарем. Раненый уже научился выражать свои простейшие желания по-английски. Легкость, с которой юноша обучался языку, еще больше укрепила уверенность Барни в скором успехе своей затеи.
Картисс продолжал относиться к незнакомцу с подозрением и откровенной враждебностью. Он был уверен, что именно этот человек является убийцей Виктории Кастер. Не сумев склонить остальных к немедленной расправе над юношей, он требовал теперь, чтобы дикаря отправили в ближайшее цивилизованное место и передали в руки властей.
Барни, напротив, продолжал настаивать на том, что следует подождать, пока юноша научится более или менее сносно объясняться по-английски, а затем, обстоятельно допросив его, поступить соответствующим образом. Американец ни на минуту не забывал о том, что его сестру связывают с симпатичным великаном странные, необъяснимые узы. К тому же именно этот человек спас жизнь Виктории, когда «старый разбойник» напал на нее в саду.
Барни по собственному опыту знал, что такое любовь, ему довелось испытать тяжесть разлуки с любимой девушкой, и сейчас он невольно чувствовал симпатию к юноше, который, в чем американец был совершенно уверен, по-настоящему любит его сестру. Как бы фантастичны ни были ее сны, Барни оказался вынужден признать, что они заключали в себе нечто важное и пророческое, чего ни он, ни Виктория не в состоянии были понять до конца. Как бы там ни было, он считал своим долгом ради сестры в ее отсутствие защищать дикаря и заботиться о нем.
Прежде всего Барни постарался растолковать юноше его положение. Поскольку он пленник, то Барни сам станет следить за каждый его шагом, чтобы предупредить возможный побег. По ночам, когда все спят, юношу будет караулить Теркоз — об этом американец договорился с лордом Грейстоком. Впрочем, Ну как будто и не помышлял о побеге. Его единственное желание заключалось в том, чтобы как можно скорее овладеть языком, на котором разговаривали эти странные люди. Как только юноша почувствовал себя лучше, он стал уделять все свое время занятиям английским. Ну была предоставлена полная свобода передвижения по ранчо, но в прогулках его всегда сопровождал Барни. Иногда к ним присоединялись и другие обитатели дома. Оружие юноши было спрятано в кабинете лорда Грейстока.
Ну ждал появления Нат-ул. В том, что рано или поздно она должна возвратиться в эту пещеру, которую его новые знакомые называют «бунгало», он не сомневался. Барни, в свою очередь, ждал, когда дикарь заговорит о его сестре. Так проходили дни.
Как-то раз Картисс подошел к сидевшему на веранде Ну, у ног которого лежал Теркоз. На пещерном человеке был поношенный костюм цвета хаки — самый большой оказавшийся в доме Грейстока и пришедшийся великану как раз в пору. При приближении Картисса волкодав, не поднимая морды с вытянутых передних лап, злобно посмотрел на него и глухо зарычал. Ну успокаивающе потрепал пса по шее.
Враждебное отношение Теркоза окончательно разъярило Картисса. Он люто ненавидел эту мерзкую собаку, а еще больше — самого Ну. Почему, Билли не знал и сам. Казалось, что его неприязнь никак не связана с исчезновением Виктории Кастер и с уверенностью в том, что юноша непосредственно виновен в случившемся.
Остановившись рядом с Ну, Картисс холодно произнес:
— Хочу задать тебе один вопрос. Меня уже давно подмывает это сделать, но все не удавалось поговорить с тобой с глазу на глаз.
Юноша кивнул головой в знак согласия.
— Что Ну может сказать вам? — спросил он.
— Ты должен сказать, где находится мисс Кастер, — ответил Картисс.
— Мисс Кастер? Не знаю, о ком вы говорите. Никогда не слышал про мисс Кастер.
— Ты лжешь! — завопил Картисс, теряя самообладание. — Ее куртка лежала у тебя под головой, когда тебя нашли в этой твоей пещере.
Ну медленно поднялся на ноги.
— Что значит «лжешь»? — спросил он. — Я понимаю еще не все слова на вашем языке, но о многом догадываюсь по интонации и манере говорить. Мне не нравится ваш тон, Картисс.
— Отвечай на вопрос, — прорычал Картисс. — Где Виктория Кастер? И, когда обращаешься ко мне, не забывай говорить «мистер». Мистер Картисс, понял, паршивый негритос!?
— Что значит «лжешь»? — настойчиво повторил Ну свой вопрос. — И что значит «негритос»? И почему я должен называть вас «мистер»? Мне не нравится, как вы разговариваете со мной, Картисс.
В этот самый момент на веранду вышел Барни. Одного взгляда, брошенного им на разгоряченных мужчин, было достаточно, чтобы он понял, как вовремя появился. Поза черноволосого великана напоминала пантеру, которая готовится к прыжку. Возле ног юноши грозно ощетинился волкодав. Картисс трясущейся от злобы рукой вытаскивал свой револьвер. Барни тотчас же встал между ними.
— Что все это означает, Картисс? — резко спросил он.
В цивилизованном мире, где жить было удобно и легко, он в течение многих лет числил Картисса в своих лучших друзьях. Билли казался ему отличным парнем. Но в последнее время Барни стал замечать такие черты в характере своего приятеля, о которых раньше и не подозревал. Тупая, необъяснимая ненависть Картисса к полудикому юноше заставила Барни усомниться в широте души своего друга. Однако сильнее всего он разочаровался, когда узнал, что во время поисков Виктории Картисс выражал недовольство лишениями, которые пришлось испытать участникам экспедиции. Бутзов рассказал Барни, что Картисс постоянно отлынивал в лагере от всех поручений, и его работу приходилось выполнять остальным.
Сейчас Картисс даже не удостоил Барни ответом. Вместо этого он повернулся и ушел прочь. Ну положил руку на плечо американца.
— Что значит «лжешь», Кастер? — поинтересовался он.
Барни, как мог, удовлетворил любопытство юноши.
— Понятно, — сказал Ну. — А что значат слова «негритос» и «мистер»?
Снова Барни пришлось пускаться в объяснения.
— Кто такая мисс Кастер? — продолжал допытываться Ну.
Последний вопрос дикаря изумил Барни.
— Разве ты не знаешь?
— Откуда я могу знать?
— Это моя сестра, — ответил Кастер, пристально глядя в глаза юноши.
— Ваша сестра? — удивился Ну. — Я и не знал, что у вас есть сестра.
— Ты не знаешь мою сестру, Нат-ул? — закричал Барни.
— Нат-ул! — воскликнул Ну. — Нат-ул — ваша сестра?
— Да. Я полагал, что тебе это известно.
— Но вы же не Ахт, сын Тха, — задумчиво промолвил Ну. — А других братьев у Нат-ул нет.
— Я брат той самой девушки, которую ты спас ото льва вон там, в саду, — сказал Барни. — Ее ты называешь Нат-ул?
— Да, это была Нат-ул.
— Где она сейчас? — допрашивал Барни.
— Не знаю, — ответил юноша. — Я думал, что вы держите ее пленницей и ждал, когда она снова появится здесь.
— Ты был последним, кто видел мою сестру, — не унимался Барни. Он чувствовал, что настало время разобраться с этим человеком. — Ты был последним, кто видел ее, — повторил он еще раз. — Она была в твоей пещере в горах. Мы нашли там ее куртку, а возле источника валялся бездыханный пес. Ты можешь сказать, что произошло? Куда делась Нат-ул?
Симпатичное лицо юноши выражало полное недоумение. Потрясенный услышанным, он долго не мог произнести ни слова.
— Она была там? — наконец промолвил он тихо. — Она была в моей пещере, а я-то думал, что мне это приснилось. Она ушла неизвестно куда, а я столько дней торчу здесь, ничего не предпринимая, пока она, одинокая и беззащитная, скитается по джунглям, подвергая себя опасности! Разве только, — в голосе Ну зазвучала слабая надежда, — она нашла дорогу обратно к нашему племени. Нет, едва ли! Это не удалось даже мне, мужчине и великому охотнику. Я не имею ни малейшего представления о том, в какой стороне находятся земли моего отца, Ну. Может, вы мне поможете?
В ответ Барни лишь отрицательно покачал головой. Его разочарованию не было пределов. Он был уверен, что юноша должен знать, где находится Виктория. У Кастера даже возникло подозрение, что дикарь бессовестно лжет, прикидываясь, будто ему ничего не известно. Сомнения обуревали его. Не очень-то верилось, что дикарю ничего не было известно о пребывании Виктории в пещере. А в том, что она действительно там была, Барни был уверен. Получалось, что Картисс прав в своих предположениях, и в таком случае все легко объяснялось: Ну похитил девушку в окрестностях бунгало, убил, а свое копье и ее куртку забрал с собой в пещеру. Непонятным оставалось лишь то, как в горах оказался волкодав и почему он столь дружелюбно настроен по отношению к дикарю.
Между тем Ну повернулся и пошел в бунгало. Барни последовал за ним. Пещерный человек принялся бродить по дому, явно что-то выискивая.
— Что ты ищешь? — поинтересовался американец.
— Свое копье, — ответил Ну.
— Зачем оно тебе?
— Пойду искать Нат-ул.
Барни скрестил руки на груди.
— Нет, — решительно заявил он. — Ты никуда не выйдешь отсюда, пока не найдется моя сестра. Ты пленник. Понял?
На лице юноши появилась усмешка.
— Кто может остановить меня?
Барни достал револьвер.
— Я, — твердо сказал он. — С помощью этой вот штуки.
Казалось, дикарь на мгновение задумался. Он глянул на направленное в его сторону оружие, а потом бросил взгляд через открытое окно на далекие горы.
— Ладно, я подожду, — согласился он. — Ради Нат-ул.
— И не пытайся удрать, — предупредил Барни. — За каждым твоим шагом будут внимательно следить. Теркоз поднимет тревогу, даже если сам не сможет остановить тебя, хотя, думаю, ему это вполне по силам. На твоем месте я бы не стал связываться с Теркозом — когда разозлится, он свиреп и грозен, как лев.
Барни, который, закончив свою речь, тут же вернулся обратно, на веранду, не мог видеть, что последние слова вызвали улыбку у юноши. Хотя Кастер и говорил всем, что Ну, по-видимому, осознал тщетность любой попытки побега, однако ночью он накрепко запер дверь в их с Ну комнату, положил ключ под подушку, а свою койку придвинул прямо под окно. Предприняв все эти меры предосторожности, Барни успокоился. Он решил, что теперь даже кошка не сможет выскочить из комнаты, не разбудив его. Да и Теркоз не подведет.
Около полуночи дикарь открыл глаза. Мерное дыхание американца свидетельствовало о том, что он крепко спит. Ну протянул руку к спящему Теркозу, одновременно издав одними губами еле слышный звук. Пес поднял голову.
— Ш-ш! — прошептал Ну.
Юноша сел на койке и осторожно поставил ноги на пол. Поднявшись, он взял тяжелого волкодава на руки. Пес поднял морду и преданно лизнул человека в щеку, не издав ни единого звука. Ну улыбнулся. Ему вспомнились слова Барни: «Теркоз поднимет тревогу, даже если сам не сможет остановить тебя».
Ну подошел к койке, на которой лежал безмятежно спавший Барни. Наклонившись над американцем, юноша положил руку на подоконник распахнутого окна. Совершенно бесшумно он перемахнул через кровать, выскочил в окно и, миновав веранду, вышел в сад. Здесь он поставил Теркоза на землю, велев ему ждать, а сам вернулся в бунгало за копьем, топором и ножом. Через несколько минут обнаженный юноша и мрачный волкодав уже шагали под тропической луной по направлению к горам на юге.

ГЛАВА 10
ПО СЛЕДУ

Когда Барни Кастер проснулся, было уже светло. Первым делом американец подумал о своем пленнике, но тут же, глянув на стоящую напротив кровать, обнаружил, что она пуста. Вскочив с постели, Барни, как был в пижаме, выбежал из комнаты и поднял тревогу. Немедленно приступили к поискам, однако никаких следов ни дикаря, ни сторожившего его Теркоза найти не удалось.
— Должно быть, он убил пса, — предположил Грейсток.
Но тела волкодава нигде не обнаружили.
Обитатели бунгало, вероятно, весьма удивились бы, если бы узнали, что в этот самый момент Теркоз, яростно ощетинившись, обнюхивал то место, на котором почти месяц назад при попытке заступиться за Викторию был оглушен арабом.
Пока пес обследовал это роковое место, его приятель-дикарь поспешил в пещеру и ножом выкопал голову Оо, которую когда-то запрятал в мягкой земле в одной из расщелин скалы. Голова тигра начала разлагаться, и трофей уже не выглядел столь внушительно, как прежде. Ну понял, что ему придется отказаться от мысли торжественно возложить это свидетельство своей охотничьей доблести к ногам невесты. Надо сохранить хотя бы череп и клыки тигра. Он извлек клыки из пасти хищника, а остатки его головы положил у входа в пещеру. До его возвращения стервятники очистят череп от гниющей плоти.
Вскоре громкий лай Теркоза возвестил о том, что он взял след, и Ну помчался вниз, где нетерпеливо ждал волкодав. Через минуту оба уже двигались по следам арабского каравана.
След был старый, но это не мешало им уверенно идти вперед. Волкодав обладал немного более острым нюхом, чем его спутник, зато дикарь мгновенно схватывал натренированным взглядом все приметы, оставленные по пути арабами. Вдвоем они действовали очень споро и слаженно, ведь сотни тысяч лет назад юноша не раз выходил на охоту в джунгли с далекими предками Теркоза.
Они двигались быстро и безмолвно, минуя джунгли, долины, нагорья, по которым пролегла дорога арабов. За день они преодолевали расстояние, которое караван проходил за неделю. На ночь путники устраивались у подножия какого-нибудь большого дерева или, когда путь лежал через горы, укрывались в темных пещерах. Иногда, если поблизости чувствовалось присутствие Зора, льва, юноша наскоро сооружал небольшой настил на высоких ветвях деревьев, и там, в безопасности, они спокойно спали до самого утра.
Странные вещи замечал Ну по пути, и увиденное, повергая юношу в изумление, все больше и больше укрепляло его в мысли, что он оказался в ином мире. Они проходили через деревни, заселенные чернокожими людьми. По-видимому, они враждовали друг с другом. В некоторых деревнях встречались лишь сожженные хижины да изуродованные трупы, в других — все население состояло из нескольких стариков и женщин.
Ну обратил внимание на жирафов, попавшихся им по пути — подобных животных в его мире не водилось, и на слонов, которые напомнили ему Глу, мамонта. Однако все эти звери были гораздо мельче тех, что видел Ну в прежней жизни, и не так свирепы. В давние времена почти не встречалось животных, которые, столкнувшись с представителями другого вида, не вступили бы с ним в смертельную схватку. Конечно, тогда тоже водились маленькие трусливые твари, старавшиеся урвать себе пропитание и постоянно озабоченные лишь тем, как бы избежать встречи с многочисленными воинственными хищниками, готовыми растерзать их в любой момент.
По сравнению с той эпохой нынешние африканские джунгли казались Ну спокойным и малообитаемым местом. Звери, даже самые дикие, нападали редко: только если были голодны или защищали молодняк. Когда по пути повстречалось огромное стадо маленьких безволосых мамонтов, Ну специально подошел к ним совсем близко. И что же? Они только подняли на него свои свинячьи глазки и, поглазев, продолжали ощипывать ветви молодых деревьев, лениво шлепая большими ушами, чтобы отогнать назойливых мух.
Человекообразные обезьяны при появлении дикаря совсем одуревали от страха, и даже несколько попавшихся по дороге львов, поблескивая на солнце золотистой шкурой, спокойно прошли мимо, как будто и не заметили человека. Как тут было не удивляться! Жить в таком мире легко и безопасно. При мысли, что можно пройти много миль, не встречая ни малейшей опасности, Ну становилось грустно и одиноко.
Далеко позади дикаря по следу арабов двигалась дюжина белых людей в сопровождении полусотни воинов вазири. Не прошло и часа после того, как Барни обнаружил исчезновение Ну, и на ранчо прибыл гонец с севера, обратившийся к лорду Грейстоку от имени аборигенов с просьбой помочь в преследовании и наказании арабов, везущих рабов и слоновую кость, а по дороге опустошающих деревни, убивающих стариков и детей и захватывающих в рабство молодых мужчин и женщин.
Беседуя с гонцом, лорд Грейсток выяснил, что среди прочих пленников арабов находится молодая белая женщина. На ранчо тут же поднялась суматоха. Мужчины спешно переодевались в полевую форму, проверяли свое оружие и боеприпасы. Конюхи седлали лошадей, а воины вазири расписывали охрой, ярко-красной, голубой и белой красками свою холеную, черную кожу, нанося пестрый боевой раскрас на лица, руки и животы. Это означало, что вазири выступают на тропу войны.
О беглеце на время все позабыли, но, едва вышли в поход, как почти сразу же натолкнулись на его следы. Похоже было, что дикарь тоже следует по пути арабского каравана, но значительно опережая экспедицию Грейстока. Первое, что попалось им и заставило вспомнить о Ну, была туша бизона. Прямо у сердца зияла огромная рана, нанесенная, как теперь хорошо знали охотники, древним копьем с каменным наконечником. Куски мяса с боков были срезаны каменным ножом, зато разорванное брюхо бизона наводило на мысль о том, что Ну делился своей добычей с каким-то диким зверем. Браун, склонившись, стал пристально изучать землю возле туши. Затем он выпрямился, бросил на Грейстока взгляд и рассмеялся:
— Вы, кажется, говорили, что он убил собаку? — язвительно поинтересовался он. — Гляньте-ка вот сюда! Они наслаждались своей добычей, сидя бок о бок друг с другом.

ГЛАВА 11
ПОХИЩЕНИЕ

Вот уже три недели Виктория Кастер была пленницей Шейха Ибн Асвада, однако кроме обычных и неизбежных тягот путешествия по Африке пожаловаться она не могла решительно ни на что. Ей было предложено ехать на одном из нескольких уцелевших ослов, и кормили ее не хуже, чем самого Ибн Асвада. Хитрый старый шейх отлично знал, что чем лучше будет выглядеть его пленница, тем больше он получит за нее при дворе султана Фулада.
Абул Мукаррам, правая рука Ибн Асвада, нахальный молодой араб, алчно поглядывал на хорошенькую пленницу, но, когда он обратился со своей бесстыдной просьбой к шейху, тот не терпящим возражений тоном отказал лейтенанту. Это не только не остудило пыл Абула Мукаррама, а напротив, усилило его вожделение. Желание обладать девушкой превратилось для него в навязчивую идею.
Необходимость заставила Викторию освоить язык сынов пустыни, и она уже могла довольно свободно вести разговор со своими похитителями. Абул Мукаррам часто ехал рядом с ней, пожирая распаленными от страсти глазами лицо и фигуру девушки и стараясь снискать ее расположение рассказами о собственной удали. Но стоило ему заговорить о своей любви, как Виктория, вспыхнув от ярости, отвернулась от лейтенанта и впредь не вступала с ним в беседы.
Об этом столкновении стало известно Ибн Асваду. Узнав от девушки всю правду, шейх резко отругал Абул Мукаррама, отправил его в конец каравана, а к пленнице приставил другого стражника. Злобные взгляды посрамленного Абула, которые с тех пор частенько ловила на себе Виктория, заставляли ее внутренне содрогаться, ибо она понимала, что в его лице нажила себе непримиримого и мстительного врага.
Ибн Асвад намекнул девушке на то, какая участь ожидает ее. Виктория, узнав, зачем ее везут сквозь джунгли, была потрясена. Уж лучше бы ее задрал лев или она умерла от голода! В голове Виктории возникали различные планы побега, но все они, увы, были невыполнимы!
Даже если ей удастся незаметно покинуть лагерь, сколько она выдержит в одиночку среди диких джунглей? Положим, произойдет какое-нибудь чудо, и она продержится несколько месяцев. Что с этого толку: ведь она никогда не найдет обратного пути на ранчо Грейстока!
День изо дня терзаемая этими мрачными мыслями, Виктория, в конце концов, совсем упала духом. У нее слезы выступали на глазах, когда она видела, как жестоко обращаются с рабами, несущими тяжелый груз: слоновую кость, шатры и провизию. Дикая резня, которую арабы учиняли после захвата очередного попавшегося по пути селения над его жителями, потрясала ее до глубины души и укрепляла в ненависти к этим зверям в человеческом обличье. Жестокостью и подлостью они превосходили каннибалов. А каким изощренным издевательствам они подвергали своих беззащитных пленных!
Но вот однажды арабы натолкнулись на деревню, которую им так просто захватить не удалось. Они встретили ожесточенное сопротивление местных жителей. Свирепые, ярко раскрашенные аборигены сражались буквально за каждый дюйм, и Ибн Асвад решил, в конце концов, что жалкая деревушка не стоит таких жертв и лучше обойти ее стороной.

Предыдущая страница 4 Следующая страница


5 Эдгар Берроуз

Воспользовавшись суматохой отступления, Абул Мукаррам приступил к реализации плана, который вынашивал уже давно. Пленные, в том числе и белая девушка, двигались во главе отступающего каравана, тогда как основная часть арабских воинов находились в арьергарде, отражая атаки пустившихся в преследование дикарей.
Абулу Мукарраму был известен путь на север, которым они вполне могли воспользоваться вдвоем. Для каравана с рабами эта дорога была закрыта, ибо она проходила через английские территории. Если девушка добровольно согласится последовать с ним — хорошо, если нет — он отправится один, но не раньше, чем расквитается с ней за все. Абул направился мимо перепуганных рабов к арабам, охранявшим Викторию Кастер.
— Тебя хочет видеть Ибн Асвад, — сказал он одному из стражников. — Быстро отправляйся к нему.
Второй араб пристально и подозрительно поглядел на лейтенанта.
— Ты лжешь, Абул Мукаррам, — произнес он. — Ибн Асвад предупреждал, чтобы тебя ни под каким предлогом не оставляли наедине с девушкой. Пошел-ка ты!..
— Дурак! — зарычал Абул Мукаррам и, направив длинное дуло своего ружья прямо в живот стражника, нажал на спусковой крючок.
Пронзительно вскрикнув, араб замертво свалился с осла.
— Поехали! — крикнул Абул Мукаррам, схватив поводья осла Виктории и развернувшись на запад, в джунгли.
Девушка попыталась выскочить из седла, но сильная рука крепко обхватила ее за талию. Так они и двинулись в путь — плечом к плечу, продираясь сквозь дикие заросли. Виктория несколько раз звала на помощь, но ее крик был заглушен неистовыми воинственными воплями аборигенов. Минут через пятнадцать девушка и ее похититель вышли на тот самый путь, которым следовал караван, приближаясь к деревне. Звуки битвы позади них становились все слабее и слабее, пока, наконец, не утихли совсем.
Виктория Кастер быстро соображала, как бы ей избавиться от непрошенного спутника. Окажись у нее револьвер или нож, жизнь Абула Мукаррама повисла бы на волоске, поскольку девушка, понимая, что ей грозит, находилась на грани отчаяния. Она предпочла бы смерть той участи, которая ожидала ее. Однако Виктория была совершенно безоружна. Оставалось одно сопротивляться до конца, пустив в ход зубы и ногти, и до последнего момента надеяться на помощь, хотя рассудок и подсказывал ей, что надежды эти — не более, чем утешительная иллюзия.
В течение двух часов Абул Мукаррам без остановок двигался через джунгли, убегая от своего ограбленного хозяина. С Викторией он почти не разговаривал, но и нескольких брошенных слов оказалось достаточно, чтобы понять, что отныне он чувствует себя полновластным хозяином положения и повелителем девушки.
Около полудня они вышли из джунглей на плоскогорье, где кустарника почти совсем не было, а деревья росли не так часто. Двигаться стало легче. Беглецы все еще шли по пути следования каравана, только в обратном направлении. К завтрашнему утру они должны были, по расчетам Абула, добраться до того места, где им предстояло снова повернуть на север и выйти на новый маршрут.
Возле небольшой речушки Абул Мукаррам остановился. Привязав ослов, он повернулся к девушке.
— Слезай, — приказал он и положил свою руку ей на колено.

ГЛАВА 12
ПЕЩЕРНЫЙ ЧЕЛОВЕК НАХОДИТ СВОЮ НЕВЕСТУ

День ото дня расстояние между Ну и похитителями Нат-ул сокращалось. Юноша видел это по многочисленным приметам, оставленным караваном по пути. Дикарь догадывался, что незнакомцы, по-видимому, захватили девушку в плен, однако это еще ничего не значило: ведь один раз Ну уже ошибся, предположив, что люди в хаки, в доме которых он оказался после исчезновения Нат-ул, тоже держат ее в качестве пленницы, и лишь потом узнал, что один из них называет ее своей сестрой. Все это было непонятно, и никак не укладывалось у юноши в голове. Нат-ул не могла быть сестрой Кастера, и при этом он своими глазами видел, что в обществе обитателей странной пещеры девушка чувствовала себя вполне счастливой и довольной. Да и сам Кастер заботился и переживал за нее, как и подобает любящему брату. Что касается Картисса, то он, очевидно, влюблен в Нат-ул — об этом Ну догадался по его разговорам с Кастером, которые случайно услышал. Когда и каким образом этот человек, требующий, чтобы его называли «мистером», успел так хорошо познакомиться с Нат-ул? Ведь с момента ухода Ну из родных пещер на берегу Беспокойного Моря до его пробуждения после страшных подземных толчков минуло совсем немного времени. Правда, за этот короткий период в мире все так сильно переменилось! Ну много размышлял об этих удивительных событиях и все больше склонялся к мысли, что, вероятно, он проспал гораздо дольше, чем ему сначала казалось. Хотя, разумеется, юноше и в голову не могло прийти, что сон его длился сотню тысяч лет.
Он вспоминал также насмешки Картисса и отношение к себе его друзей. Ну не стоило особого труда понять, что манеры и привычки людей, с которыми свела его судьба, были столь же непохожи на его собственные, как эти последние, в свою очередь, отличались от образа жизни обитающих в джунглях животных. Куда более близкими показались дикарю манеры чернокожих полуобнаженных аборигенов, на которых белые люди смотрели свысока, гнушаясь даже есть с ними за одним столом.
Юноша обратил внимание на то, с каким подчеркнутым уважением относились аборигены к белым людям. С Ну они вели себя совершенно иначе. Ему хватило ума понять, что для обитателей странной пещеры и сам он был чем-то вроде низшего существа. Очевидно, несмотря на белый цвет своей кожи, Ну чем-то существенно отличался от прочих белых людей. Может, все дело заключалось в одежде? Он пытался привыкнуть к тем странным одеяниям, которые ему дали, но чувствовал себя в них настолько неловко, что при первой же возможности избавился от непривычных и сковывающих движение вещей.
Из размышлений юноши следовало, что раз Нат-ул эти люди считали за свою и относились к ней, как к равной себе, то, стало быть, она тоже обладает какими-то неведомыми ему качествами, позволяющими ощущать собственное превосходство. Если так, то она, очевидно, и на Ну станет смотреть глазами своих новых друзей — сверху вниз.
Все это очень огорчало Ну, поскольку он любил Нат-ул так же сильно, как способны любить вы, читатель, или я, или любой современный человек. Водрузив свою любимую на некий пьедестал, юноша с радостью и почтением готов был склонить голову у его подножия. Страсть его не имела ничего общего с тем варварским отношением к женщине, которое довольно часто встречается у представителей низших рас. Он готов был холить и лелеять свою возлюбленную и скорее сам пожертвовал бы жизнью, нежели допустил, чтобы хоть один волос упал с ее головы.
Непрерывно размышляя над мучившими его вопросами, Ну ни на минуту не терял бдительности и внимательно изучал свежий след каравана. Все указывало на то, что уже через несколько часов он окажется у цели.
В нескольких милях к востоку от него двигались люди лорда Грейстока. Желая обойти стороной земли вазири, Ибн Асвад повел свою шайку окольным путем. Тяжело нагруженный караван медленно шел вперед. В данный момент арабы находились на таком расстоянии от ранчо Грейстока, которое, двигаясь напрямик, можно было преодолеть всего за несколько дней. Грейсток знал о том, в каком направлении идет Ибн Асвад — ему сообщили об этом гонцы из разных селений, спешившие за помощью. Он не намеревался в точности повторять маршрут каравана, избрав со своим подвижным отрядом более короткий прямой путь.
Вот и получилось, что Ну с Теркозом и отряд Грейстока, усиленный воинами вазири, почти одновременно с разных сторон настигали караван. Дикарь, которому не терпелось скорее увидеть Нат-ул, спешил. Вдруг он заметил нечто такое, что не привлекло внимания даже чуткого волкодава: рядом со следами, которые оставил караван, виднелись другие, совсем свежие отпечатки копыт двух ослов, двигавшихся в противоположном направлении.
В том, что эти животные принадлежали арабам, у Ну, внимательно изучившего следы копыт, на оставалось ни малейших сомнений. Он так привык за последние три дня к этим отпечаткам, что теперь не спутал бы их ни с какими другими. Но зачем эти двое повернули назад? Юноша остановился и, подняв голову, стал прислушиваться и принюхиваться, стараясь уловить малейший звук с той стороны, куда, судя по следам, направились эти двое, отделившиеся от каравана.
Но ветер дул в противоположном направлении, так что ничего учуять ему не удалось. Юношу одолевали сомнения: либо, круто изменив маршрут, отправиться за этими двумя, либо продолжить преследование каравана. По следам Ну понял, что ослы шли бок о бок друг к другу — значит, каждый вез на себе седока. В противном случае животные двигались бы гуськом по этой совсем не широкой тропе. Однако ничто не указывало на то, что одним из седоков могла быть Нат-ул.
Наконец Ну принял решение. Он двинулся вперед по основному следу, рассудив, что пленница должна находиться при караване — не отправят же ее обратно, да еще с одним-единственным охранником! Но едва юноша успел сделать несколько шагов, как из джунглей до него отчетливо донесся человеческий голос. Это был испуганный крик отчаянно защищавшейся женщины.
Круто повернувшись, Ну, подобно лани, рванулся на звук знакомого голоса. Волкодав, погнавшийся следом за ним, немного поотстал, поскольку юноша, вспрыгнув на ветки, стремительно перескакивал с одного дерева на другое, иногда пролетая в воздухе до двадцати футов. Внизу под ним, тяжело дыша, вывалив язык из вспененной пасти, мчался пес. Несмотря на почти невероятную скорость, они двигались совершенно бесшумно, словно призраки.
Вскоре джунгли кончились, лес стал совсем редким, и Ну отчетливо разглядел невдалеке фигуру араба в белом балахоне, стоящего на коленях, и женщину, распростертую перед ним. Мускулистая рука мужчины вцепилась в горло пленницы, другая была занесена для удара над ее лицом.
Ну понял, что не успеет домчаться, чтобы предотвратить удар, но он мог на несколько мгновений отвлечь внимание араба. За это время юноша успел бы преодолеть расстояние, разделяющее их. Ну тотчас же издал дикий воинственный вопль, которым встречали противника люди его давно вымершего племени. Свирепый крик заставил встрепенуться сотни обитателей джунглей — кого в страхе, кого в ярости. Абул Мукаррам испуганно вскочил: за всю свою жизнь ему не доводилось слышать таких ужасных, леденящих душу звуков.
Увидев полуобнаженного великана, араб оставил девушку и рванулся за своим длинноствольным ружьем, оставленным подле осла. Виктория Кастер тоже посмотрела в сторону джунглей широко раскрытыми глазами, и из груди ее вырвался вздох облегчения и счастья. Между тем араб уже успел прицелиться в приближавшегося к нему юношу. Он успел выстрелить один раз, прежде чем Ну вырвал ружье у него из рук, но пуля просвистела мимо, а в следующее мгновенье мужчины уже сцепились в яростной схватке. Бой шел не на жизнь, а на смерть. Араб наносил сильные удары по лицу и голове юноши, а дикарь, напрягая мощные мускулы, старался вцепиться противнику в горло.
Рядом с ними, злобно ощетинившись, метался волкодав, пытаясь улучить удобный момент и броситься на врага своего хозяина. Виктория Кастер, плотно прижав руки к груди, наблюдала за поединком двух мужчин из-за нее. Она видела, как красивая голова Ну все ниже и ниже склонялась над арабом. Когда наконец белоснежные зубы дикаря яростно впились в глотку Абула Мукаррама, девушка не испытала ни отвращения, ни тошноты.
Она слышала полуволчье рычание Ну, вкусившего теплой красной крови врага. Она видела, как сильные челюсти вгрызались в глотку араба, раздирая ее на куски. Она видела, как могучая рука склоняла голову поверженного Абула Мукаррама. Она видела, как ее свирепый жених легко, словно котенка, встряхивает противника — и сердце ее наполнялось гордостью не знающей жалости первобытной женщины за своего могучего и удалого мужчину.
Виктории Кастер больше не существовало. Она была Нат-ул, девушка-дикарка из Ниоцена, и когда, отшвырнув безжизненное тело своего соперника в сторону, Ну распростер руки, готовясь заключить ее в объятия, она, не раздумывая, бросилась к нему. Это Нат-ул, дочь Тха, Нат-ул из племени Ну, обитающего за Бесплодными Скалами на берегу Беспокойного Моря, обвила руками шею своего повелителя и господина и приблизила пылающие губы к его рту.
Это она, Нат-ул наблюдала, как закружились вокруг трупа араба Ну и свирепый волкодав. Пещерный человек исполнял незамысловатый, но выразительный танец смерти своего племени: то склонялся к земле, то высоко подпрыгивал, потрясая в воздухе копьем с каменным наконечником, то выкрикивал таинственные слова песни давно минувшего времени, а рядом с ним, его столь же дикая невеста, усевшись на корточки, отбивала ритм своими изящными белоснежными руками.
Закончив пляску, Ну остановился возле Нат-ул. Девушка поднялась, посмотрела ему в лицо, и они еще долго стояли, не произнося ни слова. С тех пор, как некая чудодейственная сила разлучила их, у них не было возможности даже толком разглядеть друг друга. Ну показалось, что в Нат-ул за это время что-то изменилось. Конечно, это была она — тут не могло быть никаких сомнений, а все же что-то настораживало и пугало троглодита. Это было неуловимо и необъяснимо. Он заметил только одно: Нат-ул стала еще более прекрасна и соблазнительна.
Понемногу экстатическое возбуждение, которое овладело девушкой во время поединка и пляски дикаря, стало проходить. Ритм танца затронул в ней какие-то тайные струны, пробудив давно уснувшие первобытные инстинкты. Она перенеслась во времени на сотни тысяч лет назад, в самое детство рода человеческого — и в эти мгновения она напрочь забыла и Викторию Кастер, и двадцатый век, и цивилизацию, ибо все это было в далеком будущем, за тысячи столетий от нее.
Но теперь она начинала снова смотреть на происходящее глазами человека, принадлежащего к изнеженному миру цивилизации. Перед ней стоял дикий первобытный человек. В глазах его бушевало пламя неутоленной страсти. Со всех сторон девушку окружала дикая природа, а за этим маячил другой, давно ставший для нее родным и привычным мир — мир городов, домов и благородных аристократов. Она вспомнила отца, мать и своих друзей. Что они сказали бы на это?
Она снова остановила взгляд на юноше. Ей стоило немалых сил удержаться, чтобы не броситься на его широкую грудь и, всласть выплакавшись, избавиться от одолевающих ее страхов и сомнений. Как бы она хотела прильнуть к нему, вслушаться в биение его могучего сердца и под защитой этих сильных рук снова ощутить себя той девушкой-дикаркой, какой была несколько минут назад. Но мучительный вопрос — «Что на это скажут родные и друзья?» — удерживал ее и заставлял с опаской относиться к стоящему перед ней дикарю.
По глазам девушки Ну заметил что-то неладное, но истолковал это по-своему. Ему показалось, что она боится его, тогда как это был страх за себя. А когда юноша вспомнил язвительные слова Картисса, ему даже почудилось презрение в ее взгляде — первобытные люди вообще гораздо чувствительнее своих более умудренных потомков.
— Ты не любишь меня, Нат-ул? — спросил он. — Незнакомцы настроили тебя против меня? Да может ли кто-нибудь из них принести тебе в подарок голову людоеда Оо? Вот гляди!
Юноша достал два громадных клыка, висевших на его набедренной повязке.
— Ну прикончил могущественнейшего из хищников и сделал это ради своей возлюбленной Нат-ул. Голова тигра находится возле его пещеры… И вот сейчас, когда я пришел, чтобы взять тебя в жены, я вижу страх в твоих глазах и еще что-то такое, чего прежде никогда не замечал. Что же случилось, Нат-ул? Неужели люди в хаки могли заставить тебя разлюбить Ну?
Юноша обратился к возлюбленной на языке столь древнем, что никто из ныне здравствующих на планете людей не уловил бы смысла ни единого произнесенного слова. Однако Виктории Кастер он был так же понятен, как и ее родной английский. Казалось вполне естественным, что она ответила Ну на том же самом языке.
— Сердце говорит мне, что я твоя, Ну, — промолвила она. — Но опыт и рассудок заставляют удержаться от опрометчивого шага. Да, я люблю тебя, но не вижу особой радости в том, чтобы провести остаток жизни, бродя полуголой по джунглям. Уйди я сейчас с тобой хоть на один день — и могу уже никогда не вернуться к привычной жизни. А в мире цивилизации счастья нам тоже не будет — ты попросту погибнешь. Я смотрю сейчас на тебя, как на какое-то чудо, явившееся мне. Тебе кажется, что с тех пор, как ты расстался с Нат-ул и отправился охотиться на свирепого людоеда Оо, минуло несколько дней, а на самом деле прошли многие тысячелетия. Судьба распорядилась так, что ты нисколько не изменился за это время и очнулся ото сна все тем же неиспорченным пещерным человеком, попав сразу из каменного века в двадцатое столетие. Но со мной случилось иначе. Я тысячи раз рождалась и умирала, и рождалась снова, меняя свои воплощения, пока, наконец, сейчас опять не столкнулась с тобой. Если бы и ты в течение этих долгих лет тоже умирал и снова рождался, нас бы не разделяла такая пропасть, и мы могли бы сойтись на равных, пожениться и умереть, чтобы затем родиться снова, и снова быть вместе, и вместе пережить еще много-много жизней и неминуемых смертей. Но своей судьбой ты нарушил законы жизни и смерти — ты не умер, и сейчас, когда мы снова рядом, нас разделяют сотни тысяч лет. Между нами — бездна, преодолеть которую не можем ни я, ни ты. Для тебя есть только один путь, тот самый, по которому прошла я — умереть и вслед за тем родиться снова.
Многое из того, что говорила девушка, Ну просто не понял. К тому же Виктории, не находившей в примитивном языке дикарей нужных слов, приходилось то и дело обращаться к юноше на английском, которым он владел отнюдь не в совершенстве. Однако дикарь уловил главную мысль, какой бы туманной она ни казалась: из-за огромного смещения во времени, которое произошло, пока Ну спал в пещере Оо, Нат-ул отдалилась от него и только смерть юноши позволит ему перескочить через разделяющую их сейчас пропасть и сделать любимую своей женой.
Он взял копье, упер древко оружия в землю, а каменный наконечник придвинул к самому сердцу.
— Я ухожу, Нат-ул, — сказал он, — ухожу, чтобы возвратиться к тебе другим человеком, а не тем негритосом, как назвал меня Картисс.
Девушка и юноша были так поглощены своими проблемами, что не обратили никакого внимания на обеспокоенного волкодава и не услышали зловещего рычания, которое тот издавал, поглядывая в сторону джунглей.

ГЛАВА 13
В ДЖУНГЛИ

Отряд Грейстока настиг караван Ибн Асвада так неожиданно, что ни с той, ни с другой стороны не было сделано ни единого выстрела. Спасаясь бегством от свирепых воинов вамболи, арабы наткнулись на преследующую их группу белых людей и вазири и вынуждены были сдаться без боя.
Грейсток тут же потребовал, чтобы ему немедленно передали пленную белую женщину. В ответ Ибн Асвад, ударяя себя кулаком по груди, клялся и божился, что такой пленницы нет и не было в его караване. Однако один из рабов поведал воину вазири о том, что произошло на самом деле, и, как только стало известно, что Виктория похищена одним из лейтенантов шейха всего несколько часов назад, отряд Грейстока тотчас же устремился в джунгли на поиски девушки.
Чтобы облегчить движение и прочесать как можно большую территорию, люди лорда разбились на маленькие группы — каждый белый человек взял себе в помощь нескольких чернокожих вазири — и, рассыпавшись по лесу, стали двигаться в том направлении, в котором, по словам раба, увез девушку Абул Мукаррам.
По джунглям шли в одиночку, не видя друг друга, но находясь на расстоянии слышимости. Случилось так, что Вильям Картисс, оказавшийся один под гигантскими деревьями джунглей, неожиданно увидел нечто такое, что заставило его тут же остановиться.
Невдалеке от него, совершенно невредимая, стояла девушка, которую он любил и поисками которой сейчас занимался вместе с остальными. Тут же валялось на земле тело убитого араба. Огромный волкодав издавал угрожающее рычание, поглядывая в сторону Картисса. А прямо перед девушкой стоял ненавистный белокожий дикарь.
Картисс уже собирался выскочить из укрывавших его зарослей, как вдруг заметил, что юноша упер древко копья в землю, острым концом нацелившись себе в сердце. Действия и выражение лица троглодита столь определенно свидетельствовали о его намерениях, что Картисс затаился и решил подождать, пока дикарь покончит с собой. В том, что он собирается сделать именно это, американец не сомневался. Он издали наблюдал за происходящим и кривил губы в презрительной усмешке.
Виктория Кастер тоже смотрела на юношу во все глаза, пытаясь угадать, что он хочет предпринять. По логике вещей, как только что убеждала дикаря сама девушка, ему оставалось одно. Однако любовь не подчиняется логике, и едва Виктория поняла грозное намерение Ну и осознала, какая утрата может ее постигнуть, как она с криком бросилась к возлюбленному, заслонив его от копья собственным телом.
— Нет! Нет! — закричала она. — Ты не должен делать это! Я не позволю. Я люблю тебя, Ну! Господи, как я люблю тебя!
И когда могучий дикарь снова заключил ее в объятия, девушка, захлебываясь от счастья, крепко прижалась к груди человека, который пришел из глубины веков, чтобы взять ее в жены.
Юноша обнял ее рукой за талию и, повернувшись, оба двинулись в западном направлении — туда, куда держал путь Абул Мукаррам. Увлеченные собой, они не заметили человека, выскочившего позади них из джунглей с искаженным злобой лицом, не видели, как он вскинул ружье и застыл, целясь в спину черноволосого великана. Не видели они ни быстрого прыжка волкодава, ни того, что произошло затем в нависшей над джунглями тишине.
Минут через десять Барни Кастер, пробравшись сквозь стену сплетающейся листвы, обнаружил такое, от чего у него перехватило дух. На небольшой полянке спокойно стояли два осла, помахивая хвостами и шевеля длинными ушами, возле них валялся труп Абула Мукаррама, а чуть поодаль, там, где кончались джунгли, он увидел распростертое на земле мертвое тело Вильяма Картисса, грудь и горло которого были разорваны мощными клыками. От него через поляну, не спеша удалялся свирепый волкодав, почуявший приближение Барни. Злобно зарычав, он оскалил свои окровавленные клыки, затем повернулся и исчез в джунглях.
Барни подошел ближе и принялся разглядывать землю возле ослов и тела араба. Он различил отпечатки мужской босой ноги и изящные следы женских ботинок для верховой езды. Американец поднял голову и посмотрел на джунгли, в которых только что исчез Теркоз.
Что повело его сестру в эти мрачные, дремучие дебри? Следует ли ему продолжать погоню? Барни очень сомневался, что сестра согласится вернуться без своего дикаря-великана. Где она будет по-настоящему счастлива — в безжалостном мире джунглей или в гораздо более безжалостном мире цивилизованных людей?

ЧАСТЬ ВТОРАЯ

ГЛАВА 1
СНОВА ЗЕМЛЕТРЯСЕНИЕ

Виктория сознавала, что ее брат Барни наверняка следует за ними по пятам сквозь джунгли — чтобы разлучить ее с Ну и возвратить домой.
Воспоминания о мире утонченной цивилизации, который она покинула, не давали ей покоя. Может быть, пока не поздно, оставить свою сумасшедшую затею — бросить этого дикаря и вернуться к брату и к удобствам привычной жизни? Но не голос рассудка направлял сейчас поступки девушки. Ей руководила сила куда более древняя, чем вся история цивилизации, ознаменованная достижениями лишь наших ближайших предков. Когда человек не обладал еще ни разумом, ни душой, он всецело подчинялся мощным импульсам, исходящим из самых его глубин и являющимся его полновластным хозяином. Это — инстинкт, благодаря которому развилась и сохранилась жизнь на нашей планете.
Именно инстинкт заставлял сейчас Викторию Кастер, чувствующую приближение брата, спешить вместе со своим возлюбленным все дальше и дальше в глубь джунглей. Разумеется, это давалось ей не без борьбы. Обуреваемая сомнениями, она уже готова была повернуть назад. Но тут Ну вопросительно глянул на нее.
— Они подходят, Нат-ул, — произнес он. — Ну не может сражаться с этими людьми, которые умеют с большого расстояния метать свинцовые молнии и пугать громом, похищенным ими с небес. Идем! Мы должны поспешить в пещеру Оо, а наутро двинемся дальше на поиски племени моего отца Ну, которое обитает за Бесплодными Скалами на берегу Беспокойного моря. Там, в нашем крае, мы с тобой будем счастливы.
Но страх все еще сковывал движения девушки. Тогда юноша поднял ее своими могучими руками и с драгоценной ношей на плечах помчался по направлению к пещере саблезубого тигра Оо. Девушка не сопротивлялась. Ее внезапно охватило блаженное чувство покоя и радости, как будто после долгого отсутствия она возвращалась наконец домой. За ними по пятам несся волкодав Теркоз.
Время от времени Ну залезал на нижние ветки деревьев — люди в его давнюю эпоху передвигались по деревьям так же свободно, как и по земле. Вот и Ну перепрыгивал с одной ветки на другую с легкостью и проворством белки. Виктория Кастер, в которой жива еще была современная цивилизованная девушка, от ужаса только зажмуривала глаза при головокружительных прыжках своего возлюбленного. По мере того, как они двигались вперед, страх перед будущим не только не покинул ее, а напротив, еще более усилился. Мысленно она уносилась назад, в мир цивилизации. В этом мире все было привычно и хорошо, кроме одного — там не было Ну, и он не мог последовать за ней туда, даже если бы она и решила вернуться.
К исходу третьего дня молодые люди наконец добрались до пещеры Оо. Смеркалось. Рука об руку они вскарабкались вверх по скале. Вдвоем вошли в пугающую темноту мрачного логова тигра-людоеда.
— Завтра, — сказал Ну, — мы отправимся на поиски пещер людей нашего племени. Мы обязательно найдем их.
Тьма опустилась на джунгли, на равнину и на горы. Ну и Нат-ул крепко спали, измученные долгим и трудным путешествием.
И вот тогда, из самых недр земли раздался глухой и зловещий грохот. Земля содрогнулась. Задрожали скалы. Огромные массы разбитых скал, сорвавшись с горных вершин, с шумом падали вниз.
Ну вскочил на ноги и тут же рухнул наземь, оглушенный и лишившийся чувств. Вокруг была непроглядная тьма. Никакой свет не проникал в пещеру снаружи. Страшный грохот продолжался всего несколько минут, в течение которых вздымалась поверхность земли. Наконец все стихло — истощив силы, планета успокоилась.
Ну лежал без сознания на том самом месте, где упал.

ГЛАВА 2
НАЗАД В КАМЕННЫЙ ВЕК

Когда Нат-ул проснулась, было уже утро. Солнечные лучи освещали пещеру, в которой она лежала на груде мягких меховых шкур. Возле нее спала женщина, старше ее годами, но все еще прекрасная собою. Прямо перед ними, у самого входа в пещеру, лежали двое мужчин. Один из них был Тха, ее отец, другой — ее брат Ахт. Женщина была матерью Нат-ул, Лу-тан. Сейчас она тоже открыла глаза и, потягиваясь, подняла над головой свои обнаженные загорелые руки. Заметив, что дочь проснулась, Лу-тан величественным движением тигрицы, воплощающим отменное здоровье и изящество, повернулась к ней, и лицо ее озарилось улыбкой, обнажившей ряд крепких, белоснежных зубов. Девушка тоже улыбнулась в ответ.
— Как я рада, что опять светло, — произнесла она. — Вчерашнее землетрясение так напугало меня, что всю ночь мне снились ужасные сны.
При этом воспоминании Нат-ул поежилась.
Тха тоже открыл глаза и поглядел на обеих женщин.
— Мне тоже приснился сон, — сказал он. — Мне снилось, будто земля опять содрогалась, скалы рушились, и Беспокойное море затопило и их, и наши жилища. На этом месте нельзя больше жить. После трапезы я пойду говорить с Ну о том, что надо искать новые пещеры в других землях.
Нат-ул поднялась и, пройдя между мужчин, подошла к выступу у самого входа в пещеру. Глазам ее открылась картина, хорошо знакомая и поразительно новая одновременно. Прямо под ней находилась открытая площадка у подножия скалы, по которой были разбросаны бесплодные валуны. Лишь небольшой прямоугольный кусок ее был расчищен от камней. Дальше тянулась узкая полоска тропических зарослей. Громадные древесные папоротники возносили свои могучие вершины на сотни футов над землей. Солнце, поднимаясь из-за края огромного моря, лежавшего прямо за джунглями, всходило на горизонте. И какое это было солнце! Темно-красное, распухшее до гигантских размеров! Несмотря на ранний час, было довольно душно, но Нат-ул привыкла к жаркому и влажному климату Ниоцена. Повсюду уже кипела жизнь. Мириады разнообразных тварей кишели в джунглях, носились по воздуху, населяли бездонное море.
Нат-ул нахмурила брови. Она задумалась, пытаясь что-то вспомнить. Что же, в конце концов, сон: то, что происходит с ней сейчас, или то, что привиделось нынешней ночью?! Она встряхнулась. Потом бросила быстрый взгляд на свою одежду. Ничего особенного: рыжая оленья шкура, сандалии из толстой кожи Та, мохнатого носорога, которые крепились на ее стройных ногах при помощи кожаных застежек. Ну, разумеется, это ее привычный наряд, она всегда была так одета. «Всегда ли?» — тут же спросила девушка сама себя и задумалась, озадаченная собственным вопросом.
Ее рука машинально скользнула по голове к затылку. Взгляд девушки выразил недоумение, когда пальцы ощутили распущенные пряди волос, свободно спадающие на плечи. Видимо, чего-то недоставало в убранстве ее головы, но чего? Берета? Но откуда могла Нат-ул, дитя каменного века, знать о существовании беретов?
Она продолжала медленно ощупывать голову пальцами. Когда они наткнулись на повязку, которой девушка забирала волосы со лба, ее лицо озарила улыбка. Эту повязку сделал для нее Ну, сын Ну, из высушенной змеиной кожи. Она была такая нарядная, такая яркая: черный цвет соседствовал в ней с красным и желтым. При этом воспоминании к девушке, наконец, вернулось ощущение реальности. Она повернулась и возвратилась в пещеру. С деревянного крюка, вбитого в отверстие в скалистой стене, она взяла охапку изумительных перьев и прикрепила их к повязке на голове. Теперь пестрое оперенье украшало ее симпатичное лицо.
К тому времени встали и остальные обитатели пещеры — Лу-тан, Тха и Ахт. Мать Нат-ул колдовала возле кучи сухих веток, разводя огонь. Тха и Ахт вышли на выступ и полной грудью вдыхали утренний воздух. Нат-ул присоединилась к ним. В руках девушка держала пузырь. Втроем они спустились вниз, к подножию скалы.
Из пещер, расположенных по крутому склону, появлялись мужчины и женщины. Они здоровались с Нат-ул и ее спутниками, и каждый тут же начинал делиться впечатлениями о землетрясении, случившемся прошлой ночью.
Тха и Ахт направились в сторону моря к джунглям. Нат-ул остановилась возле небольшого источника с чистой ледяной водой, струящегося у подножия скалы. Здесь находились и другие девушки, наполнявшие водой пузыри. Была тут Pa-ел, дочь Кора, который делал самые острые наконечники для копий. Была тут Уна, дочь Ну, вождя, и сестра Ну, сына Ну. И, кроме них, было еще с полдюжины других девушек. Прямые, словно стрелы, и гибкие, как пантеры, они невольно привлекали к себе внимание проходивших мимо мужчин. Наполняя свои пузыри водой из источника, девушки весело смеялись и оживленно болтали друг с другом.
— Ты не испугалась, когда задрожала земля, Нат-ул? — полюбопытствовала Уна.
— Страшно испугалась, — ответила Нат-ул. — Но еще больше меня напугал сон, который я видела уже после того, как земля успокоилась.
— А что тебе приснилось? — с любопытством спросила Pa-ел, дочь Кора — Кора, который лучше всех делал наконечники для копий.
— Мне приснилось, что я вовсе не Нат-ул, — ответила девушка. — Я оказалась в незнакомом мире среди совершенно незнакомых людей, мужчин и женщин. Самое поразительное, что я и сама была одной из них. На мне было множество одежд, но не из шкур. Я жила в пещере, которая совсем не похожа на пещеру — она построена на земле из того же материала, из которого сделаны деревья, — только нарезанного толстыми кусками, скрепленными друг с другом. В одной такой пещере было еще несколько пещер.
Нат-ул перевела дух и продолжила свой рассказ.
— Там было много мужчин и женщин, и у некоторых кожа была совершенно черная!
— Черная! — ахнули в изумлении остальные девушки.

Предыдущая страница 5 Следующая страница


Вечный дикарь 6

— Да, — подтвердила Нат-ул. — И только у этих черных людей одежда чем-то напоминала нашу. Белые же люди были облачены в диковинные наряды. У их мужчин не было бород. В качестве оружия против своих врагов и диких зверей они используют короткие копья, которые издают страшный шум. Ими можно убить с большого расстояния.
— А Ну, сын Ну, там тоже был? — захихикав, поинтересовалась Ра-ел.
— Да, он пришел и забрал меня оттуда, — важно ответила Нат-ул. — Ночью, когда мы спали в пещере Оо, задрожала земля. А утром я проснулась в пещере Тха, моего отца.
— Ну не вернулся домой, — сообщила Уна.
Нат-ул удивленно посмотрела на нее.
— А куда пошел Ну, сын Ну? — спросила она.
— Нат-ул, дочери Тха, должно быть лучше других известно, что Ну, сын Ну, отправился на охоту за Оо, убивающим людей и мамонтов, чтобы потом положить голову тигра перед пещерой Нат-ул, — сказала Уна в ответ.
— Значит, он до сих пор не вернулся с охоты? — переспросила Нат-ул. — Он говорил, что собирается идти, но я решила, что Ну шутит — ведь никому на свете не удастся в одиночку справиться с Оо, убивающим людей и мамонтов.
Конечно, Нат-ул не произносила слов «люди» и «мамонты». Говоря о мамонтах, она называла их Глу, а людей — Па. Разговор девушек шел на языке, который сегодня сохранился лишь среди человекообразных обезьян, если вообще где-то сохранился. Язык дикарей состоял из односложные слов. Но, несмотря на всю примитивность, он, тихий и плавный, был исключительно красив, и, случись вам, читатель, услышать речь пещерных людей, вы оказались бы, без сомнения, очарованы ею. Когда девушкам не хватало слов, они прибегали к помощи жестов и мимики, весьма красноречиво выражая своими руками и глазами то, что неспособен был выразить язык. Ведь племя Ну немногим отличалось от «тех первобытных людей, которые еще совсем не умели говорить и объяснялись друг с другом только при помощи жестов.
Наполнив пузыри водой, девушки разошлись по своим пещерам. Едва Нат-ул успела, придя домой, повесить пузырь, как возвратились Тха и Ахт — один с тушей антилопы, другой — с охапкой плодов.
В полу пещеры, возле самого огня, в скале было выдолблено небольшое дупло. Нат-ул налила в него немного воды, а Лу-тан, нарезав мясо антилопы маленькими кусочками, бросила их в воду. Затем она вытащила из огня небольшой раскаленный камень и бросила его туда же. Вода сразу зашипела. Эти аппетитные звуки повторялись всякий раз, когда Лу-тан один за другим доставала и кидала в котел раскаленные камни, пока, в конце концов, вода не закипела. Дав мясу повариться несколько минут, Лу-тан присоединилась к другим домочадцам, уже рассевшимся возле примитивной кастрюли в ожидании завтрака. Иногда женщина окунала палец в котел, проверяя температуру, и, когда наконец решила, что еда готова, она кивнула Тха.
Мужчина воткнул свой каменный нож в кусок полусырого мяса и, вытащив его из котла, положил перед Лу-тан. Второй кусок получила Нат-ул, третий — Ахт, а четвертый Тха взял себе. Все четверо с достоинством приступили к трапезе. В их манерах не было ничего дикого и отталкивающего. За едой они весело переговаривались друг с другом, изредка над чем-то посмеиваясь. По всему было видно, что в доме Тха царят мир и согласие.
Ахт стал подшучивать над Нат-ул и Ну, сыном Ну. к которому, как он знал, сестра была неравнодушна. Выяснив, что Ну до сих пор не вернулся домой, Ахт язвительно предположил, что, вероятно, гиена загрызла могучего охотника и помешала ему расправиться с Оо. Однако Лу-тан тут же поспешила на помощь дочери. Она сказала, что Ну, сын Ну, скорее всего обнаружил саблезубого тигра вместе со всем его выводком и решил не возвращаться, пока не уничтожит их всех.
— Я тоже переживаю за Ну, — вмешался в их раз говор Тха, — но не из-за Оо. Ну, сын Ну, такой же великий охотник, как и его отец. Я буду рад снова видеть его живым и невредимым после всего, что могло случиться с ним нынешней ночью, когда дрожала земля, а из глубины ее доносился страшный рокот. Буду рад, если он вернется с охоты и возьмет мою дочь в жены, независимо от того, принесет он голову Оо или нет.
Нат-ул слушала слова отца молча. Она тоже начинала не на шутку беспокоиться. Вот ведь и ее отец, человек бывалый, а и тот со страхом говорит о силах, против которых бессилен человек, каким бы отважным и смелым он ни был.
После завтрака Тха, как и собирался, отправился в пещеру Ну, вождя племени. Здесь уже было много старых воинов и молодых людей. Их собралось столько, что внутри пещеры всем не хватило места. Узкий выступ у входа тоже был заполнен людьми. Тогда, по решению Ну, все отправились на небольшую расчищенную от камней прямоугольную площадку у подножия скалы. Это место было облюбовано для тех случаев, когда вместе собиралось много народу — здесь проводились советы племени, торжественные пиры.
Ну сел на плоский камень возле самого края площадки. С плеч его спадала косматая шкура огромного пещерного медведя. На поясе, поддерживавшем его набедренную повязку, висели каменный топор с деревянной ручкой и каменный нож. Древко прямого, как стрела, копья с каменным наконечником, которое вождь держал в правой руке, упиралось тупым концом в землю. Черные волосы Ну были грубо обстрижены, а из-под повязки из тигровой кожи, надетой на его голову, торчало одно-единственное прямое перо. Шею вождя украшало ожерелье из длинных острых клыков и когтей, а на всем его сильном бронзовом теле, с головы до пят, виднелись следы ранений, нанесенных этими самыми клыками и когтями, когда они еще оснащали лапы и пасти свирепых обитателей первобытных джунглей. Шкуру медведя Ну лишь набросил на плечи, поскольку утро выдалось теплое. В их жарком и влажном климате редко возникала острая необходимость в обильных одеждах, однако многие люди племени считали делом чести постоянно носить на себе трофеи, свидетельствующие об их смелости и удали, и соответствующим же образом украшали своих женщин.
Тха, второй человек в племени после Ну, выступал на совете первым. Поскольку язык дикарей был еще слишком юн, и слов в нем часто не хватало, приходилось прибегать к помощи жестов и разных знаков. Тем не менее, держать речь было весьма непросто: для этого требовалось богатое воображение, умственные способности, превышающие средний уровень, и некоторый актерский дар. Поскольку в те времена, когда искусство красноречия находилось еще в колыбели, убедить слушателей в правоте какой-либо точки зрения оказывалось очень сложно, то и ценилось подобное умение гораздо выше, чем теперь. Чтобы изложить перед Ну и воинами племени свои мысли, Тха должен был постоянно придумывать разные знаки и слова, передающие различные смысловые оттенки сказанного. Но выступление на совете было серьезным испытанием умственных способностей не только для Тха, а и для всей аудитории. В те давние времена люди умели внимательно слушать — им приходилось это делать, чтобы поспевать за мыслью говорящего. Даже в короткой речи заключался большой смысл. Кидаться словами попусту дикари еще не научились, о глупостях разговоров не заводили. Стараясь максимально сосредоточиться, они внимали говорящему не только ушами, но и глазами. Хуже всего было отвлечься и потерять нить рассуждений.
Отделясь от группы воинов, Тха шагнул на площадку для выступающих, специально оставленную свободной. Он увидел перед собой старейших мужчин племени, сидящих на корточках, за ними — остальных, стоявших на коленях. Позади всех толпились молодые мужчины племени Ну.
Тха зычно прокашлялся, содрогаясь всем своим мощным телом.
— Здесь, где мы обитаем, земля грохочет и дрожит, — начал он. — Скалы вот-вот рухнут. — Он указал в сторону пещер и сделал выразительный жест рукой вниз. — Мы все погибнем. Надо уходить отсюда. Надо искать новое место, где земля не трясётся. Звери есть повсюду. Плоды тоже есть повсюду. Злаки растут в долинах возле каждой реки. Мы можем охотиться везде, где пожелаем. Еды у нас будет вдоволь. Давайте заберем наших женщин и наших детей и покинем эти места.
Произнося свою речь, Тха наглядно изображал перед слушателями и охоту за дичью, и сбор плодов и зерна, и движение племени в поисках нового места обитания. Его жесты были исполнены изящества и достоинства. Воины слушали его с напряженным вниманием.
Закончив, Тха занял свое место среди старейших воинов и сел на корточки. Поднялся другой оратор, тоже пожилой человек. Он вышел на площадку и стал говорить, сопровождая слова жестами, об опасностях переселения. Он вспомнил многочисленные случаи, когда иноземцы, малыми группами и большими отрядами, приближались слишком близко к земле Ну и как тогда воины племени нападали на них, убивая всех, кто не успел спастись бегством.
— Другие поступят с нами точно так же, — заявил старик уверенным голосом, — если мы приблизимся к землям, на которых они обитают.
Едва он сел на свое место, как в центр из кружка молодых воинов пробрался Худ. Худ давно мечтал о Нат-ул, дочери Тха, и сейчас у него были свои причины поддержать ее отца. Во-первых, таким образом он мог снискать расположение старика. Во-вторых, если племя покинет эти земли немедленно, пока Ну, сын Ну, отсутствует, у Худа появится прекрасная возможность без всяких помех осуществить свои планы в отношении Нат-ул.
— Тха говорил мудрые вещи, — заявил Худ. — На этих землях небезопасно дальше оставаться ни людям, ни зверям. Луны не проходит, чтоб не было грохота и сотрясения земли, и кое-где в горах уже начались обвалы. В любой момент может рухнуть и наша скала. Надо двигаться туда, где земля не дрожит. Нам нечего бояться чужаков. Пускай боятся старики и беременные женщины. Племя Ну — могучее племя. Оно может идти, куда пожелает, а тот, кто посмеет встать на нашем пути, будет уничтожен. Давайте послушаемся Тха и уйдем отсюда немедленно — в любой момент может произойти новое сотрясение.
После юноши говорили и другие воины. Страх перед землетрясением среди всех был столь велик, что почти никто не возражал Тха. Чуть ли не все были готовы покинуть родные места хоть сейчас же. Ну слушал соплеменников со степенным достоинством. Когда желающих выступать больше не оказалось, вождь поднялся со своего места.
— Хорошо, — произнес он. — Мы покинем эту землю. — Худ еле сдержал удовлетворенную улыбку. — Но, — продолжил вождь, — не раньше, чем вернется мой сын Ну.
Тут Худ нахмурился.
— Я пойду искать его, — заключил Ну.
На этом совет закончился. Мужчины племени занялись своими повседневными делами. Тха вместе с Ну отправился на поиски сына вождя. Группа охотников двинулась на север, к Бесплодным Скалам, у подножия которых, неподалёку от моря, накануне видели громадного мамонта.
Худ пошел к своей пещере и стал караулить, когда Нат-ул появится одна. Наконец, его терпение было вознаграждено. Он увидел девушку, идущую к источнику, возле которого никого больше не было. Худ бросился вслед за ней. Он настиг ее в тот самый момент, когда Нат-ул склонилась, чтобы наполнить водой пузырь.
— Я хочу, — сказал Худ, переходя сразу к делу, — чтобы ты стала моей женой.
С минуту Нат-ул пристально смотрела на юношу, а потом расхохоталась прямо ему в лицо.
— Пойди добудь голову Оо и положи ее перед пещерой моего отца, — ответила она. — Может быть, тогда Нат-ул и подумает о том, чтобы стать женой Худа. Впрочем, я забыла, — девушка внезапно перешла на крик, — Худ не ходит на охоту, он предпочитает оставаться дома со стариками, женщинами и детьми, когда мужчины отправляются выслеживать Глу, — она особенно выделила слово «мужчины».
Юноша густо покраснел. Он совсем не был трусом — трусы на земле стали плодиться гораздо позже. Грубо схватив девушку за руку, он закричал:
— Худ докажет тебе, что он не трус! Он заставит тебя уйти вместе с ним и стать его женой. А если Ну, или Тха, или Ну, сын Ну, попробуют отобрать у Худа Нат-ул, Худ убьет их.
Говоря это, он тащил девушку к джунглям, которые лежали как раз между скалой и морем. Нат-ул сопротивлялась как могла, пытаясь освободиться, но Худ, закрыв одной мощной рукой ей рот, а другой обхватив за талию, продолжал двигаться вперед со своей добычей. Пройдя джунгли, он повернул вдоль берега на север. Здесь он опустил руку, зажимавшую девушке рот.
— Ты пойдешь со мной? — спросил он. — Или я должен тащить тебя целый день?
— По своей воле я не пойду, — заявила Нат-ул. — Иначе ни Ну, сын Ну, ни мой отец, ни мой брат не вправе будут убить тебя за то, что ты сделал. А сейчас у них это право есть, потому что ты увел меня насильно. Так делали только волосатые люди, жившие много времени назад, — они силой брали себе жен. Ты животное, Худ, и когда мои мужчины схватят тебя, они с тобой и расправятся как со зверем.
— Тебя ожидают ужасные страдания, — предупредил Худ, — поскольку, если ты не пойдешь со мной добровольно, племя убьет нашего ребенка.
— Никакого ребенка не будет, — решительно ответила Нат-ул, нащупывая под рыжей оленьей кожей рукоятку каменного ножа.
Худ нарочно держался поближе к берегу, чтобы его ненароком не заметили охотники на мамонта, возвращаясь из своего похода: ведь они тоже двинулись на север, хотя и с другой стороны джунглей, простиравшихся параллельно морю до самого подножья Бесплодных Скал.
Солнце было уже в зените, когда Худ потащил свою пленницу вверх по крутому склону Бесплодных Скал, которые юноша решил перейти, чтобы на той стороне найти безопасное убежище. Он знал, что после совершенного им поступка ему, возможно, не удастся вернуться в племя в течение целой полной луны. Да и тогда он не сможет чувствовать себя совершенно спокойно, потому что в племени Ну уже на протяжении многих поколений не брали жен насильно. Люди верили, что у женщин, которые выходят замуж по собственному выбору, дети рождаются более красивыми, физически крепкими и смелыми, чем у тех матерей, которые не многим отличаются от пленниц или рабынь. Тем не менее Худ надеялся, что ему удастся убедить Нат-ул сказать, что она убежала с ним добровольно, и тогда ни один человек не сможет возразить против их брака. Но на это может потребоваться много дней.
С вершины Бесплодных Скал было видно далеко на север. Взору открывался совсем иной вид, чем с южной стороны. Внизу расстилалась огромная равнина с разбросанными по ней точками случайных деревьев. Неподалеку широкая река, берега которой заросли дикими джунглями, впадала в море. На равнине посреди высокой травы и диких злаков паслись стада антилоп и бизонов. Попадались здесь и овцы, а дальше, в джунглях, обитало множество диких боровов. Стоило кому-нибудь из хищников появиться на равнине, как все травоядные тут же обращались в паническое бегство. Блея, мыча, повизгивая или хрюкая, они неторопливо слонялись по равнине, то в очередной раз принимаясь жевать, то занимаясь любовью, только тогда, когда были уверены, что им ничто не угрожает. Да и куда бежать от кровожадных хищников? Ими кишмя кишат все окрестности, и, убегая от одного, непременно нарвешься на другого.
Худ повел Нат-ул вниз по северному склону Бесплодных Скал, подыскивая пещеру, в которой они могли бы временно обосноваться. На полпути между вершиной и подножием горы он нашел то, что искал. Земля перед входом в пещеру была усыпана обглоданными костями антилоп, бизонов и даже мамонта. Худ крепче сжал в руке копье. Это было логово Ура, пещерного медведя. Юноша поднял кость и бросил ее вовнутрь, в мрачную темноту. Ответного рычания не последовало — значит, Ура не было дома.
Он втолкнул Нат-ул в пещеру, а затем подкатил к входу несколько больших валунов — этого вполне достаточно, чтобы преградить огромному медведю вход в его дом. После этого юноша прополз внутрь через маленькое отверстие, которое оставил. В царившем в пещере сумраке он разглядел застывшую в дальнем конце фигуру Нат-ул. Худ направился к девушке.

ГЛАВА 3
ОГРОМНЫЙ ПЕЩЕРНЫЙ МЕДВЕДЬ.

Когда Ну, сын Ну, пришел в себя, лучи солнца уже пробивались сквозь щели в обломках камней, заваливших вход в пещеру, где юношу застигло землетрясение. Хотя дикарь все еще туго соображал, он, усевшись, тут же принялся шарить глазами по сторонам в поисках Нат-ул. Не обнаружив девушки, Ну вскочил на ноги и тщательно обшарил каждый угол своего убежища. Все тщетно — Нат-ул нигде не было! С минуту юноша стоял, приложив руку ко лбу, погруженный в глубокие раздумья. Он пытался до мелочей припомнить все, что произошло с ним в последнее время.
Наконец он вспомнил, что покинул селение своего племени, отправившись на поиски Оо, так как уже давно намеревался сделать это, чтобы, убив свирепого зверя, принести и положить его голову возле пещеры Нат-ул, дочери Тха. Но с чего он взял, что Нат-ул должна быть вместе с ним здесь, в этой пещере? Ну провел рукой по глазам, как будто пытаясь отделаться от каких-то назойливых видений. Увы, они продолжали мелькать в хаотическом беспорядке перед его мысленным взором — невиданные звери и незнакомые люди, а среди них — он и Нат-ул, блуждающие в странном, непривычном мире.
Ну встряхнул головой и даже несколько раз топнул ногой. Это же просто смешной сон! Правда, землетрясение ему не приснилось — оно, действительно, было вчера ночью. Это, а также то, что Ну оказался замурован заживо, представлялось очевидным фактом. Юноша вспомнил, что не застал Оо в его логове, а когда начались подземные толчки, он бросился в пещеру зверя в поисках убежища.
Затем внимание дикаря привлекла груда камней, завалившая вход в пещеру. Увидев, что она состоит из небольших обломков, он облегченно вздохнул и принялся разбирать кучу. Он убирал одни камни, а сверху тотчас сыпались другие. Пещера была уже наполовину завалена обломками, когда Ну удалось, наконец, проделать отверстие, через которое можно было протиснуться наружу.
Оглядевшись по сторонам, пещерный человек обнаружил, что землетрясение наделало не слишком много бед. Правда, вершина скалы рухнула вниз, и обломки ее рассыпались повсюду. Они валялись на выступах и у подножия крутого склона.
В течение многих лет здесь находилось логово Оо. Здесь и искал его Ну, решивший преподнести своей невесте величайший из охотничьих трофеев. Однако сейчас вход в пещеру закрывали обломки скалы, и Оо придется, очевидно, поискать себе другое логово — может быть, даже очень далеко от здешних мест. Этого нельзя было допустить. Как же тогда Ну сможет выследить тигра? Дикарь не собирался давать хищнику возможность уйти, ибо, как мы уже говорили, имел на его голову свои виды.
Поэтому Ну немедленно приступил к работе. Несколько часов потребовалось ему, чтобы разобрать завал у входа в пещеру и расчистить от камней ближайший горный выступ. Трудясь в поте лица, юноша постоянно держал под рукой свое копье, каменный топор и нож — ведь Оо мог появиться в любую минуту. А поскольку огромная кошка двигалась почти фантастически бесшумно и появлялась всегда неожиданно, надо было и быть постоянно начеку. Наконец дикарь закончил свою работу и отправился вперед, выискивая добычу на завтрак.
Он твердо решил дожидаться прихода саблезубого тигра и прикончить его, чего бы это ни стоило. Разве не начинали смеяться мужчины и женщины племени, когда он возвращался с охоты на Оо с пустыми руками? Никто не сомневался в искренности его стремления помериться силами со свирепым зверем, поскольку никто не сомневался в мужестве Ну, и тем не менее юноша испытывал страшное унижение, возвращаясь домой не с головой своего врага, а с извинениями, что опять не смог его найти.
Едва Ну удобно устроился на ветке дерева, с которого ему были хорошо видны все подходы к логову тигра, как острый слух юноши уловил звуки, свидетельствующие о том, что кто-то движется сквозь джунгли позади него. Поскольку ветер дул в противоположном направлении, чутье дикаря ничего не могло подсказать ему. Пристально глядя в сторону, откуда раздавался шум, Ну всеми возможными способами старался выяснить, кто бы это мог быть. Надо было определить пришельцев еще до того, как они почувствуют его запах.
Вот наконец двое мужчин появились среди зарослей. Это были Ну и Тха, отправившиеся на поиски юноши. Узнав идущих, Ну радостно поприветствовал их.
— Куда направляются Ну и Тха? — поинтересовался он, когда мужчины остановились под деревом, на котором он сидел.
— Они ищут Ну, сына Ну, — ответил ему отец. — Теперь, найдя его, они отправятся назад, к пещерам племени Ну. И Ну, сын Ну, пойдет вместе с ними.
Юноша пожал своими широкими плечами.
— Ну, сын Ну, останется здесь, чтобы дождаться Оо и убить его, — заявил он.
— Спускайся и пойдем с нами, — настаивал старик. — Люди племени Ну покидают сегодня свои жилища и отправляются на поиски новых мест, где земля не трясется и не падают скалы.
Ну легко спрыгнул на землю.
— Скажите мне, в каком направлении двинется племя, — предложил Ну, сын Ну, — чтобы я смог присоединиться к вам, когда расправлюсь с Оо. Если сегодня он не вернется в свое логово, завтра я отправлюсь вслед за вами.
Отец дикаря на минутку задумался. Доблесть и мужество сына вызывали у него чувство гордости. Когда юноша возвращался домой с головой людоеда или мамонта, старик ликовал не меньше, чем сам охотник. Он понимал и то, что Ну будет чувствовать себя опозоренным, если его снова заставят вернуться без добычи. Он положил руку сыну на плечо.
— Ладно, оставайся, сын, — согласился он. — Оставайся до следующего солнца. Племя пойдет на север мимо Беспокойного Моря по ту сторону от Бесплодных Скал. Из-за стариков и детей мы не сможем двигаться слишком быстро, и тебе не составит труда нагнать нас в пути. Если же ты не придешь, это будет означать, что Оо оказался сильнее сына Ну.
И, не произнеся больше ни слова, Ну и Тха повернулись и двинулись назад, к пещерам, а Ну, сын Ну, снова забрался на дерево, на свой насест.
Весь день он дожидался возвращения Оо. Человекообразные обезьяны, большие и маленькие, сновали снизу, сверху и сбоку от него. Иногда, проходя мимо, они обменивались с ним словом-другим. Внизу под деревом устроился на ночлег мохнатый носорог. Стая гиен прокралась с плато над скалами. Они окружили спящего птеродактиля. Огромное животное открыло свои маленькие глаза и вскочило на ноги, закрутившись так, что поднялся ветер. Затем он в ярости бросился прямо на завывших гиен. Трусливые гиены помчались в сторону и спрятались за громадным носорогом. С быстротой кошки огромный зверь повернулся, пробудившись ото сна. Он повел своей головой, и один из его мучителей оказался отброшенным далеко в сторону, разодранный огромным рогом, насквозь пробившим его тушу. Как только носорог успокоился, гиены снова подобрались к нему. Повторилась прежняя история. Еще долго Ну слышал дикое ворчание окружающих добычу зверей, и вопли, которыми оглашались джунгли, когда носорог в очередной раз расправлялся с кем-нибудь из своих мучителей.
Потом возле скалы загрохотал пещерный медведь. У входа в пещеру Оо он остановился, осторожно принюхиваясь и издавая рычание, выражающее ненависть и гнев. Ну ждал ответного рыка давнего врага Ура, но его не последовало. Ну пожал плечами. Стало быть, Оо где-то далеко, иначе он ни за что не оставил бы вызов Ура без ответа.
Медведь двинулся дальше, к подножию скалы. Он приближался к дереву, на котором сидел Ну. На краю джунглей зверь остановился. Ну пристально наблюдал за ним. Если не голова Оо, то, может быть, голова Ура? Юноша теперь не сомневался в том, что сегодня Оо уже не вернется в свое логово, поскольку было уже довольно поздно. Да и будь саблезубый тигр где-нибудь поблизости, он бы обязательно откликнулся на голос пещерного медведя.
Ну легко спрыгнул на землю с противоположной от Ура стороны. В правой руке он сжимал свое длинное мощное копье. В левой у него был каменный топор. Он приблизился к огромному зверю сзади. Лишь когда юноша находился в нескольких шагах от медведя, тот заметил его. Никто в джунглях не умеет двигаться так бесшумно, как первобытный человек.
Ур уставился на дикаря, но в этот самый момент Ну могучей мускулистой рукой метнул копье в зверя. Тот как раз двинулся вперед, желая схватить легкомысленное существо, дерзнувшее напасть на него. Копье пронзило животному грудь, глубоко войдя в его мохнатую тушу.
Ну оставался на прежнем месте, выжидая и перебрасывая каменный топор из одной руки в другую. Пещерный медведь, встав на задние лапы, двинулся на человека, свирепо разинув пасть и раскинув лапы, он приближался, делая время от времени попытки ухватить древко торчавшего из его груди копья. Он так рычал от ярости и боли, что, казалось, земля должна содрогнуться.
Когда зверь занёс над ним передние лапы, Ну ловко извернулся и, замахнувшись, нанес удар медведю по голове, после чего мгновенно отскочил в сторону. Разъяренный Ур повернулся и снова двинулся на юношу. Именно этого и ждал Ну. Подпустив медведя поближе, он нанес ему последний, решающий удар топором по лбу, прямо между глаз.
Оглушенный Ур покачнулся и рухнул на землю. Этим немедленно воспользовался Ну, который, одним прыжком оказавшись рядом с раненым зверем, прикончил его. Он не терял ни минуты. Отбросив топор, он набросился на зверя с каменным ножом, который несколько раз вонзил медведю прямо в сердце. Так и не успев прийти в сознание, медведь испустил дух.
Примерно полчаса понадобилось Ну на то, чтобы отчленить голову Ура. Затем юноша стал сдирать со зверя шкуру. Со своими примитивными орудиями он действовал проворнее, чем современные люди, вооруженные острыми стальными ножами. Не прошло и часа, как, содрав шкуру, Ну свернул ее и срезал с медведя большой кусок мяса. Собрав сухих листьев и веток, он развел огонь. Для этого он взял кусок твердого дерева и, вставив его заостренным концом в небольшое отверстие в другом куске дерева той же породы, принялся энергично вращать. Когда огонь разгорелся, Ну нанизал мясо на небольшую ветку и, покручивая его над огнем, приготовил себе ужин. Поглощая полусырое, закопченное жаркое, Ну чувствовал себя удовлетворенным: он победил могучего и опасного противника и вполне заслужил хороший ужин.
Утолив голод, Ну взвалил шкуру на плечи и отправился в обратный путь. Он двинулся прямо к скалам у Беспокойного Моря, поскольку не знал, покинуло ли уже племя насиженные места в поисках более спокойной земли или нет. Когда он вышел из джунглей к подножию скалы, была уже ночь. Беглого взгляда ему оказалось достаточно, чтобы понять: вождь Ну уже увел людей отсюда. Юноша забрался в пещеру, решив в последний раз переночевать дома. Утром он легко и быстро нагонит соплеменников.
Двигаясь по пещере в сторону Нат-ул, Худ ожидал, что девушка начнет сопротивляться, поэтому он пригнулся и вытянул вперед руки, готовясь к борьбе. Конечно, поднимать руку на Нат-ул ему не очень хотелось, но иного выхода не было.
— Худ, — неожиданно произнесла девушка. — Если я добровольно стану твоей, ты обещаешь всегда ласково обращаться со мной?
Юноша остановился в нескольких шагах от своей жертвы. Все складывается не так уж скверно, подумалось ему. Его совсем не прельщала перспектива взять в жены тигрицу, и он готов был с радостью пообещать, что угодно. А уж сдержит он впоследствии свое слово или нет, будет видно.
— Худ будет добрым супругом, — ответил он.
Девушка шагнула к нему, и Худ торопливо распростер свои объятия, готовясь заключить в них Нат-ул. Он не видел, что в правой руке она сжимает каменный нож. Об истинных намерениях Нат-ул Худ догадался лишь тогда, когда что-то острое вонзилось ему в спину ниже левого плеча. Худ. попытался освободиться от объятий девушки, сопротивляясь изо всех сил, но она держала его железной хваткой и вновь и вновь вонзала в него нож.
Пальцами он попробовал ухватить ее за горло, но острыми зубами девушка вцепилась в его руку. Тогда, размахнувшись свободной рукой, он ударил ее по лицу. А в следующее мгновенье нож пронзил ему сердце, и, издав тяжелый предсмертный стон, Худ опустился наземь.
Не медля ни минуты и даже не выяснив, ранен Худ или убит, Нат-ул рванулась к выходу из пещеры. Она быстро мчалась по Бесплодным Скалам и скоро оказалась в долине на другой стороне. По берегу девушка направилась к поселению своего племени, и не подозревая о том, что к этому моменту люди Ну уже покинули свои жилища, двинувшись на поиски новой земли. По пути они разминулись с девушкой всего на полмили. Вождь повел свое племя по дальней стороне джунглей, чтобы подобрать по дороге возвращающихся из похода охотников на мамонта. Уже настала ночь, когда Нат-ул, добравшись наконец до пещер, обнаружила, что в селении нет ни души.
Голодная и уставшая, она заползла в одну из маленьких пещер, высоко на склоне. В ночной темноте не было никакого смысла пытаться отыскать след ушедшего племени. К тому же в одиночку она была почти беззащитна против многочисленных хищников, под покровом ночи подстерегающих добычу.
Девушка уже задремала, как вдруг внезапно ее разбудил странный звук — будто кто-то двигался по склону скалы. Она лежала, едва дыша, и внимательно прислушивалась. Кто это мог быть: человек или зверь? Судя по звукам, неизвестный поднимался все выше и выше. Она поняла, что он — или оно? — обшаривает все пещеры. Еще несколько минут — и он доберется до ее убежища.
Нат-ул покрепче сжала в руке нож. Звуки доносились уже с выступа скалы, находившегося прямо под ней, но вдруг затихли. Затем они послышались снова, но, к великому облегчению девушки, неизвестный двинулся в обратном направлении, вниз по круче. Вскоре все стихло, но Нат-ул еще долго не могла успокоиться. Лишь через несколько часов она погрузилась в глубокий сон.
На рассвете Ну, сын Ну, проснулся. Он поднялся и, сладко потянувшись, вышел из пещеры. Яркий свет солнца ударил ему в глаза. В пятидесяти футах над ним спала девушка, которую он любил больше всего на свете. Прихватив оружие и медвежью шкуру, Ну спустился к источнику. Утолив жажду, он двинулся сквозь джунгли к морю. Здесь он сбросил набедренную повязку и взваленную на плечи шкуру и положил их на камень. В правой руке юноша сжимал нож, чтобы при необходимости защититься от населяющих Беспокойное море громадных рептилий. С наслаждением купаясь, Ну ни на минуту не терял бдительности и внимательно оглядывал воду и берег, готовый в любой момент встретиться с врагом. Страха в нем не было, ибо он не знал иной жизни, кроме этой. Он привык к тому, что в любой момент надо быть готовым защищать себя от какого-нибудь кровожадного обитателя моря, джунглей или гор. Ему это казалось естественным и нормальным. Вы, читатель, или я, окажись мы вдруг в первобытных джунглях, наверное, не выжили бы там и единого дня. Точно так же и Ну, попав на угол 5-ой авеню и 33-ей улицы, в течение нескольких часов, пожалуй, мог бы продержаться, но рано или поздно все равно оказался бы сбит троллейбусом или такси.
Закончив купание, троглодит надел набедренную повязку и взвалил на плечи шкуру, взял оружие и двинулся по следу своего племени. И снова проходя у подножия скалы, юноша не знал о том, что наверху, над ним, спит сейчас его любимая девушка, ничего не подозревая о его присутствии.
Когда Нат-ул наконец проснулась, солнце было уже высоко. Девушка осторожно спустилась по склону скалы и огляделась по сторонам. В течение нескольких минут она прислушивалась, пытаясь уловить звуки, говорящие о местонахождении ее племени. Воздух был наполнен обычным шумом джунглей и моря.
Утолив жажду студеной водой из источника, Нат-ул двинулась в джунгли, надеясь найти какую-нибудь пищу, так как была голодна. Ей удалось отыскать кое-какие плоды и овощи, наловить кузнечиков, гусениц и маленьких грызунов, да вдобавок разжиться яйцами птиц и рептилий. Девушке не понадобилось много времени, чтобы утолить свой аппетит. Природа в те времена была куда более щедрой, чем сейчас. Правда, и желудки у людей и животных тех незапамятных времен были покрупнее наших.
Сквозь джунгли Нат-ул прошла на берег. Ей очень хотелось искупаться, но в одиночку она не рискнула. Она стояла возле моря, раздумывая, в каком направлении ушли люди ее племени. Девушка знала, что обычно они, отправляясь в путешествие — все равно на юг, или на север, — предпочитали двигаться по утоптанному прибрежному песку, ибо это было проще, чем продираться сквозь заросли джунглей. Однако приливом уже смыло все их следы.
Стоя на берегу моря и пытаясь продумать, как действовать дальше, Нат-ул решила, что если племя ушло на север, то она должна была столкнуться с ним вчера, возвращаясь с Бесплодных Скал. А поскольку они не встретились, значит, вождь Ну повел своих людей на юг.
И, повернувшись, Нат-ул двинулась на юг, не ведая о том, что все дальше удаляется от людей своего племени и от Ну.

ГЛАВА 4
СТРОИТЕЛИ ЛОДОК

Бредя на юг, Нат-ул держалась берега. Справа были джунгли, а слева простиралось до неизвестных ей пределов огромное море. Ей казалось, что она на краю земли — там было море, только море, пугающее море. На юго-востоке виднелись очертания островов. Это были хотя и таинственные, но все же знакомые вещи. Они частенько служили предметом разговоров ее народа. Что там? Живет ли кто-нибудь там? А если живет, то похожи ли они на мужчин и женщин? Для Нат-ул они были исполнены той же романтической тайны, что звезды и планеты для нас, но знала о них она еще меньше, чем мы о бесчисленных сверкающих островах безмолвного космического океана — для Нат-ул острова были дальше, чем для нас Марс. Лодка для Нат-ул была не меньшим чудом, чем например, телескоп.
Впереди, за небольшим холмиком человек пятьдесят-шестьдесят мужчин, женщин и детей были чем-то заняты на берегу ручья, впадавшего в море. Когда Нат-ул поднялась на холм и взгляд ее упал на незнакомцев, она тотчас же легла на землю и отползла за куст. Оттуда она принялась наблюдать за странными занятиями этих людей. Было совершенно очевидно, что они пришли сюда недавно, причем после долгого перехода. Они во многом отличались от всех, кого ей доводилось до сих пор встречать. Одеты они были в шкуры самых безопасных зверей — тех, что едят траву. Головы украшали рога буйволов и антилоп, что как ни странно, придавало им довольно-таки устрашающий вид.

Предыдущая страница 6 Следующая страница


7 Эдгар Берроуз

Но наибольшее удивление у Нат-ул вызвали их жилища и работа, которой они все занимались. Их пещеры вовсе не были пещерами. Они были сделаны из длинных молодых деревьев, воткнутых в землю и скрещенных наверху и покрытых шкурами и ветками или пальмовыми листьями, а то и листьями растений, напоминающих слоновьи уши.
Оружие тоже было непохоже на знакомое Нат-ул. Каменные топоры были другой формы, а копья гораздо короче и толще, конец копья был острее. Кроме того, к нему был привязан конец длинной, сплетенной из сухожилий веревки, другой конец которой, свернутый, был закреплен на боку у воина. Нат-ул ничего не знала о людях, живущих рыболовством. Ее народ часто ловил рыбу. Иногда рыбу ловили и с помощью легких копий, но рыбная ловля не считалась делом. Поэтому она не могла знать, что копья незнакомого племени были предназначены для двух целей: служить и оружием и гарпуном.
Но больше всего ее заинтересовало занятие чужого племени. Они срубили несколько больших деревьев разной длины, от пятнадцати до двадцати футов. Обрезали и обожгли их, затем каменными топорами сняли кору и твердый слой древесины с верхней поверхности бревен. Мягкую губчатую сердцевину они выскабливали и затем разводили внутри бревен огонь.
Нат-ул только диву давалась. Она видела, что мужчины и женщины очень внимательно следили за огнем, заливая водой любую искорку, грозившую проникнуть слишком далеко от центра дерева. Пламя уходило все глубже и глубже, пока не осталась лишь тонкая оболочка затвердевшего от огня дерева.
Девушка была настолько поглощена этим странным зрелищем, что не заметила, что из джунглей позади и несколько правее ее вышел высокий молодой воин. На плечах его была косматая бизонья шкура, хвост которой волочился за ним по земле. На голове его был поставлен череп буйвола — примитивный вариант шлема — таким образом, что короткие толстые рога приходились на виски.
Спереди шкура расходилась, открывая его хорошо сложенное, мускулистое тело, прикрытое лишь набедренной повязкой из оленьей шкуры, за которую были заткнуты каменный нож и топор. В правой руке он держал крепкий гарпун, у пояса была свернута веревка из жил.
Он постоял несколько минут, следя за девушкой и горящими глазами разглядывая ее красивый профиль и тонкую, изящную фигуру. Затем очень осторожно, крадучись, стал подходить все ближе. Это был Тур из племени Строителей Лодок. Никогда в жизни Тур не видел такой красивой женщины. Смотреть на нее значило желать ее. Тур должен был заполучить ее. Он уже был совсем рядом, когда у него под ногой хрустнула сухая ветка.
Нат-ул вскочила как вспугнутая антилопа. В тот же момент Тур бросился, чтобы схватить ее. С одной стороны от нее был он, с другой — лагерь, за которым она наблюдала. Броситься в сторону лагеря означало неминуемый плен. Она стрелой бросилась в сторону Тура, прямо в его протянутые к ней руки, но когда он сомкнул их, оказалось, что он обнимает воздух. Нат-ул проскочила под его руками и понеслась на север как испуганная лань.
Тур бросился за ней, призывая ее остановиться, но страх только придал силы Нат-ул. Тур следовал за ней, отставая шагов на сто. Он знал, что какое-то время она будет в силах опережать его, но потом его могучие мускулы возьмут свое. Уже сейчас она стала бежать медленнее. Расстояние между ними больше не увеличивалось. Скоро оно начнет сокращаться. Он настигнет ее и тогда!..
На север от Бесплодных Скал Ну нагнал племя отца своего Ну. Он догнал их в период отдыха, и когда он явился, то заметил, что они чем-то смущены. Молодые женщины смотрели на него с печалью. Молодые друзья-воины не улыбались в ответ на его приветственное обращение к ним по именам.
Как полагалось возвращающемуся воину он направился прямо к Ну, отцу своему. Вождь сидел с Тха у небольшого костра, на котором жарилась обмазанная глиной белая куропатка.
Его отец поднялся и приветствовал его. При виде сына старик явно обрадовался, но улыбка так и не появилась на его лице. Он взглянул на голову и кожу Ура.
— Оо не вернулся? — спросил он.
— Оо не вернулся, — ответил сын.
Ну, сын Ну, оглядел присутствующих женщин, детей и смущенных воинов. Он обнаружил, что ее здесь нет. Его мать и сестра Уна подошли и поцеловали его.
— Где Нат-ул? — спросил Ну.
Мать и сестра переглянулись и посмотрели на отца. Ну, вождь, взглянул на Тха. Тха поднялся и подошел к юноше. Он положил руку ему на плечо.
— С тех самых пор как мать родила тебя, — произнес он, — я любил тебя, больше тебя я любил только моего сына Ахта. Однажды я испытал надежду, что ты станешь моим сыном, потому что увидел, что ты любишь Нат-ул, мою дочь. Но Нат-ул ушла с Худом. Мы не знаем как это случилось, но Ра-эль, дочь Кора, сказала, что она ушла охотно.
Он замолк.
— Это ложь! — закричал Ну, сын Ну. — Нат-ул никогда не пошла бы по собственному желанию ни с Худом, ни с кем-либо другим. Когда они ушли? Куда они пошли? Скажите мне, и я приведу Нат-ул, если она жива, и она сама скажет, что Ра-эль говорит неправду. Я приведу ее назад, если она еще жива, но если она не освободилась от Худа, значит, она мертва, потому что она скорее умрет, чем сочетается с кем-нибудь, кроме Ну, сына Ну. Я сказал. Какой дорогой они пошли?
Никто сказать ему этого не мог. Все, что они знали, — когда они все покинули свое старое стойбище, Худа и Нат-ул среди них не было, а потом Ра-эль сказала, что они убежали вдвоем. Когда он принялся расспрашивать Ра-эль, то не добился ничего нового. Она упорно утверждала, что Нат-ул ушла охотно.
— И охота же Ну, сыну Ну, быть таким дураком, чтобы следовать за женщиной, которая выбрала себе другого, когда есть красавицы, которых Ну, сыну Ну, достаточно только позвать? — заявила она.
Эти слова открыли юноше причину ее утверждения, что Нат-ул убежала с Худом по собственному желанию, и он еще больше утвердился во мнении, что девушка сказала неправду. Слова эти вызвали в его памяти множество мелких случайностей, на которые он раньше не обращал внимания, очарованный прелестью Нат-ул. Было очевидно, что Ра-эль хотела, чтобы Ну достался ей самой.
Юноша вернулся к отцу.
— Я иду, — сказал он, — и не вернусь, пока не узнаю правду.
Старик положил руку сыну на плечо.
— Иди, сын мой, — промолвил он, — сердцем отец с тобой.
В молчании Ну, сын Ну, направил свои шаги на юг к Бесплодным Скалам. Он намеревался вернуться к прежнему месту поселения своего народа и там разыскать следы Худа и Нат-ул. Сердце его пылало гневом при мысли о подлом поступке Худа. Племя Ну в своем развитии уже далеко ушло от животных. Им были уже известны определенные права собственности, в том числе неотъемлемые права мужчины на подругу, и даже более, неотъемлемые права женщины на друга жизни, выбранного ею. Ну ни на секунду не мог поверить в то, что избранником Нат-ул стал Худ. Он знал смелую натуру девушки, и зная ее, понимал, что если бы она действительно предпочла Худа, то проявила свои намерения открыто, перед всем племенем. Нет, Нат-ул никогда не сбежала ни с одним мужчиной, даже с ним самим.
Уже на полпути, в Бесплодных Скалах, внимание Ну привлек слабый стон, послышавшийся из пещеры с правой стороны. У него не было времени предаваться радостям охоты, но в звуке было что-то человеческое, поэтому он замер и прислушался. Стон повторился. Нет, сомнений не было — подобный звук мог издавать только человек. Ну осторожно подобрался ко входу в пещеру, из которой доносился стон. У входа он резко остановился, настолько поразило его увиденное.
Его глазам в скудном свете, попадавшем в пещеру через входное отверстие, предстал Худ, лежащий в луже крови. Дышал он с трудом. Ну позвал его по имени. Худ открыл глаза. Когда он увидел, кто стоит над ним, то слабо пожал плечами и затих, как бы говоря, что ничего уже со мной не сделаешь — хуже уже не будет.
— Где Нат-ул? — спросил Ну.
Худ качнул головой. Ну встал около него на колени и приподнял его голову.
— Эй, где Нат-ул? — закричал он, тряся умирающего. — Скажи, пока жив. Я не спрашиваю, по своей воле она пошла с тобой или нет — я знаю, что нет — я спрашиваю только, что ты сделал с ней? Где она? Жива ли она? А если жива, то где она?
Худ попытался заговорить. Это ему дорого обошлось, но несколько слов ему прошептать все же удалось.
— Это — она — сделала, — задыхаясь, прохрипел он. — Потом — ушла. Не знаю… — он задохнулся и умер.
Ну опустил его на каменный пол пещеры и выбежал. Он принялся обследовать поверхность скал, опускаясь даже время от времени на четвереньки и принюхиваясь к следам.
Приблизительно через полчаса, после многих повторных проверок поверхности скал, Ну пересек Бесплодные Скалы и направился к берегу Беспокойного Моря.
Здесь, как он и ожидал, следов маленьких сандалий Нат-ул было достаточно много, особенно четко они отпечатались в местах залегания особенно мягкой глины и на песке выше линии прилива. Следы вели на юг, и Ну, тоже поспешил на юг. Следы вели прямо к старой стоянке. Ну обнаружил, что Нат-ул провела ночь в пещере над тем местом, где он спал. Там осталась постель из травы и следы нежного аромата, который нам бы никогда и не учуять, а для Ну он был совершенно четок и знаком.
Его охватило глубокое сожаление, когда он осознал, что Нат-ул была так близко, а он невольно допустил, что она оставалась в одиночестве, без защиты среди бесчисленных опасностей их дикого мира, и более того, — пошла одна навстречу мириадам иных опасностей.
Вернувшись к подножию скалы, он нашел еще один след девушки. И снова его путь лежал на юг, вдоль берега. Он торопливо шел по нему, пока он не закончился у кустов на небольшом холмике. Прежде чем Ну осознал, что следы кончились, он увидел деревню и людей, предававшихся, с его точки зрения, странному занятию. Он знал, что и Нат-ул остановилась здесь несколько часов назад по той же причине, увидел он, где она лежа наблюдала, точно так же как он сейчас. В течение нескольких минут он пристально вглядывался в группку хижин из шкур и пальмовых листьев, пытаясь найти признаки того, что Нат-ул находится там в плену.
Ну никогда не видел лодок, и даже не догадывался, что они существуют на белом свете. Его народ был с незапамятных времен занят только охотой. Племя его спустилось с дальнего огромного плато только несколько поколений тому назад. Тогда-то в первый раз его предки увидели океан. Но все равно, до сих пор у них не было необходимости бороздить его воды, не вступали они и в контакт с племенем Строителей Лодок, плавающем далеко на юг по реке, впадающей в Беспокойное Море.
Именно сейчас Ну и увидел впервые и лодки и Строителей Лодок. В первый раз увидел он и сооруженные людьми хижины, и Ну они показались непрочными и неудобными по сравнению с вечными пещерами. Строители Лодок пробыли на этой стоянке всего несколько дней. Что привело их сюда, так далеко от их родового поселения, расположенного южнее? Быть может, междоусобицы или какая-то новая сила погнала их в бесконечные странствия по свету — первобытная любовь к путешествиям, от которой страдаем частенько и мы, не в силах преодолеть ее.
Ну видел, что среди работавших быстрее всех с работой справлялся молодой гигант. Его торопливость граничила с неистовством. Ну заинтересовало, что может заставить затрачивать столько усилий на возню со стволом поваленного дерева. Ну такого рода работа не нравилась. Он, правда, никогда не занимался ничем, кроме охоты, но интуитивно чувствовал, что эта работа ему неприятна. Он был охотник, воин, и даже в его примитивном, неискушенном сознании уже возникло своего рода презрение к нудной тяжелой работе. Устав наблюдать, он вновь обратил внимание на следы, по которым он следовал. Куда же пошла Нат-ул после того, как лежала позади этих кустов?
Ну ползал вокруг, пока не увидел признаки того, что девушка была вынуждена вскочить и умчаться. Затем он обнаружил и следы Тура. Кровь его закипела. Она горячо запульсировала в висках: Нат-ул, его Нат-ул в опасности!
Он увидел где девушка ускользнула от мужчины. Увидел он и четко отпечатавшиеся на песке следы Тура, помчавшегося вдогонку. Увидел он и то, что оба стремительно неслись вдоль берега в северном направлении — мужчина преследовал девушку, а затем, к своему удивлению, он обнаружил, что мужчина внезапно остановился, сделал несколько шагов вперед, постоял, глядя в сторону моря, затем повернулся и с сумасшедшей скоростью помчался в сторону странной деревни.
Следы девушки шли к северу уже в одиночестве — с мужскими их разделяло шагов сто. Ну следовал по ним с легкостью — они были свежие и четкие, единственные на полосе гладкого белого песка.
Пройдя по четким отпечаткам быстрых ножек Нат-ул шагов сто, Ну резко остановился в изумлении. Отпечатки ног резко обрывались на средине пути между океаном и джунглями. Вокруг был нетронутый песок. Они просто прекратились и все. Следы не шли в обратном направлении, не шли к океану, не направлялись к джунглям. Они просто оборвались, как будто Нат-ул провалилась в яму. Но ямы не было. Ну остановился и внимательно огляделся. Вокруг не было даже признаков каких-либо живых существ. Куда же делась Нат-ул? Что с ней стало? Если бы следы мужчины кончались там же, где и ее отпечатки на песке, то Ну пришел бы к заключению, что просто мужчина нагнал ее, схватил и понес в свою деревню; но мужские следы заканчивались шагах в ста от места, где исчезли следы Нат-ул, и к месту ее исчезновения не приближались. А легкость его стремительного возвращения в деревню и неизменность отпечатков говорили о том, что ему не пришлось нести на себе тяжелую ношу.
Некоторое время Ну стоял в задумчивости, а затем повернул обратно к деревне. Здесь он снова лег и принялся наблюдать — он был абсолютно уверен, что эти люди в какой-то степени ответственны за исчезновение Нат-ул. Они знали, где она, а кроме того, исходя из его собственного суждения о девушке, он знал, что любой мужчина, увидев ее, легко со своими притязаниями на нее не расстанется. Ну видел женщин этого незнакомого племени — по сравнению с его Нат-ул они выглядели как самки обезьян. Нет, мужчина должен продолжать погоню в надежде захватить великолепную девушку. Ну поймал себя на том, что пытается угадать, кто из мужчин охотился на Нат-ул. Что-то подсказывало ему, что это должен был быть молодой гигант, что так лихорадочно трудился, а поэтому Ну принялся следить за ним особенно внимательно.
Наконец Тур закончил свою лодку. Древесина, которую Строители Лодок выбирали, отличалась, особенно в середине, мягкостью, поэтому легко выжигалась и долбить ее тоже было нетрудно. Огонь, что они разводили в выдолбленном стволе, исполнял сразу две функции — выжигал наиболее твердые верхние слои и укреплял оставшийся тонкий слой. В результате челноки были одновременно легкими и прочными.
Когда Тур закончил, он позвал нескольких соплеменников. Они подошли и помогли Туру спустить челн на воду. Одна из женщин тоже подошла к нему, неся длинную палку, один конец которой был толще другого. Толстый конец был плоский. Это было весло. Тур забросил его в лодку и пробежав линию прибоя, спустил свою лодку на гребень откатывающейся волны, вскочил в челнок и бешено выгребая веслом, одолел следующую накатывающуюся волну.
Ну следил за ним, широко раскрыв глаза. Уважение его к парню стремительно росло. Вот это спорт! Он не мог не признать, что это требует ловкости и смелости. Только храбрец может выдержать опасности, ожидающие его в этих страшных водах. Ну увидел, что он правит прямо в открытое море. Правда, вдали были видны острова. Доберется ли он до них? Ну с детства относился к этой далекой земле как к чему-то окруженному тайной. Этот народ нашел к ней дорогу. Ну научился многому — аэроплан изумил бы его меньше, чем эта грубая долбленка.
Некоторое время он следил глазами за человеком в лодчонке. Они становились все меньше и меньше, по мере того, как ветер, волны и мощные удары веслом относили лодку все дальше в море. Теперь Ну вновь обратил внимание на остальных. Они тоже торопливо заканчивали свои лодки. Работая, они перебрасывались словами, голоса их звучали возбужденно, поскольку приходилось перекрикиваться через достаточно большое расстояние. Время от времени до Ну доносились их слова. Язык был понятен. Внимательно прислушавшись, он понял, что они говорили об отплывшем и его отваге. Ну хотел услышать больше. Он осторожно пробрался сквозь густую растительность к полянке, на которой чужаки мастерили свои суденышки. Выбравшись из гущи спутавшихся между собой ползучих растений, закрывавших его, он сумел рассмотреть стоянку гораздо подробнее. Он увидел, что деревня была окружена кольцом пепла и золы — следы ночных костров, предохранявших от хищников. Увидел он и костры перед каждой хижиной, на которых готовили пищу. Увидел женщин и детей, мужское население деревни. Ничем особенным они не отличались, но одежда и оружие были не похожи на привычные Ну. Удивили его и глиняные горшки. Теперь он смог слышать их разговоры в подробностях.
— Должно быть, она красивая, — сказал какой-то мужчина, — иначе Тур не отправился через эту чужую воду к чужой земле искать ее, — и он ухмыльнулся, бросив понимающий взгляд на молодую женщину, кормившую грудью ребенка и продолжающую при этом чистить заостренным кремнем шкуру зубра, лежащую перед ней на земле.
Лицо женщины безобразно исказилось.
— Пусть он только ее притащит, — закричала она, — и красивой ей не быть. Я сделаю с ее лицом то же самое, — и она принялась неистово скрести шкуру.
— Тур очень рассердился, когда она сбежала от него, — продолжал мужчина. — Она была уже почти у него в руках, но он найдет ее, хотя я сомневаюсь, что от нее там что-нибудь осталось, что стоит привозить. Я думаю, что глупо Туру терять на это время.
Ну пришел в замешательство. Каким образом Нат-ул оказалась на далеких островах? По разговору он понял, что человек по имени Тур отправился за ней именно туда. Это невозможно. И все же по разговору же было ясно, что какой-то мужчина последовал за какой-то женщиной по воде к таинственным островам — женщиной, что удивила его и за которой он охотился именно сегодня, и которая сбежала от него. Это могла быть только Нат-ул!

ГЛАВА 5
ПЕРВОЕ ПУТЕШЕСТВИЕ НУ

Лодки все были готовы и мужчины принялись переносить их одну за другой к морю. Они складывали в них весла, топоры и гарпуны — точно так же, как это проделал перед ними Тур. Ну наблюдал за ними с лихорадочным интересом. Наконец все отправились в море, яростно выгребая против волн прибоя. В несколько более спокойных водах поодаль от берега лодки разделились и повернули в разных направлениях. Никто из них на острова явно не собирался. Ну увидел, как один из мужчин внезапно поднялся в лодке и метнул свое копье в воду. Моментально около лодки началось волнение. В каждой из лодчонок сидело по трое человек, двое в лодке, за которой наблюдал Ну принялись бешено грести прочь от того, что начало биться в море позади их. Ну догадался, в чем дело. Копье попало в какое-то огромное существо и началась битва. Было слишком далеко, чтобы видеть все в деталях, но Ну разглядел, что лодку тянет в открытое море. Затем он увидел, что лодку подтянуло ближе и с борта полетело в беснующееся существо еще одно копье. Тогда он понял, почему этот народ носил свои гарпуны на таких длинных веревках. Затем в лодке началось смятение: жертва принялась преследовать охотников. Мощный плавник стремительно взлетел над водой и со страшной силой обрушился на лодку. Остальные лодки поспешили к месту битвы, но не успели они добраться, как на спокойной поверхности моря оставались лишь два обломка долбленки и голова и плечи лишь одного из сидевших в челноке, вцепившегося в один из них. Через несколько минут его втащили в другую лодку, и маленький флот вновь принялся разыскивать добычу.
Вскоре он исчез за мысом, и только одна лодка осталась рыбачить недалеко от деревни. Судя по всему, люди в ней искали добычу менее примечательную, и Ну было видно, как они вытягивали из моря одну рыбину за другой. Вскоре лодка была полна до краев, и рыбаки медленно — груз был тяжел — принялись грести к берегу.
Когда они причалили, Ну внезапно осенило. Зрелище опасностей, сопровождающих этот вид спорта на водах вызвало у него непреодолимое желание посоревноваться с чужаками, но сильнее все же оказалась другое соображение, пришедшее ему в голову.
Когда мужчины высадились на берег, к ним подошли женщины, таща огромные кожаные мешки, прошитые жилами. В эти мешки они переложили улов и потащили его, волоча по земле, в деревню.
Мужчины, чьи труды, видимо, были закончены, пристроились в тени деревьев поспать. Это была удача! Ну бесшумно пополз на четвереньках. В руках он крепко сжимал свое длинное копье и каменный топор. Лодка лежала на открытом берегу. Нигде поблизости не было возможности укрыться, чтобы женщины его не обнаружили. Воинственной натуре Ну это было даже в какой-то степени по душе. Не оставалось ничего другого, как бежать прямиком через деревню.
Он встал на ноги и тихо пошел мимо хижин. Не было никакой необходимости провоцировать тревогу, пока была такая возможность. Он шел за спиной молодой женщины, обрабатывающей шкуру зубра. Она не услышала его легких шагов. Но ребенок, игравший с хвостом зубра, взглянул прямо на него, когда он уже проходил мимо. Ребенок прижался к матери с душераздирающим криком. Моментально поселок пришел в движение. Красться уже не было никакого смысла. С мощным воинственным кличем Ну промчался через деревню на глазах у перепуганных женщин и ошеломленных спросонья мужчин.
Ну мчался прямо к лодке, следом за ним бежали трое мужчин. Один подбегал к нему сбоку. Он был близко, настолько близко, что догнал Ну в тот самый момент, когда Ну добежал до лодки. Они оба замахнулись друг на друга своими чудовищными топорами, но Ну, сын Ну, был могучим воином. Он отразил удар, и прежде чем его противник успел прийти в себя, топор Ну раскроил ему череп как яичную скорлупку.
После этого Ну ухватился за лодку и потащил ее навстречу волне, как это делали у него на глазах чужаки. Но ему удалось сделать всего несколько шагов — он был вынужден повернуться и вступить в борьбу с догнавшими его воинами. Они с диким воем набросились на него, в то время как женщины сгрудились на берегу, подбадривая их воплями. Ну оставил лодку и бросился навстречу врагу. Его длинное копье вонзилось в переднего воина из племени Строителей Лодок как раз в тот момент, когда тот был готов метнуть в него свой гарпун. Гарпунер упал. Раздался женский хор воплей и причитаний. К троглодиту приближался третий воин. Для метания копья расстояние было слишком мало, так что парень отбросил тяжелое оружие и ринулся в рукопашную с ножом. Мужчины, не замечая того, что оказались по колено в воде, сражались с такой яростью, будто искали смерти. Громадный вал накрыл обоих, сшиб с ног, подхватил и швырнул на берег. Но они продолжали сражаться, задыхаясь и захлебываясь в соленой воде; когда же вода отхлынула, то позади оставила труп со множеством ран в волосатой груди, нанесенных длинным острым ножом Ну, сына Ну.
Пещерный человек, совершенно мокрый, встал и снова повернул к морю. Лодку потащило волной. Женщины, разгневанные гибелью троих мужчин, бросились на победителя. Это были дикие создания, чуть менее злобные, чем мужчины. Длинные их волосы развевались по ветру. Лица были искажены гневом и ненавистью. Они громко выкрикивали проклятия, обвинения и угрозы, но Ну дожидаться их не стал. Вместо того, чтобы драться с ними, он двинулся к линии прибоя, чтобы вытащить лодку. Копье он потерял, но топор был при нем, а нож он снова заткнул за пояс.
Женщины вбежали в воду по талию, но Ну им было уже не догнать. Он уже добрался до лодки. Забросив в нее свой топор, он забрался в нее и сам, едва не перевернув утлую долбленку. Но устроившись, он взял весло — инструмент непривычный, но подражая увиденным жестам, принялся грести от берега.
Ему помогли отлив и ветер, но кроме этого, он очень быстро приспособился грести. Для начала он обнаружил, что если все время грести той рукой, что он метает копье, то лодка идет в противоположном направлении, и понял, почему чужаки гребли и с той и с другой стороны от лодки. Когда он принялся делать то же самое, суденышко стало двигаться прямее в том направлении, куда он стремился — к дальней таинственной земле.
На полпути между материком и ближайшим островом около лодки мелькнула ужасная тень. На поверхности появилась длинная шея, увенчанная огромной головой рептилии, и разверзлась чудовищная пасть, чтобы проглотить путешественника. Выпуклые глаза уставились на него, и затем последовал удар. Но Ну отклонился в сторону и в свою очередь нанес удар ножом. Тварь скрылась под водой с шипением и криком боли, но через мгновение появилось по другую сторону лодки. Из ножевой раны струилась кровь. Тварь опять напала на человека, но нож снова вонзился в шею животного в тот момент, когда Ну скорчился, чтобы избежать удара самому. Тварь снова нырнула, но практически в тот же момент из воды появился мощный хвост и взметнулся над головой человека. Ну схватил весло и успел отогнать лодку вперед, в то время как это страшное орудие разрушения с громадным всплеском ударило по тому самому месту, где только что была лодка. Если бы ее настиг удар, то от нее остались бы только щепки. На несколько минут море только что не закипело и порозовело от крови разъяренного животного. Но вскоре, когда Ну уже отплыл вдаль, тварь прекратила свои метания, и на поверхность всплыл лежащий на боку труп рептилии.
Ну с удвоенной энергией греб к далекой цели. Он и сам не мог поверить в то, что надеялся найти в конце пути, но что же еще могло сподвигнуть его на продвижение среди бесконечных, бесчисленных опасностей на поверхности страшных вод. Тур тоже пошел на это. Это он преследовал Нат-ул. Продолжает ли он и теперь преследовать ее? Из донесшегося разговора на берегу Ну узнал, что тот преследует какую-то женщину, и если это действительно так, то Ну допускал возможность, что преследователь рассчитывал найти на отдаленном острове именно Нат-ул.
Ветер значительно усилился с тех пор, как Ну пустился в свое опасное путешествие. Волны стали высокими, на них появились белые барашки. Утлое суденышко спасал от разрушения только попутный ветер. Море кишело охотящимися монстрами. То тут, то там происходили битвы титанов. То и дело устрашающие рептилии, не остыв от удачной охоты, горя жаждой боя, кидались друг на друга.
Маленький челн избежал бесчисленные опасности и наконец его прибило к изъеденному прибоем берегу ближайшего из островов. Едва Ну высадился и вытащил подальше на берег лодку, как увидел неподалеку еще одну. Он не сомневался, что она принадлежала Туру, и сжав топор, он поспешил по следу.
Ну нашел четкий и ясный след сандалий Тура, отпечатавшийся на песке, и не нужно было и второго взгляда, чтобы подтвердилось предположение троглодита о том, что человек именно с таким следом преследовал Нат-лу на берегу материка.
След вел вокруг скалистого мыса в глубокое и сумрачное ущелье. Там он шел вдоль быстрого ручья, впадавшего в море. Время от времени человек явно пытался взобраться на скалы, причем с разных сторон, но каждый раз он был вынужден оставить свои попытки — утес был обрывистым и опасным.
Для Ну подъем был делом нетрудным и он пребывал в недоумении, почему чужак каждый раз поворачивает назад, едва начав карабкаться: но Тур скалолазом не был. Его народ пришел с огромной плоской долины у моря, где скалы и пещеры были не правилом, а исключением, и практики скалолазания у него не было.
В конце концов он был вынужден либо влезть на скалу, либо обойти стороной. Здесь он все же сумел взобраться на плато по другую сторону вершины. Здесь следы внезапно повернули на запад к вершине другого утеса. Торопливость, с которой следы свернули в другом направлении, означали для Ну то, что человека что-то привлекло и он бросился бежать, чтобы удостовериться в чем-то. Может быть, он обнаружил женщину, которую преследовал? Может, он уже погнался за Нат-ул? Может быть, он сейчас ею обладает?
Ну тоже свернул на запад и быстро двинулся по четкому следу. С тех пор как он вышел на след Тура, скорость его была значительно быстрее, чем у Строителя Лодок. Умение передвигаться на местности подсказывало ему это, так что он знал, что он постоянно нагоняет врага, не подозревающего до сих пор о том, что за ним ведется погоня.
Тур, видимо, поскользнулся на крутизне и покатился вниз самым глупым образом. На дне был густой лес, по которому можно было проследить за отпечатками его ног, ведущими опять к морю, после чего снова Тур пытался, но безуспешно забраться наверх.
Что он увидел или услышал, или что его сподвигнуло на безуспешные попытки влезть на противоположную вершину? Стоит ли Ну следовать за ним по ущелью, или лучше взобраться наверх, где никто ему не соперник?
Троглотит помедлил, размышляя. Затем он направился к скале и с легкостью, которой можно добиться долгой практикой и поколениями предков, занимавшихся скалолазанием, стремительно взобрался наверх. В его подъеме ему помогало все: и мощные бицепсы и предплечья, изогнутые корни и расщелины в скале. И наконец он наверху и выпрямившись, оглядывается.
Ну оглядывал окрестности тщетно — нигде не было видно и признака мужчины или женщины. Тогда он принялся исследовать землю, передвигаясь все увеличивающимися кругами, но привлекающего его внимания следа так и не нашел.
Он готов был вернуться вниз и вновь пойти по следу Тура, когда с запада донесся до его ушей жалобный женский крик.
И едва только в воздухе замер первый звук, как Ну, сын Ну, обезумев, бросился бежать в направлении звука.

ГЛАВА 6
ЧЕЛОВЕКООБРАЗНЫЕ ОБЕЗЬЯНЫ

Когда Тур вспугнул Нат-ул во время подглядывания за деревней Строителей Лодок, и она помчалась вдоль по берегу в северном направлении, надежд на скорость бега у нее было мало. Но ей просто ничего не оставалось иного, как бежать и слабо надеяться на какой-нибудь случай.
В случае удачи она хотела скрыться в джунглях, если ей удастся добежать до того места, где расстояние между морем и лесом невелико, а до него оставалось с четверть мили. Там она смогла бы ускользнуть от преследователя и добраться до расположенных неподалеку скал. А там опять появлялась великолепная возможность спрятаться от него или держать на почтительном расстоянии при помощи сбрасывания сверху камней до наступления ночи. А тогда можно будет идти дальше на север, потому что ясно, что ее племя в этом направлении не пошло.
Джунгли были уже неподалеку, но человек был много ближе. Сумеет ли она добраться до зарослей и ускользнуть прежде, чем он догонит ее? Но что бы то ни было, другого не оставалось: надо пробовать.
Внезапно над ее головой раздалось громкое хлопанье крыльями. На песок перед ней упала черная тень. Она взглянула наверх, и храброе ее сердце стиснул леденящий ужас. Прямо над ней парила, выпуская когти и готовясь схватить ими девушку, огромная, даже во время Нат-ул уже почти вымершая, летающая рептилия — гигантский птеродактиль.
Мужчина позади предостерегающе крикнул. Он метнул свое заостренное копье в громадную тварь и попал в основание уплощенного хвоста. Чудовищное создание со свистящим криком боли и ярости бросилось на девушку. Нат-ул чувствовала: жуткие когти стискивают тело. Только толстая шкура, заменявшая ее одежду, оказалась достаточно прочной защитой против этих огромных орудий. Птеродактиль взлетел, унося свою жертву.
Нат-ул попыталась сопротивляться, но быстро осознала тщетность своих усилий. Даже пещерный медведь или носорог на ее месте тоже оказались бы беспомощными. Она не могла даже вытащить свое единственное оружие — каменный нож, потому что один из когтей зацепился за веревку, придерживающую ее набедренную повязку, за которую он был заткнут.
Под собой она видела вздымающиеся волны. Мерзкая тварь унесла ее далеко от берега. Огромные крылья с шумом взмахивали «над ней. Длинная шея и отвратительная голова были вытянуты вперед, рептилия летела строго по прямой.
Затем девушка увидела под собой и немного впереди землю. Поняв, что тварь несет ее на таинственный остров посреди Беспокойного Моря, Нат-ул перепуталась. Она мечтала об этой таинственной, недостижимой земле. Среди ее народа ходило много рассказов об ужасных животных, населявших ее. Девушка иногда страстно хотела попасть туда, но вместе с храбрыми воинами своего племени. А попасть сюда в одиночку, да еще к тому же в когтях одного из самых страшных для первобытного человека созданий, это было свыше всякого понимания. Она словно отупела от безысходности жестокого рока.
Громадная рептилия была уже над ближайшим островом. Зубчатая скалистая гора возносила над его лысой верхушкой свою вершину, похожую на указательный палец, торчащий в воздухе над всеми остальными горными вершинами и джунглями, густо покрывавшими подножье гор. Именно к нему страшное создание и направлялось. Пока они спускались, Нат-ул смогла увидеть, какую страшную смерть готовит ей похититель.
Из похожего на чашу гнезда из глины и травы, торчащего на самом конце «пальца», высовывали свои длинные шеи юные птеродактили, они вскрикивали и шипели от радости при виде возвращающейся с добычей матери.
Птеродактиль спускался к гнезду по спирали, облетая его все уменьшающимися кругами. Затем мать зависла на секунду над гнездом и ослабила хватку, с которой сжимала добычу. Нат-ул упала прямо к широко развевающим рты птенцам, а мамаша, сделав прощальный круг над своим потомством, улетела за добычей уже для себя самой.
Достаточно было Нат-ул коснуться гнезда, как одновременно клацнули все три усаженные острыми зубами пасти. Хотя птенцы были еще молоды, но зубов у них было много, когти остры, да и хвосты сильны.
От первого нападения девушка увернулась и схватилась за нож. На истерику и нервы не было ни места, ни времени. Страшная смерть смотрела ей в лицо. Шансов на спасение практически не было, но инстинкт самосохранения был столь велик и силен, что Нат-ул сражалась с помощью каменного ножа просто героически.

Предыдущая страница 7 Следующая страница


Вечный дикарь 8

И как ни странно, ножа действительно оказалось достаточно. Все три головы одновременно рванулись к нежному кусочку, принесенному мамашей. Уклонившись от щелкающих челюстей, Нат-ул дождалась, когда все три головы опять одновременно потянутся схватить добычу, и полоснула ножом две из них по длинным тощим шеям. Воздух наполнился звуками боли и свистом. Их убогий мозг был в состоянии только просигнализировать, что они ранены, и они накинулись друг на друга в ярости от испытываемой боли. Гнездо мгновенно превратилось в ад. Двое раненых напали друг на друга, а третий, проигнорировав Нат-ул, яростно кинулся на собратьев.
Воспользовавшись этим, девушка быстро перелезла через край гнезда. Прямо под ее ногами отвесная стена высокой скалы, возвышавшейся над окрестностями футов на сто. Кое-где виднелись лишь вертикальные трещины да чуть заметные выпуклости более твердой породы — вот и все, чем можно было воспользоваться при спуске. Но в гнезде ждала неминуемая смерть. А здесь была хотя бы надежда.
Свесившись с края гнезда, Нат-ул висела на руках до тех пор, пока не нащупала ногами почти незаметную ямку в отвесной стене. И она принялась медленно спускаться, хватаясь за все расщелины и выступы. Временами казалось, что она вот-вот упадет. Ей пришлось дважды «прокрутиться» вокруг верхушки скалы, прежде чем найти еще опору. И каждый раз, когда казалось, что все кончено, она находила какую-нибудь зацепочку, бугорок, на который можно было поставить ногу или уцепиться рукой и спуститься еще на несколько дюймов подальше от страшного гнезда.
Наконец она спустилась к подножию гигантского утеса, но даже и здесь отдыхать было рано. Мамаша в любой момент могла вернуться и утащить ее обратно в свое адское гнездо.
Дальнейший спуск был местами не легче. Но наступил момент, когда Нат-ул оказалась у подножия гор на равнине, густо поросшей лесом. Здесь, совершенно измученная, она легла в траву. Она знала, что опасности на этом не кончились, но сейчас для нее ничто не существовало, даже ужас. Подложив руку под голову, она уснула.
Вокруг кипела лесная жизнь, но ее эти звуки только еще больше убаюкивали. Ветер с моря гладил ее щеки, шевелил мягкие роскошные волосы, рассыпавшиеся по плечам. Он освежал и ласкал ее, но ничего не нашептал ей о том, что с дерева за ней следят прищуренные злые глаза. Он не предупредил ее об отвисшей нижней губе и волосатой груди, в которой учащенно билось сердце, по мере того, как владелец всего этого пристально ее разглядывал. Он ничего не сказал ей о том, что здоровенное тело соскользнуло с ближайшего дерева и крадется к ней. Он не рассказал ей, но треснувшая под осторожной ногой крадущегося ветка сказала многое.
Для первобытного человека не составляло труда перейти от сна к бодрствованию — иначе было не выжить. Едва только раздался хруст ветки, как Нат-ул уже была на ногах лицом к лицу с новой опасностью. Она увидела нечто человекообразное, двигавшееся в ее направлении. Она увидела гигантское тело, покрытое рыжеватой шерстью, поросячьи глазки и волчьи клыки, длинный торс на коротких кривых ногах, походку вразвалочку. Мгновенно окинув все это взглядом, она повернулась и помчалась к скале, с которой так недавно спустилась.
Пока она быстро взбиралась наверх, существо бросилось вдогонку, а за ним следовало еще полдюжины ему подобных. Нат-ул они были известны как волосатые древесные люди. От обезьяньего народа они отличались тем, что по земле передвигались только на двух ногах, и тем, что если их убить и нарезать для еды, то у них было на ребро меньше. Как страшно было попасть им в лапы, ей было известно — еще хуже, чем в гнездо там, наверху.
На высоте около ста футов Нат-ул оглянулась. Волосатый был ярдах в двенадцати ниже ее. Девушка подкатила обломок скалы и сбросила вниз. Он увернулся и с пронзительным криком продолжал преследование. Она молниеносно полезла выше. Через еще футов сто она опять остановилась и посмотрела вниз. Древесный человек догонял. Она сбросила на него кусок кварца. За ним следом шли остальные шестеро. Обломок попал в верхнего из преследователей. Он опрокинулся и покатился на тех, кто карабкался за ним. Он сбил одного из них и они полетели вниз на скалы у подножья.
Торжествующе усмехнувшись, Нат-ул продолжила подъем. Она уже была недалеко от вершины. В этом месте гора была не слишком крутой и можно было почти обходиться без помощи рук. На полдороге она поскользнулась на округлом камне. Она тяжело упала на землю, стараясь за что-нибудь ухватиться. Камни, что попадались под руку, не выдерживали ее веса. С возрастающей скоростью она покатилась к обрыву перпендикулярно стоящей скалы навстречу смерти рядом с телами двоих, обогнавших ее на пути к гибели.
На краю обрыва появился первый из оставшихся преследователей. Он был прямо на пути быстро катившегося тела Нат-ул. Получив удар, он не удержался и свалился в пропасть. Но тело его сослужило свою службу. Оно ослабило скорость падения Нат-ул — она мягко перекатилась через край скалы и смогла ухватиться за нее, что еще сократило скорость.
Прямо по краю вершины шел узкий выступ. Здесь Нат-ул удалось остановиться, но ухватиться было не за что, и она медленно перевалилась через край — прямо в руки одного из человекообразных.
За ним был еще один из его собратьев, а несколько ниже торопился третий и последний из оставшихся в живых преследователей. Ближайший вцепился в Нат-ул, чтобы вырвать ее из рук завоевателя, отшатнувшегося оскалив клыки и рыча. Но второй преследователь был настойчив. Он явно домогался добычи целиком, поэтому подошел ближе. Выступ, на котором они все стояли, был слишком узок. Драка означала гибель всех троих.
Тот, что держал Нат-ул, с кошачьей ловкостью отпрыгнул в сторону, повернулся и легко, как серна, перепрыгнул на уступ ниже. На его пути находился отставший древесный человек. Встретиться с ними означало тотчас же слететь вниз в долину. И отставший мудро отошел в сторону, но тот час же продолжил преследование. За ним следовал третий — обманутый.
Тут-то и началась бешеная погоня, от которой бледнела даже бесстрашная пещерная девушка. Человекообразный, достигнув подножья скал, бросился в джунгли, к деревьям. Не снижая скорости он продолжил бегство по нижним ветвям. Казалось, он летит, настолько быстро он пробирался в спутанных зарослях первобытного леса.
За ним вплотную следовали остальные двое, рыча и вопя и явно не собираясь отказываться от того, чтобы отобрать у него добычу. Он нес Нат-ул на плече, крепко прижимая огромной ручищей. Все, что делалось позади, ей было прекрасно видно. Преследователи начали постепенно их нагонять. Передний уже потянулся, чтобы схватить девушку. Похититель бросил взгляд назад и обнаружил признаки посягательства на его добычу. Резко повернувшись на своем шатком пути, он злобно огрызнулся на ближайшего преследователя, и тот, показав зубы и рыча, отступил. Затем существо продолжило свой полет по ветвям, а оба сородича его тоже продолжили погоню.
Дикая погоня продолжалась. Дважды они пересекали возвышенности, разделявшие одну равнину от другой. Но преследователи становились все настойчивее. Все чаще счастливчику приходилось останавливаться и драться то с одним, то с другим. В конце концов, на краю джунглей у узкого скалистого ущелья, тварь совершенно озверела от ярости. Человекообразное существо внезапно повернулось к своим преследователям, швырнуло Нат-ул на землю и рыча, бешено бросилось на них.
Бежали они к тому времени уже бок о бок, поэтому при неожиданном его нападении у них не было времени уклониться в сторону. Он схватил их своими гигантскими ручищами и все втроем покатились на землю, терзая друг друга, душа и рыча при этом на всю округу.
Нат-ул осторожно поднялась на четвереньки. Глаза ее, не отрываясь, следили за дикой троицей. Но они внимания на нее не обращали. Было ясно: все их помыслы сосредоточились на борьбе не на жизнь, а на смерть. Нат-ул встала на ноги и не оглядываясь помчалась к узкому ущелью за их спинами. Она бежала изо всех сил, чтобы как можно больше увеличить расстояние между дикими тварями и собою. Куда вело ущелье, она не имела ни малейшего представления. Какие ужасы поджидали ее там, она и не думала. Она знала только, что надежды для нее уже нет, потому что никогда ей не выбраться с острова и не добраться до материка. Племя ее не смогло бы оказать ей помощь все равно, даже если бы и узнало о том, где она находится, что само по себе уже невероятно. Сомневалась она и в том, что сможет долго выдерживать опасности таинственного острова. Даже хорошо вооруженному могучему воину не поздоровилось бы в этом месте воплощенного ужаса. А что же говорить о девушке, вооруженной одним только ножом?
Она не сомневалась, что Ну уже разыскивает ее, но прошло слишком много времени и прилив смыл следы ее сандалий на песчаном берегу. Где же ему искать? И даже если он пошел по ее следу до того, как он был смыт прибоем, как он догадается, что настигло ее или сумеет прочесть и понять, почему оборвался ее след на песчаном берегу?
Чужак видел, как крылатая рептилия кружила над ней и унесла ее прочь, но даже если Ну выйдет на него, то как он узнает правду, потому что как только они встретятся, начнется смертельная битва, ибо таковы были тогда правила поведения при встрече чужих.
А если даже Ну случайно раскроет, что она была утащена в таинственную страну, то как он последует за ней, даже если наперекор рассудку поверит, что она еще жива?
Нет, надежды не оставалось. Оставалось только бороться за существование, противопоставляя свой разум и проворство грубой силе и ловкости разных тварей до конца дней, конца, ждать которого, быть может, уже недолго.
Повороты ущелья, в котором она скрылась, заглушали шум драки, происходившей сзади, так что до ушей ее доносились лишь отдельные крики боли и ярости. Она надеялась, что они будут драться, пока не погибнут все трое. В ином случае, победитель продолжит погоню.
Остановившись, чтобы послушать, продолжается ли еще драка, она оглянулась и потому в этот момент не увидела, что достигла края узкого каньона и что перед ней берег и море. Не увидела она и человеческую фигуру, остановившуюся при входе в ущелье, и мгновенного движения, которым человеку удалось спрятаться за валуном.
Удовлетворенная тем, что ее никто не преследует, Нат-ул продолжила свой путь по каменистой земле. Она увидела и море, и далеко впереди, за морем, материк. Она поспешила к берегу, чтобы как можно ближе быть к любимой своей земле.
Когда она приходила мимо валуна, ее внимание было привлечено шуршанием гальки под сандалем прячущегося за ним человека. Она подалась вперед, а затем повернулась, чтобы убежать, но было поздно: их разделяло слишком малое расстояние. Он уже дотянулся до нее. Одной мускулистой рукой он схватил ее за развевающиеся волосы, другой — стиснул запястье мгновенно замахнувшейся на него девичьей руки с зажатым в ней блистающим длинным ножом.
Он рассмеялся ей в лицо — это был чужак, что преследовал ее на берегу материка — и притянул к себе. Нат-ул сражалась как тигрица, но не выдержала и вскрикнула.

ГЛАВА 7
НОЧНЫЕ КОСТРЫ

Тур потащил девушку, все еще сопротивляющуюся, к лодке. Тут он увидел лодку, на которой приплыл Ну, и удивился. Кто бы это мог быть? Пристальное изучение показало, что это суденышко изготовлено его соплеменниками. Кто-то из них последовал за ним. Стоя по колено в воде и крепко держа Нат-ул, он издал громкое приветствие.
Тарахтение камешков, падающих со скалы, привлекло внимание обоих. Навстречу им проворно спускался великан. С плеч его спадала шкура пещерного льва. Одна прядь его длинных густейших волос стояла торчком.
Туру достаточно было и одного взгляда, чтобы понять, что это не его соплеменник. Это был чужак, а значит, враг. Нат-ул тотчас узнала Ну. Она вскрикнула от счастья, на что в ответ последовал ободряющий возглас Ну. Тур бросил девушку на дно лодки, продолжая придерживать ее одной рукой, потому что она возобновила сопротивление с удвоенной силой, а свободной рукой он сначала подтолкнул свою, а потом и чужую лодку к более глубокой воде.
Даже в неудобном положении Тур действовал стремительно — это была его стихия, а в жизни его племени приходилось выходить и не из таких ситуаций. В конце концов ему удалось толкнуть лодку Ну на гребень подкатившего вала и лодку сразу же отнесло от берега. Свою лодку ему удалось не только в то же самое время направить на гребень волны, но и вскочить в нее самому.
Нат-ул пыталась стать на колени, громко зовя Ну и пыталась в отчаянии броситься за борт, но Тур крепко держал ее, гребя одной рукой, и когда Ну добежал до воды, они были уже вне пределов досягаемости. Недосягаем был и его челнок. Море, разделявшее его и Нат-ул, кишело хищными рептилиями. Каждую секунду расстояние между ними увеличивалось. Но троглодит не медлил. Быстрым движением он скинул шкуру и вытащил свой топор, бросил его на шкуру, и в одной лишь набедренной повязке и вооруженный только ножом, бросился в бушующий прибой страшного моря.
Когда Нат-ул увидела это, то с удвоенной силой возобновила усилия, чтобы задержать Тура. Встав все же на колени, она ухватилась обеими руками за шею похитителя, тяня его вниз до тех пор, пока он уже не смог грести. Тур старался освободиться. У него не было желания убить или покалечить свою пленницу — она была слишком хороша для этого — он хотел ее во всей ее красе и совершенстве.
Постепенно Ну стал их нагонять. Дважды его атаковали какие-то скользкие чудовища. Один раз он одержал победу, а во второй раз на него напали двое и в конце концов, забыв о нем, вступили в схватку друг с другом. Наконец он добрался и до лодки Тура. Нат-ул с отчаянием изо всех сил старалась воспрепятствовать действиям Тура, повиснув у него на руках. Он не мог ничего делать, а Ну уже схватился за борт и попытался закинуть ногу.
Тур резким движением освободил свою правую руку. Нат-ул попыталась нейтрализовать ее снова, но мелькнул здоровенный кулак и обрушился на ее голову. Все вокруг потемнело, она отпустила Тура и упала без сознания на дно лодки.
Тур мгновенно схватил весло и вскочив на ноги, принялся яростно бить им по голове и рукам Ну. Парень храбро пытался влезть в лодку, не обращая внимания на побои, но они были чересчур зверскими, и оглушенный, он скользнул обратно в воду. Тур схватил весло, направил свою утлую лодчонку к материку.
Когда Нат-ул пришла в себя, она увидела, что лежит на мохнатых шкурах в тростниковой хижине под пальмовой крышей. Руки и ноги ее были связаны прочной веревкой из воловьих жил. Когда она попыталась освободиться, то жилы впились в ее нежную плоть, причинив жуткую боль. Она вытянулась на спине, глядя на воронкообразный потолок хижины.
Она сразу узнала где она. Это была одна из этих странных пещер, где жили люди, за работой которых со стволами деревьев она следила. Она повернула голову ко входу. Снаружи были видны мужчины и женщины вокруг маленьких костров. Они ели. Было уже темно. Вдали виднелись еще костры, гораздо больше — они предназначались для отпугивания хищников.
За полосой этих больших костров слышалось рычание и кашель во тьме — хищники бродили, жаждая крови мужчин, женщин и детей, находившихся под надежной защитой огня.
Малыш случайно подобрав горящую ветку, бросил ее в ночных бродяг. В ответ послышался целый хор сердитых вскриков и низкое, вибрирующее рычание. Звери на какое-то время отошли и сверкающие их глаза исчезли в стигийской тьме ночи.
Как-то один из пещерных львов, расхрабрившись от привычности костров первобытных людей, проник через кольцо предохранительных костров. Он прыгнул прямо в середину кучки людей, сидевших за семейной трапезой, прямо на старика у костерка. Мгновенно полсотни воинов похватали свои копья, и не успел лев со своей добычей направиться обратно во тьму, как его пронзило с полсотни гарпунов. Он свалился в кусты, с ним вместе и его добыча. Воины бросились вперед, размахивая топорами. Что такого, что с дюжину копий попало вместо мародера в старика? Они скакали и вопили в диком восторге, потому что лев умер еще до того, как хоть один топор коснулся его. Старик умер тоже. Его они швырнули зверям за линией костров, а со льва сняли шкуру.
Зрелище было ужасное, но на заре человечества ни для кого, в том числе и для Нат-ул, ничего собой необычного не представляло. Она привыкла к подобному еще с раннего детства. Правда, для ее соплеменников опасность нападения диких зверей по ночам была гораздо меньше: они жили в пещерах, вход в которые нетрудно было заблокировать на ночь от любых хищников. Но ей были знакомы и вечерние костры, которые они разводили у подножья скалы во время пиров или советов, привычна она была и к неожиданным нападениям расхрабрившихся особей.
В конце концов люди разошлись по хижинам. Оставались только две девушки, в обязанности которых входило поддерживать сильный и яркий огонь в ночи. Нат-ул было знакомо и это, и она знала утилитарную основу этого явления. Женщины ниже всего ценились среди имущества племени. Лучше всего было терять в ночных набегах именно их, а юношей, из которых получатся со временем воины, нужно беречь. Смерть девушки стоит немного — ее предназначение все равно будет исполнено, если она криками разбудит воинов.
Но почему не использовать старых и ни к чему другому не пригодных женщин? Дело в том, что у молодых инстинкт самосохранения сильней, чем у стариков. Старуха менее ценит свою жизнь, менее внимательна — может уснуть и дать огню погаснуть — ей все равно жить остается недолго, так какая разница, прожить еще несколько лет или несколько месяцев, да и вообще жизнь не слишком ценилась у первобытных людей.
Молодые женщины, напротив, будут ревностно следить за огнем, чтобы сохранить жизнь, а потому и жизнь всего племени. Отсюда, видимо, и получил начало обычай, согласно которому огонь в храмах должны были в последствии поддерживать священные девственницы, но это уже в еще тогда не воздвигнутом и даже еще никому не снившемся Риме.
Сейчас же в хижине, где лежала Нат-ул, потемнело: вход закрыла мужская фигура — это был Тур. Нат-ул узнала его сразу. Он подошел и опустился около нее на колени.
— Я отослал женщин подальше, — сказал он. — Грон готова разорвать тебя на куски, да и другие с удовольствием помогут ей. Но ты не бойся их. Обещай, что не будешь сопротивляться или пробовать убежать, и я освобожу тебя от пут насовсем. Иначе мне придется связывать тебя всякий раз, когда мне надо будет уйти, и тогда нечего говорить, что сможет натворить Грон, потому что ты будешь беспомощна, а меня рядом не будет. Что ты скажешь?
— Я скажу, что как только руки мои будут свободны, я буду сражаться, пока не убью или не буду убита, — ответила девушка, — а когда будут свободны мои ноги, я побегу как только смогу быстро.
Тур пожал плечами.
— Как знаешь. Пользы тебе от этого никакой, разве что придется тебе всегда быть связанной.
Он наклонился и принялся развязывать узлы у нее на ногах. Снаружи у входа в хижину мелькнула какая-то тень. Тур не услышал слабого звука чьих-то легких шагов. Он стоял на коленях спиной ко входу и был занят распутыванием тугих узлов. Путы на лодыжках он уже развязал, теперь трудился над узлами на коленях. Девушка лежала тихо, глядя в сторону входа. Снаружи было еще не так темно, как внутри хижины. Она решила лежать неподвижно, пока он ее не развяжет, а тогда будет драться до тех пор, пока он не будет вынужден ее убить.
Внезапно она заметила тень, закрывшую часть входа. Существо было недостаточно велико для четвероногого, но вполне могла быть гиена или дикая собака. Нат-ул была готова предупредить парня, но потом решила, что для нее это будет не только легкая смерть, но и своего рода месть похитителю.
Она замерла, пока Тур трудился над последним узлом. За его спиной появился молчаливый ночной разбойник. Нат-ул представила себе клыки и мощные челюсти. Сейчас раздастся рычание и тварь кинется на свою добычу.
А может быть она кинется вовсе не на него, а на ее незащищенное горло? Она вздрогнула, ощутив присутствие смерти. Тур распустил последний узел и с удовлетворенным тихим восклицанием размотал веревку, связывавшую ее колени.
Тут Нат-ул увидела, как существо поднялось на задние ноги и прыгнуло на спину Тура. Дикого рычанья не было — ни звука. Молчаливая атака была еще страшнее, чем рычание и звуки, дающие понять породу животного.
Тур покатился, чтобы подмять своего врага. Они схватились в жестокой битве. Нат-ул вскочила на ноги. Руки были еще стянуты путами, но ноги были свободны. Это был шанс! Проскользнув мимо двух озверевших в драке, она выбралась из хижины и помчалась в сторону джунглей.

ГЛАВА 8
СМЕРТЬ НА КОСТРЕ

Ну, сыну Ну, наполовину оглушенному веслом Тура, все же удалось продержаться на плаву до тех пор, пока он не пришел в себя. Увидев тщетность своих усилий догнать лодку, в которой бесчувственное тело Нат-ул удалялось к материку, он повернул обратно к берегу острова. Некоторое время он, отдыхая, лежал на горячем песке. Затем поднялся и посмотрел вдаль на море. Далеко впереди была видна точка, приближающаяся к противоположному берегу. Это должна была быть лодка с Нат-ул. Ну заметил место — неподалеку возвышался острый пик высокой скалы.
Ну задумался о лодке, что донесла его до острова. Он принялся разглядывать море, но лодки пропал и след. Тогда он побрел вдоль берега. Позади груды омываемых волнами валунов он нашел что искал. Он был готов закричать от восторга. Перед ним была лодка, да еще и весло лежало по-прежнему на ее дне. Он помчался к ней и вытащил ее на берег, затем поспешил к тому месту, где оставил одежду и топор, захватил их и вернулся к своей долбленке.
Преодоление линии прибоя времени у него заняло немного. Он вскочил в челнок, схватил весло и выгреб подальше. На пути ему пришлось не раз сражаться с обитателями морской стихии и веслом и топором, и каменным ножом. Путешествие было отмечено и дуэлями и битвами, что отняло у человека много времени. Но он не отчаивался. Ничего другого он и не ожидал, он был к этому привычен. Это была его жизнь, а также жизнь любого существа на земле и в пучине морской в эти жуткие дни дикости.
Было уже совсем темно, когда мощный шум прибоя впереди дал Ну понять, что берег близок. Он уже в течение некоторого времени видел впереди огни Строителей Лодок, и к ним-то и направил свое суденышко. Лодка его вонзилась носом в песок в сотне ярдов на север от деревни. Ну выбрался из лодки и оставил ее там. Он сомневался, что придется еще ею воспользоваться, но решил, что если будет жив и вернется к своим, то непременно построит такую же к восторгу людей его отца.
Возле стоянки Строителей Лодок Ну, как и ожидал, увидел обычных спутников человеческого жилья — ночных разбойников — хищных зверей. Но он шел таким образом, что ветер дул со стороны зверей, и незамеченным прошел в джунгли. Там он едва не столкнулся с пещерным медведем, поспешавшим к поселению в поисках добычи, а потом буквально налетел на залегшего в высокой траве здоровенного носорога. Но добравшись до джунглей он предпочел взобраться на дерево, поскольку среди ветвей опасаться кого бы то ни было не приходилось. На нижних ветвях, правда, время от времени можно было встретиться с пантерой, но хотя они в то время были гораздо более могучими, чем современные, Ну их презирал: они редко нападали на охотников, да и к тому же их было легко согнать, да и убить при помощи умело брошенного топора. Рептилии, пожалуй, представляли собой наибольшую опасность для путешествующих по деревьям, потому что там частенько прятались громадные змеи, в объятиях которых любые охотники были беспомощны как дети.
По деревьям Ну зашел в тыл к поселению. Когда же расстояние между деревьями было очень велико, то он соскакивал на землю и преодолевал его быстро и легко, как серна. Наконец он по джунглям добрался до места. Костры были вблизи от того дерева, на котором он засел. Он видел девушек, подкладывавших в них дрова, а позади них были видны и обитатели поселения вокруг своих маленьких семейных костров, грызущие кости или высасывающие из них костный мозг.
Видел он и набег льва на лагерь. Видно ему было и как лев схватил старика, а воины набросились на него с копьями. Заметил он и то, что внимание всех было отвлечено тем что происходит. Даже девушки, поддерживающие костры, побежали через всю деревню посмотреть, как убивают зверя.
Воспользовавшись этой необыкновенной удачей, Ну соскочил на землю и пробежал к хижинам, расположенным кругом внутри круга защитных костров, так что с внутренней стороны они отбрасывали достаточно густую тень. Здесь Ну лег в самом темном месте, что смог найти. Полежав немного неподвижно, он прислушивался и принюхивался. Ничего не обнаружив, он встал на четвереньки и продвинулся на несколько футов дальше в тень хижин. Там он опять залег, слушая и нюхая воздух. В течение получаса он таким образом обследовал внутренний круг пространства, образовываемого хижинами. Все уже улеглись, кроме девушек возле костров.
Наконец возле одной из хижин Ну услышал тихие голоса. Он совсем затих, тесно придвинувшись к жилищу так, чтобы нос приходился на стыке покрытия из шкур и пальмовой крышей. И его великолепный нюх подтвердил: внутри была Нат-ул, но с ней был еще кто-то!
Ну осторожно пополз ко входу в хижину. Но даже здесь было темно, хотя все хижины стояли лицом к кострам. Девушки в это время подкладывали в костры не много дров, и они горели слабо. Здесь Ну отчетливо услышал голос Нат-ул. Над ней виднелась склоненная мужская фигура. Ну вспыхнул от гнева и ярости. Он опять встал на четвереньки и бесшумно как зверь проник в хижину и встал позади Тура, ничего об этом не подозревающего. Затем он беззвучно поднялся во весь рост и бросился на спину врага.
Он оскалил зубы и вытащил нож, и они покатились по полу хижины дерясь, кусаясь и царапаясь. Но Тур закричал, зовя на помощь, поскольку Ну оказался сильнее. Правда, и Тур был опытным бойцом, что помешало Ну достаточно быстро найти жизненно важное место ножом, но так и так Тур был весь в крови от множества ран и укусов.
В ответ на его крик послышались воинственные крики по всей деревне. Воины, вооружась короткими копьями, бежали отовсюду. Женщины и дети спешили вслед за ними. Грон, подруга Тура, была среди первых. Она услышала и узнала голос своего мужчины и догадалась, что он в беде. Она тигрицей влетела в хижину, где содержалась красивая чужачка. За ней подбежали воины. Один из них тащил горящую ветку из ближайшего костра и бросил ее внутрь, нисколько не заботясь о том, куда она попадет. К счастью для дерущихся, она пролетела над ними в дальний угол хижины. Моментально сухая листва на крыше загорелась, и внутри хижины все осветилось.
Когда воины увидели, что внутри всего-навсего один человек дерется с их соплеменником, они рванулись вперед и хотя Ну сражался храбро, его быстро одолели. Хижина начала разгораться внутри, так что пришлось пленника вытащить наружу. Здесь ему связали руки и ноги, и обратили все свое внимание на то, чтобы предотвратить пожар в деревне. Они копьями придавили хижину к земле и принялись глушить пламя свежими шкурами.
Даже в момент наивысшего возбуждения Ну ни на миг не забывал о Нат-ул, и когда горящая ветвь осветила хижину изнутри он в первую очередь обвел взглядом все вокруг, но Нат-ул исчезла.
Он недоумевал, что же могло случиться с ней. По тому как она лежала на полу, он сделал вывод, что она была крепко связана — иначе бы она сопротивлялась зубами и ногтями. Когда хижина была потушена, он огляделся снова. Но ее не было. Он увидел другую женщину, она была хороша собой, но со зверским выражением лица. Каждая линия искаженного страстью лица отражала ненависть, ревность и ярость. Это была Грон. Она подошла к нему.
— Ты кто? — закричала она.
— Я Ну, сын Ну, — отвечал он.
— Ты из тех же, что и женщина в хижине, в которой ты нашел моего мужчину? — продолжала она.
Ну утвердительно кивнул.
— Она должна стать моей подругой, — сказал он. — Где она?
Только сейчас до женщины дошло, что прекрасной узницы здесь нет. Она повернулась к Туру.
— Где эта женщина? — взвизгнула она. — Куда ты ее спрятал? Больше тебе не удастся скрывать ее от меня. На этот раз я вырву у нее сердце и напьюсь ее крови!
Тур остолбенело огляделся.
— Где женщина? — обратился он к воинам, но они, казалось, не знали.
Моментально начали розыск по всей деревне. Воины прочесали все хижины, между ними и заросли перед деревней. Ну лежа ждал результатов поисков. Сердце его преисполнилось радости, когда стало ясно из сообщений разыскивающих, что Нат-ул в деревне нет.
Грон повернулась к Ну.
— Твоя женщина от меня скрылась, — завопила она, — но ты сам за нее ответишь, — и она бросилась на него, связанного и беззащитного.
В ярости она готова была выцарапать ему глаза, но вмешался какой-то высокий воин. Он схватил ее за волосы и грубо оттащил от ее жертвы. Затем все так же за волосы свалил на землю.
— Забери отсюда свою женщину, — обратился он к Туру. — Разве женщина правит моим народом? Забери и побей ее так, чтобы она знала, что женщине нет места в мужском деле. А потом возьми себе другую, потому что этой надо показать ее место.
Тур схватил несчастную Грон и поволок ее к себе в хижину, откуда позже послышались удары и крики и стоны женщины.
Ну был возмущен. Среди его народа с женщинами так не обращались. Он посмотрел на крепкую фигуру вождя, стоявшего над ним. Интересно, почему они его еще не убили? Это же самое простое дело, так ведь обычно поступают с пленниками-мужчинами. Среди его племени уже все было бы давно кончено ударом копья в сердце. Где же сейчас Нат-ул? Сможет ли она найти безопасный путь назад, к своему племени? Ему захотелось прожить до тех пор, пока он не увидит ее в безопасности, в пещере ее отца.
Вождь пристально разглядывал его, но все еще не делал даже попытки убить его.
— Ты кто? — наконец спросил он.
— Я Ну, сын Ну, — ответствовал пленник.
— Ты откуда пришел?
Ну кивнул на север.
— От Бесплодных Скал, — ответил он. — А если ты туда пойдешь, племя моего отца нападет на тебя, бьющего женщин, и убьет вас всех.
— Ты много говоришь, — сказал вождь.
— Я говорю правду, — возразил Ну. — Люди моего отца хорошо над вами посмеются — мужчины одеты в коровьи кожи. Сразу видно, что вы за люди. Воины моего отца носят шкуры Ура, Зора и Оо, а на ногах сандалии из шкур Та и Глух. Они мужчины. Они хорошо посмеются, когда пошлют женщин и детей, чтобы они палками погнали вас обратно.

Предыдущая страница 8 Следующая страница


9 Эдгар Берроуз

Это была страшная насмешка. Вождь Строителей Лодок задрожал от гнева.
— Ты еще увидишь, — заорал он, — что мы за мужчины. А смерть твоя еще покажет, такой ли ты храбрый, как говоришь. Ты умрешь завтра, когда день окончится и зажгут костры, ты начнешь умирать, но пройдет много времени, прежде чем ты умрешь, и все время ты будешь проклинать женщину, носившую тебя, и умолять нас прекратить твои мученья.
Ну засмеялся ему в лицо. Он слышал о далеких племенах, пытавших своих пленников, и понял, что собирается делать вождь. Ну что ж, он им покажет, как умрет сын Ну.
Двое воинов по приказу вождя оттащили Ну в ближайшую хижину. У входа поставили стража, поскольку бегство Нат-ул показало, что следует быть более бдительными.
Долгая ночь миновала. Из Беспокойного Моря снова поднялось солнце. Обитатели деревни зашевелились. До Ну донесся запах готовящейся пищи. Он был очень голоден, но ему никто не предложил ни кусочка. Он хотел пить, но никто не принес ему и воды, а он был слишком горд, чтобы просить у пленивших его.
Если ночь казалась долгой, то день длился вечность, и хотя он знал, что наступившая тьма будет знаком для начала его страданий, он радостно встретил признаки того, что солнце садится.
Как бы жестоко они ни собирались его мучить, все равно мученьям придет конец. Он умрет рано или поздно — с такими мыслями Ну, сын Ну ждал конца.
Рыбаки все вернулись. Внешнее кольцо костров уже было разожжено, горели и маленькие костры для приготовления пищи. Люди сидели вокруг них, поджав ноги, и пожирали еду совсем по-звериному. После того, как с едой было покончено, несколько мужчин притащили невысокий столб и расковыряв землю копьями, вкопали его посреди между хижинами и внешним кольцом костров.
Затем двое вошли в хижину, где лежал Ну. Они схватили его за ноги и потащили через всю деревню. Женщины и дети тыкали в него острыми палками, швыряли камнями и плевались. Ну, сын Ну, ничем не показывал своего протеста. Лицо его было совершенно бесстрастно, никакие издевательства и боль не отражались ни на секунду.
В конце концов стражи остановились около столба, торчавшего в земле. Они вздернули Ну так, чтобы он стал на ноги и крепко привязали к столбу. Вокруг него были положены дрова. Он понял, что его хотят медленно поджарить, потому что дрова были положены таким образом, чтобы языки пламени до него не доходили. Смерть должна быть медленной, чтобы доставить как можно больше удовольствия зрителям видом его долгой и мучительной агонии. Но Ну, сын Ну, не собирался доставлять им радость унижением. Он оглядел дикие лица вокруг, полные нетерпения, презрительно усмехаясь. Он презирал их не потому, что они собирались его убить, это вполне обычное поведение по отношению к чужакам, нет, он презирал их за то, что они носили «коровьи кожи», и за то, что их мужчины работали, вместо того, чтобы посвятить все свое время и силы охоте и войне.
Лодки, конечно, хорошо иметь — Ну даже думал изготовить одну по возвращении к своим людям, но сделать это своей жизнью — фу! Это отвратительно! Если ему будет суждено остаться в живых, он вернется к Строителям Лодок с воинами отца и заберет все лодки, что пожелает.
Размышления его были прерваны церемониями, проводимыми вокруг. Люди танцевали, исполняли какие-то примитивные песни, затем один из воинов поджег дрова, окружавшие жертву, привязанную к столбу.

ГЛАВА 9
СРАЖЕНИЕ

После того, как Ну, сын Ну, покинул своего отца и людей своего отца в поисках Нат-ул и Худа, вождь долго сидел молча. Рядом с ним сидел Тха, отец Нат-ул, а вокруг сгрудились остальные соплеменники. Перед лицом печали, охватившей вождя и главного его приближенною, все хранили молчание. Среди собратьев Ну и Нат-ул всегда были любимцами. Худа не любили, и велик был гнев по отношению к нему.
Ну, вождь, заговорил.
— Мы не можем пускаться на поиски нового дома, — промолвил он, — оставив двоих наших детей.
Слушатели понимали, что он говорит не о Худе, Худ, принесший печаль племени, утерял все свои права. Это всех удовлетворяло. Один из молодых воинов поднялся. Он молча прочертил копьем линию на земле с востока на запад в северном направлении от себя.
— Ну, сын Ну, проходил все испытания вместе со мной — мы оба стали мужчинами и воинами в один день. Вместе мы охотились на нашего первого льва. — Он помолчал, затем, указав на прочерченную линию, продолжал:
— Я никогда не пересеку этой линии, пока не отыщу Ну, сына Ну.
Закончив говорить, он выпрямился и, скрестив на широкой груди руки, повернулся к вождю лицом.
Среди соплеменников послышались одобрительные замечания. Глаза всех обратились к Ну. Что он сделает? Внезапно Ахт, брат Нат-ул, резко вскочил и встал рядом с непокорным. Он ничего не сказал — просто продемонстрировал свои намерения.
Ну, вождь, посмотрел на юношей из-под косматых бровей. Наблюдавшие за ним были готовы голову отдать на отсечение, что по губам его скользнула тень мрачноватой улыбки. Он тоже поднялся. Затем подошел к молодым строптивцам и стал рядом.
Первым значение этого понял Тха, он тотчас же встал и подошел к Ну. Затем понимание пришло и к остальным, и почти сразу же все племя выстроилось вдоль линии, прочерченной Дагом лицом на юг. Начались песни и танцы. Мужчины размахивали своими топорами и высоко подкидывали копья. Женщины били в ладоши, а дети бегали и прыгали, путаясь у всех под ногами.
Через несколько минут Ну отправился на юг, велев двадцати воинам оставаться с женщинами и детьми, которые не торопясь должны были возвращаться к старой стоянке, пока вождь с отрядом воинов не разыщет следов Ну и Нат-ул.
Прежде всего они обнаружили труп Худа. Затем оттуда им удалось найти следы Ну и слабые, старые отпечатки сандалий Нат-ул, что дало им понять, что Ну не удалось с ней здесь встретиться.
Они пошли дальше по берегу в направлении своих старых жилищ и постоянно получали неопровержимые подтверждения того, что те, кого они разыскивают, следовали тем же путем. Когда они добрались до пещер уже было темно, а на следующее утро отыскать следы было затруднительно, потому что во многих местах прилив смыл их. Тогда Ну разделил воинов на три отряда. Один, с которым остался и он, должен был продолжить путь на юг вдоль берега, второй должен был прочесать джунгли на расстоянии мили и затем тоже свернуть на юг, в то время как третий должен был направиться на запад, в глубь материка. Таким образом, один из отрядов так или иначе должен был либо найти разыскиваемых, либо по крайней мере их следы.
Один из отрядов возглавил Тха, и Ахт пошел с ним. Даг остался с Ну, вождем. Они быстро пошли вдоль берега и растянулись цепочкой во всю его ширину, от воды до джунглей, чтобы ничто не ускользнуло от их внимания.
Несколько раз ложный след уводил их в джунгли, из-за чего они потеряли много времени, и к наступлению темноты так никого и не обнаружили.
Они раскинули лагерь на берегу около края леса, разведя вокруг костры для защиты от хищников. Затем легли спать, оставив двоих сторожить и поддерживать огонь.
Одним из стражей был Даг. Когда ночью стемнело окончательно, он обратил внимание, что вдали виден свет. Он показал своему товарищу зарево и сказал:
— Это люди. Это свет сторожевых костров.
Затем в том же направлении послышались дикие крики. Даг был готов разбудить Ну, когда его зоркие глаза засекли что-то осторожно передвигающееся между джунглями и стоянкой. Это что-то видимо только что выползло из густой растительности. В обычном случае Даг решил бы сразу, что это хищник, но внезапное выяснение, что неподалеку находится поселение, вынудило его быть более осмотрительным и осторожным.
Конечно, люди редко выбирались из джунглей после наступления темноты, но все же что-то в движениях этого существа ему подсказывало, что это человек передвигается на четвереньках.
Даг обошел лагерь, опасаясь незваных гостей. Кое-где он подбросил в костер веток, в одном месте поправил выпавший и дымящийся рядом с костром хворост. Но все время он тем не менее продолжал следить за движениями существа, направляющегося к лагерю.
В более ярком свете костров ему теперь было лучше видно и он увидел, что существо время от времени оглядывается.
— Есть ли у него спутник или спутники? А может быть его кто-то преследует? — Даг внимательно разглядывал джунгли позади движущегося создания.
— Ага! Так вот это кто!
Из сумрака леса вышла черная тень и пошла вслед существу, находившемуся как раз посредине между джунглями и лагерем. Дагу незачем было и разглядывать эту тень, чтобы определить, кто это. Гибкое тело, черная масса, образующая жесткую гриву, два желто-зеленых огня — это вне всякого сомнения был Зор, лев, вышедший на охоту.
Даг что-то шепнул своему напарнику. Они оба внимательно рассматривали существо, не пытаясь скрыть, что видят его.
— Это человек, — шепнул напарник Дагу.
И тут Зор со страшным ревом кинулся вперед, а существо впереди него выпрямилось и стало полностью видно в свете ближайшего костра. Даг, закричав так, что проснулись все, бросился за линию костров, занеся копье с каменным наконечником в броске на нападающего Зора.
Копье пролетело буквально на расстоянии ладони от плеча потенциальной жертвы Зора и вонзилось в грудь зверя. В этот же момент Даг заслонил собой существо, встав перед Зором лишь с каменным топором и ножом, чтобы сразиться с рассвирепевшим, раненым демоном-разрушителем.
Он на ходу бросил несколько слов тому, вместо кого он подставил себя.
— Беги за линию костров, Нат-ул! За Зором следом идет его подруга! — закричал он.
И действительно, легко перепрыгнув линию песка, появилась матерая львица, гривастая как и самец.
Рядом с Дагом встал и его товарищ, а со стороны лагеря бежали еще стрелки с копьями. Зор, поднявшись на задние лапы, напал на Дага, который ловко ускользал от него, отпрыгивая то в одну, то в другую сторону, избегая страшных ударов могучих когтистых лап, и успевая ударять его по голове своим тяжелым топором.
Второй воин встретил разъяренную львицу ударом копья. Острие вошло точно в широкую грудь. Пока человек крепко держал его за рукоять, увертываясь то в одну сторону, то в другую, зверь отступая и катаясь по земле, щелкал на него зубами.
Но теперь уже и вождь и другие воины добежали до места битвы. В тела Зора и его подруги уже вонзилось несколько десятков копий, топоры летели им в головы, а могучий Ну влез на спину Зора с одним ножом. Он вцепился в мохнатую гриву, раз за разом втыкая нож зверю в спину до тех пор, пока рычащий зверь не покатился набок, чтобы больше не подняться.
Львица была более живуча, чем ее повелитель: истыканная копьями, вся в клочьях от ножей, она нашла в себе силы броситься еще раз в атаку на одного из замешкавшихся пещерных воинов. Мощная лапа прошлась по всему его телу, и когда он упал, чудовищные челюсти с кошмарным хрустом сжали его голову.
Львица угрожающе рыча стояла около своей жертвы, а первобытные воины, пританцовывая, образовали круг, выжидая момента для нападения и мести за своего товарища.
Нат-ул, внутри кольца костров, подкладывала ветки в огонь, так чтобы воинам было все видно вокруг. Она еще находилась в волшебном изумлении — так неожиданно она оказалась среди своих. Она едва могла дождаться, когда же одолеют наконец львов, потому что дело, которым были заняты все ее помыслы, не терпело отлагательств.
Но наконец дикая подруга Зора свалилась мертвая, и как только Ну, вождь, вернулся в лагерь, Нат-ул бросилась к нему навстречу.
— Скорее! — закричала она. — Они убивают Ну, твоего сына, — и она показала в направлении на юг, туда, где совсем четко теперь было видно зарево.
Ну не стал задерживаться, чтобы расспросить ее. Он просто позвал за собою своих воинов.
— Нат-ул говорит, что они там убивают Ну, сына Ну, — показал он в сторону огненного свечения. — Пошли!
Пока Нат-ул вела их вдоль берега и через джунгли, она рассказала Ну, вождю, обо всем, что с ней произошло с тех пор, как Худ ее украл. Она рассказала о своих наблюдениях, о Строителях Лодок. О том, как один из них охотился на нее, о страшной твари, утащившей ее в гнездо. Рассказала она и о странном создании, пробравшемся в хижину, где ее держали, о том, как оно напало на Тура сзади. О том, как она выскользнула из хижины во время драки и убежала в джунгли, освобождаясь от пут во время бега. Она вздрогнула во время рассказа о том, как ей пришлось пробираться сквозь строй диких животных, чтобы попасть из поселка Строителей Лодок в джунгли.
— Я до конца ночи оставалась на огромном дереве совсем рядом с чужой деревней, — продолжала она. — Утром рано я отправилась на поиски еды, собираясь идти на север до тех пор, пока не доберусь до старых пещер, где смогу жить в относительной безопасности. Но все время я думала о том, кто же мог напасть на Тура в хижине накануне ночью, и чем больше я думала, тем яснее мне казалось, что это может быть только человек — а иначе, кто кроме человека может пройти незамеченным через защитные костры?
Поэтому, поев, я вернулась опять к деревьям на краю деревни и принялась наблюдать. Солнце было прямо надо мной — прошла половина дня. До наступления темноты мне уже было не успеть дойти до старых пещер, а кроме того, на меня могли в любой момент напасть чужаки или Ур, Зор или Оо. Поэтому я решила, что останусь до следующего утра, подожду, а потом пойду к пещерам. И потом мне что-то говорило, что надо остаться. Что это было, я не знаю; но это было как будто существуют две Нат-ул, одна из них хочет как можно быстрее уйти с земли чужаков, а другая настаивает, что она должна остаться. Под конец вторая я победила, я решила остаться и нашла удобное место на большом дереве, что растет прямо около лужайки, где стоит деревня чужаков, и там я оставалась до темноты.
И вот потом я увидела то, что послало меня сюда. Сначала я увидела ваши огни, и удивилась, кто же мог прийти с севера. Я знала, что чужаки все вернулись к вечеру, так что это не могли быть они, а первое племя на север, что я знаю — мое собственное, так что я надеялась, хоть и не верила, что это кто-нибудь из воинов Ну.
И потом я увидела что-то, что происходило в деревне подо мною. Воины вошли в хижину, из которой они вытащили пленника. Они тащили его за ноги через всю деревню и вокруг нее, а женщины и дети мучили его и плевали в него.
Сначала я не могла рассмотреть пленника, но потом они его поставили на ноги и привязали к столбу, где собирались изжарить его живьем, и тут я увидела его лицо.
О Ну, ты не можешь не догадаться, кто это был — тот, кто последовал за мной так далеко, преодолел столько трудностей и опасностей и добрался даже по ужасным водам, чтобы спасти меня.
— Ну, сын Ну, — промолвил старый воин и гордо вздернул голову, пробираясь сквозь джунгли к деревне.
Отряду постоянно угрожали со всех сторон хищники. Дважды им пришлось сразиться с особенно наглыми тварями, но в конце концов они все же добрались до края джунглей возле деревни — цели своего пути.
Их глазам предстало странное зрелище. Мужчины и женщины метались из стороны в сторону с гневными криками. Позади них пылал выложенный кругом костер. В центре этого круга, как сказала воинам Нат-ул, был привязан к столбу Ну, сын Ну. Его медленно поджаривали, может статься, он уже мертв.
Ну собрал воинов вокруг себя. Двоим он велел остаться с Нат-ул. Затем сопровождаемый остальными, Ну, вождь, с белым пером над благородным лицом и в мохнатой шкуре Ура, пещерного медведя, бесшумно прокрался к деревне взволнованных Строителей Лодок.
Могучих воинов с мощной мускулатурой было сорок. Сильными руками они сжимали великолепные копья и тяжелые топоры. За набедренными повязками у них были заткнуты каменные ножи на случай рукопашной схватки. Первобытные мозги их были заняты единственной мыслью: убивать, убивать, убивать!
Они подошли к самым кострам, но взволнованное население не заметило их. Только когда одна из девушек вспомнила о своих обязанностях и решила подбросить веток в огонь, увидела их — красивые дикие лица прямо около костров.
С испуганным предупреждающим криком она повернулась и бросилась к своим. На секунду шум затих, слышался только крик девушки: — Воины! Воины!
Но Ну и его воины уже были в деревне. Воины Строителей Лодок бежали навстречу атакующим. Женщины и дети бросились в другой конец деревни прятаться. Обитатели Скал бросились на Строителей Лодок и атака сопровождалась воплями и боевым кличем. Дождь тонких длинных копий был встречен короткими толстыми гарпунами обитателей деревни.
Тогда воины бросились в битву с топорами. С самого начала сражения никто не сомневался в исходе битвы — невозможно было противостоять воинам племени Ну, охотникам на диких животных, воинов. Это были мастера своего дела. Они все теснили и теснили людей в «коровьих» шкурах до тех пор, пока тем не пришлось присоединиться к своим женщинам и детям искать укрытие.
Теперь все пространство, окруженное кострами, было заполнено захватчиками, и когда Нат-ул ворвалась в толпу воинов своего племени, чтобы первой добежать до Ну и перерезать его путы, последний из Строителей Лодок скрылся во мраке за пределами деревни на пути к лодкам.
Ну, вождь, следовал за Нат-ул по пятам. Они, пренебрегая страшным жаром, вместе добрались до столба. Девушка бросила взгляд на дымящийся столб и землю вокруг, повернулась и кинулась в объятья к Ну.
Ну, сына Ну, не было, тела его не нашли нигде.

ГЛАВА 10
МЕСТЬ ГРОН

Страдающая и измученная жестокими побоями, нанесенными Туром, Грон весь следующий день пролежала в своей хижине. Тур ей больше не досаждал. Похоже, он вообще забыл про нее. Мысль об этом вновь вызвала в ней дикую первобытную ревность, не смотря на зверские побои накануне.
Весь день она лежала, лелея ненависть к Туру. Весь день она обдумывала самые различные дьявольские варианты мести. На груди она спрятала каменный нож. Туру даже повезло, что он не навестил ее. Когда он бил ее, нож был тоже при ней, но тогда ей и в голову не пришло направить лезвие против своего мужчины, но теперь, когда он бросил ее, когда он думает о новой подруге, мысли ее обратились к силе оружия.
Грон выбралась из своей хижины только в темноте ночи. Она уже сутки не ела, но голода она не чувствовала: все чувства и эмоции парализовал яд ненависти и ревности. Грон спряталась позади всех сородичей, столпившихся вокруг фигуры у столба.
Ага, они хотят получить удовольствие от мучений пленника! Грон поднялась на цыпочки, чтобы посмотреть через плечо стоявшей впереди женщины. Та обернулась и, узнав ее, ухмыльнулась.
— Тур получит большое удовольствие от смертных мук друга той женщины, которую он возьмет вместо тебя, Грон, — язвительно заметила она.
Грон ничего не отвечала. Еще не пришло ее время выказывать то, что у нее на сердце. Она согласна была бы скорее умереть, чем показать этой женщине, как она страдает.
— Потому-то он так и разозлился, — продолжала мучительница, — когда ты попыталась лишить его удовольствия.
При этих словах Грон осенило. Да, Тур с ума сойдет от злости, если пленнику удастся сбежать. Взбесится и Скарб, вождь, что велел Туру избить ее и взять себе другую женщину.
Грон опять встала на цыпочки и долго и внимательно принялась разглядывать лицо человека, привязанного к столбу. Пламя разведенного вокруг костра уже освещало его фигуру и черты лица почти так же ярко, как солнечный свет. Мужчина был очень красив. В племени Скарба не было ни одного мужчины, кто мог бы сравниться с чужаком. В глазах Грон вспыхнул блеск. Если бы она смогла сбежать с таким красавцем, это было бы прекрасной местью Туру. А если бы можно было сбежать именно с пленником, то наказаны были бы и Тур и Скарб! Но это, конечно, невозможно — через несколько часов этот человек будет мертв.
Грон принялась бродить по деревне — ее ненависти было слишком тесно на одном месте. Она бродила туда-сюда как рассерженная тигрица. И то и дело то одна, то другая из соплеменниц отпускала на ее счет язвительное замечание.
Теперь так будет всегда. Как она ненавидела их всех. Когда она в очередной раз проходила мимо своей хижины, она услышала жалобный плач своего ребенка. Она совсем забыла о нем. Она поспешила в хижину и схватила его на руки — он лежал среди выдровых и лисьих шкур.
Это был ребенок Тура — его сын. Он уже начал походить на отца. Как Тур гордился этим. Грон захлебнулась от ужасных мыслей, пришедших ей в голову. Она принялась разглядывать ребенка, которого держала теперь на вытянутых руках, в сумрачном свете хижины.
Как Тур будет страдать, если что-нибудь случится с его первенцем, его единственным сыном! Грон буквально отшвырнула крошечный комочек обратно на шкуры и выскочила из хижины.
С полчаса она без устали бродила вокруг поселка, раздираемая противоречивыми эмоциями. Множество раз она приближалась к месту огненной казни, где человек у столба страдал от приближающихся все больше и больше языков пламени. Непосредственно его они еще не коснулись, но уже давали ему понять о приблизившихся муках.
Внезапно она столкнулась лицом к лицу с Туром. Руки ее невольно сложились жестом мольбы и призыва. Она оказалась прямо на пути Тура. Мужчина остановился, взглянул на нее, затем с усмешкой, искривившей его лицо, он поднял руку и ударил ее по лицу.
— Вон с дороги, женщина! — рявкнул он и прошел мимо.
Группа соплеменниц, стоявшая неподалеку, видела все это. Они шумно расхохотались над ней, бросая злорадные взгляды и отпуская замечания. Но не стоит их особенно гневно осуждать — прошло множество лет и поколений, прежде чем их тогда еще не родившиеся сестры научились хотя бы скрывать точно такие же эмоции.
Грон похолодела, затем вспыхнула, потом опять похолодела. Вспыхнула она от гнева и унижения. Похолодела же от пришедшего ей в голову решения — страшного решения. И внезапно она лишилась рассудка. Она рванулась и помчалась в хижину, где лежал ее малыш. В темноте она нашла крошечное создание. Это был ребенок, дитя Тура. Тур любил его. На секунду она прижала его мягкую щечку к своей щеке, приложила теплое тельце к груди. Затем… Господи, прости ее, ведь она была дикарка, доведенная до отчаяния.
Затем уронив жалкий комок на пол хижины, Грон выбежала вон. Глаза ее были безумны, волосы разметались, закрывая лицо. Она помчалась вновь к толпе своих соплеменников, наблюдавших за жертвой, упрямо отказывающейся удовлетворить их жажду наслаждения чужими страданиями — Ну даже не вздрогнул. Жар огня уже причинял ему ощутимые страдания, но даже единым движением не показал, что замечает огонь или хотя бы присутствие людей.
Грон понаблюдала за ним. Ее ждала такая же судьба, когда Тур и Скарб обнаружат содеянное ею, потому что мальчики для племени священны.
Затем Грон вновь вернулась к тем словам, что ей на этом же месте сказала ее соплеменница. Как же осуществить свою месть, довести ее до конца? Практически это казалось не осуществимым. Столб со всех сторон был окружен любопытствующими.
Грон подумала и побежала к находящимся на противоположном конце поселка сторожевым кострам… Там не было никого. Даже девушки, поддерживающие огонь, покинули свой пост, чтобы насладиться агонией пленника. Грон схватила из кучи хвороста, припасенной для подкладывания в костер, ветку с большими листьями. Ею она прибила огонь в двух кострах, оставив проход между кострами, достаточный для того, чтобы предположить, что по нему прошли дикие звери. Затем она бегом вернулась к толпе зевак…
Подбегая, она закричала в явном ужасе. Стоявшие вблизи повернулись, привлеченные ее воплями.

Предыдущая страница 9 Следующая страница


Вечный дикарь 10

— Зоры! — кричала она. — Огни погасли, и четыре Зора вошли в хижины, и пожирают детей. Вот с этой стороны, — и она показала в обратном направлении.
В тот же момент все племя кинулось к хижинам. Сначала воины, а за ними женщины и дети. Жертва осталась у своего столба в одиночестве. Как только все повернулись к пленнику спиной, Грон проскользнула за огненное кольцо.
Ну увидел женщину и узнал ее. Он увидел у нее в руках нож. Она хотела его убить еще прошлой ночью, и теперь дождалась своего часа. Да, пожалуй, это будет лучше, чем медленная смерть на костре.
Но нож Грон не коснулся его. Вместо этого женщина быстро перерезала жилы, которыми он был привязан к столбу. Как только путы упали, женщина схватила его за руку.
— Быстро! — вскрикнула она. — Быстро! Они сейчас вернутся — никаких Зоров в деревне нет!
Ну не стал выяснять ничего. Первые несколько шагов он шатался как пьяный, потому что туго стянутые ремни нарушили кровообращение. Но Грон наполовину поддерживая, наполовину подталкивая, повела его через огонь по направлению к внешнему кольцу костров в стигийскую тьму ночи на берегу.
По мере того как Ну двигался, кровь все лучше и лучше циркулировала по сосудам, так что к тому времени, как они подошли к воде, он уже снова великолепно владел всем телом.
Грон провела его к челну.
— Быстро! — снова велела она, и они вывели лодку на линию прибоя. — Они скоро здесь будут и мы умрем оба.
В деревне уже отчетливо слышались гневные крики, и огонь освещал мечущееся между сторожевыми кострами и местом казни племя. Линию прилива они уже миновали, и лодка оказалась в более спокойных водах. Грон забралась в нее и Ну был готов занять место напротив, когда в шуме, доносившемся из деревни, послышались новые ноты. Вместо гневных выкриков в деревне раздавался боевой клич. Даже на таком большом расстоянии Грон и Ну было видно, что в поселении Строителей Лодок идет сражение. Что бы это могло значить?
— Они передрались между собой, — предположила Грон. — А пока они дерутся, давай поспешим, чтобы до возвращения дня мы ушли далеко вперед.
Но Ну не торопился отплывать. Ему хотелось узнать о причине сражения побольше. Соплеменникам не было никакого резона кидаться друг на друга с такой враждебностью, тем более, что не было и провоцирования вражды. Ну показалось издали, что в деревне стало больше людей, чем раньше. Что же все-таки это все могло значить? Для троглодита это могло означать только одно — нападение врага, и ему хотелось оставаться неподалеку до тех пор, пока он не сможет узнать, кто напал на деревню.
Но Грон не хотела ждать. Она схватила свое весло и принялась грести.
— Подожди! — велел Ну, но женщина продолжала настаивать, что следует поторопиться или они пропали.
Во время спора Грон внезапно выпрямилась, указывая на берег.
— Смотри! — прошептала она, — они нас обнаружили. За нами погоня.
Ну посмотрел в том же направлении и увидел достаточно ясно, несмотря на тьму, что к берегу движутся две фигуры. Он увидел, что они взялись за лодку и потащили ее вперед, а в таком случае только немедленное отправление может их спасти. Он схватил весло и при поддержке Грон выгреб в открытое море.
— Мы можем сейчас свернуть и ускользнуть от них, — шепнула она.
Ну кивнул.
— Мы свернем на север в сторону моей страны, — сказал он.
Грон не возражала. Ей было все равно, на юг или на север. Жизнь кончена, для нее счастья ожидать не приходится. Мысленно она вернулась в сумрачную хижину, где на выдровых и лисьих шкурах лежал жалкий комочек.
Они молчали, усиленно работая веслами. Позади них время от времени мелькало преследующее их каноэ.
— Почему ты спасла меня? — спросил наконец Ну.
— Потому что я ненавижу Тура, — ответила она.
Ну замолк, размышляя. Но думал не о Грон. Мысли его были заняты судьбой Нат-ул. Куда она делась после того, как спаслась от Строителей Лодок? Удалось ли ей благополучно добраться до племени? Знала ли она, что это он, Ну, вошел в хижину, где она лежала и спас ее от Тура? Он подумал, что нет, иначе она осталась бы и сражалась бы бок о бок с ним.
Грон прервала его раздумья. Она указала на корму. Не более чем в пятидесяти ярдах от них Ну увидел очертания другой лодки с двумя гребцами.
— Спеши! — шепнула Грон. — Они нас нагоняют, а кроме моего ножа, оружия у нас нет.
Ну сосредоточился на работе веслом. Ускользнуть от преследователей и двинуться на север возможности не было. Нужно было прежде выиграть расстояние, достаточное для того, чтобы преследователи не смогли понять, в каком направлении они скрылись. Но похоже было, что им это не удастся — обогнать двоих — как бы они не старались от них отделаться.
Было самое темное время ночи — часы перед наступлением рассвета. Они боролись что было сил. Кажется, расстояние стало увеличиваться. Через несколько минут можно будет свернуть. Но едва они попытались это проделать, как им навстречу устремилась сильная волна прибоя. Оба они были изумлены. Что случилось? Куда они попали? Они ведь гребли прямо в открытое море, но ошибки быть не могло — перед ними был берег. Повернуть назад означало попасть прямо в руки преследователя — этого не хотелось им обоим в одинаковой мере. Если бы Ну был вооружен, он, не задумываясь, вступил в борьбу с обоими, но, имея лишь обычный нож, да два деревянных весла, это было совершенно бессмысленно.
Они, напрягая все силы, провели челн через линию прибоя и гребли, пока лодка не вонзилась носом в песок. Тогда они оба выскочили на берег и протащили лодку еще дальше, чтобы более мощный вал не отнес ее в море.
Так где же они? Ну смутно догадывался. Он понял, что они попали на тот же самый остров, с которого он видел, как Нат-ул увозил Строитель Лодок, и с которого он сам так недавно выбрался.
Но он был не совсем прав. Их бешеная гребля в темноте привела к тому, что они обошли с севера ближайший остров. На самом деле они высадились на южном побережье самого крупного из островов группы, лежащей несколькими милями северо-восточнее от того острова, на котором Ну уже побывал.
Но что за разница? Один не лучше другого. Оба острова принадлежали Таинственной Стране. Оба были населены устрашающими летающими рептилиями, и легенды рассказывали, что здесь живут страшные люди. А Ну был безоружен!
Кому из нас не снилось, что мы гуляем по улицам полуодетые или вовсе голые? Какое жуткое чувство мы испытывали во сне! Но даже оно не может ни в коей мере сравниться с ощущением троглодита, попавшего в чужую страну без оружия, даже без ножа!
Ну был расстроен, но надежды не терял. Он не обратился к женщине с вопросом: «Что мы будем делать?». Дикарь мог надеяться только на самого себя. Его вынуждали к тому и наследственность, и окружающая среда, и все могущественнейшие законы природы. Иначе бы он исчез с лица земли, не получив возможности передать по наследству потомкам свой облик — не было бы и потомков. Какие-нибудь другие формы живых существ, раскопав случайно их кости, удивились бы их структуре и привычкам древнего чудовища, чьи задние конечности настолько крупнее передних, что с их точки зрения должно было бы затруднять передвижение, превращая его в болезненное кувыркание.
Но Ну, сын Ну, не относился к расе, обреченной на вымирание. Он знал, когда надо сражаться, а когда следует избегать столкновений. В данный момент не с кем было избегать столкновений, но безопасное убежище найти было необходимо, и сделать это следовало в первую очередь. Он схватил Грон за руку.
— Пошли! — сказал он. — Надо найти пещеру или дерево, чтобы спрятаться до наступления дня.
Женщина бросила взгляд через плечо — чисто по-женски.
— Смотри! — прошептала она, указывая на линию прибоя.
Ну взглянул и увидел, что на гребне волны неясно вырисовываются очертания лодки с двумя гребцами. Одного взгляда было достаточно. Преследователи были близко. Ну, все еще держа Грон за руку, двинулся к темным теням в глубине берега. Женщина быстро бежала рядом.
Ну немало удивляло, что женщина бежит от своих, чтобы спасти его, чужака и врага. Он опять задал тот же вопрос, на который женщина ответила так эмоционально.
— Почему ты так стараешься спасти меня от своего же народа?
— Я вовсе не стараюсь спасти тебя, — отвечала женщина. — Я хочу свести Тура с ума, вот и все. Он подумает, что я сбежала с тобой, чтобы стать твоей женщиной. По мне, ты можешь и умереть, мне важно, чтобы Тур так подумал. Я ненавижу тебя, но не так сильно, как Тура.

ГЛАВА 11
ЗУБРЫ

Ну вел Грон сквозь ночную мглу вперед к тропическому лесу, покрывающему пологий склон от берега вглубь острова, внутренне веселясь при мысли о поражении Тура и прямоте высказывания его спасительницы.
Но теперь Ну был защитником. Он мог бы и оставить женщину на произвол судьбы. Она вполне ясно сказала, что не испытывает к нему никакой любви — настолько ясно, насколько это можно выразить с помощью слов: «Я ненавижу тебя, но не так сильно, как Тура». Но ему даже в голову не пришло бросить Грон. Она — женщина. Она спасла ему жизнь. А мотив можно во внимание и не принимать.
Ну в темноте нашел большое дерево. Он влез на нижние ветви, чтобы произвести разведку, но никаких опасных врагов там, к счастью, не обнаружил, спустился вниз и помог Грон взобраться на дерево. Здесь им предстояло провести время до наступления утра — невооруженным идти ночью через джунгли можно только в случае действительно крайней необходимости.
Ну было не привыкать спать на деревьях. Его племя частенько проделывало так во время больших переходов или если очень затягивалась, почему-либо охота, в ходе которой они слишком удалялись от своих пещер. Но Грон жизнь на деревьях была вовсе незнакома. Она в ужасе вцепилась в ствол дерева в позе, исключавшей возможность уснуть.
Ну показал ей, как наилучшим образом расположиться на ветви, опершись спиной на ствол, но даже и тогда она боялась задремать и свалиться во сне. В конце концов Ну обнял ее рукой за плечи, чтобы подстраховать, и они заснули.
Солнце было уже высоко, когда спящие проснулись. Грон раскрыла глаза первая. В первый момент она никак не могла понять, где она оказалась, настолько непривычной была обстановка. Что это? На чем лежит ее голова? Она подняла глаза. Перед ней было загорелое чеканное лицо похожего на бога Ну. Постепенно сквозь сон она начала припоминать. На плечах она почувствовала поддерживающую ее мощную руку.
Это был ее враг — враг ее народа. Она посмотрела на Ну новыми глазами, как будто пробуждающийся день принес пробуждение и ее душе. Мужчина был несомненно красив — красив мужской красотой, воплощением силы. Грон сонно прикрыла глаза и снова прижалась к сильному, коричневому от загара плечу. Но наступило полное пробуждение, а с ним и возвращение всего происшедшего. У нее перед глазами вновь возник жалкий комочек среди выдровых и лисьих шкур на полу далекой теперь хижины.
Задохнувшись, едва удержав крик, Грон резко выпрямилась. Движение разбудило Ну. Он открыл глаза, посмотрел на женщину и убрав с ее плеч руку, встал во весь рост на ветке.
— Нам надо прежде всего найти еду и оружие, — сказал он, а потом вернуться к земле, где моя страна. Пошли.
Он быстро оглядел пространство вокруг и под деревом. Хищников видно не было. Ну спустил женщину, легко спрыгнул сам. Фруктами, росшими вокруг в изобилии, утолили голод. Затем Ну направился вглубь острова в поисках твердого дерева для древка копья. Поначалу можно было бы обойтись даже и копьем с обожженным на огне острием, пока не удастся найти зеленый нефрит или осколок кремня.
В поисках они поднимались в горы и спускались по склонам, идущим вдоль береговой линии, но нигде им не удавалось найти ни прямого куска твердого дерева, ни единого осколка нужного для наконечника или топора минерала.
Они шли все дальше и дальше по направлению к видневшейся далеко внизу долине, поросшей лесом. Там могли расти нужные им породы деревьев. В конце концов они подошли к совершенно отвесному обрыву высотой сотни две футов, у подножия которого и начинался лес.
Они постояли, глядя на непривычный ландшафт: довольно открытый лесной массив, начинающийся на краю плато и уходящий в уже невидимую даль, над которым лежала легкая теплая дымка. Далеко за лесом чуть виднелись очертания далеких гор, их зубчатые верхушки пронзали дымку, закрывавшую их основание.
— Давай спустимся, — сказал Ну, спуская ноги с обрыва.
Грон отшатнулась, испуганно вскрикнув.
— Ты упадешь! — закричала она. — Давай поищем дорогу полегче!
Ну взглянул вниз и засмеялся.
— Что же может быть легче? — удивился он.
Грон склонилась над обрывом. Она увидела скалистую стену, поврежденную во многих местах скатившимися валунами, узкие выступы более твердых пластов, сумевших противостоять эрозии. В некоторых местах виднелись нагромождения осыпавшихся камней, готовых податься под неловко ступившей ногой, а внизу россыпи острых камней, готовых принять разбитое, изувеченное тело выбравшего себе эту дорогу к лесу. Ну увидел, что Грон ничуть не успокоило увиденное.
— Пошли! — повторил он. — Со мной ты в безопасности.
Грон взглянула на него, почувствовала восхищение его смелостью и ловкостью, невольное восхищение врагом. Она почувствовала, что в его словах: «Со мной ты в безопасности» нет обмана. Она села на край и спустила ноги в бездну. Ну опять взобрался наверх и взял ее за руку, ведя за собой вниз. Как он умудрялся при этом держаться, она не могла себе представить, но так или иначе он, поддерживая ее, находил выступы, чтобы зацепиться рукой и опереться ногами. Путь действительно чудесным образом был не столь уж труден. Задолго до того, как они спустились, Грон перестала бояться и даже сама начала находить впадины и выступы, что облегчило еще путь им обоим. Когда же они спустились и стояли на каменной осыпи, она взглянула на него с плохо скрытым восхищением. Она мысленно сравнила Ну с Туром, Скарбом и другими мужчинами племени Строителей Лодок, но сравнение было далеко не в пользу последних.
— Те, кто преследуют нас, здесь остановятся, — промолвила она, — потому что я не вижу нигде другого спуска со скал, — и она повела головой вправо и влево.
— Я и забыл, что за нами могут идти, — сказал Ну, — но стоит нам найти то, что нам нужно и у меня будет копье и топор — пусть тогда только сунутся: Ну, сын Ну, встретит их как подобает.
Они пересекли каменистую осыпь и вступили на заросшую травой лужайку у края леса. Они не прошли и полдороги к лесу, как послышался шум и перед ними среди деревьев появились зубры, предводительствуемые вожаком. Завидя людей, самцы принялись реветь, а самки попрятались за мохнатыми спинами своих повелителей.
Перед ними было мясо, а у них лишь один нож. Ну схватил оружие Грон.
— Возвращайся к скале, — велел он, — на случай, если они нападут. Я притащу молодую самку.
Грон повернулась, чтобы сделать как он велел, а юноша повернул направо, чтобы обойти стадо, но тут по обеим сторонам стада появилось несколько мужчин. Они были одеты в шкуры животных, которых сопровождали, и вооружены копьями и топорами. При виде Грон и Ну они подняли дикий крик и бросились за ними. Ну понял бессмысленность столкновения без оружия. Он схватил Грон за руку и помчался обратно к скалам. Пастухи следовали по пятам, издавая кровожадные победные крики. Они считали, что добыча уже загнана в тупик. Скала сама остановит их, и там можно будет быстренько покончить с мужчиной, а женщину взять в плен.
Они не были скалолазами или обитателями скал и ничего не подозревали о способностях и возможностях Ну. Иначе они не замедлили бы своих шагов, не заходили бы вправо или влево, предполагая, что преследуемые могут попробовать бежать в сторону. Ну и Грон пробежали через каменную осыпь и у подножия скалы, где, по рассуждениям преследователей, они должны были остановиться, жертвы не промедлили ни секунды. Ну буквально вспрыгнул на отвесную стену, втащив за собой и женщину. Пастухи взвыли от злости и разочарования. Ну где это видано! Это было невозможно, но тем не менее прямо у них на глазах мужчина, да еще обремененный женщиной, поднимался по непроходимой стене.
Пастухи бросились к подножью скалы, но Ну и Грон были уже вне пределов досягаемости. Повернув голову, Ну определил, что с помощью оружия их все же снять со стены еще можно. Он вытянул правую руку и нащупав готовый отвалиться обломок скалы, рванул его и сбросил вниз прямо на головы преследователей. Обломок упал на одного из них, оставив лишь мокрое место.
Ну принялся карабкаться вверх с новой силой, и прежде чем пастухи пришли в себя, он вывел Грон из пределов досягаемости копья. Присев на корточки на узком выступе и втащив туда Грон, Ну осыпал преследователей обидными эпитетами. А затем подытожил их, скинув на головы пастухам достаточное количество увесистых камней, чем вынудил вопящих врагов отойти на безопасное расстояние.
Противник не проявил ни малейшего желания следовать за беглецами. Они явно были не лучшими скалолазами, чем Грон, за что вызвали презрение Ну. Эх, если бы у него только был топор, он бы слез и уничтожил их!
Грон, сидящая рядом с ним, была полна удивления, смешанного с каким-то еще непонятным ей самой чувством. Ее враг стольким рисковал, чтобы спасти ее. Ведь наверху, на вершине скалы Ну забыл, что женщина не его племени и не способна так же лазить по скалам, а когда обнаружил, что она тщетно пытается найти опору для ног, то несмотря на угрозу для жизни, помог ей. Тур бы никогда так не поступил.
Женщина поглядывала украдкой на молодого гиганта рядом с ней и чувствовала, что с ней что-то происходит. Он уже не казался ей врагом. Он был защитником ей, и она в поисках защиты смотрела на него с куда большей уверенностью, чем раньше на Тура. Она знала, что Ну прокормит ее — она зависела не только от его защиты, но и от этого тоже. От своего мужчины она и не ждала никогда большего. Своего мужчины! Она снова застенчиво взглянула на Ну. Ах, какой бы спутник жизни вышел из него! А почему бы и нет? Они одни в этом мире, вдали от людей, быть может, навсегда. Грон вдруг поняла, что питает надежды на то, что навсегда. Интересно, о чем сейчас думает Ну.
Юноша, казалось, весь предался радости от дразнения страхолюдных дикарей у подножия скалы, но на самом деле мысли его были заняты планами спасения. А почему? Только ли потому, что стосковался по родным местам и своим? Далеко не только. Ну мог бы быть счастлив, оставшись и на этом острове навсегда, но при условии, что вместо Грон была бы другая. Он думал о Нат-ул — другие женщины не могли бы заменить ее. Да и думал он о спасении только для того, чтобы вернуться на материк и вновь заняться поисками дочери Тха.
Еще около часу пастухи оставались на лужайке у подножия скалы, а затем, видимо поняв бесплодность этого занятия, собрали свое разбредшееся стадо и исчезли в лесу в том же направлении, откуда явились. Еще приблизительно через полчаса Ну спустился вниз. На поверхности скалы он обнаружил пещеру и оставил там Грон, сказав, что раздобудет ей еды сам, потому что в случае погони ему будет легче одному, чем с ней.
Спустя немного времени он вернулся с едой и питьем. Воду он принес в пузыре, который всегда носил на ремешке. Он не обнаружил ни пастухов, ни твердого дерева, ни других материалов, нужных ему для оружия.
— Есть, конечно, более простой способ, — поделился он с женщиной, пока они ели, сидя у входа в пещеру. — У пастухов есть копья, топоры и ножи. Будет гораздо легче пойти за ними и отобрать у них оружие, чем делать самому. Побудь здесь, Грон, здесь безопасно, а Ну последует за чужаками и скоро вернется с оружием и мясом самой жирной зубрихи. Тогда мы вернемся на берег не боясь врагов, найдем лодку и вернемся в страну Ну. Там тебя хорошо встретят, потому что Ну, мой отец, вождь, и когда он узнает, что ты спасла мне жизнь, он будет к тебе добр.
Сказав это, Ну соскользнул со скалы, пересек лужайку и через секунду исчез из виду, смешавшись с лесными тенями.
Поначалу ему было трудно разобраться со спутанными следами стада, но затем он нашел место, где пастухи явно собрали своих подопечных и дальше погнали более или менее компактным стадом по направлению к противоположной стороне леса. Ну шел осторожно, готовый предупредить нападения и даже появление человека или зверя. Ведь любое живое существо может быть его врагом. Он часто останавливался, прислушиваясь и нюхая воздух. Дважды ему пришлось залезать на дерево при приближении хищников, но как только они удалялись, Ну слезал и продолжал идти по следу.
Протоптанная стадом тропка вела к дальнему концу леса, и здесь перед Ну развернулось редкой прелести зрелище, подобного которому ему видеть не доводилось. Солнце склонилось к западу над широкой долиной, раскинувшейся перед ним — лес кончился на гребне покатого холма, спускавшегося к голубому сверкающему озеру, лежащему среди зеленых лугов милях в двух от него.
На поверхности озера покачивалось десятка два или больше странных сооружений. Они явно были делом рук человеческих. Ну был в этом уверен, хотя никогда в жизни ему не приходилось такое видеть. Для себя он назвал их «пещерами», точно так же как и хижины Строителей Лодок он тоже называл «пещерами», ведь для него любое место обитания человека было «пещера». А это были без сомнения жилища людей, потому что были видны человеческие фигуры, снующие по узким мосткам, соединяющим покрытые тростником сооружения с берегом озера. По этим длинным мосткам они проводили и зубров, видимо для того, чтобы на ночь уберечь от ночных хищников, лесных и полевых.
До самой темноты Ну с неослабевающим интересом следил за жизнью плавучей деревни. Затем в относительной безопасности ночи он пробрался поближе к воде. Он перебегал от одного дерева к другому, прятался за кустами, камнями и впадинами, чтобы пробраться по возможности незамеченным. Под конец он залег в густых зарослях тростника на самом берегу озера. Раздвинув стебли, он смог наблюдать за всем, что происходит в селении, оставаясь в укрытии. Взошла луна и ярко осветила необычный поселок. Теперь только Ну увидел, что на самом деле хижины не плавают по поверхности озера. Он разглядел столбы, уходящие одним концом в воду. Жилища стояли на них. Он увидел мужчин и женщин, и детей, собравшихся на широких платформах вокруг большинства хижин и на узких мостках, соединяющих деревню с берегом. Перед многими хижинами горели огни, разведенные в маленьких глиняных очагах, предохраняющих настил от возгорания. Ну чувствовал приятный запах готовящейся рыбы, и рот его наполнился слюной при виде того, как зубы Обитателей Озера вонзаются в сочные куски мяса или как они поглощают содержимое раковин, а сами раковины бросают в воду.
Но как бы он ни был голоден и ни нуждался в куске мяса, объектами его непосредственного желания были длинное копье, тяжелый топор и острый нож волосатого великана, стоявшего на страже на ближайшем настиле. Именно на него Ну и поглядывал чаще всего. Жители деревни закончили свой ужин, крошки и остатки были сброшены в воду поблизости от жилищ, и завязались шумные разговоры у огня. Дети возились и кувыркались на краях платформ, частенько достаточно опасно близко к воде. Юноши и девушки уединялись в темных уголках и шептались у низкой ограды мостков. Громкоголосые воины в тысячный раз вспоминали героические подвиги. — Молодые матери, кормя младенцев, с жаром предавались сплетням, кивая и качая головами. Старухи, седые и беззубые, но крепкие и проворные в силу неумолимого закона выживания сильнейших, возились с детьми постарше или занимались разными домашними делами, которые еще в силах были выполнять.
Стало еще темнее. Детишек разогнали по соломенным, крытым шкурами постелям. Еще с полчаса продолжались разговоры взрослых, но постепенно и они по двое, по трое начали расходиться на покой. На деревню опустилась тишина, а Ну все еще прячась в тростнике, продолжал наблюдать за стражем. Парень время от времени отходил, чтобы подложить веток в костер, горевший почти около берега и закрывавший в этом месте проход в деревню. Мимо него не мог бы пройти ни один хищник, да и любое другое существо не смогло бы проделать это, оставаясь незамеченным, так как костер горел ярко.
Ну начал прикидывать, как же ему все-таки пройти к караульному незаметно. Кидаться напролом к сторожевому костру было бы безумием, потому что у сторожа было достаточно времени поднять тревогу и собрать все население деревни, прежде чем Ну до него добрался.
По воде, конечно, тоже можно, но и здесь есть великолепная возможность быть увиденным в зеркальном отражении освещенного лунным светом озера, а особенно легко разглядеть пловца при таком свете именно со стороны поселения. Мостки отбрасывали на воду тень. Вот если бы ему удалось добраться до них и вылезти из тени прямо на уровне караульного, прежде чем тот осознает, что перед ним враг. Но шансы были настолько невелики, что Ну продолжал ждать, надеясь на то, что обстоятельства предоставят ему более удачный вариант решения проблемы.
Вообще-то говоря, он охотно бы избежал неизвестных опасностей незнакомого озера, в котором могли водиться бесчисленные кровожадные твари, но это было уже несущественно, так как независимо от желания троглодиту предстояло сделать мгновенный выбор между смертью знакомой и судьбой непредсказуемой.
Чуткий слух позволил Ну уловить осторожное движение в тростнике позади него с подветренной стороны, куда доносился его запах. Поступь хищника была практически не слышна в шорохе тростника, а особенно его шаги при приближении к жертве. Вы или я никогда не смогли бы их услышать из-за своей неприспособленности и тьмы различных звуков в первобытной, дикой ночи: кашель и урчание гигантских кошек, переходящее в леденящий душу рев, мычание скота, испуганные вскрики и вопли загнанной дичи, жужжание насекомых, шипение и шуршание рептилий, шорох и шелест травы и деревьев. Но Ну от нас отличался. Он, конечно, внимательно следил за возможным появлением и передвижением крупных зверей, но и помимо этого его возможности и способности были таковы, что он улавливал чуть более неосторожный шаг, незаметное изменение в походке подкрадывающегося к добыче хищника. Зверь унюхал его запах, донесенный ветром, и осторожно заходил к нему со спины.
Ну не надо было и видеть, чтобы знать, как огромные лапы бесшумно и осторожно поднимаются и ступают так, что даже трава не колыхнется, какая у животного опущенная и уплощенная голова, настороженные уши, как мягко помахивает хвост, чуть колеблясь на конце опущенной кисточкой. Он все это видел, зная чем все это грозит ему. Ни направо, ни налево бежать не было смысла, а перед ним лежало незнакомое озеро. Он был безоружен, а могучий кот был почти рядом.
Ну посмотрел на стража. Парень, подложив дров в костер, как раз вернулся на пост. Он стоял, перегнувшись через перильца и пристальной смотрел в воду. Что там такое? Ну уставился на караульного. Рядом с ним на платформе появилась еще одна фигура. А! Это женщина. Она тихонько подкралась к часовому сзади, часто со страхом оглядываясь. Затем что-то тихо сказала. Мужчина повернулся и при виде женской фигуры протянул руки и прижал ее к себе.
Лицо ее было прижато к его плечу, он отвернулся от Ну, глядя на рыжие волосы, доходившие женщине до пояса.
И в этот момент громадный хищник за спиной Ну прыгнул.

ГЛАВА 12
ЛОЖЬ ТУРА

В тот же момент, что зверь бросился вперед, Ну кинулся в озеро. Место было неглубокое, фута два-три, но пещерный человек держался дна и поплыл налево к мосткам. Он знал, что лев не последует за ним в воду — гораздо страшнее были неведомые обитатели озера. Каждый миг он ожидал нападения и острых зубов, но никто на него не покушался.

Предыдущая страница 10 Следующая страница


11 Эдгар Берроуз

Когда запас воздуха в легких иссяк, он перевернулся на спину и всплыл, но так, чтобы над поверхностью воды были только рот и нос. Вдохнув полную грудь воздуха, он снова нырнул и продолжил путь к деревянному настилу. Ему казалось, что прошла вечность, пока рука его не коснулась шершавого настила. Он тотчас же всплыл и к своему восторгу увидел, что находится прямо под проходом, недоступный взору стража и его подруги.
На берегу позади себя он слышал сердитое рычание обманутой кошки. Его заинтересовало, не вызвал ли его прыжок в воду усиленное внимание и осторожность часового. Но судя по тихой беседе над головой, к которой он внимательно прислушивался, этого не произошло. Прекрасно! Они все еще миловались там, не думая о близкой опасности.
Ну страстно хотелось, чтобы они, наконец, уже расстались. Пока женщина там наверху, он к задуманному приступать не хотел. В течение часа, стоя по пояс в воде, он ждал, но наконец ее шаги стали удаляться. Он подождал, чтобы она дошла до хижины, а затем с кошачьей ловкостью влез по скользкому столбу и схватился за край настила. Он осторожно подтянулся так, чтобы глаза его оказались вровень с ним.
Шагах в десяти от него часовой медленно шел в сторону берега подложить веток в сторожевой костер. Он был спиной к Ну и находился примерно посередине между ним и берегом. Лучшего и желать было нельзя.
Пещерный человек быстро вскарабкался на платформу и осторожно легкими шагами последовал за стражем. Часовой подошел к куче хвороста около костра и наклонился над ним, чтобы взять охапку дров, и в этот момент Ну бросился на него сзади. Ну бросился на него с целеустремленностью и скоростью нападающего льва и как лев бросился всем телом. Он обеими руками сжал горло стража, чтобы тот не смог позвать на помощь, а зубами впился в мышцы позади ключицы, чтобы его было не так просто стряхнуть.
Часовой, ошеломленный нападением, боролся, чтобы оказаться сверху врага. Он вцепился в пальцы, сжавшие ему горло, чтобы хоть чуть-чуть ослабить хватку и позвать на помощь, но сжимавшие его тиски одолеть не удавалось. Тогда жертва нападения попыталась протянуть правую руку, чтобы достать нож. Ну этого ждал. Тотчас же правая рука его на горле разжалась, и он сделал движение столь стремительное, что его пальцы сомкнулись на пальцах часового на ноже практически в одно и то же время.
Так что теперь лезвие вылетело из ножен, вытянутое двумя руками, и началось испытание на силу и ловкость, которое должно было решить исход борьбы. Обитатель Озера попытался вонзить нож в тело напавшего на него сзади. Ну удалось отжать нож вверх и в сторону. Вновь страж направил нож назад. На этот раз Ну не стал резко изменять его траекторию. Просто его могучие мышцы тихонько стали одолевать противника, да и левая рука все еще мощно сжимала горло часового. Ну медленно, но верно отводил его руку с ножом вверх. Сначала до груди, потом до плеча, и все это время волосатый великан пытался вонзить нож в тело противника, находящегося сзади.
В тот момент, когда рука с ножом находилась на уровне плеча стража, Ну внезапно толкнул ее влево вниз и удержал на уровне сердца оборонявшегося, затем сделал движение в противоположном направлении, лезвие, ведомое обоими, вонзилось в сердце Обитателя Озера. Ну молча вылез из-под навалившегося на него тела врага. Борьба окончилась, все было тихо. Ну, не задерживаясь, собрал желанное оружие с тела поверженного противника, и молча и беззвучно, как привидение, исчез в темноте в направлении леса и гор.
Грон, оставшись одна в пещере, погрузилась в задумчивость. Ее тело охватывало то отчаяние при воспоминании о ребенке, то праведный гнев при мысли о подлости и несправедливости Тура. Пальцы ее сжимались будто на горле этого жестокого животного. Она все время сравнивала его с Ну и каждый раз при сравнении понимала силу новой страсти к чужестранцу. Страстная любовь внезапно разразилась с такой силой, что невольно причиняла боль. Она перебирала в памяти мелкие эпизоды, где проявились его доброта и поддержка, к чему она была совершенно непривычна. Среди ее народа подобное поведение мужчины было бы воспринято как проявление слабости, но Грон уже знала, что за поведением благородного воина не лежало и тени слабости.
Она долго сидела, напрягая зрение и слух, чтобы не пропустить первых звуков его возвращения. Но он не возвращался и ее начали охватывать опасения. Он ушел абсолютно безоружным в поисках оружия в совершенно чужой дикой стране. Он мог уже погибнуть, но все же Грон не верилось, что кто-то в состоянии одолеть такого силача.
К утру, однако, она пришла в отчаяние и свернувшись клубочком на траве, которую Ну принес для нее, уснула. Лишь спустя несколько часов после наступления рассвета ее разбудил какой-то звук, идущий извне. Это копье царапало по поверхности скалы, поскольку его тащил карабкающийся наверх человек.
Грон вскрикнула от радости, увидев кто идет, счастливая, что он сумел преодолеть все тяготы и опасности рискованного предприятия. Ну посмотрел наверх, улыбаясь, и продемонстрировал добытое им оружие. Он заметил, что женщина встречает его с совершенно иным выражением лица — она просто-таки сияла от приветливой радостной улыбки. Раньше он как-то вообще не замечал внешности Грон, а теперь был поражен, что она оказалась молодой и весьма миловидной. Но все это не шло в сравнение с тем, что последовало. Как только он ступил в пещеру, Грон бросилась ему на шею, и прежде чем он успел что-либо сообразить, прижалась губами к его губам.
Ну со смехом освободился. Он не любил Грон — сердце его было занято Нат-ул, и все помыслы его были заняты планами продолжения поисков ее после возвращения в свою страну, поисками той, что станет спутницей его жизни. Все еще смеясь и поддерживая Грон, чтобы она не свалилась с узкой закраины пещеры, он сказал:
— Я принес немного еды, и после того как немного посплю, мы вернемся к морю. По дороге я смогу поохотиться — у меня теперь есть оружие. Но теперь я должен поспать, я вымотался. Посторожи, пока я посплю.
Обнаружив, что у столба у места казни никого нет, Ну, вождь, и Нат-ул удивленно и вопросительно посмотрели друг на друга. Мужчина принялся внимательно изучать столб.
— Он не обгорел, — произнес он, — следовательно, и Ну не мог сгореть. А вот, — указал он, — и ремни, которыми он был привязан.
Он поднял один из них, изучая.
— Они перерезаны! Кто-то пришел до нас и освободил Ну, сына Ну.
— Кто же это и куда они направились? — спросила Нат-ул.
Ну покачал головой. — Я не знаю, да и не могу оставаться здесь, чтобы выяснить, потому что мои воины преследуют чужаков, а я должен быть с ними, — и с этими словами Ну, вождь, перескочил через не вполне потухший костер вслед за вопящими воинами, догонявшими врага.
Но Нат-ул была полна решимости и ничто не могло ее остановить в поисках Ну, сына Ну. Едва вождь оставил ее, как она повернула к хижинам. Сначала, решила она, следует поискать в хижинах и по деревне, а потом в случае неудачи она отправится в джунгли и вдоль берега — он должен быть еще где-то поблизости. Пока Нат-ул обследовала хижины Строителей Лодок, в одной из хижин из-под груды шкур высунулась чья-то голова и прислушалась. Судя по тишине, военные действия происходили в отдалении, деревня была покинута. Из-под шкур появилась и рука, откинула их, и наружу вылез мужчина. Он вскочил на ноги. Это был Тур. Когда пещерные люди его окружили во время битвы, он, воспользовавшись тьмой, спрятался под шкурами в одной из хижин.
Теперь же, решил он, настало время бежать, поскольку все враги заняты преследованием его сородичей. Он подошел ко входу в хижину и осторожно выглянул. Но тут же отпрянул — он увидел силуэт, выходящий из соседнего жилища. Это была женщина, и она направлялась к хижине, в которой он прятался. Свет сторожевых костров заиграл на ее лице. Тур удовлетворенно втянул в себя воздух — это была та самая женщина, которую он когда-то захватил в плен и которая сумела от него сбежать.
Нат-ул быстрым шагом направилась к хижине. Она думала, что деревня абсолютно пуста. Но когда она вошла, то сразу заметила мужскую фигуру, несмотря на почти полный мрак в хижине. Она подумала, что это кто-то из соплеменников в поисках добычи. Случалось, что некоторые не в силах были дождаться полного истребления противника и жадно кидались на поиски добычи.
— Ты кто? — спросила она, и не дожидаясь ответа, пояснила: — Я разыскиваю Ну, сына Ну.
Тур быстренько воспользовался замеченной им возможностью.
— Я знаю, где он, — сказал он. — Я один из людей Скарба, но я проведу тебя к Ну, сыну Ну, если ты дашь обещание защитить меня от ваших воинов, когда мы вернемся. Мои сородичи бежали, и мало надежды догнать их, разве что ты пообещаешь мне помочь.
Нат-ул это предложение показалось естественным и разумным, и она поспешила принять его.
— Тогда пошли! — закричал Тур. — Нельзя терять время. Его спрятали в бухте на юг от деревни. Он крепко связан, но оставлен без охраны. Если мы поторопимся, то успеем добраться до него раньше, чем мои сородичи. Если мы сможем ускользнуть от твоих, чтобы не тратить время на мое опознание и всякие выяснения, то можем еще успеть.
Тур в сопровождении Нат-ул быстро вышел из хижины. Мужчина старательно прятал от девушки свое лицо, особенно когда они проходили линию сторожевых костров. Он был уверен в ее страстном желании найти Ну, сына Ну, а потому знал, что если он пойдет впереди, то она последует за ним, даже не задумываясь о том, кто ее ведет. И он не ошибся. Нат-ул быстро следовала по пятам Тура и по покинутой деревне, и через береговую полосу, где издали у воды еще слышались звуки битвы.
Тур обошел сражающихся с севера, направляясь в бухточку, где он оставил свою лодку. Он без труда нашел ее и столкнул в воду, затем перенес в нее Нат-ул и провел суденышко через линию прибоя. Все это заняло немного времени — в бурлящем прибое он чувствовал себя так же спокойно, как и на суше.
Усевшись на корме напротив Нат-ул, сидевшей на носу, он повел свою лодочку за пределы накатывающихся валов. Нат-ул взяла второе весло, что лежало у ее ног, и принялась грести, хотя и неловко, но не без пользы. Она едва могла дождаться, когда же они наконец достигнут заветной бухты, и каждое усилие с ее стороны добавляло скорости их движению.
Тур направил лодку в открытое море. Он собирался повернуть на юг после того, как они отойдут от берега на достаточно большое расстояние, и, двигаясь потихоньку, дождаться своих. Он был совершенно уверен, что к рассвету его соплеменники обязательно отправятся в море и тоже пойдут в южном направлении.
Внезапно он разглядел очертание одной из лодок впереди по курсу. Очень может быть, что еще дальше впереди есть и другие лодки. Видимо, ему последнему посчастливилось добраться до лодки. Окликать их он не стал по двум причинам. Во-первых, он не хотел, чтобы девушка поняла, что он вовсе не гребет к югу в какую-то бухту — вымышленное место пребывания ее мужчины — и кроме того, он не хотел привлекать внимание к лодкам, чтобы не вызвать погони по морю.
Существовала и третья причина, заставившая его молчать: он опасался, что в лодке, маячившей впереди, воины вражеского племени, отправившиеся в поисках беглецов. Тур не знал, что племя Ну не было знакомо с навигацией — им и во сне не снилось такое устройство, как лодка.
Так что Тур вел свою лодку вслед за впереди идущей в полном молчании. Нат-ул стало казаться, что бухта находится уж слишком далеко. В темноте она не могла сориентироваться и понять, что они идут в открытое море. Спустя долгое время она услышала слева от лодки шум прибоя. Она была озадачена и смущена. Если плыть на юг, как они собирались, то прибой должен быть справа по борту.
— Где мы? — спросила она. — Куда ты меня привез?
— Ты скоро будешь со своим мужчиной, — ответил Тур, но в голосе его была плохо скрытая нотка злорадства, что не ускользнуло от Нат-ул.
Девушка замолкла. Она перестала грести и сидела, прислушиваясь к грохоту прибоя, навстречу которому они, как она уже поняла, шли. Что это за берег? Мысль ее усиленно работала. Она была приучена руководствоваться хорошо развитым чувством определения места и направления, и хотя оно не слишком помогло ей на воде, тем не менее уберегло от безнадежной растерянности, охватывающей современных людей, стоит им заблудиться. Нат-ул знала, что на север они ни разу не поворачивали с тех пор, как отчалили, а кроме того, она знала, что материк слева от них находиться не может. Значит, прибой по левую руку может шуметь лишь на одном из островов, которые, как ей было прекрасно известно, лежат вдали от материка. Конечно, угадать, на какой остров они высадятся, она была не в состоянии, но любой из них, по ее мнению, был достаточно опасен.
Нат-ул быстро обдумала критическое положение, в которое попала. Она знала, что мужчина привез ее туда, где она окажется полностью в его власти. Ее сородичи за ними последовать не смогут. Так что помочь ей или вступиться за нее некому.
Тур в это время яростно греб. Он провел лодку по ту сторону огромного вала, который затем подхватил их и вынес на берег. Как только киль лодки коснулся песка, Тур выскочил и оттащил суденышко как можно дальше, чтобы следующим валом их не смыло обратно в океан.
Нат-ул вышла из лодки на берег. В руке она продолжала сжимать весло. Тур направился к ней. Он подошел совсем близко, так близко, что даже в темноте она разглядела его черты и узнала его. Он протянул руку, чтобы схватить ее.
— Иди, — сказал он. — Иди к своему дружку.
Нат-ул стремительно взмахнула тяжелым веслом, и оно со свистом обрушилось на его голову. Тур, поняв опасность, отшатнулся, но лопасть весла все же задела его лоб. Человек качнулся как пьяный, сделал шаг вперед и повалился лицом в мокрый песок. Нат-ул тотчас же отшвырнула весло и как перепуганная лань помчалась навстречу черным теням джунглей, подступающих к песчаному берегу.
Огромный вал накрыл распростертое тело Тура. Он перевернул его и повлек в море, но вода привела парня в чувство, он закашлялся и встал на четвереньки, стараясь противостоять волне. Это ему удалось: волна отхлынула. Он медленно встал на ноги и побрел к берегу подальше от воды.
Голова страшно болела. Кровь стекала по щеке и капала на волосатую грудь. Он совершенно озверел от ярости и жажды мщения. Если бы он только мог добраться до Нат-ул и сдавить ее горло! Но ему было до нее не дотянуться, потому что Нат-ул уже устроилась на дереве в тени ночных джунглей. До наступления дня она была столь же недосягаема, как если бы находилась за тысячу миль. А через еще полчаса Ну и Грон забрались на другое дерево всего в миле от берега. Ах, если бы Нат-ул знала об этом, сколько страданий, отчаяния и сомнений она смогла бы избежать.
Тур побежал в том направлении, в котором он решил, судя по звуку шагов, скрылась Нат-ул. Да, вот она! Тур ускорил шаги. Жертва его была под деревом на краю джунглей. Парень бросился вперед с криком удовлетворения, который замер у него на губах при звуке львиного рычания. Тур повернулся и помчался со всех ног. То, что он принял за Нат-ул, оказалось огромным пещерным львом, стоявшим над добычей. Туру повезло, что лев уже наелся. Поэтому он не стал преследовать новую дичь, и перепуганному Туру удалось спастись, взобравшись на соседнее дерево. Карабкался он дрожа и трясясь — ведь он был рыбак и строитель лодок, а не охотник на диких зверей, как соплеменники Ну и Нат-ул — прародители будущих воинственных народов.

ГЛАВА 13
НАТ-УЛ УБИТА ГОРЕМ

Когда Нат-ул проснулась, солнце было уже высоко. Она внимательно оглядела все вокруг, раздвигая листву, но следов пребывания Тура поблизости не обнаружила. Осторожно спустившись с дерева, она опять огляделась. На берегу недалеко друг от друга виднелись две лодки. Кому могла принадлежать вторая? Естественно, кому-то из сородичей Тура. Значит, на острове кроме Тура есть еще враги. Она повертела головой, но на берегу не было ни людей, ни зверей. Если удастся добраться до лодок, то можно столкнуть в воду обе, а на одной из них попытаться выбраться с острова. Тогда догнать ее не сможет никто. Она ничуть не сомневалась в том, что сможет добраться до материка — наследственность и окружающая среда лишь укрепили ее уверенность в себе.
Она опять внимательно изучила окрестности. Затем быстро зашагала к ближайшей лодке. Она толкала и пихала тяжеленную пирогу, пока наконец, — ей показалось, что прошла вечность — она не почувствовала, что песчаные объятья ее начинают понемногу отпускать, и лодка сдвинулась с места. Медленно, дюйм за дюймом она продвигала ее все ближе к тому месту, где ее смогут подхватить высокие волны. Она уже почти управилась с первой лодкой, как что-то заставило ее поднять глаза. В тот же миг все мечты о бегстве растаяли, потому что она увидела бегущего к ней Тура. Даже если ей удалось бы спустить эту лодку в море и влезть в нее, Туру ничего не стоило бы обогнать ее на другой. Вода для него была такой же родной стихией, как суша, пещеры и джунгли для нее.
Бросив лодку, она помчалась обратно в джунгли. Сотнях в двух ярдов позади бежал Тур, но она знала, что достаточно ей добежать до зарослей, и тогда справиться с ней сможет человек половчей Тура. Она тотчас же нырнула в самую гущу, где мчалась по земле, а где и по нижним ветвям деревьев.
Она бежала весь день, почти не останавливаясь, потому что пересекая по пути холмы и горы и оглядываясь, она всякий раз видела, что Тур продолжает преследование. Было уже темно, когда она остановилась у обрыва, дна его видно не было. Вокруг была кромешная тьма. Вокруг неутомимо бродили вышедшие на охоту звери. Она слышала их мяуканье, рычанье и вой, чувствовала их запах.
Скала, на которой она так вовремя остановилась, не успев сорваться в пустоту, была, судя по доносившимся снизу звукам ночи, высокой. Что же делать? Насколько она могла понять, вершина скалы была голой, во всяком случае на бегу она не заметила никаких деревьев.
Спать на открытом месте опасно, просто фатально. Столь же рискованно спускаться по неизвестному обрыву. Нат-ул прилегла на краю обрыва, теряясь в догадках. Женщина, одна, практически безоружная, в незнакомой дикой стране. Надежда на возвращение к своим развеялась, как дым. Да и что может она одна, преследуемая, в окружении неведомых опасностей?
Она очень проголодалась, страшно хотелось пить и спать. Она готова была пожертвовать даже спасением ради возможности лечь поспать. Придется рискнуть. Закутавшись по возможности в шкуру, заменявшую ей одежду, Нат-ул растянулась на твердой скале над обрывом. Она закрыла глаза и наверно тотчас бы уснула, если бы тихий звук ярдах в десяти не прогнал сонливость. Что-то приближалось — она была уверена, что смерть. Теперь она услышала тяжелое дыхание крупного животного, а через мгновение ветер донес до нее несомненный запах огромной кошки.
Альтернатива предоставить себя на съедение хищнику была лишь одна, и Нат-ул, ни секунды не медля, использовала ее. Она соскользнула с края обрыва, и повисла на руках. Быстро, но без паники, она принялась нащупывать ногами опору.
На поверхности обрыва не было ни единого выступа, ничего, что дало бы ей возможность уйти от зверя, крадущегося к ней. Почувствовав на руках горячее дыхание и каплю слюны, она похолодела от ужаса. Сверху раздалось басовитое рычание. Видимо, зверь был удивлен странным положением жертвы, висящей в воздухе. Но удивление не могло длиться долго, зверь постарается вскоре вытащить добычу наверх — схватит за руку или вцепится когтями в волосы. В этот момент пальцы Нат-ул скользнули и она полетела вниз во тьму и пустоту.
Летела она всего несколько футов, но быстро пришла в себя, ощутив под ногами узкий выступ. Ужас ее начал проходить, хотя и теперь было страшно вспомнить, как край скалы поддался под ее руками. Ее не путало, что животное может последовать за ней. Выступ был неизвестной ей ширины, может, можно по нему пойти и дальше, а может быть, он тут же и обрывался. Единственное, что она могла — это стоять, где стоит и надеяться на лучшее. Поэтому она устроилась как можно было прочно в ожидании событий. Она слышала, как зверь сердито рычал, расхаживая по краю обрыва, время от времени ложась на краю и принюхиваясь, вытягивая громадную лапу со страшными когтями и пытаясь ее вытянуть наверх.
Продолжалась эта охота около часа, пока наконец разочарованный и голодный зверь не удалился обратно в джунгли на поиски более нормальной добычи. Лев еще долго выражал свое неудовольствие вслух при помощи низких горловых звуков.
Нат-ул принялась ощупывать выступ вокруг себя. Поверхность скалы была выветрившаяся, но не сглаженная, что означало, что выступом не пользовались в качестве прохода или тропы, то есть люди здесь не ходили, да и животные им не пользовались. Девушка облегченно вздохнула: хоть этого можно было не опасаться.
Она медленно и осторожно продолжала нащупывать себе дорогу, но уступ не расширялся, а наоборот, становился все уже. Девушка тем не менее решила продолжить обследование до тех пор, пока не удастся найти место, где она смогла бы поспать в относительной безопасности. Поскольку тут такого места не было, она решила попробовать спуститься ниже. Она свесила ноги с уступа и пыталась нащупать обутыми в сандалии пальцами поверхность скалы. В конце концов ей удалось нащупать выступ. В течение получаса Нат-ул, можно сказать, ползала по поверхности скалы, пока случайно нога ее не попала в пустоту в отвесной стене — это оказалась пещерка. Она долго прислушивалась. Но из пещеры не доносилось никаких звуков — ни дыхания, ни рычания. Довольная Нат-ул заползла в необитаемую пещеру и мгновенно заснула, сраженная усталостью после целого дня беспрерывного бега.
Разбудил Нат-ул скребущий звук, донесшийся снаружи. Она приподнялась на локте и стала внимательно вслушиваться. Что же это за звук? Ей не надо было много времени, чтобы опознать его, звук был знаком с детства любому обитателю пещер. Это был звук трения древка копья, закинутого за спину воина, взбирающегося на скалу. Вот оно трется о довольно гладкую поверхность, а здесь постукивает о неровности. Какие испытания несет ей этот звук?
Нат-ул тихонько подползла ко входу в пещеру. Отсюда перед ней открывался вид на скалу справа, но скалолаза она не увидела: его закрывал нависающий выступ под входом в ее укрытие. Но Нат-ул была потрясена, увидев женщину, выглядывающую из пещеры чуть выше и футов на пятьдесят вправо от ее пещерки. Она отшатнулась вглубь, боясь быть обнаруженной. Затем она услышала странный радостный вскрик, видимо это было приветствие скалолазу. Она увидела, что женщина пытается спуститься навстречу ему. Она увидела, наконец, и того, кто карабкался наверх. Сердце ее дрогнуло от счастья, и губы сложились, чтобы назвать его имя, но счастье было недолгим и звуки имени замерли на губах. Это был Ну, сын Ну, и женщина, встречавшая его, закинула руки ему на шею, покрывая его губы поцелуями. Это была Грон. Теперь Нат-ул ее узнала. Она отшатнулась, чтобы ее никто не увидел, и закрыла лицо руками. Слезы потекли по тонким смуглым пальцам. Она не увидела, как с легким равнодушным смешком Ну освободился от объятий Грон. Судьба безжалостно скрыла это от глаз Нат-ул, но открыла ее глаза для того, чтобы показать, как ее возлюбленный удаляется в пещеру, обхватив Грон за талию.
Нат-ул вскочила. Слезы гнева, ревности и оскорбления слепили ей глаза. Она выхватила из-за пояса нож. Ее молодое дикое сердце обуревала жажда убийства. Она вылезла на уступ и сделала несколько торопливых шагов по направлению к пещере, где скрывались Ну и Грон. Она дошла почти до входа, затем внезапно остановилась. Ею овладело новое чувство, и она разразилась вновь потоком слез — слез разбитой и обманутой любви.
Она еще раз попыталась войти в пещеру, но на сей раз ей помешала гордость. Затем она печально отвернулась и принялась спускаться со скалы. Чем дальше она лезла, тем быстрее. Когда же наконец она спустилась к лесу, то помчалась как лань прочь от места ее самой глубокой печали и разочарования. Она неслась по лесу, безразличная к опасностям, таившимся в его полумраке. Выбежав из лесу, она остановилась на небольшой лужайке, постепенно переходящей в небольшой холм. За ним вдалеке виднелись горы, пронзающие своими вершинами покрывающую долину легкую дымку.
Она двинулась дальше. Ей было все равно, что лежало впереди, главное — увеличить расстояние между ней и неверным Ну, ненавистной Грон. Убежать как можно дальше, чтобы никто никогда не смог ее найти, кроме смерти, которую в этом диком жестоком мире долго ждать не придется.
Она дошла примерно до половины лужайки, когда на гребне холма перед нею появился зубр. Животное остановилось и уставилось на девушку, затем опустило голову и замычало. Вслед за ним появились один за другим еще несколько. Как правило, зубры — животные мирные и нападают только оказавшись в безвыходном положении, но среди них встречаются самцы с, что называется, воинственными наклонностями. В таком случае невооруженный человек должен наивысшую доблесть проявить в скорейшем исчезновении с глаз животного. Нат-ул остановилась, прикидывая расстояние между собой и быком и между собой и ближайшим деревом.
Пока Нат-ул, влекомая ревностью и обманутой любовью, неслась прочь, Ну в пещере вновь был вынужден освободиться от страстных рук Грон.
— Оставь, прекрати миловаться, Грон, — сказал он. — Между нами любви быть не может. В племени Ну, моего отца, у мужчины может быть лишь одна подруга. Моей подругой будет Нат-ул, дочь Тха. А у тебя уже есть твой мужчина — Тур. Ты мне об этом сама сказала, и я видел, как его ребенок сосал твою грудь. Я люблю только Нат-ул, тебе должно любить только Тура.
Женщина гневно топнула обутой в сандалию ногой.
— Я ненавижу его! — закричала она. — Я ненавижу его! Я люблю только Ну, сына Ну.
Мужчина покачал головой, но продолжал говорить с ней мягко и ласково, потому что чувствовал жалость к несчастной женщине.
— Это бесполезно, Грон, — объяснил он, — разговаривать об этом. Мы останемся вместе до тех пор, пока не вернемся каждый в свою страну. Но ни о любви, ни о разговорах о любви не может быть и речи. Ты поняла?
Женщина взглянула на него. Чувства, терзавшие ее сердце, внешне на ее лице не отразились. Быть может, это был гнев отвергнутой, а может, печаль разбитого сердца… Она шагнула к нему, остановилась, закрыла лицо руками и села на пол пещеры, всхлипывая.
Ну отвернулся и вышел на выступ перед пещерой. Он быстро обежал глазами раскрывшуюся перед ним панораму. Взгляд его остановился на фигурке, выбежавшей из леса и остановившейся на полянке перед холмом, спускающимся в долину у моря, расположенного в глубине острова. Это была женская фигурка. Она быстро побежала к холму. Ну нахмурился. Что-то знакомое было в грациозных движениях, в быстром мелькании маленьких ножек во время бега по траве лужайки. Кто бы это мог быть? Кто из соплеменников мог попасть на этот отдаленный остров? Конечно, это лишь случайное сходство, но как бешено забилось его сердце при виде этой далекой фигурки! Неужели это возможно? Но каким чудом могла здесь оказаться Нат-ул?
Ну увидел, что на краю плато появились пастухи с зубриным стадом. Сумеет ли девушка скрыться от них? Ага, животных она уже заметила — остановилась и стала оглядываться в поисках дерева. Ну было известно, что женщины частенько побаиваются этих мохнатых быков. Он с гордостью подумал, что его Нат-ул ничего не боится, почти ничего на этом свете. Только две вещи наполняли ее храброе сердце ужасом — мыши и землетрясения.
Теперь Ну было видно, что один из пастухов торопится вперед. Вот все они заторопились, чтобы узнать, что заставило вожака остановиться. Они помчались вперед, с оружием наизготовку: вожак замычал и принялся рыть копытом землю. Увидит ли их девушка? Сумеет ли убежать? Они ее уже увидели, и она их тоже. Интересно, сородичи это или нет? Если да, то она поспешит к ним. Нет! Она повернулась и помчалась назад к лесу. Пастухи помчались вслед. Ну задрожал от волнения. Если бы он только знал! Если бы он только знал!
Грон подошла и встала рядом. Он даже не заметил ее присутствия. Глаза женщины тоже остановились на бегущей через лужайку фигурке. Она стиснула руки, крепко прижав их к груди. Ею обуревал тот же страх, что овладел Ну. Быть может, чувства его передались ей телепатическим путем.
Наблюдатели заметили, как пастухи догнали беглянку, схватили и потащили обратно к краю плато. Здесь все стадо собралось и повернуло назад, вскоре исчезнув за вершиной холма. Ну помедлил в нерешительности. Он знал, что пленница не может быть Нат-ул, и все же что-то заставляло его пойти к ней на помощь. Они повели ее к Обитателям Озера! Надо ли ему следовать за ними? Следует ли? Это будет страшно глупо, но а если это все-таки действительно Нат-ул? Даже не оглянувшись, мужчина принялся спускаться со скалы. Женщина, поняв его намерение, шагнула следом и протянула к нему руки.
— Ну, — вскрикнула она. Голос ее был тихим и умоляющим. Юноша не обернулся. Он ничего не слышал, ничего не чувствовал, ни о чем не думал; кроме страха и надежды, вызванных изящной фигуркой пленной девушки, бредущей к скрытой вдали долине у озера, для него ничего не существовало.
Грон моляще протягивала к нему руки. Она долго молча стояла в такой позе. Но Ну продолжал спускаться. Лишь только спустившись, он тут же помчался рысью к лесу. Грон закрыла руками лицо и, глухо стеная, опустилась на выступ у пещеры ничком.

ГЛАВА 14
«Я ПРИШЕЛ СПАСТИ ТЕБЯ»

Ну добрался до края плато как раз в тот момент, когда пастухи вместе с пленницей дошли до жилищ на озере. Он увидел, как толпы взволнованных туземцев сбежались к ним навстречу. Он увидел, как пленницу пихали и толкали. Пастухи что-то рассказывали и часто показывали на плато позади них. Явно нападение Ну на караульного минувшей ночью очень встревожило и возбудило их, и они связывали пленение девушки с этим событием и с появлением накануне страшной ночи Ну и Грон на скале. Все это наполнило жителей деревни страхом перед вторжением с юга. Только этим можно объяснить раннее возвращение пастухов с их зубрами с пастбища.
Используя при спуске в долину все, что можно для укрытия, прячась за кустами и деревьями в самой долине, Ну осторожно пробрался к самому озеру. Он был твердо намерен удостовериться, кто же на самом деле пленница, потому что до сих пор не в силах был поверить, что это Нат-ул. Приблизительно в миле от озера он остановился в удобном месте, чтобы дождаться темноты, так как ближе к озеру не было хорошего укрытия, а кроме того, туземцы постоянно сновали в разных направлениях, доя свою скотину поблизости от жилищ.
Когда стемнело, Ну подобрался поближе. Он снова спрятался в тростнике, но на сей раз гораздо ближе к деревянным переходам. Ему очень хотелось знать, в какой из хижин поместили пленницу. Он понимал, что прочесывать всю деревню будет чистым безумием, но иного способа найти ее он придумать не мог.
Наконец-то обитатели деревни удалились на покой, за исключением караульных, расставленных на узких мостках, соединявших поселок с берегом. Ну молча пробрался под ближайший переход. Перейдя вброд мелкое место, он зашел сзади одного из караульных. Там он полез под одну из хижин и таким образом перешел на другую сторону еще дальше. Здесь было уже по шею. Он бесшумно влез по одному из опорных столбов. Часто останавливаясь, чтобы прислушаться, он наконец добрался до такого уровня, что смог ухватиться руками за край настила. Затем он подтянулся вровень с настилом мостков и осмотрелся. Вокруг была полная тишина; тишина и тьма царили над поверхностью озера. Он подтянулся еще, выжался на руках и схватился за перила, оперся одним коленом о настил, вылез, перекинул ноги через перила и принялся красться к хижине.
Спрятавшись в ее тени, он напряженно прислушивался в течение нескольких минут. Изнутри доносилось тяжелое дыхание спящих. Над головой его было отверстие, заменявшее окно. Ну снова подтянулся и тихонечко влез внутрь. Внутри была кромешная тьма. Он втянул в себя воздух в тщетной надежде уловить знакомый аромат Нат-ул, но даже если она и была здесь, то любой признак ее присутствия был заглушен потовыми испарениями мужчин, женщин и детей, вповалку спавших в помещении, и вонью, издаваемой плохо обработанными зубриными шкурами, на которых они спали.
Оставался только один способ окончательно удостовериться — спуститься в хижину, что он и проделал с кошачьей ловкостью. Пол был буквально покрыт спящими. Ну осторожно переступал через спящих, проходя и низко наклоняясь над каждым. Из-за темноты пришлось вновь заменить зрение обонянием. Он обошел все помещение и убедился, что Нат-ул здесь нет, и как раз в этот момент на пороге хижины появился мужчина. Это был страж. Ну вжался в стену почти рядом с входом. Что привлекло парня сюда? Неужели его забеспокоило движение в хижине? Ну сжал нож и замер. Человек остановился у входа.
— Трок! — позвал он. Один из спящих пошевелился и сел.
— Ммм? — промычал он.
— Вставай и иди — твоя очередь охранять, — объяснил часовой.
— Угу, — ответил тот сонно, и часовой вышел из помещения.
Ну слышал, как тот, кого назвали Троком, встал, собрал оружие, обул сандали, встряхнул и принялся натягивать свою кожаную одежду, готовясь заступить на дежурство. И тут Ну осенила сумасшедшая идея. Он крепче сжал нож и внезапно шагнул к Троку.
— Тс-с! — шепнул он. — Я постою на страже вместо тебя, Трок.
— Ммм? — сонно удивился тот.
— Я за тебя покараулю, — повторил Ну. — Я должен встретиться с… — тут он неразборчиво пробормотал что-то похожее на имя, — она сказала, что придет ко мне ночью во время второй стражи.
В ответ Ну услышал хихиканье.
— Дай мне твою одежду, — сказал Ну, — пусть они все думают, что это ты, — и он протянул руку за украшенной рогами шкурой зубра.
Трок передал ее Ну, слишком довольный, что может снова вернуться ко сну, прерванному его приятелем. Ну напялил бычью голову на свою собственную, использовав морду в качестве забрала и опустив ее пониже, чтобы скрыть лицо. Ну вышел на платформу. Другой часовой стоял, нетерпеливо поджидая его, а увидев своего сменщика, повернулся и пошел к другой хибарке, стоящей подальше к середине озера. Всего этой линией мостков было соединено семь хижин: Ну побывал в самой ближней к берегу.

Предыдущая страница 11 Следующая страница


Вечный дикарь 12

В какой же из них находится пленница, да и вообще, может быть, ее поместили в другой линии. Всего линий мостков и соответственно линий хижин Ну насчитал не менее десяти, и они были расположены на большой площади, растянувшись в длину не меньше чем на милю вглубь от берега. Но он был уверен, что они поместили ее в хижину этой линии: он сверху видел, как ее вели по мосткам. Конечно, ее потом могли перевести и в другую. Существовал лишь один способ точно узнать, где она. Он подумал о сговорчивом и сонном Троке — не рискнуть ли еще раз воспользоваться его глупой доверчивостью. Ну пожал плечами. Без посторонней помощи он явно не успеет найти девушку до наступления рассвета, а к этому времени это будет уже несущественно — он все равно живым отсюда не уйдет. Что такое жизнь как не серии удач, больших и маленьких. Ну что ж, он еще раз попытает счастья.
Он снова вошел в хижину и производя шум подошел к Троку. Подойдя, он потряс спящего за плечо. Трок приоткрыл глаза.
— В каком месте находится пленница? — спросил Ну. Он чуть не сказал «пещере», но он уже слышал, как Грон называла эти штуки из тростника и пальмовых листьев, что защищали их от дождя, каким-то другим словом, и сообразил, что может выдать себя, если ошибется в названии. Поскольку в основном его язык и язык Обитателей Озера был похож, то он и употребил общее для всех слово.
— В самом конце, конечно, — пробурчал сонный Трок.
Расспрашивать подробнее Ну не рискнул. В конце может быть и по этой линии, под самым концом можно понимать и последнее отсюда скопление хижин, а где оно — Ну не знал: с юга или с севера. Но он почувствовал, что человек пытается разглядеть его в темноте. Ну вышел. Не возбудил ли он излишних подозрений, зайдя чересчур далеко?
Трок сел на шкуре, следя за удаляющейся фигурой. Его одолевали сомнения. Что это за парень? Он, конечно, должен его знать, но никак не может вспомнить. А почему он заинтересовался, где пленница? Ведь в деревне все хорошо об этом знали. Трок заволновался. Ох, что-то ему это не нравится. Он попытался встать. Ух, до чего же хочется спать! Да и вообще, в чем дело? Ведь все в порядке. И он снова повалился на шкуры.
Снаружи Ну прошел к берегу и подложил в костер веток. Затем он вернулся на мостки и, быстро миновав хижины, подошел к самой дальней. Около входа он подождал, прислушиваясь и тихонько принюхиваясь. По его огромному телу пробежала внезапная дрожь, сердце бурно заколотилось — Нат-ул была там!
Он вошел — хибарка была маленькая. Аромат Нат-ул был единственным запахом, доносившимся оттуда: она, должно быть, была одна. Ну пробирался в темноте, ощупывая руками воздух перед собой и осторожно нащупывая обутыми в сандалии ногами пол. Его вел его великолепный нюх, и в конце концов, он набрел на нее, крепко связанную, в дальнем углу комнаты.
Он склонился над ней. Она спала. Он положил ей руку на плечо и когда почувствовал, что она вздрогнула, другой ладонью прикрыл ей рот. В это же время он приложил губы к ее уху и шепнул, что не надо кричать.
Нат-ул вздрогнула и открыла глаза.
— Тс-с, — успокоил ее Ну. — Это я, Ну, сын Ну, — он отнял руку от ее губ и усадил ее. Сам стал рядом на колени, обнял ее и ласково зашептал, но она оттолкнула его.
— Что ты тут делаешь? — холодно спросила она.
Ну остолбенел от удивления.
— Я пришел спасти тебя, — прошептал он, — забрать тебя в скалы по ту сторону Беспокойного Моря, где живет наш народ.
— Уходи! — ответила Нат-ул. — Иди к своей женщине!
— Нат-ул! — воскликнул Ну. — Что случилось? Почему ты изменилась? Может быть, на тебя напала болезнь после всего, что тебе пришлось пережить, — болезнь, которая превращает человеческий разум в разум обезьяньего народа? Для Ну нет другой женщины, кроме Нат-ул, дочери Тха.
— Есть еще и чужачка, Грон, — горестно закричала Нат-ул. — Я видела ее в твоих объятьях, я видела, как ваши губы встретились, и тогда я убежала. Возвращайся к ней. Я хочу умереть.
Ну схватил ее за руку и крепко сжал.
— Ты видела то, что ты видела, Нат-ул, — сказал он. — Но ты не слышала, что я сказал Грон, что я люблю только тебя. Ты не видела, как я отцепил ее руки. А потом я увидел тебя вдалеке, видел, как пастухи пришли и схватили тебя, и я даже не посмотрел на чужую женщину, а поспешил за теми, кто взял тебя в плен и спрятался до темноты. Вот я здесь, Нат-ул, и это подтверждает мою любовь к тебе, если ты в ней сомневаешься. О Нат-ул, Нат-ул, как ты могла сомневаться в любви Ну к тебе!
По тому, как и что он говорил, девушка поняла, что он говорит правду, да даже если бы он лгал, она все равно поверила бы ему, так ей хотелось услышать хоть слово утешения от него. Она прижалась щекой к его руке, вздохнув от облегчения и счастья, а он обнял ее. Но следовало поспешить — действовать быстро и немедленно. Насколько срочно — Ну мог бы понять, заглянув в хижину, где Трок лежал на шкурах, совершенно проснувшись.
Бестолковые его мозги и то заподозрили что-то странное в том, что кто-то приходил спрашивать, где пленница. И он все возвращался мысленно к этому событию. Все это было очень странно, и чем больше Трок об этом думал, тем больше он просыпался, и тем больше осознавал необычность и таинственность расспросов и действий незнакомого парня.
Трок сел. Он внезапно понял, что из-за его небрежности и невнимания с обитателями деревни может что-нибудь случиться, да и законы того времени были суровы, а приговор приводился в действие незамедлительно. Он разволновался и вскочил на ноги. Даже не пытаясь накинуть на себя шкуру, он схватил оружие и выбежал из жилища. С первого взгляда он увидел, что караульного на месте нет. Он опять вспомнил, как незнакомец расспрашивал о том, где находится пленница и повернул по направлению к ее хижине.
Он бежал быстро и бесшумно и добежал до входа в хижину как раз в тот момент, когда Ну из нее выходил, так что при выходе он был встречен обнаженным воином. При виде Ну и девушки, шедшей следом, Трок громко закричал, поднимая тревогу. Он занес руку с копьем, но Ну сделал то же самое в тот же момент. Оба копья полетели одновременно, и одновременно Ну, Нат-ул и Трок пригнулись, чтобы избежать удара. Оба копья пролетели над головами, не задев никого, а воины бросились друг на друга с поднятыми топорами.
В ответ на призыв Трока из каждой хижины неслись мужчины. Ждать схватки с противником Ну не мог. Нужно было рискнуть и покончить с противником одним движением, пусть даже ценой потери топора. Он взмахнул им, топор на какое-то мгновение будто завис в воздухе, затем как бы упал вперед, отпущенный. Жестокое каменное орудие убийства полетело как ядро и попало Троку прямо в лицо, превратив его в кровавое месиво.
Пока Обитатель Озера падал, мертвый, головой вперед, Ну схватил Нат-ул за руку и оттащил за угол хижины, подальше от несущихся на них воинов, вопящих и угрожающих оружием. У перил площадки Ну поднял Нат-ул и перенеся через перила, поставил прямо в воду под площадкой, а затем прыгнул и сам.
Несколькими сильными взмахами они проплыли под деревней, а когда уже выбирались на берег, то услышали топот воинов, мечущихся над их головами. Все племя было на ногах и шум стал просто оглушительным. Когда двое выбрались на берег, они были тотчас же замечены с озера, и мостки загремели и застонали от бега сотни воинов, бросившихся в погоню за беглецами.
Впереди была опасная первобытная ночь, позади не меньшая опасность погибнуть от рук озверевших противников. Но останавливаться и принимать бой с единственным оружием — ножом — было просто глупо. Единственная надежда была на скорость и возможность добежать до леса и взобраться на дерево прежде чем их смогут схватить озверевшие люди, бегущие за ними, или обычные хищники, вышедшие на охоту.
Оба — и Нат-ул, и Ну — были легки на ногу. По сравнению с ними Обитатели Озера были лентяями, из-за чего за пять минут бега беглецы настолько обогнали своих преследователей, что те, видя тщетность погони и боясь удалиться от хижин на слишком большое расстояние и попасть в лагерь к слишком сильному противнику, прекратили преследование и вернулись на озеро.
Фортуна благоприятствовала Ну и Нат-ул, как это всегда бывает с храбрецами. Они добрались до леса на плато, даже не встретив сколько-нибудь замечательных хищников. Там они нашли себе убежище на дереве, где и оставались до рассвета. Утром они продолжили путь к скалам, преодолеть которые нужно было, чтобы выйти к морю. Что касается Грон, то они договорились забрать ее к своим, где она может жить в безопасности до конца жизни, если ей того захочется.
К подножию скал Нат-ул и Ну добрались уже днем. Грон видно не было. Но на вершине скалы за ними следили из-за густо заросшего травой укрытия два хитрых глаза. Наблюдатель видел мужчину и девушку и узнал их. Ну что ж, можно и подождать, пока они взберутся.
Нат-ул и Ну легко лезли наверх. Когда они добрались примерно до середины, мужчина наверху покинул свое укрытие и начал спускаться им навстречу. Он неловко споткнулся о камень, который скатился вниз, обнаружив тем самым его присутствие. Ну взглянул наверх, то же сделала и Нат-ул.
— Тур! — воскликнула она.
— Тур, — отозвался Ну и удвоил свои усилия.
— Ты безоружен, — предостерегла его Нат-ул, — а он наверху. Преимущество на его стороне.
Но пещерному человеку не терпелось покончить с парнем, навлекшим на Нат-ул все трудности и страдания, что ей пришлось пережить. Он вытащил нож и зажал его между зубами, чтобы быть готовым к немедленному применению. Он карабкался вверх как кошка. По пятам, не отставая, следовала его дорогая дикарка Нат-ул. Она тоже сжимала белыми крепкими зубами нож. Тур был готов к теплому приему. Он добрался до уступа как раз перед входом в пещеру. Рядом с уступом на скале свободно лежал готовый сорваться вниз обломок весом тонны в две. Тур внезапно заметил его. Нат-ул и Ну взбирались на скалу как раз под тем местом, где он находился. Тур мгновенно оценил возможности использования этого камня. Он пробрался с тыльной стороны и упершись спиной в скалу, принялся сталкивать обломок ногой. Камень наклонился и покачнулся. Понимая грозящую им опасность, Ну оглянулся в поисках возможности отхода в сторону, но удача на сей раз была на стороне противника. Именно на этом участке скалы это был единственно возможный путь наверх. Они удвоили свои усилия, чтобы добраться до врага до того, как ему удастся обрушить на них камень.
Но Тур тоже удвоил свои усилия, чтобы ускорить падение камня. Он изменил положение тела, упершись теперь в скалу плечом, а в камень — рукой и ногой и неистово пихая его. Чудовищный обломок сильно раскачивался, угрожая скалолазам. Еще немного и он должен рухнуть.
В это время из пещеры позади Тура выглянула женщина, разбуженная звуками голосов снаружи. Это была Грон. Она обвела глазами все происходящее. Она увидела Ну, а с ним Нат-ул. Мужчину, которого полюбила, и женщину, всегда стоявшую и стоящую между ними; она ведь уже поняла, что Ну никогда не полюбит ее, жива Нат-ул или умрет.
Увидев, чего добивается Тур, она улыбнулась. Спустя несколько мгновений мужчина, отвергнувший ее любовь, и женщина, которую она ненавидит со всем пылом своей дикой ревнивой души, будут сметены, раздавлены и уничтожены, погибнут у подножия скалы.
Тур! Она, внезапно сузив глаза, принялась рассматривать своего супруга. Тур! Он ее ударил! Он ее отверг! Стыд зажег ее щеки. Тур! Ее муж. Отец ее ребенка!
Камень раскачивается. Ну и Нат-ул лезут изо всех сил наверх. Ну увидел ее, но ясно прочел эмоции на ее лице. Нечего и пробовать просить ее о помощи. Старая любовь к мужчине выплыла из прошлого и вновь охватила ее. Она присоединится к Туру в момент победы, надеясь его тем самым вернуть. Кроме того, Ну отнюдь не недооценивал силу ненависти, которая могла вспыхнуть в женском сердце после того, как мужчина отверг ее любовь.
Похоже, что следующий толчок будет последним и камень полетит им на головы. Грон, стояла, сжав свои обнаженные груди с такой силой, что ногти вонзились в нежную плоть и на бронзовой коже выступила и потекла кровь. Отец ее ребенка. Ее ребенок! Несчастное создание, которое она погубила и бросила в жалкой лачуге на берегу! Ее дитя, ее мертвое дитя! В смерти его повинен Тур и его жестокость по отношению к ней.
Тур собрался для последнего толчка. На губах его змеилась улыбка. Он стоял спиной к Грон — иначе бы он не улыбался. Даже Ну не улыбнулся, увидев за его спиной искаженное лицо женщины, обезображенное ненавистью и жаждой крови. Обнажив нож, Грон пробралась к Туру. Сверкнувшее лезвие вонзилось ему в спину и грудь. Он с криком обернулся к мстительнице. Когда его взор остановился на лице матери его ребенка, он громко закричал и с криком же рухнул мертвый.
Затем Грон обернулась к взбиравшейся к ней паре. Ну собирался произнести слова благодарности, но они замерли у него на губах: Грон стояла молча, готовая встретить их — с ножом. Что она собралась делать? Ну и Нат-ул были в недоумении, но пути к отступлению не было, а путь к свободе и дому загораживала вооруженная ножом женщина.
Ну уже добрался до нее. Грон занесла нож над головой. Ну прыгнул вперед и наверх, чтобы отвести ударом оружие от груди, но Грон оказалась проворнее. Нож вонзился, но не в Ну. Грон всадила острое лезвие в свое собственное разбитое, измученное сердце, и в то же мгновение полетела вниз со скалы.
Смерть, даже такая внезапная и страшная, не была чем-то необычным для первобытных влюбленных. Они увидели, что и Грон и Тур мертвы. Ну забрал у погибшего его оружие, и рука об руку парочка отправилась на поиски пути к берегу. На пути этом ничего экстраординарного им встретить не довелось, лишь обычные опасности и испытания, что встречались в это время любому живому существу на каждом шагу. Они нашли лодку и добрались до материка, а там и до родных скал и племени в целости и сохранности. Встретили их с диким восторгом, так как все уже считали их обоих мертвыми.
Этой ночью они гуляли рядышком под огромной экваториальной луной по берегу Беспокойного Моря.
— Скоро, — сказал Ну, — Нат-ул станет женой Ну, сына Ну. Ну, мой отец сказал это и Тха, отец Нат-ул тоже говорил. Когда родится следующая луна, мы будем вместе.
Нат-ул прижалась к нему.
— Мой Ну — великий воин, — промурлыкала она, — и великий охотник, но он не принес голову Оо, убийцы людей и мамонтов. А ведь он обещал положить ее перед пещерой Тха, моего отца.
— Ну пустится на поиски Оо, как только начнется следующий день, — спокойно отвечал он, — и не вернется до тех пор, пока не получит голову убийцы людей и мамонтов.
Нат-ул расхохоталась ему в лицо.
— Нат-ул просто пошутила, — объяснила она. — Мой мужчина доказал, что он более велик, чем просто охотник на Оо. Я не хочу большую зубастую голову, Ну. Я хочу только тебя. Не надо идти за ним на охоту — хватит и того, что если он на нас нападет, ты убьешь его. Ведь никто из нас не сможет сказать, что сделал это без тебя.
— Я все равно завтра отправлюсь на охоту на Оо, — стоял на своем Ну. — Я никогда не забываю своих обещаний.
Нет-ул пробовала отговорить его, но он был непреклонен, и на следующее утро Ну, сын Ну, отправился в скалы у Беспокойного Моря на поиски логовища Оо.
Нат-ул весь день ждала его возвращения, хотя и знала, что может быть, пройдет несколько дней, прежде чем он вернется. А может случиться и так, что он не вернется никогда. Тяжелое предчувствие неминуемой опасности угнетало ее. Она то входила, то выходила из пещеры, в тысячный раз вглядываясь в ту сторону, куда ушел Ну.
Внезапно земля содрогнулась. Все задрожало и затряслось. Нат-ул полными ужаса глазами смотрела, как ее сородичи несутся наверх в свои пещеры. Небо затянуло тучами, грохот, доносившийся из недр, перешел в ужасающий оглушительный рев. Земля содрогалась так сильно, что даже скалы, в которых прятались люди, тряслись и дрожали как листок во время урагана.
Нат-ул убежала в самый дальний и укромный уголок отцовской пещеры. Там она, сжавшись в комок и спрятав лицо, затихла под львиными и медвежьими шкурами. Вокруг собрались и другие члены семьи, тоже охваченные ужасом.
Через пять минут все было кончено. Чудовищно содрогнувшись, огромная скала поднялась на пятьдесят футов вверх, треснула и рассыпалась на куски над лесом у своего подножья. Затем наступила тишина — тишина страшная и зловещая. В течение пяти минут над землей господствовала тишина смерти, а затем из морской дали послышался небывалый звук, который суждено было услышать только некоторым диким зверям, и океанская волна высотой в гору обрушилась на то место, что так недавно было деревней Ну, вождя.

ГЛАВА 15
ЧТО СКРЫВАЛА ПЕЩЕРА

Когда Виктория Кастер открыла глаза, первое, что она увидела, было лицо ее брата Барни, склонившегося над нею. Она взглянула на него в совершеннейшем недоумении. Затем, протянув к нему руки, она спросила:
— Где я? Что произошло?
— С тобой все в порядке, Вик, — отвечал молодой человек. — Ты в целости и сохранности в бунгало лорда Грейстока.
Девушка недоуменно и растерянно нахмурила брови.
— Но землетрясение, — продолжала она, — землетрясение было или нет?
— Совсем небольшое, Вик, но можно считать, что и не было — оно ничего не повредило.
— А сколько времени я в таком положении?
— Ты упала в обморок минуты три назад, — успокоил ее брат, — я только успел положить тебя здесь и послать Эсмеральду за бренди, как ты открыла глаза.
— Три минуты, — пробормотала девушка, — три минуты!
Ночью, когда все улеглись, Барни Кастер сел около кровати своей сестры, и она просто и без истерики долго, до самого утра рассказывала ему историю, которую я уже вам рассказал: историю Нат-ул и Ну, сына Ну.
— Я думаю, — сказала она, закончив рассказ, — что я стану счастливее после этого видения или как бы его ни называть… Я встретила человека своей мечты и жила той жизнью, какой мы жили бесчисленное количество лет тому назад. Даже если он будет продолжать являться мне в мечтах и снах, это уже не будет беспокоить меня. Я рада, что это только греза, и что м-р Картисс не был убит Теркозом, и что все остальные страшные вещи тоже не происходили на самом деле.
— Ну, — улыбнулся Барни, — может быть, ты теперь будешь в состоянии выслушать то, что Картисс пытался тебе сказать. — Сказано это было полувопросительным тоном.
Виктория Кастер покачала головой.
— Нет, — возразила она. — Я не могу его полюбить после всего. Я не могу объяснить тебе почему, но может быть, то, что я пережила за эти три минуты, открыло мне больше, чем просто туманное и далекое прошлое. Знаешь, Теркозу он никогда не нравился.
Барни не стал настаивать. Он поцеловал сестру, пожелал ей спокойной ночи и отправился в свою комнату отдохнуть несколько часов: уже занимался рассвет.
На следующий день было решено, что Виктория и Барни отправятся к побережью как только смогут найти носильщиков. Это могло занять не больше нескольких дней. Бутзов, Картисс и я решили их сопровождать.
Это был последний день их пребывания на ранчо Грейстока. Остальные отправились на охоту, а Виктория и Барни остались, чтобы закончить паковать вещи. Когда с этим было покончено, девушка попросила в последний раз проехать верхом по широкой богатой дичью долине Узири.
Они не проехали и мили, как Барни понял, что его сестра преследует какую-то конкретную цель, потому что она ехала быстро, никуда не сворачивая, не произнося ни слова, прямо к подошве суровых гор, служащих границей страны Вазири с этой стороны — именно в том направлении, которого она всегда избегала. Часа через два пути они прибыли к подошве крутой скалы, которая раньше так пугала Викторию и вызывала у нее дурные предчувствия.
— Ну что за мысль, Вик, — сказал Барни, — я думал, что ты уже покончила с этим.
— Так оно и есть, Барни, — ответила она, — или так будет с завтрашнего дня, но я не могла уехать, не удовлетворив любопытства. Я хочу точно знать, что здесь нет пещеры, в которой может быть погребен мужчина.
Она спешилась и принялась карабкаться вверх по скале. Барни был поражен ловкостью и силой хрупкой девушки. Держаться наравне с ней во время подъема стоило ему много усилий.
Внезапно она остановилась на узком выступе. Когда Барни, безнадежно отставший, добрался до нее, то увидел, что она совсем побелела, а затем побледнел и сам, когда понял, на что она смотрит. Землетрясение сдвинуло огромный валун, годами составлявший часть поверхности скалы. Теперь он футов на шесть отошел в сторону и открыл вход в сумрачную пещеру.
Барни взял Викторию за руку. Она была ледяная и слегка дрожала.
— Хватит, — велел он, — пошли, это уже слишком, Вик. Тебе опять будет плохо. Давай вернемся к лошадям, мы уже видели, все, что хотели увидеть.
Она покачала головой.
— Нет, я не пойду до тех пор, пока не обследую эту пещеру, — вызывающе произнесла она. Барни прекрасно знал, что она все равно своего добьется.
Они вместе вошли в запретный грот. Барни шел впереди, зажигая одной рукой спички, а другой сжимая винтовку со взведенным курком, но внутри не было никого, кто бы мог их обидеть.
В дальнем углу слабый огонек спички осветил нечто такое, от чего Барни замер. Он повернулся к девушке как бы желая показать, что смотреть больше нечего и можно уходить, но она уже увидела сама и двинулась вперед. Она заставила брата зажечь еще спичку, и перед ними оказался разрушающийся огромный скелет мужчины. Около него лежало сломанное копье с каменным наконечником, каменный нож и, конечно же, каменный топор.
— Смотри! — шепнула девушка, — указывая на что-то, лежащее по другую сторону скелета.
Барни поднимал спичку до тех пор, пока она не осветила своим слабеньким светом этот предмет — оскалившийся череп громадной кошки, верхнюю челюсть которой украшали два могучих, восемнадцатидюймовых изогнутых клыка.
— Оо, убийца людей и млекопитающих, — прошептала Виктория Кастер благоговейно, — и Ну, сын Ну, который убил его для Нат-ул — для меня.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Берроуз - Биография

Эдгар Берроуз

На основную страницу

Биография

Эдгар Берроуз, создатель знаменитого Тарзана, родился в Чикаго. Молодость провел на американском Дальнем Западе - был ковбоем и золотоискателем. Желая обеспечить себя более или менее постоянным заработком, пытался поступить на военную службу в кавалерию, но не прошел из-за близорукости.
В 25 лет Берроуз женился. Работал он в то время клерком в конторе, получая жалованье 15 долларов в неделю. Его обязанностью на работе было просматривать объявления на страницах дешевых журналов, печатавших приключенческие рассказы, которые он тоже не упускал случая прочитать. Берроуз пробует написать что-нибудь подобное, и в 1912 году под псевдонимом Норман Бин публикует рассказ "В свете марсианских лун". Рассказ получил признание читающей публики, что побудило Берроуза написать к нему продолжение - "Боги Марса".
Отныне писательство стало основной работой Берроуза. Обладая огромной работоспособностью, каждый год он выпускал по одной-две книги. Этому способствовало еще одно качество: умение работать параллельно над несколькими произведениями. Так, создавая "марсианскую" серию, Берроуз еще в 1911 году начал работу над "Тарзаном". Повесть "Тарзан из племени обезьян" вышла в 1912 году вслед за первой "марсианской" повестью, получившей впоследствии наименование "Принцесса Марса".
Успех "марсианских" повестей сделал Берроуза признанным мастером "научной фантазии" и побудил его расширить географию приключений своих героев - он посылает их на другие планеты и даже в глубь Земли.
Берроуз был прирожденным рассказчиком. В его произведениях события описываются динамично и гладко, целиком захватывая внимание читателя и околдовывая его. Повествование обращено больше к чувствам читателя, чем к его разуму. Когда же там встречается какая-либо мысль назидательного характера, автор доносит ее до сознания читателя ненавязчиво, без дидактической назойливости, искусно вплетая ее в план повествования.
Берроуз стал бы известным писателем, если бы даже не написал больше ничего, кроме "марсианских" повестей. Но создание образа Тарзана подняло его славу на недосягаемую высоту, и сделало его всемирно известным автором приключенческих романов.
"Тарзан" - приключенческий роман, переносящий читателя в экзотическую Африку конца 19 века. В нем сложная интрига, несколько сюжетных линий, которые определяет центральная фигура романа, его главный герой - Тарзан. Этот белый мальчик случайно попадает в стаю огромных обезьян-антропоидов. И, хотя его оберегает приемная мать Кала, Тарзану с детских лет приходится вести борьбу за существование.
Романы о Тарзане пользовались большим спросом у читателей приключенческой литературы. Всего о Тарзане было написано более двадцати книг, последняя из которых "Тарзан и безумец" была опубликована в 1964 году, через четырнадцать лет после смерти писателя.
Берроуз умело воспользовался необычайной популярностью своих книг, проявив незаурядные деловые качества. После публикации в 1931 году очередной книги "Тарзан непобедимый" Берроуз создал свое собственное издательство в городке Тарзана в Калифорнии, названном так по имени самого известного героя его книг.
Во время Второй мировой войны, когда Берроузу было уже за шестьдесят, он служил в армии военным корреспондентом. Напряжение военных лет сильно подорвало его здоровье. Он перенес несколько инфарктов. Болезни преследуют его...

Берроуз написал 91 книгу, множество рассказов и статей. Различные произведения этого плодовитого писателя уносят читателя или на американский Дальний Запад, или в первобытные джунгли Африки, или делают свидетелем романтических приключений на Луне, на других планетах и даже за самой дальней звездой. Его воображение поистине не имело границ.
Его книги переведены на многие языки мира, включая систему Брайля для слепых. Количество его книг, изданных во всем мире, исчисляется сотнями миллионов. Если к этому добавить созданные по мотивам его произведений газетные и журнальные комиксы, радиопостановки, кино- и телефильмы, то можно сказать, что это имя известно буквально миллиардам людей.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА 1
      НУ ИЗ НИОЦЕНА       (Страница 1)
    • ГЛАВА 2
      ЗЕМЛЕТРЯСЕНИЕ       (Страница 1)
    • ГЛАВА 3
      СПЯЩИЙ НУ ПРОБУЖДАЕТСЯ       (Страница 1)
    • ГЛАВА 4
      ТАИНСТВЕННЫЙ ОХОТНИК       (Страница 2)
    • ГЛАВА 5
      НАБЛЮДАТЕЛЬ       (Страница 2)
    • ГЛАВА 6
      НУ И ЛЕВ       (Страница 2)
    • ГЛАВА 7
      ВИКТОРИЯ ОТКЛИКАЕТСЯ НА ЗОВ       (Страница 2)
    • ГЛАВА 8
      В ПЛЕНУ У АРАБОВ       (Страница 3)
    • ГЛАВА 9
      НУ ОТПРАВЛЯЕТСЯ НА ПОИСКИ НАТ-УЛ       (Страница 3)
    • ГЛАВА 10
      ПО СЛЕДУ       (Страница 4)
    • ГЛАВА 11
      ПОХИЩЕНИЕ       (Страница 4)
    • ГЛАВА 12
      ПЕЩЕРНЫЙ ЧЕЛОВЕК НАХОДИТ СВОЮ НЕВЕСТУ       (Страница 5)
    • ГЛАВА 13
      В ДЖУНГЛИ       (Страница 5)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • ГЛАВА 1
      СНОВА ЗЕМЛЕТРЯСЕНИЕ       (Страница 5)
    • ГЛАВА 2
      НАЗАД В КАМЕННЫЙ ВЕК       (Страница 5)
    • ГЛАВА 3
      ОГРОМНЫЙ ПЕЩЕРНЫЙ МЕДВЕДЬ.       (Страница 6)
    • ГЛАВА 4
      СТРОИТЕЛИ ЛОДОК       (Страница 6)
    • ГЛАВА 5
      ПЕРВОЕ ПУТЕШЕСТВИЕ НУ       (Страница 7)
    • ГЛАВА 6
      ЧЕЛОВЕКООБРАЗНЫЕ ОБЕЗЬЯНЫ       (Страница 7)
    • ГЛАВА 7
      НОЧНЫЕ КОСТРЫ       (Страница 8)
    • ГЛАВА 8
      СМЕРТЬ НА КОСТРЕ       (Страница 8)
    • ГЛАВА 9
      СРАЖЕНИЕ       (Страница 9)
    • ГЛАВА 10
      МЕСТЬ ГРОН       (Страница 9)
    • ГЛАВА 11
      ЗУБРЫ       (Страница 10)
    • ГЛАВА 12
      ЛОЖЬ ТУРА       (Страница 10)
    • ГЛАВА 13
      НАТ-УЛ УБИТА ГОРЕМ       (Страница 11)
    • ГЛАВА 14
      «Я ПРИШЕЛ СПАСТИ ТЕБЯ»       (Страница 11)
    • ГЛАВА 15
      ЧТО СКРЫВАЛА ПЕЩЕРА       (Страница 12)


Эдгар Берроуз

Вечный дикарь

 Читать книгу

Аннотация

Герой романа "Вечный дикарь" - человек из неолита, заброшенный неведомыми силами в современную Америку, в которой он ищет возлюбленную, отделенную от него океаном времени.

Создание книги: Natalie (antinerd@inbox.ru)
Программа: ChmBookCreator
Файл взят с http://www.erlib.com
Над дизайном работали: Spider, Elfin, Angel