Эдгар Берроуз - Тувия, дева Марса

Описание Книги

    1. ОСКОРБЛЕНИЕ

На массивной скамье из полированного эрепта, под пышными цветами гигантской пималии сидела женщина. Ее красивой формы нога, обутая в сандалию, нетерпеливо постукивала по усыпанной драгоценными камнями тропинке, которая вилась между величественными деревьями сорапуса, через алые газоны королевских садов Туван Дина, джеддака Птарса, в то время как темноволосый, краснокожий воин, склонившись над ней, шептал пылкие слова признаний.
- О Тувия из Птарса! - воскликнул он. - Ты остаешься холодной даже к пылким порывам моей любви! Твое сердце тверже и холоднее, чем эрепт, из которого сделана трижды счастливая скамья, на которой сидишь ты, божественная и неувядаемая. Скажи мне, о Тувия из Птарса, что я могу еще надеяться. Хотя ты не любишь меня сейчас, но настанет день, моя принцесса, я...
Девушка вскочила со скамьи с восклицанием удивления и негодования. Ее головка надменно поднялась над гладкими красными плечами, глаза гневно смотрели в глаза мужчины.
- Ты забываешься и пренебрегаешь обычаями Барсума, Асток, - сказала она. - Я не давала тебе никакого повода обращаться так к дочери Туван Дина, и ты не завоевал такого права.
Мужчина внезапно наклонился вперед и схватил ее за руку.
- Ты будешь моей принцессой! - воскликнул он. - Будешь! Никто и ничто не помешает осуществить желание моего сердца. Скажи мне, что есть другой, и я вырву его подлое сердце и брошу диким калотам на дне высохшего моря!
От прикосновения мужской руки девушка побледнела, так как женщины королевского двора на Марсе считаются почти неприкосновенными.
Поступок Астока, принца Дузара, был осквернением этого обычая. В глазах Тувии из Птарса не было ужаса - только страх за последствия этого.
- Оставь меня! - повторила она резко. - Иначе я позову стражу, а принц из Дузара знает, что это означает для него.
Он быстро обнял ее за плечи правой рукой, намереваясь поцеловать. С легким криком она ударила его в лицо массивными браслетами, обвивавшими ее свободную руку.
- Калот! - воскликнула она. - Стража! Спешите на защиту принцессы Птарса!
В ответ на ее призыв дюжина воинов кинулась, обгоняя друг друга, через алый газон, сверкая на солнце обнаженными мечами. Металл их снаряжения бряцал по кожаным доспехам, и зрелище насилия над принцессой исторгало у них крики мести и возмущения.
Но не пробежали они еще и половины пути через королевский сад, где Асток из Дузара все еще держал в своих объятиях сопротивлявшуюся девушку, как другая фигура выскочила из плотной листвы кустов, частично скрывавших золотой фонтан. Это был высокий стройный юноша с черными волосами и проницательными серыми глазами, широкий в плечах и узкий в бедрах, сильный воин. Его кожа имела лишь легкий медный оттенок, отличающий красных людей Марса от других рас, заселяющих умирающую планету, - он был похож на них, и все же существовала еле уловимая разница, и это было нечто большее, чем светлый цвет кожи и серые глаза.
Была разница в его движениях. Он двигался большими прыжками, и скорость движения воинов была ничтожна в сравнении со скоростью этого человека.
Асток все еще держал Тувию за талию, когда молодой человек предстал перед ним. Пришелец не терял времени зря, он произнес лишь одно слово: "Калот!", и его сжатый кулак опустился на подбородок противника, подняв его высоко в воздух и отбросив в самый центр цветущего куста пималии у скамейки из эрепта.
Защитник обернулся к девушке.
- Каор, Тувия из Птарса! - воскликнул он. - Кажется, судьба вовремя принесла меня сюда.
- Каор, Карторис из Гелиума, - ответила девушка на приветствие молодого человека, - что же еще можно ожидать от сына такого отца?
Он поклонился в знак признательности за похвалу, адресованную его отцу, Джону Картеру, военачальнику Марса. В этот момент к ним приблизилась запыхавшаяся стража, а принц из Дузара, у которого изо рта шла кровь, выполз из кустов пималии. Меч его валялся в стороне.
Асток бросился бы в смертный бой с сыном Деи Торис, но присутствие воинов удержало его, хотя было вполне очевидно, что ничто бы так не устроило и Карториса из Гелиума.
- Скажи только слово, Тувия из Птарса, - просил он, - и ничего не доставит мне большего удовольствия, чем наказание этого юноши, как он того заслуживает.
- Этого не должно случиться, Карторис, - ответила Тувия. - Даже если он и потерял право на мое уважение, он все же гость джеддака, моего отца, и только ему одному он может ответить за непростительный поступок, который совершил.
- Пусть будет так, как ты скажешь, Тувия, - ответил гелиумец. - Но после этого Асток должен будет объясниться и с Карторисом, принцем Гелиума, так как он нанес публичное оскорбление дочери друга моего отца. - Когда он произносил эти слова, в глазах его горел огонь, который объяснял причину его заступничества за славную дочь Барсума. Лицо девушки потемнело под шелковистой и прозрачной кожей, и глаза Астока, принца Дузара, блеснули злостью, когда он понял все, что осталось недосказанным между этими двумя людьми в королевских садах джеддака.
- Ты мне заплатишь за это, - резко произнес он, обращаясь к Карторису в ответ на его вызов.
Стража все еще окружала Астока.
Молодой человек, стоявший во главе караула, был в затруднительном положении. Арестованный был сыном могущественного джеддака, он был почетным гостем Туван Дина - почетным гостем, которому оказывались все королевские почести. Арестовать его означало не что иное, как начало войны; и все же он совершил такое преступление, что в глазах воинов Птарса заслуживал смерти.
Молодой офицер колебался. Он посмотрел на свою принцессу. Она тоже пыталась оценить все, что зависело от настоящего момента. Многие годы Дузар и Птарс жили в мире. Их большие торговые корабли совершали рейсы между крупными городами этих наций. Даже сейчас высоко над золотым куполом дворца джеддака девушка могла видеть огромное тело воздушного корабля, величественно плывшего по воздуху Барсума на пути от Дузара к Птарсу.
Одно только ее слово могло втянуть две могущественные нации в кровавое столкновение, которое могло лишить их многих храбрых сердец и неисчислимых богатств, оставив бессильными перед набегами завистливых и менее могущественных соседей, и в конце концов сделать добычей свирепых зеленых орд, пришедших со дна высохших морей.
Не страх повлиял на ее решение, так как он неведом детям Марса. Это было скорее чувство ответственности, которое дочь джеддака несла за благополучие своего народа.
- Я звала тебя, Кавдор, - обратилась она к двару охраны, чтобы ты защитил свою принцессу и сохранил мир, который не должен быть нарушен в королевских садах джеддака. Это все. Ты будешь сопровождать меня во дворец, принц Карторис последует за нами.
Не взглянув на Астока и взяв предложенную Карторисом руку, она медленно направилась к массивному мраморному зданию, в котором размешался правитель Птарса и его блестящий двор. По обе стороны маршировали стражники. Таким образом, Тувия из Птарса нашла выход из затруднительного положения, избежав необходимости заключить гостя своего отца под стражу и в то же время разделяя двух принцев, готовых вцепиться друг другу в горло, оставь она их вдвоем.
У пималии стоял Асток, его темные глаза под сдвинутыми бровями сузились от ненависти, когда он наблюдал за удаляющимися фигурами женщины, вызывавшей в нем неистовую страсть, и мужчины, который, как он понял теперь, и был преградой между его любовью и ее удовлетворением.
Когда они исчезли в здании, Асток пожал плечами и, бормоча проклятия, направился через сад к другому крылу здания, где он размещался со своей свитой.
В этот вечер Асток попрощался с Туван Дином, и хотя никто не обмолвился о случившемся в саду, нетрудно было понять по холодной маске учтивости на лице джеддака, что только обычаи королевского гостеприимства удерживают его от выражения презрения, которое он испытывал к принцу Дузара.
Ни Карторис, ни Тувия не присутствовали на церемонии прощания. Натянуто и формально исполнялись все требования придворного этикета, и когда последний член свиты принца Дузара перебрался через поручни боевого корабля, доставившего их во владения Птарса, и мощная машина разрушения медленно поднялась с посадочной площадки, чувство облегчения прозвучало в голосе Туван Дина, когда он повернулся к одному из офицеров со словами объяснения поступка этого чужестранца, которое не выходило у всех из головы уже несколько часов. Но был ли он чужестранцем?
- Сообщите принцу Совану наше желание вернуть флот, отправившийся в Каол этим утром для путешествия на запад от Птарса.
Когда военный корабль, на борту которого Асток возвращался во дворец своего отца, повернул на запад, Тувия из Птарса, сидевшая на той же скамейке, где принц Дузара оскорбил ее, наблюдала за мерцавшими огнями удаляющегося корабля. Около нее в блистающем свете ближней луны сидел Карторис. Его глаза были устремлены не на корпус еле видимого вдали корабля, а на профиль устремленного вверх лица девушки.
- Тувия, - произнес он.
Девушка перевела взгляд на него. Он протянул руку в надежде завладеть ее рукой, но она легко отстранила его.
- Тувия из Птарса! Я люблю тебя! - воскликнул молодой воин. - Скажи, что мои слова тебя не оскорбляют.
Она печально покачала головой.
- Любовь Карториса из Гелиума, - сказала она просто, - может быть только честью для любой из женщин, но ты не должен говорить этого, друг мой, ты не должен награждать меня тем, за что я не могу отплатить.
Молодой человек медленно поднялся. Его глаза широко раскрылись от удивления. Принцу Гелиума никогда не приходило в голову, что Тувия из Птарса может любить другого.
- Но в Кадабре и позже, здесь, во дворе твоего отца, что ты сделала, Тувия, чтобы дать мне понять, что не можешь ответить на мою любовь? - воскликнул он.
- А что я сделала, Карторис из Гелиума, - произнесла она в ответ, чтобы заставить тебя поверить в мою любовь?
Он замер на мгновение в раздумье, затем тряхнул головой.
- Ничего, Тувия, это правда, и все же я могу поклясться, что моя любовь к тебе близка к преклонению.
- Но как я могла догадаться об этом, Карторис? - спросила она простодушно. - Ты мне когда-нибудь говорил об этом? С твоих уст слетали хоть раз признания в любви?
- Но ты должна была знать об этом! - воскликнул он. - В сердечных делах я так же глуп, как и мой отец: я не знаю, как обращаться с женщиной; и все же драгоценные камни, разбросанные по дорожкам королевского сада, деревья, цветы, газоны - все видело любовь, наполнявшую мое сердце с той минуты, когда я впервые увидел твое прекрасное лицо и совершенные формы. Как же ты могла остаться слепой к моей любви?
- А разве в Гелиуме девушки ухаживают за молодыми людьми? - спросила Тувия.
- Ты смеешься надо мной? - воскликнул Карторис. - Скажи, что ты смеешься надо мной и что ты все же любишь меня, Тувия!
- Я не могу сказать тебе этого, Карторис, так как я обещана другому.
Она говорила ровным голосом, но кто может поручиться, что в нем не звучала безграничная печаль? Кто может сказать это?
- Обещана другому? - с трудом произнес Карторис. Его лицо стало почти белым, но затем он поднял голову, как и подобает тому, в чьих жилах течет кровь повелителя мира. - Карторис из Гелиума желает тебе счастья с человеком, которого ты избрала, - сказал он. - С... - И он замолчал в ожидании, когда она произнесет имя.
- Кулан Тит, джеддак Каола, - ответила она. - Друг моего отца и самый могущественный союзник Пиапса.
Молодой человек посмотрел на нее внимательно, прежде чем заговорил опять.
- Ты любишь его? - спросил он.
- Я обещана ему, - просто ответила она. - Молодой человек больше ни на чем не настаивал.
- Он один из самых знатных людей Барсума и могущественный воин, друг моего отца и мой - если бы это был кто-нибудь другой, - пробормотал он почти свирепо.
То, о чем думала девушка, было скрыто от Карториса, и только легкая тень печали за него или за себя, а может, и за обоих вместе не исчезла с ее лица.
Карторис из Гелиума не спрашивал, хотя он и заметил это выражение. Он поднес к губам покрытый бриллиантами край великолепной одежды девушки.
- Счастье и слава Кулан Титу и бесценному бриллианту, который был дарован ему судьбой, - сказал он, и хотя голос его был хриплым, в нем звучала искренность. - Я сказал, что люблю тебя, Тувия, до того, как узнал, что ты обещана другому. Я не могу повторить этого, но, к счастью, ты уже знаешь и в этом нет оскорбления ни для тебя, ни для Туван Дина, ни для меня. Моя любовь такова, что может распространиться и на Кулан Тита, если ты любишь его. - В последних словах его прозвучал вопрос.
- Я обещана ему, - ответила она.
Карторис медленно повернулся. Одну руку он положил на сердце, другую на эфес своей длинной шпаги.
- Они принадлежат тебе навсегда, - сказал он.
Через мгновение он уже вошел во дворец и скрылся из виду.
Если бы Карторис обернулся, он увидел бы, как Тувия стоит на коленях у скамьи из эрепта. Лицо она прятала в ладонях. Плакала ли она? Некому было проверить это.
Карторис из Гелиума в тот же день вошел в зал друга своего отца без предупреждения. Он прилетел один на маленьком быстроходном аппарате, уверенный в том, что найдет обычное гостеприимство, с каким его всегда встречали в Птарсе. Но поскольку не соблюдались формальности при прибытии, не соблюдались они и при входе во дворец.
Туван Дину он объяснил, что испытывает новое свое изобретение, которым был оборудован его летательный аппарат, - хитроумное улучшение обычного марсианского воздушного компаса, который, будучи направлен на определенное место назначения, будет вести корабль точно по указанному курсу; при этом необходимо только держать нос корабля всегда в направлении, которое указывает стрелка компаса, для того, чтобы достичь любой заданной точки на Барсуме в кратчайший срок и по кратчайшему маршруту.
Изобретение Карториса состояло из дополнительного прибора, направлявшего судно по компасу и, по прибытию в точку, на которую был направлен компас, останавливавшего и снижавшего судно автоматически.
- Ты без труда оценишь преимущества этого изобретения, - сказал он Туван Дину, который сопровождал его на посадочную площадку на крыше дворца, чтобы посмотреть работу компаса и попрощаться с молодым другом.
Дюжина офицеров с несколькими слугами личной охраны собрались около джеддака и его гостя - нетерпеливые слушатели их разговора; один из слуг был настолько нетерпелив, что его господин дважды делал ему выговор за попытку прикоснуться к сложному механизму - чудесному компасу, контролирующему направление - как был назван этот прибор.
- Например, продолжал Карторис, - мне предстоит путешествие на всю ночь, как сегодня. Я устанавливаю указатель на правом циферблате, который контролирует и обеспечивает восточное полушарие Барсума таким образом, чтобы это соответствовало точной долготе и широте нужной точки. Затем завожу двигатель, заворачиваюсь в шелка и меха и с зажженными огнями лечу по направлению к Гелиуму, уверенный, что в назначенный час совершу мягкую посадку на площадке своего собственного дворца, буду ли я в это время спать или нет.
- При условии, что ты не столкнешься с таким же ночным путешественником, - сказал Туван Дин.
Карторис улыбнулся.
- Это не представляет опасности, - ответил он. - Посмотри сюда. - И он указал на прибор по правую сторону от "компаса направления". - Это мой "указатель преград" - так я его назвал. Прибор, который вы видите, поднимает и опускает корабль, он снабжен приводом к приборам и рычагам управления.
Прибор очень прост; это не что иное, как генератор, работающий на радии и распространяющий радиоактивность во всех направлениях на расстояние в сотни ярдов от летящего судна. Если же эта окружающая судно оболочка из волн прерывается в каком-либо направлении, чувствительный датчик немедленно улавливает нарушение, передавая в то же время сигналы магнитному прибору, который, в свою очередь, приводит в действие механизм управления, отклоняющий корабль от преграды до тех пор, пока радиоактивная сфера корабля не уходит от соприкосновения с преградой; затем корабль ложится на свой курс. В том случае, если нарушение произойдет сзади, например при подходе быстро движущегося корабля, механизм приводит в действие прибор скорости и одновременно аппарат управления, судно набирает скорость и при этом снижается или поднимается, в зависимости от того, выше или ниже проходит курс движущегося за ним летательного аппарата.
В особо трудных случаях, когда встречается не одна, а много преград, или же если необходимо отклонить корабль от прямого движения больше чем на 45 градусов в любом направлении, или же корабль достиг места назначения и находится в сотне ярдов от поверхности, механизм останавливает корабль и в то же время дает громкий сигнал тревоги, который непременно разбудит пилота. Ты видишь, я предусмотрел все возможные случайности.
- Все, за исключением одной вещи, - сказал слуга.
Знатные люди Барсума удивленно посмотрели на него, и один довольно резко схватил парня за плечо с намерением поставить его на свое место. Карторис поднял руку.
- Подождите, - сказал он. - Давайте послушаем, что скажет этот человек. Ни одно из существующих творений смертного не совершенно. Возможно, он заметил недостаток, который можно устранить сейчас же. Подойди сюда, друг мой, и скажи, какие еще непредвиденные обстоятельства я не учел?
В то время как он говорил, он внимательно рассматривал слугу. Он увидел симпатичного человека, крепкого телосложения, как и все красные люди Барсума, но губы юноши были тонкими и выдавали жестокость, через щеку от правого виска до уголка рта проходил едва заметный белый шрам от удара мечом.
- Подойди сюда и говори! - приказал принц Гелиума.
Человек стоял в нерешительности. Было очевидно, что он сожалел о своей смелости, сделавшей его центром всеобщего внимания. Но, наконец, не видя другого выхода, он заговорил.
- Прибор может быть испорчен врагами, - произнес он.
Карторис достал маленький ключик из кожаной сумки.
- Посмотри на это, - сказал он и протянул его человеку. - Если ты разбираешься в замках, то поймешь, что механизм, открываемый этим ключом, не доступен даже самому хитрому мастеру. Он охраняет жизненно важные части аппарата от постороннего вмешательства. Без него врагу надо наполовину разрушить прибор, чтобы достичь его сердца, но тогда это будет заметно даже случайному наблюдателю.
Слуга взял ключ, внимательно осмотрел его, и когда возвращал, то уронил на мраморные плиты. В поисках он наступил на блестящий ключ. На мгновение он перенес весь свой вес на ту ногу, что закрывала ключ, затем

1 Следующая страница


отступил и с возгласом радости, наклонившись, поднял его и вернул Карторису. Затем отступил назад за знатных барсумцев, и был вскоре забыт.
Через некоторое время Карторис попрощался с Туван Дином, его свитой, и мерцающие огни его корабля поднялись в пустоту звездной марсианской ночи.

    2. РАБСТВО

Правитель Птарса, сопровождаемый своими придворными, спустился с посадочной площадки, находившейся на крыше дворца, слуги разошлись по своим комнатам, расположенным за комнатами придворных, но один из них замешкался. Наклонившись, он быстрым движением снял с правой ноги сандалию и украдкой опустил ее в сумку.
Когда группа придворных спустилась в нижние коридоры и джеддак подал знак всем разойтись, никто не заметил, что среди слуг не было того парня, который вызвал к себе такой интерес перед отъездом принца Гелиума.
Никто не подумал поинтересоваться, к чьей свите он принадлежит, так как у марсианских знатных людей много слуг, приходящих и уходящих по прихоти хозяина. Поэтому новое лицо не привлекло внимания, а уж тот факт, что человек попал в стены дворца, является доказательством его преданности джеддаку и это не подлежит сомнению. На Барсуме подвергается суровому экзамену каждый, кто желает служить придворным.
Это хорошее правило, и исключение делается только из-за этикета по отношению к придворным какой-нибудь особы из дружественной иностранной державы.
Поздним утром следующего дня слуга высокого роста в одеянии придворного дома великого Птарса прошел в город через дворцовые ворота. Он шагал широко и довольно быстро сначала по одной широкой улице, затем по другой до тех пор, пока не миновал район, населенный знатью, и не достиг района, в котором располагались магазины. Здесь он разыскал претенциозное здание, поднимавшееся, как шпиль, к небесам: стены его были украшены тонкой резной работой и сложной мозаикой.
Это был Дворец Мира, в котором размещались представители иностранных держав или же их посольства; министры же обитали в великолепных дворцах в районе, занимаемом знатью.
Человек отыскал посольство Дузара. Как только он вошел, служащий вопросительно посмотрел на того, кто пришел сказать несколько слов министру, и потребовал документы. Посетитель снял простой металлический браслет, находившийся выше локтя, и, указывая на подпись на его внутренней стороне, прошептал несколько слов служащему.
Глаза последнего удивленно расширились, и его отношение к пришельцу мгновенно изменилось. Указав незнакомцу место для отдыха, он поспешил во внутренние комнаты с браслетом в руках. Минутой позже он появился вновь и проводил чужестранца к министру.
Долгое время они совещались наедине, и когда наконец незнакомец высокого роста появился из внутренних апартаментов, на лице его появилась зловещая улыбка удовлетворения. Из Дворца Мира он поспешил во дворец министра Дузара.
Ночью два быстроходных корабля покинули площадку дворца. Один из них полным ходом направился в Гелиум, другой...
Тувия из Птарса перед сном как обычно, бродила по садам своего отца: это была ее хорошо известная привычка. Она была закутана в шелка и меха, так как после быстрого захода солнца воздух на Марсе становился холодным.
Мысли девушки были поглощены предстоящей свадьбой, после которой она станет джеддарой Каола, и молодым принцем Гелиума, недавно сложившим свое сердце к ее ногам. Было трудно сказать - раскаянием или жалостью омрачалось ее лицо, когда она смотрела на юг, где увидела огни скрывшегося прошлой ночью корабля.
Трудно было предположить и о чувствах, охвативших ее, когда она различила огни судна, как будто приводимого в движение силой ее воображения.
Она видела, как корабль сделал круг низко над дворцом, и поняла, что он снижается, готовясь к посадке.
Спустя некоторое время мощные лучи его прожектора внезапно вспыхнули на носу. Они осветили посадочную площадку, на короткое время обнаруживая фигуры охранников, превращая драгоценные камни их великолепной одежды в светящиеся огненные точки. Затем ярко горящий глаз пронесся по блестящим куполам и изящным минаретам, скользнул вниз по двору и паркам и остановился на скамье из эрепта и девушке, стоящей около нее и смотрящей на корабль.
На короткий миг прожектор остановился на Тувии из Птарса, затем погас так же внезапно, как и загорелся. Корабль пролетел над ней, чтобы опять появиться над рощей величественных деревьев, растущих в дворцовом саду.
Девушка некоторое время стояла в той же позе, только голова ее была наклонена и глаза опущены вниз в раздумье.
Кто это мог быть, как не Карторис? Она старалась вызвать в себе гнев по отношению к тому, что он вернулся и следил за ней, но, как оказалось, ей было трудно сердиться на принца из Гелиума.
Что за сумасшедшая причуда заставила его нарушить этикет наций? Из-за менее серьезных причин между великими державами разгорались войны.
Принцесса была возмущена и разгневана.
А охрана, что же она? Очевидно, стражники тоже были настолько удивлены беспрецедентными действиями пришельцев, что даже не окликнули их; что действия эти не пройдут безнаказанно, было понятно по шуму моторов на посадочной площадке и быстрому подъему в воздух длинной патрульной лодки.
Тувия наблюдала, как она устремилась на восток. За кораблем наблюдало много глаз.
В густой тени деревьев скила, на широкой аллее под раскинувшейся листвой, корабль висел в нескольких футах над землей. С его палубы острые глаза наблюдали за шарившим прожектором патрульной лодки. Ни один огонек не светился на скрывавшемся в тени воздушном нарушителе. На борту его царила гробовая тишина. Его экипаж, состоявший из полдюжины красных воинов, следил за огнями патрульной лодки, уменьшавшимися вдали.
- Да поможет нам ум наших предков, - произнес один из команды низким голосом.
- Ни один план не был задуман лучше, - ответил другой. - Они сделали все точно так, как предсказал принц.
Тот, кто говорил, повернулся к человеку, сидевшему на корточках перед пультом управления.
- Сейчас! - прошептал он. Других приказов не последовало. Каждый человек на борту явно был хорошо подготовлен к исполнению всех мелочей ночной работы. Бесшумно корабль продвигался среди темных молчаливых деревьев.
Тувия из Птарса, устремив взгляд на восток, увидела резко очерченное пятно на темном фоне деревьев, в то время как корабль перелетал через стену сада. Ей был виден корпус, несколько наклоненный к красным газонам сада.
Она знала, что люди эти прибыли с нечистыми намерениями, и все же не издала громкого крика, чтобы поднять тревогу среди расположенных поблизости стражников, не попыталась и скрыться в более безопасное место.
Почему же?
Я представляю, как она пожимает своими красивыми плечами и произносит, как произнесла бы старая женщина, традиционный ответ: "Потому что..."
Едва корабль коснулся земли, как четыре человека спрыгнули с палубы. Они побежали к девушке.
И даже это не заставило ее поднять тревогу; она стояла как загипнотизированная. Или ждала желанного гостя?
Она не шевельнулась, пока они не подошли совсем близко. Ближняя луна поднялась из-за окружающей листвы, осветив своими серебряными лучами их лица.
Тувия из Птарса увидела незнакомца в форме Дузара. Теперь она испугалась, но, увы, слишком поздно!
Не успела Тувия вскрикнуть, как грубые и сильные руки схватили ее. Тяжелый шелковый шарф обвил голову. Ее подняли и перенесли на палубу корабля. Зашумели пропеллеры, она почувствовала движение воздуха вокруг тела, издали слышалась безмятежная перекличка дозорных.
В южном направлении, к Гелиуму, понеслось еще одно судно. В его кабине высокий стройный человек склонился над мягкой подошвой перевернутой сандалии. Точными инструментами он измерил слабый отпечаток маленького предмета. На подошве перед ним вырисовывался ключ, и теперь он видел результаты своих измерений. Улыбка замерла у него на лице, когда он закончил работу и повернулся к человеку, ожидавшему на противоположной стороне стола.
- Этот человек - гений, - заметил он. - Только гений мог придумать такой замок, рассчитанный на автоматическое защелкивание. Вот, возьми набросок ключа, Ларон, и употреби все свое умение и мастерство, чтобы выполнить его из металла.
Воин-ремесленник поклонился.
- Человек не может создать то, чего нельзя разрушить, - сказал он и покинул кабину, унося чертеж ключа.
С приходом рассвета над величественными башнями, обозначавшими два города-близнеца Гелиума - алая башня - один и желтая башня - другой - с севера показался медленно приближающийся корабль.
На его борту были опознавательные знаки менее знатного и отдаленного города Гелиума. Медленное приближение корабля и уверенность, с которой он продвигался по направлению к городу, не вызывали подозрений у сонной стражи. Время их дежурства истекло, и они думали о приходе смены.
Мир царил над Гелиумом. Врагов у Гелиума не было. Нечего и некого бояться. Не спеша ближний воздушный корабль патруля вяло направился к чужеземцу. На расстоянии хорошей слышимости офицер приветствовал вновь появившийся корабль.
Бодрое "Каор!" и внушающее доверие объяснение о том, что владелец прибыл из отдаленной части Гелиума, чтобы развлечься в веселом городе, удовлетворило стражу.
Лодка воздушного патруля удалилась и легла на прежний курс. Незнакомец приблизился к общественной посадочной площадке, приземлился и приготовился отправиться на отдых.
В этот момент воин-ремесленник вошел в кабину.
- Все готово, Рас Кор, - сказал он, протягивая маленький металлический ключ высокому знатному господину, поднявшемуся с шелков и мехов.
- Отлично! - воскликнул последний. - Ты, должно быть, работал над ним всю ночь, Ларон? - Воин кивнул головой.
- А сейчас принеси мне металл Гелиума, который ты обработал несколько дней тому назад, - приказал Рас Кор.
Выполнив поручение, воин помог своему хозяину заменить красивый блестящий металл на его одежде на более простой орнамент рядового воина Гелиума, и, разумеется, различия и цвета этого дома появились и на борту судна. Рас Кор позавтракал. Затем он появился на воздушной пристани, вошел в лифт и быстро опустился на расположенную внизу улицу, где его вскоре поглотила утренняя толпа рабочих, спешащих выполнять свои ежедневные обязанности.
В толпе его одежда была не более приметна, чем брюки на Бродвее. Все люди Марса - воины, за исключением тех, кто физически не в состоянии носить оружие. Торговец и его служащие звенят доспехами, занимаясь своей работой. Школьник, входящий в самостоятельную жизнь, вырываясь из белоснежной оболочки, окружавшей его в течение многих лет, почти зрелым человеком, знает мало о жизни, но без меча на боку он чувствует такое же неудобство, выезжая за пределы города, какое чувствует любой мальчишка на Земле, выйдя на улицу без штанов.
Путь Рас Кора лежал в Большой Гелиум, который находился в семидесяти пяти милях от Малого. Рас Кор приземлился в Малом Гелиуме, так как воздушный патруль здесь менее подозрителен и бдителен, чем патруль над столицей, где находится дворец самого джеддака.
В то время как он двигался по глубокому ущелью, похожему на парк - главной артерии города, - жизнь просыпающегося марсианского города открывалась перед ним. Дома, высоко поднятые на ночь на тонкие металлические колонны, мягко опускались на землю. Среди цветов на алых газонах, окружавших здания, играли миловидные дети, они смеялись и болтали, отбирая великолепные бутоны для своих ваз.
Приятное барсумское приветствие "Каор!" то и дело доносилось до ушей незнакомца, когда друзья и соседи, просыпаясь, принимались за дела нового дня.
Район, в который он стремился, состоял из жилых домов - здесь был жилой массив, в котором селились наиболее преуспевающие купцы. Везде бросались в глаза признаки благосостояния и даже роскоши. На крышах появились рабы с великолепными шелками и богатыми мехами, раскладывая их на солнце для проветривания. Украшенные драгоценностями женщины сидели, развалясь на резных балконах перед своими спальнями, несмотря на такой ранний час. Позже они отправятся на крыши, когда рабы устроят им там ложе и установят шелковые балдахины, чтобы защитить от солнца.
Звуки вдохновляющей музыки доносились из открытых окон, - так жители Марса решили проблему безболезненного перехода от состояния сна к пробуждению, что представляет такую трудность для женщин.
Над ними мчались длинные и легкие пассажирские суда, - каждое своим курсом - между многочисленными площадками внутренних пассажирских линий.
Посадочные площадки, расположенные выше, предназначались для больших международных пассажирских лайнеров. Грузовые суда имели свои посадочные площадки, находящиеся на более низком уровне, в паре сотен футов от земли; ни один из кораблей не осмелится опуститься или подняться с одного уровня на другой, за исключением определенных районов, где горизонтальное движение запрещено.
Вдоль коротко постриженных газонов, покрывавших главную улицу, корабли бесконечным потоком двигались в обоих направлениях. Они большей частью неслись над поверхностью земли, легко поднимались ввысь в моменты обгона медленнее двигающихся впереди или на перекрестках, где суда, направляющиеся в южном и северном направлениях, придерживаются правой стороны, а восточном и западном должны подниматься над ними.
Из частных ангаров, расположенных на многих крышах, корабли устремлялись к двигавшемуся потоку. Веселые слова прощания и последние предостережения смешивались с почти неслышными шумами моторов и приглушенными звуками города.
Однако, несмотря на бесконечное движение бесчисленного множества кораблей, летящих туда и обратно, преобладающим достоинством Гелиума являлась необыкновенная для такого большого города тишина.
Марсиане терпеть не могут резких и неожиданных шумов. Единственный громкий шум, который они переносят, - это шум войны: лязг оружия, столкновение двух могущественных и бесстрашных смельчаков в воздухе. Для них нет приятней музыки, чем музыка боя.
На перекрестке двух широких проспектов Рас Кор спустился на одной из огромных воздушных станций города. Здесь он оплатил в маленьком окошке стоимость своей поездки парой овальных тусклых монет Гелиума.
Следом за привратником он подошел к медленно передвигающейся ленте, на которой располагались предметы, похожие, на взгляд землянина, на конусообразные снаряды какого-то гигантского орудия. Медленной процессией двигались они по желобу. Полдюжины служащих помогали пассажирам войти в них или направляли эти своеобразные вагончики в нужном направлении.
Рас Кор приблизился к одному из них, который был свободен. На носу вагона находился циферблат и указатель. Пассажир установил указатель на определенную станцию в Большом Гелиуме, поднял сводчатую крышку, вошел и лег на оббитое чем-то мягким дно. Служащий закрыл крышку, которая захлопнулась с легким щелчком, и вагончик медленно продолжил свое движение.
Спустя некоторое время вагон автоматически переводят на другую линию, чтобы войти в систему подземных коридоров-труб.
В тот момент, когда он оказался в темном отверстии, он внезапно поднялся вверх и рванулся вперед со скоростью ружейной пули. Затем что-то засвистело, последовала легкая, хотя и неожиданная остановка - и вагончик появился у другой платформы, и другой служащий открыл люк. Рас Кор вышел на станции, находящейся под Большим Гелиумом в семидесяти пяти милях от точки, в которой он лег в этот вагон.
Здесь он поднялся лифтом на уровень улицы и быстро вошел в ожидавшее наземное судно. Он не сказал ни слова рабу, сидевшему на месте водителя. Было очевидно, что этот человек получил инструкции до его появления.
Едва Рас Кор занял свое место, как судно быстро устремилось к движущейся веренице других судов, избегая широкие и переполненные улицы, выбирая пустынные. Вскоре оживленный район остался позади, и они очутились там, где располагались маленькие магазины. Корабль остановился перед входом в один из них, на дверях которого висел знак торговца иностранными шелками.
Рас Кор вошел в комнату с низким потолком; человек в дальнем углу жестом указал ему на внутренние покои, ничем больше не показывая, что знает Рас Кора, пока сам не вошел за вновь прибывшим и не закрыл дверь. Затем он повернулся к гостю, почтительно его приветствуя:
- Знатнейший... - начал он, но Рас Кор жестом заставил его замолчать.
- Никаких формальностей, - сказал он. - Мы должны забыть, кто я, и помнить, что я твой раб. Все должно быть выполнено так же тщательно, как было задумано, - мы не можем терять времени. Нам следует уже находиться на пути к рынку рабов. Ты готов?
Купец кивнул головой и, повернувшись к большому сундуку, достал из него скромную одежду раба. Рас Кор немедленно надел ее. Затем оба вышли из магазина через заднюю дверь, пересекли аллею и оказались на проспекте, где и сели на ожидавший их мобиль.
Пятью минутами позже купец вел своего раба на общественный рынок, где огромная толпа людей заполнила обширную площадку, в центре которой стоял помост.
Толпа стояла в этот день огромная, так как Карторис, принц Гелиума, должен был выступить как основной покупатель.
Один за другим поднимались рабовладельцы на трибуну у возвышения, на котором стояли принадлежавшие им рабы. Коротко и ясно каждый из них рассказывал о достоинствах тех рабов, которых он предлагал для продажи.
Когда все было закончено, управляющий принца вызвал на возвышение тех, кто ему понравился, и предложил цену.
Последовал короткий разговор о цене. Среди вновь вошедших на площадку был и Рас Кор. Его хозяин-купец согласился на первую же предложенную ему сумму, и, таким образом, знатное лицо Дузара стало членом дома Карториса.

    3. ПРЕДАТЕЛЬСТВО

На следующий день после того, как Рас Кор оказался во дворце принца Гелиума, в городах-близнецах царило молчание, достигшее наивысшей точки во дворце Карториса. Пришла весть о похищении Тувии из Птарса из дворца ее отца. И как будто принц Гелиума подозревается в том, что знает об этом событии и о том, где находится принцесса.
В зале для советов Джона Картера, военачальника Марса, были: Морс Каяк, его сын и джед Малого Гелиума; Карторис и десять великих и знатных людей страны.
- Между Птарсом и Гелиумом не должно быть войны, сын мой, - сказал Джон Картер. - Твою непричастность к делу, в котором тебя обвиняют, основываясь на слухах, мы хорошо знаем, но Туван Дин тоже должен это знать. Есть один человек, способный убедить его, - это ты сам. Ты должен сейчас же спешить в Птарс и своим присутствием доказать Туван Дину, что его подозрения безосновательны. Да поможет тебе авторитет военачальника Барсума и джеддака Гелиума получить в поддержку все силы союзных

Предыдущая страница 2 Следующая страница


государств, чтобы помочь Туван Дину найти свою дочь и наказать похитителей, кто бы они ни были. Иди! Я знаю, что тебя не надо заставлять спешить.
Карторис покинул зал заседаний и поспешил к себе во дворец.
Здесь слуги были заняты приготовлением к отъезду хозяина. Некоторые копались у быстроходного корабля, который должен был доставить принца Гелиума в Птарс.
Наконец все было готово. Два вооруженных раба остались на страже. Заходящее солнце висело низко над головой, скоро все погрузится в темноту.
Один из стражников, громадный человек, правую щеку которого пересекал от виска ко рту тонкий шрам, приблизился к своему товарищу. Взгляд его был устремлен на спину воина. Подойдя достаточно близко, он заговорил:
- Что за странный корабль? - спросил он.
Второй быстро повернулся, чтобы посмотреть в небо. Едва он повернулся спиной к великану, как короткий меч погрузился под левую лопатку, прямо в сердце доверчивого воина.
Солдат без звука упал замертво. Убийца быстро оттащил труп в черную тень внутри ангара. Затем он вернулся к кораблю.
Достав из кармана хитро сделанный ключ, он сдвинул крышку с правого циферблата компаса - контролера направления. Некоторое время он изучал конструкцию механизма. Затем вернул циферблат на свое место, установил указатель и сдвинул его еще раз, чтобы заметить происшедшие изменения в расположении его частей. Улыбка пробежала по его губам.
Он перерезал провод, тянувшийся к циферблату от наружного указателя, - теперь последний можно было ставить на любое направление, но это не оказывало на механизм никакого действия, иными словами, циферблат для южного полушария был теперь бесполезен.
Далее он обратил свое внимание на восточный циферблат и установил его на определенную точку. Затем сдвинул и его крышку и острым инструментом перерезал металлический стержень, идущий с внутренней стороны указателя.
Быстро, насколько это было возможно, он установил на место крышку второго циферблата и занял свое место в карауле. На внешней стороне циферблата ничего не было заметно, но в действительности движение указателей не приводило в движение механизм, расположенный под ним, и прибор оставался неподвижен, установленный на место назначения, выбранном рабом.
Вскоре пришел Карторис, сопровождаемый группой придворных. Он бросил мимолетный взгляд на раба, стоявшего в карауле. Тонкие жесткие губы воина и шрам, пересекавший щеку от виска ко рту, всколыхнули в нем неприятные воспоминания. Он удивился, где Саран Тал мог найти такого человека для охраны, но моментально забыл об этом, и уже в следующее мгновение принц Гелиума смеялся и болтал со своими провожатыми, хотя в душе мучился, опасаясь тех случайностей, которые могут ожидать Тувию из Птарса и о которых они ничего не могли знать, а тем более предвидеть их.
Первой, естественно, к нему пришла мысль о том, что прекрасную деву Марса похитил Асток из Дузара, но почти одновременно с вестью о похищении принцессы до них дошла весть о больших празднествах в Дузаре, устроенных в честь возвращения сына джеддака ко двору своего отца.
"Это не мог быть Асток, - думал Карторис, - так как в ночь похищения Тувии Асток был в Дузаре, и все же это очень подозрительно".
Он взошел на корабль, обмениваясь случайными репликами с провожающими, открыл ключом механизм компаса и установил указатель на столицу Птарса.
Со словами прощания он нажал кнопку, контролирующую поступление отталкивающих лучей, и корабль легко поднялся в воздух, заработал мотор в ответ на прикосновение ко второй кнопке, зашумели пропеллеры, и корабль Карториса, принца Гелиума, устремился в величественную марсианскую ночь под движущимися лунами и миллионами звезд.
Не успел он набрать скорость, как Карторис, завернувшись в шелка и меха, вытянулся во весь рост на палубе судна.
Но сон не шел к нему. Мысли взбунтовались, отгоняя сон. Он воскрешал в памяти слова Тувии из Птарса, слова, наполовину уверившие его в ее любви, так как, когда он спросил, любит ли она Кулан Тита, Тувия лишь сказала, что обещана ему. Этот уклончивый ответ давал ему надежду, но какую - он сам еще не знал.
Теперь он понял, что ее слова можно истолковать по-разному. Они, конечно, могли означать, что Тувия не любит Кулан Тита, и можно было предположить, что она любит другого.
Но кто мог гарантировать, что тем, другим, был Карторис из Гелиума?
Чем больше он думал об этом, тем более убеждался, что ни ее слова, ни ее поступок не давали ему уверенности в ее любви. Она любит другого! Ее не похитили - она бежала по своей воле вместе с любимым.
С такими "приятными" мыслями, наполняющими его то отчаянием, то жаждой мести, Карторис наконец погрузился в сон после полного умственного истощения и нервного потрясения.
Внезапный рассвет застал Карториса все еще спящим. Его судно бесшумно проносилось над бесплодной коричневато-желтой равниной - старым, как мир, дном уже мертвого марсианского моря.
Вдалеке поднимались невысокие холмы. Когда судно приблизилось к ним, с его палубы можно было увидеть большой мол, простиравшийся там, где когда-то был могучий океан, и огораживавший обмелевшую гавань забытого города, который все еще тянулся от пустынных набережных внушительной громадой чудесных архитектурных сооружений давно умершего прошлого.
Бесчисленные мрачные проемы окон, бессмысленные и одинокие, уставились невидящим взором из мраморных стен. Весь этот печальный город имел вид рассыпанных на могильных холмах мертвых, отбеленных солнцем человеческих черепов: окна были похожи на пустые глазницы, а порталы - на оскаленные в усмешке пасти чудовищных животных.
Все ближе и ближе забытый город. Скорость корабля уменьшалась. Это был не Птарс!
Над центральной площадью судно стало медленно опускаться на поверхность Марса. В сотне ярдов от поверхности оно остановилось, паря в сухом воздухе пустыни, и в то же мгновение сигнал тревоги прозвучал над ухом спящего.
Карторис вскочил на ноги. Он ожидал увидеть под собой оживленную столицу Птарса. Около него должен был находиться воздушный патруль.
Он оглянулся вокруг в недоумении. Под ним действительно лежал большой город, но это был не Птарс. Не было видно взволнованной толпы на широких проспектах. Ни один живой звук не нарушал мертвой тишины пустынных крыш. Ни великолепные шелка, ни бесценные меха не придавали жизни холодному мрамору и блестящему эрепту.
Ни одной патрульной лодки не было поблизости, никто его не приветствовал. Молчаливый и безлюдный, лежал перед ним большой город, таким же молчаливым был и окружающий его воздух. Что же случилось?
Карторис проверил циферблат своего компаса. Циферблат был установлен на Птарс. Неужели его же изобретение могло его же подвести? В это он ни за что не мог поверить!
Он быстро открыл крышку, откинув ее на петлях. Достаточно было одного взгляда, чтобы понять, в чем дело - стальной провод, соединяющий указатель на циферблате с механизмом под ним, был перерезан.
Кто мог это сделать и зачем?
Карторис не отважился сделать даже малейшего предположения. Теперь перед ним стояла задача: определить в какой части планеты он находится, и затем возобновить прерванное путешествие.
Если целью какого-то врага было задержать его, то он преуспел в этом, думал Карторис, открывая крышку второго циферблата, так как первый указатель, как выяснилось, вообще не был установлен.
Под вторым циферблатом, как и под первым, он нашел перерезанный провод, но механизм управления вначале установлен был на точку в западном направлении.
Он грубо прикинул свое местонахождение: приблизительно к юго-западу от Гелиума. Он находился на значительном расстоянии от городов - близнецов... И тут женский крик заставил его вздрогнуть.
Перегнувшись через борт корабля он увидел красную женщину, которую тащил через площадь громадный зеленый воин - один из тех свирепых и жестоких обитателей мертвого морского дна в пустынных городах умирающего Марса.
Карторис не медлил ни минуты. Дотронувшись до пульта управления, он послал свой корабль, как камень, к земле.
Зеленый человек спешил со своей ношей к огромному тоту, пасшемуся на великолепной ярко-красной площади, покрытой чахлой растительностью. В это же время дюжина красных воинов выскочила из входа расположенного по близости дворца, преследуя похитителя с обнаженными мечами и криками гнева.
Женщина подняла лицо вверх к падающему кораблю, и на короткий миг Карторис увидел лицо Тувии из Птарса.

    4. ПЛЕННИЦА ЗЕЛЕНОГО ЧЕЛОВЕКА

Когда дневной свет упал на палубу маленького корабля, куда принцессу Птарса перенесли из сада ее отца, Тувия увидела, что за ночь во внешнем облике ее похитителей произошли изменения.
Их доспехи не блестели, как доспехи Дузара: вместо них воины были облачены в доспехи со знаками различия принца Гелиума.
Девушка вновь почувствовала надежду, но она не могла и подумать, что Карторис мог причинить ей неприятности.
Она заговорила с воином, сидевшим на корточках перед пультом управления.
- Прошлой ночью на вас была форма воинов Дузара, - спросила она. - Сейчас - воинов Гелиума. Что это значит?
Человек посмотрел на нее с усмешкой.
- Принц Гелиума не глуп, - сказал он.
В этот момент из крошечной кабины появился офицер. Он сделал замечание воину за разговоры с пленницей, сам же он не ответил ни на один ее вопрос.
Никто не причинил ей вреда во время путешествия, и когда они наконец достигли места назначения, девушка по-прежнему не знала, кто ее похитители и какая у них цель.
Но вот корабль медленно опустился на главную площадь одного из безмолвных памятников марсианского забытого прошлого - пустынного города, окруженного печальными, с редкой растительностью, бывшими морскими пространствами, по которым когда-то катились могучие волны и проплывали морские торговые суда людей, ушедших навсегда.
Для Тувии из Птарса такие места были знакомы. Во время путешествия в поисках реки Исс, когда она намеревалась совершить то, что многие века называлось последним долгим паломничеством марсиан в долину Дор, где лежало мертвое озеро Корус, она сталкивалась несколько раз с этими печальными воспоминаниями величия и славы старого Барсума.
А во время ее полета от соборов Холи Терис с Тарс Таркасом, джеддаком Тарка, она видела их таинственных обитателей - больших белых обезьян.
Она знала и то, что многие из покинутых городов используются кочевыми племенами зеленых людей, но что среди них не было города, которого не избегал бы красный человек, так как все они без исключения находились среди обширных безводных пространств, не подходящих для продолжительного существования представителей преобладающей расы марсиан.
Зачем же им привозить ее в такое место? На этот вопрос был один ответ: такова была природа их занятий, им нужно было уединение, которое давал мертвый город. Девушка вздрогнула при мысли о том, в каком положении она оказалась.
Уже два дня люди, захватившие ее в плен, держали Тувию в огромном дворце, который, даже будучи разрушенным, отражал великолепие прошедших веков.
На третий день ранним утром она была разбужена голосами двух ее похитителей.
- Он должен быть здесь к рассвету, - говорил один, - держи ее в готовности на площади - иначе он никогда не приземлится. В тот момент, когда он поймет, что находится в чужой стране, он сразу же повернет назад - я думаю, что план принца слаб в этом месте.
- Не было другого выхода, - ответил другой.
- Это удивительное дело - оба они будут здесь, и если даже нам не удастся заставить его приземлиться, мы и так многого достигнем.
В эту минуту говорящий поймал на себе взгляд Тувии, лицо которой на миг осветило движущимся лучом от ближней луны.
Поспешно он сделал знак своему собеседнику, прекратил разговор и, подойдя к девушке, жестом приказал ей встать. Затем он вывел ее в ночь к центру большой площади.
- Стой здесь, - приказал он, - до тех пор, пока мы не придем за тобой. Мы будем наблюдать, и если ты попытаешься бежать, тебе придется худо - хуже, чем если бы ты умерла. Таков приказ принца.
Затем он повернулся и направился обратно ко дворцу, оставив ее одну среди невидимых ужасов, в месте, которое, по поверью марсиан, посещалось белыми обезьянами. Некоторые еще придерживались старого суеверия, которое гласит, что духи Холи Терис - людей, умерших более тысячи лет назад, - переходят в тела больших белых обезьян.
Тувии грозила опасность нападения одного из этих свирепых человекоподобных животных. Она больше не верила в переселение таинственной души, как учили ее жрецы до ее спасения из их лап Джоном Картером; но она хорошо знала ужасную судьбу, которая ожидала ее, заметь ее хоть одно из этих ужасных животных во время ночного пребывания на площади.
Но что это?
Конечно же она не могла ошибиться. Кто-то тихонько зашевелился в тени одного из домов-монолитов, выстроившихся в ряд на проспекте в том месте, где дом окнами выходил на площадь.
Тар Ван, джед в ордах Торказа, медленно ехал к руинам Древнего Аантора по мертвому морскому дну, покрытому бледной желто-коричневой растительностью.
Он ехал этой ночью долго и быстро, так как возвращался после ограбления и разрушения инкубатора соседнего племени зеленых людей, которые постоянно были в состоянии войны с ордами Торказа.
Его гигантский тот был еще не измучен, и все же было бы хорошо, думал Тар Ван, дать ему попастись на бледно-желтом мхе, растущем здесь, возле стен пустынного города, где почва богаче, чем на морском дне, и растения хорошо разрастаются под лучами безоблачного марсианского дня.
В крошечных корешках этого, кажущегося сухим, растения, достаточно влаги для того, чтобы утолить потребность в питье громадных тел могучих тотов, которые могут существовать в течение месяцев без воды и многие дни даже без того количества влаги, которое содержится в бледно-коричневом мхе.
В то время как Тар Ван бесшумно ехал по пустынному проспекту, ведущему от набережных Аантора к большой центральной площади, его и тота можно было принять за привидения из мира снов, так нелепо выглядели человек и животное, так бесшумно шагал большой тот, ступая ногами без копыт по покрытому мхом тротуару древней мостовой.
Человек был замечательным представителем своей расы: ростом он был с полных пятнадцати футов. Его лоснящаяся зеленая шкура блестела при свете луны, которая освещала его доспехи, искрилась в драгоценных камнях тяжелого снаряжения, оттягивавшего четыре мускулистые руки. Загнутые вверх клыки торчали из нижней челюсти и мерцали бледно и угрожающе.
На боку его тота висело длинное ружье, действующее при помощи радия, и большое, обвитое металлом копье. А в дополнение к этому, висели длинный и короткий мечи и другая мелкая амуниция.
Его выпуклые глаза и антенноподобные уши постоянно поворачивались в различных направлениях, так как Тар Ван был все еще в стране врагов и постоянно сохранялась угроза нападения больших белых обезьян, которые, как обычно говорил Джон Картер, являются единственными созданиями, способными вызвать в душе этих свирепых обитателей мертвых морей хотя бы некоторую видимость страха.
Приблизившись к площади, он вдруг сдержал тота. Его тонкие цилиндрические уши застыли, направленные вперед. Он услышал необычный звук. Голоса! И там, откуда доносились голоса, за пределами видимости, тоже были враги Тар Вана. На большом Барсуме для свирепых обитателей Торказа все были врагами.
Тар Ван спешился. Держась в тени больших зданий, выстроенных вдоль улиц Аантора, он приблизился к площади. Прямо позади него, как собака на поводке, шел серо-голубой тот, на его белый живот падала тень от туловища, ярко-желтые ноги погружались в пышный мох.
В центре площади Тар Ван увидел фигуру красивой женщины. С ней разговаривал красный воин. Но вот человек повернулся и направился ко дворцу на противоположной стороне площади.
Тар Ван наблюдал, пока тот не скрылся. Вот пленница, которую следует захватить! Редко попадала сюда женщина бесчисленных врагов зеленого человека. Тар Ван облизал тонкие губы.
Тувия из Птарса наблюдала за тенью на монолите в начале проспекта на противоположной стороне. Она надеялась, что это только плод ее воображения.
Но нет! Теперь ясно и четко Тувия видела, как тень движется. Она вышла из-за укрытия колонны из эрепта.
Внезапно появившееся солнце осветило Тар Вана. Девушка вздрогнула: перед ней был огромный зеленый воин!
Он быстро прыгнул к ней. Девушка закричала и попыталась спастись бегством, но едва она повернулась по направлению к дворцу, как гигантская рука схватила ее руку. Тувия была в смятении, ее дотащили до огромного тота, медленно бредущего к площади, поросшей бледно-зеленым мхом.
В это мгновение она посмотрела вверх, привлеченная шумом мотора, и увидела быстро приближающийся корабль, голова и плечи человека были в тени, и она не могла рассмотреть его лица.
Теперь позади нее раздавались крики ее красных похитителей. Они с бешеной скоростью неслись за человеком, укравшим у них то, что они окончательно присвоили и считали своим.
Как только Тар Ван достиг своего тота, он выхватил из чехла длинное ружье, заряженное радием, и, обернувшись, выстрелил три раза в приближающихся красных людей.
Умение этих марсианских дикарей метко стрелять таково, что три красных воина свалились замертво, когда три заряда разорвались в их внутренностях. Остальные остановились; они не решались вести ответный огонь из боязни ранить девушку.
Затем Тар Ван забрался на спину своего тота, все еще держа Тувию в руках, и с диким криком торжества исчез в темном каньоне проспекта между мрачных дворцов забытого Аантора.
Корабль Карториса еще не спустился на землю, как он уже спрыгнул с его палубы, устремившись за быстрым тотом. Длинные ноги несли его по широкой улице со скоростью экспресса, но люди из Дузара, оставшиеся в живых, не допускали и мысли о том, чтобы упустить такого ценного пленника.
Они потеряли девушку. Трудно будет все это объяснить Астоку, но если они захватят принца Гелиума, то смогут ожидать снисходительности от своего хозяина.
Поэтому трое оставшихся в живых набросились на Карториса со своими длинными мечами, крича ему: "Сдавайся!", но с таким же успехом они могли кричать луне, чтобы она прекратила свой сумасшедший полет по барсумскому небу, так как Карторис из Гелиума был настоящим сыном военачальника Марса и его жены, несравненной Деи Торис.
Длинный меч Карториса был уже у него в руках, когда он спрыгнул с палубы корабля, и поэтому в тот момент, когда он почувствовал угрозу нападения со стороны трех красных воинов, он повернулся лицом к ним, встречая их бешеную атаку так, как это мог сделать сам Джон Картер.
Так быстр был его меч, так могучи и проворны его полуземные мускулы, что один из противников упал, окрашивая кровью бледно-коричневый мох, не

Предыдущая страница 3 Следующая страница


успев сделать ни одного выпада в сторону Карториса.
Двое оставшихся в живых жителя Дузара одновременно бросились на принца Гелиума. Три меча зазвенели и засверкали в солнечном свете, так что большие белые обезьяны, разбуженные ото сна, подползли к узким окнам мертвого города посмотреть на кровавую сцену.
Трижды касался Карториса меч противника, и красная кровь текла по лицу, ослепляя его и орошая широкую грудь. Свободной рукой он вытирал ее с глаз и с боевой улыбкой, светящейся на губах, и новой яростью бросался на врагов.
Одним прикосновением своего тяжелого меча он отрубил голову одному из них, а другой, избегая неминуемой смерти, повернулся и побежал во дворец.
Карторис не сделал и шагу для преследования. У него была более важная работа, чем вполне заслуженное наказание этих чужестранцев, надевших форму его собственного дома, так как он видел, что эти люди были искусно одеты в форму, отличавшую его личный персонал.
Быстро повернувшись к своему кораблю, он вскоре уже поднимался с площади в погоне за Тар Ваном. Красный воин, которого он обратил в бегство, повернулся у входа во дворец и, угадав намерение Карториса, схватил ружье из тех, что он и его товарищи оставили у стены, кинувшись с обнаженными мечами, чтобы помешать похищению пленницы.
Только некоторые из красных людей являются хорошими стрелками. Их основным оружием является меч, и поэтому, когда воин Дузара прицелился в поднимающийся корабль и нажал на кнопку на стволе ружья, скорее случай, чем умение помогли ему добиться некоторого успеха. Пуля слегка задела борт корабля, но темная обшивка надорвалась достаточно, чтобы пропустить дневной свет в носовую часть.
Последовал резкий взрыв. Карторис почувствовал, как корабль покачнулся под ним и остановился. Некоторое время он двигался по инерции по направлению к городу.
Красный воин на площади выстрелил еще несколько раз, но неудачно. Затем величественная башня скрыла от него движущуюся жертву.
На некотором расстоянии впереди себя Карторис мог видеть зеленого воина, уносящего Тувию из Птарса прочь на могучем тоте. Он направлялся на северо-запад от Аантора, где лежала горная страна, малоизвестная красным людям.
Принц из Гелиума все свое внимание обратил на поврежденный корабль. При внимательной проверке он обнаружил, что один из баков, поддерживающих судно в воздухе, получил пробоину, но сам мотор был цел.
Осколок от пули повредил рычаги управления, и их можно было починить только в мастерской, но после некоторых попыток кое-что удалось исправить, и Карторис привел в движение корабль, хотя скорость была мала и не могла сравняться с быстрым аллюром тота, чьи восемь сильных ног стремительно несли его по бледно-коричневой растительности мертвого моря.
Принц Гелиума нервничал и мучился из-за скорости своего преследования, и все же был доволен, что ущерб, нанесенный кораблю, был не так уж страшен: теперь он, по крайней мере, мог двигаться быстрее, чем пешком.
Но даже в этой малой радости ему было отказано, так как через некоторое время корабль начал опускаться вниз и крениться на левый борт. Повреждение поддерживающих баков было, очевидно, более серьезным, чем он вначале думал.
Напряжение этого долгого дня сказалось. Корабль опускался все ниже и ниже. Крен левого борта становился все более и более угрожающим, пока наконец, перед самым наступлением ночи, Карторис не пристегнул свою одежду к тяжелому кольцу на палубе, чтобы удержаться от стремительного падения на землю.
Его движение вперед сводилось теперь к медленному дрейфу по ветру, дующему с юго-востока, но когда ветер прекратился с заходом солнца, Карторис мягко опустил корабль на ковер из мха.
Далеко впереди неясно вырисовывались горы, к которым и двигался зеленый воин, когда Карторис видел его в последний раз, и с упрямой решительностью сын Джона Картера, наделенный неукротимой силой воли своего всемогущего предка, продолжал преследование пешком.
Всю ночь он продвигался вперед, пока с приходом нового дня не вошел в низкие предгорья, охранявшие подступы к горам Торказа.
Шершавые гранитные стены возвышались перед ним. Нигде не было видно прохода через внушительный скалистый барьер, но ведь зеленый воин пронес его любимую девушку в этот негостеприимный мир камня!
Мягкий мох морского дна не хранил никаких следов. Он был настолько упругим, что, сминаясь под мягкими ногами тотов, расправлялся потом, будто по нему никто и не ступал.
Но здесь, в горах, где дорога была усыпана мелкими камешками, где черная плодородная земля и дикие цветы частично скрадывали угрюмую монотонность пустынных пространств низменностей, Карторис надеялся найти хоть какие-нибудь следы, которые указали бы нужное направление.
И все же, как он ни искал, тайна следов, казалось, так навсегда и останется неразрешенной.
Еще один день клонился к вечеру, когда Карторис рассмотрел рыжевато-коричневую лоснящуюся шкуру, двигавшуюся среди валунов в нескольких сотнях ярдов слева.
Карторис быстро припал к большой скале и стал наблюдать за зверем, проходившим перед ним. Это был громадный бенс, один из тех свирепых львов Барсума, которые чаще всего бродят в одиночестве по пустынным холмам умирающей планеты.
Мордой животное тянулось к земле. Было очевидно, что он преследует кого-то по запаху.
Карторис наблюдал за зверем, и некоторая надежда вселилась в его душу. Здесь, возможно, и лежит разгадка тайны, которую он старался и никак не мог разгадать. Это животное плотоядно: голодное, оно всегда быстро находит человеческий запах, возможно, оно и сейчас идет по следу тех двоих, кого ищет Карторис.
Осторожно крался молодой человек по следу людоеда. Животное двигалось вдоль основания выступающей скалы, нюхая невидимый след и время от времени издавая низкий рев вышедшего на охоту бенса.
Карторис следовал за хищником уже в течение нескольких минут, когда тот исчез так неожиданно и таинственно, будто растворился в воздухе.
Юноша вскочил на ноги. Никому не удастся обмануть его так, как обманул зеленый воин. Он отважно устремился к месту, где в последний раз видел крадущееся животное.
Перед ним неясно вырисовывалась отвесная скала, на ее поверхности не было ни одной щели, в которую огромный бенс мог бы протиснуть свое тело. Перед ним был маленький плоский валун, не больше палубы корабля вместимостью в десять человек и не превышающий по высоте его двойной рост.
Может быть, бенс скрывается за ним? Животное могло обнаружить запах и лежать сейчас в ожидании легкой добычи.
Осторожно обнажив большой меч, Карторис крался за угол скалы. Бенса там не было, но представшая перед ним картина удивила его гораздо больше, чем присутствие двадцати бенсов.
Перед ним зиял вход в темную пещеру, ведущую вниз, в глубину. В ней, должно быть, и исчез хищник. Было ли это его логовом?
Внутри, в темноте и мраке, мог спрятаться не один, а множество таких наводящих страх созданий.
Карторис не стал раздумывать; он знал лишь, что в эту мрачную пещеру бенс устремился по следам зеленого человека и его пленницы, за ним последует и Карторис, готовый отдать свою жизнь, служа женщине, которую он нежно и страстно любит.
Он не колебался ни минуты, но и не бросился неосмотрительно вперед, а с мечом наготове, осторожно шагая в темноте пещеры, двинулся в путь. По мере продвижения вперед тьма становилась все более непроницаемой.

    5. РАСА СВЕТЛОКОЖИХ

Вниз вел странный широкий туннель с гладким полом. Карторис был теперь убежден: то, что вначале он принял за пещеру, было стволом шахты.
До него доносились отрывистые басистые порыкивания бенса, идущего впереди, а через некоторое время сзади послышались такие же жуткие звуки. Другой бенс вошел в коридор по его следу.
Его положение было незавидным. Карторис не мог рассмотреть даже руку перед самым лицом, в то время как бенсы - он знал это - видели хорошо при абсолютном отсутствии света.
Не было слышно никаких других звуков, кроме гнетущих, холодящих кровь стонов животных впереди и сзади.
Туннель шел прямо, не сворачивая, от того места, где он вошел под скалой, дальше всех расположенной от гор, в сторону могучего барьера, так долго его задерживавшего.
Сейчас он шел прямо, почти горизонтально и несколько под уклон, но вскоре Карторис отметил постепенный подъем. Через некоторое время Карторису придется сразиться с одним из них или даже с обоими. Он еще крепче сжал свое оружие. Теперь он уже мог слышать дыхание преследовавшего его зверя. Недолго еще он сможет оттягивать схватку.
Карторис давно уже понял, что туннель ведет под скалами на противоположную сторону барьера, и надеялся, что выйдет к лунному свету до того, как ему придется схватиться с одним из этих монстров.
Когда принц входил в туннель, солнце садилось, а путь был достаточно долог, так что снаружи уже наступила ночь.
Он посмотрел назад. В темноте в десяти шагах ослепительно сверкали два горящих глаза. Увидев его, зверь испустил устрашающий рев и бросился в атаку.
Чтобы противостоять атаке взбешенной и свирепой громадины, остаться непоколебимым и не дрогнуть перед отвратительными клыками, которые, он знал, были кровожадно обнажены и хорошо отточены, хотя он и не видел их, - для этого нужны были стальные нервы Карториса из Гелиума.
Перед ним были глаза зверя, на которые он и направил острие своего меча, уверенно, как делал когда-то его отец, нацелившись на один из сверкающих кругов. Сам он при этом слегка отклонился в сторону.
С отвратительным криком боли и гнева бенс пронесся, скрежеща когтями, мимо него. Затем он развернулся для новой атаки, но на сей раз Карторис увидел только одну сверкающую точку, с дикой ненавистью направленную на него.
Опять острие встретило свою сверкающую цель. Опять приводящий в ужас рев раненого животного наполнил туннель и эхом отозвался в отдаленных каменных закоулках, и, потрясая своей мучительной пронзительностью, замер в отдалении.
Но теперь, когда зверь повернулся для новой атаки, у человека не было ориентира, куда направить следующий удар. Он слышал скрежет когтей по каменному полу. Он знал, что животное готовится совершить новое нападение, но он не мог видеть своего противника. Однако и тот теперь тоже не видел его.
Прыгнув в самый центр туннеля, он держал свой меч наготове, как раз на уровне груди зверя. Это все, что он мог сделать, надеясь, что случай пошлет острие меча в жестокое сердце хищника.
Все окончилось так быстро, что Карторис едва мог поверить себе, когда могучее тело с бешеной скоростью пронеслось мимо него. Или он не стал в центре туннеля, или же слепой бенс ошибся в своих расчетах.
Так или иначе, огромное животное пролетело в футе от него, как будто преследовало ускользавшую от него жертву.
Карторис последовал в том же направлении. Скоро его сердце радостно забилось при виде лунного света, освещавшего выход из длинного, темного коридора-пещеры.
Перед ним лежала глубокая долина, со всех сторон окруженная гигантскими скалами. Поверхность ее была усеяна бесчисленными деревьями странного, с точки зрения марсианина, вида. Почва была одета в великолепную алую растительность, усыпанную множеством чудесных цветов разнообразной окраски.
Под ярким сиянием двух лун картина представлялась сказочно прекрасной, слегка окрашенной таинственностью странного очарования.
Только мгновение любовался Карторис неестественной красотой, раскинувшейся перед ним. Неестественной с точки зрения марсианина, привыкшего к бедности своей природы. Почти сразу же взгляд его привлек большой бенс, стоявший над тушей недавно убитого тота.
Огромное животное с рыжевато-коричневой гривой, поднявшейся дыбом на отвратительной голове, следило за другим бенсом, метавшимся с пронзительными криками боли и приводящим в ужас ревом ненависти и гнева.
Карторис догадался, что второго зверя он ослепил во время схватки в туннеле, но мертвый тот интересовал его сейчас больше, чем эти дикие плотоядные хищники.
На спине огромной марсианской лошади еще была сбруя, и Карторис теперь не сомневался, что это было то самое животное, на котором зеленый воин увез Тувию из Аантора.
А где же всадник и его пленница? Принц Гелиума вздрогнул при мысли о возможной их судьбе.
Человеческое мясо - это еда, которую больше всего любит свирепый барсумский лев, чье большое тело и гигантские мускулы требуют огромного количества пищи для поддержания сил.
Два человеческих тела только возбудили бы аппетит бенса. А Карторису казалось, что зверь убил и съел зеленого человека и красную девушку и стал пожирать тело убитого им тота только после того, как проглотил более приятную часть своего обеда.
Когда ослепший бенс в бесцельных и свирепых нападениях проскочил мимо своего противника, легкий ветерок донес до него запах свежепролитой крови. Его движения уже не были бесцельными. С вытянутым хвостом и пеной у рта он бросился вперед, так как почувствовал запах туши, а могучий убийца, опиравшийся передними лапами на лоснящийся серый бок тота, был готов в свирепом бою защищать свою добычу.
Когда нападавший бенс был в двадцати шагах от мертвого тота, убийца дал выход своему отвратительному реву и мощным прыжком бросился на противника.
От этой схватки даже воинственный житель Барсума пришел в трепет. Звери рвали друг друга на куски, сопровождая схватку ужасным и оглушительным ревом. Неумолимая жестокость истекающих кровью животных зачаровала Карториса, а когда схватка кончилась и оба чудовища с головами и плечами, разорванными в клочья, лежали, все еще вцепившись друг в друга мертвыми челюстями, Карторис оторвался от этой жуткой картины только усилием воли. Он поспешил к мертвому тоту в поисках следов девушки, которая, как он боялся, разделила его судьбу, но ничего не нашел в подтверждение своих опасений.
С чувством некоторого облегчения юноша начал исследовать окружающую местность, но едва сделал дюжину шагов, как его взгляд привлекла драгоценная безделушка, лежавшая на земле.
Когда он поднял ее, то с первого взгляда понял, что это женское украшение для волос со знаками отличия королевского дома Птарса. И еще, что это - дурное предзнаменование: все еще не просохшая кровь бурым пятном лежала на фамильной драгоценности.
Картины, представившиеся его воображению из-за этой последней находки, не давали ему дышать, сжимая сердце тревогой.
Невозможно было представить, что это лучезарное существо мог постигнуть такой отвратительный конец. Было невероятно, что прекрасная, как мечта, Тувия, перестала существовать. Такое не укладывалось в голове. В глазах принца она была бессмертна.
На свою уже украшенную драгоценностями одежду, к ремню, пересекавшему грудь, где билось его преданное сердце, Карторис, принц Гелиума, прикрепил блестящую безделушку, которую носила Тувия из Птарса и которая стала для него священной.
Затем он продолжил путь к центру долины. Гигантские деревья закрывали от него большую часть горизонта. Время от времени он видел поднимавшиеся холмы, окружавшие долину со всех сторон, и хотя они ярко вырисовывались под светом двух лун, он знал, что они далеко, так как долина довольно велика по своим размерам.
Еще полночи он продолжал свои поиски, пока наконец его не заставили остановиться отдаленные пронзительные крики тотов.
Направляясь на звуки, издаваемые привычно рассерженными животными, молодой человек пробирался вперед среди деревьев, пока не достиг безлесной равнины, в центре которой возвышались блестящие купола и яркие башни большого города.
Вокруг города, обнесенного стеной, Карторис увидел огромный лагерь зеленых воинов, населявших морское дно, а когда присмотрелся внимательно, то понял, что это не заброшенная столица далекого прошлого.
Но что это за город? Знания подсказывали ему, что в этой малоисследованной части Барсума главенствовало жестокое племя зеленых людей Торказа, и ни одному красному человеку не удавалось проникнуть в сердце их владений и вернуться в мир цивилизации.
Жители Торказа усовершенствовали свои длинные ружья, которые вкупе с их сверхъестественной меткостью позволяли отражать все усилия расположенных поблизости красных племен, пытавшихся исследовать их страну при помощи воздушных кораблей.
Карторис был уверен, что находится в пределах Торказа, но он никогда не предполагал, что здесь существует такой красивый и укрепленный город. Не упоминалось об этом и в хрониках прошлых лет, так как считалось, что жители Торказа обитают, как и другие зеленые люди Марса, в пустынных городах, рассыпанных по умирающей части планеты; ни одна зеленая орда не построила ни одного сооружения, кроме низких инкубаторов, где вырастает их молодое поколение под воздействием солнечного тепла.
Лагерь зеленых воинов лежал в пятистах ярдах от стен окруженного города. Между ним и городом находилось подобие бруствера или другие защитные сооружения от ружейного и пушечного огня. При свете поднимавшегося солнца Карторис отчетливо видел множество фигур, двигавшихся по верху высокой стены и по крышам.
Фигуры горожан были похожи на красных людей, но они были на слишком большом расстоянии от него, чтобы можно было точно сказать, что это именно они.
Почти немедленно после восхода солнца зеленые люди открыли огонь по маленьким фигурам на стене. К удивлению Карториса, огонь был безответным, но скоро последний из жителей города нашел укрытие от необыкновенной меткости зеленых воинов, и ни одного признака жизни не осталось на стенах и крышах города.
Карторис, находясь под прикрытием деревьев, окружавших долину, начал продвигаться в тылу осаждавших, надеясь, как на чудо, что где-нибудь увидит Тувию из Птарса, так как он до сих пор не мог поверить в ее смерть. То, что его до сих пор не обнаружили, было исключительным везением, так как воины на тотах постоянно ездили из лагеря в лес и обратно. Долгий день уже близился к закату, а он все еще продолжал бесполезные, казалось, поиски, пока перед самым заходом солнца не подошел к огромным воротам в западной стене города.
Здесь, очевидно, были сконцентрированы основные силы атакующей орды. Тут была воздвигнута большая платформа, на которой Карторис увидел сидевшего на корточках огромного зеленого воина, окруженного ему подобными.
Это был пользовавшийся дурной славой Гортан Гур, джеддак Торказа, жестокий старый воин-людоед юго-западного полушария, так как только для джеддака строятся платформы во временных лагерях или на марше зелеными ордами, населяющими Барсум.
Пока Карторис наблюдал за происходящим, он увидел зеленого воина, пробиравшегося к трибуне. Рядом с собой он тащил пленника, и когда окружавшие воины расступились, давая дорогу этим людям, Карторис бросил внимательный взгляд на пленника.
Его сердце запрыгало от радости. Тувия из Птарса жива!
С трудом юноша сдержал желание броситься вперед на помощь принцессе,

Предыдущая страница 4 Следующая страница


но трезвая оценка обстоятельств остановила его, так как, видя такое количество превосходящих сил, знал, что будет немедленно убит и лишится всякой возможности спасти ее.
Он видел, как ее подтащили к подножию платформы и как Гортан Гур обратился к ней. Юноша не мог слышать ни слов этого человека, ни ответа, но она, должно быть, рассердила зеленое чудовище, так как Карторис увидел, как он прыгнул к девушке и жестоко ударил ее в лицо, одетой в железную рукавицу, рукой.
Тогда сын Джона Картера, джеддака джеддаков, военачальника Барсума, пришел в бешенство. Кроваво-красный туман, через который его отец смотрел на врагов, поплыл перед его глазами.
Полуземные мускулы принца, подчиняясь его воле, послали его прыжками к зеленому джеддаку, ударившему женщину, которую он любил. Карторис уже пробежал половину пути от леса к зеленым воинам, когда новое событие привлекло их внимание и сделало незаметным приближение Карториса.
На высокой башне осажденного города появился человек. Из его обращенного вверх рта вырывались страшные, жуткие вопли, разносившиеся на огромные расстояния; пронзительно звучащие и наводящие ужас, они неслись через городские стены, через головы осаждавших, через лес к самым границам долины.
Один раз, дважды, трижды раздался ужасный крик, а затем, далеко-далеко, из-за большого леса, донесся ясный и резкий ответный.
Это было начало. Отовсюду стали доноситься подобные дикие крики, пока, казалось, земля не задрожала от их раскатов.
Зеленые воины нервно оглядывались по сторонам. Они не знали страха, как земные люди, но перед лицом необычного обычная уверенность покидала их.
А потом внезапно распахнулись большие ворота в городской стене напротив платформы Гортан Гура, и перед Карторисом предстала картина, какую ему никогда не доводилось видеть. И хотя он бросил лишь один мимолетный взгляд на стрелков, вышедших из ворот и закрывавшихся щитами, он заметил их темно-рыжие волосы и понял, что существа у их ног были свирепыми львами Барсума.
Затем он уже был посреди изумленных обитателей Торказа. С обнаженным длинным мечем он оказался в гуще врагов около Тувии из Птарса, чьи удивленные глаза заметили его первыми; казалось, она видит самого Джона Картера - так похоже вел бой его сын.
Сходство было и в знаменитой воинственной улыбке. А правая рука, ее искусство и скорость удара!
Вокруг царили шум и смятение. Зеленые воины вскакивали на спины своих норовистых и визжащих тотов. Калоты издавали свирепые гортанные звуки, стремясь вцепиться в горло приближающихся врагов.
Тар Ван и другие, находившиеся на другой стороне платформы, первыми заметили Карториса, с ними-то и пришлось сражаться юноше за красную девушку, пока другие спешили встретить войско, выступавшее из осажденного города.
Карторис стремился защитить Тувию и добраться до отвратительного Гортан Гура, чтобы отомстить за удар, нанесенный девушке.
Ему удалось достичь платформы по телам двух воинов, которые присоединились к Тар Вану и его свите, чтобы отразить наступление смелого красного человека как раз в тот момент, когда Гортан Гур намеревался прыгнуть на спину своего тота.
Внимание зеленых воинов было приковано главным образом к стрелкам, продвигавшимся к ним со стороны города, и к свирепым бенсам, шагавшим рядом с ними - жестоким животным войны, куда более жестоким и страшным, чем их собственные калоты.
Карторис забрался на платформу, держа Тувию рядом с собой. Он повернулся к отступающему джеддаку с яростным вызовом и ударил его мечом.
Когда острие меча Карториса укололо его зеленую кожу, Гортан Гур повернулся к своему противнику с рычанием, но в это время два его вождя напомнили ему, что надо спешить, так как войско белокожих жителей города намерено вести более серьезные действия, чем ожидала орда Торказа.
Вместо того, чтобы остаться и сразиться с красным человеком, Гортан Гур обещал ему это после того, как он победит наглых жителей окруженного стеной города, и, вскочив на своего тота, поскакал галопом навстречу наступавшим стрелкам.
Остальные воины быстро последовали за своим джеддаком, оставив Тувию и Карториса одних на платформе.
Между ними и городом бушевало жестокое сражение. Белокожие воины, вооруженные только длинными луками и еще чем-то, похожим на военный топор с короткой ручкой, вблизи были почти беспомощны перед свирепыми зелеными воинами, восседавшими на своих тотах, но на расстоянии их острые стрелы наносили такой же урон, как и заряженные радием пули зеленых людей.
И если белокожие воины были остановлены грозными зелеными воинами, то об их свирепых спутниках, диких бенсах, нельзя было этого сказать. Противники сходились, и сотни этих ужасных существ бросались в гущу войск Торказа, стаскивали воинов с тотов на землю и сеяли ужас там, где появлялись.
Численность городских жителей тоже давала им преимущество. Казалось, что на место одного павшего воина становилось десять других - таким постоянным, непрерывным потоком выходили они из больших ворот города.
Свирепость бенсов и бесчисленное количество стрелков привели к тому, что войска Торказа отступили, и через некоторое время платформа, на которой стояли Карторис и Тувия, оказалась в центре сражавшихся. Казалось чудом, что их не задела ни пуля, ни стрела. Когда наконец волна сражения окончательно откатилась от них, они оказались одни между умирающими и мертвыми и среди рычащих бенсов, бродивших среди трупов в поисках вкусного мяса.
Для Карториса самым неожиданным и удивительным в битве было ужасающее количество потерь, нанесенных стрелками их относительно простым оружием. Нигде не было видно ни одного раненого зеленого воина, лишь трупы мертвецов толстым слоем покрывали поле битвы. Смерть, казалось, несло малейшее прикосновение стрелы лучников, и было очевидно, что ни одна стрела не пролетела мимо цели. Объяснение могло быть одно: металлические снаряды были с отравленными остриями.
Через некоторое время звуки битвы затихли в дальнем лесу. Наступила тишина, нарушаемая лишь рычанием поглощавших свою добычу бенсов. Карторис повернулся к Тувии из Птарса. До сих пор ни один из них не произнес ни слова:
- Где мы находимся, Тувия? - спросил он.
Девушка вопросительно посмотрела на него. Казалось, его присутствие является достаточным доказательством его вины в похищении девушки. Как иначе он мог узнать место назначения корабля, на котором она прилетела?
- Кому это знать, как не принцу Гелиума? - спросила она вместо ответа. - Разве он прибыл сюда не по собственному желанию?
- От Аантора я пошел добровольно по следам зеленого человека, укравшего тебя, Тувия. Но с того времени, как я покинул Гелиум, и до тех пор, пока я не проснулся над Аантором, я думал, что направляюсь в Птарс. Намекали, что я знаю о твоем похищении, - объяснил он просто, - и я поспешил к джеддаку, твоему отцу, чтобы убедить его в несправедливости обвинения и помочь ему в твоем возвращении. До того, как я покинул Гелиум, кто-то испортил мой компас, поэтому-то я и оказался в Аанторе вместо Птарса. Вот и все - ты ведь веришь мне?
- Но воины, похитившие меня из сада! - воскликнула она. - Когда они прилетели в Аантор, на них был металл принца Гелиума. Когда же они похищали меня, на них была форма воинов Дузара. Этому, казалось, было одно объяснение. Тот, кто решился на такое грубое нарушение закона, пожелал переложить ответственность на другого, если его обнаружат при похищении, но удачно выбравшись из Птарса, он почувствовал себя в безопасности в форме своего государства.
- Ты веришь, что я сделал такое, Тувия? - спросил Карторис.
- О, Карторис, - печально ответила она, - мне бы не хотелось в это верить, но когда все указывает на тебя!.. Нет, даже тогда я не поверю!
- Я не делал этого, Тувия, - сказал он. - Но разреши мне до конца быть откровенным с тобой. Я люблю твоего отца, уважаю Кулан Тита, с которым ты обручена, и знаю последствия, которые вызвал бы такой поступок, - война между тремя величайшими нациями Барсума - и все же, несмотря на это, я ни на минуту не колебался бы, Тувия из Птарса, намекни ты мне хоть раз, что это тебя не рассердит. Но ты ничего подобного не делала, и вот я здесь на службе у тебя и у человека, которому ты обещана, спасаю тебя для него, если это будет в человеческих силах, - горько заключил он.
Тувия из Птарса всматривалась некоторое время в его лицо, как будто впервые увидела его. Ее грудь поднималась и опускалась от сдерживаемых эмоций. Она сделала шаг к нему. Ее губы были полуоткрыты, казалось, сейчас она заговорит, быстро и взволнованно, но она подавила свои чувства.
- Дальнейшие действия принца Гелиума, - произнесла она холодно, - должны доказать его непричастность к происшедшим событиям.
Карториса задел тон девушки, в ее словах было сомнение в его честности. Он еще надеялся, что она как-то намекнет, что его любовь ей приятна. Конечно, она должна была выразить хоть какую-то, хоть самую маленькую благодарность за все его поступки, но благодарностью ему был лишь холодный скептицизм.
Принц Гелиума пожал плечами. Девушка заметила это и легкую улыбку, тронувшую его губы, и настала ее очередь обижаться.
Конечно же, она не хотела его обидеть. Он должен был знать, что после сказанного им она не может подбодрить его. Но ему не надо было настолько явно проявлять свое безразличие. Люди Гелиума славятся своей галантностью, но не грубостью. Возможно, сказалась земная кровь, текущая в его жилах.
Откуда она могла знать, что это пожатие плечами было попыткой Карториса физическим усилием согнать печаль и уныние из своего сердца, а его улыбка - воинственной улыбкой его отца и внешним проявлением решимости утопить свою большую любовь в усилиях спасти Тувию из Птарса для другого, потому что он верил в ее любовь к другому. Он вернулся к тому, с чего начал.
- Где мы находимся? - спросил он. - Я не знаю.
- Не знаю этого и я, - ответила девушка. - Те, кто похитил меня из Птарса, говорили между собой об Аанторе, вот я и подумала, что древний город, в котором они меня оставили, возможно и есть те знаменитые развалины. Но, где мы находимся сейчас, я не имею ни малейшего представления.
- Когда вернутся стрелки, мы, без сомнения, узнаем все, что нас интересует, - сказал Карторис. - Будем надеяться, что они отнесутся к ним дружелюбно. Какой расы они могут быть? Только в самых древних наших легендах и в фресковой живописи пустынных городов мертвого дна изображалась раса рыжеволосых белокожих людей. Может быть, мы натолкнулись на продолжающий существовать город прошлого, который во всем Барсуме считается похороненным в веках?
Тувия смотрела на лес, в котором исчезли зеленые воины и преследовавшие их стрелки. С далекого расстояния доносились устрашающие крики бойцов и случайные выстрелы.
- Странно, что они не возвращаются, - заметила девушка.
- Может быть, мы увидим раненых, которые еле двигаются, или как их несут в город, - ответил Карторис и нахмурил брови. - А что же с ранеными вокруг города... их уже перенесли?
Оба повернулись к полю, простиравшемуся между ними и городом, где битва была самой жестокой.
Там были бенсы, все еще рычащие на своем страшном пиру. Карторис удивленно посмотрел на Тувию. Затем указал на поле.
- Где они? - прошептал он. - Что стало с их ранеными и мертвыми?

    6. ДЖЕДДАК ЛОТАРА

Девушка недоверчиво огляделась.
- Они лежали грудами, - пробормотала она, - минуту назад их было много тысяч.
- А сейчас, - продолжал Карторис, - остались только бенсы и тела зеленых людей.
- Они, должно быть, выслали кого-то вперед и унесли мертвых стрелков, пока мы разговаривали, - решила девушка.
- Это невозможно! - воскликнул в ответ Карторис. - Тысячи стрелков лежали на поле минуту назад. Потребовалось бы много часов, чтобы перенести их. Это что-то сверхъестественное.
- Я надеялась, - сказала Тувия, - что мы сможем найти убежище у этих светлокожих людей. Несмотря на их доблесть на поле боя, они не показались мне свирепыми и воинственными. Я хотела уже было искать вход в город, но сейчас я не уверена, что рискну оказаться среди людей, чьи мертвецы исчезают в воздухе.
- Давай попытаемся, - ответил Карторис. - В стенах этого города нам будет не хуже, чем за их пределами. Здесь мы можем стать жертвами бенсов или не менее свирепых жителей Торказа. Там мы по крайней мере найдем существа, созданные по нашему подобию. Что у меня вызывает сомнение, - добавил он, - так это как мы пройдем мимо этих бенсов. Одного меча едва ли хватит, если даже только два бенса вздумают напасть одновременно.
- На этот счет не беспокойся, - ответила девушка, улыбаясь. - Бенсы не причинят нам никакого вреда.
С этими словами она спустилась с платформы и вместе с Карторисом ступила на поле брани, направляясь к окруженному стеной таинственному городу. Они прошли небольшое расстояние, когда бенс, оторвавшись от кровавого пира, заметил их. Со злым ревом бросился он по направлению к ним, а при звуке его голоса десяток других последовали его примеру.
Карторис обнажил свой длинный меч. Девушка бросила быстрый взгляд на него. Она увидела на его губах улыбку, и это было как вино для больных нервов, так как даже на воинственном Барсуме, где все люди храбры, женщина не реагирует на опасность быстро и хладнокровно.
- Ты можешь вложить свой меч в ножны. Я же сказала тебе, что бенсы не причинят нам вреда. Посмотри! - И она быстро подошла к ближайшему животному.
Карторис готов был броситься, чтобы защитить ее, но она знаком остановила его. И он услышал, как она обращается к животным низким монотонным голосом, похожим на мурлыканье.
В тот же миг большие головы зверей поднялись, их злые глаза были прикованы к фигуре девушки. Затем, крадучись, они начали двигаться по направлению к ней. Она остановилась и ожидала их.
Один, стоявший ближе всех, колебался, но Тувия заговорила с ним повелительным голосом, как хозяин разговаривает с непокорной собакой.
Большое плотоядное животное наклонило голову и с поджатым хвостом подкралось к ногам девушки. После него подошли и другие, пока эти свирепые людоеды совсем не окружили ее.
Повернувшись, она повела их к тому месту, где стоял Карторис. Они заворчали немного, когда приблизились к нему, но после нескольких слов команды притихли.
- Как ты это делаешь? - воскликнул Карторис.
- Твой отец однажды задавал мне этот же вопрос в галереях Золотых Скал, в горах страны Оц под храмами жрецов. Я не могла ему ответить, не могу ответить и тебе. Я не знаю, откуда идет моя власть над ними, но с того дня, как Сатор Трог бросил меня в яму к бенсам Холи Терис и большие животные ласкались ко мне, вместо того чтобы разорвать меня на куски, с тех пор я имею над ними полную власть. Они идут на мой зов и исполняют мои приказания, так же как преданный Вула исполняет приказания своего могущественного хозяина.
С этими словами девушка разогнала свирепую стаю. Рыча, они вернулись к прерванному пиру, а Карторис и Тувия тем временем прошли среди них к окруженному стеной городу.
По мере продвижения юноша с удивлением смотрел на мертвые тела зеленых людей, которые еще не были съедены и искалечены бенсами. Он обратил на них внимание девушки. Из больших тел не торчали стрелы. Ни на одном из них не было следов смертельных ран, ни малейшей царапины или ссадины.
До того как исчезли мертвые стрелки, трупы воинов Торказа были сплошь покрыты смертоносными стрелами их врагов. Куда исчезли эти вестники смерти? Какая невидимая рука выдернула их из этих тел?
Карторис едва мог подавить дрожь от мрачных предчувствий, когда взглянул на молчаливый город перед собой. Никаких признаков жизни не было заметно на его стенах и крышах. Все было тихо - нависшая угрожающая тишина. И все же он был уверен что за ними следят чьи-то глаза из-за пустынных стен. Он посмотрел на Тувию. Она шла впереди с широко раскрытыми глазами, устремленными на ворота города. Он посмотрел по направлению ее взгляда, но ничего не увидел.
Его взгляд, казалось, пробудил девушку ото сна. Она подняла на него глаза. Быстрая, смелая улыбка коснулась ее губ, а затем, хотя поступок ее был непроизвольным, она приблизилась к нему и вложила свою руку в его.
Он догадался, что что-то в ней, не подчиняющееся сознательному контролю, потребовало его защиты. Он обнял ее одной рукой, и так они пересекли поле. Она не отходила от него. Вряд ли она понимала, где ее рука, так она была поглощена тайной страшного города перед ними.
Они остановились перед воротами. Это было мощное сооружение. По их конструкции Карторис мог сделать смутные предположения об их немыслимой древности. Они были круглые и закрывали круглое отверстие, а житель Гелиума знал из семинара по изучению старинной архитектуры Барсума, что они откатываются в одну сторону, как огромное колесо, в отверстие в стене.
Даже таких старых городов, как древний Аантор, еще не было в то время, когда жили расы, строившие эти ворота.
Пока он стоял, размышляя о подлинности этого забытого города, сверху к ним кто-то обратился. Они взглянули наверх. Там через край стены перегнулся человек.
Его волосы были рыжие, кожа светлая, светлее даже, чем у Джона Картера, жителя Виргинии. У него был высокий лоб, большие и умные глаза.
Язык, на котором он говорил, был понятен обоим, находившимся внизу, и все же была заметная разница между этим языком и тем, на котором разговаривают жители Барсума.
- Кто вы? - спросил он. - И что вы делаете здесь, перед воротами Лотара?
- Мы - друзья, - ответил Карторис. - Это принцесса Тувия из Птарса, захваченная в плен ордами Торказа. Я - Карторис из Гелиума, принц дома Тардос Морса, джеддака Гелиума, и сын Джона Картера, военачальника Барсума, и его жены Деи Торис.
- Птарс? - переспросил мужчина. - Гелиум? - Он покачал головой. - Я никогда не слышал об этих местах, никогда не слышал, чтобы Барсум населяла раса такого странного цвета. Где могут лежать эти города, о которых вы говорите? С самой высокой башни мы никогда не видели другого города, кроме Лотара.
Карторис показал на северо-восток.
- В этом направлении лежат Гелиум и Птарс, - сказал он. - Гелиум в восьми тысячах хаадов от Лотара, а Птарс лежит в девяти тысячах хаадов северо-восточнее Гелиума.
На Барсуме основной линейной мерой является эд. Это эквивалент земного фута, составляющий около 11,964 земного дюйма. В прошлом я имел обыкновение переводить меры времени, расстояния и т.д. Барсума в их земные эквиваленты, так как они в этом случае легче понимаются земными читателями. Для тех, кто обладает большой пытливостью ума, возможно, интересно будет знать марсианскую таблицу линейных мер, которую я здесь привожу:
10200 фадор - 1 эд
200 эдов - 1 хаад
100 хаадов - 1 карад
360 карадов - 1 сегкамф
На экваторе Марса хаад, или миля Барсума, содержит около 2339 земных

Предыдущая страница 5 Следующая страница


футов, карад - это один градус. 300 фадор - около 1117 земных дюймов.
Человек покачал головой.
- Я не знаю, что лежит за холмами Лотара, - ответил он. - Ничего не может быть там, кроме отвратительных зеленых орд Торказа. Они завоевали весь Барсум, за исключением этой единственной долины и города Лотара. Здесь мы оказываем им открытое неповиновение в течение бесчисленных веков, хотя они периодически возобновляют свои попытки разбить нас. Откуда вы пришли, я не могу знать, если только вы не рабы, которых воины Торказа захватили в прежние времена, когда они весь внешний мир обратили в свою зависимость, но мы слышали, что они уничтожили все расы, за исключением своей собственной.
Карторис попытался объяснить, что жители Торказа управляют крохотной частью Барсума, и то только потому, что в их владениях ничего не привлекает красную расу, но житель Лотара никак не мог представить себе, что существует что-то и за равниной Лотара, кроме безбрежности пустыни, населенной свирепыми зелеными ордами Торказа.
После некоторых переговоров он согласился впустить их в город, и минутой позже ворота, похожие на колеса, откатились в нишу, и Тувия с Карторисом вошли в город Лотар.
Все вокруг свидетельствовало о сказочном богатстве. Фасады зданий, выходившие на проспект, были богато инкрустированы, а окна и двери окаймлялись полосами из драгоценных камней около фута шириной, дощечками из золота, на которых барельефы изображали страницы истории этого забытого города.
Человек, с которым они разговаривали через стену, встретил их на проспекте. Вокруг него находилась сотня или около этого людей той же расы. Все они были одеты в развевающиеся мантии, и все были безбородыми.
Их отношение к пришельцам было скорее похоже на подозрительность, чем враждебность. Они проводили пришельцев взглядами, но не сказали ни слова.
Карторис не мог не заметить того, что, хотя город некоторое время назад был окружен ордой жаждущих крови зеленых демонов, ни один из жителей не был вооружен, не было видно воинов.
Ему интересно было знать, отправились ли все вооруженные люди вперед, чтобы одним усилием наголову разбить врага, оставив город незащищенным. Он спросил об этом у провожатого. Человек улыбнулся.
- Ни одно существо, кроме десятка или около этого наших священных бойцов, не выходили сегодня за пределы Лотара, - ответил он.
- Но солдаты-стрелки! - воскликнул Карторис. - Мы видели, как тысячи их появились из этих вот ворот, подавляя орды Торказа и обращая в бегство с помощью смертоносных стрел и свирепых бенсов.
Мужчина все еще улыбался с миной всезнающего человека.
- Посмотри! - воскликнул он и указал вниз на широкий проспект перед ними.
Карторис и Тувия посмотрели в указанном направлении и увидели там двигавшуюся к ним огромную армию стрелков.
- А! - воскликнула Тувия. - Они вернулись через другие ворота, или, быть может, это войска, которые остались для защиты города?
Мужчина опять улыбнулся своей необычной улыбкой.
- В Лотаре нет солдат, - сказал он. - Посмотри!
Оба, Карторис и Тувия, обернулись к нему, пока он говорил, а теперь, когда они посмотрели обратно на надвигавшиеся на них полки, глаза их расширились от удивления, так как широкая улица перед ними была пустынна, как могила.
- А те, что маршировали сегодня за ордами, - прошептал Карторис, - они тоже были нереальными?
Человек кивнул головой.
- Но их стрелы убивали зеленых воинов, - настаивала Тувия.
- Давайте пойдем к Тарно, - ответил житель Лотара. - Он вам расскажет об этом лучше, чем я. Я, может, сказал вам слишком много.
- Кто такой Тарно? - спросил Карторис.
- Джеддак Лотара, - ответил проводник, ведя их по проспекту, на котором минуту назад они видели маршировавших призрачных солдат.
Полчаса они шли вдоль красивых улиц между величественными зданиями, прекраснее которых они никогда ничего не видели. Они встретили несколько человек. Карторис не мог не заметить малонаселенности этого могущественного города.
Наконец они подошли к королевскому дворцу. Карторис увидел его издали и, гадая о появлении этой чудесной громадины, удивился, что даже здесь так мало признаков жизни и деятельности.
Ни одного стражника не было видно ни перед большими воротами, ни в расположенных рядом садах, где в городах красных людей пульсирует жизнь.
- Здесь, - сказал провожатый. - Это дворец Тарно.
Пока он говорил, Карторис еще раз оглядел чудесное здание. С восклицанием удивления он протер глаза и посмотрел еще раз. Нет! Он не мог ошибиться. Перед массивными воротами стояло человек десять часовых, а по обе стороны широкого проспекта, ведущего к главному зданию, рядами выстроились стрелки. Сады были полны офицеров и солдат.
Что это были за люди, способные вызвать воображением целую армию из воздуха? Он посмотрел на Тувию. Она тоже, очевидно, заметила изменения. Слегка вздрогнув, она крепче прижалась к нему.
- Что ты думаешь об этом? - прошептала она. - Это очень странно.
- Я не могу этого объяснить, - ответил Карторис. - Так можно сойти с ума.
Он быстро повернулся к представителю Лотара. Мужчина широко улыбался.
- Мне показалось, что вы только что сказали, что в Лотаре нет солдат, - сказал принц Гелиума, жестом указывая на стражников. - А это что такое?
- Спроси Тарно, - ответил тот. - Мы скоро предстанем перед ним.
Вскоре они вошли в величественный зал, в одном конце которого, откинувшись на богатом ложе, стоявшем на возвышении, сидел человек.
Когда трое приблизились, мужчина устремил на них сонные глаза. В двадцати шагах от возвышения их проводник остановился и, прошептав Тувии и Карторису, чтобы они следовали его примеру, кинулся на пол. Затем он начал ползти к подножию трона, раскачивая головой направо и налево и извиваясь всем телом, как собака, подползающая к своему хозяину.
Тувия быстро взглянула на Карториса. Он стоял прямо с высоко поднятой головой и руками, скрещенными на груди. Надменная улыбка играла на его губах.
Человек на троне пристально рассматривал его, и Карторис из Гелиума прямо смотрел ему в глаза.
- Кто это такие, Иав? - спросил человек на троне у того, кто полз на животе по полу.
- О Тарно, славнейший из джеддаков, - ответил Иав. - Это чужестранцы, пришедшие с ордами Торказа к нашим воротам. Они говорят, что были пленниками зеленых людей. Они рассказывают странные истории о городах далеко от Лотара.
- Встань, Иав, - приказал Тарно, - и спроси у этих двоих, почему они не выказывают свое уважение к Тарно?
Иав встал и оглянулся на чужестранцев. При виде того, что они стоят, лицо его стало мертвенно-бледным. Он подскочил к ним.
- Несчастные! - закричал он. - На колени перед последним из джеддаков Барсума!

    7. ПРИЗРАЧНЫЕ СТРЕЛКИ

Когда Иав подскочил к нему, Карторис положил руку на рукоять своего длинного меча. Житель Лотара остановился. В большом помещении не было никого, за исключением четырех человек у возвышения, и все же, когда Иав отступил перед угрозой Карториса, последний оказался окруженным десятком стражников.
Откуда они могли взяться? Оба, Карторис и Тувия, были удивлены.
Юноша выхватил свой меч из ножен, и в тот же миг стрелки вытащили свои тонкие стрелы.
Тарно приподнялся на одном локте. Впервые он увидел всю фигуру Тувии, до сих пор скрытую Карторисом.
- Достаточно! - воскликнул джеддак, предостерегающе поднимая руку, но как раз в этот момент меч Карториса нанес предостерегающий удар ближайшему своему противнику.
Когда острый край меча достиг своей цели и острие коснулось пола, Карторис с широко раскрытыми глазами отступил в ужасе, проведя тыльной стороной левой кисти по лицу.
Сталь его меча рассекла воздух - его враг исчез, в комнате не было больше стрелков.
- Они чужестранцы, это точно, - сказал Тарно Иаву. - Давай сначала убедимся, что они намеренно оскорбили нас, прежде чем примем меры к наказанию.
Затем он повернулся к Карторису, но взгляд его беспрестанно обращался к совершенным формам Тувии, красоту которой скорее подчеркивало, чем скрывало, одеяние принцессы Барсума.
- Кто вы такие, - спросил он, - что не знаете этикета при дворе последнего из джеддаков?
- Я - Карторис, принц Гелиума, - ответил юноша. - А это Тувия, принцесса Птарса. При дворах наших отцов люди не падают ниц перед правителем. Со времен первых черных пиратов мы никогда таким образом не приближались к трону ни одного правителя Барсума. А теперь подумай: станет ли дочь могущественного джеддака так унижать себя!
Тарно долго смотрел на Карториса и наконец заговорил:
- На Барсуме нет другого джеддака, кроме Тарно, - сказал он, - нет другой расы, кроме расы Лотара: орды Торказа не могут быть удостоены такого звания. Жители Лотара имеют белый цвет кожи, ваша же кожа красная. На Барсуме не осталось женщин. А твоя спутница - женщина. - Он приподнялся со своего ложа, наклоняясь далеко вперед и указывая пальцем на Карториса. - Ты лжец! - пронзительно закричал он. - Вы оба лжете, и вы осмелились предстать перед Тарно, последним и могущественным из джеддаков Барсума, доказывать ему свою реальность. Кто-то заплатит за это, Иав, и, если я не ошибаюсь, именно ты осмелился так дерзко обращаться с добрым своим джеддаком. Уберите мужчину, оставьте женщину. Мы посмотрим, оба ли они будут лгать, а позже, Иав, ты ответишь за свою смелость. Останется лишь несколько из нас, но Комал должен быть накормлен. Иди!
Карторис увидел, как Иав задрожал, когда упал ниц перед своим правителем еще раз, и затем, поднявшись, повернулся к принцу Гелиума.
- Пойдем! - сказал он.
- И оставить принцессу Птарса здесь одну? - воскликнул Карторис.
Иав прошмыгнул рядом с ним и прошептал:
- Следуй за мной, он не сделает ей вреда, он может только убить ее, а это он может сделать независимо от того, будешь ли ты здесь или нет. Нам лучше сейчас уйти, поверь мне.
Карторис не понял, но что-то в настойчивости тона, с которым говорил этот человек, обнадежило его, и он пошел прочь, но, конечно, бросив предварительно ободряющий взгляд на Тувию, которым попытался заставить ее понять, что в ее же интересах, чтобы он оставил ее.
Вместо ответа она повернулась к нему спиной, но прежде успела кинуть на него взгляд, полный такого презрения, что его бросило в краску.
Он заколебался, но Иав схватил его за запястье.
- Пойдем, - прошептал он. - Или вокруг тебя опять окажутся стрелки и тогда уже не будет спасения. Неужели ты не видишь, насколько бесполезна твоя сталь в борьбе с воздухом.
Карторис неохотно последовал за ним. Когда оба покинули зал, он повернулся к своему спутнику.
- Если я не могу убить воздух, - спросил он, - то как я могу бояться, что воздух может убить меня?
- Ты видел, как воины Торказа падали под стрелами? - спросил его спутник.
Карторис кивнул.
- Так же и ты упадешь под ними без единого шанса защитить себя или отомстить.
Пока они разговаривали, Иав привел Карториса в маленькую башню дворца. Здесь была ложа, и Иав попросил юношу сесть.
Несколько минут он рассматривал своего пленника - так понимал свое положение Карторис.
- Я наполовину убежден, что ты реальный человек, - сказал он наконец.
Карторис засмеялся.
- Конечно, я реальный, - ответил он. - Что же заставило тебя сомневаться в этом? Разве ты не видишь меня и не можешь потрогать?
- Так же я могу видеть и трогать стрелков, - ответил Иав, - а все мы знаем, что они не реальны.
Лицо Карториса выражало озадаченность при каждой новой ссылке на таинственных стрелков, исчезающих воинов Лотара.
- А кто же они тогда? - поинтересовался он.
- Ты действительно не знаешь? - спросил Иав. Карторис отрицательно покачал головой.
- Я почти готов поверить, что сказал ты нам правду и что ты действительно из другой части Барсума или из другого мира. Но скажи мне, в твоей стране разве нет стрелков, чтобы приводить в ужас сердца зеленых воинов, которых они убивают вместе со свирепыми бенсами?
- У нас есть солдаты, - ответил Карторис. - Мы люди красной расы, но у нас нет стрелков, которые бы защищали нас, как у вас. Мы сами защищаем себя.
- Вы выходите и вас убивают ваши враги, - воскликнул Иав недоверчиво.
- Конечно, - ответил Карторис. - А как делают жители Лотара?
- Ты видел, - сказал Иав. - Мы посылаем наших бессмертных солдат - бессмертных потому, что они не живые, существуют только в воображении врагов. Наши гениальные головы защищают нас, посылая легионы воображаемых воинов, и они материализуются перед глазами наших врагов. Враги видят, как те достают луки, они видят тонкие стрелы, с безошибочной меткостью летящие в их сердца. И они умирают, убиваемые силой предположения.
- А убитые стрелки! - воскликнул Карторис. - Ты называешь их бессмертными, и все же я видел груды их мертвых тел на поле битвы. Как это могло случиться?
- Это для того, чтобы придать им реальности, - ответил Иав. - Мы изображаем многих наших защитников мертвыми, чтобы воины Торказа не могли догадаться, что им противостоят не существа из плоти и крови. Эта мысль была им однажды внушена: многие из нас считают, что они никогда не падут жертвой якобы смертоносных стрел, если догадаются о правде.
- А бенсы? - спросил Карторис. - Они тоже были созданы силой воображения?
- Некоторые из них были реальные, - ответил Иав. - Те, что сопровождали стрелков в погоне за врагами, были нереальными. Как и стрелки, они ни разу не возвращались, отслужив свою службу, они исчезают вместе со стрелками, когда отступление врага очевидно. Те, что остались на поле, - реальны. Этих мы выпускаем, так как они питаются падалью, и уничтожают мертвые тела воинов Торказа. Это необходимо для тех из нас, кто действительно существует. Я один из них - я реален. Тарно - нереален. Такие, как он поддерживают мысль о том, что не существует такой вещи, как материя и вещество, что все вокруг - разум. Они говорят, что никто из нас не существует иначе как в воображении своих товарищей, в их неуловимой и невидимой способности мышления. Согласно теории Тарно, необходимо, чтобы мы все вместе представляли, что у наших стен нет мертвых воинов Торказа, и не будет необходимости во всепожирающих бенсах.
- Ты не разделяешь веру Тарно? - спросил Карторис.
- Только частично, - ответил Иав. - Я знаю, что существует несколько действительно нереальных существ. Тарно - один из них, я убежден в этом. Он не существует иначе как в воображении людей. Конечно, это утверждение всех нас, действительно существующих, что все нереальные являются плодом воображения. Нереальные заявляют, что в пище нет никакой необходимости, и они не едят, а те, кто имеет хотя бы элементарный разум, должны понять, что еда является необходимой для действительно существующих созданий.
- Да, - согласился Карторис, - так как я сегодня ничего не ел, я с готовностью соглашаюсь с тобой.
- О, прости меня! - воскликнул Иав. - Пожалуйста садись и удовлетвори свой голод. - И движением руки он указал на обильный стол, которого за минуту до того, как он произнес эти слова о пище, здесь не было. В этом Карторис был убежден, так как он уже несколько раз тщательно осмотрел комнату.
- Хорошо, что ты не попал в руки нереального человека, - проговорил Иав. - Тогда бы ты действительно проголодался.
- Но, - воскликнул Карторис, - это же нереальная еда, ее не было здесь минуту назад, а реальная пища не материализуется из воздуха.
Иав казался обиженным.
- В Лотаре нет настоящей пищи или воды, - сказал он, - и не было уже много веков. С начала нашего существования мы живем на таких продуктах, так же можешь жить и ты.
- Но я думал, что ты реален! - воскликнул Карторис.
- Действительно! - вскричал Иав. - Что может быть более реальным, чем это щедрое угощение? В этом-то мы и отличаемся от нереальных. Они утверждают, что нет необходимости представлять себе пищу, но мы обнаружили, что для поддержания жизни мы должны три раза в день садиться за обильную трапезу. Пища, которую мы едим, должна претерпеть определенные химические изменения в процессе пищеварения и усвоения, результатом, конечно, будет восстановление израсходованных тканей. Теперь мы знаем, что разум - это все, хотя можем различить способы его проявления. Тарно знает, что вещество не существует, все создается нематериальным разумом. Мы, реалисты, однако знаем, что разум имеет свойство поддерживать вещество (материю), даже если он не способен создать вещество - последнее все еще является неразрешенным вопросом. Итак, мы знаем, что для того, чтобы непосредственно поддерживать наши тела, мы должны заставить наши организмы правильно функционировать. Мы достигаем этого, материализуя наши мысли о еде и отведывая пищу, таким образом созданную. Мы жуем, глотаем, мы перевариваем. Все наши организмы функционируют точно так же, как если бы они питались материальной пищей. А каков результат? Химические изменения происходят в том и другом случае, и мы живем и преуспеваем.
Карторис посмотрел на пищу перед ним. Она казалась достаточно реальной. Он поднес кусочек к губам. Действительно, это было вещество. С запахом. Даже вкус у него был.
Иав наблюдал, улыбаясь, как он ел.
- Разве этого не достаточно, чтобы утолить голод? - спросил он.
- Я должен признаться, что да, - ответил Карторис. - Но скажи мне, как живут Тарно и другие нереальные существа, утверждающие, что без еды можно обойтись?
Иав почесал голову.
- Этот вопрос мы и сами часто обсуждаем, - ответил он. - Это самое сильное доказательство, которое мы имеем о нереальности призрачных людей, но кто может знать это, кроме Комала?
- А кто такой Комал? - спросил Карторис. - Я слышал, как твой джеддак говорил о нем.
Иав низко склонился над ухом юноши, осмотревшись по сторонам, прежде чем начать говорить.
- Комал - это дух, - прошептал он. - Даже нереальные признают, что разум должен иметь вещество для того, чтобы преобразовать вещество в воображаемое. Так как если бы действительно не было вещества, невозможно было бы предполагать: чего никогда не было, того нельзя себе и представить. Ты понимаешь меня?
- Пытаюсь, - сухо ответил Карторис.
- Таким образом, дух должен быть веществом, - продолжал Иав. - Комал - всеобщий дух. Он поддерживается веществом. Он ест. Он ест только реальные вещи. Если говорить до конца, он ест реальных людей. Так устроил Тарно. Он говорит, что, поскольку мы поддерживаем идеи, что мы реальны, мы должны быть последовательны и признать, что мы одни являемся пищей для

Предыдущая страница 6 Следующая страница


Комала. Иногда, как сегодня, мы находим для него другую пищу. Он очень любит жителей Торказа.
- А Комал - человек? - спросил Карторис.
- Это все, говорю я тебе, - ответил Иав. - Я не знаю, как объяснить словами, чтобы ты понял, что это НАЧАЛО и КОНЕЦ. Вся жизнь исходит от Комала, так как вещество, питающее мозг и способность представлять, исходит от Комала. Если Комал перестанет есть, вся жизнь на Барсуме остановится. Он не может умереть, но может перестать есть, то есть перестанет превращать вещество в воображаемое.
- И он питается мужчинами и женщинами твоей страны? - воскликнул Карторис.
- Женщинами? - переспросил Иав. - В Лотаре нет женщин. Последняя из женщин Лотара умерла много веков назад в том жестоком и ужасном путешествии по грязным долинам, окаймляющим полувысохшие моря, когда зеленые орды прогнали нас через всю землю в это наше последнее убежище - нашу неприступную крепость Лотар. Менее двадцати тысяч мужчин из бесчисленных миллионов людей нашей расы достигли Лотара живыми. Среди нас не было женщин и детей. Все они погибли в пути. Раса вымирала, когда нам открылась Великая Правда, что разум - это все. Многие умерли, прежде чем мы усовершенствовали нашу власть над разумом, но в конце концов мы бросили вызов смерти, когда поняли, что смерть - это состояние разума. Затем пришло время создания разумных людей, или просто материализация воображаемого. Мы впервые это применили, когда воины Торказа заметили наше отступление, и, к счастью для нас им потребовались века поисков, прежде чем они нашли единственный крошечный вход в долину Лотара. В этот день мы бросили на них наших первых стрелков. В наши намерения входило только напугать их огромным количеством стрелков, которых мы могли выставить на городских стенах. Лотар ощетинился луками и стрелами нашего нереального воинства. Но воины Торказа не испугались. Они ниже животных - они не знают страха. Они бросились на наши укрепления и, стоя плечом к плечу, образовали из людей лестницу и захватили стену. Ни одна стрела не была выпущена нашими стрелками - мы только заставляли бегать их вдоль стены, выкрикивая насмешки и угрозы врагу. Вскоре я придумал и испытал одну великую вещь. Я сконцентрировал весь свой могучий разум на стрелках, созданных моим собственным воображением, - каждый из нас производит и руководит таким количеством воинов, какое способны создать его ум и фантазия. Для первого раза я заставил приложить их стрелы к лукам и целиться в сердца зеленых людей. Я делал так, чтобы это видели зеленые люди. Затем сделал так, чтобы они увидели летящие стрелы, и заставил их думать, что наконечники проникли в их сердца. Это было то, что надо. Сотнями посыпались они с наших стен, и когда мои товарищи увидели, что сделал я, они быстро последовали моему примеру, так что скоро орды Торказа отступили в пределы, не доступные для наших стрел. Мы могли убивать их с самого дальнего расстояния, но одно правило ведения войны соблюдали мы с самого начала - правило реализма. Мы не делали ничего или, точнее, не заставляли ничего делать стрелков вне поля зрения наших врагов, что было бы им непонятно. Иначе наша правда была бы разгадана, а это было бы концом для нас. Но когда воины Торказа отступили на расстояние полета стрелы, они повернули против нас свои страшные ружья и, ведя непрерывный огонь сделали наше пребывание на стенах города невозможным. Тогда я и додумался до возможности бросить наших стрелков через ворота на врага. Сегодня ты видел, как хорошо это получилось. Уже в течение многих веков зеленые воины время от времени совершают на нас набеги, но с одинаковым успехом.
- И все это благодаря твоему уму, Иав? - спросил Карторис. - Я думаю, что ты должен принадлежать к высшему свету среди своих людей.
- Я главный помощник Тарно, - гордо сказал Иав.
- Но почему же ты таким странным образом приближаешься к его трону?
- Тарно требует этого. Он завидует мне и ожидает малейшего повода, чтобы отдать меня Комалу. Он боится, что я однажды захвачу у него власть.
Карторис внезапно вскочил из-за стола.
- Иав, - воскликнул он. - Ну и скотина же я! Ем досыта, а принцесса Птарса, наверное, остается голодной. Давай вернемся и найдем возможность доставить ей пищу.
Иав покачал головой.
- Тарно не допустит этого, - сказал он. - Он, без сомнения, попытается сделать ее нереальной.
- Но я должен идти к ней, - настаивал Карторис. - Ты сказал, что в Лотаре нет женщин. Тогда она, должно быть находится среди мужчин, а если это так, я собираюсь быть рядом с ней, где смогу при необходимости защитить ее.
- Тарно это сделает сам, - настаивал Иав. - Он отослал тебя, и ты не можешь вернуться, пока он этого не захочет.
- Тогда я пойду, не дожидаясь его приглашения.
- Не забывай о стрелках, - предостерег его Иав.
- Нет, не забываю, - ответил Карторис, но не сказал Иаву, что он помнит еще кое-что, о чем тот умолчал, и это давало ему надежду.
Карторис поднялся, чтобы идти. Иав встал перед ним, преграждая путь.
- Ты успел понравиться мне, красный человек, - сказал он. - Но не забывай, что Тарно все еще мой джеддак, а он приказал, чтобы ты оставался здесь.
Карторис собирался ответить, когда до них донесся слабый женский крик о помощи.
Одним движением руки принц Гелиума отбросил жителя Лотара в сторону и с обнаженным мечом выскочил в коридор.

    8. ЗАЛ СМЕРТИ

Когда Тувия из Птарса увидела, что Карторис уходит, оставляя ее одну с Тарно, ее охватил ужас. Дух таинственности наполнял величественный зал. Его обстановка говорила о богатстве и культуре и наводила на мысль, что им часто пользовались как местом для королевских торжеств, и в такие дни он был заполнен до отказа.
А сейчас ни в прихожей, ни в коридоре не было и признака других существ, кроме ее самой и полулежащего джеддака Тарно, наблюдавшего за ней из-под прикрытых век со своего великолепного ложа.
Некоторое время после ухода Иава и Карториса человек внимательно ее разглядывал. Затем он заговорил:
- Подойди ближе, - сказал он, а когда она подошла, продолжал: - Чье ты создание? Кто посмел материализовать свое представление о женщине? Это противно обычаям и королевским указам Лотара. Скажи, женщина, чей мозг создал тебя? Иава? Нет, не отрицай этого. Я знаю, что это сделал не кто иной, как этот завистливый реалист. Он стремится соблазнить меня. Он надеется увидеть, как я паду перед обаянием твоих чар, и тогда он, твой хозяин, будет распоряжаться моей судьбой - моим концом. Я все это представляю. Я все это представляю!
Краска негодования и гнева прилила к лицу Тувии. Ее подбородок был поднят, прекрасно очерченные губы надменно изогнулись.
- Я не знаю, что вы болтаете! - закричала она. - Я Тувия, принцесса Птарса. Я не плод чьего-то воображения. Никогда до сегодняшнего дня я не видела того, кого вы называете Иавом, не видела вашего нелепого города, о котором величайшие нации Барсума никогда и не слышали. Мои чары предназначены не для тебя или таких, как ты. Они не продаются и не обмениваются, даже ценой этого трона. А что касается того, чтобы употребить их для победы над твоей поверхностной властью... - Она закончила предложение, пожимая своими великолепными плечами и презрительно смеясь.
Тарно сидел на краю своего ложа, опустив ноги на пол. Он наклонился вперед с широко открытыми от возбуждения глазами: казалось, он не замечал ее оскорбительных слов и манер. В ее словах, видимо, было что-то возбуждающее и неотразимое.
Он медленно поднялся на ноги.
- Клянусь клыками Комала! - пробормотал он. - Но ты реальная женщина! Живая женщина! Не мечта! Не глупый и тщетный вымысел разума!
Он шагнул к ней с протянутыми руками.
- Подойди, - шепнул он. - Подойди, женщина. Многие века я мечтал, что когда-нибудь ты придешь. А теперь, когда ты здесь, я не могу поверить своим глазам. Даже сейчас, зная, что ты реальна, я все же страшусь того, что ты - обман.
Тувия отпрянула. Она думала, что он сошел с ума. Рука ее потянулась к украшенной бриллиантами рукоятке кинжала. Мужчина заметил этот жест и остановился. Хитрое выражение появилось в его глазах. Затем они стали мечтательными и пронзительными, как бы сверля девушку насквозь.
Тувия почувствовала в себе внезапную перемену. О причинах ее она не догадывалась, но каким-то образом человек, стоящий напротив, начал вызывать в ее сердце новое отношение.
Он больше не казался ей страшным и таинственным врагом, а стал старым и доверительным другом. Ее рука соскользнула с рукоятки кинжала. Тарно подошел ближе. Он произносил мягкие и дружеские слова, а она отвечала ему голосом, который казался ей чужим.
Теперь он был рядом с ней. Его рука лежала на ее плече. Его глаза были устремлены на нее. Она смотрела ему в лицо. Его взгляд, казалось, проникал в скрытые источники ее души.
Губы девушки приоткрылись в благоговейном трепете и удивлении при странном освобождении внутренней силы, которая обнажила ее сознание. Она знала Тарно всегда. Он был для нее ближе чем друг. Она подвинулась к нему. Внезапно она поняла правду. Она любила джеддака Лотара, она любила Тарно. Она всегда любила его.
Мужчина, увидев успех своих действий, не смог удержать слабой улыбки удовлетворения. То ли промелькнуло что-то в выражении его лица, то ли от Карториса, принца Гелиума, находящегося в дальнем зале дворца, дошли до нее более властные внушения - кто знает? Но вдруг что-то рассеяло странное, таинственное влияние на нее этого человека.
Как будто маска была сорвана с ее глаз.
Тувия внезапно увидела Тарно прежними глазами и, привыкшая к странному проявлению высокоразвитого ума, который является обычным для Барсума, быстро догадалась, что она в смертельной опасности.
Она резко отступила, освободилась от его объятий, но мимолетное прикосновение к ней пробудило в Тарно давно уснувшие страсти.
С приглушенным криком он бросился на нее и обхватил руками, страстно ища своими губами ее губы.
- Женщина! - закричал он. - Прекрасная женщина! Тарно сделает тебя джеддарой Лотара. Слушай меня! Прислушайся к любви последнего джеддака Барсума!
Тувия пыталась освободиться от его объятий.
- Остановись, человек! - крикнула она. - Остановись! Я не люблю тебя. Остановись, или я позову на помощь!
Тарно засмеялся ей в лицо.
- Позовешь на помощь? - передразнил он ее. - А кто в залах Лотара может ответить на твой призыв? Кто осмелится войти к Тарно без приказания?
- Есть один человек, - ответила она, - который войдет и отважится сразить тебя на твоем троне, если узнает, что ты оскорбил Тувию из Птарса.
- Это Иав? - спросил Тарно.
- Не Иав и ни один из жителей Лотара, - ответила она, - а настоящий человек, настоящий воин - Карторис из Гелиума!
Мужчина опять засмеялся над ней.
- Ты забываешь о стрелках, - напомнил он. - Что может сделать твой красный воин против моих бесстрашных легионов?
Он снова грубо притянул ее к себе и потащил к своему ложу.
- Если не хочешь быть моей джеддарой, - сказал он, - будешь моей рабыней.
- Нет! - закричала девушка.
При этом она сделала быстрое движение правой рукой. Тарно, отпустив ее и скорчившись, повернулся. Обе руки его были прижаты к боку. В тот же миг комната наполнилась стрелками, а джеддак Лотара без чувств упал на мраморный пол. В тот момент, когда он потерял сознание, стрелки готовы были выпустить свои стрелы в сердце Тувии. Непроизвольно она издала крик о помощи, хотя знала, что даже Карторис из Гелиума не сможет спасти ее.
Тогда она закрыла глаза в ожидании конца. Ни одна стрела не пронзила ее тело. Она подняла веки, чтобы посмотреть, что остановило руки ее палачей.
В комнате не было никого, кроме нее самой и лежащего у ее ног в том же положении джеддака Лотара. Маленькая лужица темно-красной крови растекалась на белом мраморе пола рядом с ним. Тарно был без сознания.
Тувия была озадачена. Куда исчезли стрелки? Почему они не выпустили в нее свои стрелы? Что все это могло значить?
Минуту тому назад комната была наполнена вооруженными людьми, призванными явно для защиты своего джеддака, налицо все доказательства ее поступка; люди исчезли так же таинственно, как и появились, оставляя ее одну с телом своего правителя, в чей бок она вонзила длинное острое лезвие своего кинжала. Девушка в страхе огляделась, сначала в поисках стрелков, а затем - средств к побегу.
В стене за возвышением находились две маленькие двери, скрытые тяжелыми драпировками. Тувия быстро побежала к одной из них, когда услышала позади бряцанье воинского металла.
О, если бы у нее было еще одно мгновение, она достигла бы этих прикрывающих дверь гобеленов и нашла бы способ убеждать, но теперь было слишком поздно - она была обнаружена!
С чувством, близким к агонии, она обернулась, чтобы встретить свою судьбу, и увидела быстро бегущего к ней Карториса, с обнаженным длинным мечом, блестевшим в его руке.
А она сомневалась в намерениях принца из Гелиума! Она считала его участником похищения. С тех пор как судьба свела их вместе, она едва удостаивала его поверхностными ответами на его замечания, пока странные и ужасные происшествия в Лотаре не вывели ее из заблуждения. Она знала, что Карторис из Гелиума будет бороться за нее, но сомневалась, хочет ли он спасти ее для себя или для другого.
Он знал, что она была обещана Кулан Титу, джеддаку Каола, но если он способствовал ее похищению, мотивы его поступка не могли быть подсказаны верностью друга или заботой о ее чести.
И все же, когда она увидела его бегущим по мраморному полу через зал аудиенций Тарно из Лотара с глазами, полными беспокойства за ее безопасность, его стройную фигуру, олицетворяющую все самое прекрасное для воина с Марса, она не могла поверить, что малейший след предательства таился под этой прекрасной внешностью.
"Никогда в жизни, - думала она, - ни один мужчина не был так нужен мне". Она с трудом сдержала себя, чтобы не бросится ему навстречу.
Она знала, что он любит ее, но помнила, что обещана Кулан Титу. Она не могла даже показать всю глубину своей признательности принцу Гелиума, боясь, что он неправильно поймет ее.
Карторис теперь был рядом с ней. Его быстрый взгляд обежал комнату, заметив и неподвижную фигуру джеддака, распростертую на полу, и девушку, спешившую к открытому выходу.
- Он причинил тебе зло, Тувия? - спросил он. Она подняла темно-красное лезвие, чтобы он мог видеть его.
- Нет, - сказала она, - он не причинил мне зла.
Зловещая улыбка осветила лицо Карториса.
- Позор вашим предкам! - пробормотал он. - А теперь давай посмотрим, удастся ли нам скрыться из этого проклятого города прежде, чем их жители обнаружат, что их джеддак больше не существует.
С твердой уверенностью, которая так шла тому, в чьих жилах текла кровь Джона Картера из Виргинии и Деи Торис из Гелиума, он взял Тувию за руку и, повернувшись, устремился через весь зал широкими шагами к огромной двери, через которую Иав ввел их в этот день к джеддаку.
Они почти достигли порога, когда какая-то фигура влетела в зал через другой вход: это был Иав.
Он тоже окинул взглядом всю сцену. Карторис повернулся к нему с готовым к бою мечом в руке, закрывая своим телом стройную фигуру девушки.
- Подходи, Иав из Лотара! - воскликнул он. - Давай сразу же решим наш спор, так как только один из нас может покинуть зал живым с Тувией из Птарса. - Затем, увидев, что тот совершенно безоружен, он воскликнул: - Вызывай своих стрелков или следуй за нами как пленник, пока мы спокойно не покинем твой призрачный город.
- Ты убил Тарно? - воскликнул Иав, не обращая внимания на вызов Карториса. - Ты убил Тарно! Я вижу его кровь на полу, настоящую кровь - это настоящая смерть. Тарно был таким же реальным, как и я! И все же он был нереален. Он не смог материализоваться. Разве могут они быть правы? Да, но мы тоже не правы! И все эти века мы ссорились, убеждая, что не прав другой... Однако он мертв! Я рад этому. Теперь Иав займет свое место. Теперь Иав станет джеддаком Лотара!
Когда он кончил, Тарно открыл глаза и быстро сел.
- Предатель! Убийца! - закричал он. - Кадар! Кадар! - Так жители Барсума вызывают стражу.
Иав смертельно побледнел. Он упал на живот и пополз к Тарно.
- О, мой джеддак, мой джеддак! - захныкал он. - Иав не причастен к случившемуся. Иав твой преданный слуга. Иав только сейчас вошел в зал и нашел тебя на полу и этих двух чужестранцев, собирающихся бежать. Я не знаю, как все это произошло. Поверь мне, славнейший из джеддаков!
- Прекрати, мошенник! - закричал Тарно. - Я слышал твои слова: "Однако он мертв. Я рад этому. Теперь Иав займет свое место! Теперь Иав станет джеддаком Лотара!" Наконец-то, предатель, я разоблачил тебя. Ты своими словами сам вынес себе приговор, как и поступки этих красных людей определили их судьбу, если только... - Он остановился. - Если женщина не...
Но он не успел продолжить. Карторис догадался, что тот хотел сказать, и до того, как слова были произнесены, он подскочил и ударил Тарно ладонью по лицу.
Тарно вскипел от злости и унижения.
- Посмей-ка еще раз обидеть принцессу из Птарса, - предупредил юноша, - я не посмотрю, что у тебя нет меча. Я не смогу остановиться, руки у меня так и чешутся.
Тарно отпрыгнул назад к маленьким дверцам за его спиной. Он попытался заговорить, но мускулы его лица так отвратительно работали, что в течение нескольких минут он не мог произнести ни слова. Наконец ему удалось произнести вразумительное:
- Умри! - закричал он. - Умри! - И повернулся к выходу за спиной.
Иав прыгнул вперед, вопя в ужасе:
- Сжалься, Тарно! Сжалься, Тарно! Вспомни долгие века, когда я верно служил тебе. Вспомни все, что я сделал для Лотара! Не приговаривай меня к ужасной смерти! Спаси меня!
Но Тарно только рассмеялся и продолжал поворачиваться к драпировкам, скрывающим маленькую дверцу. Иав обратился к Карторису.
- Останови его! - закричал он. - Останови его! Если ты любишь жизнь, не давай ему уйти из этой комнаты. - И с этими словами он бросился в погоню за своим джеддаком.
Карторис последовал его примеру, но последний из джеддаков был очень быстр. К тому времени, когда они достигли гобеленов, за которыми тот исчез, они обнаружили, что тяжелая каменная дверь преграждает дальнейший путь.
Иав бросился на пол в припадке ужаса.
- Подойди сюда, человек, - закричал Карторис. - Мы еще не мертвы. Давай попытаемся покинуть город. Мы еще живы, а пока мы живы, мы можем попытаться сами определить свою судьбу. Что пользы в том, что ты безвольно опустился на пол? Успокойся, будь мужчиной!
Иав лишь покачал головой.
- Ты разве не слышал, что он позвал стражу? - простонал он. - О, если бы нам удалось перехватить его. Тогда бы у нас была надежда, но он слишком быстро скрылся.

Предыдущая страница 7 Следующая страница


- Хорошо, хорошо, - нетерпеливо воскликнул Карторис. Ну и что из того, что он позвал стражу? У нас будет достаточно времени побеспокоиться обо всем после их прихода, пока же я не знаю, взяли ли они на себя труд подчиниться вызову джеддака.
Иав печально покачал головой.
- Ты ничего не понимаешь, - сказал он. - Караул уже приходил и ушел. Они сделали свое дело, и мы погибли. Посмотри на все выходы.
Карторис посмотрел на двери, расположенные в стенах большого зала. Каждая была плотно закрыта огромной каменной дверью.
- Ну и что? - спросил Карторис.
- Мы должны умереть, - бессильно прошептал Иав. Больше он не произнес ничего, сел на край ложа джеддака и стал ждать.
Карторис придвинулся к Тувии и стал с обнаженным мечом так, чтобы можно было видеть весь зал и чтобы враг не мог приблизиться незамеченным.
Им казалось, что много часов ничто не нарушало тишины их могилы. Никакого знака не подавали их палачи с того времени, как их замуровали. Им ничего не было известно о том, когда и как они умрут. Неопределенность положения была ужасна. Даже Карторис из Гелиума чувствовал огромное напряжение. Если бы он знал, как и откуда придет смерть, он смог бы встретить ее безбоязненно, но так долго страдать от ужасного напряжения и неопределенности, не зная планов убийц, было мучительно.
Тувия из Птарса приблизилась к нему. Она чувствовала себя безопаснее, когда ее рука лежала на его руке, а юноше соприкосновение с ней придавало силы. Он с улыбкой повернулся к ней.
- Кажется, они пытаются испугать нас до смерти, - сказал он, смеясь. - Да покроет меня позор, но я должен признаться, что они близки к достижению своей цели в отношении меня.
Она собиралась ответить, когда полный ужаса крик сорвался с губ жителя Лотара.
- Наступает конец! - закричал он. - Наступает конец! Пол! Пол! О Комал, будь милосерден!
Тувии и Карторису не нужно было смотреть на пол, чтобы заметить его странное движение. Мраморные плиты медленно опускались во всех направлениях к центру. Вначале их постепенное движение было едва заметно, но вскоре угол стал так велик, что можно было стоять, лишь опустившись на одно колено.
Иав все еще кричал и хватался за королевское ложе, которое уже начинало скользить к центру комнаты, где Тувия и Карторис заметили маленькое отверстие. Оно росло в диаметре, по мере того как пол принимал форму воронки. Становилось все труднее удерживаться на головокружительном наклоне гладкого и полированного мрамора. Карторис пытался поддерживать Тувию, но сам начал скользить в увеличивающееся отверстие в центре воронки.
Чтобы лучше держаться за гладкий камень, он сбросил свои сандалии из шкуры цитидара и укрепился на вызывающей тошноту высоте, протянув руку, чтобы поддерживать девушку.
Она в ужасе обняла его руками за шею. Ее щека была рядом. Смерть, невидимая и неизвестная, казалось, близка и из-за неизвестности была еще более ужасной.
- Мужайся, моя принцесса! - прошептал он.
Она посмотрела ему в глаза и увидела улыбку на его губах и смело смотрящие глаза, в которых не было страха.
Затем пол стал наклоняться еще быстрее. Они опять начали скользить в отверстие. В ушах зазвенели полные ужаса и отчаяния крики Иава, и все трое вскоре оказались на королевском ложе Тарно, которое застряло в начале мраморного коридора.
На мгновение они вздохнули спокойно, но тотчас же заметили, что вход увеличивается, и ложе скользнуло вниз. Иав опять закричал. Их охватило неприятное чувство, когда все опустилось под ними, и они стали падать в темноту, навстречу неизвестной смерти.

    9. БИТВА НА РАВНИНЕ

Расстояние от пола зала до дна трубы не могло быть большим, так как все три жертвы гнева Тарно остались невредимыми. Карторис, все еще прижимая Тувию к груди, приземлился, как кошка на ноги, чтобы ослабить удар для девушки. Едва он коснулся грубых каменных плит этого нового подземного зала, как меч его был уже готов к немедленному применению. Но, хотя комната была освещена, вокруг не было и признака врага.
Карторис посмотрел на Иава. Тот был бледен, как смерть, от страха.
- Какова же будет наша судьба? - спросил юноша. - Скажи мне, человек. Стряхни с себя страх и скажи мне, чтобы я мог приготовиться отдать свою жизнь и жизнь принцессы Птарса как можно дороже.
- Комал! - прошептал Иав. - Нас сожрет Комал.
- Ваше божество? - спросил Карторис.
Житель Лотара кивнул головой. Затем указал на низкий проход в углу зала.
- Оттуда он придет к нам. Выбрось свой слабый меч, глупец. Это только больше разозлит его и усилит наши страдания.
Карторис улыбнулся, еще крепче сжав свой длинный меч.
Иав издал вдруг ужасающий вопль и в то же время указал на дверь.
- Он пришел, - захныкал он.
Карторис и Тувия посмотрели в направлении, указываемом Иавом, ожидая увидеть ужасное и наводящее страх существо в человеческом обличье, но к их удивлению, они увидели широкую голову и закрытые гривой огромные плечи гигантского бенса, самого большого из виденных ими.
Медленно, с чувством собственного достоинства, могучий зверь продвигался по комнате. Иав упал на пол и извивался всем телом в такой же рабской манере, как он делал это перед Тарно. Он заговорил со свирепым зверем, как заговорил бы с живым человеком, моля о пощаде.
Карторис встал между Тувией и бенсом, готовый отразить нападение.
Тувия повернулась к Иаву.
- Это и есть Комал, ваш бог? - спросила она. Иав утвердительно кивнул. Девушка улыбнулась и, проскочив мимо Карториса, быстро шагнула к рычащему плотоядному животному.
Низким твердым голосом заговорила она с ним, как говорила с бенсами в Золотых Скалах и у стен Лотара.
Зверь перестал рычать. С опущенной головой и кошачьим мяуканьем он подполз к ногам девушки. Тувия повернулась к Карторису.
- Это всего-навсего бенс, - сказала она. - Нам незачем бояться его.
- Я и не боялся его, - ответил он. - Я тоже верил, что это будет бенс, а у меня есть мой длинный меч.
Иав сел и уставился на происходящее. Стройная девушка заплетала рыжевато-коричневую гриву огромному существу, которое он считал за божество, а Комал терся своей мордой о ее бок.
- Это и есть ваш бог? - засмеялась Тувия.
Иав выглядел озадаченным. Он не знал, осмелится ли он осмотреть Комала или нет, поскольку так сильна власть религиозных предрассудков, что даже если мы и знаем, что почитали обман, все же колеблемся - признать или нет законность наших вновь приобретенных убеждений.
- Да, - сказал он. - Это Комал. В течении веков врагов Тарно бросали в эту яму, чтобы наполнить утробу Комала, так как его нужно было кормить.
- А есть ли выход из этого зала на улицы города? - спросил Карторис.
Иав вздрогнул.
- Я не знаю, - ответил он. - Мне никогда не приходилось бывать здесь раньше, никогда не было у меня такого желания.
- Успокойся, - проговорила Тувия. - Давайте все исследуем. Должен быть выход.
Все трое приблизились к двери, через которую вошел Комал. За ней находилось логовище с низким сводом и с маленькой дверцей в дальнем углу.
Она, к их радости, открылась при поднятии обычной щеколды и вывела их на круглую арену, окруженную зрительными рядами.
- Вот место, где Комала кормят при публике, - объяснил Иав. - Если бы Тарно осмелился, наша судьба решилась бы здесь, но он очень боялся лезвия острого меча красного человека, поэтому опустил нас в яму. Я не знал, что эти два зала так близко. Теперь мы легко можем достичь улиц и ворот города. Только стрелки могут препятствовать нашему освобождению, но, зная их секрет, я сомневаюсь, что в их власти повредить нам.
Другая дверь вела к ступенькам, поднимавшимся от арены наверх через скамейки к выходу в конце зала. За ней находился прямой широкий коридор, ведший прямо через двери в сады.
Никто не появился пока они проходили здесь. Могучий Комал шагал рядом с девушкой.
- Где же люди из дворца, свита джеддака? - спросил Карторис. - Даже на улицах города, по которым мы прошли, я не видел признаков живых существ, а все кругом свидетельствует о большом населении.
Иав вздохнул.
- Бедный Лотар, - сказал он. - Это действительно город призраков. Нас осталось едва ли тысяча, а раньше насчитывались миллионы. Наш великий город населен созданиями нашего собственного воображения. Для наших нужд нам нет необходимости материализовывать этих людей, созданных нашим разумам, и все они для нас очевидны. Даже сейчас я вижу огромные толпы, наводняющие проспект, спешащие туда и сюда по своим делам. Я вижу женщин и детей, смеющихся на балконах, - это нам запрещено материализовывать, но я все же вижу их, они здесь... Почему же нет? - задумчиво произнес он. - Теперь мне нечего бояться Тарно - он сделал самое худшее и потерпел неудачу. Остановитесь, друзья, - произнес он. - Не хотите ли посмотреть на Лотар во всем его величии?
Карторис и Тувия согласно кивнули головами, больше из вежливости, а не потому, что уловили значение сказанного им.
Иав проницательно посмотрел на них короткое мгновение, затем сделал жест рукой, воскликнув:
- Смотрите!
Картина, представшая перед ними, вызывала трепет. Там, где до сих пор не было ничего, кроме пустынных мостовых и алых газонов, зияющих оконных проемов и дверей, теперь толпилось бесчисленное множество счастливых, смеющихся людей.
- Это прошлое, - сказал Иав низким голосом. - Они не видят нас - они живут жизнью старого, мертвого, прошлого, древнего Лотара, погибшего Лотара античности, который стоял на берегу Трокуса, самого могучего из пяти океанов. А посмотрите на этих прекрасных стройных мужчин, шагающих вдоль по широкому проспекту. Посмотрите на молодых девушек и женщин, улыбающихся им. Посмотрите, как мужчины приветствуют их с любовью и уважением. Это мореплаватели, сошедшие с кораблей, причаливших в порту на краю города. Это смелые люди. Но слава Лотара поблекла. Посмотрите на их оружие! Только они носили оружие, потому что пересекали пять морей, чтобы достичь таинственных мест, где их подстерегала опасность. С их уходом исчез и воинственный дух жителей Лотара, превратив их с течением веков в расу мягкотелых трусов! Мы ненавидели войну и не готовились к ней, не готовили нашу молодежь. Это и привело к нашей гибели, так как, когда высохли моря и зеленые орды напали на нас, нам ничего не оставалось, как спасаться бегством. Но мы помнили морских стрелков дней нашей славы - воспоминания о них мы и обратили против наших врагов.
Когда Иав кончил говорить, картина исчезла, и трое продолжали путь к далеким воротам по пустынным проспектам.
Дважды им попадались жители Лотара из плоти и крови. При виде их и огромного бенса, в котором они узнавали Комала, люди поворачивались и убегали.
- Они донесут Тарно о нашем побеге, - закричал Иав. - И скоро он пошлет стрелков за нами. Давайте надеяться, что наша теория правильна и их стрелы бессильны против разума, осведомленного об их нереальности. Иначе мы обречены! Красный человек, объясни женщине правду, которую я раскрыл тебе, чтобы она встретила стрелы сильным обратным внушением невосприимчивости, то есть внушила себе, что она неприкосновенна для этих стрел.
Карторис сделал то, о чем просил его Иав, но они подошли к большим воротам без признаков погони. Здесь Иав привел в движение механизм, открывающий похожие на колесо огромные ворота, и минутой позже все трое в сопровождении бенса вышли на равнину перед городом.
Не успели они пройти и ста ярдов, как до них донеслись крики множества мужчин. Повернувшись, они увидели группу стрелков, выходивших на равнину из ворот, через которые они только что прошли.
На стене над воротами находилась еще одна группа жителей Лотара, среди которых Иав узнал Тарно. Джеддак стоял и смотрел на них, явно сконцентрировав на них все силы своего тренированного ума. Было очевидно, что он делал сверхчеловеческие усилия, чтобы умертвить своих врагов.
Иав побледнел и задрожал. В решающий момент, казалось, он потерял мужество. Огромный бенс повернулся к движущимся на них стрелкам и зарычал. Карторис стоял между Тувией и врагами, лицом к ним в ожидании их наступления.
Внезапно Карториса осенило:
- Брось своих стрелков против стрелков Тарно! - закричал он Иаву. - Давайте посмотрим на нематериализованную битву между двумя умами.
Предложение нашло одобрение у Иава, и в следующую минуту все трое стояли позади плотных рядов огромных стрелков, бросавших насмешки и угрозы надвигавшимся группам, выступившим из окруженного стеной города.
Иав словно преобразился в тот момент, когда его батальоны предстали перед Тарно. Можно было поклясться, что любой человек поверил бы в то, что эти существа, созданные гипнотической силой, из плоти и крови.
С хриплыми воинственными криками они атаковали стрелков Тарно. Острые стрелы полетели густо и быстро. Стрелки и земля были красными от крови.
Карторис и Тувия с трудом мирились с реальностью происходящего. Они видели, как воины сотня за сотней маршировали стройными рядами для поддержки бесчисленных стрелков, которых Тарно посылал вперед, чтобы арестовать их.
Они видели, что войско Иава соответственно увеличивалось, пока все вокруг них не превратилось в сражающееся и ругающееся море воинов. Мертвые грудами лежали в поле.
Иав и Тарно, казалось, забыли обо всем, кроме сражающихся, которые то наступали, заполняя широкое поле между лесом и городом, то отступали.
Лес темным пятном вырисовывался за Тувией и Карторисом. Карторис бросил взгляд на Иава.
- Пошли! - прошептал он девушке. - Оставим их вести свой беспощадный бой - никто из них не способен нанести вред другому. Пока они заняты боем, мы отдадим свои силы поискам прохода на расположенную за скалами равнину.
Пока он говорил, Иав отвлекся на мгновение от боя и уловил его слова. Он видел, как девушка двинулась за воином из Гелиума. Хитрое выражение мелькнуло в глазах Иава.
Девушка, удаляющаяся сейчас от него, глубоко запала в его сердце с тех пор, как он впервые увидел ее. Он не подозревал этого до настоящей минуты, когда она, казалось, могла навеки исчезнуть для него.
На мгновение он сконцентрировал свою волю на юноше и девушке.
Карторис увидел, как Тувия шагнула вперед с вытянутыми руками. Он удивился тому, как она внезапно смягчилась по отношению к нему; с радостным сердцем они соединили руки и повернулись от забытого Лотара к лесу и направились к отдаленным горам.
Когда житель Лотара повернулся к ним, Тувия была удивлена, услышав новый план Карториса.
- Оставайся здесь с Иавом, - услышала она его слова, - пока я буду искать проход в скалах.
Она отступила, удивленная и разочарованная, так как знала, что нет причины, препятствовавшей ей сопровождать Карториса. Конечно же, с ним она была бы в большей безопасности, чем с Иавом.
Иав наблюдал за ними и улыбался своей хитрой улыбкой.
Когда Карторис исчез в лесу, Тувия безразлично уселась на красную траву, наблюдая кажущееся бесконечным сражение стрелков.
Длинный день клонился к закату, а воображаемые легионы атаковали и отступали. Солнце уже почти зашло, когда Тарно начал отводить свои войска обратно к городу.
Его намерение прекратить военные действия на время ночи встретило полное понимание Иава, так что он заставил свои войска построиться в сотни и уйти к краю леса, где они скоро занялись приготовлением еды и расстилали свои шелка и меха на ночь.
Тувии едва удавалось сдерживать улыбку, когда она смотрела, как тщательно соблюдают воины все мельчайшие детали поведения, созданные воображением Иава. Все было так правдиво, будто они были из плоти и крови.
Были выставлены караулы между лагерем и городом. Офицеры расхаживали по лагерю, отдавая команды и следя за их правильным исполнением.
Тувия повернулась к Иаву.
- Для чего все это? - спросила она. - Зачем вы с такой точностью соблюдаете правила, определенные воинским уставом, когда и Тарно, и вы знаете, что войска являются лишь плодом вашего воображения? Почему не разрешить им просто разойтись, пока вам не потребуются их услуги?
- Ты не понимаешь, - ответил Иав. - Пока они существуют, они реальны. Я призываю их к существованию и руковожу их действиями. Но если я распущу их, они будут такими же подлинными как ты и я. Их офицеры командуют ими под моим руководством. Я их генерал - и это все. И психологический эффект на врага гораздо больше, чем если бы я обращался с ними, как с нематериальными существами.
- Затем, - продолжал Иав, - всегда существует надежда, в которую мы, правда, мало верим, что однажды эти плоды нашей материализации станут реальными - что они останутся, хоть некоторые из них, и, таким образом, мы откроем способ восстановления нашей умирающей расы.
Находятся такие, кто заявляет, что они закончили процесс. Предполагается, что среди нереальных людей есть малое количество, которое является постоянной материализацией. Говорят даже, что такие, как Тарно, и являются ими, но этого быть не может, потому что он существовал до того, как мы обнаружили все возможности подобного предположения. Существуют и такие, кто утверждает, что ни один из нас не реален. Что мы не могли бы просуществовать все эти века без материальной еды и воды, если бы мы были материальными. Хотя я и реален, но склоняюсь к этой теории. Кажется верным и разумным основываться на вере, что наши древние праотцы до своего вымирания так чудесно развили свои умственные способности, что самые сильные умы жили и после смерти своих тел - что мы бессмертные умы индивидуумов, которые давно умерли. Это кажется возможным, и, насколько я знаю, у меня все признаки материального существа. Я ем, сплю. - Он сделал паузу, бросив многозначительный взгляд на девушку. - Я люблю!
Тувия не могла ошибиться в очевидности значения его слов и выражения его лица. Она отвернулась с еле заметной дрожью отвращения, которое не ускользнуло от Иава.
Он приблизился к ней и схватил ее за руку.
- А почему не Иав? - воскликнул он. - Кто более почетен, чем второй из древнейшей расы в мире? Твой житель Гелиума? Он ушел. Он предоставил тебя твоей судьбе, чтобы спасти себя. Ну, же, будь моей!
Тувия из Птарса поднялась во весь рост, ее поднятые плечи повернулись к мужчине, ее подбородок был высоко вздернут, презрительно скривились губы.
- Ты лжешь! - тихо произнесла она. - Житель Гелиума меньше знает о неверности, чем о страхе, а о страхе он так же несведущ, как младенец.
- Тогда где он? - усмехнулся Иав. - Я говорю тебе, что он сбежал из долины. Он предоставил тебя себе самой. Но Иав докажет, что судьба твоя чудесна. Завтра мы войдем в Лотар во главе моей победоносной армии, и я стану джеддаком, а ты - моей супругой. Иди ко мне! - И он попытался прижать ее к своей груди.
Девушка пыталась освободиться, ударяя мужчину своими металлическими браслетами. Он все же притянул ее к себе, но тут оба были внезапно испуганы ужасающим рычанием, донесшимся из темного леса недалеко от них.

Предыдущая страница 8 Следующая страница


    10. КАР КОМАК - СТРЕЛОК

Когда Карторис пробирался к дальним горам, все еще крепко сжимая руку Тувии в своей руке, его немного удивляло продолжительное молчание девушки. Ему было столь приятно ощущать прикосновение ее прохладной руки, что он боялся разорвать чары ее вновь обретенного расположения своим разговором.
Далее они шли через темный лес до тех пор, пока на них не стали опускаться тени быстро надвигающейся марсианской ночи. Тогда Карторис решил заговорить с девушкой.
Они вместе должны думать о будущем. Это была его идея - пройти прямо через скалы, если удастся найти проход, и он был уверен, что проход рядом с ним, но юноша хотел узнать мнение Тувии.
Когда взгляд Карториса упал на девушку, его поразила ее странная эфирная внешность. Казалось, она таяла в темной реальности ночи. Он продолжал смотреть на нее, и она медленно сникала под его взглядом.
На мгновение он был ошеломлен, и внезапно вся правда предстала перед ним. Иав заставил его поверить в то, что Тувия сопровождает его в лесу, а в действительности он удержал девушку при себе.
Карториса охватил ужас. Он проклинал себя за глупость, и все же он знал, что дьявольская власть жителя Лотара, которой тот воспользовался, чтобы ввести юношу в заблуждение, могла обмануть каждого.
Как только он понял правду, он повернул в направлении Лотара, но теперь двигался быстро. Земные мускулы, унаследованные им от отца, быстро несли его по мягкому ковру из опавших листьев и буйно разросшейся травы.
Серебристый свет луны затопил всю долину перед обнесенным стеной городом Лотаром, когда Карторис, выйдя из леса, остановился у больших ворот, через которые беглецы покинули город в этот день.
Сначала он не увидел никаких признаков присутствия людей. Равнина была пустынна. Толпы стрелков не располагались больше под свисающей зеленью гигантских деревьев. Кровавые груды истерзанных мертвецов не портили красоты алых газонов. Кругом стояла тишина. Царил мир.
Житель Гелиума, остановившись на мгновение на опушке леса, зашагал через долину к городу, пока не увидел бесформенную груду у своих ног на траве.
Это было тело человека, лежавшего ничком. Карторис повернул тело на спину. Это был Иав, но истерзанный и искалеченный до неузнаваемости.
Принц низко склонился над телом, чтобы проверить, хранит ли оно признаки жизни, в этот момент веки Иава приподнялись, и тоскливые и страдающие глаза взглянули на него.
- Принцесса Птарса! - воскликнул Карторис. - Где она? Ответь мне, человек, или я закончу работу, которую до меня так хорошо начали.
- Комал, - слабо пробормотал Иав. - Он прыгнул на меня... и разорвал бы на куски, если бы не девушка. Потом они оба ушли в лес - девушка и большой бенс... Пальцы ее обвивали его рыжевато-коричневую гриву и ласкали ее.
- Какой дорогой они пошли? - спросил Карторис.
- Здесь, - слабо ответил Иав, - к проходу в скалах.
Принц Гелиума больше ничего не хотел услышать и, вскочив на ноги, зашагал обратно в лес.
На рассвете он достиг начала темного туннеля, который приведет его в другой мир, подальше от этой долины призрачных воспоминаний и страшных гипнотических влияний и угроз.
На протяжении всего темного и страшного коридора он не столкнулся ни с каким препятствием и вышел наконец на дневной свет у подножия горы и на небольшом расстоянии от южной окраины владений Торказа, не более чем в ста пятидесяти хаадах.
От границ Торказа до города Аантора расстояние равнялось приблизительно двумстам хаадам, и поэтому жителю Гелиума предстояло путешествие в сто пятьдесят земных миль, отделявших его от Аантора.
Самое лучшее, что он осмелился предположить, это то, что Тувия будет двигаться в направлении Аантора. Там лежала ближайшая вода, там можно было ожидать поисковую группу из владений ее отца, так как Карторис знал Туван Дина достаточно хорошо и предполагал, что тот осмотрит каждый камень, пока не узнает правду о похищении своей дочери и не узнает все, что необходимо знать о ее местонахождении.
Он понимал, что обман, бросивший на него тень подозрения, отсрочит раскрытие правды, но едва ли мог догадаться, до каких угрожающих размеров разрослись последствия злодейства Астока из Дузара.
Когда Карторис появился из темной пасти коридора, он посмотрел в направлении Аантора. Но он не мог видеть, как боевой флот Птарса медленно летел к городам-близнецам, в то время, как из отдаленного Каола двигалась другая могучая армада, чтобы присоединиться к силам союзника.
Он не знал, что перед лицом случайных улик против него даже люди его страны начали подозревать его в похищении принцессы. Он не знал о тех подлостях, которые совершили жители Дузара, чтобы подорвать дружбу и союз между тремя великими державами Восточного полушария - Гелиумом, Птарсом и Каолом.
Не знал он, что агенты Дузара проникли на ответственные посты в иностранных учреждениях трех великих наций, и как с помощью этих людей заменялись или подменивались послания одного джеддака другому, пока терпение и гордость этих трех правителей, когда-то друзей, не вынесли унижений и оскорблений, содержащихся в этих поддельных бумагах, - ничего этого он не знал.
Не знал он и того, что до последнего момента Джон Картер, военачальник Барсума, отказывался разрешить джеддаку Гелиума объявить войну Птарсу и Каолу из-за его полной веры в честность сына и в то, что всему будет дано удовлетворительное объяснение.
А сейчас два великих флота двигались на Гелиум, в то время как шпионы Дузара при дворе Тардос Морса следили за тем, чтобы города-близнецы оставались в полном неведении о грозившей им опасности.
Война была объявлена Туван Дином, но посыльный, отправленный с официальной бумагой, был шпионом Дузара, проследившим за тем, чтобы ни одно слово предупреждения не достигло двух городов о приближении флота противника.
В течение нескольких дней между Гелиумом и его двумя наиболее могущественными соседями были прерваны дипломатические отношения, и с отъездом министров наступил полный разрыв беспроволочной связи между спорящими, что было обычным для Барсума.
Но Карторис ничего не знал об этом. В настоящий момент его интересовало лишь местонахождение Тувии из Птарса. Ее след рядом со следом огромного бенса был хорошо виден в туннеле, и можно было заметить, что они направлялись к югу, к подножию гор.
Когда он быстро последовал по их следам вниз к мертвому морскому дну, где, как он был уверен, должен был потеряться след в упругой ярко-оранжевой растительности, он, к удивлению, увидел обнаженного человека, приближавшегося к нему с северо-востока.
Когда мужчина подошел ближе, Карторис подождал немного. Он видел, что человек не был вооружен и что он был жителем Лотара, так как кожа его была белой, а волосы огненно-рыжими.
Он приблизился к Карторису без малейших признаков страха, а поравнявшись с ним воскликнул бодрое: "Каор!" - приветствие марсиан.
- Кто ты? - спросил Карторис.
- Я Кар Комак, командир стрелков, - ответил тот. - Со мной случилось нечто странное. Много веков Тарно призывал меня к жизни, когда ему нужны были услуги созданной им армии. Из всех стрелков Кар Комак чаще всех становился материальным. Длительное время Тарно концентрировал свое внимание на том, чтобы материализовать меня навсегда. У него была навязчивая идея, что когда-нибудь это свершится и будущее Лотара будет обеспечено. Он заявлял, что это осуществимо, так как все не материально, а существует в сознании людей, и он верил, что, упорствуя в своем желании, он в конце концов сделает из меня постоянное внушение в умах всех созданий. Вчера он преуспел, но в какое время! Это осталось ему неизвестно, как и мне, когда я со своим войском пронзительно кричащих стрелков преследовал бегущих воинов Торказа по ярко-оранжевым долинам. Когда стало темно и пришло время раствориться в воздухе, я внезапно обнаружил, что стою на краю обширной долины, которая лежит вон там, у подножья низких холмов. Мои друзья ушли в небытие, откуда они и появились, а я остался - обнаженный и без оружия. Сначала я не мог понять, но наконец сообразил, что произошло. Продолжительные внушения Тарно наконец увенчались успехом, и Кар Комак стал реальным в мире людей, но мое одеяние исчезло вместе с моими товарищами, оставившими меня во враждебной стране далеко от Лотара.
- Ты хочешь вернуться в Лотар? - спросил Карторис.
- Нет, - быстро ответил Кар Комак. - Я не люблю Тарно. Будучи созданием его ума, я знаю его слишком хорошо. Он жестокий и деспотичный хозяин, которому я не хочу служить. Теперь, когда ему окончательно удалось материализовать меня, он будет невыносим, и он будет продолжать создавать, пока не заполнит Лотар своими созданиями. Интересно, получилось у него так же хорошо с ДЕВОЙ Лотара?
- Я думал, что там нет женщин, - ответил Карторис.
- В скрытых помещениях во дворце Тарно джеддак поддерживает воображаемую девушку в надежде, что она однажды станет реальной, - ответил Кар Комак. - Я видел ее там. Она прекрасна. Но ради нее же я надеюсь, что Тарно не удастся преуспеть в этом деле, как это удалось ему со мной. Итак, красный человек, я рассказал о себе. А что скажешь ты?
- Я принц Гелиума, - сказал тот и рассказал стрелку о себе и о приключении, приведшем его в эту далекую страну.
- Хорошо! - воскликнул тот, когда юноша закончил. - Кар Комак будет сопровождать тебя. Мы вместе найдем принцессу Птарса, и вместе с тобой Кар Комак вернется в мир людей - в тот мир, который он знал давно, в минувшем прошлом, когда корабли могущественного Лотара бороздили свирепый Трокус и ревущий прибой бился о преграду из этих высохших пустынных холмов.
- Что ты имеешь в виду? - спросил Карторис. - Разве ты когда-нибудь жил?
- Безусловно, - ответил Кар Комак. - В своей прежней жизни я командовал флотом Лотара - самым могучим флотом, плававшим по пяти соленым морям. Когда люди населяли Барсум, имя Кар Комака было известно и уважаемо. В те далекие дни царил мир - только мореплаватели были воинами, но теперь слава о былом исчезла, и до того, как я встретил тебя, я и не думал, что на Барсуме живет хоть один человек, который любит и борется, как древние мореплаватели моего времени. Да, мне будет приятно еще раз взглянуть на людей, настоящих людей! Никогда я не питал особого уважения к сухопутным жителям моего времени. Они оставались в своих, обнесенных стенами городах, теряя время на игры, полностью завися от моряков при необходимости защищаться. А жалкие оставшиеся создания, Тарно и Иав из Лотара, даже хуже, чем их древние предки.
Карторис сомневался в разумности разрешения чужестранцу примкнуть к нему. Всегда можно ожидать, что он окажется духом какого-нибудь гипнотического вероломства, которым Тарно или Иав пытаются повлиять на юношу, и все же так искренни были манера и слова стрелка, настолько воинственным он показался Карторису, что в глубине души он даже не сомневался в нем.
Дело кончилось тем, что он разрешил обнаженному воину сопровождать себя, и они вместе отправились по следам Тувии и Комала.
След вел вниз к ярко-оранжевому морскому дну. Там он исчез, но Карторис видел его в том месте, где они спустились на высохшее морское дно, и вел он в сторону Аантора, и поэтому наши следопыты туда и отправились.
Это было долгое и скучное путешествие, грозившее многими опасностями. Стрелок не мог идти так, как Карторис, мускулы которого несли его с большой скоростью по поверхности планеты. Сила притяжения на Марсе, гораздо меньшая, чем на Земле, не задерживала движения. Пятьдесят миль в день - среднее расстояние для жителя Барсума, но сын Джона Картера мог пройти сто и более миль, если бы не боялся оставить своего нового друга.
Всю дорогу они находились в постоянной опасности быть обнаруженными кочующими ордами воинов Торказа, и были особенно близки к опасности, когда подошли к границам Торказа.
Но им сопутствовала удача. Хотя они и видели два отряда свирепых зеленых людей, но сами замечены не были.
И вот на утро третьего дня наши путешественники увидели сверкающие купола Аантора.
Во время путешествия Карторис внимательно всматривался вперед в поисках Тувии и большого бенса, но не заметил ничего, что могло бы внушить ему надежду.
В это утро далеко впереди на полпути между ними и Аантором юноша увидел крошечные фигурки, движущиеся к городу. Некоторое время мужчины внимательно наблюдали. Затем Карторис бросился вперед с огромной скоростью, а Кар Комак последовал за ним так быстро, как только мог.
Карторис закричал, чтобы привлечь внимание девушки и скоро был вознагражден. Она повернулась и смотрела на него. Сбоку от нее стоял бенс, навострив уши и наблюдая за приближением людей.
Тувия еще не могла на таком расстоянии узнать Карториса, хотя была убеждена в том, что это он, и без страха стояла в ожидании.
Скоро он увидел, что Тувия показывает на северо-запад. Не замедляя шага, он посмотрел в этом направлении. Меньше чем в полумиле от него двигалось десять свирепых зеленых воинов на своих тотах, бесшумно приближаясь по толстому растительному ковру.
Справа от них находился Кар Комак, обнаженный и безоружный, все еще храбро бежавший к Карторису, и выкрикивающий слова предупреждения, хотя он тоже только что обнаружил безмолвную угрожающую группу, которая так быстро двигалась вперед с обнаженными мечами и взятыми наперевес копьями.
Карторис закричал воину, также предупреждая его, что он бесполезно пожертвует своей жизнью, преградив дорогу жестоким и безжалостным дикарям.
Но Кар Комак не колебался. С криками одобрения своему новому другу он поспешил вперед к принцу Гелиума. Сердце красного человека сильно забилось в ответ на проявление такого мужества и самопожертвования. Он пожалел, что не додумался дать Кар Комаку один из своих мечей, но теперь было слишком поздно пытаться это сделать, так как если бы он ждал стрелка или вернулся бы к нему, воины Торказа настигли бы Тувию из Птарса, прежде чем ему удалось бы отдать оружие.
Даже при создавшемся положении вещей было неизвестно, кто первым будет около девушки. Он опять повернулся к ней, и теперь увидел новую силу, спешащую к ним со стороны Аантора: два средних размеров корабля - и даже на расстоянии различил эмблему Дузара на их бортах.
Теперь для Тувии из Птарса действительно оставалось мало надежды. С одной стороны на нее нападали свирепые воины Торказа, не менее неумолимые воины в форме людей Астока, принца Дузара, неслись к ней с другой стороны, в то время как бегущий красный воин и безоружный стрелок едва ли могли защитить ее. Положение девушки было безнадежным, и ее дело было проиграно еще до того, как за нее началась борьба.
Когда Тувия смотрела на приближающегося к ней Карториса, она опять испытала необъяснимое чувство, смесь благодарности и страха, которые не могла объяснить. Ее ум старался убедить сердце в том, что принц Гелиума способствовал ее похищению из дома отца. Она лишь знала, что всегда рада видеть его рядом и что с ним все казалось возможным, даже такая невозможная вещь, как выход из этого затруднительного положения.
И вот он, тяжело дыша, остановился перед ней. Смелая улыбка одобрения осветила его лицо.
- Мужайся, моя принцесса! - прошептал он.
В памяти девушки всплыл случай, когда он употреблял эти слова - в тронной комнате Тарно из Лотара, когда они начали соскальзывать по мраморному полу навстречу неизвестности.
Тогда она не бранила его за такое фамильярное обращение, не сделала она этого и теперь, хотя была обещана другому. Она сама себе удивлялась, краснея от такого унижения, так как на Барсуме считается позором слушать эти два слова, если их произносит не муж или нареченный.
Карторис заметил этот румянец обиды и пожалел о своих словах. До приближения зеленых воинов оставалось мгновение.
- Прости, - сказал юноша низким голосом. - Пусть моя большая любовь извинит меня. - И с этими словами он повернулся, чтобы лицом к лицу встретить зеленых воинов.
Его атаковал воин с копьем в руке, но Карторис отскочил в сторону и, когда большой тот и его седок проскочили мимо него, вонзил свой длинный меч в горло врага и могучим ударом рассек зеленое тело надвое.
В то же самое время Кар Комак прыгал, голыми руками цепляясь за ногу другого огромного всадника, а остаток этой орды помчался к ближайшим кустам, чтобы спешиться и лучше орудовать своими любимыми длинными мечами.
Корабли Дузара коснулись мягкого ковра ярко-оранжевого морского дна, извергнув из своих недр пятьдесят воинов, и в тот же водоворот режущих и рубящих мечей прыгнул Комал, огромный бенс.

    11. ЗЕЛЕНЫЕ ЛЮДИ И БЕЛЫЕ ОБЕЗЬЯНЫ

Меч воина Торказа быстро скользнул по лбу Карториса. Перед ним промелькнуло видение мягких женских рук, обвившихся вокруг его шеи, и теплые губы прикоснулись к его губам, прежде чем он потерял сознание.
Как долго он лежал без сознания, он не знал, но когда открыл глаза, то не увидел ничего, кроме мертвых тел зеленых воинов и воинов Дузара, а также тела огромного бенса, лежащего рядом.
Тувии не было, не было среди мертвых и тела Кар Комака.
Слабый от потери крови, Карторис медленно двинулся к Аантору и достиг его предместий в темноте.
Больше всего ему хотелось пить, и поэтому он пошел по широкому проспекту к центральной площади, где, он знал, в полуразрушенном здании напротив большого дворца древнего джеддака можно было найти бесценную влагу.
Приведенный в уныние странной последовательностью событий, которые, казалось, были предопределены для того, чтобы расстроить все его попытки служить принцессе Птарса, он совсем не обращал внимания на то, что его окружало; двигался по пустынному городу, не замечая притаившихся в черной тени таинственных зданий белых обезьян.
Но если Карториса не интересовало то, что его окружало, этого нельзя было сказать о других глазах, наблюдавших за тем, как он вышел на площадь, и следивших за тем, как он медленно шагал к мраморному зданию, в котором находился крошечный, наполовину пересохший ручей, вод которого можно было достичь, лишь вырыв глубокую яму в красном песке.
Когда юноша вошел в маленькое здание, дюжина неловких фигур появилась у дверного проема дворца. Все они быстро и бесшумно пересекли площадь по направлению к нему.
Полчаса Карторис находился в здании, докапываясь до воды, и добыл несколько так ему необходимых глотков - плод своего труда. Затем он поднялся и покинул здание. Едва он ступил на порог, как двенадцать воинов Торказа набросились на него.
Не имея времени на то, чтобы обнажить свой меч, он быстро извлек свой длинный и острый кинжал, и, прежде чем он упал, не одно зеленое сердце перестало биться, соприкоснувшись с его острым кинжалом.
Но они взяли верх и выхватили у него оружие, хотя только девять из двенадцати воинов вернулись со своим трофеем.
Они грубо притащили пленника в дворцовую тюрьму, где в полной темноте приковали его ржавыми цепями к прочной каменной стене.
- Завтра с тобой будет говорить Тар Ван, - сказали ему. - Сейчас он спит. Велико же будет его удовлетворение, когда он узнает, кто бродит у нас, и велика будет радость Гортан Гура, когда Тар Ван притащит к нему сумасшедшего глупца, осмелившегося коснуться своим мечом великого

Предыдущая страница 9 Следующая страница


джеддака.
Затем из таинственной темноты до его ушей донесся звук босых ног, осторожно ступавших по камню и приближавшихся к тому месту, где он лежал беспомощный и беззащитный.
Прошло несколько минут, показавшихся часами, в течение которых могильная тишина сменялась все тем же ужасающим шарканьем босых ног, осторожно крадущихся к нему.
Наконец он услышал внезапный скачок необутых ног через зияющую темноту и звуки драки на некотором расстоянии от него, тяжелое дыхание и проклятие человека, сражавшегося с численно превосходящим его противником. Затем послышался звон и грохот порванной о камень цепи.
Опять наступила тишина. Но только на мгновение. Тут же он еще раз услышал мягкие шаги, приближающиеся к нему. Ему показалось, что он рассмотрел злые глаза, устрашающе смотрящие на него из темноты. Он слышал тяжелое дыхание мощных легких. Затем опять послышались шаги множества двигавшихся к нему ног, и что-то навалилось на него.
Руки с пальцами, как у человека, сомкнулись на его горле, руках и ногах. Волосатые тела напряглись и боролись с его гладким телом, в зловещей темноте он сражался с ужасными врагами из тюрьмы древнего Аантора.
Карторис из Гелиума походил на громадного мускулистого бога, и все же в объятиях этих невидимых созданий адской ночи он был беспомощен, как слабая женщина.
Но он продолжал борьбу, раздавая бесполезные удары большим волосатым животным, которых он не видел, чувствуя толстые, короткие шеи под своими пальцами, слюну, текущую по щекам, и горячее зловонное дыхание из их ноздрей.
Клыки, мощные клыки - он знал - были рядом, и он не мог догадаться, почему они не впиваются в его тело.
Наконец он почувствовал волнение своих врагов, бегавших вокруг тяжелой цепи, которой он был прикован, и вскоре до него донесся тот же звук, который он слышал раньше, незадолго до того, как на него напали, его цепь разорвалась, и оторванный конец ее стукнул по каменной стене.
Теперь его подхватили с обеих сторон и быстро потащили по темным коридорам навстречу судьбе, о которой он не догадывался.
Сначала он думал, что враги его могут быть из племени Торказа, но их волосатые тела поколебали его предположение. Теперь ему наконец стало ясно, кто они, хотя он и не мог понять, почему они не убили его и не сожрали тут же на месте.
После получасового или более долгого движения по подземным коридорам, которые являются отличительной чертой всех городов Барсума, как современных, так и древних, схватившие его существа внезапно выскочили во двор, освещенный луной, далеко от центральной площади.
Карторис сразу же увидел, что он был во власти больших белых обезьян Барсума. Единственно, что вызывало сомнение относительно нападавших, был волосяной покров на их груди, так как белые обезьяны, за исключением копны волос, дыбом поднимающихся на их головах, совершенно голые.
Теперь он видел причину своего заблуждения: грудь каждой обезьяны пересекали ленты из волосатой шкуры бенса, в подражание одеянию зеленых воинов, которые так часто разбивали свой лагерь в этом пустынном городе.
Карторис читал о существовании обезьян, медленно движущихся к более высоким ступеням развития. В руки таких он и попал, но каковы были их намерения?
Когда он разглядел двор, то увидел пятьдесят страшных животных, сидящих на корточках, а на некотором расстоянии находилось другое живое существо, тщательно охраняемое.
Когда его глаза встретились с глазами его товарища по несчастью, улыбка осветила глаза последнего, и с его губ сорвалось приветствие:
- Каор, красный человек!
Это был Кар Комак, стрелок.
- Каор, - воскликнул Карторис в ответ. - Как ты оказался здесь и что случилось с принцессой?
- Красные люди, подобные тебе, приземлились на своих мощных кораблях. Они плыли по воздуху так, как большие корабли моих дней плавали по пяти морям, - ответил Кар Комак. - Они сражались с зелеными людьми Торказа. Они убили Комала, бога Лотара. Я думал, что они твои друзья, и обрадовался, когда в конце битвы те из них, кто выжил, отнесли девушку на один из кораблей и спокойно взлетели высоко в воздух. Потом меня схватили зеленые люди и привели в большой пустой город, где приковали к стене в мрачной тюрьме. Потом пришли эти и утащили меня. А что было с тобой, красный человек?
Карторис рассказал все, что произошло с ним, и пока оба разговаривали, большие обезьяны, сидя на корточках, внимательно наблюдали за ними.
- А что нам делать теперь? - спросил стрелок.
- Положение наше, похоже, безнадежное, - ответил Карторис. - Эти существа рождаются людоедами. Почему они не убили нас до сих пор и не сожрали, я не могу понять. Вон там! - прошептал он. - Видишь? Приближается конец.
Кар Комак посмотрел туда, куда указывал Карторис, и увидел огромную обезьяну с крепкой дубинкой, направляющуюся к ним.
- Так они больше всего любят убивать свои жертвы, - сказал Карторис.
- Что же, мы умрем без борьбы? - спросил Кар Комак.
- Только не я, - ответил Карторис, - хотя знаю, что бесполезно сражаться с этими могучими чудовищами! Мне бы сейчас мой длинный меч!
- А мне бы лук, - добавил Кар Комак, - и сотню стрелков.
При этих словах Карторис подпрыгнул, но был грубо посажен стражей.
- Кар Комак! - закричал он. - Почему ты не можешь сделать то, что делали Тарно и Иав? У них не было других стрелков, кроме тех, которых они сами создали. Ты должен знать секрет их власти. Вызови свою сотню, Кар Комак!
Тот взглянул на него широко раскрытыми от удивления глазами, когда смысл этого предложения достиг его сознания.
- А почему бы и нет?! - пробормотал он.
Свирепая обезьяна, несущая большую дубину, приближалась к Карторису. Пальцы юноши сжимались, пока он наблюдал за своим палачом. Кар Комак направил свой пронзительный взор на обезьян. Об усилии его ума можно было судить по поту, выступившему над нахмуренными бровями.
Существо, которое должно было убить Карториса, было уже на расстоянии руки от своей жертвы, когда Карторис услышал хриплый крик с противоположной стороны двора. Вместе с сидящими обезьянами и демоном с дубинкой он повернулся туда, откуда доносились звуки и увидел группу сильных стрелков, выбегавших из дверей расположенного рядом здания.
С криком ярости обезьяны вскочили на ноги, чтобы отразить атаку. На полпути их встретил град стрел, и некоторые обезьяны рухнули на землю. Другие приближались к своим противникам. Все их внимание было поглощено атакующими - даже стража, оставив пленников, присоединилась к битве.
- Пошли, - прошептал Кар Комак, - теперь мы можем бежать, пока их внимание приковано к моим стрелкам.
- И оставить этих храбрых воинов без руководителя? - воскликнул Карторис, чья благородная натура восставала при малейшем намеке на нечестность.
Кар Комак засмеялся.
- Ты забываешь, - сказал он, - что они состоят из воздуха, это плоды моего воображения, и исчезнут без малейшей царапины, когда у нас не будет в них необходимости. Хвала твоему прародителю, красный человек. Мне бы никогда не пришло в голову, что я могу владеть той же силой, что вернула меня к существованию.
- Ты прав, - сказал Карторис. - И все же мне не хочется их покидать, хотя нам ничего не остается делать. - При этом оба они повернули в сторону, противоположную дворцу и, продвигаясь по коридорам, вышли к одному из широких проспектов.
Они осторожно пробирались в тени зданий к большой центральной площади, на которой находились дома, занимаемые зелеными воинами в то время, когда те посещали опустевший город. Когда они подошли к краю площади, Карторис остановился.
- Подожди здесь, - прошептал он. - Я постараюсь добыть тотов, так как пешком мы никогда не вырвемся из лап этих зеленых дьяволов.
Для того, чтобы добраться до двора, в котором находились тоты, Карторису надо было пройти через здания, окружавшие площадь. Какие из них были заняты, а какие нет, он не мог догадаться, поэтому был вынужден хоть как-то попытаться пробраться через эти дома, минуя те, в которых он мог слышать пронзительные крики и ссоры их обитателей.
Случай привел его через темный вход в большой зал, где лежали десять или больше зеленых воинов, закутанные в свои скользкие шелка и меха. Едва Карторис миновал небольшую прихожую, которая связывала вход с большой комнатой, как почувствовал присутствие чего-то или кого-то в прихожей, через которую только что прошел.
Он слышал, как зевнул человек, и потом увидел позади себя фигуру часового, поднимавшегося с места, где он спал, и готового снова занять свой пост.
Карторис понял, что прошел, должно быть, в футе от воина, и случайно разбудил его. Отступление теперь было невозможно. А пересечь незамеченным комнату, полную спящих воинов, казалось выше всякой возможности.
Карторис пожал плечами и выбрал меньшее из зол. Осторожно он вошел в комнату. На стене справа висело несколько мечей, ружей и копий - запасное оружие, которое воины оставляли здесь, чтобы оно всегда было под руками, если сигнал тревоги разбудит их. Рядом с каждым воином лежало его оружие - оно никогда не находилось далеко от его владельца с детства и до самой смерти.
При виде этих мечей у молодого человека зачесались руки. Он быстро подошел к ним, выбрав два коротких меча - один для Кар Комака, а другой для себя, а также и кое-какую одежду для обнаженного человека.
Затем он прошел прямо через центр зала среди спящих воинов Торказа.
Ни один из них не пошевельнулся, пока Карторис не совершил более половины своего короткого, но опасного пути. И тут прямо на его пути беспокойно повернулся в своих шелках и мехах один воин.
Карторис приостановился над ним, держа один из коротких мечей в готовности на случай, если воин проснется. Молодому человеку показалось вечностью то время, пока зеленый человек продолжал ворочаться на своем ложе, а затем тот, как будто приведенный в действие пружиной, вскочил на ноги и оказался лицом к лицу с красным человеком.
Карторис тотчас же ударил, но с уст воина успело сорваться свирепое проклятие. В мгновение ока в комнате поднялась суматоха. Воины вскочили на ноги, хватали оружие и, крича, пытались выяснить, что случилось.
Карторису все происходящее в комнате было прекрасно видно в тусклом свете, проникающем снаружи, так как дальняя луна стояла прямо в зените, но для глаз только что проснувшегося человека предметы не приняли еще знакомых форм - они смутно видели фигуры воинов, движущихся по залу.
Один из них споткнулся о тело убитого воина. Мужчина наклонился, и рука его коснулась расколотого черепа. Вокруг себя он увидел гигантские фигуры других зеленых людей и сделал единственный вывод, к которому мог прийти.
- Турды! - закричал он. - Турды выступают против нас! Поднимайтесь, воины! Вонзите свои мечи по самую рукоятку в сердца страшным врагам Торказа!
Тотчас зеленые воины стали нападать друг на друга с обнаженными мечами. Проснулась их давняя страсть к сражениям.
Сражаться, убивать, умирать от холодной стали в сердце. Для них это было состоянием высшего блаженства.
Карторис быстро догадался об их ошибке и воспользовался ею. Он знал, что в пылу боя они будут сражаться долго, пока не обнаружат свою ошибку. И пока их внимание не привлекла настоящая причина ссоры, он, не теряя времени, пробрался к двери в противоположной стене, которая вела во внутренний двор, где бились между собой свирепые тоты.
Здесь ему предстояла нелегкая задача. Схватить и оседлать одно из этих обычно злых и непокорных животных было не детской игрой и в обычных условиях, но теперь, когда так нужно было соблюдать тишину, менее оптимистичному и находчивому человеку, чем был сын великого полководца, это показалось бы безнадежным.
От своего отца он узнал много о повадках могучих тотов, так же как и от Тарс Таркаса, когда Карторис навещал этого великого зеленого джеддака и его войско в Тарке. Поэтому теперь он старался вспомнить все, чему он научился от других и что знал из своего собственного опыта, так как он сам ездил и управлял ими много раз.
Крик тотов Торказа казался более пронзительным, а нрав - более норовистым, чем у их родственников в Тарке и Вархуне, и некоторое время казалось, что ему не избежать свирепой атаки со стороны двух старых самцов, которые толкались и визжали около него, но ему наконец удалось приблизиться на достаточное расстояние к тоту, чтобы схватить его. Почувствовав руку на своей шкуре, животное успокоилось и в ответ на команду красного человека стало на колени.
В тот же миг Карторис был у него на спине, направляя его к большим воротам, ведущим со двора через большое здание к проспекту.
Другой самец, все еще издавая пронзительные крики, последовал за своим товарищем. На обоих тотах не было уздечек, так как эти страшные животные управляются внушением - если они вообще управляемы.
Даже в руках громадных зеленых людей поводья казались бы совершенно бесполезными против бешеной свирепости и неслыханной силы тотов, ими руководит страшная сила телепатии, так хорошо знакомая жителям Марса, которые таким способом руководили более примитивными обитателями своей планеты.
Карторис с трудом довел двух животных до ворот, где, спрыгнув, поднял щеколду. Затем тот, на котором он приехал, прислонился своим могучим плечом к дощатым створкам, сделанным из скида, толкнул их, и человек и двое животных стали тихо пробираться к краю площади, где прятался Кар Комак.
И вот тут Карторису пришлось столкнуться с новой трудностью - надо было заставить подчиниться второго тота. Так как Кар Комак никогда раньше не ездил ни на одном животном, работа эта казалась безнадежной. Но наконец стрелку удалось забраться на скользкое тело тота, и опять дикое животное, мягко ступая по поросшей мхом улице, направилось к открытому морскому дну рядом с городом.
Всю эту ночь, следующий день и еще одну ночь они ехали на северо-восток. Не было заметно никаких признаков погони, и на рассвете второго дня Карторис увидел вдалеке вьющуюся ленту больших деревьев, которые отмечали один из длинных водных путей Барсума.
Они немедленно оставили своих тотов и приблизились к обрабатываемому району пешком.
Карторис, кроме того, снял с себя металлические украшения и все прочие вещи, которые помогли бы распознать в нем жителя Гелиума, так как он не знал, какой нации принадлежит водный путь, а на Марсе всегда лучше каждого человека и каждую нацию принимать за потенциальных врагов, пока не убедишься в обратном.
Была середина дня, когда они наконец вышли на одну из дорог, пересекающих обработанные районы на определенном расстоянии, соединяя безводные пространства по обе стороны с большой белой дорогой, проходящей через них от одного конца до другого обширных возделанных земель.
Высокая стена, окружавшая поля, служила и защитой от внезапного набега зеленых орд, и для того, чтобы оградить домашних животных и людей на фермах от свирепых бенсов и других плотоядных зверей.
Карторис остановился перед первыми воротами, к которым они подошли, и начал колотить в них, чтобы их впустили. Молодой человек, открывший ворота, гостеприимно приветствовал их, хотя и посмотрел с удивлением на белую кожу и рыжие волосы воина-стрелка. Выслушав короткий и неполный рассказ об их побеге из Торказа, он пригласил их войти к себе в дом и приказал слугам приготовить для них еду.
Пока они ожидали в приятной, с низким потолком, гостиной фермерского дома, когда им приготовят еду, Карторис вовлек хозяйку в разговор с целью установить ее национальность и узнать таким образом, под чьим покровительством находится водный путь, к которому привели их обстоятельства.
- Мой муж - Хал Вас, - ответила хозяйка, - он сын Вас Кора из Дузара, знатного человека свиты Астока, принца Дузара. В настоящее время является дваром (капитаном) дороги, проходящей в этом районе.
Карторис был очень рад, что не открыл себя, так как, хотя он и не знал, что за это время произошло в Гелиуме и что Асток был единственным виновником всех его несчастий, он хорошо знал, что жители Дузара не питают к нему особой любви и что ему не приходится надеяться на помощь во владениях Дузара.
- А кто ты такой? - спросил пришедший Хал Вас. - Судя по внешности, ты человек военный, но я не вижу знаков различия на твоем снаряжении. Может быть, ты _п_а_н_т_а_н_?
В настоящее время пантаны - солдаты фортуны - бродят по Барсуму, и это привычная картина для планеты, где большинство людей любит сражаться. Они предлагают свои услуги там, где идет война, а случайные короткие промежутки, когда не происходят военные действия между красными нациями, они проводят, присоединяясь к бесчисленным экспедициям, которые постоянно снаряжаются против зеленых людей для защиты водных путей, пересекающих самые дикие части планеты.
Когда их служба кончалась, они снимали воинские знаки принадлежности нации, которой они служили, пока не находили нового хозяина. В это время они не носили знаков различия, об их профессии красноречиво свидетельствовали их изношенная в боях одежда и нетускневшее оружие.
Предположение было удачным, и Карторис ухватился за возможность, позволяющую дать о себе удовлетворительное объяснение. В нем, однако, был один недостаток. Во время войны пантан, оказавшись во владениях пребывающей в состоянии войны нации, был вынужден надевать знаки различия этой нации и сражаться вместе с ее воинами.
Насколько знал Карторис, Дузар не был в состоянии войны с другими нациями, но никогда нельзя точно представить, когда одно красное племя бросится на своего соседа, хотя великий и могучий союз во главе с его отцом, Джоном Картером, продолжительное время смог поддерживать мир на большой территории Барсума.
Приятная улыбка осветила лицо Хал Васа, когда Карторис рассказал о роде их занятий.
- Это хорошо, - воскликнул молодой человек, - что вы пришли сюда, так как здесь вы скоро найдете себе службу. Мой отец, Вас Кор, прибыл сюда, чтобы собрать силы для новой войны с Гелиумом.

    12. СПАСТИ ДУЗАР

Тувия из Птарса, сражаясь с охваченным страстью Иавом, бросила быстрый взгляд через плечо на лес, откуда доносилось свирепое рычание. Иав тоже оглянулся.
То, что он увидел, наполнило сердце каждого мрачным предчувствием. Это был Комал, бенс-бог, бежавший к ним с раскрытой пастью.
Кого он выберет своей жертвой? Может быть, обоих? Им не пришлось долго ждать, и хотя Иав пытался держать девушку между собой и ужасными клыками, огромный зверь набросился на него.
Иав, крича, попытался рвануться к Лотару, толкнув Тувию в пасть к людоеду. Но его сопротивление продолжалось недолго. В одну секунду бенс оказался на нем, разрывая его горло и грудь с демонической яростью.
Девушка была около них через мгновение, но ей с трудом удалось оторвать свирепое животное от его жертвы. Все еще рыча и бросая голодные взгляды на Иава, бенс наконец позволил увести себя в лес.
Со своим огромным защитником Тувия отправилась вперед искать проход в

Предыдущая страница 10 Следующая страница


скалах, чтобы попытаться совершить, казалось, невозможное - достичь далекого Птарса, пройдя более семнадцати тысяч заадов по жестокому Барсуму.
Она не могла поверить, что Карторис умышленно покинул ее, и поэтому продолжала искать его, но когда она прошла слишком далеко на север в поисках туннеля, она разминулась с юношей, в то время как он возвращался за ней в Лотар.
Тувия из Птарса не могла точно определить то место, которое занимал принц Гелиума в ее сердце. Она не могла признаться даже себе самой, что любит его, и все же разрешила ему обращаться к себе с таким выражением нежности и обожания, к которым девушка оставалась глухой, когда их произносили все, кроме ее мужа или жениха, - "моя принцесса".
Кулан Тит, джеддак Каола, с которым она была обручена, снискал ее восхищение и уважение, но не более. Подчинилась же она желанию отца из-за обиды на то, что красный принц Гелиума не воспользовался своим преимуществом во время посещения дворца ее отца, чтобы просить ее руки, чего она ожидала с того далекого дня, когда оба сидели вместе на скамье в великолепном саду джеддака, украшавшем внутренний двор Салензия Олла в Кадабре.
Любила ли она Кулан Тита? Она храбро хотела поверить, что любила, но все это время в наступающей темноте ее глаза пытались отыскать фигуру стройного молодого воина с черными волосами и серыми глазами. И у Кулан Тита были черные волосы, но глаза его были карие.
Почти совсем стемнело, когда она нашла вход в туннель. Девушка безопасно дошла до холмов, и здесь при ярком свете двух лун Марса, она остановилась, чтобы обдумать свои дальнейшие действия.
Остаться ли ей здесь в надежде, что Карторис придет сюда в поисках ее? Или продолжать свой путь на северо-восток в сторону Птарса? Куда прежде всего пошел бы Карторис, покинув долину Лотара?
Ее пересохшее горло и сухой язык подсказали ей ответ - к Аантору, к воде. Она тоже пойдет к Аантору, где найдет, возможно, большее, чем воду, в которой она все-таки нуждается.
Рядом с Комалом она почти не испытывала страха, так как знала, что животное защитит ее от свирепых нападений. Даже большие белые обезьяны в ужасе убегают от могучего бенса. Они боялись только людей, но их помощью и другими возможностями ей придется пользоваться, прежде чем она сможет добраться до дома своего отца.
Когда наконец Карторис нашел ее только для того, чтобы быть пораженным длинным мечом зеленого человека, Тувия молилась, чтобы такая же судьба постигла и ее.
Вид красных воинов, прыгавших со своих кораблей, на минуту наполнил ее вновь проснувшейся надеждой на то, что Карторис из Гелиума мог быть только оглушен и что они его освободят, но когда она увидела на их одежде металлические знаки Дузара, ей захотелось бежать не только от воинов Торказа, но и от дузарцев, однако вскоре она потеряла всякую надежду.
Комал тоже был мертв и лежал рядом с принцем Гелиума. Теперь она действительно одна. Некому было защитить ее.
Воины Дузара потащили Тувию на палубу ближнего корабля. Окружившие их зеленые воины пытались вырвать девушку из рук красных.
Наконец те, кто не погиб во время схватки, взобрались на палубы двух кораблей. Моторы заработали, пропеллеры зажужжали. Легкие корабли быстро поднялись в небо.
Тувия из Птарса огляделась. Рядом с ней стоял человек, улыбаясь ей в лицо. У нее перехватило дыхание, когда она узнала его и посмотрела ему прямо в глаза. С легким стоном ужаса она поняла все, закрыла лицо руками и соскользнула на гладкую палубу из дорогого скила.
Склонившийся над ней был Асток, принц Дузара.
У Астока были быстрые корабли, и ему было необходимо добраться как можно скорее до дома отца, так как военный флот Гелиума, Каола и Птарса рассеялся над всем Барсумом. Ему не поздоровиться, если кто-нибудь обнаружит Тувию из Птарса пленницей на его корабле.
Аантор лежит на пятидесятом градусе южной широты и в сорока градусах от Хорца, пустынного места сосредоточения древней культуры и учености Барсума, в то время как Дузар лежит в пятнадцати градусах севернее экватора и в двадцати градусах восточнее Хорца.
Хотя расстояние было велико, корабли покрыли его без остановок. Задолго до того, как они достигли места своего назначения, Тувии из Птарса кое-что стало известно, и это окончательно рассеяло ее сомнения, мучившие ее уже много дней. Едва они поднялись над Аантором, как она узнала одного члена экипажа, которого видела на корабле во время ее похищения из садов отца в Птарсе. Присутствие Астока на корабле было ответом на вопрос. Ее похитили агенты принца Дузара - Карторис из Гелиума не был причастен к этому событию.
Асток и не отрицал обвинения, высказанного девушкой. Он только улыбался и молил о любви.
- Я скорее стану подругой белой обезьяны! - воскликнула она, когда он стал настаивать на своей просьбе.
Асток угрюмо зарычал:
- Ты выйдешь замуж за меня, Тувия из Птарса, или, клянусь твоими предками, ты станешь подругой белой обезьяны!
Девушка не ответила, ему не удалось больше вовлечь ее в разговор, и оставшееся время она молчала.
В действительности, Астока приводили в трепет размеры вооруженного конфликта, вызванного его похищением принцессы Птарса, неспокойно ему было и от сознания той ответственности, какую влекло за собой обладание такой пленницей.
Его единственной мыслью было доставить Тувию из Птарса в Дузар, где переложить ответственность за нее на отца. В это время он будет стараться делать все возможное, чтобы не обидеть девушку, в противном случае, если их всех схватят, он должен будет ответить и за обращение с девушкой перед одним из великих джеддаков, для которого она была так дорога.
И вот наконец они прибыли в Дузар, где Асток спрятал свою пленницу в секретной башне собственного дворца. Он заставил своих людей поклясться молчать, чтобы девушку не обнаружили, так как до тех пор, пока он не увидит своего отца Вутуса, джеддака Дузара, он не осмелится никому рассказать, что он привез ее с собой с юга.
Но когда он предстал в большом зале для приемов пред мужчиной с жесткими губами, который был его отцом, он почувствовал, что мужество медленно покидает его, и он не решился заговорить о том, что девушка спрятана в его дворце. Ему пришло в голову узнать отношение отца к этому событию, и принц придумал историю о захвате человека, который заявил, что знает о местонахождении Тувии из Птарса. - Если ты прикажешь, господин, - сказал он, - я поеду захвачу ее и доставлю в Дузар.
Вутус нахмурился и покачал головой.
- Ты уже достаточно сделал для того, чтобы Птарс, Каол и Гелиум - все трое выступили бы против, узнай они о той роли, которую ты сыграл в похищении принцессы Птарса. То, что тебе удалось свалить вину на принца Гелиума, было удачей и искусным стратегическим планом, но если девушка узнает правду и когда-нибудь вернется во дворец отца, Дузару придется рассчитываться за это, а иметь ее здесь пленницей значило бы признать вину, от последствий которой нас ничто не сможет спасти. Это стоило бы мне трона, а лишиться его я не хочу.
- Если бы она была здесь, - продолжал размышлять старший, снова и снова повторяя одну и ту же фразу, - если бы только она была здесь, Асток! - свирепо воскликнул он. - О, если бы только она была здесь и никто не знал бы об этом! Ты не догадываешься? Вина Дузара могла бы быть навеки похоронена вместе с ней, - заключил он низким, злым шепотом.
Асток, принц Дузара, вздрогнул.
Да, он не был слабонервным и злым, но слово "враг" применяется только к мужчинам. Предательские убийства свирепствуют в больших городах Барсума, и все же убить женщину считается таким невероятным преступлением, что даже самые жестокие из наемных убийц отшатнутся в ужасе, предложи им такое дело.
Вутус явно не замечал откровенного ужаса сына от его предложения. Он продолжал:
- Ты сказал, что знаешь, где спрятана девушка с тех пор, как ее похитили у твоих людей в Аанторе. Если ее возьмут, все три державы после ее рассказа объединятся в союз против нас.
- Выход только один, Асток! - закричал старик. - Ты должен вернуться туда, где она прячется, тайно привезти ее сюда. И не возвращайся в Дузар без нее под страхом смертной казни.
Асток, принц Дузара, хорошо знал королевский нрав своего отца. Он знал, что в сердце тирана не было ни малейшего признака любви ни к одному созданию.
Мать Астока была рабыней. Вутус никогда не любил ее. В молодости он пытался найти невесту при дворах своих могущественных соседей, но женщины не замечали его.
После того как дюжина девушек, равных ему по знатности, заявили, что предпочли бы самоубийство браку с ним, он бросил это дело. А потом получилось так, что он сошелся с одной из своих рабынь, чтобы иметь сына, который будет избран новым джеддаком после его смерти.
Асток немедленно удалился из зала своего отца. С белым лицом и трясущимися конечностями он отправился в свой дом. Когда он проходил по двору, взгляд его устремился на большую восточную башню, вырисовывавшуюся высоко на фоне лазурного неба.
При взгляде на нее капли пота выступили на лбу принца. О, боги! Ничья другая, а только его рука совершит это ужасное деяние. Своими собственными руками он должен будет прервать жизнь этого совершенного существа, перерезав ей горло или вонзив холодное лезвие в сердце.
Ее сердце! Сердце, которое он так надеялся наполнить любовью к нему.
Он вспомнил высокомерное презрение, с которым были приняты его объяснения в любви. Он похолодел, потом его бросило в жар при воспоминании об этом. Чувство удовлетворения от близкой расплаты вытеснило раскаяние и стыд, вытеснило чувства прекрасные, которые на короткое время заявили о себе; то хорошее, что он унаследовал от матери-рабыни, подчинилось голосу плохой крови, перешедшей ему от отца-джеддака. Это и заставило его совершить подлость.
Холодная улыбка сменила ужас, которым только что были полны его глаза. Асток направился к башне. Он увидит ее перед тем, как отправится в путешествие, чтобы скрыть от отца тот факт, что девушка уже находится в Дузаре.
Тихо прошел принц секретным проходом, поднялся по винтовой лестнице в помещение, где была заточена принцесса Птарса.
Когда Асток вошел в комнату, он увидел что Тувия взобралась на подоконник восточного окна и смотрит через крыши Дузара в сторону далекого Птарса. Он ненавидел Птарс. Мысль о нем наполняла его страхом. А почему бы не покончить с ней теперь, и со всем этим...
При звуке шагов девушка быстро повернулась к нему. О, как она была прекрасна! Его внезапное решение исчезло при виде ее чудесной красоты. Он подождет, пока не вернется из своего краткого путешествия - возможно, появится и другой выход.
Другая рука нанесет удар. Это лицо, эти глаза! Он никогда не сделает этого! В этом он был уверен. Он всегда упивался своей жестокостью, но - боги! - он не был настолько жесток. Нет, надо найти другого, кому он мог бы довериться.
Он все еще смотрел на нее, а она стояла перед ним, смело и твердо встречая его взгляд. Он чувствовал, как поднимается горячая страсть его любви.
Почему не спросить ее еще раз? Если она согласится, все еще уладится. Если даже они не убедят его отца, они смогут полететь в Птарс, перекладывая всю вину за мошенничество и интригу, которая втянула четыре великих народа в войну, на плечи Вутуса. И кто будет сомневаться в справедливости обвинения?
- Тувия, - сказал он. - Я пришел еще раз, последний раз, чтобы сложить свое сердце к твоим ногам. Из-за тебя сражаются Птарс и Каол с Гелиумом. Соединись со мной, Тувия, и все, может быть, уладится.
Девушка покачала головой.
- Подожди! - приказал он, прежде чем она что-либо произнесла. - Узнай же правду, прежде чем произнести слова, которые могут решить не только твою судьбу, но и судьбу тысяч воинов, которые сражаются за тебя.
Откажешься ты выйти за меня по доброй воле, и Дузар будет опустошен, если правда будет известна Птарсу, Каолу и Гелиуму. Они сотрут с лица Барсума наши города, не оставив и камня на камне. Они разгонят наших людей по Барсуму от холодного севера до холодного юга, охотясь за ними и убивая их, пока эта великая нация не останется ненавистным воспоминанием в умах людей.
Но пока они будут истреблять жителей Дузара, погибнут бесчисленные тысячи их собственных воинов - и все из-за упрямства одной женщины, которая не хочет выйти замуж за принца, любящего ее.
Если ты откажешься, Тувия, останется один выход - никто не должен будет знать о твоей судьбе. Только наипреданнейшие из верных слуг, кроме меня и моего отца, знают, что тебя похитили из садов Туван Дина по приказу Астока, принца Дузара, и то, что сейчас ты пленница в моем доме!
Откажись, Тувия из Птарса, и ты умрешь во спасение Дузара - другого выхода нет. Так приказал Вутус, джеддак Дузара. Я все сказал.
На некоторое время воцарилось молчание. Взгляд девушки остановился на лице Астока. Затем она заговорила, и хотя она была немногословна, в бесстрастном тоне ее было бесконечно холодное презрение.
- Лучше все то, чем ты угрожал, чем ты, - сказала она.
Затем она повернулась к нему спиной и отошла опять к восточному окну, устремив печальный взгляд на далекий невидимый Птарс - чудесное воспоминание прекрасного прошлого.
Асток повернулся и покинул комнату, вернувшись вскоре с едой и питьем.
- Вот, - сказал он, - это пища до моего возвращения. Следующий, кто войдет в это помещение, будет твой убийца. Доверься своим праотцам, Тувия из Птарса. Через несколько дней ты будешь с ними.
Затем он ушел.
Полчаса спустя он спрашивал офицера флота Дузара:
- Куда девался Вас Кор? Его нет во дворце!
- Он улетел на юг, к большому водному пути, опоясывающему Торказ, - ответил тот. - Его сын, Хал Вас - двар местной дороги. Туда и поехал Вас Кор, чтобы набрать солдат среди местных фермеров.
- Хорошо, - сказал Асток, и еще через полчаса он поднимался над Дузаром на своем быстроходном корабле.

    13. ТУРДЖУН - СОЛДАТ ФОРТУНЫ

На лице Карториса из Гелиума отразились те чувства, которые так волновали его, когда он услышал от Хал Васа о том, что Гелиум в состоянии войны с Дузаром и что судьба привела его на службу к врагам.
То, что он мог использовать эту возможность для пользы Гелиума, едва ли перевешивало досаду, которую он чувствовал от того, что не выступил в открытую во главе своих верных войск.
Избежать службы в Дузаре было просто. А если не удастся? А если они усомнятся в его преданности (в преданности завербованного пантана всегда можно сомневаться), у него не будет возможности ускользнуть от бдительных глаз до окончания войны, которая может начаться через несколько дней и закончиться после долгих и изнурительных лет кровопролития.
Он восстановил в памяти описанные в истории войны, во время которых активные военные действия продолжались без перемирия по пятьдесят-семьдесят лет, и даже теперь на Барсуме существовали народы, с которыми Гелиум на протяжении всей своей истории никогда не был в состоянии мира.
Такая перспектива была неутешительной. Карторис не мог предположить, что через несколько часов он будет благодарить судьбу за то, что она привела его на службу Дузару.
- О! - воскликнул Хал Вас. - Вот и мой отец. Каор, Вас Кор. Вот человек, которого ты рад бы был видеть среди своих солдат - отважный воин... - Он заколебался.
- Тутджун, - представился Карторис, произнеся первое имя, пришедшее ему в голову.
Пока он говорил, его глаза были обращены к высокому воину, вошедшему в комнату. Где он видел раньше эту гигантскую фигуру, это молчаливое спокойствие и синевато-багровый шрам от рта до виска?
- Вас Кор, - повторил мысленно про себя Карторис. - Вас Кор! - Где же он видел этого человека?
Затем знатный человек заговорил, и все моментально всплыло в памяти Карториса - слуга на посадочной площадке Птарса и то время, когда он объяснял сложность своего нового компаса Туван Дину, единственный слуга, охранявший его ангар в ту ночь, когда он отправился в свое злополучное путешествие в Птарс - путешествие, которое так таинственно занесло его в Аантор.
- Вас Кор, - повторил он вслух, - да снизойдет благословение на твоих предков за эту встречу. - Но житель Дузара не догадался о том значении, которое скрывалось за банальной фразой, произнесенной жителем Барсума при представлении его знатному лицу.
- Да снизойдет благословение и на твоих предков, Турджун, - ответил Вас Кор.
Теперь пришла очередь Кар Комака быть представленным Вас Кору, и когда Карторис прошел через эту маленькую церемонию, ему в голову пришло единственное объяснение, которым он мог оправдать белую кожу и рыжие волосы стрелка, так как он боялся, что им не поверят и подозрение падет на обоих в самом начале.
- Кар Комак, - объяснил он, - как вы видите, жрец. Он бродит далеко от своих скованных льдом южных башен в поисках приключений. Я наткнулся на него в тюрьме Аантора, но хотя я знаю его короткое время, могу поручиться за его храбрость и преданность.
С тех пор как Джон Картер разрушил основу их фальшивой религии, большинство жрецов с радостью приняли новый порядок вещей, поэтому теперь было не столь необычным видеть их вперемешку с множеством красных воинов в любом из великих городов внешнего мира, и поэтому Вас Кор не почувствовал и не выразил большого удивления.
На протяжении всей беседы Карторис наблюдал, не узнает ли его Вас Кор в воинственном пантане, но бессонные ночи, долгие дни походов и сражений, раны и потеря крови - всего этого было достаточно, чтобы стереть последние остатки тождества с прежним Карторисом, и потом, Вас Кор видел молодого человека всего два раза в жизни. Неудивительно, что он не узнал принца.
Вечером, Вас Кор объявил, что завтра они выступают на север, в сторону Дузара, набирая по пути солдат.
На большом поле позади дома находился корабль красивой формы, быстроходный, хорошо вооруженный и вмещавший много людей. Здесь и спал Карторис с Кар Комаком и другими воинами под охраной регулярных солдат Дузара, составлявших экипаж корабля.
К полуночи Вас Кор возвратился на судно из дома своего сына и отправился в свою каюту. Карторис и один из воинов Дузара были в карауле. С трудом Карторис подавил холодную улыбку, когда этот знатный придворный проходил в футе от него - в футе от острого тонкого кинжала, висевшего на поясе принца.
Как было бы просто! Как легко было бы отомстить за трусливую и подлую шутку, которую с ним сыграли, - отомстить за Гелиум, Птарс и Тувию.
Но рука его даже не коснулась рукоятки кинжала, так как прежде Вас Кор должен был сослужить ему службу - он должен узнать, где спрятана Тувия из Птарса, если только действительно жители Дузара тайно похитили ее во время битвы перед Аантором.
В Дузаре находился и подстрекатель этой грязной интриги (он тоже заслуживает наказания), а кто лучше, чем Вас Кор, мог привести принца

Предыдущая страница 11 Следующая страница


Гелиума к Астоку из Дузара?
Еле слышно в ночи до Карториса донесся отдаленный шум моторов. Он стал пристально всматриваться в небо.
Да, далеко на севере, нечетко вырисовываясь в темной черноте неба, сквозь ночь Барсума пролетело что-то похожее на корабль без огней.
Карторис не знал, враждебный или дружественный это корабль и не подал сигнала, что видел его, а повернулся в другую сторону, оставляя происходящее на жителя Дузара, также наблюдавшего за небом.
Вскоре воин обнаружил приближающийся корабль и дал сигнал тревоги, который оторвал караул и офицера от скользких шелков и мехов на палубе, где они расположились.
Крейсер стоял без огней, и, поскольку мотор не работал, его не могли увидеть с приближающегося корабля, оказавшегося вблизи маленькой лодкой.
Скоро стало очевидно, что незнакомец намеревается совершить посадку, так как лодка медленно кружила над ними, с каждым витком спускаясь все ниже и ниже.
- Это "Турна"! - прошептал один из воинов Дузара. - Я узнал бы его в полной темноте среди десяти тысяч других кораблей.
- Ты прав! - воскликнул Вас Кор, который поднялся на палубу. И обратился с приветствием:
- Каор, "Турна"!
- Каор! - донеслось после короткого молчания. И потом: - Что это за корабль?
- Крейсер "Каликус" Вас Кора из Дузара.
- Хорошо! - донеслось сверху. - Можно здесь безопасно приземлиться?
- Да, держитесь правее. Подождите, мы зажжем свои огни. - И минутой позже маленький корабль устроился рядом с "Каликусом", огни которого были немедленно погашены.
Было видно, как несколько фигур спустились с этого корабля и направились к "Каликусу". Все еще подозрительно стояли воины Дузара, готовые принять пришельцев как друзей или как врагов, в зависимости от того, что покажет более близкий осмотр.
Карторис стоял у поручней, готовый принять сторону прибывших, окажись они жителями Гелиума, выполнявшими храбрый стратегический маневр около этого одинокого корабля Дузара. Он сам совершал такие вылазки и знал, что возможна всякая случайность.
Но лицо первого мужчины, перебравшегося через борт, вывело его из заблуждения и неприятно поразило - это было лицо Астока, принца Дузара.
Едва замечая всех присутствующих на палубе "Каликуса", Асток прошел вперед, чтобы приветствовать Вас Кора, затем принял приветствие всей остальной знати. Воины и офицеры вернулись к своим шелкам и мехам, и палуба опять опустела, на ней остались воин Дузара и Турджун, находившиеся в карауле.
Карторис тихо ходил туда-сюда. Дузарец прислонился к перилам, ожидая часа смены, который принесет облегчение, и его сморил сон. Он не видел, как его товарищ приблизился к освещенным окнам квартиры Вас Кора. Он не заметил, как тот наклонился и прижался ухом к крошечной отдушине.
- Почему белые обезьяны не захватили нас всех? - уныло воскликнул Асток. - Мы попали в такой переплет, в каком никогда не были. Вутус думает, что мы прячем ее далеко от Дузара. Он просил меня ее привезти.
Он остановился. Никогда от него не слышали такого, что он пытался сейчас произнести. Это навсегда должно было бы остаться тайной Вутуса и Астока, так как от этого зависит безопасность трона. С таким знанием любой человек может вырвать у джеддака Дузара все, что пожелает.
Но Асток и боялся, и ждал от пожилого человека предложения какого-нибудь выхода. Он продолжал:
- Я должен убить ее! - прошептал он, испуганно оглядываясь. - Вутус хочет видеть тело, чтобы убедиться, что его приказ выполнен, и он предполагает, что я сейчас еду туда, где мы ее спрятали, чтобы тайно доставить в Дузар. Никто не должен знать, что она находится в Дузаре. Мне нет необходимости говорить тебе, чем это будет для Дузара, если Птарс, Гелиум и Каол узнают правду.
Челюсти у подслушивавшего сомкнулись с громким щелчком. Наконец-то он понял, о ком идет речь. Теперь он знал. И они собирались убить ее! Его мускулистые пальцы сжались так, что ногти впились в ладонь.
- И ты хочешь, чтобы я поехал с тобой, когда ты повезешь ее в Дузар? - спросил Вас Кор. - Где она?
Асток низко наклонился и зашептал в ухо другому. Подобие улыбки пробежало по жестоким чертам Вас Кор. Он почувствовал власть, которая была у него в руках. Наконец-то он станет джедом.
- А как я могу помочь тебе, принц мой? - спросил мужчина вкрадчиво.
- Я не могу убить ее, - сказал Асток. - О боги! Я не могу сделать этого! Когда она смотрит на меня, сердце мое леденеет.
Глаза Вас Кора сузились.
- И ты хочешь... - Он замолчал, ожидая ответа, хотя и так было ясно.
- Ты не любишь ее, - ответил Асток. - И ты недостаточно знатен.
- Но я люблю жизнь, хотя я не так благороден, как ты, - закончил мужчина многозначительно.
- Ты должен быть более знатным - знатным человеком первого ранга! - закончил Асток.
- Я стану джедом? - спросил Вас Кор прямо.
Асток колебался.
- Должен умереть какой-нибудь джед для того, чтобы его место занял другой, - взмолился Асток.
- Джеды и раньше умирали, - отрезал Вас Кор. - Без сомнения, тебе не трудно будет найти джеда, которого ты не любишь, Асток, - ведь много таких, которые не любят тебя!
Вас Кор начал злоупотреблять своей властью над молодым принцем. Асток быстро заметил и оценил резкую перемену, происшедшую с его падваром. Хитрый план возник в его слабом и злом уме.
- Как ты скажешь, Вас Кор! - воскликнул он. - Ты будешь джедом, когда все кончится, - и про себя: "Тогда мне не трудно будет найти джеда, который мне не нравится".
- Когда ты вернешься в Дузар? - спросил придворный.
- Сразу же, - ответил Асток. - Давайте сейчас же отправимся в путь, вас здесь ничего не держит.
- Я собирался пуститься в дорогу завтра, собирая солдат по пути, начальники дорог должны были отобрать их для меня, пока мы будем возвращаться в Дузар.
- Пусть солдаты подождут, - ответил Асток. - А еще лучше - возвращайся в Дузар на моем корабле, "Каликус" пусть следует своей дорогой и собирает солдат.
- Да, это лучше всего, - неохотно согласился Вас Кор. - Поехали, я готов. - И он поднялся, чтобы сопровождать Астока на его корабль.
Слушатель у отдушины медленно встал на ноги, как старик. Лицо его было искажено, и бледность проступила сквозь легкий медный оттенок его кожи. Она должна умереть! И он бессилен предотвратить трагедию. Он даже не знал, где она заключена.
Двое поднимались из каюты на палубу. Турджун, пантан, подкрался к трапу, сжимая своими крепкими пальцами рукоятку кинжала. Удастся ли ему убить обоих прежде, чем его схватят? Он улыбнулся. При таком состоянии психики он справится и с сотней врагов.
Они уже поравнялись с ним, Асток говорил:
- Захвати пару своих солдат, Вас Кор. У нас не хватает людей, слишком уж быстро мы отправились в путь.
Пальцы Карториса отпустили рукоятку кинжала. Его быстрый ум уловил здесь возможность помочь Тувии из Птарса. Его могли выбрать для сопровождения убийц, и если он узнает, где находится пленница, то с таким же успехом убьет и Вас Кора и Астока позднее. Убить же их до того, как он узнает, где спрятана Тувия, значило бы просто обречь ее на смерть от руки другого, так как рано или поздно Вутус узнает о ее местонахождении, а Вутус, джеддак Дузара, не позволит ей оставаться в живых.
Турджун пошел навстречу Вас Кору, чтобы не остаться незамеченным. Придворный поднял спавшего на палубе воина, а поблизости все время находился странный пантан, которого он взял себе на службу в этот день.
Вас Кор повернулся к своему лейтенанту, отдавая распоряжения об отправлении "Каликуса" в Дузар и о сборе солдат, затем сделал знак двум воинам, стоявшим рядом с лейтенантом.
- Вы двое будете сопровождать нас, - сказал он, - и будете находиться в распоряжении двара "Турны".
На палубе "Каликуса" было темно, и Вас Кор не рассмотрел хорошо лица тех, кого он выбрал, но это было неважно, это были простые солдаты, в обязанности которых входила помощь в выполнении обычных работ на корабле и в сражении, если в этом появится необходимость.
Одним из двоих был Кар Комак, стрелок. Другим оказался не Карторис.
Принц Гелиума отвернулся от огорчения. Он выхватил свой кинжал, но Асток уже покинул палубу "Каликуса", а он знал, что прежде, чем ему удастся догнать принца и убить Вас Кора, его самого убьют воины Дузара, которых так много на палубе. Если же один из двоих останется жить, Тувии грозит такая же опасность, как если бы оба были живы. Покончить надо было с обоими!
Когда Вас Кор спускался на землю, Карторис смело последовал за ним, и никто не сделал попытки остановить его, думая, что он является членом этой группы.
За ним шел Кар Комак и воин Дузара, который был откомандирован для несения службы на корабле принца. Карторис шел рядом с последним. Потом они вошли в густую тень у борта корабля. Было очень темно и пришлось пробираться по трапу на ощупь.
Кар Комак шел впереди воина из Дузара. Тот уже подходил к ступеням лестницы и собрался ступить на первую, когда железные пальцы охватили его горло и стальное лезвие вонзилось ему в самое сердце.
Турджун-пантан был последним из поднимавшихся на корабль. Он втащил за собой веревочную лестницу.
Через минуту Кар Комак повернулся, чтобы заговорить с воином, шедшим за ним. Глаза его расширились от удивления, когда он увидел лицо молодого человека, которого он встретил впервые у скал, охранявших вход в таинственный Лотар. Как же он оказался на месте воина?
Быстрый взгляд Карториса, и Кар Комак повернулся, чтобы найти двара и доложить ему о своем прибытии. За ним следовал пантан.
Карторис благословил случай, который заставил выбрать вторым стрелка; если бы на его месте был воин Дузара, пришлось бы отвечать на вопросы, касающиеся исчезнувшего воина, так тихо опустившегося на поле рядом с резиденцией Хал Васа, двара южной дороги, а Карторис не мог ответить иначе, как только применив свой меч, который один только мог убедить весь экипаж.
Путешествие в Дузар показалось бесконечным для нетерпеливого Карториса, хотя в действительности оно закончилось быстро. До того, как они достигли места назначения, они встретились и переговорили с другим кораблем Дузара. От его экипажа они узнали, что юго-восточнее Дузара скоро состоится великая битва.
Объединенный флот Дузара, Птарса и Каола был остановлен в своем движении к Гелиуму его могучим флотом - самым большим и грозным на Барсуме не только по числу людей и вооружения, но и благодаря мужеству и выучке офицеров и воинов и боевых животных на его кораблях.
Немного дней осталось до битвы. Флотами командовали четыре человека, четыре джеддака - Кулан Тит из Каола, Туван Дин из Птарса и Вутус из Дузара с одной стороны, в то время как с другой стороны был Тардос Морс, джеддак Гелиума. С ним был и Джон Картер, военачальник Марса.
С севера надвигалась через горы другая сила - новый флот Талу, джеддака Окара, откликнувшегося на призыв военачальника Марса.
На палубах мрачных военных кораблей стояли чернобородые желтокожие мужчины, устремив нетерпеливые взоры на юг. Они выглядели величественно в великолепных накидках из шкур орлука и апта. Жестокие грозные воины морозного севера из городов с теплыми домами.
А с далекого юга, с моря Омин и Золотых Скал, с башен жрецов и из садов Иссы, тысячи других кораблей направлялись на север на клич великого человека, которого они все научились уважать и, уважая, любить. Черный Ксодар, джеддак перворожденных, чей флот уступал только флоту Гелиума, возглавлял эту могучую армаду. Его сердце сильно билось при мысли об участии в предстоящих событиях, когда ему придется бросить свои жестокие экипажи и свои мощные суда против равного ему противника.
Но удастся ли союзникам достичь театра военных действий вовремя, чтобы помочь Гелиуму? И нужна ли будет Гелиуму помощь?
Карторис и другие члены экипажа слышали только сплетни. Никто ничего не знал о флотах, идущих одновременно с юга и севера, спешивших для поддержания кораблей Гелиума, и все в Дузаре были убеждены, что ничто не может спасти древний Гелиум от исчезновения навсегда с лица Барсума.
Карторис хоть и был преданным сыном Гелиума, тоже чувствовал, что даже его любимый флот не способен успешно сражаться с объединенными силами трех держав.
И вот корабль коснулся посадочной площадки над дворцом Астока. Принц и Вас Кор быстро вышли и сели в лифт, который доставил их к нижним этажам дворца. Рядом находился другой лифт, которым пользовались рядовые воины. Карторис коснулся руки Кар Комака.
- Пошли, - прошептал он. - Ты мой единственный друг среди всех этих врагов. Ты будешь рядом со мной?
- До самой смерти, - ответил тот.
Оба подошли к лифту. Им управлял раб.
- Где ваши пропуска? - спросил он.
Карторис порылся в сумке на поясе, как будто в поисках пропусков, в то же время входя внутрь. Кар Комак последовал за ним и закрыл дверь. Раб не начинал спуска. Дорога была каждая секунда. Они должны добраться до нижних этажей как можно скорее следом за Астоком и Вас Кором, чтобы знать, куда те пошли.
Карторис внезапно повернулся к рабу и отбросил его к противоположной стене.
- Свяжи его и заткни ему рот, Кар Комак, - закричал он.
Затем он схватился за ручки управления, и кабина понеслась вниз. Стрелок и раб боролись.
Карторис не мог оставить управления, чтобы помочь своему товарищу, так как если они достигнут нижнего этажа на такой скорости, все кончится моментальной смертью.
Внизу под собой он увидел потолок кабины в параллельной шахте и уравнял скорость со скоростью той кабины. Раб начал кричать.
- Заставь его замолчать! - приказал Карторис. Минутой позже тело раба опустилось на дно кабины.
- Он замолчал... - сказал Кар Комак.
Карторис внезапно остановил кабину на одном из этажей дворца. Открыв дверь, он схватил безжизненное тело раба и выбросил его из кабины. Затем захлопнул дверь, и лифт продолжал спуск.
Потом он опять догнал параллельный лифт, в котором спускались Асток и Вас Кор. Через минуту тот остановился. А когда остановился лифт Карториса, то он успел заметить, как два человека исчезли в одном из коридоров.

    14. ЖЕРТВА КУЛАН ТИТА

Утро второго дня заточения в восточной башне дворца Астока, принца Дузара, застало Тувию в безразличном ожидании прихода убийцы.
Она перебрала все возможности побега, осматривая вновь и вновь пол и стены, дверь и окна.
Девушка не могла даже поцарапать массивные плиты из эрзита, крепкое стекло в окнах не разбилось бы даже под ударами тяжелой кувалды в руках сильного мужчины. Дверь и замок были неуязвимы. Бежать было невозможно. И они отобрали у нее оружие - она поэтому не могла даже приблизить свою смерть, лишив их таким образом удовольствия быть свидетелями ее последнего часа.
Когда они придут? Совершит ли все Асток своими собственными руками? Она сомневалась, что у него хватит на это мужества. В душе он был трусом - она знала это с тех пор, как впервые услышала его хвастовство, когда была в гостях у его отца и он пытался поразить ее своей доблестью.
Она не могла не сравнить его с другим. А с кем могла обрученная невеста сравнивать своего неудачливого поклонника? С ее нареченным? Вы думаете, Тувия из Птарса сравнивала достоинства Астока из Дузара и Кулан Тита, джеддака Каола?
Она была на пороге смерти, она думала о том, что ей было приятно, но мечты ее были далеки от Кулан Тита. Мысли ее были заняты высоким и стройным жителем Гелиума.
Она мечтала увидеть улыбку, освещавшую его честное лицо, когда он беседовал с друзьями, и улыбку, трогавшую его губы, когда он сражался с врагами, - воинственную улыбку, унаследованную от отца.
И Тувия из Птарса, настоящая дочь Барсума, чувствовала, как учащается ее дыхание, а сердце бьется при воспоминании об этой улыбке - улыбке, которую ей не суждено больше увидеть. Со сдержанными рыданиями девушка опустилась на шелка и меха, которые были в беспорядке разбросаны у восточного окна, спрятав лицо в ладони.
В коридоре, у комнаты, где она томилась, жарко спорили два человека.
- Я еще раз повторяю тебе, Асток, - говорил один, - что я не сделаю этого, если ты не будешь находиться рядом в комнате.
В тоне говорившего было мало уважения, которое обычно оказывается особе королевского рода. Второй, заметив это, покраснел.
- Не заходи слишком далеко в надежде на мою дружбу, Вас Кор, - произнес он. - Моему терпению наступит конец.
- Здесь нет речи о достоинстве королевских особ, - ответил Вас Кор. - Ты попросил меня быть убийцей вместо тебя в нарушение строгого приказа джеддака. У тебя не такое положение, Асток, чтобы диктовать мне, и ты должен согласиться с моей просьбой присутствовать при убийстве, разделяя таким образом со мной вину.
- Почему я должен все это выносить?
Принц сердито посмотрел на Вас Кора, подошел к закрытой двери, отпер ее и, когда она повернулась на петлях, вошел в комнату вместе с Вас Кором.
На противоположном конце зала девушка, услышав, как они вошли, поднялась на ноги и повернулась к ним лицом. Мягкое, с теплым оттенком лицо ее слегка побледнело, но глаза смотрели храбро и холодно, а надменный наклон ее маленького подбородка красноречиво говорил о презрении и ненависти.
- Ты все еще предпочитаешь смерть? - спросил Асток.
- Тебе - да! - холодно ответила девушка.
Принц Дузара повернулся к Вас Кору и кивнул. Придворный достал свой короткий меч и направился через комнату к Тувии.
- На колени! - приказал он.
- Я предпочитаю умереть стоя, - ответила она.
- Как хочешь, - сказал Вас Кор. Большим пальцем правой руки он проверил острие своего оружия. - Именем Вутуса, джеддака Дузара! - закричал он и бросился к девушке.
- Именем Карториса, принца Гелиума! - донеслось от двери.
Вас Кор оглянулся и увидел пантана, которого он взял на службу в доме своего сына, бегущего к нему. Юноша проскочил мимо Астока со словами:
- После всего этого, ты - калот!
Вас Кор повернулся, чтобы встретить атакующего противника.
- Что означает эта измена? - закричал он.
Асток с обнаженным мечом бросился на помощь Вас Кору. Меч пантана скрестился с мечом придворного, и при первых же ударах Вас Кор понял, что имеет дело с опытным мастером.
Прежде чем он догадался о намерении чужестранца, тот уже был между ним и Тувией из Птарса и отчаянно защищался от двух мечей Дузара. Он сражался не как человек, припертый к стене. Он наступал, и хотя его сверкающий меч все время был между девушкой и ее врагами, ему все же

Предыдущая страница 12 Следующая страница


удалось заставить их побегать по комнате, отражая его атаки. Девушке он приказал быть рядом с собой.
До тех пор, пока не стало уже поздно, ни Вас Кор, ни Асток не подозревали, что замышляет пантан, но наконец, когда юноша оказался спиной к двери, оба поняли - они оказались загнанными в свою собственную тюрьму, и теперь, самозванец, если пожелает, сможет убить их, так как Тувия из Птарса заперла дверь по указанию пантана, взяв ключ на противоположной стене, где Асток оставил его, когда они вошли.
Асток, как это всегда было с ним, увидев, что враг тут же не сдался перед его мечами, уступил главенство в сражении Вас Кору, и теперь, когда он внимательно присмотрелся к пантану, глаза его раскрывались все шире и шире, так как он медленно узнавал знакомые черты принца Гелиума.
Последний наступал на Вас Кора. У придворного было около дюжины ран. И Асток видел, что тот не сможет долго противостоять ловкому и искусно владеющему мечом Карторису.
- Мужайся, Вас Кор, - шепнул он ему на ухо. - У меня есть план. Задержи его еще на минуту, и все будет хорошо... - Но конец предложения: "с Астоком, принцем Дузара" - он вслух не произнес.
Вас Кор, не помышлявший о предательстве, кивнул, и на минуту ему удалось задержать Карториса. Потом Карторис и Тувия увидели, как принц Дузара быстро подбежал к противоположной стене зала, дотронулся до чего-то в стене, что привело ее в движение, и исчез под черным сводом.
Все это было проделано с такой быстротой, что у них не было возможности остановить принца. Карторис, боясь, что и Вас Кор ускользнет от него, как Асток, или Асток немедленно возвратится с подкреплением, в злобе бросился на своего врага, и через мгновение обезглавленное тело придворного Дузара покатилось по полу из эрзита.
- Пошли, - воскликнул Карторис, - нам нельзя терять ни минуты. Асток скоро вернется сюда с достаточным количеством воинов, чтобы осилить меня.
Но у Астока в голове не было ничего подобного, так как такой поступок означал бы распространение дворцовыми сплетниками того факта, что принцесса Птарса была пленницей в восточной башне.
Весть об этом быстро дошла бы до его отца, и никакие оправдания не смогли бы объяснить те факты, которые выяснились бы при расследовании.
Вместо этого Асток с бешеной скоростью бежал по длинному коридору, чтобы добраться до двери в комнату, прежде чем Тувия и Карторис покинут помещение. Он видел, как девушка повернула ключ и положила его в свою сумку на поясе, и он знал, что острие кинжала, повернутое в замке с противоположной стороны, закроет их в секретном зале до конца света, пока восемь мертвых миров не окружат холодное мертвое солнце.
Быстро, как только мог, Асток вбежал в главный коридор, ведущий к залу. Достигнет ли он двери вовремя? А что, если Карторис уже вышел и будет преследовать его по коридору? Асток почувствовал, как холодок пробежал по его спине. У него не было желания предстать перед этим искусным мечом.
Он был почти у двери. Она находилась за поворотом коридора. Они еще не вышли из помещения. Очевидно, Вас Кор все еще удерживал принца Гелиума.
Асток усмехнулся при воспоминании о том, как он хитро обманул Вас Кора и тем самым избавился от него. Потом повернул за угол и лицам к лицу столкнулся с огненно-рыжим белокожим гигантом.
Воин не ждал его появления, но не удивился, а вместо этого кинулся на принца со своим длинным мечом, и Астоку пришлось уклониться от дюжины умелых ударов, прежде чем ему удалось выйти из боя и устремиться обратно по коридору.
Минутой позже Карторис и Тувия вышли в коридор из секретного зала.
- Ну что, Кар Комак? - спросил принц Гелиума.
- Хорошо, что ты оставил меня здесь, красный человек, - сказал стрелок. - Я только что перехватил тут одного, кто очень хотел добраться до этой двери, - это был тот, кого называют Асток, принц Дузара.
Карторис улыбнулся.
- Где он сейчас? - спросил он.
- Ему удалось избежать моего меча и удрать по этому коридору, - ответил Кар Комак.
- Мы не должны терять времени, - воскликнул Карторис. - Он пошлет против нас караул!
Все трое поспешили по извилистым коридорам, по которым Карторис и Кар Комак шли по следам принца Дузара, оставленным сандалиями на серой пыли, покрывавшей пол этих редко используемых коридоров.
Они вышли в зал при входе в лифты, и тут их ожидало препятствие. Здесь собралось много стражников, и офицер, увидев, что они чужестранцы, спросил, как они попали во дворец Астока.
Еще раз Карторису и Кар Комаку пришлось прибегнуть к своему оружию, и прежде, чем они смогли проложить путь к одному из лифтов, шум боя, должно быть, разнесся по всему дворцу, так как они слышали крики и, когда поднимались через множество этажей к посадочной площадке, видели большое количество вооруженных людей, бегавших туда-сюда и выяснявших причину суматохи.
На посадочной площадке стоял корабль принца Дузара под охраной трех стражников. Опять принц Гелиума и стрелок из Лотара сражались плечом к плечу, но бой скоро был окончен, потому что принц один мог бы справиться с тремя воинами из Дузара.
Едва корабль поднялся, сто или более вооруженных мужчин появились на посадочной площадке. Возглавлял их Асток. Когда он увидел людей, за которыми гнался, на корабле, в то время как он считал их полностью в своей власти, он заплясал от ярости и огорчения, бросая им вдогонку отвратительные оскорбления.
С носом, поднятым на максимальный угол, корабль, подобный метеору, летел в небе. Как десять точек, быстрые патрульные лодки устремились за ними, так как сцена на посадочной площадке дворца Астока не осталась незамеченной.
Много раз снаряды задевали борта корабля, и, поскольку Карторис не мог оставить руля управления, Тувия поворачивала дула орудий на врага, прижимаясь к наклонной и скользкой палубе.
Это был знатный бой. Один против десяти, так как и другие корабли Дузара присоединились к преследованию, но Асток, принц Дузара, постарался, когда строил свой корабль. Никакой другой корабль во флоте его отца не обладал такой скоростью, ни один другой корабль не был так вооружен, так хорошо бронирован.
Один за другим преследователи отставали, и когда последний из них пропал из поля зрения Карториса, он положил корабль в горизонтальный полет и поставил ручку на последний уровень. И корабль двинулся в разреженном воздухе умирающего Марса на восток, к Птарсу.
В тринадцати с половиной тысячах хаадов находился Птарс - трудное тридцатичасовое путешествие для самого быстрого из кораблей! А между Дузаром и Птарсом сейчас находится половина флота Дузара, так как именно в этом направлении, по предположению, должна была состояться великая битва, которая теперь могла быть в самом разгаре.
Если бы Карторис мог точно знать, где находились флоты великих стран, он бы поспешил бы туда без промедления, так как на возвращении Тувии к ее отцу и была основана надежда на мир.
Половину пути они проделали, не встретив ни одного военного судна, а потом Кар Комак обратил внимание на далекий корабль, стоявший на ярко-оранжевом мхе мертвого морского дна, над которым они сейчас пролетали.
Вокруг корабля толпилось много людей. С помощью мощного бинокля принц Гелиума разглядел в них зеленых воинов, атаковавших экипаж поврежденного воздушного корабля. На таком большом расстоянии принадлежность его установить было невозможно.
Не было необходимости менять курс, чтобы пролететь прямо над ареной битвы, но Карторис снизил свой корабль на несколько футов, чтобы поближе рассмотреть происходящее.
Если это был корабль дружественной державы, он мог остановиться и направить свои орудия на врага, хотя с тем бесценным грузом, который находился у него на корабле, он не считал возможным делать посадку, чтобы оказать поддержку в два меча. Он не мог подвергнуть новой опасности Тувию из Птарса.
Когда они приблизились к разбитому кораблю, стало очевидно, что буквально несколько минут осталось до того, как зеленая орда заполнит бронированный бастион и утолит свою дикую жажду мести против защищающихся.
- Опускаться бесполезно, - сказал Карторис Тувии. - Корабль может принадлежать Дузару - на нем нет опознавательных знаков. Все, что мы можем сделать, - это открыть огонь по зеленой орде. - И с этими словами он подошел к одному из орудий и навел его на зеленых воинов у бортов корабля.
При первом же выстреле те, кто находился на корабле внизу, увидели его впервые. Тувия из Птарса затаила дыхание, когда взглянула на Карториса.
Эмблема принадлежала Кулан Титу, джеддаку Каола, с которым она была обручена.
Как легко было бы принцу Гелиума пролететь мимо, предоставив своего соперника судьбе, которую невозможно было бы предотвратить. Ни один человек не мог бы обвинить его ни в трусости, ни в предательстве, так как Кулан Тит выступал против Гелиума, а на его корабле, кроме того не было достаточного количества мечей, чтобы хоть временно приостановить исход, который был уже предрешен.
- Что будет делать Карторис, принц Гелиума?
Едва легкий бриз начал развивать поднятую эмблему, как его корабль пошел на снижение.
- Ты можешь управлять кораблем? - спросил Карторис Тувию.
Девушка кивнула.
- Я собираюсь поднять на борт всех оставшихся в живых, - продолжал он. - Мне и Кар Комаку надо будет находиться у орудий, пока люди Каола будут закреплять такелаж. Держи нос судна опущенным при ружейном огне. Лобовая броня менее чувствительна к нему, и в то же время будут защищены пропеллеры.
Он поспешил в каюту, когда Тувия приняла на себя управление. Через минуту боковой такелаж опустился с киля корабля и из десяти точек по обеим бортам - толстые, с узлами, кожаные ленты. В то же время с носовой части корабля раздался сигнал:
- Приготовьтесь перебраться к нам на борт!
Крик поднялся на палубе военного корабля Каола. Карторис, который к этому времени вернулся из каюты, печально улыбнулся. Он собирался вырвать из пасти смерти человека, стоящего между ним и женщиной, которую он любил.
- Займись орудием по левому борту, Кар Комак, - обратился он к стрелку, а сам подошел к орудию у правого борта.
Они почувствовали удар от взрыва снаряда зеленого воина по прочной броне корабля.
Это было почти безнадежное предприятие. В любой момент могла быть пробита броня и баки с лучами отталкивания. Люди на корабле Каола сражались, обретя надежду. У борта стоял Кулан Тит, храбрец, сражавшийся среди смелых воинов против зеленых людей.
Тувия снизила корабль. Воины Каола строились по команде офицеров, готовясь к переброске, и вдруг жуткий огонь из ружей зеленых воинов обрушился на борт отчаянного корабля.
Как раненая птица, он внезапно устремился вниз. Тувия приподняла носовую часть и замедлила скорость, чтобы предотвратить ужасную трагедию, но ей лишь удалось ослабить удар при падении на грунт, и корабль упал на землю рядом с кораблем Каола.
Зеленые воины увидели лишь двух воинов и женщину на корабле, свирепый крик триумфа поднялся в их рядах, в то время как ответный крик вызова сорвался с губ воинов Каола.
Зеленые воины обратили свое внимание на то, что новых противников можно легко победить, и с палубы этого корабля можно держать под обстрелом палубу корабля Каола.
Когда они начали атаковать, Кулан Тит издал крик предупреждения, стоя на мостике своего корабля и оценив доблесть поступка, поставившего маленький корабль в такое затруднительное положение.
- Кто это? - закричал он. - Кто принес свою жизнь на службу Кулан Тита? Никогда еще никто не совершал такого благородного самопожертвования на всем Барсуме!
Зеленые воины карабкались на борт маленького корабля, когда Карторис, принц Гелиума, издал боевой клич в ответ на вопрос джеддака Каола. Никто на маленьком корабле не имел возможности заметить действие на воинов Каола, так как их внимание было приковано к тому, что происходило на их собственной палубе.
Кар Комак стоял у орудия, из которого вел огонь, и, застыв с широко раскрытыми глазами, уставился на страшных атакующих зеленых воинов. Карторис увидел его в таком положении и почувствовал острую жалость, что после всего пережитого вместе, этот человек, показавший себя как доблестный воин, в трудный час стал таким же бесхарактерным, как Иав и Тарно.
- Кар Комак, старина! Возьми себя в руки! Вспомни дни славы мореходов Лотара! - воскликнул он. - В бой, старина! Сражайся, как никто другой до тебя не сражался! Все, что нам остается, - умереть, сражаясь!
Кар Комак повернулся к принцу Гелиума со зловещей улыбкой на губах.
- Зачем нам сражаться? - спросил он. - Да еще против таких ужасных существ! Есть другой способ - лучше, чем твой! Посмотри! - и он указал на трап, ведущий на корабль.
Толпа зеленых воинов достигла палубы, когда Карторис посмотрел в том направлении, куда указывал Кар Комак из Лотара. Картина, представшая перед его взором, наполнила его сердце радостью и облегчением. Тувия из Птарса могла быть спасена. Он увидел бесконечный поток гигантских и ужасно мрачных стрелков двара, храбро сражавшихся мужчин, готовых немедленно вступить в бой.
Зеленые воины приостановились от удивления, но только на минуту, затем они бросились вперед навстречу своим врагам.
Поток стрелков остановил их движение. Через минуту на палубе лежали лишь мертвые зеленые воины, а стрелки Комака прыгали с борта судна в погоню за зелеными воинами.
Воин за воином выскакивали из недр корабля, чтобы обрушиться на несчастных зеленых воинов. Кулан Тит и остальные воины из Каола стояли с широко раскрытыми глазами и безмолвно от удивления, когда увидели толпу этих страшных свирепых воинов, появляющихся с трапа маленького корабля, на котором не могло расположиться больше пятидесяти человек.
Наконец зеленые воины не могли больше противостоять бешеной атаке превосходящих сил. Сначала медленно они начали отступать по ярко-оранжевой равнине. Стрелки преследовали их. Кар Комак, стоявший на палубе, дрожал от волнения.
Что есть силы он издавал яростный военный клич забытых дней. Он вдохновлял своих сражающихся воинов, и когда они стали все дальше и дальше уходить от корабля, он больше не мог оставаться вне битвы.
Соскочив с борта корабля на землю, он присоединился к последним стрелкам в погоне за бегущей зеленой ордой.
За низким мысом, который когда-то был островом, исчезли на западе зеленые люди. Их вплотную преследовала армия стрелков прошедших дней, и среди них Карторис и Тувия видели могучую фигуру Кар Комака, размахивающего коротким мечом воина Торказа, которым он был вооружен.
Когда последний из них исчез за мысом, Карторис обратился к Тувии:
- Они преподали мне хороший урок, эти исчезнувшие стрелки Лотара, - сказал он. - Закончив свое дело, они исчезли, чтобы не мешать своему хозяину своим присутствием. Кулан Тит и его воины могут защитить тебя. Мои поступки являются доказательством моей честности. До свидания. - И он встал на колени и поднес край ее одежды к своим губам.
Девушка положила руку на густые черные волосы склоненной перед ней головы. Она мягко спросила:
- Куда ты, Карторис?
- За Кар Комаком, стрелком, - ответил он. - В сражениях я забудусь.
Девушка закрыла лицо руками, как бы стараясь закрыть от своего взгляда сильный соблазн.
- Да простят меня мои предки, - воскликнула она, - если скажу то, что не должна говорить, но я не могу видеть, как ты жертвуешь всем ради меня, Карторис, принц Гелиума! Останься, мой вождь! Останься - я люблю тебя!
Шум позади заставил их обернуться, и в двух шагах от того места, где они стояли, они увидели Кулан Тита, джеддака Каола.
Некоторое время все молчали, затем Кулан Тит откашлялся.
- Я не мог не слышать всего, - сказал он. - Я не настолько глуп, чтобы оставаться слепым к любви, которая существует между вами. Не осталась незамеченной мной и та высокая честь, которая заставила тебя, Карторис из Гелиума, рисковать и своей жизнью ради спасения моей, хотя ты знал, что поступок этот лишит тебя возможности оставить ее для себя.
Не могу не оценить и того достоинства, которое заставило тебя молчать в ответ на слова любви принца Гелиума, Тувия, так как знаю, что услышал первое твое объяснение своих чувств этому человеку. Я не осуждаю тебя. Скорее я осудил бы тебя, если бы ты вступила в брак со мной без любви.
Я возвращаю тебе свободу, Тувия из Птарса, - воскликнул он. - И отдай ее тому, к кому приковано твое сердце, и тогда золотые ожерелья обнимут твою шею, и ты увидишь, что Кулан Тит первый поднимет свой меч в знак новой дружбы с новой принцессой Гелиума и ее супругом.

Предыдущая страница 13


1 2 3 4 5 6 7 8 9 10 11 12 13


Эдгар Берроуз

Тувия, дева Марса

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin