Эдгар Берроуз - Тарзан великолепный

Описание Книги

I
ИЗ ПРОШЛОГО...

Правда более необыкновенна, чем вымысел. Если эта история вам покажется где-то неправдоподобной, пожалуйста, примите это за аксиому и особенно долго не раздумывайте.
Эта история имеет начало двадцатилетней давности, и мы будем вести наш рассказ, строго придерживаясь хронологии, давая нужные справки и пояснения, дабы ввести в курс современного читателя.
Лучи палящего солнца обжигают высушенную равнину, расположенную в пяти градусах севернее экватора. Мужчина в разорванной рубашке и брюках, покрытый запекшейся кровью и коркой коричневой грязи, шатается и падает навзничь.
С края утеса за ним наблюдает лев; несколько чахлых кустов бросают тень на логово царя Африки. Ска-стервятник парит в голубом небе, снижаясь и вновь взмывая, зорко следя за телом упавшего человека.
Немного южнее, у начала пустынной равнины, другой мужчина быстро двигался на север. Ни тени усталости или утомления. Бронзовая кожа отливает здоровьем, сильные мускулы играют. Поступь его уверенная, ибо он не знает ни сомнений, ни страхов -- настоящий владыка земли!
На нем нет ничего, за исключением шкуры самки оленя. Колчан со стрелами да свернутая травяная веревка составляют все его оружие. Острый нож на бедре и лук дополняют его костюм. Копна густых черных волос беспорядочно обрамляет лицо с серыми спокойными глазами, которые светятся светом успокоенного моря. Иногда блеск этих глаз напоминает сверкание стальной рапиры.
Владыка джунглей далеко за пределами своих владений. Сейчас он далеко к северу, но ему тоже все хорошо знакомо тут. Здесь он бывал много раз прежде. Ему известно, где есть вода, где находится подземный источник.
Тарзан легко и быстро пересекал равнину, острым слухом фиксируя каждый звук, острым взглядом улавливая каждое малейшее движение, тонким обонянием чувствуя каждый запах, принесенный ветром. Далеко впереди он заметил застывшего льва Нуму на краю скалы; он заметил также и Ска, парящего над чем-то, что еще было недоступно взору Тарзана. Но все, что он увидел, услышал и ощутил, сказало ему обо всем, что случилось, ибо дикий мир был для него раскрытой книгой -- волнующей, всегда увлекательной, полной ненависти и любви, жизни и смерти. Там, где вам понятна буква или слово, Тарзан схватывал весь текст и то, о чем бы вы никогда не догадались.
Итак, он увидел перед собой нечто белое, сверкающее на солнце -- человеческий череп. Подойдя ближе, он разглядел и скелет, кости которого были уже слегка подгнившими. Сквозь скелет проросли стебли низкого кустарника. Они выросли давно и говорили об этом давнем времени.
Тарзан остановился, чтобы детально рассмотреть то, что он увидел, ибо в том мире, где он жил, ничто не могло быть для него загадкой, которую он не мог бы разрешить.
Было очевидно, что скелет принадлежал негру и пролежали эти кости тут уже долгое время, возможно даже и годы, что было вполне возможно, учитывая местный сухой климат. Тарзан понятия не имел, отчего умер негр, но полагал, что от жажды. Около кости руки лежал какой-то предмет, покрытый песком и засохшей грязью. Подняв этот предмет, он очистил его. Это был расщепленный кусок дерева, и из конца трещины виднелся грязный клок шелка. Осторожно освободив грязную ткань, Тарзан обнаружил, что внутри шелкового "конверта" что-то завернуто. Он нашел то, что и ожидал -- письмо.
"Кому бы это ни попало. Я пишу это письмо без какой-либо надежды на то, что оно попадет по назначению; только бы оно попало в руки какого-нибудь белого. И если это случится, пожалуйста, свяжитесь с правительством, которое могло бы нам помочь как можно быстрее.
Я и моя жена исследовали озеро Рудольфа. Мы забрались слишком далеко. Это старая история. Наши сыновья, напуганные слухами о свирепом племени, населяющем местность, в которой мы оказались, покинули нас. В том месте, где река Мафа впадает в Ньюбери, нас повлекла какая-то неведомая сила и, достигнув плато, мы были захвачены дикими женщинами Кайи. Год спустя у нас родилась дочь, а жена моя была убита женщиной-дьяволом племени Кайи только потому, что родился не мальчик. Им нужны были белые мужчины, вот почему они не убили меня и сотню других белых, пойманных ими.
Страна Кайи расположена на высоком плато над несущейся рекой Мафа. Это покажется невозможным, но попасть сюда можно только из узкой щели, образованной в скале ручьем, впадающим в реку.
Понадобится хорошо оснащенная экспедиция белых, чтобы спасти мою дочь и меня, т. к. чернокожие едва ли могут войти в эту страну. Эти женщины Кайи сражаются как дьяволы и обладают какой-то неведомой силой, действие которой я испытал на себе.
Около этой страны, пользующейся дурной славой, полной тайн, не селилось ни одно племя; так что мало кто знает о Кайи. Но слухи об ужасной магической силе стали основой для местных легенд.
Чернокожие боятся рассказывать о племени Кайи, думая, что черная магия Кайи убьет их, в результате происходит всегда одно и то же: при приближении охотничьих экспедиций к стране Кайи чернокожие их тут же покидают. А затем все происходит так, как это случилось с нами -- гонимые неведомой силой белые приходят на плато и становятся пленниками. Вероятно, в этом случае не поможет и хорошее вооружение, ибо белые не могут противостоять силе племени Кайи. Но если эта экспедиция преуспеет, награда будет колоссальной. Я высказываю только предположение, что награда будет в освобождении из опасностей всей экспедиции.
Кайи обладают огромным алмазом. Откуда он и где был найден -- мне не известно, но я подозреваю, что его нашли в этой же стране. В свое время я обладал алмазом Куллинан, в котором было более трехсот каратов. Что же касается алмаза Кайи, я уверен, что в нем более шестисот каратов. Стоимость его определить я не могу, но, если принять бразильский камень Звезда Юга за меру, думаю, что алмаз Кайи будет стоить около двух миллионов долларов. Эта награда требует известного риска.
Я не знаю, смогу ли когда-нибудь вынести это письмо из страны Кайи, но я полон надежд и, вероятно, подкуплю одного из чернокожих рабов, который может свободно передвигаться по стране и за ее пределами.
Да поможет мне Бог, и пусть помощь придет вовремя. Монфорд."
Тарзан перечитал письмо дважды. Монфорд! Исчезновение лорда и леди Монфорд казалось настолько загадочным, что стало легендой, которую он хорошо помнил. Никто не верил, что они живы, и сам Тарзан узнал эту загадочную историю из уст умирающего белого из отдаленного племени -- это все, чем располагал Тарзан относительно четы Монфорд. И только теперь, наконец, Тарзан узнал всю правду, к сожалению, слишком поздно. Леди Монфорд двадцать лет как умерла, и абсолютно невероятно, что ее муж до сих пор жив. Ребенок, конечно, умер или убит Кайи. Наверняка новорожденный умер от голода среди свирепых людей.
Выросшему в джунглях человеку смерть казалась обычным явлением, ничуть не более значительным, чем какое-нибудь рядовое происшествие. Смерть человека и ребенка сама по себе не вызвала в его душе ни малейшего сожаления или горечи. Она просто ничего не значила для него. При первой же возможности он передаст письмо английским властям, и это будет все. Так, по крайней мере, думал Тарзан. Продолжая свой путь, он выкинул из головы все эти мысли и заинтересовался причиной кругообразного полета грифа Ска над каким-то предметом, подающим признаки жизни. Ска пока не решился нападать. Тарзан забыл о письме.
В тот момент, когда Тарзан подошел к пятну, над которым парил гриф, Нума прыгнул со скалы, на которой он сидел до сих пор, и начал осторожно приближаться к тому предмету, который заинтересовал и Тарзана.
Хотя Нума и заметил Тарзана, он не обращал на него никакого внимания, и они оба продолжали приближаться к предмету, над которым парил Ска.
Подойдя наконец поближе, Тарзан увидел, что на земле лежит человек, белый человек. Справа от него всего в десяти ярдах стоял Нума. Человек вздрогнул -- он не был мертв. Он поднял голову и, увидев льва, сделал невероятное усилие, чтобы подняться. Но человек был настолько слаб, что сумел приподняться только на одно колено. Тарзан же находился позади белого, и тот его не видел.
Как только человек поднялся, лев зарычал. В этом рычании было только предупреждение. Тарзан это сразу же уловил; он знал, что Нума не был голоден, а пришел сюда из любопытства. Но жертва этого не знала. Человек был уверен, что это пришел его конец, так как был совершенно обессилен и без оружия. Человек смотрел на зверя, подошедшего к нему почти вплотную. И вдруг он услышал сзади себя низкое рычание. Быстро обернувшись, человек увидел полураздетого мужчину, подходившего к нему. Сначала он ничего не понял, решив, что это еще один зверь готовится к нападению, но рычание раздалось снова, и человек понял, что этот низкий звук исходит из горла приближающегося человека.
Нума тоже услышал рычание и остановился. Он помотал головой и оскалил клыки. Тарзан продолжал приближаться к белому. Не было рядом ни кустика, ни дерева, где бы можно было спастись -- только храбрость Тарзана, его легкое оружие, его сила, ловкость и зубы. Но в душе Тарзан надеялся, что Нума не будет нападать.
Владыка джунглей хорошо знал повадки животных. Внезапно он поднял голову и издал пронзительный крик человекообразных. Белый вздрогнул, испугавшись этого дикого воя. Нума же, в свою очередь, рыкнул, повернулся и умчался прочь.
Тарзан подошел и встал рядом с человеком.
-- Ты ранен? -- требовательно спросил он, -- или просто ослаб от голода и жажды?
Голос этого странного белого гиганта был спокоен. Дикарь, только что истошно вопивший, говорил на хорошем английском языке. Человек не знал, бояться ему или нет. Он посмотрел вслед быстро удалявшемуся льву, и его наполнило чувство признательности к этому странному человеку, испугавшему царя зверей.
-- Ну? -- продолжал Тарзан. -- Вы понимаете по-английски?
-- Да, -- ответил тот. -- Я американец. Я не ранен. Просто несколько дней я ничего не ел, и сегодня у меня еще не было ни капли во рту.
Подойдя, Тарзан легко перекинул ослабевшего человека через плечо.
-- Мы найдем еду и питье, -- говорил он. -- А теперь ты можешь рассказать мне, что ты делаешь один в этой стране.

II
СТРАННЫЙ РАССКАЗ

Неся ослабевшего американца к спасительному источнику, Тарзан понял, что тот потерял сознание, так как его тело обвисло и отяжелело. Наконец они подошли к воде, и Тарзан положил бесчувственное тело в тень небольшого деревца. Затем разжал ему зубы и влил в сухой рот несколько капель воды. Американец пробормотал что-то неразборчиво. У него начинался бред.
-- Дьяволицы..., -- бормотал тот. -- Прекрасная... Боже! Как она прекрасна!
Пока Тарзан обтирал его лицо и виски холодной водой, тот молчал. Внезапно он открыл глаза и удивленно взглянул на Тарзана. Брови его поднялись, лоб вопросительно сморщился.
-- Алмаз! Ты не забрал алмаз? Огромный... она... -- творение сатаны! Так она красива... огромный... такой огромный... что? Не может быть! Я видел его своими собственными глазами... глазами... глазами!.. Какими глазами! Но друг... десять миллионов долларов... все... большой... большой... с человеческую голову...
-- Успокойся, -- сказал Тарзан, -- и отдохни. Я раздобуду еду.
Когда он вернулся, человек спокойно спал. Близилась ночь. Тарзан разжег костер и приготовил птицу, сраженную стрелой. Устроив все должным образом, он взглянул на американца и увидел, что тот неотрывно и внимательно следит за ним. Взгляд его был удивленным, но абсолютно нормальным.
-- Кто ты? -- спросил он. -- Что случилось? Я что-то ничего не помню.
-- Я нашел тебя на равнине совершенно обессилевшим, -- ответил Тарзан.
-- О! -- протянул американец. -- Ты тот человек, от которого убежал лев. Теперь припоминаю. Это ты принес меня сюда и приготовил пищу? И воду раздобыл тоже ты?
-- Да, я уже дал тебе немного, выпей еще. Мы около источника. Ты достаточно окреп, чтобы самому дотянуться до воды?
Американец обернулся и, увидев воду, припал к ней. Силы его явно прибавлялись.
-- Не пей слишком много сразу, -- предупредил Тарзан. Напившись, американец обернулся к Тарзану.
-- Кто ты? -- спросил он. -- И почему ты меня спас?
-- Сначала ты ответишь мне, -- отвечал Владыка джунглей. -- Кто ты? И что ты делаешь здесь один? И вообще, что ты делаешь в этой стране?
Голос его был низким и глубоким. Он спрашивал, одновременно приказывая, и незнакомец это понял. Это был приятный, сильный голос, привыкший повелевать. Интересно, кто бы это мог быть, этот белый обнаженный гигант? Может быть, легендарный Тарзан? Он взглянул на мощный торс человека со спокойным сильным голосом и уверенными манерами. Вполне возможно, что это тот самый человек из легенды, о котором он неоднократно слышал.
-- Думаю, тебе сначала нужно немного поесть, -- продолжал Тарзан, -- а потом сможешь ответить на мои вопросы.
Он вытащил из огня завернутый в листья и кору кусок мяса и разрезал его ножом. Затем, насадив еду на палочку, он отдал ее человеку, предупреждая:
-- Осторожно, горячо!
Никогда в жизни американец не ел ничего вкуснее, и только то, что мясо было очень горячим, мешало ему проглотить весь кусок сразу. Подкрепившись, он откинулся на спину, не вполне, впрочем, наевшись, так сильно он проголодался.
-- Теперь я могу отвечать на твои вопросы, -- сказал он. -- Зовут меня Вуд. Я писатель-путешественник. В бродяжничестве стараюсь применить свои природные наклонности. Сейчас я снова готов организовать экспедицию, расходы на которую будут значительно выше, нежели стоимость билета на пароход или пары ботинок. Ты нашел меня здесь одиноким, без куска хлеба, но с таким материалом для моей будущей книги о путешествиях, о какой не может мечтать ни один современный писатель. Я видел такое, о чем не может даже знать современная цивилизация и во что она, без сомнения, никогда не поверит. Я также видел самый большой в мире алмаз. И я держал его собственными руками. Я даже строил планы, как бы украсть его и взять с собой. Я также видел и самую красивую женщину в мире, но также и самую жестокую. И я надеялся увести ее с собой, потому что я люблю ее, мечтаю о ней в своих снах; люблю и ненавижу ее, и эти два чувства переполняют мою настоящую жизнь. Я ненавижу ее рассудком, но люблю всем сердцем. Для меня она конец и начало; но я постараюсь быть более последовательным.
Слышали ли вы когда-нибудь о загадочном исчезновении лорда и леди Монфорд?
Тарзан кивнул: "Кто они?"
-- С их исчезновения минуло двадцать лет, но слухи все еще ходят. Я годами вынашивал идею об организации экспедиции, которая должна была бы опровергнуть все слухи. Я должен был найти Монфордов или разузнать что-нибудь об их судьбе.
У меня был прекрасный друг, молодой человек с огромными средствами, который и помог мне в моих начинаниях, -- Роберт ван Эйк. Он из древнего рода Нью-йоркских ван Эйков. Разумеется, это вам ни о чем не говорит.
Тарзан не ответил. Он просто слушал ни тени интереса или каких-либо эмоций не отразилось на его лице. С ним вообще было трудно общаться. Но Стенли Вуд был настолько увлечен, что будь тут только уши каменного Будды, он и этому был бы рад.
-- Итак, я столько поведал о своих плавах Бобби ван Эйку, что он тоже зажегся и взял та себя основную часть расходов, так что мы смогли почти полностью оснастить экспедицию и сделать гораздо больше для подготовки этой экспедиции, чем я надеялся. И от чего, разумеется, зависел результат нашего предприятия.
Около года мы искали хоть какие-нибудь следы леди и лорда Монфорд в Англии и Америке, когда, наконец, нам стало ясно, что исчезли они где-то у Ньюбери, к северу или к югу от озера Рудольфа. Все, о чем мы узнали, указывало на это, хотя все сведения исходили только из слухов и рассказов.
По дороге мы подобрали двух белых охотников, прекрасно знакомых с Африкой, хотя в нужной нам части они не были ни разу.
Все было прекрасно, пока мы наконец не подошли к Ньюбери. Страна казалась вымершей -- ни одного поселения. Очень редко нам попадались местные жителя -- дикие и пугливые. Мы не могли добиться от них ничего вразумительного относительно тех мест, куда лежал наш путь, хотя и обращались к их богам, стремясь влить в них страх Господень.
Вскоре чернокожие покинули нас, и мы никак не могли доискаться причины этому. Положение становилось серьезным, так как мы, белые, были абсолютно беспомощны в этой африканской глуши. Нагруженные провизией и прочей амуницией, мы могли теперь едва двигаться: нас осталось мало, а к таким походам мы были совершенно не приспособлены.
Наконец один из идущих впереди проводников поведал нам причину ухода чернокожих. Встречающиеся нам на пути аборигены сообщили им о племени, населяющем Ньюбери, которое убивает или берет в плен всех чернокожих, появляющихся в этих владениях. Это племя обладает загадочной силой, от которой невозможно уйти. И даже если вам и удастся уйти, эта сила настигает вас, и вы все равно погибаете, не добравшись до своей страны. А вы, в свою очередь, не можете убить их, потому что это не люди, а дьяволы в обличии женщин.
Когда я сообщил Спайку и Троллу -- белым охотникам -- в чем дело, те, разумеется, раздули из этого целую проблему. Подговорив оставшихся черных боев и вселив страх перед карой Господней в их рабские души, они научили их, что сказать нам. И те сказали, что вывести нас обратно из этой страны они не могут, так как им не хочется уходить далеко от своей страны. На следующую ночь нас покинули все. Проснувшись рано утром, мы увидели, что нас осталось всего четверо: Боб ван Эйк, Спайк, Тролл и я. И пятьдесят огромных тюков!
Спайк и Тролл пошли на поиски, сказав, что попытаются перехватить хоть несколько из наших носильщиков. Они действительно никого не нашли и через два дня вернулись к нам. Но мы не знали, что и они вскоре покинут нас.
Итак, Боб и я двинулись дальше. Но скоро с нами начали твориться непонятные и страшные вещи. Я не могу сказать точно, что это было, так как мы никого не видели. Возможно мы просто сильно устали и ослабли. Но у ван Эйка была прекрасная нервная система, да и я был опытным путешественником по Центральной Америке, так что напугать меня было не так легко.
Но это было нечто другое. Что-то произошло с нашим ощущением: охотничье чувство видения чего-то невидимого днем и ночью. Раздавались какие-то звуки, но я не могу их описать. Это были и не человеческие крики, и не вопли зверя. Во всяком случае от всего этого становилось жутко.
В ту ночь, когда Спайк и Тролл собирались нас покинуть, мы с Бобом рассказали им о наших ощущениях. Они подняли нас на смех. Но очень скоро такое же пришло и к ним. Надо было как-то избавляться от этого жуткого наваждения.
Мы решили ничего не брать с собой, кроме необходимого запаса провизии, револьверов и винтовок. И на следующее утро двинулись в путь. Утром мы завтракали в полном молчании и, не произнеся ни слова, двинулись к Ньюбери. Мы даже не взглянули друг на друга. Не знаю, как моему другу, но мне было стыдно.
Мы делали почему-то почти все противоположное нами запланированному, не понимая, почему это происходит. Я старался сконцентрировать свою силу воли, разум, но ноги вели меня в противоположную сторону. Надо мной довлела какая-то мощная сила. И это было ужасно. Мы не прошли и пяти миль, как наткнулись на лежащего на тропе белого человека. Его волосы и борода были седыми, хотя он и не выглядел особенно старым -- на вид ему было меньше пятидесяти. Сложен он был отлично, и упругие мышцы тела не наводили на мысль о голоде или какой-нибудь физической немощи. Не похоже было, что он умирал от жажды -- Ньюбери протекала всего в полусотне ярдов.
Когда мы остановились около него, он открыл глаза и взглянул на нас. "Уходите!" -- прошептал он.
Он казался очень слабым, и было видно, что ему стоит больших усилий произнести несколько слов. У меня было бренди. Я раскупорил фляжку и дал ему немного глотнуть. Это, казалось, придало ему силы.
-- Ради всего святого, уходите отсюда! -- тихо сказал он. -- Они захватят вас, как и меня двадцать лет тому назад. Вы не сможете отсюда

1 Следующая страница


выбраться. Мне казалось, что у меня наконец-то появилась такая возможность, и я ее использовал. Но вы видите! Они настигли меня! Я умираю. Его сила! Он посылает ее всед за вами, и она настигает вас. Уходите и соберите большую силу, но только белых! Чернокожие не войдут в эту страну. Приведите сюда эту силу и примените против страны Кайи. Если вы убьете его, это будет прекрасно. Он и есть та страшная сила, но он одинок.
-- Кого вы имеете ввиду, называя "он"? -- спросил я.
-- Мафка, -- был ответ.
-- Он владыка? -- спросил я.
-- Нет, я даже не знаю, как назвать его. Он не владыка, но он всемогущ. Он больше походит на знахаря. С незапамятных времен он обладает силой, о которой не мечтает ни один знахарь. Это дьявол. И он обучает ее своим дьявольским уловкам.
-- Кто вы?
-- Я Монфорд, -- ответил умирающий.
-- Лорд Монфорд?!
Он утвердительно кивнул.
-- Он рассказал тебе об алмазе? -- спросил Тарзан. Вуд удивленно взглянул на него.
-- Как вы узнали об этом?
-- Вы упомянули о нем, но я и раньше слышал об этом. Он действительно вдвое больше "Куллинана"?
-- Я никогда не видел "Куллинан", но алмаз Кайи огромен. Он стоит не меньше десяти миллионов долларов. по крайней мере, возможно и больше. Троллу приходилось работать в Кимберли, и он понимал в этом толк. Да, Монфорд говорил нам об этом. Тролл и Спайк загорелись идеей проникнуть в страну Кайи и выкрасть этот алмаз. Что касается нас с Бобом, то мы не могли повернуть назад, как ни старались. Неведомая сила влекла нас в эту дьявольскую страну.
-- А Монфорд? -- спросил Тарзан. -- Что сталось с ним?
-- Он пытался сообщить нам что-то о девочке. Но у него начался бред, и мы так и не поняли, на что он намекал. Последние его слова были: "Спасите ее... Убейте Мафку". И потом он умер.
Нам так и не удалось найти ту, о которой он говорил, оказавшись в стране Кайи. Мы нигде не видели какой-либо пленницы. Если таковая и была -- ее нигде не было видно. Но мы нигде не видели и Мафки. Он живет в замке, выстроенном столетия назад, возможно, португальцами; во всяком случае, Кайи не могли его построить. Хотя они и на славу потрудились, подправив и даже реконструировав его.
В этом дворце и находился алмаз, охраняемый самим Мафкой, королевой и воинами Кайи, которые стоят на страже перед входом во дворец. Из этого алмаза Кайи и черпают силу, естественно, что они тщательно оберегают его. Как драгоценность камень для них ничего не значит. Они трогают его и даже разрешают другим брать его в руки, хотя это очень не простой камень.
Я, честно говоря, так и не понял, какая существует связь между королевой и алмазом. Думаю, что ее считают олицетворением камня, в чье тело вошел дух и пламень бриллианта.
Это потрясающей красоты женщина, подобную я еще никогда не видел. Я, не колеблясь, присягну, что это самая красивая женщина на свете. Эта женщина -- сплошные противоположности. Женственность и доброта мгновенно могут превратиться в жестокость дьяволицы. Они называют ее Гонфала, а алмаз -- Гонфал.
Она помогла мне бежать в минуты своей доброты и благосклонности. Но наверняка в следующий же момент она превратилась в жесточайшее существо и все рассказала Мафке, ибо только его могущественная сила может сразить меня. Ведь только она одна знала, что я сбежал.
-- А что случилось с остальными тремя мужчинами? -- спросил Тарзан.
-- Они все еще в заточении Кайи. Когда Гонфала помогла мне убежать, я решил вернуться, но не один, а с хорошо вооруженным отрядом белых и с таким количеством, чтобы можно было победа Кайи, -- объяснил Вуд.
-- А они останутся в живых?
-- Да. Кайи позаботятся о них и даже выйдут за них замуж. Ведь все Кайи -- женщины. Первоначально они все были чернокожими, мечтающими превратиться в белых. Вот почему они выходят замуж только за белых. Это стало частью их религии. И вот почему, отпугивая чернокожих, они зазывают белых мужчин.
Вероятно, это происходило веками, так как среди современного поколения нет метисов или негров. Они из чернокожих превратились в белых. Гонфала, например, блондинка и в ее крови нет ни капельки примеси негритянской. Если ребенок рождается черным, его убивают. А также и мужчину, от которого зачат ребенок -- значит он несет в себе черные гены.
-- Если они так расправляются с мужчинами, где они берут воинов?
-- Их воины -- женщины. Я никогда не видел их в сражении, но то, о чем слышал, дает представление об их дьявольской свирепости. Ведь мы пришли к ним прямо в логово, но все же с дружескими намерениями заблудившихся путников. Двое мечтали об алмазе, Боб ван Эйк жаждал приключений, а я искал интересный материал для своей книги. И найди мы среди Кайи друзей -- нам же лучше.
Это было шесть месяцев тому назад. Бобу уже хватило приключений, а мне материала для моей злосчастной книги; Спайк и Тролл не завладели алмазом, но зато получили по семь жен Кайи -- их женила Гонфала перед злополучным огромным алмазом.
Гонфала отбирала жен для каждого пленного белого, но самой выходить замуж ей не разрешалось. Гонфала, казалось, была особенно расположена к Бобу и мне, а я влюбился в нее по уши. Прежде чем я мог предположить, кто она и чем занимается, я уже любил эту дьяволицу.
Ей нравилось слушать рассказы о внешнем мире, и она могла слушать их часами. Понятно, что часто глядя на ее красоту, я влюблялся все сильнее. Я не мог противостоять ей и ее жестокости. И, тем не менее, я любил ее и однажды сказал ей об этом.
Она посмотрела на меня долгим взглядом и не сказала ни слова. Я не знал, пришла она в ярость или нет. Можете себе представить, как приятно любить красавицу-фурию! Но она значила больше, чем королева. Они преклонялись перед ней, обожествляли ее, не различая преклонения перед камнем и Гонфалой.
-- Любовь, -- сказала она низким тихим голосом. -- Любовь. А что это такое?
Затем она выпрямилась и вдруг стала царственной.
-- Ты соображаешь, что делаешь? -- величественно воскликнула она.
-- Я полюбил вас, -- ответил я. -- Это все, что я знаю и на что способен.
Она топнула ногой.
-- Не говори этих слов! -- приказала красавица. -- Не повторяй этих слов! Я убью тебя! Это в наказание за ослушание и любовь к Гонфале. Она не может любить, и это ей не позволено. Она никогда не может выйти замуж. Не понимаешь, что я королева и богиня?
-- Я не могу не любить тебя, как и ты не можешь не любить меня.
Она воззрилась на меня в замешательстве и ужасе. В ее глазах появилось новое выражение. Это была не злоба, а страх. Я подозреваю, что она любила меня, но не признавалась в этом самой себе вплоть до этого момента -- она не понимала, что с ней творится. Но теперь она вдруг поняла и испугалась.
Она, конечно, все отрицала, но вдруг сказала, что мы оба будем убиты и убиты жестоко, если только Мафка заподозрит, в чем дело. И она больше всего боялась, что этот Мафка обо всем узнает благодаря своей силе вездесущей магии.
Вот почему она решилась помочь мне бежать. Для нее это было только единственное стремление спасти нас. Для меня же -- возвращение за моими друзьями и за Гонфалой, которую я намеревался впоследствии увести с собой.
С ее помощью я и убежал. Все остальное тебе известно.

III
СИЛА МАФКИ

Тарзан терпеливо слушал, как Стенли Вуд изливал свою душу. Он не знал, насколько можно ему верить, так как он совершенно не знал Вуда, а знакомство с цивилизацией научило Тарзана подозрительности и тому, что любой цивилизованный человек -- лжец. Так что пока не было доказательств правдивости рассказа Вуда, тем не менее, Тарзан находился под впечатлением от всего услышанного. Тарзан великолепно чувствовал человеческую натуру. Это досталось ему в наследство от воспитания в джунглях. Вероятно, благодаря интуиции, он поверил рассказу Вуда. Повода не доверять рассказчику не было. Но Тарзан всегда был осторожен. Снова и снова осторожный зверь говорил в нем.
-- Ну, и что ты намерен теперь делать? -- спросил он. Вуд задумчиво покачал головой.
-- Если искренне, то не знаю. У меня полная уверенность, что Мафке известно о моем побеге. Благодаря его магической силе меня все время влечет назад, и я уже устал сопротивляться этому. Вероятно, Гонфала все же рассказала ему все. В ней есть что-то от шакала и гиены. С одной стороны она прекрасный человек, с другой -- демон. Что же касается моих дальнейших действий, то я абсолютно уверен, что начну вытворять необъяснимые вещи.
-- Что ты имеешь ввиду? -- спросил Тарзан.
-- Неужели ты не чувствуешь с приближением темноты присутствия чего-то невидимого около нас; не ощущаешь, что за нами наблюдают невидимые глаза; не слышишь почти видимых существ? Куда он хочет нас повести, туда мы и идем. Уясни это.
Еле заметная улыбка тронула губы Тарзана.
-- Я вижу, слышу и чувствую много с тех пор, как мы здесь остановились, но ничего из всего этого не было Мафкой. Я могу легко определить это своим обонянием и слухом. Тебе нечего бояться.
-- Ведь ты не знаешь Мафки!
-- Я знаю Африку и знаю себя, -- спокойно ответил Тарзан.
В его тоне не слышалось бравады, только спокойная уверенность в себе. Это поразило Вуда.
-- Ты Тарзан? -- спросил он.
Молниеносный острый взгляд -- и Тарзан увидел, что человек говорит абсолютно без знания дела, только предполагает. Миссия Тарзана требовала, чтобы его имя осталось по возможности неизвестным. Иначе он ничего не узнает из того, что собирался разыскать. Он надеялся быть неузнанным, так как в этой местности его не знали.
-- Между прочим, -- продолжал Вуд, -- ты до сих пор не сказал мне своего имени. Я видел столько невероятного в этой проклятой стране, что вид голого цивилизованного человека изумляет меня гораздо больше. Разумеется, я не собираюсь вмешиваться в твои дела, но вполне естественно, что мое любопытство растет. Я бы хотел знать, кто ты и что здесь делаешь.
Он вдруг умолк и уставился на Тарзана. Его глаза выражали подозрение и что-то вроде страха.
-- А тебя не Мафка ли послал? Может быть, ты один из них?
Тарзан отрицательно покачал головой.
-- Ты оказался в весьма незавидном положении. Будь я одним из существ Мафки или не будь я им -- я все равно буду отрицать это, так что к чему отвечать? Ты все скоро узнаешь сам и через некоторое время будешь или доверять мне или нет -- как тебе заблагорассудится.
Вуд горько улыбнулся.
-- Что я могу возразить? -- Он пожал плечами. -- Мы оба в одной лодке. По крайней мере ты не знаешь обо мне больше, чем я о тебе, а мою историю я мог и выдумать. По крайней мере я сказал тебе свое имя. Ты можешь ничего не говорить, но ведь я должен как-то называть тебя.
-- Меня зовут Клейтон, -- сказал Тарзан. Он мог бы также добавить Джон Клейтон, лорд Грейсток, Тарзан из Эйн, но он промолчал.
-- Я полагаю, что ты очень хочешь убраться отсюда и помочь своим друзьям?
-- Конечно, но на это нет никакого шанса.
-- Почему же нет?
-- Мафка. Мафка и Гонфала.
-- Прямо сейчас я не могу помочь тебе выбраться отсюда, -- продолжал Тарзан. -- Ты можешь пробираться к озеру Тан вместе со мной, если хочешь, конечно. Ты мне только должен об этом сказать. Мое же единственное стремление -- выбраться отсюда. Ты должен решить.
-- Я пойду с тобой, -- ответил Вуд. -- Но никто из нас не достигнет озера Тан. -- Он остановился и уставился на небольшой столбик пыли, который ветер гнал вдали. -- Вот оно! -- прошептал он. -- Оно возвращается и наблюдает за нами. Ты разве ничего не слышишь? Как ты можешь не чувствовать этого?
Голос его был напряжен, глаза широко раскрыты.
-- Там ничего нет, у тебя просто расшатаны нервы.
-- Ты хочешь сказать, что ничего не слышишь?
-- Я слышу ветер и я слышу Шиту-пантеру далеко отсюда, -- ответил Тарзан.
-- Я тоже это слышу, но я слышу и что-то еще. Ты, должно быть, глухой!
Тарзан улыбнулся.
-- Должно быть. Ну, довольно. Тебе надо отдохнуть и уснуть. Завтра тебе ничего не будет чудиться.
-- Говорю тебе, я это слышу. Я почти это вижу! Взгляни! Вон там, между деревьями чья-то тень, кто-то там прячется!
Тарзан покачал головой.
-- Постарайся уснуть, -- сказал он терпеливо. -- А я посмотрю.
Вуд закрыл глаза. Присутствие этого спокойного, уверенного в себе незнакомца успокоило его и дало надежду на избавление от этого наваждения. По крайней мере можно закрыть глаза и не видеть всего этого. И со звоном и с шорохом в ушах он забылся в тяжелом сне.
Долгое время Тарзан сидел в задумчивости. Ничего, кроме ночных звуков дикой прерии не долетало до него и, тем не менее, он верил в вездесущую магическую силу черной Африки и знал, что Вуд наверняка слышит что-то, что пока недоступно его слуху. Американец был утончен, умен, опытен и не похоже, чтобы ему была присуща истерия. Он просто констатировал факт. Вполне вероятно, что он подвергся сильному гипнозу -- силой, которой Мафка владел настолько, что мог воздействовать на человека и на большом расстоянии.
Мафка наверняка обладал какой-то зловещей силой, но Тарзан этого не боялся. Он довольно часто подвергался гипнозу различных знахарей, но тщетно. Эта сила на него не действовала. Подобно зверям джунглей, у него был инстинкт. Почему это было так, он и сам не знал. Может быть потому, что ему не было знакомо чувство страха; возможно потому, что в его психологии было больше от зверя, чем от человека.
Отогнав от себя все эти мысли, Тарзан свернулся клубком и заснул.
Солнце едва встало над горизонтом, как проснулся Вуд. Он был один. Странный белый человек исчез. Вуд не особенно удивился. Собственно, с какой стати незнакомец будет ждать его, свяжет себя с совершенно незнакомым человеком? Но он все же чувствовал, что надо немного подождать, а не идти, чтобы снова не стать жертвой первого же встретившегося льва. У него еще представится такой случай.
И опять где-то здесь появился Мафка. А не мог ли этот Клейтон быть орудием мага Кайи? Хотя бы потому, что он отрицал, что слышит странные звуки или ощущает присутствие чего-то? Наверняка он все слышит. Тогда почему же он это отрицает?
Но, возможно, он и не был шпионом Мафки. Возможно, сам того не подозревая, он стал жертвой старого дьявола. Казалось, все было возможно для Мафки. Он мог легко вернуть или убить свою жертву или оставить Вуда одного умирать от голода.
Вуд никогда не видел Мафки. Он знал только имя этого всесильного старца. Он представлял себе, что это старый, согбенный черный старец, весь покрытый множеством морщин. С желтыми прогнившими зубами и полуоткрытыми глазами.
Но что это? Какой-то шум на деревьях! Это нечто приближается снова!
Вуд был смелым, но подобные вещи выведут из себя любого храбреца. Он предпочитал встретиться с опасностью лицом к лицу, чем постоянно быть предметом охоты ужасного, невидимого существа.
Американец вскочил на ноги и повернулся по направлению к приближающемуся звуку.
-- Слезай! -- заорал он. -- Слезай, черт бы тебя побрал! И сражайся как мужчина!!!
Очень легко с дерева спрыгнула фигура и опустилась на землю. Это был Тарзан. Через плечо у него была перекинута добыча охоты. Он быстро огляделся и спросил:
-- Что случилось? Я никого не вижу. -- Затем его лицо осветила легкая улыбка. -- Снова слышишь звуки? Вуд глупо захихикал.
-- Я решил, что это идут за мной.
-- Ну, ладно, забудь об этом навсегда, -- потребовал Тарзан. -- Давай-ка лучше подкрепимся.
-- Это ты убил его? -- спросил Вуд, показывая на добычу Тарзана.
Тарзан удивился.
-- А почему бы и нет?
-- Должно быть, ты убил зверя стрелой. То, на что обыкновенному человеку потребовались бы долгие часы, для тебя дело мгновения, и стрела достигает цели.
-- Но я не пользовался стрелой, -- возразил Тарзан.
-- Тогда как тебе удалось убить животное?
-- Я убил его ножом, и нет опасности потерять стрелу.
-- И все это время ты нес зверя на своих плечах? И после этого утверждаешь, что Тарзан не имеет ничего общего с тобой? Тогда как же ты обучился всему этому?
-- Это длинная история, -- ответил Тарзан. -- Сейчас мы должны поесть и приняться за дело.
Когда они подкрепились, Тарзан сказал Вуду, чтобы тот взял с собой немного еды.
-- Неизвестно, когда мы еще добудем себе еду. А остальное оставим Данго и Унго.
-- Данго и Унго? Кто это?
-- Шакал и гиена.
-- Что это за язык? Я никогда прежде не слышал, что их так можно величать, правда, я почти не знаю местных диалектов.
-- На этом языке говорят не местные, -- ответил Тарзан. -- И вообще люди на нем не говорят.
-- А кто говорит на нем? -- продолжал расспрашивать Вуд, но не получил ответа. Он и не настаивал. Этого незнакомца окружало что-то мифическое -- все его манеры говорить, необъяснимые и таинственные поступки. Может быть, этот Клейтон был немного сумасшедшим? Вуд слышал о сумасшедших, живущих в одиночестве, подобно зверям. Что-то было и в этом незнакомце. Нет, пожалуй, не это, но он так не похож на остальных людей!
Вуд вспомнил о льве. Этот сильный человек отогнал зверя одним рычанием. Ничего не поймешь! Где-то в глубине души Вуд побаивался этого Клейтона.
Он шел сзади бронзового гиганта по направлению к Ньюбери, и чем ближе они приближались к стране Кайи, тем сильнее Вуд ощущал силу Мафки. Что-то тянуло его прочь от этого белого. Он раздумывал, чувствовал ли Клейтон эту силу так же, как и он?
Наконец они подошли к тому месту, где Ньюбери и Мафа соединялись. В этом месте в реку впадал ручей, а из ущелья Мафы тропа вела в страну Кайи. Здесь им предстояло подняться к Мафке.
Тарзан шел впереди в нескольких ярдах от Вуда, который неотступно следил за ним, ожидая, что вот-вот этого сильного человека тоже настигнет действие силы Мафки. Но Тарзан спокойно двигался вперед, поднимаясь вверх над Ньюбери.
Могло ли быть так, что Мафка не обратил внимания на их приближение? Он вдруг почувствовал, как в надежде сильно забилось сердце. Если один из них пройдет, то пройдет и второй. Если бы он только мог пройти и уйти куда-нибудь, он бы организовал большую экспедицию и тогда бы смог вернуться и спасти ван Эйка, Спайка и Тролла.
Но сможет ли он пройти? Он подумал о присутствии чего-то незримого. Может это просто его больное измученное воображение, расшатавшиеся нервы, как полагает Клейтон? Вуд сконцентрировал всю свою силу воли на том, чтобы следовать за Клейтоном, а его ноги сами поворачивали направо.
Жалобным, беспомощным голосом он позвал Клейтона:
-- Опять плохо, старина, сказал он. Мафка действует на меня. Если ты

Предыдущая страница 2 Следующая страница


можешь, иди в эту сторону, а я пойду прямо в его замок.
Тарзан обернулся:
-- Ты действительно хочешь идти со мной? спросил он.
-- Конечно, но я не могу. Я из последних сил стараюсь идти по этой чертовой тропе, но ничего не получается. Ноги сами несут меня черт знает куда!
-- У Мафки наверняка сильные медицинские средства и снадобья, -- сказал Тарзан, -- но я думаю, что мы его перехитрим.
-- Нет, -- отвечал Вуд. -- Ты -- может быть, а я -- нет.
-- Посмотрим, -- ответил Тарзан и взвалил Вуда себе на плечи. Так они двинулись дальше.
-- Неужели ты ничего не чувствуешь? -- спросил Вуд. -- Неужели ты не делаешь никаких усилий, чтобы противостоять Мафке?
-- Только острое любопытство видеть этих людей, особенно Мафку, -- ответил Тарзан.
-- Ты никогда его не увидишь, его никто не видел до сих пор. Они боятся, что его кто-нибудь убьет. Его очень хорошо охраняют. Если кто-нибудь убьет его, народ Мафки лишится могущества, своей волшебной силы. А у нас появится возможность уйти из этой страны, где томится около полусотни пленников. Мы бы все выбрались оттуда, пробившись через гипнотическую силу Мафки, и наверняка многие из нас остались бы все-таки в живых.
Но Тарзан не обращал особого внимания на все эти слова. Он спокойно шагал на север, легко неся свою ношу. Он шел молча, обдумывая все то, что рассказал ему американец. Тарзан пока не мог сказать, всему ли он верит из услышанного. Ему самому нужно было удостовериться в этой магической силе. И все-таки американец производил впечатление открытого и честного малого.
Во всей истории непонятно было одно -- боевые качества Кайи. Вуд признался, что никогда не видел их сражающимися и что поимка пленников происходит исключительно благодаря магической силе Мафки. Тогда откуда он знает, что женщины-воины сражаются как львицы? Он задал вопрос американцу, интересуясь: с кем, собственно, воюют Кайи?
-- Еще одно племя живет на востоке, -- объяснил Вуд. -- Это Зули. Когда-то Кайи и Зули были одним племенем с двумя колдунами, если их можно так назвать. Один из них -- Мафка, другой -- Вура. Ревность разделила этих двух всесильных людей. Члены племени выбрали себе вождя, и началась битва. Когда сражение закончилось, говорят, победила сторона Вуры, который как все цивилизованные полководцы не принимал участия в битве. И все племя Вуры ушло с ним, заняв облюбованную территорию. С тех пор очень часто происходили кровопролитные сражения, в которых одна сторона стремилась захватить всесильный алмаз другой стороны.
-- Вероятно, они знают цену каждого камня, в котором хранится своя особая сила.
В течение часа Тарзан нес американца, затем опустил его на землю.
-- Может быть теперь ты сам сможешь идти?
-- Я попытаюсь. Пошли!
Тарзан двинулся вперед к северу. Вуд колебался. Выражение его глаз и видимые усилия тела говорили о напряженном старании. Но что-то неведомое повернуло его обратно, и он торопливо зашагал на юг.
Тарзан бросился за ним. Оглянувшись, Вуд кинулся бежать. Какой-то миг Тарзан колебался. Этот парень ничего для него не значил, он был всего-навсего обузой. Почему бы не отпустить его на все четыре стороны и оставить в покое? Но увидев ужас на лице беглеца, Тарзан понял, что это Мафка уводит его прочь от Владыки джунглей.
Вероятно, то, что Мафка издевался над Вудом, толкнуло Тарзана вперед, чтобы догнать беглеца. Какой бы силой Мафка не обладал, не было ничего такого, что могло бы уйти от Тарзана.
Через несколько прыжков он нагнал измученного Стенли Вуда и схватил его. Американец начал слабо сопротивляться, пытаясь освободиться, и в то же время цепляясь за Тарзана, умоляя того спасти его.
-- Это ужасно! -- застонал он. -- Неужели ты думал, что я могу убежать от этого старого дьявола? Тарзан пожал плечами.
-- Вероятно, нет, -- сказал он. -- Я знал одного колдуна, который через много лет на большом расстоянии убил свою жертву. А этот Мафка, вероятно, необыкновенный колдун. В эту ночь они расположились на ночлег у Ньюбери, и утром, когда Тарзан проснулся, он увидел, что Стенли Вуд исчез.

IV
СМЕРТНЫЙ ПРИГОВОР

Исчезновение американца окончательно убедило Тарзана в том, что Мафка обладает действительно дьявольской силой. Он ни минуты не сомневался, что Вуд ушел, увлекаемый именно этой магической силой.
Тарзану оставалось только поражаться этой силе. Когда они устраивались на ночлег, Тарзан обвязал травяной веревкой американца, а другой конец веревки укрепил на своей руке. Очевидно, Вуд освободил себя и, не способный противиться этой неведомой силе, убежал, что являлось своеобразным вызовом Тарзану. Очевидно, это и было побудительной причиной, по которой Тарзан повернул назад, а может быть, в нем было желание помочь несчастному американцу.
Тарзан не пошел по тропе к реке Мафа, а двинулся на юго-восток от горной страны Зули, горы которой высились на подступах к стране Кайи.
Итак, через три дня он подошел к восточной стороне страны Кайи. Он был уверен, что Мафка будет ожидать его с другой стороны, следующим по пути за Вудом, что дало бы ему возможность легко взять Тарзана в плен или даже просто убить его. Или вывести на него большое количество женщин-воинов.
Тарзан решил появиться с той стороны, где его ждут меньше всего. Основную ставку Тарзан делал на то, что сила Мафки не сможет воздействовать на него. И был еще один момент, на который надеялся Тарзан. Возможно, Мафке было известно его дружеское расположение к Вуду и то, что он помогал Вуду противостоять этой силе. Возможно, чары Мафки были настолько сильны, что он мог читать мысли своих жертв на большом расстоянии, посредством их глаз видеть все вокруг. Таким образом, пока Тарзан находился рядом с американцем, Мафка чувствовал присутствие Тарзана и фиксировал его действия, идущие вразрез с волей Мафки. Но когда Вуда с ним не стало, Тарзан надеялся, что маг не мог следить за Тарзаном и, тем более, воздействовать на него.
Был полдень третьего дня после исчезновения Вуда. Тарзан взбирался по горному хребту. В каньоне под ним бил горный ключ, который являлся границей между землями Зули и Кайи.
Легкий западный ветер дул в лицо Тарзану, чуткие ноздри которого улавливали присутствие невидимых существ -- Шиты-леопарда, рыжего волка и других. Но с востока долетали какие-то вообще непонятные запахи. Помимо всего этого за Тарзаном внимательно следили десять пар глаз спрятанных воинов. Семеро из них были бородатыми белыми мужчинами, пятеро -- чернокожими. Тела их были покрыты шкурами диких животных, в руках луки и стрелы.
Они следили за спускающимся в ущелье Тарзаном. Видели, как он вытащил кусок мяса и съел его. Затем они двинулись за ним, стараясь не показываться ему на глаза. Иногда преследователи перекидывались несколькими тихими словами. Ветер дул от Тарзана, так что его великолепные слух и обоняние не могли помочь Владыке джунглей.
Воин, идущий впереди, говорил больше остальных. Это был белый с густыми каштановыми волосами и с серебристой бородой. Сложен он был прекрасно, а высокий лоб и глаза говорили об уме. Спутники называли его Лордом.
Тарзан устал. В течение трех дней он беспрерывно карабкался по горам, ни разу не присев отдохнуть. В прошлую ночь на него напали леопарды. Одного он убил, а остальные терпеливо следовали за ним, выжидая удобный момент для нападения.
Солнце стояло еще высоко, когда он прилег отдохнуть под кустом. Устал он зверски и все же отдыхать устроился в таком месте, куда невозможно было подойти, не потревожив его сон.
Тем не менее, когда он проснулся, было уже за полдень. Множество воинов окружало его, направив на него свои копья. Взглянув на их свирепые лица и увидев безжалостные глаза, Тарзан мгновенно огляделся по сторонам. Выхода не было. Не сказав ни слова, он молча смотрел на молчаливое кольцо. К чему слова? Преследователи ожидали увидеть страх в его глазах. Но ничего подобного не было. Он спокойно лежал, посматривая вокруг своими умными глазами.
-- Ну, Кайи, -- сказал наконец Лорд, -- мы тебя поймали.
Очевидность его заявления была настолько ясна, что никаких комментариев не требовалось. Тарзан хранил молчание. Его больше интересовал язык, на котором к нему обратились, чем сами слова. Похоже, что перед ним стоял англо-сакс, изъяснявшийся на смешанном гальском наречии. В короткой фразе слышались слова из нескольких языков.
Лорд переминался с ноги на ногу.
-- Ну, так как, Кайи, -- после короткого молчания продолжал он, -- что ты можешь ответить?
-- Ничего, -- сказал Тарзан.
-- Поднимайся, -- приказал Лорд. Тарзан встал.
-- Отберите у него оружие! -- рявкнул Лорд и затем, как бы сам с собой, пробурчал на английском: "Черт бы его побрал!"
Но теперь, казалось, Тарзан заинтересовался им. Это был англичанин. Вероятно, нужно спросить самому.
-- Кто ты? -- спросил Тарзан. -- Почему ты решил, что я Кайи?
-- Потому что ты прекрасно знаешь, что мы Зули, потому что в этих горах нет другого племени! -- Затем повернулся к рядом стоящему воину и крикнул: -- Свяжите ему руки за спиной!
Воины повели Тарзана через хребет в противоположную сторону. Было уже поздно, и Тарзан не мог разглядеть страну, к которой они приближались. Он только видел, что идут они по хорошо утоптанной тропе вниз к ущелью. Справа журчал ручей.
В ущелье было очень темно, но наконец они выбрались из него и оказались в стране Зули, где было значительно светлее.
Впереди мерцал слабый свет. Они шагали еще около получаса, и, только подойдя ближе, Тарзан понял, что это яркий костер горит в деревне, к которой они приближались.
Когда они подошли к воротам деревни, Лорд дал знак остановиться; он назвал пароль" и их пропустили. В середине деревни горел костер. Вокруг стояли двухэтажные дома. Около входа в деревню несколько прекрасно вооруженных женщин наблюдали за пришедшими. Все с нескрываемым интересом разглядывали Тарзана.
-- А, Кайи! -- слышалось вокруг. -- Ты скоро умрешь!
-- Плохо, что он Кайи, из него вышел бы великолепный муж!
-- Возможно, Вура и отдаст его тебе, после того, как немножко познакомится с ним!
-- Он никогда не будет ничьим мужем! Я не желаю
мужа из львиного мяса!
-- Надеюсь, Вура бросит его на съедение львам, у нас
•же давно не было зрелищ!
-- Ну, нет, этого не будет. У него слишком красивая
голова. Похоже, что у него есть мозги, а Вура не отдает
львам таких умниц.
Через всю эту ораву Лорд вел свою жертву к дому, возвышавшемуся над всеми остальными, у входа в который стояла дюжина женщин-воинов. Одна из них сделала шаг вперед, и острие ее копья уперлось в грудь Лорда.
Лорд остановился.
-- Скажи Вуре, что мы привели пленника Кайи. Женщина обратилась к одной из воительниц:
-- Сообщи Вуре, Лорд привел пленника Кайи. Затем она взглянула на Тарзана.
-- До чего хорош мужчина! Как раз для тебя, Лорро! Женщина согласилась:
-- Хм, он хорошо сложен, но он немного темноват. Вот если мы убедимся, что в нем течет только кровь белого, тогда стоит за него сразиться. Как ты полагаешь, он белый? Не все ли равно, в конце концов? Он Кайи и этим все сказано.
С момента своего пленения Тарзан произнес лишь несколько слов на галльском диалекте. Он не отрицал, что он Кайи, потому что не собирался бежать. Любопытство узнать как можно больше о Зули, любопытство, влекущее его сюда, чтобы от них узнать как можно больше о самих Кайи, помогло бы спасти попавших в беду пленников Мафки и было сильнее его.
Стоя у входа во дворец Вуры, Тарзан решил, что, в конечном итоге, приключение ему нравится. Откровенность Лорро позабавила его. То, что за обладание его телом женщины должны сражаться между собой, рассмешило его. Он точно не понял, в чем дело, но решил, что у Кайи должны быть такие же обычаи.
Не обращая на женщин внимания, Тарзан спокойно продолжал ждать. Лорро, вероятно, была или белой или метиской, но только не негритянкой. Если бы не ее черные волосы, она бы сошла за скандинавку. Сложена она была прекрасно, на вид ей было лет тридцать. Черты лица приятные, и по стандартам цивилизации ее смело можно было назвать красивой женщиной.
Раздумья Тарзана были прерваны появлением воинов Лорро, которые сообщили, что пленника ожидает Вура.
-- Лорд должен отвести пленника к Вуре, -- приказала Лорро. -- Проследи, чтобы у Кайи не было оружия и рука крепко связаны за спиной. Страже не спускать с него глаз.
Лорро с шестью женщинами сопровождала Лорда с пленником. Они вошли в мрачный холл дворца, тускло освещенный множеством свечей. На стенах виднелись рисунки битв и изображения животных. Открылись двери, к вошедшие увидели множество воинов. Стены были увешаны различным оружием. Пройдя эту комнату, они попали в следующую, где и остановились перед охраняемой дверью. Пройдя через эту дверь, они попали в огромную комнату, в дальнем конце которой стоял трон, по бокам его горели свечи, освещавшие покрытые тонкой кожей стены, увешанные оружием и задрапированные тканью. Роскошь была как в музее, и это впечатляло. Над троном за длинные волосы были повешены женские головы -- их было около сотни.
Взглянув на тронное кресло, Тарзан ничего не увидел, кроме огромной головы в сером ореоле седых косм. Приглядевшись, он увидел немощное тело под этой огромной головой. Сморщенная желтая кожа подобно древнему пергаменту обтягивала кости черепа -- живая голова мертвеца, в глубине которой мерцали два глаза, их огонь походил на пламя преисподней. Это был Вура.
На столике перед ним лежал огромного размера изумруд, от которого исходил свет, освещая лица стоявших кругом воинов.
Но Тарзана больше интересовал сам Вура. Это был не чернокожий, но определить его происхождение было чрезвычайно трудно. Кожа была желтой, но он не был китайцем. Он мог быть кем угодно.
Несколько минут он сидел, не двигаясь, уставясь на Тарзана. Удивление ясно было написано на его лице. Наконец он произнес:
-- Как поживает мой брат?
Ни один мускул не дрогнул в лице Тарзана, когда он ответил:
-- Я не знаю вашего брата.
-- Что? -- удивился в свою очередь Вура. -- Ты хочешь сказать мне, Кайи, что не знаешь этого принца лжи, этого вора, убийцы, этого негодяя -- моего брата?
Тарзан отрицательно покачал головой.
-- Я его не знаю, -- повторил он, -- и я не Кайи.
-- Что?! -- взвизгнул Вура, сверкнув на Лорда глазами. -- Это не Кайи? Разве не ты мне сказал, что привел
Кайи?
-- Мы поймали его у подножья истока Мафы, о Вура.
Кто же другой может быть там, как не Кайи?
-- Это не Кайи, дурак! -- воскликнул Вура. -- Я так и подумал, как только взглянул в его глаза. Он не похож на всех остальных, недаром мой мерзкий братец не имеет над ним власти. Ты дурак, Лорд, и я не желаю больше держать среди Зули дураков -- этого достаточно. Ты будешь казнен. Отбери у него оружие, Лорро. Отныне он пленник!
Затем он обратился к Тарзану:
-- Что ты делал в стране Зули?
-- Искал одного из моих людей, который потерялся.
-- И ты надеялся найти его здесь?
-- Нет, я шел не сюда. Я шел в страну Кайи.
-- Ты лжешь, -- фыркнул Вура, -- ты не мог проникнуть к истоку Мафы, не пройдя через страну Кайи, другого пути нет.
-- А я прошел другим путем, -- ответил Тарзан.
-- Ни один человек не может пройти через горы, которые окружают страны Кайи и Зули. Сюда нет другой тропы, кроме как через реку Мафа, -- продолжал настаивать Вура.
-- Я прошел через горы.
-- Я так и думал! -- воскликнул Вура. -- Ты не Кайи! Но ты на службе у моего проклятущего братца! Он послал тебя, чтобы убить меня! Но мы еще посмотрим, -- злобная насмешка слышалась в его голосе, -- кто из нас более могущественный, Мафка или я. Я посмотрю, сможет ли он спасти своего посланника от всесильного Вуры. Мы дадим ему время.
Он повернулся к Лорро:
-- Уведи его вместе с другим пленником! -- приказал он. -- И проследи, чтобы ни один не сбежал, особенно этот. Он чрезвычайно опасен. Он умрет, также как и Лорд!

V
ЧЕРНАЯ ПАНТЕРА

Тарзан и Лорд были приведены в комнату на втором этаже дворца Вуры. Это было небольшое помещение с единственным окном за железной решеткой. Дверь была тяжелой, с внешней стороны обитая железом. Когда стража закрыла дверь и ушла, Тарзан подошел к окну и выглянул. Луна уже взошла. В ее мягком свете Тарзан разглядел отвесную стену, в тени деревьев находилось что-то, чего Тарзан не смог разглядеть, но запах его чуткие ноздри улавливали. Взявшись за решетку, он попробовал ее прочность, затем обернулся к Лорду.
-- Если бы ты спросил меня, я бы тебе ответил, что я не Кайи, и мы бы не оказались здесь. Лорд тряхнул головой.
-- Это только предлог для расправы со мной. Он меня боится, -- произнес Лорд грустно. -- Вура только этого и ждал. Мужчины здесь в лучшем положении, чем в стране Кайи. Нам разрешают носить оружие и быть воинами. Вот почему Вура знает, что мы не убежим. И еще -- путь к свободе лежит через страну Кайи, где нас или возьмут в рабство, или убьют. Вура прослышал, что несколько мужчин собирались убежать. План побега заключался в убийстве Вуры и похищении изумруда, которым можно было бы нейтрализовать магическую силу Мафки. С этим изумрудом мы надеялись пробиться через страну Кайи. Вура уверен, что я главарь заговорщиков, и только и ждет повода, чтобы от меня избавиться. Разумеется, в любой момент он может сделать все, что пожелает, но это хитрый старый дьявол, который ищет подтверждение своим подозрениям. Таким образом он надеется один за другим разделаться со всеми нами.
-- А откуда ты сам так много знаешь о его планах? -- спросил Тарзан.
-- Даже в стране ужаса и насилия иногда возникает любовь, -- ответил Лорд. -- Женщина, приближенная Вуры, безумно влюблена в одного из нас, а Вура слишком много доверяет ей свои тайны, вот и все. Он полагает, что таким образом расположит к себе красавицу, но сейчас все пропало. Остальные, естественно, напугаются. Они останутся в этой стране, пока не погибнут.
-- Ты англичанин, не так ли? -- поинтересовался Тарзан.
Лорд кивнул.
-- Да, я был англичанином, но одному богу известно, кто я теперь. Ведь здесь я уже около двадцати лет -- здесь и в стране Кайи. Сначала меня захватили Кайи, а потом в одной из битв -- Зули.
-- Я слышал, Вура убивает людей Кайи, которые попадают к нему в плен, -- продолжал расспрашивать Тарзан.
-- Он и меня собирался убить, потому что думал, что я Кайи. Да, он убивает Кайи, потому что у нас достаточно мужчин; но раньше здесь тоже не хватало мужчин. В этой стране полно и пищи, и добычи. Большинство младенцев убивают. Женщины здесь только белые. Так что у нас нет нужды в притоке белой крови. Сейчас редко когда рождается чернокожий малыш или даже только с негритянскими
чертами.
-- Почему им так хочется быть белыми? -- спросил
Тарзан.
-- Один бог ведает. Они никого, кроме друг друга не видят и никогда не

Предыдущая страница 3 Следующая страница


увидят. Вероятно, главная причина кроется в прошлом. Очевидно, Мафка и Вура знают это. Говорят, что они вечно были здесь, что они бессмертны, но это, конечно, неправда.
Пока я жил тут двадцать лет, у меня собралась кое-какая информация. Вура и Мафка -- два близнеца, прибывшие сюда из Колумбии много лет тому назад, привезли огромный изумруд, наверняка украденный где-нибудь. Как они раздобыли бриллиант Гонфал -- я не знаю. Возможно, они кого-то убили при попытке удрать с ним из страны.
Самое интересное, что эти двое верят в силу своих камней. И это на самом деле так. Попробуй, лиши одного из них их камня, и вся сила уйдет от них. Но в этом мы еще больше убедимся, убив их. Хотя у нас нет никаких шансов на успех, мы все же собирались убить Вуру. Теперь же это невозможно. Я здесь, наши мечты не осуществлены. Меня отправят к львам, а тебя приговорят к смерти.
-- А в чем тут разница?
-- Меня отправят на двор, где держат львов. Но тобой Вура рисковать не захочет. Тебя могут растерзать на части -- голову и все остальное. А Вуре понадобится твой мозг. Я уверен в этом.
-- А почему, собственно, он ему понадобится?
-- Ему нужен мозг таких людей, как ты -- умных, смелых, независимых от его сверхъестественной силы.
-- Но зачем он ему? -- настаивал Тарзан.
-- Для того, чтобы съесть его.
-- О, понятно. Он верит в легенду, что, съев мозг храбреца, сам становишься храбрым. Я часто сталкивался с подобными явлениями.
-- Все это чушь, -- сказал Лорд.
-- Не знаю. Я всю свою жизнь живу в Африке и многие вещи не отрицает хотя бы потому, что не понимаю их. Так что не берусь судить. Но я думаю вот о чем и полагаю следующее.
-- Ну?
-- Что Вуре не достанутся мои мозги, а тебя не бросят львам. Конечно, в том случае, если мы устроим побег.
-- Побег? -- фыркнул Лорд. -- Ничего не выйдет.
-- Может быть, но я ведь только полагаю. Ведь я не сказал, что уверен в этом наверняка.
-- И как ты мыслишь это сделать? Взгляни-ка на дверь. И что, ты не видишь решетки на окне? А за окном...
-- Пантера, -- продолжил Тарзан за него.
-- Откуда ты узнал о пантере? -- в голосе Лорда послышалось удивление и подозрение.
-- Запах Шиты очень терпкий, -- ответил Тарзан. -- Я почувствовал его сразу же, как только вошел сюда. А когда подошел к окну, все сомнения исчезли. Кстати, это самец.
Лорд покачал головой.
-- Ну, я не знаю, как это тебе удается, но, тем не менее, ты прав.
Подойдя к окну, Тарзан внимательно осмотрел решетку.
-- Глупец! -- воскликнул он.
-- Кто это? -- в свою очередь спросил Лорд.
-- Кто все это мастерил. Взгляни!
Он крепко уцепился за два прута и с силой дернул раму, которая поддалась под тяжестью его тела. Вытащив раму, Тарзан поставил ее на пол. Лорд свистнул.
-- Человек! -- воскликнул он в восхищении. -- Вы сильны как бык. Но не забывайте о пантере и о том, что на шум во дворе мгновенно сбежится стража.
-- Мы к этому готовы, -- ответил Тарзан, ударяя рамой об пол. Потом, сильно нажав, выдернул из пазов два прута. -- Думаю, это пригодится и послужит прекрасным оружием.
И Тарзан протянул Лорду один из прутов.
Оба затаили дыхание, поджидая стражу, привлеченную шумом. Но никто не появился. Только пантера разволновалась. Снизу донеслось злобное рычание. И когда они выглянули в окно, то увидели черного зверя, стоящего посреди двора, задрав вверх морду. Огромная черная кошка смотрела на них.
-- Сможешь ли ты уйти отсюда, если мы выберемся за пределы города? Или Вура, подобно Мафке, может руководить действиями и помыслами жертв?
-- В этом-то и зарыта собака. Собственно поэтому-то мы и решили его убить.
-- А как он ладит с Зули? Они хорошо относятся к нему? -- продолжал расспрашивать Тарзан.
-- Страх, ужас и ненависть -- вот все чувства, которые испытывают Зули. Больше ничего.
-- Женщины тоже?
-- А что случится, если он вдруг окажется мертвым?
-- Чернокожие и белые, пленники и рабы заберут своих женщин и постараются пробиться к себе на родину. Все стремятся во что бы то ни стало выбраться отсюда, попасть к себе домой. Женщины, урожденные Зули, уже столько наслышались о прекрасном мире за пределами их страны, что тоже пойдут следом за мужчинами. Они знают от мужчин, что благодаря их огромному изумруду они будут богаты в этом новом для них мире и смогут жить счастливо. Если здесь на каждого белого приходится по десятку жен Зули, то в свободном мире каждая женщина будет иметь одного мужа, о чем каждая из них мечтает.
-- Почему же тогда Зули сами не убьют Вуру?
-- Страх перед его сверхъестественной силой. Они не только убьют его, но сами даже защитят его от опасности. Вот, если он вдруг окажется мертв, это уже совсем другое дело.
-- Где он? Где он спит? -- поинтересовался Тарзан.
-- В комнате прямо за троном. Но почему ты спрашиваешь об этом? Ты ведь не...
-- Я собираюсь его убить. Другого выхода нет. Лорд покачал головой.
-- Ничего не выйдет.
-- Один из моих соотечественников томится в тюрьме Кайи. С помощью Зули я освобожу его и всех остальных пленников, ибо я не уверен, что смогу справиться один. Мафка более осторожен и трусливее Вуры.
-- Ведь ты предстал перед этим чудовищем всего один раз, да и то со связанными руками, -- напомнил Лорд.
-- Есть какой-нибудь иной способ проникнуть к нему в комнату кроме тронного зала?
-- Есть. Но это трудно. Можно попасть к нему в спальню из этого двора, но там ходит пантера. Она охраняет и его и устраняет возможность побега пленников из заточения. В этой комнате мы как раз с тобой и находимся.
-- Это плохо, -- размышлял вслух Тарзан. -- Я могу наделать много шума и уж наверняка разбужу Вуру, выламывая решетку из его окна.
-- На его окне нет решетки.
-- Но пантера! Как она умудряется стеречь его и охранять от покушающихся на его жизнь?
-- Над этой пантерой Вура имеет еще большую власть благодаря все той же магической силе. Каждое ее действие под его контролем.
-- Ты уверен, что на окнах Вуры нет решеток?
-- Абсолютно уверен. Кроме того, его окно постоянно открыто, так что Вура в любую минуту может подозвать пантеру.
-- Прекрасно! Я пройду к нему через окно.
-- Ты продолжаешь забывать о пантере.
-- Я не забыл о ней. Расскажи мне о каких-нибудь привычках Вуры. Кто с ним живет? Когда он встает? Где он ест? Когда он впервые выходит в тронный зал?
-- Кроме него в спальне нет никого. Насколько мне известно, кроме него в этой комнате никто не бывает. Завтрак ему подается через небольшое отверстие в полу. Поднимается он с рассветом и тут же ест. В его распоряжении еще три комнаты, и что он там делает -- одному дьяволу известно. Иногда какая-нибудь из его женщин-воинов приходит в эту комнату. Но ни одна еще не сказала нам, что она там видела или что там делается. Они слишком напуганы. Примерно через час после еды он выходит в тронный зал. К этому времени здесь уже собирается множество Зули. Тут он произносит приговоры, объявляет наказания за день прошедший и настоящий. Затем он идет в свои покои и остается там до вечерней трапезы, которая происходит в тронном зале. Таков распорядок его дня, когда не случается ничего непредвиденного.
-- Хорошо! -- воскликнул Тарзан. -- Все пригодится для осуществления моего плана.
-- Все, кроме пантеры, -- заметил Лорд.
-- Возможно, ты и прав, посмотрим, -- сказал Тарзан, подходя к окну.
Пантера спокойно лежала у окна Вуры, положив голову на лапы. Тарзан прислушался, потом обернулся к своему новому знакомому.
-- Пантера спит, -- сказал Тарзан и перекинул ногу через оконный проем.
-- Ты же не собираешься спускаться во двор! -- воскликнул Лорд.
-- Почему бы и нет? Это единственный путь к Вуре, а пантера спит.
-- Она долго не проспит.
-- А я и не жду от нее этого. Я только попросил ее поспать, пока я не спущусь к ней.
-- Ведь сейчас произойдет несчастье, и ничто не может помешать ему!
-- Все может быть. Жди и смотри.
И Тарзан, перекинув другую ногу, повис на руках, держась за проем окна. В правой руке у него был зажат железный прут. Осторожно, в полной тишине, он скользнул вниз.
Затаив дыхание, Лорд следил за легкой фигурой, которая, коснувшись земли, подобно молнии мгновенно повернулась лицом к зверю. Пантера продолжала спать.
Словно лесной ветерок, Тарзан осторожно стал приближаться к зверю. Он уже прошел половину пути, когда зверь проснулся.
В окне наверху Лорд похолодел. Он не мог не восхищаться смелостью своего товарища по несчастью, но он все же считал его глупцом, рискующим жизнью.
В этот момент пантера прыгнула...

VI
ПОЙМАННЫЙ В ЛОВУШКУ

Ни один из диких котов не обладает такой свирепостью, как пантера. Сила, злобный и бешенный рывок, молниеносное наступление демоничны. Но все это было хорошо знакомо настороженному Тарзану. Он точно рассчитал все свои шансы во встрече со зверем и Вурой и сначала предпочел встречу с меньшим из зол, прекрасно понимая, что только таким образом сможет избавиться от обоих. И теперь его судьба решалась за какие-то считанные мгновения.
Черный зверь был подобен фурии, но молчаливой и смелой. Ни звука рычания не раздалось в ночи. Луна спокойно взирала на деревню Зули, и ничто не предвещало смерти.
Окаменевший Лорд стоял у окна совершенно неподвижно, глупо уставясь на разыгравшуюся трагедию. Из другого окна два глубоко посаженных глаза также неотрывно наблюдали за происходящим.
Успев размахнуться, Тарзан нанес огромной силы удар по голове прыгнувшего зверя. Раздался хруст ломающейся кости, тяжелый удар о землю и... тишина.
Лорд судорожно выдохнул воздух. Хотя все произошло у него на глазах, он никак не мог поверить в это. Горящие глаза из окна Вуры внезапно наполнились страхом, хотя он и продолжал наблюдать за дальнейшими действиями пленника.
Поставив ногу на труп зверя, Тарзан с минуту стоял, не двигаясь, сдерживая свой победный крик. В ночи по-прежнему не раздалось ни звука. Затем он обернулся к окну Вуры, и наблюдающие глаза сейчас же скрылись в темноте.
Тарзан остановился у окна, напрягая свой тонкий слух. Его натренированные уши уловили звук удаляющихся шагов, шлепанье сандалий по полу и почти бесшумно закрывающуюся дверь. Ноздри сказали о запахе Вуры.
Тарзан молча влез в окно, постоял, внимательно прислушиваясь и сжимая в руке железный прут. Не было слышно даже дыхания. Тарзан предположил, что Вура знал о его приближении и затаился, выжидая момент для нападения. В таком случае ему стоит удвоить внимание.
Лорд говорил ему, что у Вуры три комнаты. Наверняка к ним примыкает тронный зал. Но в какой из комнат затаился этот человек? Может быть он помчался за помощью? Все возможно, хотя Тарзан и не слышал никаких звуков приближающихся шагов.
Луна исчезла, и кромешная темнота окружала Тарзана, правда, его острые глаза, привыкшие к тьме, продолжали различать предметы.
Он бесшумно двинулся к следующей комнате, предварительно внимательно осмотрев все двери. Последняя дверь, вероятно, вела в тронный зал. Он вошел в первую дверь и бесшумно закрыл ее за собой. В комнате было темно, как в преисподней. Он напряженно вслушивался, но ничего не улавливал. Ноздри говорили Тарзану, что Вура был здесь совсем недавно, уши убеждали, что он ушел, вероятно, в следующую комнату.
Тарзан вошел в комнату, прекрасно зная, что Вура ожидает этого мгновения и ждет его за следующей дверью. Вдруг Тарзан ощутил, что что-то покрыло его ноги; казалось, на пол упала веревка. Тут же его осенило: его как дикого зверя загоняют в западню. Тарзан рванулся назад, но уже было поздно: веревки обвились вокруг его тела. Они затягивались, связывая его по рукам и ногам. Дальнейшая борьба была просто бесполезной. Тарзан попал в западню из сетки.
Дверь в следующую комнату открылась, и в проеме показался Вура с факелом в руке. На лице его мертвой головы змеилась гримаса. Сзади мага Тарзан увидел лабораторию, с потолочных балок которой свисали человеческие головы.
Эта комната освещалась несколькими факелами, а в середине, на столе, лежал огромный изумруд Зули, испускающий призрачный свет.
-- Отныне ты приговорен к еще более страшной смерти, чем та, которую мы тебе придумали, -- прохрипел Вура.
Тарзан хранил молчание. Он осматривал веревки, которыми был опутан. Это была толстая и крепкая сетка, свисающая с потолка до пола. Через дыру в потолке от сетки в комнату Вуры тянулась веревка. Эта веревка приводила в действие всю хитроумную ловушку.
Созерцая результат своего ухищрения, Вура был в прекрасном расположении духа. В глазах его не было больше ни страха, ни гнева. Он с интересом разглядывал Тарзана.
-- Ты интересуешь меня. Пожалуй, я немного понаблюдаю за тобой. Правда, ты начнешь голодать и страдать от жажды, но человеку, которому суждено скоро умереть, не нужна пища и вода. Зато я разрешу тебе смотреть, как я ем и пью, и ты умрешь самой медленной смертью, которой когда-либо умирал человек. За то, что ты убил мое самое любимое существо, ты умрешь несколько раз. Но я также покажу, что я могу быть добрым и милосердным со своими врагами. Я не так жесток, как ты думаешь. Я постараюсь уберечь тебя от излишних страданий. Ну-ка, взгляни на меня поближе!
Говоря это, Вура разжигал огонь в камине. Затем взял металлический прут с деревянной ручкой и противоположный конец сунул в пламя. Затем он продолжал:
-- Головы, которые ты видел, я препарирую. Это моя профессия. Я боюсь, что созерцание этих голов принесет тебе лишние страдания, поэтому я выжгу тебе глаза, чтобы ты их не смог видеть.
Тарзан продолжал молчать. Он не сводил глаз с безобразной фигуры старого мага, двигающегося в зеленоватом свете мерцающего изумруда. Неизвестно, о чем он думал, но только не о смерти. Вероятно, о побеге... Тарзан напряг мускулы и попытался разорвать веревки. Вура, наблюдавший за ним, засмеялся:
-- Даже огромный слон и тот не может разорвать этой веревки.
Он склонил голову на бок, и смех замер на его губах.
Вура пришел в ярость, так как Тарзан совершенно не показывал испуга. Вура взглянул на железо, что-то бурча себе под нос.
-- Взгляни сюда последний раз, мой гость, так как через минуту ты никогда уже больше не сумеешь что-либо увидеть.
Вура вытащил из огня раскаленный до бела прут и двинулся к пленнику. Веревки перетягивали руки и тело Тарзана, и хотя он и мог слегка двигать руками, но эти движения были очень ограниченными. Положение оказалось чрезвычайно тяжелым. Вура подошел ближе и поднял раскаленный прут на уровень глаз Тарзана. Затем внезапно ткнул этим прутом. Но жертва была начеку. Тарзан сумел прикрыть глаза рукой; прут лишь обжег руку. Снова и снова Вура тыкал прутом, но Тарзан предугадывал его движения и либо отводил голову, либо закрывался руками, обжигая их.
Вура бесился от гнева, что не получается задуманное. Затем он взял себя в руки, отбросил прут и отошел в глубь комнаты. Вернувшись и принеся веревку, он закрепил ее на сетке ловушки и, обходя пленника, стал все крепче и крепче обвязывать его тело. Потом он снова подошел к камину и схватил прут. Конец прута казался особенно алым в зеленоватом свете изумруда.
Вура вплотную подошел к Тарзану, который по-прежнему не выказывал страха. Тарзан знал, насколько он беспомощен, и ожидал своей участи с мужеством стоика.
Вдруг Вуру снова охватил приступ бешенства.
-- Ты делаешь вид, что не боишься! -- завизжал он, -- но я заставлю тебя просить пощады. Сначала правый глаз!
И он бросился вперед, держа перед собой раскаленный прут на уровне глаз Тарзана.
В этот момент Тарзан услышал, как дверь позади Вуры раскрылась. Это был Лорд. Вура кинулся в противоположную сторону, спасаясь от железного прута, который Лорд поднял высоко над головой. Он завизжал, моля о помощи, но пощады не было. Крепко держа прут двумя руками, Лорд сразмаху ударил им по раскаленному пруту, который Вура, обороняясь, поднял перед собой. Прут упал на пол. Затем послышался хруст дробящихся костей, и Вура с проломленным черепом мешком скатился на пол.
Затем Лорд обернулся к Тарзану.
-- Еще бы минутой позже и было поздно. Я видел, как ты убил пантеру. Мой Бог! Я никогда не подумал бы, что это возможно. Подождав немного, я стал беспокоиться, хотя еще и не представлял ясно, что мне нужно делать. Мне было слишком хорошо известно, на что может быть способен Вура, так что я поспешил за тобой и хорошо сделал, как видишь!
Рассказывая все это, Лорд нашел нож и разрезал веревки, опутывающие Тарзана. Затем они обследовали все внутри лаборатории.
Лорд обернулся к Тарзану:
-- Этот камень стоит около двух миллионов фунтов стерлингов! -- воскликнул он. -- И он наш! До рассвета еще несколько часов, и мы можем быть далеко от этого места вместе с изумрудом, прежде чем найдут мертвого Вуру. Они никогда нас не догонят!
-- Ты забыл о своих друзьях, -- напомнил ему Тарзан.
-- Любой на моем месте сделал бы то же самое, -- возразил Лорд. -- Они обретут свободу, которую мы им подарили. А изумруд должен быть нашим.
-- Ты также забыл и о Кайи! Как ты пройдешь через эту страну?
-- Ты где-то прав, но мы можем пробиться через нее и без особо сильной помощи.
-- В том-то и дело, -- продолжал Тарзан, -- я был очевидцем силы Мафки. По сравнению с ним Вура просто ничто.
-- Тогда что ты предлагаешь?
-- Я пойду вперед и постараюсь отвлечь Мафку.
-- Хорошо! Я пойду с тобой. Тарзан покачал головой.
-- Я должен идти один. Мафка может контролировать действия и мысли своих жертв даже на большом расстоянии, но по какой-то непонятной причине его действие не распространяется на меня. А тебя он может просто уничтожить. Вот почему я должен идти один. Он легко обнаружит твое присутствие, а через тебя узнает о моих планах -- его сила неисчерпаема.
Говоря все это, Тарзан подхватил огромный изумруд и завернул его в тряпицу, которую оторвал от стены.
Глаза Лорда сузились.
-- Ну, а что ты намерен делать дальше? -- спросил он.
-- Я возьму изумруд с собой. Это поможет мне встретиться с Мафкой.
Лорд издал нервный короткий смешок.
-- И ты думаешь выбраться отсюда с ним? Ты за дурака меня принимаешь?
Тарзан слишком хорошо знал злобность людей, это было одной из причин его общения с дикими животными.
-- Если ты помешаешь мне это сделать, я действительно буду считать тебя

Предыдущая страница 4 Следующая страница


дураком. Ты видел, как я легко расправился с пантерой?
-- Что ты собираешься делать с двумя миллионами фунтов? А может быть и со всеми тремя. Один бог знает, сколько он стоит. Этого же вполне достаточно нам обоим.
-- Я вообще ничего не желаю, -- ответил Тарзан. -- У меня есть все, что мне нужно. Единственное, что мне нужно от этого камня, так это спасение нескольких моих друзей, которые томятся у Мафки. Когда все будет в порядке, меня не интересует, что будет с камнем.
Обвязав веревкой изумруд, он крепко привязал его к телу. Затем взял нож, которым Лорд освободил его, выбрал крепкую веревку и, связав ее, перекинул через плечо.
Лорд молча наблюдал за ним. Он хорошо помнил участь пантеры и прекрасно сознавал свою беспомощность перед этим незнакомцем, отбирающим у него изумруд.
-- Итак, я иду, -- сказал Тарзан. -- Подождите день, затем все идите за мной. Все, кто хочет быть свободным. Неважно, успешно ли будет мое предприятие. Пробивайтесь с боем через страну Кайи. И если у меня все будет в порядке, я продолжу свой путь и займусь улаживанием собственных дел. И только по возвращении верну изумруд Зули.
-- Зули! -- воскликнул Лорд. -- Изумруд принадлежит нам, вернее -- мне. А ты делаешь все возможное, чтобы отобрать его у меня. И это в благодарность за то, что я спас тебе жизнь?
Тарзан пожал плечами.
-- Это не мое дело. Мне совершенно все равно, кто будет обладать алмазом, вернее изумрудом. Ты сам говорил мне, что Зули хотят завладеть камнем и выбраться с ним из этой страны в цивилизованный мир. Я не знал, что в твои планы входит предательство твоих друзей.
Лорд, избегая смотреть Тарзану в глаза, покраснел до корней волос.
-- Я пойду к ним и постараюсь все взять под свой контроль. Они как малые дети. Им надо все разжевать и положить в рот.
-- Итак, на Ньюбери через три недели, -- сказал Тарзан и вышел из комнаты. Он выбрался из комнаты тем же путем, что и вошел, оказавшись во дворе перед убитой пантерой.
А в это время Лорд бросился в тронный зал. Все его мысли были направлены на то, что надо что-то придумать, чтобы помешать незнакомцу завладеть изумрудом.

VII
ЗЕЛЕНАЯ МАГИЯ

Стража, охранявшая вход в тронный зал, настолько удивилась, увидя Лорда, выходящим из него, что сначала просто смотрела, как он шел мимо. Но, придя в себя, они приказали ему остановиться и схватились за оружие.
Лорро первая узнала англичанина.
-- Да это Лорд! Что ты здесь делаешь? -- воскликнула она. -- Как тебе удалось выйти из заточения? Что стряслось?
-- Великий Изумруд! -- вскричал Лорд. -- Кайи убил Вуру и похитил изумруд!
-- Убил Вуру! -- выдохнули разом с десяток женщин. -- Ты хочешь сказать, что Вура мертв?
-- Да, да, -- невозмутимо отозвался Лорд. -- Но изумруд украден. Неужели вам не понятно?
-- Вура мертв! -- вскричали женщины и с громкими воплями кинулись на улицу, чтобы разнести радостную весть.
А Тарзан уже покинул деревню и мчался прочь. Он хорошо слышал призывы к военным действиям. Вероятно, Лорд взбудоражил жителей и организовал погоню.
Тарзан помчался еще быстрее. Все вокруг было знакомо -- по этой тропе он шел сюда. Сзади него оставалось племя Зули -- племя женщин-воительниц с белыми мужчинами и черными рабами.
Наконец Лорду удалось довести до сознания Зули, что смерть Вуры ничего не значила. Важнее было то, что похищен изумруд, который принес бы им богатство и независимость во внешнем мире. И они рассвирепели. В ночи Африки загрохотал там-там кровопролития.
Тарзан очень отчетливо различал звуки погони и попытался прикинуть, с какой, приблизительно, скоростью двигаются его преследователи. Если они его настигнут -- ни о какой пощаде не могло быть и речи. Для него одного их было слишком много. И они были очень злы и жаждали его крови.
Несясь по извилистой тропе, Тарзан вдруг ощутил чье-то присутствие, невидимое, но ощутимое. Его чуткие ноздри говорили ему, что он один, но внутреннее чутье убеждало, что это не так. Что-то еще двигалось с ним рядом и причем так близко, как его собственная тень. Тарзан остановился, чтобы прислушаться. Это нечто казалось было очень близко от него, ему почудилось даже чье-то дыхание, но беззвучное и еле уловимое. Но чуткие ноздри по-прежнему говорили, что рядом никого нет.
Как только Тарзан двинулся дальше, все повторилось снова. Он попытался взять себя в руки, твердя, что это просто иллюзия. Но прежде с ним ничего подобного не происходило. Вновь что-то находилось рядом с ним, подобно привидению. Тарзан улыбнулся, вероятно, с ним был дух Вуры. И внезапно его осенило -- да ведь это изумруд! Это казалось невероятным, но другие объяснения не приходили в голову.
Это был необыкновенный камень; он казался живым, он дышал. Не удивительно, почему Вура не выпускал его из рук ни на минуту. Теперь могуществен он. Этот камень поможет ему. С его помощью Тарзан доберется до великого алмаза Гонфала, алмаза Кайи. Тарзан подумал -- удвоилась бы сила Мафки, если бы он обладал двумя этими камнями? А насколько силен этот зеленый изумруд по сравнению с алмазом Мафки? А это он сам посмотрит. И Тарзан решился.
Повернув резко вправо, он покинул тропу. Здесь он скроется от преследователей и спокойно осуществит свой замысел. Он помчался к скале и, взобравшись на уступ, стал ждать.
Было слышно, как Зули бегут по тропе. Они не скрывали своего присутствия, не прятались. Было очевидно, что они не сомневались в результатах погони.
И вот они показались. Впереди всех бежал Лорд. Их было около полусотни белых мужчин и три или четыре десятка женщин. Тарзан сконцентрировал все свое внимание на последних.
"Возвращайтесь назад! Возвращайтесь назад!" -- напряженно думал он. -- "Возвращайтесь в свою деревню и оставайтесь там!"
Женщины бежали по тропе. А Тарзан вдруг почувствовал присутствие изумруда еще более отчетливо. Он поднял его и развернул из тряпицы. Камень засветился мягким зеленоватым светом, освещая все вокруг себя.
Держа камень голыми руками, Тарзан почувствовал, как электрические искры мягко пронзают все его тело. Он вдруг почувствовал еще небывалую силу, странное чувство обладания силой, которую он никогда прежде не знал. Он снова попытался заставить повернуть женщин назад и теперь был уверен, что это ему удастся. Он был абсолютно уверен в своей новой силе.
Женщины разом остановились и повернули назад.
-- Что случилось? -- спросил один из мужчин.
-- Я иду назад, -- ответила какая-то женщина.
-- Почему?
-- И сама не знаю. Я только знаю, что должна вернуться. Я не верю, что Вура мертв. Он зовет меня назад, он зовет меня!
-- Чепуха! -- воскликнул Лорд. -- Вура мертв. Я видел сам, как его убили. Его череп разлетелся вдребезги!
-- Тем не менее, он зовет меня назад. Теперь женщины мчались по тропе назад. Мужчины стояли в нерешительности. Наконец Лорд тихо сказал:
-- Оставьте их в покое, пусть идут. Мужчины продолжали смотреть вслед женщинам, которые вскоре скрылись в лесу.
-- Нас больше пятидесяти, -- сказал наконец Лорд. -- У нас нет нужды в женщинах. Думаю, что еще немного, и мы захватим этот изумруд.
-- Но мы его еще не захватили, -- сказал кто-то.
-- Лучше, если мы отнимем у него камень прежде, чем он вступит на землю деревни. Он нарушил обычай. Пятидесяти мужчин вполне хватит для того, чтобы расправиться с одним.
Тарзан улыбнулся. Горькая улыбка! Даже, скорее, тень улыбки.
-- Ну, пошли! -- сказал Лорд. -- Пора идти. Но ни он, ни все остальные не могли сдвинуться с места.
-- Почему же мы не можем сойти с места? -- спрашивал один другого.
-- Я не могу, и никто из нас не может. И все мы знаем об этом. Это Вура. Женщины были правы -- он не умер. Боже! Какое же наказание нас ждет!
-- Говорю вам, что он мертв! -- зарычал Лорд.
-- Тогда это его дух! -- предположил один из мужчин. Голос его дрожал.
-- Посмотрите! -- закричал еще кто-то, показывая куда-то рукой.
Все разом взглянули в ту сторону; католики перекрестились, остальные стали читать молитвы. Лорд тоже перекрестился.
Откуда-то сверху исходил зеленоватый свет, мерцающий, но яркий.
И в этом свете стоял мужчина -- бронзовый гигант в оленьей шкуре.
-- Кайи! -- воскликнул Лорд.
-- И великий изумруд! -- вторил ему другой. -- Вот и он сам!
И ни один из них не шелохнулся и не потянулся за оружием. Они только хотели это сделать но безуспешно. Воля их была парализована.
Тарзан спустился вниз. Остановившись, он взглянул на них.
-- Вас всего пятьдесят, -- спокойно сказал он. -- Вы пойдете со мной в деревню Кайи. Несколько моих друзей томятся там пленниками. Мы освободим их и потом покинем страну Кайи, чтобы разойтись по своим дорогам.
Он не спрашивал, он приказывал. И всем было ясно, что пока он владеет изумрудом, повелевать будет он.
-- Но изумруд! -- не унимался Лорд. -- Ты обещал поделить его со мной!
-- Когда несколько минут назад ты хотел убить меня, -- спокойно возразил ему Тарзан, -- ты потерял право на этот камень, и я отказываюсь от своего обещания. Я открыл силу изумруда. Камень опасен. В руках человека, подобного тебе, он принесет неслыханные бедствия. Я утоплю его в Ньюбери, чтобы ни один человек не мог найти его.
Лорд взвился.
-- Боже! Ты не сделаешь этого! Ты не можешь выбросить два или три миллиона фунтов! Нет, ты только так говоришь! Ты не собираешься делиться им, вот и все. Ты просто хочешь оставить его себе.
Тарзан пожал плечами.
-- Ты можешь думать все, что тебе захочется. Это не имеет никакого значения. А теперь вы все пойдете за мной.
И Тарзан двинулся к стране Кайи.
Был знойный день, когда они подошли к городу Кайи, оплоту Мафки. Несколько минут Тарзан осматривался. Затем он обернулся, и воины окружили его.
-- Мы давно уже в пути и почти ничего не ели. Многие из нас устали. Необходимо отдохнуть.
Тарзан взял у одного из воинов копье и острием очертил на земле круг.
-- Никто не должен пересекать этой черты, -- сказал он. -- Ни один из вас.
Затем он отдал копье владельцу и, отойдя на небольшое расстояние, сел на землю. Положив одну руку на мерцающий изумруд, Владыка джунглей уснул.
Воины, получив возможность отдохнуть, тут же улеглись. Вскоре они все спали. Но нет, не все. Не спал один Лорд. Его глаза, злобные и завистливые, уставились на спящего Тарзана.
Быстро спустились сумерки, пришла ночь. Луна еще не взошла, и было очень темно. Только зеленое сияние камня освещало небольшое пространство. Лорд не отводил от камня взгляда. Он уставился на руку, покоящуюся на камне, и, наблюдая, ждал. Он знал силу этого камня. Но у Лорда возник план. Он должен выждать.
Тарзан шевельнулся во сне, и его рука соскользнула с камня. Лорд поднялся. Крепко зажав в руке кинжал, он двинулся к спящему.
Тарзан, не смыкавший глаз в течение двух суток, спал глубоким сном.
Около линии, предусмотрительно очерченной Тарзаном, Лорд заколебался. Затем перешагнул ее, так как понимал, что в данный момент спящий не обладает чудотворной силой, ибо рука его сейчас не касалась камня.
Многие годы Лорд наблюдал за Вурой и знал, что если рука Вуры не лежала на камне, то обязательно какая-нибудь часть тела соприкасалась с изумрудом.
Лорд облегченно и с надеждой вздохнул, переходя через черту. С кинжалом в руке он подошел к Тарзану. Остановился над ним. Затем наклонился и взял изумруд. Он отбросил мысль об убийстве. Лорд боялся, что в предсмертной агонии тот поднимет шум и разбудит всех вокруг. А это не входило в его планы. Лорд хотел оставить изумруд себе.
Бросившись прочь от спящего Тарзана, Лорд исчез в ночи.

VIII
ЗАПАДНЯ

Внезапно Тарзан проснулся. Луна светила ему прямо в лицо. Он понял, что проспал долго. Откуда-то пришло ощущение какой-то потери. Протянув руку, он стал шарить в темноте, но камень исчез. Взглянув на место, где он должен был находиться, Тарзан не увидел изумруда. Он вскочил на ноги и подошел к спящим воинам. Он сразу же увидел, что Лорда среди них не было!
Тарзан понял, что теперь он не сможет держать в повиновении пятьдесят воинов. Они сейчас же превратятся из послушных солдат в злобных врагов.
Тарзан обошел лагерь в поисках следов Лорда. И увидел то, что и ожидал -- следы вели вниз, к деревне Мафки.
Он не знал, когда Лорд прошел тут, вероятно, часа два назад. Но даже если бы это было и две недели тому назад, разницы никакой. Еще никто не мог скрыться от Владыки джунглей.
Глубокой ночью Тарзан быстро продвигался вперед, чуткими ноздрями осторожно нюхая воздух. Уже широкая тропа вела к городу Кайи. Тарзан несся как ветер, намного быстрее, чем Лорд. Преследование уже длилось около часу, как вдруг впереди, немного правее, показался движущийся зеленоватый свет.
Оставив тропу, Тарзан помчался наперерез, намереваясь перехватить Лорда прежде, чем он достигнет города. Он еще прибавил скорость и теперь летел так, как не мог бегать ни один простой смертный.
Тарзан спешил, как вдруг земля разверзлась под его ногами, и он провалился в какую-то дыру. Он почувствовал, как упал на какие-то чахлые кусты, которые под его тяжестью провалились вместе с ним в яму. Он вскочил на ноги, но двигаться теперь мог уже с трудом. Подняв голову, Тарзан увидел отверстие над головой и звезды.
Очевидно, это была ловушка, которую сделали Кайи для ловли свирепых кошек. Отверстие над головой было слишком высоко. Оно было сделано с таким расчетом, чтобы леопард не мог выпрыгнуть наружу. Тарзану ничего не оставалось делать, как ждать. Если ловушка была новой, а она такой и казалась, то Кайи наверняка скоро придут, чтобы проверить ее. И теперь, когда дыра была открытой, ни одно животное не упадет на голову Тарзану.
Тарзан подумал о Лорде и о том вреде, который тот мог причинить, владея изумрудом Зули. Но что произошло, то произошло. Он сделал все, что мог, и никогда не сожалел о случившемся. Он просто ожидал очередных превратностей судьбы, сравнивал с происшествиями, случавшимися с обыкновенными смертными и делал выводы. Но он был уверен в себе. Собственно поэтому он и был так не похож на всех остальных, вот и все.
Была все еще ночь. До рассвета было далеко, и Тарзан решил воспользоваться этим и выспаться. И он заснул.
Когда он проснулся, солнце стояло уже высоко. Он внимательно прислушался к звукам, которые его разбудили. Это были шаги, приближающиеся к западне. Все ближе и ближе! Он уже слышал голоса. Итак, они шли сюда. Как же они удивятся, увидев в яме вместо леопарда человека! Шаги подошли ближе, и стали слышны возгласы. Очевидно, они увидели, что кусты провалились вовнутрь. Кто-то заглянул в яму, и Тарзан увидел лица нескольких женщин-воинов и мужчин. Они были крайне удивлены.
-- До чего хорош леопард! -- воскликнул один из них. -- Мафка будет рад иметь еще одного пленника.
-- Но как он сюда попал? Как он смог пройти мимо стражи, охраняющей вход в нашу деревню?
-- Давайте его вытащим отсюда. Эй, ты! Хватай конец веревки и обвяжись вокруг!
Конец веревки показался в отверстии.
-- Спустите немного пониже, я зацеплюсь. Тарзан решил не сопротивляться по двум причинам. Во-первых, это означало бы немедленную смерть, а во-вторых, плен давал возможность встречи с Мафкой и, может быть, удалось бы спасти Вуда и его друзей. Ему и в голову не приходило, что он сам не сможет никогда выбраться из этого плена. Он даже не представлял себе подобного исхода.
Точно обезьяна, Тарзан быстро вскарабкался по веревке и, очутившись на земле, заметил, что со всех сторон на него направлены копья. Восемь женщин и четверо мужчин. Женщины были вооружены, а мужчины несли тяжелую поклажу. Женщины спросили:
-- Кто ты?
-- Охотник, -- был ответ.
-- А что ты здесь делаешь?
-- Я спускался вниз по хребту, отыскивая Ньюбери, и провалился в яму.
-- Но как ты сюда попал? В страну Кайи можно войти только через вход, охраняемый стражей. Как же ты прошел? Тарзан пожал плечами.
-- Возможно, я прошел не этим путем.
-- Другого пути нет! -- настаивала женщина-воин.
-- Но я прошел другой дорогой. Охотясь, я поднялся по хребту в нескольких милях отсюда. Вот почему я пришел с востока. Я искал более легкий подход к Ньюбери. Теперь, когда я выбрался из западни, я продолжу свой путь.
-- Не так быстро, -- сказала женщина, первая обратившаяся к пленнику. -- Ты пойдешь с нами. Ты пленник.
-- Хорошо, -- ответил Тарзан. -- Пусть будет по-вашему. Восемь копий против одного ножа.
Но теперь у него не было даже ножа. Они отняли его у него. Руки ему связывать не стали. Часть из них пошла впереди Тарзана, остальные -- сзади. В другой ситуации Тарзан обязательно нашел бы шанс и скрылся от них, но сейчас ему нужно было попасть в город Кайи.
Сопровождающие его переговаривались в полголоса. Женщины занимались всякими сплетнями и обсуждали трудность добычи красок, которыми они мазали лицо и волосы.
Четверо мужчин, шагавших рядом с Тарзаном, старались вовлечь его в разговор. Один из них был швед, другой поляк, третий немец, а четвертый англичанин. Все говорили на языке Кайи -- смеси многих языков. Тарзан прекрасно их понимал, но объяснялся с трудом. Они не понимали его, когда он пытался говорить на древних английском или французском языках. Таким образом, на современных чистых языках он говорить не мог -- его не понимали то один, то другой. Наконец он решил объясняться с англичанином, сносно говорившим и на французском.
Тарзан слышал, как к нему обратились по имени Тролл, и вспомнил, что Стенли Вуд рассказывал о нем, упоминая охотника, которого тоже звали Тролл. Это был пухлый коротышка с массивными плечами и длинными руками. Он походил на небольшую гориллу с мощными бицепсами. Тарзан приблизился к нему вплотную.
-- Вы были в экспедиции с Вудом и ван Эйком? -- спросил он.
Человечек с удивлением взглянул на него.
-- Вы знаете их?
-- Я знаю Вуда. Они снова его поймали? Тролл кивнул.
-- Вы не сможете уйти из этого чертова места. Мафка вернет вас обратно, если не убьет. Вуду почти удалось уйти от него. Парень... -- он помолчал. -- Скажите, вы Клейтон?
-- Да.
-- Вуд рассказывал мне о вас. Я представлял вас другим.
-- Он еще жив?
-- Да. Мафка еще не расправился с ним, но он не в себе. Ни одному еще не удавалось уйти так далеко. Он боится, что один из сбежавших организует военную экспедицию и пойдет на его город. Хотел бы я увидеть это.
-- А как насчет Гонфала? -- поинтересовался Тарзан. -- Не может ли он остановить их так же, как и всех остальных?
-- Никто не знает, но мы думаем, что нет. Потому что, если бы он мог это сделать, он бы так не боялся, когда от него сбегает тот или иной пленник.
-- Ты думаешь, Мафка собирается разделаться с Вудом?

Предыдущая страница 5 Следующая страница


-- Мы абсолютно уверены в этом. И не только потому, что Вуд убежал, а еще и потому, что он нарушил покой Гонфалы-королевы. Она негритянка, и ей не стоит связываться с белым.
-- А Вуд говорил мне, что она белая.
-- Она белее тебя, но взгляни на них. Разве они не похожи на белых? Они только выглядят белыми, но у всех у них течет негритянская кровь. Но никогда не напоминай им об этом. Помнишь у Киплинга: "Она однажды ночью пырнула меня ножом, чтобы узнать -- черная у меня кровь или нет?". Они хотят быть белыми, и один Бог знает почему. Ведь никто кроме нас их не видит и нам не важно, какая у них кровь. Они могут быть хоть зелеными. Я лично женат на шести. И я должен выполнять любую работу, в то время, как они сидят кружком, расчесывая волосы. А я терпеть этого не могу. Я только избавился от старухи, оставив ее в Англии. Я думал, что она плохая, и убежал от нее. И к чему я только пришел -- шесть жен!
Наконец показался город. Дома были преимущественно одно- и двухэтажные. Над всеми возвышался один четырехэтажный дом Мафки. Дворец и весь город выглядели очень древними. Многие дома были полуразрушенными. По улицам бродили чернокожие и белые женщины-воины. В тени играли несколько малышей и девушек.
Тарзан слышал, как о нем говорили. Одна из женщин заметила, что он стоит дорого. Но он продолжал идти дальше, не обращая на них внимания.
Внешне жилище Мафки напоминало дворец Вуры, хотя было массивнее и богаче. Теперь Тарзана сопровождали только восемь женщин, мужчины куда-то подевались. У тяжелых ворот все остановились, и Тарзан был передан внутренней страже, которая и повела его дальше. Минуя длинный коридор, они вошли в огромный зал, в противоположном конце которого стоял трон. Тарзан был настолько удивлен, что едва совладал со своим лицом. Он увидел Вуру!
Около него на другом тронном кресле сидела прекрасная девушка. Тарзан предположил, что это королева Гонфала.
Но Вура! Он своими собственными глазами видел его убийство. Неужели это магия?
Когда Тарзан подошел ближе, то ожидал, что Вура его узнает, но тот посмотрел на него так, как будто видел впервые в жизни. Он выслушал все, что ему доложила стражница, поймавшая пленника, не сводя глаз с Тарзана. Казалось, его глаза могут проникать прямо в душу, но ни намека на то, что он видел уже Тарзана раньше. По окончании доклада маг удовлетворенно кивнул головой.
-- Кто ты? -- задал он первый вопрос.
-- Я англичанин. Я охотился.
-- За кем?
-- Мне нужна была пища.
Задавая вопросы Тарзану, маг не снимал руки с поверхности алмаза, покоящегося перед ним. Это был Гонфал -- огромный алмаз Кайи, благодаря которому Мафка был так же всемогущ, как и Вура. Девушка рядом с ним сидела молчаливо и торжественно. Она не отрывала глаз от Тарзана. Мягкая и тонкая юбка из кожи леопарда покрывала ее ноги, верх ее одеяния был позолочен. А вокруг ее головы, казалось, был золотой ореол. Он был символом силы, но Тарзан знал, что истинная сила находится в фигуре, сидящей рядом с ней, в оболочке старой грязной кожи.
Наконец маг нетерпеливо сказал:
-- Уведите его прочь!
-- Мне не выбирать для него жен? -- спросила Гонфала. -- Женщины могут прекрасно заплатить за него.
-- Я думаю, что лучше его уничтожить, чем отдавать женщинам. Он опасен. Уведите его.
Стражники отвели Тарзана на верхний этаж и поместили в огромной комнате. Здесь они оставили его одного, крепко закрыв за собой дверь.
Комната была абсолютно пуста. Кроме двух лавок здесь не было ничего. Несколько маленьких окошек, выходящих на улицу города, едва пропускали слабый свет. В противоположную стену был вделан огромный камин, в котором, казалось, столетиями не разводили огня.
Тарзан подошел к камину и заглянул во внутрь. Затем влез в него и огляделся. Наверняка он найдет отсюда выход, он еще не отбросил мысль о побеге.
Но ни одного луча света не проникало сюда извне. Ведь не могло же быть так, что этот не очень красивый огромный камин был сооружен просто как архитектурное украшение? Наверняка это не что иное, как отверстие в стене. И все же -- для какой цели? Этот вопрос не давал ему покоя, будоража богатое воображение. Возможно, отверстие там наверху и забито наглухо?
Владыка джунглей полез наверх. Ведь должно же существовать отверстие для вытяжки! Если огонь когда-либо разжигался здесь, то камин не мог являться бутафорией.
Подняв руку, он попытался нащупать свод над камином. Но в кромешной темноте это не удалось -- пустота. Ухватившись за края выступающих стен, он полез дальше. И вот, встав на носки и вытянув руки, Тарзан нащупал края стенки. Подтянувшись на руках, он почувствовал под собой опору. Осторожно поднявшись на ноги, он медленно поднял руки вверх. В футе от себя он нащупал свод -- это была явно какая-то комната в зале над камином. Вероятно, сделанная для подслушивания и забытая или не открытая Кайи, поселившимися здесь позже.
Тарзан медленно двинулся вперед, вытянув руки и боясь стукнуться обо что-нибудь. Впереди ничего не было, и Тарзан также медленно стал продолжать свой путь. Вскоре он обнаружил то, что и ожидал. Он оказался в коридоре, и ему стало понятно назначение "секретного" камина. Но куда вел этот коридор? Кругом было темно, как в могиле. Здесь можно было очень быстро заблудиться, так как ничто не могло служить ориентиром. Коснувшись левой рукой стены, и не отрываясь от нее, Тарзан медленно двинулся вперед, тщательно ощупывая ногой дорогу. В любую минуту он мог провалиться в отверстие в полу, если таковое имелось.
Довольно долго он пробирался по этому лабиринту, который все время поворачивал влево. И вдруг он увидел слабый свет, идущий откуда-то снизу коридора. Подойдя поближе, Тарзан разобрал, что свет исходит из отверстия в полу. Около семи футов под собой он заметил каминную площадку. Очевидно, коридор соединял две комнаты, и выходом из него служили камины.
Тарзан прислушался -- тишина. Казалось, вокруг ни души, но чуткий нос его сказал о запахе женщины. Мгновение Тарзан колебался, затем мягко спрыгнул на каминную площадку. Ни звука, ни шороха. Прямо перед собой он увидел роскошно убранную комнату. Подобной роскоши ему еще не приходилось видеть. У противоположной стены, глядя из окна на улицу, стояла светловолосая красавица. Тарзан еще не видел ее лица, но уже понял, что это королева Гонфала.

IX
КОНЕЦ КОРИДОРА

Тарзан бесшумно вступил в комнату, подошел к двери и отодвинул засовы. Затем осторожно направился к девушке, с грустным лицом стоявшей у окна. Прежде, чем она его заметила, Тарзан подошел к ней почти вплотную. Она медленно повернулась к нему. Только выражение ее широко раскрывшихся глаз и немного учащенное дыхание показывали, что она чрезвычайно удивлена. Она не вскрикнула, а спокойно продолжала смотреть на появившегося перед ней пленника.
-- Не бойтесь, я не сделаю вам ничего плохого, -- тихо сказал Тарзан.
-- Я не боюсь, -- ответила девушка. -- В любую минуту я могу позвать стражу. Но как вы оказались здесь? Она взглянула на открытый дверной засов.
-- Наверное, я забыла закрыть дверь. Но мне непонятно, как вы прошли мимо стражи. Ведь охрана здесь?
Тарзан не ответил. Он стоял, глядя на нее. Перед ним не было величавой королевы. Просто девушка -- мягкая, нежная и ласковая.
-- Где Стенли Вуд? -- спросил Тарзан.
-- Вы знаете о Стенли? Откуда?
-- Я его друг. Где он? Что вы собираетесь с ним сделать?
-- Вы его друг? -- задумчиво спросила девушка, глядя на него во все глаза. -- Но нет, все равно. Сколько бы не было у него друзей, его не спасет ничего.
-- Вы бы хотели, чтобы его спасли?
-- Да.
-- Тогда почему вы сами ему не помогли? У вас ведь есть власть.
-- Нет, я не в силах. Вы все равно не поймете. Я королева. Я единственная могу приговорить его к смерти.
-- Однажды вы уже помогли ему убежать, -- напомнил ей Тарзан.
-- Тише! Не так громко, -- предупредила она. -- Мафка уже обо всем догадывается, я знаю об этом. Собственно, поэтому меня и держат здесь с усиленной стражей. Он говорит, что это только для моей безопасности, но мне лучше знать.
-- Где Мафка? Я бы хотел его видеть.
-- Ты его уже видел. В тронном зале ты стоял перед ним.
-- Это был Вура, -- возразил Тарзан. Она покачала головой.
-- Нет. Кто тебе это сказал? Вура живет со своими Зули.
-- Так это был Мафка! -- как бы про себя произнес Тарзан, вспоминая рассказ Лорда о том, что Мафка и Вура -- близнецы. -- Но я думал, что никому не разрешено видеть Мафку.
-- Это Стенли Вуд сказал тебе об этом, -- продолжала она. -- Это он так думал, так было ему сказано. Просто Мафка очень долго был болен. Но он приказал, чтобы ни одна душа не знала об этом. Он боялся, что кто-нибудь воспользуется этим и убьет его. Но он хотел видеть тебя. Он хотел видеть мужчину, который сам пришел в нашу страну и подошел так близко к городу в то время, как он и не подозревал об этом. Я сама не могу понять, но я видела, что он очень угнетен и расстроен, когда разговаривал с тобой. Кто ты? Как ты попал ко мне в комнату? Ты обладаешь такой же силой, как и Мафка?
-- Вероятно, -- ответил Тарзан. Пусть она так думает, в этом нет ничего дурного. Он говорил сейчас очень тихо, внимательно разглядывая ее.
-- Тебе же хочется увидеть Стенли Вуда на свободе. Разве тебе не хочется выбраться вместе с ним отсюда? Почему бы тебе не помочь мне?
Девушка с надеждой взглянула на него, и Тарзан увидел в ее глазах страстное желание.
-- Как я могу помочь тебе? -- спросила девушка.
-- Помоги мне встретиться в Мафкой наедине. Скажи, где я могу найти его?
Она вздрогнула. На ее лице отразился страх.
-- Хорошо. Я скажу тебе. Если ты... -- она помолчала. Выражение ее лица вдруг изменилось, и по телу пробежали судороги. Глаза стали холодными, злыми и... жестокими. Рот ее искривился в величественной гримасе, которую Тарзан уже видел в тронном зале. Он вспомнил, как Вуд рассказывал ему о превращении этого ангела в дьяволицу. Теперь это произошло на его глазах. Но что было этому причиной? Может быть, она была больна какой-нибудь страшной болезнью? Вряд ли. Здесь было что-то другое.
-- Итак, -- продолжил Тарзан, -- вы говорили...
-- Стража! Стража! -- вдруг дико закричала девушка. -- Помогите!
Тарзан одним прыжком оказался у двери и задвинул засов. Гонфала выхватила из-за пояса кинжал и кинулась к нему, но он перехватил ее руку и вырвал оружие. Стража уже ломилась в дверь. Тарзан схватил Гонфалу за руку и занес над ней кинжал.
-- Скажи им, что все в порядке, -- шептал он. -- Скажи им, чтобы они ушли!
Девушка зарычала и впилась зубами в его руку. Завопив на всю комнату, она стала призывать на помощь.
На противоположной стороне комнаты была еще одна дверь, запертая с внутренней стороны на задвижку. К этой двери и потащил Тарзан кричащую Гонфалу. Дернув задвижку, он распахнул дверь настежь и увидел еще одну комнату со следующей дверью. Итак, наверняка, без конца! Дверь -- комната, дверь -- комната!
Втолкнув Гонфалу в комнату, Тарзан задвинул засов. Стражники колотили в дверь уже изо всей силы. Очевидно, они скоро будут и здесь. Тарзан пересек комнату и влез в камин. Воины ворвались в комнату. Тарзан прислушался. Гонфала вопила во всю мочь, и стражники, прорвавшись к ней, наперебой стали спрашивать, что случилось.
-- Где он? -- закричала она. -- Вы его поймали?!
-- Кого? Здесь никого нет! -- отвечали они, осматривая комнаты.
-- Мужчина! Пленник, которого поймали сегодня.
-- Здесь нет ни души, -- отвечали воины.
-- Сейчас же идите и сообщите Мафке, что пленник сбежал, -- приказала Гонфала. -- Пусть кто-нибудь из вас пойдет и проверит, как ему удалось это сделать. Поспешите! Не стойте как идиоты! Вы что думаете, я не понимаю, что говорю? Я вам говорю, что он был здесь! Отнял у меня кинжал и запер здесь. Сейчас же идите туда! Но кто-нибудь пусть останется здесь, он может вернуться!
Тарзан решил больше не медлить. Положив на край каминной стенки нож Гонфалы, он спрыгнул на пол своей комнаты и уселся на лавке. Через мгновение он услышал торопливые шаги по коридору. Дверь в комнату распахнулась. С дюжину воинов-женщин ввалились в комнату. Все обомлели.
-- Где ты был?
-- А куда бы я мог пойти? -- как ни в чем не бывало спросил Тарзан.
-- Ты же был в покоях королевы Гонфалы!
-- Но как я мог туда попасть? -- удивленно спросил Тарзан.
-- Вот мы сами и хотим это знать. Тарзан пожал плечами.
-- Кто-нибудь сошел с ума, -- сказал он. -- Но только не я. Если вы думаете, что я там был, то почему бы вам не спросить саму королеву?
Воины покачали головами.
-- Какой смысл? -- сказала одна из женщин. -- Он здесь, нам больше ничего и не надо. Пусть Мафка сам разбирается.
И они покинули комнату.
Прошел час, но никаких событий не произошло. Стража снова пришла в комнату Тарзана и повела его неизвестно куда. Его вели по длинному коридору на тот же этаж, где он был раньше. Мафка был здесь. Он стоял за тем же столом, на котором, как и прежде, покоился огромный алмаз Кайи -- Гонфал. Рука мага лежала на нем. На столе кроме камня лежало еще что-то, закрытое материей.
Чуткие ноздри Тарзана почуяли кровь, а глаза показали, что этот запах исходил от предмета, лежавшего на столе. Чья это кровь? Что-то говорило, что это человек, которого он уже видел. Тарзан стоял прямо перед магом, скрестив руки на груди и глядя тому в глаза. Оба молчали. Тарзан читал на лице мага страх и любопытство.
-- Как ты попал в комнату королевы? -- спросил Мафка, и в выражении его лица было что-то новое.
-- Если бы я был в покоях королевы, кто знал бы об этом лучше, чем Мафка? -- вопросом на вопрос ответил Тарзан. -- И если бы я действительно там был, кому бы об этом лучше знать, как не Мафке?
Выражение лица Мафки стало свирепым.
-- Я тебя спрашиваю, как ты попал туда?
-- Откуда вы знаете, что я там был?
-- Гонфала видела тебя.
-- А она уверена, что это был я? Может это был страж или вообще это игра ее воображения? А не могла ли великая сила Мафки сделать так, что ей это просто показалось, будто я там был, в то время, как меня там не было?
-- Но я не собирался этого делать.
-- Может, это кто-то другой? -- предположил Тарзан. Наверняка Мафке ничего не было известно, но почему назначение камина до сих пор не раскрыто? Хотя Кайи и поселились здесь значительно позже, чем эти здания были построены. Тарзан размышлял об этом, а Мафка вдруг спросил:
-- Кто еще обладает такой же силой, как и Мафка?
Тарзан не ответил, и Мафка, казалось, забыл свой вопрос, продолжая внимательно разглядывать стоящего перед ним пленника. Через открытую дверь Тарзан видел спальню и лабораторию -- все, как у Вуры. Было очевидно, что это личные покои Мафки. Вдруг маг задал еще один вопрос:
-- Как ты проник к Зули без моего ведома?
-- Кто тебе сказал, что я был у Зули? -- в свою очередь спросил Тарзан.
-- Ты убил моего брата и украл великий изумруд Зули. Ты шел сюда, чтобы убить и меня. Ты спрашиваешь, кто мне об этом сказал? Вот этот человек!
И он сдернул покрывало со стола. На Тарзана смотрели глаза истекающей кровью головы Лорда. Рядом лежал изумруд Зули. Мафка не сводил взгляда с Тарзана, стараясь увидеть его реакцию. Но ни один мускул на его лице не дрогнул. Снова наступила тишина. Нарушил ее Мафка.
-- Так умирают враги Мафки. Так умрет каждый, кто нарушит спокойствие Кайи или будет сеять тут смуту -- Он повернулся к стражникам. -- Уведите его обратно в южную комнату вместе с остальными, приговоренными к казни. Это будет самый ужасный день, который они проведут у Кайи.
Окруженный стражниками Тарзан вернулся в свою комнату. Он думал, что приговоренные к смерти будут уже здесь, но он был один. Размышляя о том, кто будут те несчастные, он подошел к окну и выглянул на улицу. Так он стоял долгое время, обдумывая план побега Вуда, в успехе которого он не сомневался. Он и сам мог что-нибудь придумать, но ему были нужны сведения о Мафке и Кайи, которыми обладал Вуд. Только в этом случае могла прийти долгожданная свобода.
Размышляя о том, что надо вернуться в покои Гонфалы и вновь обрести в ней союзницу, он вдруг услышал шаги. Дверь распахнулась, и стража ввела четырех мужчин. Затем дверь снова закрылась.
Один из прибывших был Стенли Вуд. Увидя Тарзана, он издал радостный вопль.
-- Откуда ты взялся? Что ты, черт возьми, тут делаешь?
-- То же, что и ты -- жду казни.
-- Как же ты попал сюда? Я слышал, что тебе не страшна эта чертова сила Мафки.
Тарзан рассказал о неудаче с ловушкой на леопардов. Затем Вуд представил ему троих мужчин. Это были Роберт ван Эйк, Тролл и Спайк, двое белых охотников. Тролла Тарзан уже встречал.
-- У меня не было возможности рассказать Вуду о тебе, -- сказал Тролл. -- Я сегодня вижу его в первый раз с того дня, как мы расстались. Меня только что арестовали, не знаю, правда, за что. А Вуд уже давно арестован. Интересно, что они собираются со мною сделать?
-- Я скажу тебе, -- ответил Тарзан. -- Мы все пятеро будем казнены. Мне об этом только что поведал Мафка. Он говорит, что вы смутьяны.
-- Вот птичка, а? Он знает обо всем раньше, чем вы успеете об этом подумать! -- воскликнул ван Эйк.
-- Я вчера говорил, что все беды из-за этой черной Гонфалы, негритянское отродье!
-- Заткни свою грязную пасть, -- зарычал Вуд, -- или я заткну тебе ее сам!
Он быстро подошел к Спайку и ударил того в челюсть. Спайк отлетел к стене, а ван Эйк кинулся разнимать спорящих.
-- Прекратите! -- приказал он. -- Мы и так хлебнули горя, чтобы еще ссориться между собой!
-- Ты абсолютно прав, -- вставил Тролл.
-- Ладно, но Спайку придется прикусить язык, иначе я прибью его, как только представится случай. Он должен взять свои слова обратно!
-- Тебе лучше извиниться, Спайк, -- сказал ван Эйк. Охотник угрюмо взглянул на Вуда и прошептал:
-- Беру свои слова обратно. Я ничего не имел против этой девчонки.
Вуд удовлетворенно кивнул.
-- Хорошо. Я принимаю твои извинения. Затем он повернулся к Тарзану, стоявшему у окна и
молчаливо наблюдавшему происходящее. Он постоял молча,
затем тряхнул головой.
-- Самое плохое, что Спайк прав. В ней течет черная кровь -- они все имеют черную кровь. Но мне, собственно, абсолютно все равно. Я безумно в нее влюблен. Если бы ты только видел ее, ты бы понял.
-- Я ее видел, -- сказал Тарзан.
-- Что? -- воскликнул Вуд. -- Ты ее видел? Когда?
-- Почти сразу, как я здесь очутился.
-- Ты хочешь сказать, что она приходила сюда?
-- Она сидела на троне, когда меня привели.

Предыдущая страница 6 Следующая страница


-- А, понимаю. Я думал, что, может быть, тебе удалось поговорить с нею.
-- После этого я действительно поговорил с ней в ее покоях. Я нашел к ней ход.
-- Что ты говоришь? Как она? Я не видел ее с тех самых пор, как снова сюда пожаловал. Я боялся, что с ней что-нибудь случилось.
-- Мафка подозревает, что она помогала тебе в побеге. Он запер ее и держит под стражей.
-- Ты говорил ей что-нибудь обо мне? -- спросил Вуд в волнении.
-- Да, она хочет тебе помочь. Сначала она была дружелюбна, но очень резко изменилась без всякого повода. Она стала опасной, начала звать на помощь.
-- Да, она иногда становится такой -- то нежная и прекрасная, то просто дьявол в юбке. Как ты думаешь, может, она просто не в своем уме?
Тарзан покачал головой.
-- Нет, я так не думаю. Здесь что-то другое. Единственное, что надо сделать -- это убрать ее отсюда. Да и нам нужно исчезнуть, прежде чем Мафка приведет в исполнение свой план. Мы должны сделать это сейчас же. Преподнесем-ка ему сюрприз.
-- И как ты собираешься это сделать, запертый здесь? -- спросил удивленный Вуд.
-- Я тебе, как и Мафке, так и быть, тоже сделаю сюрприз. Но сначала скажи мне -- можем ли мы рассчитывать на чью-либо помощь? Ведь нас всего пятеро. Как другие пленники? Они присоединятся к нам?
-- Да, почти все, если смогут. Но что мы можем сделать против силы Мафки? Мы потерпим поражение прежде, чем начнем. Если бы у нас был Гонфал! Мы бы рассчитались с ним!
-- Что мы и сделаем.
-- Невозможно, -- сказал Вуд. -- Что ты думаешь, Боб? -- спросил он ван Эйка, который только что подошел к ним.
-- Ни одного шанса из миллиона, -- отвечал ван Эйк. -- Сам дьявол сидит с ним в комнате, когда рядом Гонфал. Его покои всегда на запоре и под охраной. Охрана около его двери постоянная. Нет, нам никогда не выйти отсюда.
Тарзан обернулся к Вуду.
-- Ты говорил, что он очень бережет свой Гонфал, который ты держал в руках.
Вуд состроил гримасу.
-- Я так думал. Но с тех пор, как я опять оказался здесь, я узнал кое-что и еще. Мне сказала одна женщина, что, похоже, Мафка -- химик. У него есть лаборатория, и он все свое время проводит в ней. Он делает все возможное, чтобы при помощи камня общаться с людьми. Он также сделал имитацию камня, вот его-то я и трогал. Подлинный камень он держит постоянно около себя, чтобы не оказаться в беспомощном положении в критической ситуации.
-- Единственный шанс -- это проникнуть в спальню к Мафке. Тогда все будет в порядке, -- размышлял вслух ван Эйк.
-- А его покои как-то соединяются с покоями Гонфалы? -- спросил Тарзан.
-- Да, но там всегда следят, чтобы соединительная дверь по ночам была всегда на запоре.
-- Я думаю, нам удастся проникнуть в спальню к Мафке. По крайней мере я попробую поискать такую возможность.
-- Интересно, как ты это сделаешь?
-- Постарайся, чтобы ни один из вас не шел за мной. Я скоро приду.
Двое американцев скептически покачали головами, смотря, как Тарзан пересекает комнату. Он подошел к камину и исчез в нем.
-- Будь я проклят! -- воскликнул ван Эйк. -- Кто это такой?
-- Англичанин по имени Клейтон, -- ответил Вуд. -- По крайней мере, это все, что он сказал мне о себе.
-- Он здорово смахивает на Тарзана из Эйн.
-- Когда я с ним впервые встретился, я тоже так думал. Он бегает по деревьям не хуже Тарзана, убивает дичь одной стрелой и тащит ее на могучих плечах, молниеносно передвигаясь по деревьям.
-- Ладно, посмотрим, что он будет делать дальше.
А Тарзан, тем временем, двигался по коридору, как раньше, когда он нашел покои Гонфалы. Оказавшись перед разветвлением, он положил руку на правую стену и точно почувствовал поворот направо. Ошибки не было. Тоннель раздваивался, и правое ответвление вело к Мафке, как он и ожидал. Коридор кончился, и рядом с ним где-то разливался зеленоватый свет. Кругом стояла мертвая тишина.
Тарзан прислушался, и до его слуха долетел храп крепко спящего человека. Был ли кто-нибудь рядом со спящим или нет? Его чуткие ноздри начали внимательно ощупывать комнату внизу.
Зажав в руке кинжал Гонфалы, Тарзан легко спрыгнул на каминную площадку, которая служила входом в эту комнату с безмятежно спящим магом...

X
К СВОБОДЕ

Перед Тарзаном была большая комната с единственной дверью, наглухо запертой изнутри. Мафка спал очень беспокойным сном. Он лежал на узкой кровати. Рядом покоились Гонфал и изумруд Зули. По другую сторону кровати лежали кинжал и острая сабля на расстоянии вытянутой руки.
Тарзан бесшумно подошел к кровати и, собрав все оружие, отнес его к камину. Затем перенес туда и драгоценные камни. Вскарабкавшись с внутренней стороны, он перенес туда все эти предметы и вернулся к Мафке, который продолжал спать.
Положив руку на плечо мага, Тарзан слегка потряс его. Мафка тут же проснулся, вздрогнул и рванулся к оружию.
-- Сиди спокойно, я не причиню тебе вреда.
Голос Тарзана звучал повелительно. Мафка растерянно оглядел комнату, ища помощи, но тщетно.
-- Чего ты хочешь? -- его голос дрожал. -- Скажи мне только, чего ты хочешь, и это будет все. Только не убивай меня!
-- Я не убиваю стариков, женщин и детей, пока они не угрожают мне. Пока моя жизнь в безопасности, твоя тоже.
-- Тогда почему ты здесь? Что тебе надо?
-- Ничего из того, что ты можешь мне дать. Что мне было нужно, я взял сам.
Тарзан перевернул Мафку на живот и связал ему руки за спиной. Затем связал колени и щиколотки и заткнул кляпом рот, чтобы тот не наделал переполоха. Осторожно осмотрев вход, Тарзан исчез в отверстии камина и по коридору пробрался к покоям Гонфалы. Здесь он прислушался и спустился в комнату. С первого взгляда ему стало ясно, что комната пуста. Дверь в дальнем углу комнаты была приоткрыта. Тарзан двинулся туда.
Девушка тут же вскочила, затем села на кровать посреди комнаты и уставилась на него.
-- Ты вернулся! Я так надеялась на это. Ты выбрал подходящее время.
-- Я знаю, Мафка спит.
-- Ты знаешь об этом?
-- Предполагаю.
-- Но почему ты вернулся?
-- Вуд и его три друга в плену. Они приговорены к смерти.
-- Да, я знаю. Это мой приговор.
Мертвенная бледность разлилась по щекам девушки.
-- Ты поможешь мне совершить побег, не так ли?
-- Ни к чему хорошему это не приведет. Он снова вернет их, и расправа будет такой жестокой, какую трудно себе представить. Это безнадежно.
-- Если Мафка не будет вмешиваться, женщины послушаются тебя?
-- Да.
-- А если у тебя будет возможность, ты захочешь уйти из страны Кайи?
-- Да.
-- Куда ты пойдешь?
-- В Англию.
-- Почему в Англию?
-- Один человек, который всегда был добр ко мне и который сейчас мертв, сказал мне, что в случае побега мне надо идти в Англию. Он дал мне письмо, которое я ношу с собой.
-- Хорошо, держи письмо при себе и будь наготове. Мы собираемся устроить побег. Вернемся за тобой через несколько минут -- Вуд, его друзья и я. Но ты нам должна будешь помочь. Ты сделаешь все необходимое, чтобы нас пропустили.
Она покачала головой.
-- Говорю тебе, что это не приведет ни к чему хорошему. Они все равно вернут тебя.
-- Об этом не беспокойся. Только дай обещание, что будешь делать все так, как я скажу.
-- Я обещаю, но это означает верную гибель как для меня, так и для вас.
-- Будь готова. Через несколько минут мы все будем здесь.
Закрыв за собой дверь, Тарзан влез в камин и снова оказался в никому неизвестном коридоре над покоями. Через некоторое время он спустился к Вуду и его друзьям. Было уже темно. Тарзан тихо подвел их к камину и приказал следовать за собой. Вскоре все они были в коридоре.
Тарзан подвел их к покоям Мафки, и когда все стали спускаться в спальню мага, Спайк воскликнул:
-- Разрази меня гром!
На краю перед темным отверстием лежали два камня -- Гонфал и изумруд Зули.
-- Мой Бог! Они стоят миллионы!
Он протянул руку к камням, но тут же в ужасе отдернул ее, вспомнив о силе камня, которой они были подвластны.
Тарзан спрыгнул в комнату, остальные последовали его примеру. Окружив кровать Мафки, они в изумлении уставились на беспомощного связанного мага.
-- Как тебе это удалось? -- спросил Вуд.
-- Сначала я отобрал у него его игрушки. Думаю, вся сила заключена в них. Если я прав, нам удастся отсюда выбраться, если нет...
Тарзан пожал плечами. Ван Эйк кивнул.
-- Я думаю, вы правы. Что нам делать с этим старым дьяволом?
Тролл схватил одну из сабель, лежавшую около двери.
-- Я покажу вам, что с ним делать! Тарзан перехватил руку Тролла.
-- Не так быстро. Ты будешь выполнять мои приказы. Здесь распоряжаюсь я.
-- Кто это сказал?
Тарзан выбил оружие из руки Тролла и наотмашь ударил его ладонью по лицу. Тролл пролетел через всю комнату и ударился о противоположную стенку. Вскочив на ноги, он прорычал:
-- Ты еще заплатишь мне за это! В его голосе слышалось бешенство.
-- Заткнись и делай все, что я прикажу! Голос Тарзана был почти лишен эмоций, но тем не менее, это был голос человека, привыкшего повелевать. Повернувшись к Вуду, он сказал:
-- Ты и ван Эйк возьмете по камню. Тролл и Спайк понесут Мафку.
-- Куда мы пойдем?
Ван Эйк не зря задал этот вопрос. Он знал, что покои усиленно охраняются.
-- Сначала мы пойдем в покои Гонфалы. Они смежные друг с другом.
-- Она поднимет крик, и все провалится, -- проворчал Спайк.
-- За Гонфалу можете не тревожиться. Делать все так, как я скажу. Заберите с собой это оружие. Может случиться всякое.
Вуд и ван Эйк взяли по камню. Тролл и Спайк подняли дрожащего от страха Мафку и двинулись за Тарзаном. Они прошли смежные комнаты, связывающие покои короля и королевы и, сломав замок, Тарзан распахнул дверь, ведущую к королеве. Они оказались в покоях Гонфалы.
Одетая в дорожный костюм, девушка стояла посреди комнаты, ожидая мужчин. Увидя Мафку, связанного по рукам и ногам и с завязанными глазами, она бросилась прочь, но затем показался Вуд, и девушка кинулась к нему. Он обнял ее.
-- Не бойся, Гонфала. Мы сейчас уйдем отсюда, если ты, конечно, захочешь пойти со мной.
-- Да, да! Куда угодно, только бы с тобой! Но он! Что вы с ним намерены делать? -- Она указала на Мафку. -- Он же вас вернет назад, куда бы мы не убежали, и всех нас убьет!
Спайк фыркнул:
-- Нам бы самим следовало его убить. Почему бы и нет, раз он угрожает нашей жизни? Тарзан покачал головой:
-- Вы не знаете нрава женщин Кайи. Мафка для них -- Бог. Он их сила, их вера. Он должен быть нашим заложником, иначе мы погибли.
Вуд кивнул.
-- Я думаю, Клейтон прав.
Их беседа была прервана шумом в коридоре, примыкающем к комнатам Гонфалы. Там поднимался крик. Тарзан повернулся к Гонфале.
-- Вызови несколько воинов в тронный зал и спроси, чего они хотят. Мы подождем в соседней комнате. Пошли!
Он сделал знак следовать за ним.
Гонфала пересекла комнату и трижды ударила в дверь, примыкающую к залу. Затем она открыла другую дверь и вошла в зал с другой стороны. Через минуту туда влетела женщина-воин и опустилась перед королевой на одно колено.
-- Что означает этот переполох в коридоре? Зачем они тревожат Мафку в столь ранний утренний час?
-- Зули идут, Гонфала! Они идут на нас войной. Они прислали раба за их великим изумрудом. Их множество. Мы хотим просить нашего Мафку своей силой отогнать Зули. Или помочь нам расправиться с ними. Иначе мы погибнем!
-- У них нет силы. Вура мертв, и они лишились изумруда, который теперь у нас. Скажите всем, что я, королева Гонфала, приказываю моим воинам отогнать Зули.
-- Зули уже у ворот города. Наши воины напуганы, так как не чувствуют силы Мафки. Где Мафка? Почему он не отвечает на мольбы Кайи?
Гонфала топнула ногой.
-- Делай так, как я приказываю. Ты здесь не для того, чтобы задавать вопросы. Иди к воротам и защищай город. Я, Гонфала, вселю в моих воинов силу, и мы победим Зули.
-- Мы должны увидеть Мафку, -- настаивали мрачные воины.
Гонфала приняла решение.
-- Очень хорошо. Проследи, чтобы мое приказание было исполнено, отгоните Зули. Затем возвращайтесь в тронный зал и здесь вы встретитесь с Мафкой. Приведите ко мне капитана.
Женщины ушли, и дверь за ними закрылась. В комнату сейчас же вошел Тарзан.
-- Я все слышал. Какой у тебя план?
-- Только оттянуть время.
-- Ты не собираешься приводить сюда Мафку и показывать его им?
-- Нет. Тогда нам конец. Если мы покажем Мафку связанного по рукам и ногам и с кляпом во рту, они могут убить нас. Если мы освободим Мафку, он сам расправится с нами.
-- Тем не менее, мне кажется этот план подходящим. Мы его осуществим.
Надменная улыбка тронула его губы.
-- Ты сошел с ума.
-- Может быть, но сейчас нам не уйти без боя с Кайи. Справиться с ними мы не сможем. Ты знаешь, где находится поддельный Гонфал?
-- Да.
-- Иди и принеси его. Накинь на него что-нибудь, чтобы никто не видел его. И никому не говори об этом, знать должны обо всем только мы двое -- ты и я.
-- Что ты собираешься делать?
-- Жди и смотри. Делай, как я говорю.
-- Ты забываешь, что королева -- я! Она гордо вскинула голову.
-- Я помню только, что ты женщина, которая хочет убежать из своего государства с мужчиной, которого ты любишь.
Гонфала покраснела, но ничего не ответила. Вместо этого она покинула комнату, направившись в покои Мафки. Она отсутствовала всего несколько минут. Когда она вернулась, то в руках у нее был завернутый в шкуру предмет. Тарзан взял его.
-- Теперь мы готовы. Веди нас в тронный зал. -- И все двинулись за королевой. -- Есть какой-нибудь личный вход в этот зал?
Гонфала кивнула.
-- Следуйте за мной.
Она повела всех в покои Мафки и открыла крошечную дверь, за которой были видны крутые ступеньки. Спустясь по ним, они наткнулись еще на одну дверь, которая вела в возвышение для трона. Тронный зал был пуст. Капитаны еще не прибыли. По указанию Тарзана Вуд положил Гонфал на столик рядом с троном. Тролл и Спайк посадили Мафку, связанного и несчастного, на тронное кресло. Гонфала села рядом. Тарзан занял место рядом со столиком, остальные -- за стульями. Ван Эйк продолжал держать в руках изумруд Зули.
Они молча ждали. У всех, кроме Тарзана, нервы были натянуты до предела. Наконец в коридоре послышались шаги, дверь распахнулась, и в тронный зал вошли капитаны Кайи. Они, склонив голову, подошли к королеве и к великой силе магии. Затем они подняли головы и замерли в изумлении и гневе. Они смотрели на незнакомцев, стоящих за стульями короля и королевы.
Потом они обратили свой взор на Гонфалу.
Одна из пришедших сделала шаг вперед.
-- Что все это значит, Гонфала?
Тон ее был ледяным.
За королеву ответил Тарзан.
-- Это значит, что власть Мафки свергнута. Все ваши жизни, над которыми он был хозяином, теперь в наших руках. Он заставлял вас сражаться за его собственную жизнь, оберегать его и пожинал плоды вашего труда и усилий. Он держал вас здесь пленниками. Вы боялись и ненавидели его.
-- Он вселял в нас силу, -- ответила женщина-воин. -- Без этой силы мы ничто.
-- В вас вполне достаточно силы, чтобы продолжать жить так, как вам захочется. Что же касается самого Мафки, он этой силой больше не обладает.
-- Убить их! -- вдруг раздался крик.
Словно эхо, этот крик возник со всех сторон.
-- Убить их! Убить!
И в безумной ярости эта толпа двинулась к трону.
Тарзан положил руку на Гонфал.
-- Стоять! На колени перед вашей королевой!
Он говорил тихо. Только несколько человек услышали его, но все, как один, встали на колени. Тарзан снова заговорил.
-- Встать! Идите к воротам и приведите капитанов Зули. Они придут. Сражение прекратится.
Воины повиновались и покинули тронный зал. Тарзан повернулся к своим спутникам.
-- Я так и думал. Вся сила находится не в Мафке, а в этом камне. Великий изумруд Зули обладает такой же силой. В руках злого человека этот камень опасен. Будем надеяться, что он будет в надежных добрых руках.
Гонфала внимательно слушала. Звуки сражения прекратились. В коридоре послышались приближающиеся шаги.
-- Они идут! -- прошептала королева.
Пятьдесят женщин-воинов вошли в тронную комнату. Половина из них были Кайи, другая -- Зули. Это была свирепая компания. Многие истекали кровью. Они были мрачны и угрожающе опасны.
Тарзан повернулся к ним.
-- Теперь вы все свободны от власти Вуры и Мафки. Вура умер. С Мафкой я сделаю все, что вы пожелаете сами. Власти у него больше нет. Великий Гонфал я забираю с собой. Мы покидаем вашу страну. Если рабы и пленники пожелают идти с нами -- мы не против. Когда мы благополучно выйдем из страны, мы вернем камень одному из ваших воинов, который пойдет с нами. Воинов может быть не больше трех. Это решено. Мы покидаем вас сейчас же. Вот вам Мафка.
Он поднял Мафку и передал его воинам, протянувшим руки.
В гробовом молчании маленькая группа белых людей вышла из тронного зала Кайи. Тарзан нес Гонфал так, что каждый мог видеть его. Ван Эйк нес великий изумруд Зули. На главной улице города их ожидала небольшая группа чернокожих

Предыдущая страница 7 Следующая страница


и белых, немо взиравших на Гонфал. Это были рабы и пленники Кайи.
-- Мы покидаем страну, -- сказал Тарзан. -- Кто хочет, может идти с нами.
-- Мафка убьет нас, -- возразил один из них. Радостный крик вырвался из дворца:
-- Мафка больше никогда не сможет убивать!

XI
ВЕРОЛОМСТВО

Они в безопасности шли по стране Кайи, неся великий Гонфал. Те, кто годами томился в тюрьмах и в рабстве, были опьянены счастьем. Они не верили еще случившемуся и волей-неволей чего-то опасались. Сначала они ждали, что в любую минуту будут убиты, но шли дни и ничего не происходило. Так они пришли к Ньюбери.
-- Здесь я вас покину, -- сказал однажды Тарзан. -- Вы пойдете на юг, а я на север. Он передал ван Эйку камень.
-- Он будет у тебя до утра, затем отдай его одному из воинов.
Он указал на трех воинов, которые прошли с ними весь путь. Затем он обернулся к ним.
-- Возьмите камень обратно. И если кто будет пользоваться силой этого камня, то пусть это делается для добра. Вуд, возьми великий изумруд Зули для Гонфалы. Надеюсь, он принесет ей счастье. Я спокоен за нее -- теперь у нее есть все, что ей нужно.
-- А где наша доля? -- спросил Спайк. Тарзан покачал головой.
-- Вы возвращайтесь к себе домой. Я спас ваши жизни, поскольку еще совсем недавно вы об этом и не мечтали.
-- Ты хочешь сказать, что собираешься отдать все богатство этой черной ведьме? Это не честно. Ты не можешь этого сделать.
-- Я все сказал.
Спайк повернулся к остальным.
-- Все за это решение? -- крикнул он зло. -- Камень должен принадлежать нам. Мы должны взять оба камня в Лондон, продать их и выручку разделить поровну.
-- С меня достаточно, что я вообще уцелел, -- сказал ван Эйк. -- Я лично думаю, что Гонфала имеет право на один из этих камней. Другого же вполне достаточно для обоих племен Кайи и Зули, для осуществления их планов. Пусть они сами решают, что им с ним делать.
-- А я думаю, что деньги от проданных камней следует разделить среди нас.
Некоторые согласились с ним, а остальные сказали, что единственное, чего они желают, это благополучного возвращения домой в добром здравии. Чем скорее они избавятся от этих проклятых камней и уберутся от этого места, тем лучше.
-- Они не принесут нам счастья. Это камни зла.
-- А мне нужны деньги! -- рявкнул Спайк. Тарзан холодно взглянул на него.
-- Ты не получишь ни одного камня. Я сказал тебе, что с этим покончено. Я скоро вновь вернусь на юг и, кажется, буду там раньше, чем вы. Смотри, берегись!
Наступила ночь. Все стали укладываться на покой. Чернокожие, привыкшие к отсутствию самых элементарных удобств, улеглись прямо на земле. Вуд и ван Эйк сидели вместе.
Тарзан наблюдал за ними и, подойдя, сказал:
-- Ты и ван Эйк будете иметь крупные неприятности. Тролл и Спайк постараются на славу. Следите за ними. Через три дня к югу отсюда вы найдете дружественное племя. Потом вам будет легче. Вот и все.
Тарзан повернулся и ушел в ночь. Не было никакого "прощай" -- длинного и бесполезного.
-- Ну, -- сказал ван Эйк, -- мог бы и помягче. Вуд передернул плечами.
-- Уж он таков, что поделаешь. Гонфала, глядя в темноту, сказала:
-- Он ушел? Ты думаешь, он не вернется?
-- Когда он покончит со своими делами, ему будет не до нас. К тому времени мы, может быть, уже выберемся из этой страны.
-- Я чувствовала себя в полной безопасности, когда он был с нами. -- Девушка подошла вплотную к Вуду и встала рядом с ним. -- С тобой мне тоже спокойно, Стенли, но он часть Африки.
Вуд кивнул и обнял ее.
-- Мы позаботимся о тебе, дорогая. Но я тебя так хорошо понимаю. Когда он был с нами, у меня не было никакого чувства ответственности ни за свою, ни за твою жизни. Он принимал это как само собой разумеющееся.
-- Я всегда раздумывал, -- задумчиво сказал ван Эйк, -- кто он, откуда он идет и куда? Интересно, что было бы, если...
-- Если что?
-- Если бы это был Тарзан. Вуд засмеялся.
-- Ничего. У нас ножи и стрелы, которыми мы все равно не владеем.
Ван Эйк кивнул.
-- Ты прав. Что мы собираемся предпринять? Нам надо запастись мясом, прежде чем мы доберемся до этого дружественного племени. Пока и этого будет довольно.
-- Точно, -- поддакнул Вуд. -- Некоторые чернокожие прекрасно владеют этим видом оружия. Они научат нас пользоваться и луком, и стрелами. Иначе в этой стране мы абсолютно беспомощны. Пошли!
Они подошли к чернокожим и приказали принести лук и стрелы.
-- Да, бвана!
И всю ночь белые тренировались для того, чтобы утром успешно добыть себе завтрак, а впоследствии и пропитание. Гонфала тоже была здесь. Она старалась узнать от Вуда и ван Эйка как можно больше об их родине. Мужчины рассказывали ей об Америке, о своих родных, о Лондоне.
-- С помощью изумруда Зули ты будешь очень богатой женщиной, Гонфала. -- Вуд говорил очень грустно. -- У тебя будет красивый дом, прекрасные меха и изысканная пища; автомобили и толпа слуг; у тебя будет множество поклонников.
-- А зачем мне так много мужчин? Мне нужен только один.
-- Но они будут окружать тебя, домогаться твоей красоты и богатства. -- Вуд был опечален.
-- Но тебе следует быть очень осмотрительной, -- сказал ван Эйк. -- Многие из них -- отъявленные негодяи. Девушка повела плечами.
-- Я не боюсь их. Стенли обо мне позаботится. Не так ли, Стенли?
-- Если ты мне позволишь, то...
-- Что?
-- Дело в том, что ты совсем не видала мужчин. У тебя не было выбора. Ты можешь найти мужчину, который... Вуд заколебался.
-- Мужчина, который "что"? -- настойчиво спрашивала девушка.
-- Которого ты будешь любить больше, чем меня. Гонфала засмеялась.
-- Меня это не беспокоит.
-- А меня беспокоит.
-- Не стоит.
Глаза девушки метали молнии.
-- Ты так молода и наивна и, к тому же, неопытна. Ты не имеешь ни малейшего представления о внешнем мире.
-- Они такие же плохие, как Мафка?
-- В некотором роде и того хуже. Ван Эйк потянулся.
-- Я собираюсь спать. Вам лучше последовать моему примеру. Спокойной ночи!
Сказав ему спокойной ночи, они проводили его взглядом. Затем девушка повернулась к Вуду.
-- Я не боюсь, -- сказала она. -- И ты не должен. Он взял ее руку в свои и бережно пожал ее.
-- Я надеюсь, у тебя всегда будет такое чувство. Я не боюсь тоже, и мы всегда будем спокойны вместе.
-- Никто не встанет между нами.
Она погладила его руку, а потом сжала ему пальцы. Долго еще они обсуждали дальнейшие планы их совместной жизни, затем, удалившись от девушки на небольшое расстояние, Вуд лег на землю. Гонфала вернулась под свой навес, но еще долго не могла уснуть. Она была слишком счастлива. Ей казалось, что ни минуты ее жизни нельзя было терять на сон -- минуты счастья и радости.
Гонфала встала и отправилась бродить в ночи. Лагерь спал. Луна скрылась, и Гонфала брела в кромешной тьме. Она шла медленно, переполненная любовью и чувством свободы, которую обрела так недавно, освободившись от Мафки. Она была доброй и нежной. Взрывы бешенства больше не повторялись. Гонфала вздрогнула при одной мысли о Мафке. Возможно, он и был ее отцом, но что из этого? Возможно, он и любил ее по-своему, она старалась простить его и быть доброй к нему. Но она ненавидела его всей душой, и умри он, она будет ненавидеть даже память о нем.
Сделав над собой усилие, она отогнала от себя эти мысли и стала думать о счастливых грядущих днях.
И вдруг она услышала голоса:
-- Этот идиот собирается отдать Гонфал черномазым, а изумруд?.. Послушай, Тролл, около пяти миллионов фунтов... А что, если мы возьмем эти два камня и удерем с ними в Париж или в Лондон?
-- Что эта негритянка будет с ним делать?
-- Американец заберет все денежки себе. Она думает, он добр к ней, хочет жениться на ней. Где это слыхано, чтобы американец женился на чернокожей? Ты прав, Спайк.
-- Дело дрянь. А почему...
Девушка не желала больше слушать. Она повернулась и бросилась во тьму. Мечты ее были разбиты... Вуд проснулся рано и позвал Камуди.
-- Разбуди всех, -- сказал он. -- Мы идем рано утром на охоту.
Затем он нашел ван Эйка, и они занялись приготовлением к охоте.
-- Пусть Гонфала поспит подольше. День будет тяжелый.
Ван Эйк ощупал свою травяную постель и вскочил на ноги.
-- Что случилось? -- уставился на него Вуд.
-- Стенли, Гонфал пропал! Он был здесь еще вчера! Вуд торопливо стал обыскивать свою постель, затем снова и снова. Когда он заговорил, голос его звучал очень глухо.
-- Изумруд тоже исчез, Боб. Кто бы мог...
-- Кайи!
Они поспешили в лагерь, но женщины-воины мирно продолжали спать. Без объяснений и извинений оба мужчины начали обыскивать постели женщин.
-- Что вы ищите? -- спросили они.
-- Гонфал, -- ответил ван Эйк.
-- Так ведь он у вас! -- возмутились женщины. -- У нас его нет!
Вуд выглядел растерянным и беспомощным.
-- Что нам делать? -- спросил ван Эйк. -- Сначала, разумеется, надо сказать Гонфале. Бедная девочка! Теперь ей придется экономить каждый цент и жить с тобой впроголодь, Вуд.
-- Сам скажи ей, Эйк; может, мы еще догоним этих птиц, тогда нам надо спешить.
-- О'кей!
Он пошел к навесу девушки и позвал ее. Ответа не было. Он позвал громче, затем снова и снова, но напрасно. После этого он вошел. Гонфалы не было.
Он вышел побледневший и расстроенный.
-- Они, кажется, украли ее, Боб.
-- Этого не может быть. Они не смогли бы этого сделать, не подняв шума. Она наверняка попыталась бы позвать нас.
Вуд рассвирепел.
-- Ты хочешь сказать...
Ван Эйк прервал его и мягко положил ему руку на плечо.
-- Я знаю не больше, чем ты, Стен. Я только констатирую факт, и тебе он лучше известен, чем мне.
-- Наверняка они заставили идти Гонфалу за собой силой. Или она пошла с ними не по своей воле, или она вообще не пошла с ними.
-- Ну, это исключено. Гонфала вообще бы никогда не ушла от меня. Только нынешней ночью мы мечтали с ней о нашем будущем после того, как поженимся.
Ван Эйк покачал головой.
-- Когда ты кончишь мечтать о своем будущем? Тебе лучше чем мне известно, как в Америке смотрят на брак с черной. У меня нет предрассудков, я, как всегда, только констатирую факт.
Вуд грустно кивнул. Когда он ответил, в его голосе больше не было гнева.
-- Я тоже знаю об этом. Но ради нее я пройду через преисподнюю. Я готов жить в аду, благодаря за это судьбу, только бы она была со мной. Я люблю ее.
-- В таком случае я умолкаю. Если ты и впредь намерен поступать так, я с тобой, что бы ни случилось. Если ты захочешь жениться, я только поприветствую тебя от всего сердца.
-- Спасибо, старина, я не сомневался. А теперь давай приступим к делу. Нужно догнать их во что бы то ни стало.
-- Ты все еще думаешь, что это они забрали ее с собой?
-- У меня вот какая мысль. У них и Гонфал, и изумруд Зули. Ты ведь видел, какая была у Клейтона сила над Кайи и Зули с помощью этих камней. Они могли уговорить девушку пойти вместе с ними, не объясняя истинной причины. Я знаю по себе, как при помощи этих камней Мафка заставил меня вернуться. Оба негодяя могли использовать силу Гонфала или изумруда, и девушка сама пошла за ними.
-- Думаю, ты прав. Я не подумал об этом, но зачем им Гонфала?
Ван Эйк замялся, и Вуд заметил это.
-- Не думаешь ли ты?.. -- воскликнул он. Ван Эйк беспомощно пожал плечами.
-- Ведь они мужчины и при том негодяи...
-- Мы должны найти ее! Поторопимся, дружище! Вуд уже был готов к действиям. Негры обнаружили следы двух воров, ведущие на юг. Погоня началась.

XII
ВСТРЕЧА ДРУЗЕЙ

Прошли недели, и Тарзан возвращался на юг, закончив свои дела. Иногда он думал об американце и Гонфале и об остальных пленниках, освобожденных от Кайи, размышлял об их дальнейшей участи. Если они невредимыми добрались до дружественных племен, то тогда все в порядке. Оттуда они доберутся до своих стран. Он был уверен, что они уже благополучно добрались, куда им было нужно.
Было далеко за полдень. Тарзан быстро двигался по лесной тропе. Легкий ветерок обдувал ему лицо, играя его черными волосами. Он почуял запах еще не видимых впереди животных. Сначала запах Нумы-льва. Это был старый лев. Но вот до него дошел запах Тармангани -- белой женщины. Этот запах шел с той же стороны, где был и лев. Тарзан забрался на дерево и, словно ветер, помчался по кронам, чтобы успеть предотвратить трагедию. С тех пор, как Кала -- приемная мать Тарзана (человекообразная обезьяна) -- научила его передвигаться по кронам деревьев, для него это стало обычным путем.
Женщина, несчастная, измученная и голодная, медленно шла по тропе. Она ничего не слышала и не подозревала о подстерегающей ее опасности. Но вдруг она увидела зверя. Он, крадучись, шел навстречу. Увидев, что жертва его обнаружила, зверь оскалил зубы и зарычал. Женщина замерла. У нее не было сил залезть на дерево, где бы она была в безопасности. Она просто стояла и ожидала смерти. У нее никого не было, кого бы она любила, о ком надо было бы заботиться. Ей некого было жалеть. Она только молила Бога, чтобы смерть была быстрой.
Когда она остановилась, лев тоже встал как вкопанный. Он стоял, не сводя с нее горящих глаз. Внезапно он двинулся к ней. Еще несколько шагов, и все будет кончено. Оскалив клыки и зарычав, лев прыгнул. Глаза женщины расширились -- сначала в ужасе, потом в удивлении, так как на могучую спину зверя сверху прыгнул обнаженный мужчина. Из его рта вырвался звериный рев. В поднимающейся руке несколько раз сверкнул нож, и лев замертво рухнул на землю.
Мужчина вскочил на ноги, и тут она его узнала, почувствовав радостное облегчение и безопасность. Поставив ногу на труп зверя, мужчина издал громкий победный крик. Затем его взор обратился к женщине.
-- Гонфала! Что стряслось? Что ты здесь делаешь одна?
Девушка поведала ему, что, не желая приносить Вуду несчастье, убежала от него. Она пошла на север, потому что Вуд двигался на юг. Гонфала надеялась найти хоть какую-нибудь деревню, где бы ей дали приют, но все напрасно. Так что она повернула назад, намереваясь вернуться к Кайи, единственному народу, который она хорошо знала и к которому принадлежала.
-- Тебе нельзя возвращаться, -- сказал Тарзан. -- Без покровительства Мафки Кайи убьют тебя.
-- Да, я надеюсь, что именно так они и поступят. Но куда я еще могу идти?
-- Ты пойдешь со мной. Вуд сохранит для тебя изумруд. У тебя будет столько денег, сколько тебе понадобится, и жить ты будешь, где только пожелаешь, в безопасности и удобстве.
Прошла целая неделя, прежде чем Тарзан с девушкой добрался до своего дома -- роскошного бунгало, где его жена встретила и устроила Гонфалу. Все это время они старались хоть что-нибудь узнать о Вуде и ван Эйке, но все напрасно. Казалось, они провалились сквозь землю, и Тарзан решил организовать поисковую партию для их спасения. Время не существовало для Тарзана, но проходили дни, и девушка волновалась все больше.
А в это время двое белых пробирались сквозь лесную чащу -- мрачную, угрожающую. Казалось, ей не будет конца.
-- Если и были на свете люди, абсолютно заблудившиеся, так это мы.
Вуд остановился и, сняв шляпу, защищавшую голову от солнца, вытер потный лоб.
-- Нам ничуть не хуже, чем тем двоим, за которыми мы гонимся, -- возразил ван Эйк.
-- Если мы будем идти все время на восток, мы обязательно наткнемся на какую-нибудь деревушку, где возьмем проводников.
-- Отлично, давай пойдем на восток, -- мрачно улыбнулся ван Эйк, не терявший чувства юмора.
Пройдя еще полмили, они наконец выбрались на поляну.
-- Какое облегчение! -- воскликнул ван Эйк. -- Еще немного чащи, и я бы не выдержал.
-- Взгляни! -- Вуд схватил друга за руку и показал вперед. -- Люди!
-- Впечатление такое, что это военный отряд. Может быть, нам лечь на землю, чтобы нас не заметили?
-- Они нас увидели раньше, чем мы их. И они идут сюда. Оба мужчины наблюдали, как дюжина воинов приближалась к ним.
-- А они мне нравятся! -- вдруг сказал Вуд.
-- Надеюсь, что когда они подойдут поближе, они понравятся и мне, -- отозвался ван Эйк.
Отряд остановился на небольшом расстоянии, и один чернокожий направился к друзьям.
-- Что бваны делают в этой стране? -- спросил он по-английски. -- Они охотятся?
-- Мы заблудились, -- пояснил Вуд. -- Единственное, что мы хотим, так это проводников, которые вывели бы нас отсюда.
-- Идемте, -- сказал чернокожий. -- Я отведу вас к Большому бване.
-- Как его имя? -- поинтересовался ван Эйк. -- Может быть, мы знаем его?
-- Тарзан.
-- Не хочешь ли ты сказать, что отведешь нас к самому Тарзану? Он действительно существует?
-- А кто вам сказал, что это не так? Через час вы увидите его сами.
-- А как твое имя?
-- Мувиро, бвана.
-- Отлично, Мувиро. Веди нас. Мы пойдем за тобой. Час спустя они стояли на широкой веранде прекрасно благоустроенного бунгало, ожидая, когда выйдет хозяин.
-- Тарзан! -- бормотал ван Эйк. -- Это невозможно. Может быть, кто-то и придет, но... Ты слышишь шаги внутри дома?
Через минуту к ним вышел хозяин.
-- Клейтон! -- разом ахнули друзья.

Предыдущая страница 8 Следующая страница


-- Я рад вас видеть, -- ответил Тарзан. -- О вас не было ни слуху, ни духу, и я уже начал волноваться. Где вы пропадали?
-- В ту ночь, когда ты нас покинул, Спайк и Тролл украли Гонфал и великий изумруд и удрали. Мы погнались за ними, но в первый же день сбились со следа и в конце концов заблудились, потому что искали то в южном, то в западном направлении, пока не растеряли друг друга.
-- Значит, Гонфал и изумруд украдены? Ну, с ними они еще намучаются!
-- Черт с этими камнями! -- воскликнул Вуд. -- Я должен найти Гонфалу. А эти проходимцы меня не волнуют.
-- Я думаю, мы найдем ее. Мне не составляет труда найти кого-нибудь в Африке. А сейчас я провожу вас в вашу комнату. Вы примете ванну и переоденетесь. Из моей одежды что-нибудь подойдет вам. Когда будете готовы, вы найдете нас здесь.
Ван Эйк вошел первым. Золотоволосая девушка полулежала в качалке с иллюстрированными "Лондонскими новостями" в руках. Услышав его шаги, она повернулась. Ее глаза округлились от удивления.
-- Боб! -- Девушка вскочила на ноги.
-- Гонфала!
-- Где он? Он здоров?
-- Да, да! Он здесь. Как тебе удалось убежать от Спайка и Тролла?
-- Убежать? А я никогда и не была с ними.
-- Значит, ты ушла одна? А почему?
Она поведала обо всем услышанном от Спайка и Тролла.
-- Тогда я поняла, что искалечу Стенли жизнь. Я знала, что он любит меня, и я его люблю. Я его слишком люблю, чтобы дать жениться на мне. Вероятно, когда он поразмыслит, он будет рад, что избавился от меня.
Ван Эйк покачал головой.
-- Нет, ты ошибаешься. Я разговаривал с ним об этом. И вот что он сказал дословно: "Ради нее я пройду через преисподнюю. Я буду жить в аду и благодарить Господа, что он дал мне возможность быть рядом с ней. Я безумно люблю ее". Думаю, тебе понятно его состояние.
На глазах девушки показались слезы.
-- Когда мне можно его увидеть?
-- Он будет через минуту. А вот и он сам. Я удаляюсь. Гонфала с благодарностью взглянула на него. Когда Вуд вышел на веранду, он тотчас же увидел девушку. Минуту он смотрел на нее, не веря своим глазам. Он не сказал ни слова, не задал ни одного вопроса, он просто обнял ее. Они были слишком счастливы, чтобы говорить.
Через некоторое время, когда речь вернулась к ним, каждый поведал другому свою историю. И уже после они поняли, что никакой преграды не может быть между ними. В этот вечер все вместе они обсуждали свое будущее. Вуд сказал, что они поженятся, как только прибудут в Америку.
-- Я сначала должна поехать в Лондон, -- сказала Гонфала. -- У меня письмо к офицеру колоний. Ты помнишь, я говорила тебе об этом? Я сейчас его найду. Но я не умею читать, меня никто не учил этому.
С этими словами она вышла в свою комнату, а вернувшись, протянула Тарзану письмо. Оно пожелтело от времени.
-- Пожалуйста, прочтите вслух.
"Любому, кому бы это ни попало!
Я даю это письмо моей дочери, которая, если ей удастся спастись, должна отдать его адресату. Кайи убили ее мать сразу же после рождения девочки, которую они провозгласили королевой Кайи, назвав ее Гонфалой.
Мне не позволено было говорить девочке о том, что я ее отец, иначе Мафка убил бы ее, если бы она узнала, что ее отец не он.
Монфорд".

XIII
ЛЮДОЕДЫ

День угасал. Африка готовилась к ночи. Небольшой отряд из восьми человек расположился около источника. Среди них только двое были белыми, но вооружение их было точно таким же, как и у чернокожих -- луки и стрелы. Огнестрельного оружия не было ни у кого. Чернокожие тихо переговаривались, и Тролл, не решаясь жарить остатки мяса, колеблясь, взглянул на Спайка.
-- Чернокожие говорят, что пришли в страну людоедов. Спайк вздохнул:
-- Ради шести миллионов я готов на любые невзгоды и лишения.
-- Да, если мы вообще останемся в живых.
-- Это меня не волнует. Единственное, чего бы мне не хотелось, так это попасть в лапы вездесущего Клейтона. Он найдет нас и под землей.
-- Он ушел на север.
-- Но он же сказал, что вернется. А когда узнает обо всем, пойдет по нашему следу. Он не нравится мне.
Они замолчали и принялись поджаривать мясо, добытое ими прошлой ночью. А из-за леса за ними наблюдали внимательные глаза. Вновь раздалось грозное рычание льва.
-- Слышишь? Рычит уже ближе. Надеюсь, что он не людоед.
Тролл огрызнулся:
-- Заткни пасть. Неужели ты не можешь думать о чем-нибудь поприятнее?
-- Видишь ли, сидеть без винтовки в этой дыре -- расшатаются какие угодно нервы. Взгляни на эти чертовы штуки! -- И он пнул ногой лежащий на земле лук. -- Я могу убить им кролика, но не слона. А лев -- это нечто похуже.
-- Ради всего святого -- заглохни!
Они снова замолчали. Вдруг раздался испуганный вопль:
-- Бвана! Смотри!
Один из чернокожих показывал рукой в сторону леса.
Оба белых разом вскочили на ноги. К ним бежала добрая
дюжина черных воинов. Спайк схватился за бесполезный
лук.
-- Брось! Их больше, чем нас, а потом, может быть, они настроены миролюбиво.
Послушав Тролла, Спайк бросил оружие. Вооруженные пришельцы осторожно приближались, вдруг разом остановив свой бег.
-- Что вы делаете в стране Бантанго? -- спросил один из них, когда пришедшие окружили немногочисленный отряд.
-- Нам нужен проводник, -- ответил Тролл на этом же диалекте. -- Много сафари идут следом -- много винтовок -- они скоро придут сюда, и тогда мы двинемся дальше, мы ожидаем их.
-- Ты лжешь, -- ответил главарь. -- Мой человек идет за вами два дня, затем он идет ко мне. Нет большой сафари. Нет винтовок. Ты лжешь.
-- Слушай, Тролл! Взгляни на их рожи. Я говорил тебе, что мы у людоедов.
-- Черт возьми! Надо было раньше...
-- Что раньше?
-- Гонфал! Мы же можем им управлять, как Мафка, только положи руку на камень и пожелай что-нибудь.
-- Гениально! Это же идея! Заставь их как-нибудь отойти.
Он нагнулся и стал быстро разворачивать Гонфал, великий алмаз Кайи.
Старейшина сделал шаг вперед.
-- Что ты делаешь?
-- Великий знахарь, -- ответил Тролл. -- Тебе он понравится.
Старейшина кивнул.
Над лесом спустилась ночь. И темноту нарушали только пламя костра, на котором готовилась пища, да мерцающие глаза льва, которые внимательно следили за людьми. Трясущимися руками Спайк разворачивал Гонфал. Старейшина наблюдал за ним с любопытством и изумлением. Встав на колени рядом с Гонфалом, Тролл положил на его поверхность руку.
-- Уходите! -- сказал он старейшине. -- Сложите оружие все до последнего и уходите!
Старейшина и воины с любопытством смотрели на Гонфал и Тролла. Они не складывали оружия и, тем более, не уходили. Ничего не произошло.
-- Не складывать оружия и не уходить, -- сказал старейшина. -- Мы оставаться. Мы брать. -- Он показал на Гонфал. -- Ты ходить наша деревня. Ты принадлежишь мне.
-- Что стряслось с Гонфалом? -- спросил Спайк.
-- Он не работает.
-- Попробуй еще. -- Спайк положил свою ладонь на поверхность алмаза. -- Вы, черномазые ублюдки! Бросайте свои пушки и уматывайте отсюда, пока большой знахарь не убил вас! -- заорал он злобно.
Старейшина подошел к Спайку и ударил того по лицу так, что тот опрокинулся на спину. Его воины бросились вперед, громко что-то выкрикивая. И тут из тьмы раздался такой дикий рев, что, казалось, содрогнулась земля, и огромный лев прыгнул в самую гущу людей. Он перепрыгнул через распростертого Спайка, промчался мимо Тролла и кинулся прямо на испуганных воинов. Тролл мгновенно сообразил, что настал шанс побега. Он сгреб в охапку великий алмаз и, крикнув Спайку, чтобы тот бежал за ним, бросился в лес...
Позади раздалось несколько душераздирающих воплей, и все стихло.
Всю ночь они мчались прочь, стараясь держаться опушки леса, пока не добежали до небольшого ручейка. Совершенно измученные, они повалились на землю.
-- Не знаю, что бы мы делали, если бы не эта случайность, -- отдышавшись, сказал Тролл.
-- Кто это "мы"? -- спросил Спайк. -- Это не случайность, это я вызвал зверя.
-- Ха!
-- Не веришь? Разве не я сказал им, что они будут убиты, если не уберутся? И что произошло? Гонфал вызвал старого льва-людоеда, и вот тебе результат!
-- Глупости!
-- Но ведь я прав!
-- Нет. Этот лев шел за нами по пятам и потом, почуяв запах мяса, бросился на нас. А этот чертов камень ни при чем.
-- Ну, ладно, я сейчас тебе покажу. Спайк взял у Тролла камень, развернул его и положил свою ладонь на поверхность алмаза.
-- Сядь, -- скомандовал он.
Тролл состроил гримасу и сказал Спайку:
-- Пошел к черту!
Спайк сконфузился.
-- Слушай, у меня еще есть мысль. -- Он прочертил на земле линию. -- Я тебе говорю, что ты не переступишь этой черты. И ты не сможешь ее переступить.
-- Кто это сказал, что не переступлю?
И Тролл спокойно перешагнул через черту.
-- Может быть, я что-то недопонимаю с этим камнем, -- соображал Спайк вслух. -- Но Клейтон прекрасно управлялся даже с двумя камнями. Ты сам это видел.
-- Но рядом с ним была Гонфала, -- сказал Тролл.
-- Может в этом-то и все дело. Очевидно, камень не действует без нее.
-- Может быть. Но знахарь Зули тоже проделывал чудеса, и Гонфалы с ним рядом не было.
-- Тогда надо попробовать изумруд. Где он?
-- Его тащил один из мальчишек-черномазых.
-- Дьявольщина! Три миллиона фунтов остались у людоедов!

XIV
ПОХИЩЕННАЯ

-- Устала? -- спросил Вуд.
Гонфала отрицательно покачала головой.
-- Нисколечко.
-- Ты держишься молодцом. И не похоже, чтобы ничего не умела, кроме как сидеть на троне, -- засмеялся ван Эйк.
-- Вы будете удивлены, если я скажу, что я выносливее вас и привыкла к физическому труду. Я часто ходила с Кайи на охоту. На этом настаивал Мафка. Все, кроме него самого, должны были постоянно заниматься физическим трудом.
-- Я рад, что ты привыкла к большим переходам, -- нежно сказал Вуд, -- так как мы уже очень давно в пути. И я буду рад, если все это поскорее кончится. Тебе надо отдохнуть, моя девочка. Честно говоря, я никак не могу привыкнуть к Африке. Надеюсь, больше никогда ее не увижу.
-- У меня точно такое же чувство, Стенли. Ты знаешь, мы первые, кому удалось вырваться от Мафки. Кайи уверены, что мир создал Мафка, что он велик.
Трое продолжали свой путь в цивилизованный мир. Тарзан снабдил их всем необходимым, и мужчины решили как следует поохотиться, так как они находились в местах, где было много дичи.
Наступила ночь, был разбит лагерь, и веселый огонек костра разбрасывал пляшущие тени.
Спайк и Тролл, тихо переговариваясь, тоже смотрели на этот веселый огонек, который был в миле к северу от них.
-- Интересно, что это там такое? -- поинтересовался Спайк.
-- Костер. Ты что ослеп? -- огрызнулся Тролл.
-- Весело, не правда ли?
-- Да, очень. Особенно если учесть, что мы потеряли три миллиона фунтов.
-- Не печалься. Мне почему-то кажется, что этот изумруд у тех, кто сейчас расположился у костра.
-- Наверное, это местные.
-- Или белые охотники.
-- Какая разница? -- спросил Тролл.
-- Они могут указать нам нужную тропу.
-- Или сообщить этому чертовому Клейтону, где мы. Ты что, идиот?
-- Откуда ты знаешь? Может, они никогда и не слышали о нем.
-- Он везде. О нем слышал всякий. Ты что не помнишь, как он пригрозил любому, кто отберет у Стенли камень? После всего того, что он делал у Кайи, я поверю в какие угодно чудеса -- он вездесущ!
-- Я думаю, нам в любом случае надо разузнать, кто разжег костер, а тогда мы придумаем, что нам делать дальше.
-- Кажется, ты впервые говоришь что-то толковое. Во всяком случае, это нам не повредит. Пошли, посмотрим.
-- Но огонь может быть в миле отсюда, и...
-- И что?
-- Это страна львов.
-- Ты трусишь?
-- А почему бы и нет? Как, впрочем, и ты, хотя ты и глупее, чем я подозревал. Только дурак не побоится безоружным отправиться в путь в стране львов.
-- Мы возьмем с собой по факелу.
-- Ладно, пошли.
Освещая путь факелами, они двинулись к лагерю ван Эйка. Подойдя к кустам, они застыли на месте, разглядев сидящих у костра.
-- Ты только взгляни, кто там сидит! -- прошептал изумленный Спайк.
-- Гонфала! -- выдохнул Тролл.
-- И Вуд, и ван Эйк!
-- Черт побери. Если бы у нас была эта девочка!
-- И что бы мы с ней делали?
-- У тебя с каждой минутой остается все меньше мозгов. Что мы от нее хотим? Мы сможем привести в действие алмаз, как это делали Мафка и Клейтон. И мы спасены! Ни один черт нам не страшен!
-- Но мы ее не добудем!
-- Заглохни! Слушай, что тебе говорят, и молчи! Голоса сидящих у костра раздавались вполне отчетливо, и Тролл со Спайком поняли, что они обсуждают завтрашнюю охоту.
-- Я действительно думаю, что Гонфале лучше остаться в лагере и отдохнуть, но поскольку она настаивает на том, чтобы охотиться в одиночку, ты и она должны идти вместе. Нас двое мужчин, так что мы должны отстрелять как можно больше дичи.
-- Я могу делать то же, что и мужчины, -- настаивала Гонфала.
-- Но, Гонфала...
-- Не глупи, Стенли. Я не та женщина цивилизованного мира, с которыми ты привык иметь дело. Так что завтра мы пойдем охотиться втроем, а сейчас я иду спать. Спокойной ночи, Стенли! Спокойной ночи, Боб!
-- Надо полагать, вопрос решен, -- вслух заметил Вуд, улыбнувшись. -- Но когда я привезу тебя в страну Господа Бога, решать за тебя уже буду я. Спокойной ночи!
-- Может быть, -- ответила Гонфала.

***

Солнце еще не успело разогнать остатки ночи, когда трое охотников отправились на поиски добычи.
Едва покинув лагерь, они разделились. Ван Эйк пошел прямо на восток, Вуд -- на юг, а Гонфала -- на север. Каждого сопровождал чернокожий, несущий винтовку. Мужчин сопровождали еще по двое чернокожих, так как они считали, что охотничье счастье улыбается только мужчинам. Черные не брали девушку в расчет, очевидно, более спокойней чувствуя себя за спинами мужчин.
В это время следом за ними двинулись Спайк и Тролл, не спуская с Гонфалы глаз.
Вуд был очень недоволен тем, что Гонфала идет не с ними. Единственное, на чем ему удалось настоять, это чтобы девушку сопровождал самый меткий стрелок, который мог бы помочь ей в критическую минуту. Нервы Вуда были взвинчены. Вскоре он потерял ее из виду, но мысленно был все время с ней.
Гонфала же спокойно шла вперед, сопровождаемая неотступно идущими за ней Спайком и Троллом. Они уже не опасались быть обнаруженными. Гонфала отклонилась немного на запад. Ей пришло в голову, что дичь могла уйти из этих мест, услышав выстрелы. Вскоре она услышала два выстрела.
-- Кому-то повезло, -- сказала она чернокожему. -- Мне кажется, мы идем не в том направлении.
-- О, нет, нет! -- прошептал он, указывая на что-то впереди. -- Смотри, Симба!
Гонфала взглянула в ту сторону и увидела в траве огромную голову льва, неотрывно следящего за ней зелеными глазами.
Зверь был от них в сотне ярдов. Он прижимал голову к земле, готовясь к прыжку, и неточный выстрел только разозлил бы его, но не остановил.
-- Сделай вид, что не видишь его, -- прошептала девушка в ответ, -- мы попытаемся подойти ближе к его боку.
Она двинулась дальше, параллельно затаившемуся льву, пытаясь зайти с правого бока. Лев внимательно следил за ней. Сократив расстояние до пятидесяти ярдов, Гонфала повернулась прямо к зверю. Но зверь спокойно лежал на земле, не отрывая от нее глаз. Когда же Гонфала шагнула к нему, он грозно зарычал, но не двинулся с места.
Наблюдавшие сзади Тролл и Спайк с первого взгляда поняли всю опасность положения.
-- Надо как-то поднять его! -- воскликнула Гонфала. Чернокожий поднял камень и запустил им во льва.
Результат был мгновенный -- лев вскочил и с ревом кинулся
вперед.
-- Стреляй! Стреляй!
Опустившись на колено, Гонфала выстрелила. Лев взвился высоко в воздух. Девушка попала, но пуля не остановила зверя. Перевернувшись на спину, он снова вскочил на ноги и мгновенно покрыл расстояние до охотников.
Гонфала опять выстрелила, но промахнулась, а у чернокожего ружье дало осечку. Тот, видя бесполезность своего оружия, бросил его и кинулся наутек. Лев был уже около Гонфалы, но, увидев убегающего, прыгнул за ним, повинуясь своему инстинкту. Это и спасло жизнь девушке. Гонфала стреляла еще и еще, но рассвирепевшего зверя невозможно было остановить. Он в два прыжка догнал убегающего, клацнув челюстями, расколол человека подобно ореху. Затем он замертво грохнулся на труп своей жертвы.
Гонфала, напуганная этой трагедией, разыгравшейся у нее на глазах, неподвижно стояла, глядя в одну точку.
-- Это, черт возьми, больше, чем удача, -- сказал Тролл. -- Не только девушка, а и два ружья.
-- Пошли! -- воскликнул Спайк, направляясь к Гонфале.
Она их сразу же заметила, но сначала подумала, что это ее друзья идут к ней на помощь. Но затем она их узнала.
Гонфала знала, что они плохие люди, что они украли камни, но не

Предыдущая страница 9 Следующая страница


подозревала, что они могут угрожать ей самой. Они шли к ней, дружески улыбаясь.
-- Мы увидели тебя с холма, но не успели добежать и не могли тебе помочь -- у нас нет ружей. Да и были мы слишком далеко.
-- Что вы здесь делаете? -- спросила она.
-- Мы заблудились и уже несколько недель не можем выбраться отсюда.
Тролл поднял валявшуюся винтовку. Спайк не спускал глаз с прекрасной двустволки Гонфалы.
-- Вы можете вместе со мной вернуться в наш лагерь.
-- Лучше ничего не придумаешь, девочка? -- воскликнул Спайк. -- А у тебя славненькая пушка. Дай взглянуть на минуточку.
Не подумав, девушка выпустила оружие из рук и нагнулась над убитым.
-- Скверно. Вы отнесете его в лагерь, ладно?
-- Мы и не собираемся идти в твой лагерь! Тон Спайка изменился.
-- О! -- воскликнула Гонфала. -- А что же мне делать? Я не дотащу его одна!
-- А тебе и не нужно этого делать.
-- Что ты хочешь сказать?
-- То, что сказал. Ты не вернешься в свой лагерь, а пойдешь с нами.
-- Нет, я никуда не пойду.
-- Послушай, Гонфала, -- выдавил из себя Спайк. -- Мы не собираемся делать тебе больно, мы не тронем тебя, не бойся. Ты свободно пойдешь рядом с нами. Ты просто нам нужна.
-- Для чего?
Голос ее был ровным, в то время, как сердце ушло в пятки.
-- У нас Гонфал, но без тебя он не действует.
-- Как это?
-- Вот так. Мы пытались привести его в действие, подобно Мафке, но ничего не вышло. А ты можешь иметь все, что захочешь. Ты королева, камень тебя послушается. А я, может быть, даже женюсь на тебе. -- Он захихикал.
-- Черта с два! -- рявкнул Тролл. -- Она принадлежит мне так же, как и тебе. Гонфала крикнула:
-- Я не принадлежу ни одному из вас! Вы оба идиоты! Если вы меня украдете -- вас поймают и убьют. Если у вас есть хоть капля здравого смысла, вы оставите меня в покое. А Гонфал можете забрать с собой в Европу и купить себе там все, что пожелаете.
-- Э, нет, сестричка. Ты пойдешь с нами, -- сказал Тролл. -- Мы слишком долго гнались за тобой, чтобы так просто отпустить.

XV
КЛЮЧИ К РАЗГАДКЕ

Ван Эйк уложил своего льва двумя выстрелами, затем он услышал три выстрела Гонфалы. Вуд охотился неудачно. Они отослали чернокожих с добычей в лагерь и пошли в сторону Гонфалы.
Они искали ее часа два, но безрезультатно. Кричали, стреляли в воздух, но тщетно. Наконец они наткнулись на растерзанное тело сопровождавшего Гонфалу чернокожего. Почва была каменистой, и следов обнаружить не удалось никаких. Жертв больше не было, и мужчины решили, что девушка, ранив зверя, который ушел от нее, возвратилась в лагерь одна. Обшарив весь лагерь, они также не нашли никаких следов девушки.
Было уже далеко за полдень, когда Вуд решился снова отправиться искать ее. Разделившись на три группы, все разошлись в разные направления. Несколько чернокожих остались в лагере готовить еду. В случае, если девушка вернется в лагерь, они могли встретить ее и накормить.
Только на следующий день измученные Вуд и ван Эйк вернулись в лагерь.
-- Боюсь, все напрасно, старина, -- сказал сочувственно ван Эйк. -- Если бы она была жива, то наверняка услышала бы наши выстрелы и хоть как-то дала бы о себе знать.
-- Я не верю, что ее уже нет в живых, -- настаивал Вуд. -- Я никогда не поверю в это. Ван Эйк покачал головой.
-- Я знаю, в это трудно поверить, но нужно смотреть фактам в лицо. Она не может остаться в живых в этой стране львов.
-- Но у нее два ружья, -- настаивал Вуд. -- Ты же видел, что мертвый чернокожий лежал без оружия. Если бы на нее напал лев, раздался бы хоть один выстрел, а ты не слышал ни одного, кроме тех трех.
-- Слушай, Стен, я иду домой. Ты знаешь меня. Если бы была хоть слабая надежда, я бы остался, но ее нет. Тебе лучше отправиться со мной и постараться поскорей обо всем забыть. Тебе станет лучше по возвращении домой.
-- Бесполезно, Боб. Иди один, я остаюсь.
-- Но что ты собираешься делать один?
-- Я буду не один. Я вернусь к Тарзану. Я найду его, и он мне поможет. А ее я найду живой или мертвой.
Вуд послал Тарзану большое письмо с подробным описанием всего случившегося и уже десять дней ждал ответа или самого Тарзана. С каждым днем он все больше убеждался, что Гонфала жива. И его подозрения подтвердились, когда он нашел лагерь Тролла и Спайка недалеко от их собственного.
Гонфала как раз проходила рядом с ним, судя по тому месту, где она встретилась со львом. Возможно, Гонфала попала в руки этих проходимцев, и ее судьба была еще ужасней. Он старался отогнать мрачные мысли прочь. Как давно он не видел свою любимую! Казалось, целую вечность!
Чья-то тень загородила вход в палатку, и Вуд оглянулся посмотреть, кто бы это мог быть. И сразу же вскочил на ноги.
-- Тарзан! Боже, я уж думал, что ты никогда не придешь!
-- Я отправился к тебе, как только получил твое письмо. Ты, конечно, не терял зря времени. Что ты нашел? Вуд рассказал ему о своих подозрениях.
-- Интересно, -- пробормотал Тарзан. -- Сейчас слишком поздно, ничего не увидишь. Завтра утром я взгляну.
Рано утром Вуд и Тарзан были в лагере, где останавливались Тролл и Спайк. Тарзан осмотрел землю вокруг. Его чуткие ноздри подтверждали, что здесь жили американцы. Следы, примятая трава, зола от костра -- все говорило ему об этом.
-- Это был очень небольшой лагерь, -- сказал он. -- Около десяти человек, не больше. У них было мало еды и всего несколько тюков. Здесь было двое белых, может быть, и один. Остальные местные. Еды у них почти не было. Вероятно, у них не было и огнестрельного оружия, так как здешние места изобилуют дичью. Взгляни на кости в золе. Если внимательно приглядишься, увидишь подтверждение моим словам.
-- Я ничего не вижу, -- признался Вуд. Тарзан улыбнулся.
-- А теперь давай поглядим, куда они пошли. Они зашагали на север. Следы из лагеря повели к лесу,
затем они были затоптаны и перемешаны со следами
девушки.
-- Гонфала наверняка была схвачена кем-то из этого лагеря.
-- Это было одиннадцать дней тому назад, -- сказал Вуд. -- Мы не должны терять ни минуты. Куда они двинулись с девушкой -- нам надо их перехватить!
-- Не нам, -- возразил Тарзан. -- Ты останешься в лагере, а завтра двинешься ко мне домой. Если я увижу, что один справиться с этим не могу, -- Тарзан едва заметно усмехнулся, -- я дам тебе знать, и ты организуешь экспедицию.
-- А я не могу пойти вместе с тобой? -- спросил Вуд.
-- Нет. Один я буду двигаться намного быстрее. Ты сделай так, как я тебе говорю. Это все.
И это действительно было все. Вуд стоял, глядя вслед Тарзану, который скоро исчез из виду. Вуд понимал, что Тарзан прав и, тем не менее, злился на него за то, что тот не взял его с собой.
Около двух дней Тарзан шел по тропе к северу. Вскоре пошел дождь и смыл последние следы.
Тарзан оказался в стране Бантанго -- воинственного племени людоедов. Они были врагами вазири Тарзана. Беглецы наверняка попали в руки этого племени. Сначала следовало заглянуть в деревню старейшины, но где находилась эта деревня, Тарзан не знал. Взобравшись на холм, он начал осматриваться вокруг и к северу заметил несколько деревень.
Наступила ночь, теплая и безлунная. Владыка джунглей проснулся и вскочил на ноги. Было самое время отправиться в деревню на поиски старейшины. Осторожно спустившись с холма и подойдя к изгороди, Тарзан испустил дикий крик. Воины племени, сидящие вокруг костра с женщинами и детьми, схватились за оружие. Женщины с детьми подались ближе к огню.
-- Демон, -- прошептал один.
-- Я однажды слышал такой крик. Это дьявол вазири.
-- А почему он пришел сюда? -- спросил один из воинов. -- Ведь много дождей прошло с тех пор, как мы были в той стране.
-- Это не он, -- сказал старейшина. -- Это какой-то другой дьявол.
-- Когда я был мальчиком, -- сказал старик, -- я пошел к стране, где спит солнце в лесу, где люди-деревья с длинными волосами живут. Они кричали так же.
Тарзан обошел деревню. Чернокожие сгрудились вокруг костра, дрожа от страха. Но наконец они успокоились, так как крики больше не повторялись. Племя стало укладываться на ночь.
Тарзан заглянул в отверстие в доме старейшины, который лежал с женой на травяной лежанке. Ошибки быть не могло -- в ногах у него покоился великий изумруд Зули, испускающий зеленоватый свет. Наверняка Спайк и Тролл были здесь. Но где они? Ничего, что указывало бы на их присутствие в этой деревне, не было.
Была уже глубокая ночь. Последние неугомонные танцоры разбрелись по хижинам и улеглись на покой. Улицы опустели. Тарзан, подобно тени, тихо крался по деревне. Никто не слышал его. Он вошел в дом старейшины, освещенный зеленоватым светом. Дыхание спящих было ровным. Взяв нож, лежащий рядом со старейшиной, Тарзан прикрыл ему рот ладонью. Прикосновение разбудило спящего.
-- Не вздумай шуметь, -- прошептал Тарзан, -- если тебе дорога жизнь.
-- Кто ты? -- шепотом спросил старейшина. -- Чего ты хочешь?
-- Я дьявол, -- ответил Тарзан. -- Где два белых и женщина?
-- Я не видел никакой белой женщины, -- ответил испуганный старейшина.
-- Не лги, я видел у тебя зеленый камень.
-- Два белых бросили его, когда убежали от нас прочь, -- продолжал настаивать старейшина, -- но с ними не было никакой женщины. Солнце поднималось много раз, когда белые мужчины были здесь.
-- Почему они убежали? -- спросил Тарзан.
-- Мы были в их лагере. Лев пришел и напал на нас. Белые люди убежали и оставили камень.
Проснулась его жена и уселась на постели.
-- Кто говорит?
-- Скажи ей, пусть не шумит, -- предупредил Тарзан.
-- Заткнись! -- рявкнул ей старейшина. -- Это сам дьявол!
Женщина приглушенно вскрикнула и бросилась в постель, с головой зарывшись в траву.
-- Куда ушли белые люди? -- продолжал Тарзан.
-- Они шли с севера. Когда побежали, то направились к лесу на запад. Мы не бежали за ними. Лев убил двух наших воинов.
-- Сколько сафари было с белыми людьми?
-- Только шесть и они. Это были бедные сафари. У них было мало еды. Они очень бедные. Я сказал, что знаю. Я не хотел причинять вреда белым людям и их сафари. Теперь уходи. Я не знаю больше ничего.
-- Ты украл у них зеленый камень, -- сказал Тарзан.
-- Нет, они испугались и убежали, забыли камень. Но они взяли с собой белый камень.
-- Белый камень?
-- Да. Один из них положил руки на него и сказал нам уходить и бросить наше оружие. Он сказал, это большой знахарь и что он убьет нас, если мы не уйдем. Но мы остались, а камень не убил нас.
Тарзан улыбнулся в темноте.
-- А белая женщина не проходила через твою деревню? Если ты меня обманешь, я вернусь и убью тебя.
-- Я никогда не видел белой женщины, -- ответил старейшина. -- Если кто-нибудь проходит через мою деревню, я узнаю об этом.
Тарзан исчез из лачуги старейшины так же бесшумно, как и появился. Он забрал с собой великий изумруд и вскарабкался на дерево. Старейшина, обливаясь холодным потом, вздохнул с облегчением.
Прямо в ноздри Тарзану ударил терпкий запах Нумы-льва. Он знал, что лев подошел вплотную к палисаду. Но этой ночью ему не хотелось ссориться с дикой кошкой, голодной и свирепой. Он уютно устроился между ветвями дерева и стал выжидать, когда Нума уберется.

XVI
ТАНТОР

Гонфала шла со Спайком и Троллом на север. Им удалось уйти из страны людоедов благополучно.
Гонфала была в сравнительной безопасности из-за ревности обоих мужчин. Ни один из них не желал оставлять ее ни на минуту наедине со вторым. Кроме этого каждый боялся смерти от руки другого. Один из чернокожих нес великий алмаз. Спайк искал хоть какую-нибудь деревню, где они могли бы отдохнуть.
-- Думаю, что тебе, моя девочка, не следует доверять этому негодяю, -- сказал доверительно Спайк. Тролл шагнул к нему.
-- Ты грязная свинья! -- заорал он. -- Тебе хочется трепки. Я собираюсь свернуть твою башку! Что ты на это скажешь?
Спайк отскочил, выхватив нож.
-- Только подойди ближе, я начну вести себя как следует.
-- Оставь, тебе не выбраться с шестью неграми без меня.
-- Тебе, кстати, тоже. Она принадлежит мне, запомни.
-- Я не принадлежу ни одному, ни другому, -- сказала Гонфала. -- Вы выкрали меня у моих друзей. Через несколько дней они вас поймают. Вам лучше обоим обращаться со мною почтительно. Стенли Вуд не успокоится, пока не найдет меня. Он расскажет все Тарзану, а уж тот найдет способ, как расправиться с вами.
-- Тарзан! -- воскликнул Спайк. -- Это еще кто такой?
-- Ты не знаешь его? -- удивилась Гонфала.
-- Уверен, что каждый слышал о нем, но лично я никогда не видел его. Что ты о нем знаешь? Ты что видела его?
-- Да, как и ты.
-- Нет, лично я не видел, -- сказал Тролл.
-- Вы же помните Клейтона, -- продолжала девушка.
-- Конечно, я его прекрасно помню. Этот малый стоит двоих... Постой! Ты хочешь сказать...
-- Да. Клейтон и есть Тарзан.
Тролл казался взволнованным. Спайк пожал плечами.
-- Он никогда нас не найдет. Ну-ка отойдем. И Спайк отвел Тролла в сторону.
-- Ничего хорошего нам не сулит этот дьявол. Что делать? Без нее нам не обойтись, а если камень попадет в ее руки, она нас убьет. Что делать?
-- Сначала нам следует проследить, чтобы девочка не дотрагивалась до камня рукой. Ни один из нас не может заставить камень действовать, и мы не можем дать ей его в руки.
-- Но что же нам этот чертов камень принесет? Нам бы выбраться отсюда. Она не убьет нас, пока мы с ней будем хорошо обращаться.
-- А нам ничего и не остается, -- прошипел Спайк. -- Ну, Гонфала, трогаемся. Негры, пошли!
В то время, как они разбили лагерь к северу от Тарзана, он остановился у опушки леса. Оглядевшись, он взял нож и выкопал глубокую яму. Положив туда изумруд, он аккуратно засыпал землю обратно. Теперь только он мог найти его. Ориентиром служили верхушки трех скрещенных деревьев.
Около двух дней Тарзан шел на север, но ничто не говорило о том, что здесь проходили беглецы. Вдруг он услышал трубный жалобный призыв, слабый и грустный. Звук повторился. Тарзан изменил направление, пойдя прямо на звук. Он понесся подобно ветру, так как что-то тревожило слона. По его голосу Тарзан предположил несчастье. Ноздри его уловили мерзкий запах Данго-гиены, и вскоре он услышал хохот этой твари, сразу же после жалобного крика слона.
Тантор-слон был давним другом Тарзана. Он не видел этого слона никогда в жизни, но это имя олицетворяло дружбу.
Подойдя ближе, он увидел огромного черного слона таких размеров, каких еще и не видывал. Тот провалился в специальную слоновую ловушку, и из ямы торчала только спина. Около края ямы суетилась пара гиен, фыркая и хохоча. А над слоном парил гриф, чуявший скорую поживу.
Тарзан, не обращая внимания на гиен, которые сразу же исчезли, подошел к беспомощному слону, на спине которого зияла страшная рана. Слон ослаб без пищи и воды. Тарзан заговорил со слоном на странном языке джунглей. Может быть, Тантор не понял ни слова -- кто знает? Но, вероятно, в тоне Тарзана что-то сказало слону, что перед ним друг. Слон же нуждался не только в добром слове. Тарзан приволок ему огромную ветку, плоды которой благодарный зверь начал немедленно поедать. Тем временем Тарзан принялся руками и ножом рыть перед слоном землю. Слон начал помогать ему хоботом. Без его помощи Тарзану пришлось бы копать недели, но вдвоем они справились очень быстро.
Похлопав слона по хоботу, Тарзан двинулся своей дорогой на север, а слон, постояв немного на месте, медленно пошел по тропе слонов на восток к ближайшему водоему.
Шли дни. Стенли Вуд уже извелся, ожидая вестей от Тарзана, и настоял на том, чтобы Мувиро, предводитель вазири, организовал поисковую партию для спасения Гонфалы. Мувиро дал ему дюжину хорошо вооруженных своих воинов, и Вуд отправился на поиски с единственной мыслью: кто ищет, тот всегда найдет.
Для него эти поиски были просто концом бездействия. Попав в страну Бантанго, они узнали от старейшины, что американцы были здесь неделю назад.
В следующей деревне он узнал, что ее жители видели Гонфалу -- золотоволосую и прекрасную -- и что девушка была жива и здорова. А потом начались сильные дожди, и Стенли Вуд сбился с пути.

XVII
ПРИШЕЛЬЦЫ

Спайк и Тролл подошли к северному племени. Местные проводили их от одной деревни до другой. Им везло до тех пор, пока они не пришли в последнюю деревню.
-- Больше нет деревень, -- сказал старейшина этой деревни.
Ему не нравились эти белые, потому что отряд чернокожих, сопровождавший их, был маленьким и бедным. Кроме двух винтовок и прекрасной девушки у них не было ничего и никого. Старейшина думал о черном султане, которому можно было бы хорошо продать эту девушку, но тогда пришлось бы иметь дело с белыми мужчинами, не спускавшими с нее глаз.
Спайк попытался объяснить, куда их нужно отвести; старейшина же сам хотел побыстрее избавиться от белых и сказал:
-- Я знаю долину, завтра вас туда отведут.
-- Думаю, хоть теперь-то нам повезет. Теперь уже недолго, -- сказал Спайк.
-- Не думаю, что здесь вы будете в безопасности, -- сказала Гонфала. -- Тарзан и Стенли скоро придут сюда, уже совсем скоро.
-- Они никогда не найдут нас.
-- Местные проведут их от деревни к деревне вслед за нами, и они легко догонят нас.
-- Она права. Они легко нападут на наш след. Стоит нам остановиться, и они нас настигнут. Тролл и Спайк заволновались.
-- Нам не следует здесь ночевать, -- возразил Спайк. Эта долина вовсе не там, как говорит старый черт. Нам бы только до нее добраться.
И все же они решили эту ночь отдохнуть. Гонфала и Спайк заняли свои травяные тюфяки, в то время как Тролл лежал без сна, раздумывая над своим планом. Когда раздался храп Спайка, Тролл поднялся со своего места и подошел к спящему, решив прикончить его. Но затем передумал -- он не решился убивать спящего. "Позже", -- подумал он.
Он вошел под навес к девушке, которая лежала с открытыми глазами. Она не могла уснуть. Вдруг Гонфала услышала шаги -- животное или человек? Девушка замерла от ужаса.
-- Тихо. Не шуми. Это я. Мне надо с тобой поговорить.
Она узнала его голос. Мужчина подошел ближе.
-- Убирайся, -- сказала Гонфала. -- Ты же не хочешь провести остаток жизни в канаве для собак.

Предыдущая страница 10 Следующая страница


-- Глупая! Мы поедем в Европу, в Париж. Этот дьявол не догонит нас, а от Спайка мы уйдем.
-- Я не собираюсь никуда с тобой идти. Убирайся, пока Спайк не расправился с тобой!
Но Троллу уже было море по колено. Пошарив в темноте, он схватил девушку. Раздался душераздирающий крик:
-- Спайк!
Тролл зажал рот Гонфале, которая яростно отбивалась от него. Разбуженный криком, Спайк вскочил на ноги.
-- Тролл! -- позвал он. -- Ты ничего не слышал?
Ответа не последовало.
-- Тролл!
Подозрение закралось в его душу, и он кинулся к навесу девушки. Через минуту оба мужчины, сцепившись, катались по земле, тяжело дыша и чертыхаясь. Дрожа от страха, девушка выскочила на улицу, где уже собирались местные жители, разбуженные суматохой. Гонфала подбежала к ним, умоляя прекратить драку, так как боялась, что один из них будет убит. Старейшина был тоже здесь. Он рассвирепел, что его потревожили. Негры колебались, затем вошли в хижину.
И вдруг из хижины вышел Спайк. Гонфала боялась, что случилось самое страшное. Из двух мужчин Спайка она боялась больше. Бросившись к палисаднику, девушка спряталась между кустами. Она боялась, что Спайк бросится за ней, но его не было видно. Он думал, что она осталась в хижине с мертвым Троллом. Оглядевшись, Спайк пошел в свою хижину, осмотреть полученные раны.
Но Тролл не умер. Утром Спайк нашел Тролла истекающим кровью на улице деревни. Тот уставился в землю, и когда Спайк подошел ближе, Тролл посмотрел ему в лицо.
-- Что случилось? -- спросил он.
Спайк какой-то момент подозрительно изучал его.
-- Ты весь в крови, -- наконец выдавил он.
-- В крови? -- повторил Тролл. -- Ничего не замечал. Гонфала, выглянув из-за угла хижины, в которой пряталась, и увидев двух мужчин опять вместе, облегченно вздохнула. Тролл был жив, она не останется одна со Спай-ком. Девушка подошла к ним. Тролл взглянул на нее.
-- Ты очень похожа на мою сестренку. Ведь ты моя сестренка, да?
Гонфала со Спайком переглянулись. Спайк показал на голову:
-- Малый немного не в себе.
Спайк нервничал. Ему было явно не по себе в обществе Тролла. Одно дело убить его, и совсем другое -- лишить рассудка.
Когда они отправились в путь, Тролл старался держаться поближе к Гонфале. Он часто посматривал на нее.
-- Как тебя зовут? -- спросил он. Гонфала, уже уверовав в его сумасшествие, решила попробовать:
-- Не вздумай говорить, что ты не помнишь имени своей сестры.
Тролл уставился на нее.
-- Что-то путается у меня в голове. Как тебя зовут?
-- Гонфала, -- ответила та. -- Ты же помнишь.
-- Гонфала! О, да-да! Ты моя сестренка!
-- Я так рада, что ты рядом. Ты защитишь меня, не так ли?
Тролл не успел ответить. Они наткнулись на внезапно остановившегося Спайка и чернокожих проводников.
-- Дальше страна "табу". Говорят, здесь живут белые, которые ловят людей и обращают их в рабство, а потом кормят ими львов.
-- Давайте вернемся, -- предложила девушка. -- Какой смысл идти дальше, Спайк? Если мы вернемся, я сделаю все возможное, и мои друзья отдадут тебе Гонфал и отпустят вас. Я даю тебе слово.
Спайк покачал головой.
-- Я иду, и ты идешь вместе со мной.
Подойдя к девушке, он посмотрел ей прямо в глаза:
-- Я откажусь от Гонфала раньше, чем от тебя. Поняла? Пошли.
Девушка пожала плечами.
-- Я дала тебе шанс. Ты глупец.
Гонфала задумалась. От Тролла толку было мало, хотя он и старался защитить ее. Судьба -- единственная ее надежда.
Несколько дней они шли по скалистой местности в поисках долины. С наступлением ночи они отыскивали ручей и разбивали лагерь. Гонфала больше не боялась -- Тролл всегда был начеку и в любую минуту мог прикончить Спайка.
Спайк продолжал разыскивать долину. Однажды, проснувшись ночью, он обнаружил, что чернокожие покинули лагерь. Обливаясь холодным потом, он бросился искать Гонфал, но камень был на месте. С тех пор Спайк не расставался с ним.
Наконец перед ними предстала огромная долина, поросшая лесом. Спайк решил пойти вдоль берега реки. Он не знал, есть ли тут жители. Вдоль реки шла слоновая тропа, и идти по ней было легко.
-- Что случилось? -- спросил Спайк у внезапно остановившегося чернокожего -- единственного оставшегося у них слуги.
-- Люди, бвана, идут, -- был ответ.
-- Я ничего не слышу. А ты, Гонфала? Она кивнула.
-- Да, я слышу голоса.
-- Тогда нам лучше уйти с тропы и спрятаться, пока мы не увидим, кто это идет. Все здесь. Пошли.
Они забрались в густой кустарник. Голоса слышались все ближе, как вдруг все стихло. Спайк выглянул из кустов -- никого. И вдруг он увидел, как по равнине торопливо бегут люди. Гонфала оглянулась. С другой стороны, держа по льву на поводке, шли несколько негров, а за ними шестеро белых. А дальше еще с дюжину одинаково одетых белых, держа луки и стрелы.
-- Белые, эти люди могут быть дружественными жителями, -- обратилась Гонфала к Спайку.
-- Мне это вовсе не кажется, пошли. Спай к двинулся вперед.
-- Все равно они лучше вас! Девушка остановилась.
-- Иди ты, упрямая! -- выкрикнул Спайк. Он бросился назад, схватил Гонфалу за руку. и поволок за собой.
-- Тролл! -- закричала Гонфала. -- Помогите! Тролл, идущий впереди, повернулся и бросился на помощь девушке. Лицо его было белым от бешенства.
-- Оставь ее в покое! -- прорычал он. -- Это моя сестра!
Он прыгнул на Спайка, и оба, борясь и колотя друг друга, свалились наземь.
Гонфала колебалась только минуту, а потом бросилась навстречу странным воинам. Все равно это лучше, чем Спайк! Она бежала к ним, как вдруг увидела, что впереди идущий воин остановился и показал куда-то перед собой. Он что-то сказал, и воины, повернув назад, бросились со всех ног прочь.
Девушка посмотрела в ту сторону, куда указывал воин, и увидела около сотни слонов. На их спинах сидели воины. Слоны мчались, преследуя убегавших. А недалеко от Гонфалы Спайк и Тролл продолжали избивать друг друга...

XVIII
НЕБЛАГОДАРНОСТЬ

Стенли Вуд без особых трудностей шел за Гонфалой, пока не потерял ее последние следы. А потом они заблудились и долгое время искали тропу, чтобы выбраться из леса.
Вскоре они выбрались в долину. Если бы здесь был Тарзан! Вуд был в отчаянии.
-- Смотри, бвана! -- закричал один из вазири. -- Город!
Вуд взглянул туда и замер в восхищении. Перед ними раскинулся город. Не какая-то деревушка, а белокаменный город с золотыми куполами.
-- Что за город? -- спросил он.
-- Я не знаю, бвана. Я никогда прежде его не видел!
-- Может, это Менсахиб? -- предположил второй.
-- Может быть. Тогда нас тут же возьмут в плен.
-- Но, может быть, Гонфала томится тут же. Надо постараться избежать плена. Если воины не дружественной страны, они легко убьют нас, так как их очень много, -- продолжал Вуд задумчиво.
-- Но мы Вазири! -- гордо возразил храбрый воин.
-- Да, я знаю о вашей силе и храбрости. Но что мы можем сделать против целой армии? Воин покачал головой.
-- Но мы сможем попытаться.
-- Ты настоящий друг! Ты можешь отправиться в преисподнюю за другом Большого бваны. Я решил идти в этот город один. Лучше попасть в плен одному, чем всем нам. Все равно наш отряд ничего не может сделать с целой армией, как бы храбро они не бились. А если там друзья -- тем лучше. Одного меня вполне достаточно, чтобы найти девушку. Возвращайтесь домой и скажите Мувиро, что я не нашел Тарзана. Если же вы встретите Тарзана, то расскажите ему все. Он сам знает, что нужно делать. А теперь, счастливо!
-- Разреши мне последовать за тобой, а воинов я отошлю домой.
-- Нет, Вараньи. Ты слышал? Это приказ. Иди домой. Вуд еще долго стоял, глядя вслед расстроенным воинам, затем зашагал вперед, навстречу неизвестности.

***

А в это время Тарзан тоже подошел к городу. Он стоял, внимательно разглядывая раскинувшийся перед ним город. Это был Катни, Город Золота.
Впервые, когда он его увидел, было темно и пасмурно. Тогда город населяли враги, у власти стоял Валтор из города Атни.
Теперь же светило яркое солнце, и город казался дружелюбным.
Немоне, королева, приговорившая Тарзана к смерти, была мертва. Алекста, ее брат, был посажен на трон друзьями Тарзана -- Тудосом, Фордосом и Гемноном. А что касается жителей, они всегда любили Тарзана.
С теплым чувством Тарзан входил в город. Он подошел к золотому мосту и спокойно прошел его. Стражники узнали его и открыли ворота. Капитан стражи, хорошо известный Тарзану, проводил его до дворца.
-- Алекста будет рад твоему возвращению. Подожди здесь, я сообщу о твоем прибытии.
Комната была убрана роскошно, и Тарзан спокойно расположился в одном из золотых кресел приемной короля. Ему пришлось ждать довольно долго, прежде чем за ним вернулся капитан. Вид у него был озабоченный.
-- Прости меня, но у меня есть приказ арестовать тебя.
Оглянувшись, Тарзан увидел два десятка копий, чьи острия были направлены на него. Тарзан ни чем не показал своего удивления. Он был дикарем, а унижаться дикий зверь перед человеком не привык. У него отобрали оружие и отвели в комнату с зарешеченным окном. Дверь закрыли на засов. Тарзан подошел к окну и выглянул наружу. Напротив была степь. Ему очень надо было отдохнуть, какая бы опасность не угрожала. Свернувшись клубком, он уснул.
В темноте его разбудил лязг открываемой двери. Мужчина, принесший свечу, закрыл дверь за собой.
-- Тарзан! -- позвал он и пересек комнату. Это был Катнеан, старый друг Тарзана.
-- Я рад тебя видеть! -- воскликнул Тарзан. -- Как здоровье Дория и ее родителей? Как твой отец?
-- Все здоровы, но опечалены. Все опять обернулось против тебя.
-- Я догадался, что что-то стряслось, но что именно -- не имею понятия!
-- Ты скоро узнаешь. Наша страна неудачлива!
-- Все страны, населенные людьми, несчастливы, -- возразил Тарзан. -- Люди глупее зверей. Но что здесь произошло? Я думал, что со смертью Немоны все невзгоды позади.
-- Мы тоже так думали, но ошиблись. Алекста оказался слабым, он под влиянием Томоса и его клики, а ты догадываешься, что это значит. Мы все в немилости. Практически Томос управляет Катни, правда, пока боится расправиться с нами. Народ его ненавидит, воины тоже. Если они поднимутся против него -- ему конец. Ну, ладно, расскажи мне о себе. Что привело тебя к Катни?
-- Это долгая история, -- ответил Тарзан. -- В двух словах: молодую женщину украли двое белых. Эта девушка любит человека, который под моим покровительством.
Я ищу ее. Несколько дней тому назад я встретил чернокожих сафари, возвращавшихся домой. Они из партии этих двух белых негодяев.
-- Думаю, тебе осталось недолго искать, -- ответил Катнеан. -- Мне кажется, я знаю, где твоя девочка, но ты не сможешь ее освободить. Томос тебя не выпустит отсюда.
-- А почему ты думаешь, что знаешь, где она?
-- Алекста часто посылает меня в долину Тенара, обходить его владения. Он надеется, что я буду убит и очень часто я оказываюсь на волосок от смерти. Поход был не очень удачен. Нас, как всегда, было слишком мало. Возвращаясь обратно, мы увидели небольшую группу людей, и это были не наши жители. Среди них была белая женщина. Мужчины дрались, а женщина бросилась к нам, вероятно, пытаясь убежать от них. Мы поспешили ей навстречу, но на нашем пути вдруг появились Атни на слонах. Их было слишком много, и нам пришлось спасаться бегством, чтобы не попасть к ним в руки.
-- А что ты думаешь Томос сделает со мной? -- спросил Тарзан.
-- Может быть, отравит, может быть, отправит на арену. Но я здесь, чтобы спасти тебя. Единственная трудность -- у меня нет плана. Но мой друг сегодня в страже, поэтому мне удалось проникнуть к тебе.
Тарзан покачал головой.
-- Прежде я должен разузнать о плане Томоса. Единственное, что ты должен сделать, это дать мне нож. Я спрячу его под шкуру. И еще -- уноси ноги, пока тебя не схватили.
Они еще немного поговорили, затем расстались. Тарзан вновь уснул. Надо было набираться сил. Сейчас в нем было больше дикого зверя, чем человека...

XIX
ВОЗМЕЗДИЕ

Солнце вставало в сумрачном небе. Сегодня был день казни Тарзана. Ему был объявлен смертный приговор.
За Тарзаном пришли около одиннадцати утра. Его очень мучила жажда, но никто не позаботился о еде и питье для заключенного. Зачем это нужно смертнику? Тарзан ничего не просил -- унижаться перед врагом он не умел.
Его вывели на дворцовую площадь. Сегодня был день королевской охоты. Тарзан должен был стать жертвой львов, которых воины держали на привязи.
Длинная процессия охотников во главе с Алекстой и Томосом вышла из города по направлению к долине львов, сопровождаемая огромной толпой зевак. Кровавое зрелище для них было привычным. Алекста нервничал -- он боялся львов. Ноги его подгибались. Он посмотрел на Тарзана, с которого сняли цепи.
-- Быстрее! Мне скучно!
Но глаза его в ужасе бегали с одного предмета на другой.
Случайно один из воинов упустил поводок, и лев-убийца вдруг оказался в толпе зевак. Сотни копий были мгновенно направлены на него, пока публика в панике спасалась бегством, топча все кругом. Алекста не мог двинуться с места, крича и призывая к себе на помощь:
-- Сотня монет тому, кто убьет зверя! -- орал он. -- Больше! Все, что только попросит!
Но на него никто не обращал внимания. Каждый спасался, как мог. И теперь он действительно оказался в опасности, так как лев двигался прямо на него. Ноги отказали королю, и он только смотрел во все глаза на зверя. Он видел также, как человек вытащил из-под львиной шкуры, прикрывавшей его тело, кинжал, издал грозное рычание, с быстротой молнии прыгнул льву на спину и несколько раз всадил этот кинжал по самую рукоятку в хребет разъяренному зверю.
Алекста совсем похолодел от страха, когда человек, поставив ногу на труп поверженного зверя, испустил жуткий вопль, от которого кровь стыла в жилах. Что Алекста мог ждать от этого человека-зверя? Не убьет ли он и его самого?
-- Взять его, -- завизжал он. -- Взять его!
-- Что нам с ним делать?
-- Убейте его! Скорее! Убейте! Алекста был вне себя от страха.
-- Но он спас тебе жизнь, Алекста.
-- Что? Посадите его в темницу! Позже я распоряжусь, что с ним делать.
Воины от стыда не знали куда деваться и, не глядя по сторонам, отвели Тарзана в темницу.
-- Что ты попросишь у него, -- спросил по пути один воин, -- взамен за его спасенную жизнь?
-- Ничего. Я ничего не прошу у врагов.
-- Я не враг твой, -- возразил воин. Тарзан взглянул на него, и подобие улыбки осветило его лицо.
-- Я не имел ни капли воды со вчерашнего дня.
-- Ты получишь и воду, и пищу, -- обрадовался воин, готовый хоть чем-то помочь Тарзану.
По возвращении в город Тарзан был помещен в другую темницу. Спустя некоторое время воин принес вино и еду.
-- Я видел, как ты сражался с Фобегом перед королевой Немоной. Это стоило посмотреть. Ты спас ему жизнь, в то время как мог убить. Этот воин готов умереть за тебя.
-- Да, я знаю, -- ответил Тарзан. -- Как его дела? Он жив еще?
-- Да, все очень хорошо. Он начальник городской стражи.
-- Если ты увидишь его, передай, что я хочу с ним встретиться, -- попросил Тарзан.
-- Я сегодня же найду его. А сейчас я должен спешить. Не пей вина, а когда кто-нибудь зайдет, не поворачивайся к нему спиной. Держись поближе к стене и будь готов обороняться. -- С этими словами воин вышел.
Тарзан поел и выглянул в окно. Двор был пуст. Он взглянул на улицу -- там было полно народу. Они что-то обсуждали, размахивали руками, показывая в сторону темницы. Вдруг его увидели в окне. Толпа закричала и заволновалась.
С высоты Тарзану было видно, что на горожан движется целая армия воинов со львами на поводках. Ухватившись за решетку, Тарзан огромным усилием разогнул два железных прута и пролез в это отверстие. Осторожно спрыгнув во двор, Тарзан, прекрасно ориентирующийся в этом городе, разыскал потайную калитку и, выбравшись на улицу, присоединился к горожанам. И как раз вовремя! Их уже теснили.
-- Копья вперед! -- крикнул он и, выхватив у одного горожанина копье, бросился на льва, который был ближе всех к нему.
Схватив у другого воина факел, Тарзан ткнул им в морду льва. Ведь все дикие звери боятся огня! Лев вдруг рванулся и, сбивая с ног воинов, бросился назад. Началась паника. Львы, обезумев, бросались на воинов, которые держали их за поводки. А Тарзан с горожанами, которые последовали его примеру, продолжал размахивать факелом, пробивая себе дорогу ко дворцу.
Наконец Тарзан поднял руку:
-- Пусть львы уйдут. С нас и так достаточно. Лично я иду к Алексте и Томосу.
Позади него раздались голоса:
-- Я иду с тобой!
Тарзан обернулся: одним из говоривших был Фобег, главный стражник.
-- Отлично! -- сказал Тарзан.
Толпа зашумела и двинулась за ними следом.
-- К воротам! -- раздавались крики.
-- Есть более легкий путь проникнуть во дворец. Пошли!
Они свернули в небольшую калитку. Коридор вел прямо к покоям короля. А король в это время дрожал во дворце от страха.
-- Это ты, Томос, во всем виноват! Это ты приказал запереть дикого человека. Они же убьют меня! Что мне делать? Что мне делать?
Томос прекрасно держал себя в руках.
-- Пошлите за диким человеком и освободите его. Дайте ему денег и окажите почести. Быстрее!
-- Да, да! Быстрее! Приведите его!
-- Поздно! -- вдруг крикнул Томос. -- Они идут сюда. Предложи ему кубок вина!
-- Ну, вот и Тарзан! -- воскликнул один из приближенных.
Все вскочили на ноги. Дверь распахнулась, и Тарзан, сопровождаемый толпой, вошел в комнату.
Алекста и Томос попытались спрятаться в смежных покоях, но Тарзан перехватил их по пути.
-- Ты не понял,... -- залепетал король. -- Я только издал указ о твоем освобождении; я дам тебе все, что ты пожелаешь!

Предыдущая страница 11 Следующая страница


-- Ты уже исполнил свое обещание, данное сегодня на поле львов, а сейчас уже поздно. Тебя может спасти только одно -- отдай свой трон. Народ в гневе!
-- А что будет со мной?
-- Лично мне все равно. Твой народ сам решит твою участь. А я предлагаю королем сделать Тудоса.
Это был первый воин, лучший среди воинов, каких только знал Тарзан. Когда Алекста это услышал, он побелел от гнева. Он чуть не сошел с ума от злобы. Алекста медленно подошел к Томосу.
-- Это ты все подстроил. Это ты убил мою сестру! Ты разбил всю мою жизнь, из-за тебя я потерял трон.
С этими словами Алекста выхватил свою шпагу и сильно ударил ею Томоса по черепу, раскроив его голову до носа. С хохотом, от которого содрогалось все его тело, король приставил острие окровавленной шпаги к своей груди и бросил свое тело на клинок, проткнув себя насквозь.
Так умер Алекста, последний сумасшедший правитель Катни.

XX
АТНИ

Главные ворота города Айвори (Слоновая Кость) были расположены на юге. Был полдень, жара изнуряла стражников, которые охраняли эти ворота.
Один из них вдруг сказал:
-- С юга приближается мужчина.
-- Сколько их? -- последовал вопрос.
-- Я сказал -- мужчина. Я вижу одного.
-- Тогда нам не стоит поднимать шум. Но кто же идет в Атни, да еще и один? Это не из Катни?
-- Может быть, это один из них?
-- Он слишком далеко, не разглядеть. Но он одет как-то странно.
Офицер приблизился и спросил, в чем дело. Ему объяснили.
-- Это не Катнеан. Это или полный дурак, или очень храбрый человек, идущий в одиночку в наш город.
Стенли Вуд подошел к воротам Атни и, увидев стражников на смотровой башне, поднял руку в знак мирных намерений.
Ворота открылись, и он вошел в город. С ним попытались заговорить, но язык был для него непонятен. Вуд чувствовал себя неловко и беспомощно, не будучи в состоянии объяснить цель своего визита. Ведь он искал здесь Гонфалу, он хотел спасти ее. Как ему нужно было, чтобы с ним были друзья! Хорошо хоть, что были цивилизованные белые. Но кто они? Неважно, лишь бы спасти Гонфалу, если она здесь.
Его повели по улице, где толпы людей с любопытством разглядывали его. Сопровождающие его стражники были вооружены допотопным огнестрельным оружием.
Наконец он оказался в центре города. Его отвели в небольшое здание, где было много воинов. В комнате, куда его ввели, стоял стол, за которым сидел офицер. Но ни офицер, попытавшийся задать множество вопросов, ни Вуд, изо всех сил старавшийся объяснить свое появление в этом городе, помочь друг другу никак не могли.
Его отвели в огромную комнату, в которой стояли, лежали, сидели с полсотни изможденных мужчин. Не успела за ним захлопнуться дверь, как глаза всех присутствующих уставились на Вуда. Двое мужчин отошли от стены и двинулись к нему навстречу. Это были Спайк и Тролл.
Американца захлестнула волна гнева, и он бросился к ним, но Спайк поднял руку, стараясь предотвратить столкновение.
-- Подожди! Это такое место, где мы должны держаться друг за друга. Для нас же будет лучше.
-- Где Гонфала? -- спросил Вуд. -- Что вы с ней сделали?
-- Они отобрали ее у нас, когда всех троих схватили, -- ответил Тролл. -- И больше мы ее не видели.
-- Я думаю, что она во дворце, -- сказал Спайк. -- Говорят, она в прекрасных условиях.
-- Зачем вы ее выкрали? Если хоть один из вас дотронулся до нее хотя бы пальцем...
-- Тронул пальцем! -- негодующе воскликнул Тролл. -- Ты думаешь, я бы дал обидеть мою сестру?
Спайк, стоявший за спиной Тролла, покрутил пальцем у виска.
-- Никто ее не обижал. Мы же не могли без нее привести в действие Гонфал.
-- Чертов камень! -- пробормотал Вуд.
-- Я думаю, ты прав. Ничего, кроме несчастий, этот камень никому не принес. Посмотри на меня и на Тролла. Мы потеряли изумруд. Теперь Гонфал. Мы в рабстве у этих хозяев слонов, грязных ублюдков, на которых работаем, не покладая рук.
Вуда окружили остальные рабы и стали задавать вопросы. Но так как он не понимал ни слова, Спайк кое-как переводил ему на американский диалект.
Вуд решил, что пока он не узнал, как они относились к Гонфале от самой девушки, ему следует держаться этих двух негодяев. Иначе он здесь погибнет, не понимая ни слова.
Спайк указал на высокого красивого молодого человека, который подошел к ним.
-- Он хочет поговорить с тобой. Его зовут человек-слон, за его ум и силу. Несколько месяцев тому назад он был зачинщиком беспорядков в городе, но народ потерпел поражение. Его отдали в рабство. А не убили только потому, что он умен и силен и весь город любит его.
Валтор улыбнулся.
-- Он говорит, что рад встрече, -- переводил Спайк.
-- Скажи ему, -- попросил Вуд, -- что я хочу, чтобы он помог мне выучить язык.
Валтор улыбнулся в ответ, когда Спайк перевел ему эти слова, и предложил начать тут же.
Так потянулись тяжелые будни рабов, скудно питавшихся, работавших на копях и рудниках. О Гонфале ничего не было слышно. Когда Вуд уже сносно владел языком, он рассказал своему другу о девушке.
-- Если она красива, -- ответил Валтор, -- тебе нечего беспокоиться за ее судьбу. Она живет во дворце, в роскоши, и даже Эритра не может ничего с этим поделать.
-- А кто это Эритра? -- поинтересовался Вуд.
-- Это люди, посадившие Фороса на трон.
-- Я хотел бы, чтобы Господь не делал ее столь прекрасной, как она хороша.
-- Тогда, насколько я знаю короля, он постарается, чтобы девушка не попала на глаза Менофре.
-- А кто это Менофра?
-- Это настоящий дьявол в юбке, ревнивый демон. Она жена короля.
Вуду оставалось только ждать и надеяться. Во всяком случае он был относительно спокоен. Благодаря своему уму, Вуд был вместе с Валтором поставлен на ответственные работы по отлову диких слонов. Опасная, но интересная работа.
Однажды их направили поймать дикого слона.
-- Они говорят, что он жесток и свиреп, -- сказал ему один из воинов. -- А люди, которые должны этим заниматься, пьяны и не могут пошевелить и пальцем.
Вуд и Валтор, подойдя к лесу, где, как им сказали, скрывается страшный слон, решили разработать план действий.
-- Следи за ним! -- сказал Валтор. -- Он идет прямо на нас. Он не боится нас, смотри!
-- Я никогда не видел ничего более огромного! -- воскликнул Вуд.
-- Я тоже, -- согласился его спутник, -- хотя за свою жизнь я перевидел их великое множество.
-- Что, ты думаешь, нам стоит предпринять?
-- Я не знаю, как начинать отлов.
-- Надо попробовать подойти к нему как можно мягче и направить его в город, в загон для слонов. Похоже, он миролюбив. Взгляни!
Слон поднял хобот и затрубил. Офицер скомадовал воинам, сидевшим на лошадях, подойти к нему ближе, но ни один не тронулся с места. Наконец кое-кто из воинов без особого энтузиазма двинулся к слону. Офицер, осторожно подойдя сзади, ударил слона специальным острым копьем. Слон рассвирепел и стал крушить все вокруг. Быстро повернувшись, он обвил офицера хоботом, ударил его о землю, а потом растоптал ногами. От офицера осталось только темное пятно.
Вуд, сам не зная почему, двинулся за Валтором, который потихоньку пошел к слону, напевая монотонную песню без слов. Он старался успокоить слона, который яростно мотал головой и шевелил ушами. Слон стал топтаться на месте, но когда Вуд и Валтор встали справа и слева от него, двинулся с ними в город.
Слава о Вуде и его новом друге быстро облетела весь город. Воины во всех подробностях рассказывали друг другу, как двое безоружных рабов привели дикого слона в город.
Вскоре за Вудом пришли.
-- Король хочет видеть парня, который помог Валтору поймать дикого слона.
Валтор быстро прошептал:
-- Здесь кроется какая-то другая причина. Он не послал бы за тобой только лишь из-за твоего подвига...

XXI
ФОРОС

Была ночь, когда Тарзан подошел к Проходу Воинов. Разыскивая Гонфалу, он шел в Атни один. Тудосу не удалось навязать ему охрану, тем не менее, новый король сказал:
-- Если ты не вернешься через некоторое время, я пошлю в Атни армию и освобожу тебя.
-- Если я не уложусь в назначенное тобой время, это будет означать, что я мертв, -- улыбнулся Тарзан.
-- Не думаю, что они так скоро убьют такого прекрасно сложенного и умного раба, если ты будешь схвачен ими в плен. Они используют силу рабов до последней капли. И потом -- им нужны бойцы на арене, где ты будешь сражаться со слонами.
-- Нет, уж лучше умереть или быть убитым, чем сражаться со слонами -- это мои друзья.
Глубокой ночью он шел по долине львов. Легкий ветерок бросил ему в лицо запахи ночи и леса. Вдруг он почуял погоню. Понюхав воздух, Тарзан понял, что его преследуют около пяти львов, которые находятся в миле от него. Лес же был впереди в трех милях. Если не будет никаких препятствий, он успеет добраться до леса прежде, чем львы настигнут его.
Тарзан летел вперед подобно ветру, но скоро услышал за спиной рычание преследователей. Между ними было уже около пятидесяти ярдов и, оглянувшись, Тарзан мог отчетливо видеть свирепых львов. Львы догоняли, все ближе и ближе подбираясь к Тарзану... Еще мгновение и... Тарзан на спасительном дереве. Никогда ему еще не доводилось участвовать в столь смертельном марафоне.
Львы подпрыгивали вверх, стараясь дотянуться до спасшегося человека, но все напрасно. Устроившись поудобнее на дереве, Тарзан бросал в бесившихся зверей ветки и куски сучков, выкрикивая насмешливые фразы.
Тудос подробно описал путь, по которому должен был идти Тарзан, и он легко добрался по кронам деревьев до стен города.
Но подойти близко Тарзан не мог, так как кругом все было залито ярким лунным светом. Уловив момент, когда луна на миг скрылась за облачком, Тарзан подбежал к стене и точно кошка вскарабкался на нее. И мгновением позже он уже пробирался по улицам города. Вдруг из открытого окна послышался голос:
-- Что ты здесь делаешь? Кто ты?
-- Я Даймон, -- шепотом ответил Тарзан, и окно закрылось.
Да, Тудос был прав, когда говорил, что жители Атни боятся и верят в Даймона, приносящего внезапную смерть.
Улицы были пусты. Внимание Тарзана привлек один из домов, из окон которого доносились смех и песни. Заглянув в окно, Тарзан увидел множество рабов, снующих взад и вперед с едой и кувшинами с вином. Мужчины сидели пьяные и веселые. Во главе стола сидел самый веселый человек.
-- Приведи девочку! -- крикнул он.
-- Какую, Форос?
-- Девочку, я сказал! -- повторил пьяный Форос.
-- Кому привести?
-- Тебе привести.
-- Только не мне, -- продолжал второй. -- Менофра задаст мне жару.
-- Она не узнает. Она пошла спать.
-- Нет, пошли раба.
-- Лучше никого не посылать, -- вмешался в разговор третий. -- Менофра вырвет у девочки сердце. Кстати, и у тебя тоже.
-- Кто здесь король? -- топнул ногой Форос.
-- Спроси лучше у Менофры.
-- Я король! -- продолжал Форос, поворачиваясь к рабу. -- Приведи девочку!
-- Какую, масса?
-- Здесь в Атни только одна девочка, чертов сын! Иди за ней.
Раб кинулся из комнаты, а пьяные мужчины принялись весело обсуждать, что сделает Менофра, узнав обо всем.
Тарзан, скрытый тенью, стоял под открытым окном и слушал. Кто была "эта девочка"? Может Гонфала? Вдруг его внимание привлекла женщина, появившаяся в дверях. У нее были сильные мускулы и длинные руки -- страшная женщина. Неужели это она? Удивлению Тарзана не было границ.
-- Что все это значит? -- вдруг взревела женщина, обращаясь к Форосу. -- Почему ты послал за мной в этот поздний час, пьяный пес?
У Фороса отвисла челюсть, он дико озирался по сторонам. Воцарилась гробовая тишина.
-- Дорогая, -- заикаясь, начал король. -- Могла бы ты присоединиться к нашему празднику?
-- Никакая я не "дорогая", -- фыркнула женщина. -- Интересно, а что вы празднуете?
Форос беспомощно смотрел вокруг себя.
-- Что мы праздновали, Кандос? Тот облизал пересохшие губы.
-- Не вздумай мне врать! Дело в том, что ты посылал не за мной!
-- Но, Менофра...
-- Ну-ка, негодный раб, за кем ты был послан?
-- О, великая королева! Я думал, что он имел ввиду вас, -- прошептал раб, падая на колени.
-- Что он тебе сказал?! -- взвизгнула Менофра.
-- Он сказал: "Иди и приведи девочку". А я спросил какую. "Есть только одна девочка в Атни, чертов
сын!".
Глаза Менофры в бешенстве сузились.
-- Ты думаешь, я не знаю, что это за девочка? Это желтоволосая девчонка, которую привели двое! Ты еще поплатишься. Сейчас ты слишком пьян. Я пришлю ее тебе, но разодранную на куски!
И точно фурия, она размела всех вокруг:
-- Вот отсюда, свиньи!
Затем, нагнувшись над столом, она взяла короля за ухо.
-- А ты пойдешь со мной, король!

XXII
МЕНОФРА

Отойдя от окна, Тарзан стал пробираться вдоль здания к следующему окну. Где-то здесь должна быть Гонфала. Понюхав воздух, он понял, что в комнате спит человек. Перебросив ногу через раму, Тарзан оказался в комнате. Человек крепко спал. Осторожно подойдя к двери и нащупав задвижки, Тарзан открыл ее. В освещенном коридоре он прислушался: раздавались крики Менофры и Фороса. Затем стал слышен грохот падающего тела, и наступила тишина. Потом до Тарзана донесся звук открываемой двери и вопли.
Тарзан отступил в комнату. Выглянув снова, он увидел идущего по коридору Фороса с окровавленной обнаженной шпагой. Он прошел мимо Тарзана и завернул в соседний коридор.
Тарзан двинулся за ним. Форос дошел до какой-то двери, отомкнул ее ключом и вошел в комнату. Тарзан -- за ним по пятам. Комната была освещена. В одном ее углу лежала связанная Гонфала, в другом -- Стенли Вуд. Они Увидели Тарзана, стоявшего сзади Фороса, одновременно, но он быстро прижал палец к губам, и те отвели глаза.
-- Итак, любовники все еще здесь! -- воскликнул Форос. -- Но почему они лежат так далеко друг от друга?
Ты дурак! Ты даже не подозреваешь, как надо любить девушку. Теперь она моя. Менофра, этот дьявол, мертва. Взгляни на шпагу -- на ней ее кровь! Я только что убил ее.
Форос сделал шаг к Гонфале, но тут же был сбит с ног сильным ударом, а шпага была приставлена к его горлу.
-- Тихо, или я убью тебя.
Голос был железным. На него смотрели холодные жестокие глаза.
-- Кто ты? -- спросил враз протрезвевший король. -- Что тебе надо? Ты будешь иметь все, что пожелаешь.
-- У меня уже и так есть все, что мне нужно. Не двигайся.
Тарзан разрезал веревки Вуда и Гонфалы. Вуд вскочил на ноги и помог подняться Гонфале. Они собирались уже выйти из комнаты, как послышались шаги, кто-то приближался к их двери. Шаги все ближе и ближе. Распахнулась дверь, и на пороге возникла окровавленная Менофра.
Быстро отступив в коридор, она закрыла дверь и повернула ключ, оставленный королем в замке.
-- Очень мило с ее стороны. Вуд стоял, не двигаясь.
-- Боже! Какое ужасное зрелище! Как это произошло?
Гонфала была в ужасе.
-- Полагаю, Форос рад, что заперт не один. Тарзан подошел и дрожащему от страха королю.
-- Сюда идет стража, -- сказал Вуд. Стали слышны шаги в коридоре.
-- Здесь дикий человек, -- сказала Менофра, -- а также оба пленника и король. Они могут убить его. Но я хочу сама расправиться с ним. Войдите и выволоките его оттуда.
-- Попал же ты в положение, -- сказал Вуд. В дверь стали колотить.
-- Что вам надо? -- спросил Тарзан.
-- Выдайте королеве короля, и мы не сделаем вам ничего плохого.
-- Подождите, мы посовещаемся! -- крикнул Тарзан и обернулся к своим друзьям.
-- Не отдавайте ей меня, убьет же! -- жалобно взмолился король.
-- Тогда ты должен гарантировать нам свободу. Тарзан тряхнул короля.
-- Все, что пожелаете.
-- И большой алмаз?
-- Да, да, и большой алмаз!
-- Мы хотим взять с собой и тебя, чтобы убить в любую минуту.
-- Только не отдавайте меня в руки Менофры.
-- Стража тебя послушает? -- продолжал Тарзан.
-- Я не знаю. Они ее боятся. Все боятся ее.
-- Иди к двери и объясни положение дел своей жене. Форос осторожно приблизился к двери.
-- Послушай, дорогая...
-- Нечего мне тебя слушать, зверь и убийца! -- взвизгнула она в ответ. -- Только попади мне в руки!
-- Но, дорогая, я был пьян. Я не знал, что делаю. Послушай разумного совета: давай выпустим этих людей, и они не убьют меня.
-- Не зови меня "дорогая", ты, ты...
-- Но, моя маленькая, единственная Менофра! Послушай. Пошли за Кандосом, мы договоримся.
-- Идите, -- приказала Менофра, -- и выволоките его из комнаты!
-- Стоять на месте! -- заорал Форос. -- Я еще король! Это приказ короля.
-- А я королева! -- взревела Менофра. -- Я говорю: идите и спасите короля!
-- Со мной все в порядке. Я не желаю, чтобы меня спасали!
-- Я думаю, -- сказал стражник, -- нам лучше сходить за Кандосом. Пусть

Предыдущая страница 12 Следующая страница


он решит. Вуд подошел к двери:
-- Менофра! У меня есть идея. Разреши Форосу сопровождать нас. А когда он вернется, расправишься с ним, как захочешь.
Менофра помолчала.
-- Он, как всегда, меня одурачит.
-- Как он сможет это сделать?
-- Я не знаю, ну уж он-то выкрутится. Он всю жизнь только и выкручивается.
-- Но у тебя целая армия. Что он сделает против нее?
-- Единственное, чего я хочу -- это расправиться с ним сейчас же. Вы же видели, что он со мною сделал?
-- Да, -- сказал с симпатией Вуд. -- Это ужасно. В это время подоспел Кандос.
-- Все в порядке, -- сказал он. -- Королева дает обещание. Пленники тут же выходят из города. На тропе еще достаточно темно и безопасно. После завтрака вы отправитесь. Вы обещаете, что не сделаете королю ничего плохого?
-- Конечно, а ты? -- спросил Тарзан.
-- Да, конечно. Ну, отлично. Я пошел организовывать охрану.
-- И не забудь завтрак! -- весело крикнул Вуд.
-- Разумеется, нет, -- ответил Кандос.

XXIII
ПРИГОВОРЕННЫЕ

Стенли Вуд был в прекрасном расположении духа. Он нежно обнял девушку.
-- Наконец-то все несчастья позади. Скоро мы приедем в Америку и, о Боже, заживем спокойно и счастливо!
-- Да, -- сказал Тарзан, -- мир, безопасность автомобильных катастроф, уничтожающие войны... Вуд засмеялся:
-- Но не будет львов, леопардов, диких слонов, змей и т. д.
-- Лично я хочу только поесть! -- воскликнула Гонфала.
-- Думаю, сейчас нам принесут. Наконец дверь открылась. Два огромных подноса просунули в щель, и дверь захлопнулась снова.
-- Единственная трудность, -- отметил Вуд, -- это отсутствие ножей и вилок.
-- Ничего, -- сказал Тарзан и вытащил свой нож. -- Это даме.
Когда все насытились, орудуя единственным ножом, Гонфала сказала:
-- Со мной что-то происходит. Я еле раздираю веки. Очень хочется спать.
-- Со мной та же история. Вуд говорил уже в полусне. Форос спросил:
-- А ты, Тарзан? Тот кивнул.
-- Чертова дьяволица! Она подсыпала нам снотворного, -- пробормотал он.
Тарзан видел, как его друзья один за другим засыпают на полу. Он старался бороться со сном, думая, проснутся ли они опять. Затем он опустился на одно колено и, потеряв сознание, свалился на пол...

***

Стены комнаты были украшены шкурами животных. у ног Менофры лежали Гонфала и Вуд, все еще без сознания. Около нее стоял Кандос, Форос лежал неподалеку.
-- Ты послал дикого человека в тюрьму для рабов? -- спросила Менофра. Кандос кивнул.
-- Да, королева. На него надели цепи. Он слишком силен.
-- Очень хорошо. Только глупцы поступают так, как обещали.
Они взглянули на Вуда, который, открыв глаза, медленно приходил в себя, соображая, где же он находится и что с ним происходит. Он очнулся первым и сразу же взглянул на Гонфалу. Грудь ее равномерно вздымалась и опускалась. Слава Богу, жива!
Вуд взглянул на королеву и Кандоса.
-- Так вы держите свое слово? Затем он стал искать глазами Тарзана.
-- А где Тарзан?
-- С ним все с порядке. Из милости я не стала вас убивать.
-- И что ты собираешься с нами делать?
-- Дикого человека отправят на арену. Тебя и девочку не убьют сейчас. Вы мне пока пригодитесь.
-- Зачем это?
-- Узнаешь попозже. Форос скоро проснется. Гонфала открыла глаза и села.
-- Что случилось? Где мы?
-- Мы снова в плену. Это двуличные лжецы.
-- Мы снова далеко от дома! -- и слезы хлынули из глаз девушки. Вуд взял ее за руку.
-- Будь храброй, дорогая!
-- Я устала быть храброй, -- всхлипывала девушка. -- Мне хочется плакать навзрыд, Стенли!
Форос наконец очнулся. Он переводил взгляд с одного на другого и вдруг увидел Менофру.
-- А, крыса проснулась! -- проговорила королева.
-- Ты меня освободила, моя дорогая!
-- Ты можешь называть это как тебе захочется, -- холодно продолжала Менофра. -- Позже ты назовешь это по-другому.
-- Давай обо всем забудем. Кандос, развяжи меня. Как тебе нравится связанный король?
-- Мне, например, очень нравится! -- Менофра оскалилась.
В дверь постучали, и в комнату вошел священник.
-- Жени этих двух! -- приказала Менофра. Вуд и Гонфала удивленно переглянулись.
-- Мы мечтали, правда, не о такой свадьбе. В голове такой женщины не могут возникнуть благородные порывы. Церемония была чрезвычайно проста и закончилась быстро. Менофра все время саркастически улыбалась. Форос был вне себя от гнева. Когда все было кончено, Менофра сказала:
-- Итак, кто встанет между этой парой -- умрет. Ты понял, Форос? Ты понял, что потерял ее навсегда? Она повернулась к страже.
-- А теперь уведите их. Отведите мужчину в темницу рабов, а Фороса в комнату, соседнюю с моей. Заприте его там.

***

Придя в сознание, Тарзан обнаружил, что закован в цепи, а железный ошейник не давал ему возможности уйти достаточно далеко от стены. Он был один. По солнцу он сообразил, что без сознания находился всего около часу. После подсыпанного им снотворного болела голова. Тарзан волновался за судьбу Вуда и Гонфалы. Надо было устроить побег. Но как?
Дверь распахнулась, и в комнату втолкнули Вуда,
-- А я волновался, что там с тобой. Боялся, что тебя уже нет в живых.
Вуд уселся рядом с Тарзаном и рассказал ему о последних событиях.
-- Как ты думаешь, зачем тебя заковали?
-- Может быть, они хотели позабавиться, глядя на меня? -- улыбнулся Тарзан.
Поздно вечером рабы возвратились с работ и окружили Тарзана. Один из них бросился вперед и схватил его за руку.
-- Тарзан! Это ты?
-- Я очень рад видеть тебя, Валтор! -- Тарзан радостно улыбнулся.
-- Я уже и не ожидал увидеть тебя! Что с тобой случилось?
Вуд поведал ему всю историю.
-- Ваша подруга в безопасности до тех пор, пока жива Менофра. Но ей недолго осталось жить. Кандос слишком лжив, и Форос скоро снова обретет утраченную власть. Тогда не останется никакой надежды.
-- Если бы я мог снять этот ошейник. Скоро мне на помощь придет Тудос с армией, он спасет нас всех.
-- Но у нас ничего не выйдет с этим ошейником, -- сказал Вуд.
Каждое утро рабы уходили на работы, и Тарзан оставался в одиночестве, подобно дикому зверю. По возвращении рабы подолгу обсуждали свою участь, настроение все больше изменялось, атмосфера накалялась.
-- Какой бы король не пришел к власти, мы все равно останемся рабами.
-- Нет, я обещаю вам всем, что когда к власти придет Зиго, все мы будем свободными. Я даю в этом свое честное слово.
Валтор был полон решимости.
С тех пор, как Тарзан был брошен в темницу для рабов, Спайк и Тролл держались друг за друга. Спайк очень боялся Тарзана и старался внушить страх и Троллу, который начисто забыл об алмазе. Единственное о чем он думал, так это о своей сестре Гонфале, которую он потерял, мысли же Спайка были обращены только на алмаз. Он надеялся, что король Атни обретет силу и вернет этот камень ему.
В тот вечер рабы ели скудную пищу и обсуждали план побега, когда открылась дверь и в комнату вошел офицер, неся ошейник с цепью.
-- У меня для тебя подарок, аристократ, -- сказал он, подходя к Валтору.
-- А почему вдруг Форосу захотелось оказать мне такую почесть? -- поинтересовался Валтор.
-- Это не Форос, а Менофра. Сейчас она у власти.
-- А, ну тогда понятно. Психология ненависти к моему классу аристократов. Ведь она была уличной девкой до замужества с Форосом.
-- Болтай, болтай. Завтра утром ты и дикий человек умрете на арене. Дикий слон будет последним вашим воспоминанием.

XXIV
СМЕРТЬ

Рабы возмущенно гудели, узнав о смертном приговоре. Валтор был слишком известен среди аристократов, многие из которых томились в темнице.
Вуд очень сокрушался о судьбе своих друзей. Он не мог представить себе, что Владыка джунглей погибнет в этой безжалостной глупой стране.
-- Что-то надо сделать, -- сказал он. -- Надо распилить цепи.
Тарзан покачал головой.
-- Я уже с десяток раз осмотрел их, ничего не выйдет. Единственное, что можно сделать, так это разорвать их. Но я уже и это пробовал. Не получается. Нужно ждать!
-- Но они собираются убить тебя! Неужели ты не понимаешь?
Тень улыбки прошла по лицу Тарзана.
-- Многие люди умирали, умирают и умрут, друзья мои.
-- Тарзан прав, -- сказал Валтор. -- Мы все умрем рано или поздно. Какое имеет значение, где это произойдет? Главное -- это встретить смерть храбро. Что до меня, я даже рад, что меня убьет слон. Я ношу прозвище человек-слон с гордостью и предпочту умереть от него, нежели от льва.
-- Я предпочитаю умереть от льва. Он убивает быстро, мучений меньше. А главное, что слоны -- мои друзья, а друзья не убивают.
-- Но этот слон не может быть твоим другом. -- Валтор посмотрел на Тарзана.
-- Я знаю. Но я имел ввиду не каждого слона в отдельности. А теперь хватит болтать. Я хочу спать.
Наступило утро дня их смерти. Никто не говорил об этом ни слова. Рабы готовили с Вудом плотный завтрак, стараясь сделать его как можно вкуснее. Слышались шутки. Валтор хохотал, и даже Тарзан улыбался своей редкой улыбкой. Вуд нервничал больше всех.
Подошло время, и рабы ушли на работы, тепло попрощавшись с приговоренными. Тарзан положил руку на плечо Вуда.
-- Я не люблю говорить "гуд бай", друг мой. Если бы Вуд знал, как редко Тарзан говорил "друг мой", ему стало бы немного легче. Тарзан любил Вуда, ценил его искренность и ум, его смелость и любящую душу.
-- Ты не хочешь послать какое-нибудь письмо твоей...
ну...
Вуд колебался. Тарзан покачал головой.
-- Спасибо. Она поймет все сама. Она каждую минуту готова узнать об этом.
Вуд поднялся и вышел с рабами из комнаты. Слезы душили его.
Был полдень, когда Тарзана и Валтора вывели из комнаты около полусотни воинов. Весело светило солнце. Ряды вокруг арены были переполнены. Менофра сидела одна. Когда Валтор увидел ее, он расхохотался. Тарзан вопросительно посмотрел на него.
-- Ты только посмотри сколько гонора! Раздень-ка эту девку, и вся самоуверенность сразу соскочит с нее. Бедняжка так старается быть королевой. Напялила корону для состязаний на арене. Лучше умереть и не видеть этого позорного зрелища.
Валтор, этот урожденный аристократ, принадлежащий к древнему роду, был искренен в своем негодовании. Говорил он громко и отчетливо. Его слова и смех были хорошо слышны вокруг, и даже Менофра, услышав это, сняла корону и положила ее рядом с собой. Она была красная от стыда и гнева; ее всю трясло от злости. Менофра приказала начинать.
Воины, удерживая боевых слонов за поводья, пошли по кругу, готовые в любой момент загородить сидящих на трибунах зрителей от разъяренного дикого слона.
Валтор старался растолковать Тарзану случившееся.
-- Я один из последних истинных аристократов. Я не успел удрать и был схвачен. Менофра думает, что убивая и бросая в тюрьмы аристократов, она завоюет уважение среднего класса, но она ошибается. Власть предержащих ненавидят и боятся. Нас же уважают и готовы за нами идти.
На арену вышли мужчины, вооруженные пикой и шпагой. Предстояла дуэль, битва насмерть. Наступила гробовая тишина -- все замерли.
Валтор и Тарзан наблюдали за ними.
-- Думаю, вон тот огромный малый убьет второго без сражения.
Воин, стоящий рядом с Тарзаном, спросил:
-- А ты мог бы показать красивый бой и убить Хака?
-- А почему бы и нет? Он глуп и к тому же труслив.
-- Хак трус? Это самый храбрый из наших воинов!
-- Так я и поверил!
Валтор с Тарзаном рассмеялись.
Менофра захлопала Хаку, который ходил перед ней взад и вперед. Воин крикнул:
-- Здесь есть один, желающий показать красивый бой. Он может убить Хака!
-- Это кто же? -- последовал вопрос. Воин ткнул пальцем в Тарзана.
-- Этот дикий человек.
-- Ладно. Когда я уложу льва, я возьмусь за этого дикаря.
-- Это слишком слабый и старый лев, у него почти нет зубов. Надо сражаться сразу и с мужчиной, и со львом.
-- Может, ты это и сделаешь? -- рявкнул Хак. Менофре сообщили, что дикарь просится на арену, и королева обещала пожаловать чин капитана Хаку, если за одно выступление он убьет и льва, и дикаря.
-- Зачем тебе это? -- спросил Валтор. -- Ведь лев разорвет тебя в один момент.
-- Разве я не говорил тебе, что предпочитаю смерть ото льва?
-- Возможно, ты и прав. По крайней мере, это быстрее. Мне, например, ожидание действует на нервы.
-- Хаку не нравится идея сражаться со мной и львом одновременно.
-- А Менофра говорит, что если он не выйдет на арену и не расправится со мной и львом сразу, она тогда расправится с ним.
-- У Менофры есть чувство юмора, а? -- заметил Валтор.
Тарзана выволокли на середину арены и вручили кинжал. Хак бросился к нему, надеясь быстро покончить с ним, пока не выпустили льва, который нервничал за решеткой. Ее никак не могли открыть. Лев громко рычал на воинов, суетившихся около решетки.
Хак поднял копье. Он надеялся, не подпуская к себе близко Тарзана, быстро проткнуть его. Тарзан отскочил, и острие распороло только львиную шкуру, покрывающую его тело. Хак спешил, торопясь разделаться с дикарем. Он снова направил копье в грудь Тарзана и опять промахнулся. В этот миг Тарзан молниеносно схватил Хака и поднял его над головой. Раздался крик -- это толпа предупреждала сражающихся о том, что на арену ступил лев.
Тарзан одной рукой держал Хака за шиворот, другой за торс. Толпа улюлюкала и хохотала над Хаком, криками предупреждая Тарзана о приближающемся льве. Но Тарзан и сам знал об этом: краем глаза он следил за зверем. Лев, очевидно, был голоден и свиреп.
Развернувшись, Тарзан швырнул Хака прямо на льва. Тот шлепнулся прямо перед носом зверя и вместо того, чтобы замереть, Хак пустился наутек. Тарзан же стоял как каменный, не дрогнув ни единым мускулом. Лев, если он погонится за Хаком, должен был пройти мимо Тарзана. И, остановись Хак, лев наверняка бы кинулся на Тарзана.
-- Храбрый Хак, оказывается, бегает тоже очень хорошо! -- громко захохотали в публике.
Лев нагнал Хака перед самым носом Менофры, разодрал его на части и стал методично поедать свою жертву.
Тарзан неслышно приблизился ко льву, который не обращал ни на кого внимания, поедая свою добычу. Словно, молния, Тарзан вскочил на спину зверя и всадил в него кинжал. Обезумевший от боли лев стал метаться из стороны в сторону, а Тарзан направил его прямо на тот сектор, где сидела королева. Публика в панике бросилась врассыпную, давя друг друга. Еще несколько раз Тарзан вонзил в спину зверя свой кинжал, и лев замертво рухнул у подножия опустевшего трона.
Спокойно поднявшись на ноги, Тарзан опустился в яму для рабов, где его ожидал Валтор.
-- Менофра не забудет тебе этой выходки. Если бы ты не пустил на нее льва, она, возможно, и помиловала бы тебя. Ты потерял последнюю возможность спастись. Теперь же нас выведут на арену, и дикий слон растопчет нас обоих.
-- Друг мой, пока мы живы -- это уже много!
-- Ты прав. У тебя есть какой-то план?
-- Пока нет.
-- Между прочим, я, кажется, знаю этого слона. Он ненавидит людей. После того, как он растерзает нас, его тоже прикончат. Он слишком дикий.
-- Ход открыт, слон идет к нам!
Оба приговоренных стояли в середине арены и ждали своей участи. Ворота открыли, и на арене показался огромный темный слон. Слона таких размеров Тарзан видел только однажды, когда освобождал зверя, попавшего в ловушку. Подняв вверх руку, Тарзан пошел навстречу животному. Слон грозно поднял хобот вверх.
-- Дан-До, Тантор, -- сказал Тарзан. -- Я Тарзан. Огромный слон заколебался, затем остановился. Тарзан подошел к нему вплотную, сделав знак Валтору следовать за ним. Слон опустился на одно колено и, обхватив приговоренных хоботом, посадил их к себе на спину.
-- Нала, Тарзан! Нала, Тармангани! -- приказал Тарзан.
Слон поднял хобот и трубя двинулся к выходу с арены. Тарзан управлял действиями слона на понятном только им языке, и слон, спокойно подчиняясь его приказаниям, шел вперед. Часть воинов разбежалась, часть карабкалась на своих боевых слонов.
-- Прикажи слону перейти на рысь! Иначе нас догонят! Посмотри, они подняли на ноги всю армию!
-- Если мы продержимся еще полчаса, есть шанс на спасение. Лишь бы они не догнали нас за это время. Валтор взглянул вперед.
-- Боже мой! Ты посмотри, что творится впереди! Мы зажаты между львами и боевыми слонами Менофры!
Впереди Тарзан увидел целую армию воинов со львами на привязи: на Атни шла военная мощь Катни.

XXV
СРАЖЕНИЕ

-- Я думаю, у нас еще есть шанс, -- сказал Валтор. -- Направь его на восток. Может, мы оторвемся от них.
-- Мы не можем оставить своих друзей, -- возразил Тарзан.
-- Я надеюсь, они узнают нас раньше, чем отпустят львов с привязи.
-- Тогда нам надо пойти пешком им навстречу, -- предложил Тарзан.
-- А Эритра, они тут же нас схватят!
-- Мы используем этот шанс, подожди.
Он сказал что-то слону, и животное, обхватив их хоботом, осторожно поставило людей на землю и двинулось назад, навстречу слонам армии Эритра.
-- Он задержит их на несколько минут, а мы тем временем доберемся до Катни.
Они бросились вперед, в то время как слон начал все крушить на своем пути. Тарзан увидел впереди офицера -- это был Тудос.
-- Я узнал вас сразу! -- закричал он Тарзану, обнимая его и радуясь. --

Предыдущая страница 13 Следующая страница


Мы шли вам на выручку.
-- Как вы узнали, что мы попали в переделку? -- спросил Тарзан.
-- Гемба сказал нам. Он томился в тюрьме, но сбежал и бросился прямо к нам. Он торопил нас, сказав, что тебя собираются казнить.
-- У Атни еще томятся мои друзья. Их надо поскорее освободить, пока с ними не расправились.
-- Да, да, -- сказал Тудос. -- Мы сейчас же идем на город.
Валтор и Тудос хорошо знали друг друга. Они вместе томились в темнице Катни, когда сам Тудос был в опале.
-- Зиго надо вернуть захваченный у него трон. Он настоящий аристократ, всегда заботившийся о своем народе. Он найдет поддержку масс, -- радостно говорил Валтор.
Львы были выпущены на Атни и, не трогая слонов, бросались на воинов, разрывая их на части. Тудос вел армию на Атни, рядом с ним были Тарзан и Валтор. Они освободили Вуда и остальных пленников из рабства. Всех, кроме Тролла и Спайка. Затем все кинулись на поиски Гонфалы, обыскивая каждый уголок дворца.
Наконец они добрались до покоев короля. Распахнув дверь, они увидели в комнате Гонфалу с кинжалом в руке перед телом Фороса. Увидев Вуда, она бросилась к нему.
-- Он сказал, что Менофра мертва... поэтому мне пришлось убить его.
Вуд притянул девушку к себе.
-- Бедный ребенок! -- прошептал он. -- Что же ты пережила! Ну, теперь ты среди друзей!
После свержения Атни, события быстро разворачивались. На трон был посажен Зиго.
-- Ну, теперь воцарится мир! -- сказал Тарзан.
-- Мир! -- вскричали Тудос и Зиго одновременно. Около недели Тарзан и остальные европейцы оставались в Айвори, затем они пошли на юг, забрав отыскавшихся Спайка, Тролла и великий алмаз с собой. По дороге они встретили Мувиро, отправившегося разыскивать их. Их отряд сопровождал Тарзана и друзей до самого его дома.
Тарзан посоветовал Спайку и Троллу больше никогда не возвращаться в Африку. Спайк посмотрел на алмаз.
-- Чертов камень! Если бы я знал, сколько мне придется перенести из-за него.
-- Хорошо, -- сказал Тарзан. -- Можешь взять его с собой.
Вуд и Гонфала с удивлением посмотрели на него, но ничего не сказали. Когда Тролл и Спай к исчезли из виду, они спросили его, в чем дело, почему эти негодяи получили камень.
Тарзан улыбнулся.
-- Это не Гонфал, -- сказал он. -- Гонфал находится у меня в доме, а Спайк унес подделку, которую сделал Мафка в своей лаборатории. И еще кое-что, если вас интересует это. Я нашел великий изумруд Зули и закопал его в стране Бантанго. Через некоторое время мы отправимся и выкопаем его. Что же касается Гонфалы, то вы, леди, отныне богаты и можете спокойно отправляться в цивилизованный мир -- с вас достаточно всех несчастий. Езжайте с Вудом домой, мы и без вас разберемся...

Предыдущая страница 14


1 2 3 4 5 6 7 8 9 10 11 12 13 14


Эдгар Берроуз

Тарзан великолепный

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin