Эдгар Берроуз - Тарзан ужасный

Описание Книги

    ГЛАВА I

Бесшумный, как тени, среди которых он пробирался, огромный зверь скользил по ночным джунглям. Его круглые глаза сверкали, хвост был вытянут, а каждый мускул напряжен, подчиненный одной цели -- охоте. Кое-где сквозь листву просвечивалась луна, и огромная кошка старалась обходить эти светлые пятна. И хотя зверь шел густым лесом и ступал по сухим веткам и опавшим листьям, густо устилавшим землю, не было слышно ни звука, ни малейшего шороха, которые могло бы различить человеческое ухо.
Куда менее осторожно держался объект его охоты, который ступал так же бесшумно, как и лев, в ста шагах впереди него, ибо вместо того, чтобы огибать освещенные участки, он двигался прямо по ним и даже как будто намеренно выбирал именно такие места. В отличие от льва, он шел на двух ногах, тело его было лишено шерсти, руки мускулистые, красивой формы, ноги под стать рукам, однако ступни отличались от ступней людей и скорее походили на ступни первобытного человека.
Остановившись на освещенной африканской луной поляне, существо подняло голову и прислушалось. Теперь стало видно его лицо, имевшее столь правильные черты, что его сочли бы образцом мужской красоты в любой столице мира. Но было ли это существо человеком?
Трудно сказать. В одной руке существо держало дубинку, с пояса свисал нож.
На нем была львиная шкура, служившая одеждой. Пояс блестел, словно сделанный из золота, и застегивался посередине на пряжку. Все ближе и ближе подбирался лев к своей добыче, но та уже почуяла опасность и взялась за нож. Подобравшись к человекоподобному существу поближе, лев приготовился к прыжку.
Два месяца, два долгих месяца, полных лишений и трудностей, а самое главное -- с непрерывной ноющей болью в душе, прошло с тех пор, как Тарзан из племени обезьян узнал от убитого им немецкого капитана, что его жена жива, не погибла.
В результате поисков, в которых ему с готовностью помогала британская секретная служба "Интеллидженс сервис", выяснилось, что леди Джейн держали в плену по причинам, известным лишь немецкому командованию. Под надзором лейтенанта Обергатца и с отрядом немецких солдат ее переправили в глубь Африки.
Пустившись в одиночку на поиски жены, Тарзан нашел деревню, где ее держали в плену, но оказалось, что она бежала оттуда месяц назад. Немецкий офицер с отрядом отправился на ее поиски в сопровождении проводников из местных жителей.
То, что поведали Тарзану туземцы, оказалось путаным и противоречивым. Некоторые проводники клялись, что их отослали назад, другие утверждали, что они сбежали. А о направлении, в котором ушел отряд, Тарзан мог только догадываться по отдельным фразам из разговоров.
Покинув деревню, он направился на юго-запад и после огромных трудностей, пройдя через большую безводную пустыню, попал в район, куда до него не ступала нога человека, и о котором он знал только по рассказам местных племен.
На пути его встали отвесные скалы и плато, и после такого изнурительного пути преодолеть их он не смог. С большим трудом ему удалось отыскать тропу, по которой он сумел перейти болото -- жуткое место, кишащее ядовитыми змеями и опасными насекомыми.
Когда он, наконец, ступил на твердую почву, то понял, почему в течение всего этого времени местность оставалась незаселенной.
По количеству и разнообразию дичи можно было сделать вывод, что тут нашли пристанище все виды птиц и зверей. Здесь они могли укрыться от все возраставшего числа людей, которые постоянно расселялись по территории Африки. А некоторые виды животных, неизвестных Тарзану, оставались здесь в первозданном своем состоянии.
Водились здесь и интересные гибриды, среди которых внимание человека-обезьяны привлек бело-желтый полосатый лев. Этот зверь был мельче обычного льва, но не менее свирепым, нежели его собрат большего размера.
Остальные же здешние львы почти не отличались от тех, которых знал Тарзан, по размерам и пропорциям, они были почти одинаковы, но на их шерсти пестрели леопардовые пятна, которые бывают у львов только в молодом возрасте.
Два месяца поисков не дали никаких результатов, которые указывали бы на то, что леди Джейн находится в этой прекрасной и вместе с тем опаснейшей местности. Однако расспросы туземцев в деревне каннибалов убедили Тарзана в том, что если леди Джейн жива, искать ее нужно именно где-то здесь.
Он не мог себе представить, каким чудом она преодолела болото, но что-то заставляло его верить, что она сумела это сделать и что она не погибла, а искать ее следует именно здесь. Но эта неизвестная дикая земля была необозрима, суровые скалы преграждали путь, водопады затрудняли движение, и каждый раз Тарзану приходилось напрягать свой ум и мускулы, чтобы добыть пропитание.
Много раз складывалось так, что Тарзан и Нума одновременно выслеживали одну и ту же добычу, которая доставалась то человеку, то зверю, как кому повезет. Однако человек-обезьяна редко бывал голоден, так как местность изобиловала дичью, фруктами и всевозможными съедобными растениями.
После многих дней поисков ему удалось наконец найти тропинку в скалах и, перевалив через них, он оказался в такой же местности, откуда пришел. Охота была удачной. Питьевая вода здесь тоже имелась.
На сей раз добычей человека-обезьяны стал олень.
Сгустились сумерки. Со всех сторон слышались голоса четвероногих охотников. Не найдя удобного укрытия, человек-обезьяна перетащил тушу оленя на открытое место. В стороне высились деревья огромного леса, в котором его глаз определил густые джунгли.
К ним и направился Тарзан, но на полпути обнаружил отдельно стоявшее дерево, которое прекрасно подходило для ночлега. Здесь он поел и устроился на ночь. Расположившись поудобнее для сна, он уже не слышал ни шумов, ни рычания львов. Привычные звуки скорее убаюкивали, чем беспокоили его, но звук необычный, непонятный уху цивилизованного человека, никогда не оставался без внимания Тарзана, как бы крепко он ни спал. И на этот раз внезапный звук шагов под деревом моментально пробудил его от сна.
Внизу пристроился питекантроп, который в тиши ночи принялся есть мясо, отрезая от туши маленькие кусочки своим острым ножом. Сверху с дерева Тарзан изучал непрошенного гостя, отмечая в нем как человеческие черты, так и черты, отличавшие его от людей: необычные пальцы, огромные ступни и длинный хвост.
Тарзан подумал, что повстречался с представителем некоей неизвестной расы, либо, что казалось более верным, с существом вымершего вида.
Подобные предположения он посчитал бы невероятными, если бы не видел это существо собственными глазами. И тем не менее перед ним находился человек с хвостом, явно приспособленным для жизни на деревьях, как и его руки и ноги.
Одежда пришельца, украшенная золотом и драгоценными камнями, была сделана искусными руками, но являлась ли она творением его собственных рук или рук ему подобных, либо же творением людей совершенно другой расы, Тарзан, разумеется, определить не мог.
Закончив трапезу, гость вытер губы и пальцы листьями и посмотрел вверх на Тарзана с улыбкой, открывшей два ряда крепких белых зубов, клыки которых были не длинней клыков самого Тарзана. Существо произнесло несколько слов, которые Тарзан воспринял как выражение благодарности, и стало искать место для ночлега.
Землю еще устилали ночные тени, за которыми вот-вот должен последовать рассвет, когда Тарзан проснулся от сильного сотрясения дерева, на котором спал.
Открыв глаза, он увидел, что его сосед также встревожился и глядит на то, что их разбудило. Человек-обезьяна посмотрел вниз и опешил -- там маячила неясная тень какого-то колоссального существа.
Животное чесало спину о дерево и тем самым разбудило их. Мысль о том, что такое гигантское создание могло незамеченным приблизиться к дереву, удивила и насторожила Тарзана.
В предрассветной темноте Тарзан принял существо за гигантского слона, но если это было так, то это был самый большой слон из тех, которых ему когда-либо доводилось видеть.
Когда стало посветлее, Тарзан разглядел устрашающего вида силуэт, возвышавшийся над землей на двадцать футов. На спине существа имелся огромный рог. Тарзану был виден только участок спины, остальная же часть тела находилась в тени дерева, откуда сейчас раздавались царапающие звуки гигантских когтей.
Вскоре раздались иные звуки, и Тарзан определил, что огромное существо поедает тушу убитого им оленя. Вглядываясь в полумрак, чтобы рассмотреть животное, Тарзан вдруг почувствовал легкое прикосновение к своему плечу и, обернувшись, увидел, что его компаньон пытается привлечь его внимание.
Человекоподобное существо прижало палец к своим губам, призывая Тарзана к молчанию, и потянуло Тарзана за руку, давая понять, что им нужно скорее уходить. Сообразив, что в этой местности обитают исполинские существа чудовищных размеров, с нравами и повадками которых он не был знаком, Тарзан решил подчиниться.
С большими предосторожностями питекантроп спустился с противоположной стороны дерева и крадучись двинулся по плоскогорью. Тарзан последовал за ним. Когда восходящее солнце осветило верхушки деревьев, Тарзан очутился у огромного леса, в который вошел его проводник, цепляясь за ветви деревьев с искусством привычного к этому существа.
Тарзан вспомнил о ране, которую нанес ему прошлой ночью лев своими когтями, и, осмотрев ее, был удивлен тем, что она даже не воспалилась и совсем не болела. Наверное оттого, что его странный компаньон посыпал рану антисептическим порошком.
Они прошли мили две, когда его попутчик остановился возле большого дерева, под которым журчал ручеек. Здесь они напились, и Тарзан обнаружил, что вода не только удивительно прозрачная, но и прохладная. Это говорило о том, что ручей брал свое начало в горах.
Сбросив свою львиную шкуру и оружие, Тарзан вошел в маленькое озерцо под деревом и через несколько минут вышел бодрым, с желанием позавтракать. Его попутчик с удивлением уставился на него.
Взяв Тарзана за плечо, питекантроп повернул его спиной к себе и, притронувшись пальцем к концу его позвоночника, показал на свой хвост. Удивленное выражение не сходило с его лица.
Тарзан понял, что его спутник, вероятно, впервые видит существо без хвоста, и показал питекантропу на его огромные пальцы ног и рук, поясняя тем самым, что он и питекантропы -- представители разных рас. Тот с сомнением покачал головой, как бы не понимая, почему Тарзан должен отличаться от него, но, наконец, потеряв интерес к данной проблеме, снял с себя одежду и вошел в озерцо.
Выйдя из воды, он сел под деревом и предложил Тарзану место возле себя. Открыв сумку, которая висела у него на поясе, питекантроп вынул из нее куски сушеного мяса и орехи и протянул Тарзану.
Человек-обезьяна отведал мясо и нашел его вкусным и питательным. Попутчик Тарзана показал на орехи и на мясо, произнося при этом какие-то слова. Тарзан догадался, что тот называет их на своем языке. Человек-обезьяна не мог удержаться от улыбки при виде того, как его новый знакомый пытается обучить его в надежде, что потом они смогут общаться.
Они были так увлечены завтраком и общением, что не заметили глаз, наблюдавших за ними сверху. Тарзан и его спутник не подозревали об опасности, пока огромное волосатое тело не спрыгнуло с верхних веток.

    ГЛАВА II

Тарзан увидел, что существо было подобием его компаньона по размерам и сложению, с той лишь разницей, что тело нападавшего было покрыто густой черной шерстью, которая почти полностью скрывала черты его лица.
Снаряжение и одежда его походили на снаряжение и одежду спутника Тарзана. Прежде чем Тарзан сумел вмешаться, черное существо ударило попутчика Тарзана по голове, и тот без сознания рухнул на землю, но больше существо ничего не успело сделать, так как Тарзан схватился с ним.
Человек-обезьяна мгновенно понял, что существо обладает почти сверхъестественной силой. Его мощные руки обхватили Тарзана, пальцы искали его горло. Но если сила волосатого существа была огромной, то сила соперника оказалась не меньшей.
Ударив волосатое существо по челюсти кулаком, Тарзан тут же сжал его горло и стал душить. Другой рукой он схватил существо за запястье и вывернул дубинку из его руки. С такой же ловкостью он сбил существо с ног и навалился на него всем телом.
Боровшиеся сплелись в крепком объятии. Существо пустило в ход зубы, однако Тарзан не придал этому значения, так как клыки соперника оказались не сильно развитыми.
Человек-обезьяна сразу сообразил, что опасаться ему следует огромного хвоста, который каждую секунду мог обвиться вокруг его шеи. С рычанием оба покатились по земле. Наконец Тарзан увидел возможность одолеть противника и стал подкатываться к ручью.
Вскоре они были уже на самом его краю.
Тарзану оставалось лишь погрузиться со своим противником в воду, причем самому суметь удержаться наверху. Но тут Тарзан увидел из-за распростертого тела своего противника подкрадывавшегося к ним саблезубого тигра.
Противник Тарзана тоже увидел огромную кошку. Он прекратил нападение на Тарзана и, что-то лопоча, попытался освободиться от хватки человека-обезьяны. Он хотел показать Тарзану, что поединок окончен. Видя, что его спутнику, лежавшему на земле без сознания, угрожает опасность, Тарзан отпустил своего противника, и они вместе встали на ноги.
Огромная кошка прижалась к земле и замерла, подергивая хвостом. Тарзан приблизился к лежавшему питекантропу. Последний зашевелился и открыл глаза. Тарзан почувствовал облегчение при мысли, что существо не умерло, и с удивлением обнаружил, что в груди шевельнулось чувство, похожее на привязанность к новому странному другу.
Тарзан направился к саблезубому тигру. Все ближе и ближе подходил он к зверю. С расстояния двенадцати футов тигр прыгнул.
Прыжок был нацелен на волосатое существо, которое остановилось и обернулось лицом к зверю.
Тарзан же, в свою очередь, прыгнул к тигру.
Его рука охватила шею зверя, левая рука вцепилась в правую лапу. Удар был так силен, что они оба покатились по земле.
Кошка визжала и старалась освободиться, но человек держал крепко.
Внешне схватка производила дикое, бессмысленное впечатление ярости, которая не направлялась ни разумом, ни опытом. Однако это было далеко не так, ибо каждый мускул Тарзана был послушен его изобретательному уму и сноровке, приобретенной в такого рода сражениях.
Длинные сильные ноги его переплелись с задними лапами зверя и, казалось, чудом избегали острых когтей. Вдруг человек поднялся на ноги, и кошка беспомощно взлетела в воздух. В тот же миг черное волосатое существо бросилось на тигра с ножом, который вонзился прямо в сердце зверя.
Тарзан выпустил тигра, отошел назад и оказался лицом к лицу с волосатым существом -- каждый готовый к миру или к дальнейшей борьбе. Затем волосатое существо подняло руки, положило их себе на сердце, развело в стороны и притронулось к сердцу Тарзана. Это была такая же форма дружеского приветствия, как и приветствие питекантропа. Тарзан, обрадованный тем, что в этом диком мире у него появился еще один союзник, принял предложенную дружбу.
Когда короткая церемония завершилась, Тарзан обернулся и увидел, что безволосый питекантроп пришел в себя и сидит на земле. Волосатый направился к нему и обратился с каким-то словом. Безволосый ответил на том же языке. Тарзан внимательно наблюдал за ходом этой встречи. Они стояли в нескольких шагах друг от друга, быстро разговаривая, но держась спокойно, без видимого возбуждения. Каждый из них время от времени поглядывал на Тарзана, и тот понял, что является предметом их разговора.
Наконец они приблизились друг к другу, повторив ту же церемонию приветствия, с которой обращались к Тарзану. Потом подошли к нему с видом, как будто хотели сообщить нечто важное. Но от затеи скоро отказались, видя, что Тарзан их не понимает, и перешли на язык знаков, показывая Тарзану, что тот должен следовать за ними.
А поскольку они собирались идти в направлении, в котором он еще не ходил, Тарзан охотно согласился, ибо хотел осмотреть эту землю, прежде чем прекратить поиски леди Джейн.
Несколько дней они шли вдоль холмов, часто им угрожали дикие звери, среди которых были такие огромные, каких Тарзан никогда не видел.
На третий день они подошли к большой естественной пещере в скале, у подножия которой журчал один из многочисленных ручейков. Здесь они временно устроились.
В пещере до них, очевидно, жили человекообразные существа. На земле обнаружились остатки золы от костров, на стенах были нарисованы птицы и животные, начертаны какие-то знаки.
Спутники Тарзана читали их, обсуждали эти надписи и сами, похоже, выцарапали какие-то слова. Тарзан был озадачен: он мог только предполагать, что это было что-то вроде домовой книги, в которой регистрируются жильцы.
Тарзан убедился, что люди с хвостами существуют. Одни из них покрыты шерстью, другие -- нет, но у них был не только устный, но и письменный язык. Первый он уже начал постигать и уже знал имена своих друзей и названия некоторых животных и растений.
Та-ден -- представитель безволосого племени, взял на себя роль учителя. Волосатый Ом-ат тоже занялся обучением Тарзана, так что все свободное время Тарзана было посвящено занятиям. И вот настал день, когда Тарзан почувствовал, что может наконец свободно общаться со своими спутниками.
Он объяснил им, почему находится здесь, но ни тот ни другой не могли сказать ему ничего утешительного. Никогда в этой стране не появлялась женщина, подобная той, которую он описывал, и вообще они раньше никогда не видели бесхвостого человека.
-- Я ушел из А-лура, и с тех пор Бу, луна, семь раз съедала себя, -- сказал Та-ден. -- Много событий произошло за это время, но я сомневаюсь, чтобы женщина могла проникнуть в нашу страну через ужасное болото. И даже если бы ей удалось это, она не смогла бы пережить все те опасности, с которыми ты уже познакомился. Даже наши женщины не решаются уходить из города в дикие места.
-- А-лур. Светлый город. Город Света, -- произнес Тарзан, переведя название на свой язык. -- А где находится А-лур? Это ваш город, Та-ден и Ом-ат?
-- Мой, -- ответил безволосый. -- У ваз-донов нет городов. Они живут в лесу на деревьях или в пещерах. Так я говорю, черный человек?
Он обернулся к покрытому шерстью гиганту.
-- Да, -- подтвердил Ом-ат. -- Ваз-доны свободны. Только хо-доны заключают себя в города, как в клетки. Не хотел бы я быть белым человеком.
Тарзан улыбнулся. Даже здесь существовала расовая дискриминация между белыми и черными -- хо-донами и ваз-донами.
Даже то, что они были совершенно одинаковы по умственному развитию, не имело значения. Один был белый, а другой -- черный, и было видно, что белый считает себя лучше черного.
-- Где А-лур? -- снова спросил Тарзан. -- Ты возвращаешься туда?
-- Это за горами, -- ответил Та-ден. -- Но я не иду туда. Во всяком случае, пока там Ко-тан.
-- Ко-тан? -- переспросил Тарзан.
-- Ко-тан -- это король, -- пояснил питекантроп. -- Он правит страной. Я был одним из его воинов, жил во дворце Ко-тана и там встретил его дочь О-ло-а. Мы полюбили друг друга, но Ко-тан был против. Он отослал меня воевать с жителями селения Доката, которые отказывались платить дань королю. Ко-тан надеялся, что меня там убьют. Но вместо этого я вернулся с победой и самим Докатом, которого взял в плен. Но Ко-тан был недоволен, так как видел, что О-ло-а полюбила меня еще сильнее, чем прежде. Я-дон, человек-лев, мой человек, он очень могущественный, вождь самого большого селения А-лура. Ко-тан боялся ссориться с ним, поэтому похвалил меня за успехи, но с усмешкой. Он мог бы дать мне в награду руку своей дочери. Но нет, он продает

1 Следующая страница


О-ло-а Бу-лоту, сыну Мо-зара, чей прадед был королем. Так Ко-тан помирился с Мо-заром и завоевал дружбу тех, кто считал, что королем должен быть Мо-зар. Но какая же награда причиталась преданному Та-дену? Мы очень уважаем жрецов. В храме даже сам король кланяется им. Нет высшей чести, которой Ко-тан мог бы удостоить подданного, чем сделать его жрецом. Но я не хотел этого. Сама О-ло-а сказала мне о том, что ее отец намерен сделать меня жрецом. За мной послали гонца. Отказ от священного сана означал бы, что я отвернулся от храма и богов, а за это -- смерть. Но я не предстал перед королем. О-ло-а и я решили, что я должен исчезнуть. Лучше было исчезнуть и ждать вдали с надеждой в сердце, чем стать жрецом и совсем лишиться надежды. Под сенью огромных деревьев, что растут у дворца, я прижал ее к себе, может быть, в последний раз и ушел из города. Мое имя и звание дали мне возможность беспрепятственно выйти из него. С того времени я брожу вдали от хо-донов, но желание вернуться сильно во мне.
-- И риск велик? -- спросил Тарзан.
-- Да, очень велик, -- ответил Та-ден, -- но я пойду.
-- Я с тобой, если можно, -- сказал человек-обезьяна, -- так как я должен увидеть этот Город Света, ваш А-лур, и поискать там мою жену, хотя ты и говоришь, что надежды мало. А ты, Ом-ат, ты с нами?
-- Почему бы и нет? -- ответил волосатый. -- Мое племя живет в горах над А-луром, и хотя Ис-сат, наш вождь, выгнал меня, я хотел бы вернуться, так как там есть женщина, на которую я бы хотел снова взглянуть. Да, я пойду с вами. Ис-сат боялся, что я захочу стать вождем племени, может, он и прав. Но сейчас я прежде всего хочу найти ее.
-- Пойдем втроем, -- сказал Тарзан.
-- И будем вместе сражаться, -- подхватил Та-ден, -- трое, как один.
-- Трое, как один! -- воскликнул Тарзан. -- До самой смерти!
-- Пойдемте, -- сказал Ом-ат. -- Мой нож сух, он просит крови Ис-сата.
Тропа, по которой шли Та-ден, Ом-ат и Тарзан, вряд ли могла быть в действительности так названа. По ней могли ходить скорее звери, чем люди, но эти трое не были обыкновенными людьми. Внизу тропинка шла по густому лесу, где на земле лежали поваленные деревья, затруднявшие продвижение. Вокруг снова стало раздаваться рычание диких зверей.
Странной была дорога, которую выбрал Ом-ат, и когда они, наконец, оказались на более-менее ровном месте, Ом-ат внимательно посмотрел на своих спутников и произнес:
-- Что ж, неплохо. Вы оба годитесь в спутники Ом-ату -- ваз-дону.
-- Что ты имеешь в виду? -- спросил Тарзан.
-- Я повел вас этой дорогой, -- ответил черный, -- чтобы испытать вашу храбрость. Сюда приводят молодых воинов Ис-сата, чтобы проверить их смелость. Однако далеко не каждый выдерживает это испытание.
Та-ден рассмеялся.
-- Я бы не прочь почаще здесь прогуливаться.
-- Тем самым мы сократили путь, -- сказал Ом-ат. -- Скоро Тарзан увидит долину Яд-бен-ото. Пойдемте!
Он повел их дальше, пока перед ними не открылся удивительный по красоте вид -- зеленая долина, вся, как точками, испещренная голубыми озерами и изрезанная зигзагами петляющих рек. Посреди долины раскинулся город, сплошь из белого мрамора, который даже издалека представлял из себя чудо архитектуры. Рядом с городом виднелась группа домов, стоявших по одному или по два. Все они отличались необычностью постройки.
-- Яд-педе-ул Яд-бен-ото, -- пробормотал Тарзан на языке питекантропов. -- Долина Великого Бога прекрасна.
-- Здесь в А-луре живет Ко-тан, король всего Пал-ул-дона, -- сообщил Та-ден.
-- А там, -- сказал Ом-ат, -- живут ваз-доны, которые не признают Ко-тана властителем всей страны. Та-ден улыбнулся и пожал плечами.
-- Мы не ссоримся, ты и я, -- сказал тот Ом-ату, -- но ничто не может примирить вражды между хо-донами и ваз-донами. Открою тебе, Ом-ат, один секрет. Хо-доны живут между собой сравнительно дружно под одним правителем, поэтому, когда им угрожает опасность, они выступают сплоченно. А ты -- ваз-дон. Как с этим у вас? Ведь у вас десятки вождей, которые без конца ссорятся между собой. Когда одно из ваших племен выходит на тропу войны, в том числе и против хо-донов, оно оставляет в селении воинов для охраны женщин и детей. А когда мы совершаем налет на ваши деревни, вы даже не успеваете убежать. Пока ваз-доны не поумнеют, над вами будут властвовать хо-доны, и их король будет королем Пал-ул-дона.
-- Возможно, ты и прав, -- согласился Ом-ат. -- Это происходит потому, что наши соседи глупы. Каждое племя считает себя самым великим, а значит его вождь должен стать вождем всех ваз-донов.
Та-ден усмехнулся.
-- Каждый приводит такие же доводы, как и ты, Ом-ат, -- сказал он.
-- Хватит! -- вмешался Тарзан. -- Так недалеко и до ссоры, а ссориться нам нельзя. Мне хочется узнать побольше о вашей стране и о религии, однако не из ваших перепалок. Вы верите в одного бога?
-- Да, но и в этом мы различаемся, -- сказал Ом-ат с горечью.
-- Различаемся... -- едва не выкрикнул Та-ден. -- А почему бы нам и не различаться? Возможно ли согласиться с тем...
-- Прекратите! -- воскликнул Тарзан. -- Я, кажется, растревожил осиное гнездо. Давайте лучше не затрагивать политические и религиозные темы.
-- Да, это лучше, -- согласился Ом-ат, -- но позволю себе заметить, что один и единственный бог имеет длинный хвост.
-- Это богохульство! -- вскричал Та-ден и схватился за нож. -- У Яд-бен-ото нет никакого хвоста!
-- Замолчи!
Ом-ат завизжал и рванулся вперед, но Тарзан тут же встал между ними.
-- Хватит! -- гаркнул он. -- Давайте будем верны нашей клятве дружбы. Мы должны быть благочестивы перед богом, каким бы мы его ни представляли.
-- Ты прав, бесхвостый, -- сказал Та-ден. Он успокоился.
-- Ом-ат, давай останемся друзьями.
-- Хорошо, -- согласился тот, -- но...
-- Никаких но, Ом-ат, -- урезонил его Тарзан. Черный пожал плечами и улыбнулся.
-- Пойдемте в долину, -- сказал он. -- Слева находятся пещеры моего племени. Я хочу снова увидеть Пан-ат-лин. Та-ден навестит своего отца там, внизу, а Тарзан поищет вход в А-лур. Договорились?
-- Давайте пока не разлучаться, -- возразил Та-ден. -- Тебе, Ом-ат, придется искать Пан-ат-лин ночью. В город мы можем пойти в любой момент, там правит мой отец, и Я-дон всегда с радостью примет друзей своего сына. Но для Тарзана войти в город А-лур совсем другое дело, хотя туда проникнуть можно, и у Тарзана достаточно смелости. Подойдите поближе и слушайте, так как у Яд-бен-ото тонкий слух, и он может услышать.
Он стал шептать на ухо своим спутникам. А в этот момент в сотне миль отсюда маленькая, почти голая фигурка медленно брела по степи, постоянно оглядываясь.

    ГЛАВА III

В Пал-ул-доне наступила ночь. Луна освещала скалы Кор-ул-я, Горла Льва, где жило племя Ис-сата. Из-за скалы появилась голова, волосатые плечи, и существо осмотрелось по сторонам.
Это был Ис-сат, вождь, который удостоверился в том, что за ним никто не наблюдает. Затем он повернулся лицом к белой меловой скале. Издалека казалось непонятным, каким образом волосатая фигура передвигается по отвесной скале, и только вблизи можно было обнаружить вбитые в скалу колышки, служившие человеку опорой.
Длинный хвост помогал Ис-сату двигаться с большой скоростью. Он походил на гигантскую крысу, ползущую по камню.
В меловой скале находились пещеры, имевшие одинаковый вид и одинаковые размеры. Перед входом в пещеру располагался выступ, образующий нечто вроде веранды. В глубине ее шел проход шириной в три и высотой в шесть футов. Судя по всему, это был вход во внутреннюю часть пещеры.
С другой стороны находились маленькие отверстия, служившие окнами. Через них в помещения поступал свет. Такие же отверстия, видневшиеся в скале на разной высоте, говорили о том, что и там тоже было жилье.
Кое-где текли ручейки, а верхняя часть скалы была черной от копоти.
В этом примитивном жилище обитали питекантропы. Вождь остановился у входа и прислушался, потом бесшумно скользнул внутрь. У двери, что вела во внутренние помещения, он снова остановился и снова прислушался, после чего тихо откинул шкуру, закрывавшую вход, и вошел в большую комнату. В дальнем углу мерцал свет.
К этому свету он и стал бесшумно подкрадываться. Свет шел через приоткрытую дверь соседней комнаты.
Там за столом на камне, покрытом шкурой, сидела молодая женщина ваз-донов. В одной руке она держала тонкую металлическую пластинку, очевидно, золотую, а в другой расческу.
Расческой она расчесывала свою густую шерсть. Ее одежда лежала рядом с ней. Фигура ее была красивой и грациозной. Несмотря на то, что все ее тело было покрыто шерстью, девушка была прекрасной.
То, что Ис-сат, вождь, также находил ее красивой, проявилось в изменившемся выражении его лица и учащенном дыхании. Он ворвался в комнату. Молодая женщина, с ужасом во взоре, мгновенно схватила свою одежду из львиной шкуры и набросила на себя. Ис-сат решительно подошел к ней.
-- Что тебе? -- прошептала она. Она прекрасно знала, что ему нужно.
-- Пан-ат-лин, -- сказал он, -- твой повелитель пришел за тобой.
-- Так вот зачем ты отослал моего отца и моих братьев выслеживать Кор-ул-лула? Уйди из пещеры моих предков!
Ис-сат улыбнулся. Это была улыбка сильного и злого человека, уверенного в своей власти, -- нехорошая улыбка.
-- Я уйду, Пан-ат-лин, -- сказал он, -- но и ты пойдешь вместе со мной -- в пещеру вождя Ис-сата, и тебе станут завидовать все женщины Кор-ул-я. Пошли!
-- Ни за что! -- вскричала Пан-ат-лин. -- Ненавижу тебя. Я скорее стану подругой хо-дона, чем пойду с тобой -- мучителем женщин и убийцей детей!
Ужасная гримаса исказила лицо вождя.
-- Яамка ято! -- закричал он. -- Я приручу тебя! Я сломаю твое сопротивление. Вождь Ис-сат берет то, что хочет, и никто не смеет возражать ему! Ты могла бы быть первой в пещере предков Ис-сата, но теперь ты станешь последней, и когда я разделаюсь с тобой, ты станешь принадлежать всем мужчинам пещеры Ис-сата. Так я поступаю с теми, кто отвергает любовь вождя!
С этими словами он набросился на девушку. Улучив момент, она схватила камень и сильно ударила его по голове. Ис-сат, не издав ни звука, рухнул на пол. Пан-ат-лин склонилась над ним, готовая ударить снова, если он придет в себя. Затем вытащила нож Ис-сата, заткнула себе за пояс и, оглядываясь, вышла из комнаты.
В нише во внешней комнате около выхода на карниз лежали колышки. Она взяла шесть колышков и вышла на карниз. Убедившись, что ее никто не видит, она стала спускаться к подножию. На поверхности скалы в шахматном порядке располагались в три ряда отверстия. Используя взятые колышки и переставляя их в отверстиях, девушка совершила спуск. Внизу росло сучковатое дерево, его Пан-ат-лин использовала как последнюю ступеньку для спуска. Это был один из тайных путей для бегства из деревни.
Существовало три таких спуска, пользоваться которыми разрешалось только в экстренных случаях. Тому же, кто вздумает спуститься без особой надобности, грозила смерть. Это Пан-ат-лин знала хорошо, как и то, что оставаться там после того, как она настроила против себя Ис-сата, было хуже смерти.
Девушка в темноте заторопилась в сторону холмов, которые находились в миле от Кор-ул-я. Это было ущелье воды Кор-ул-я, куда Ис-сат послал ее отца и братьев.
У нее была надежда, правда, очень слабая, встретить там отца и братьев, ну а если нет, то в нескольких милях оттуда находился Кор-ул-гриф, где она сможет надолго укрыться от Ис-сата, если удастся избежать встречи с ужасным чудовищем, чьим именем называлось ущелье.
Пан-ат-лин карабкалась по гребню Кор-ул-лула. Ей так хотелось, чтобы ее скорее заметили отец с братьями или их люди. Девушка не знала, что делать, куда идти. Она чувствовала себя маленькой и беззащитной, потерянной и одинокой в темной ночи.
Вокруг высились горы, и до ушей Пан-ат-лин доносились странные звуки. Вскоре она услышала звук, который издает гриф. Он шел из ущелья Кор-ул-гриф.
Девушку охватила дрожь. Через несколько секунд ее чуткие уши уловили другой звук. Что-то приближалось к ней, спускаясь с высоты по краю ущелья.
Она остановилась, затаив дыхание.
Пан-ат-лин была смелой, но, как и всякого первобытного человека, темнота пугала ее. Она многое пережила этой ночью, нервы были на пределе, и она чутко реагировала на малейший шорох, страшась знакомых ей ужасов, а еще больше -- незнакомых.
Но сейчас раздавался не слабый шорох. Она надеялась встретить отца, а вместо него в темноте к ней приближалась сама смерть. Да, Пан-ат-лин была девушкой храброй, но всему есть предел. Она повернулась и бросилась бежать.
Пан-ат-лин была уверена, что она пропала. Смерти ей не избежать, но умереть от клыков тигра-людоеда или льва было ужасно.
Зверь настигал ее. Еще мгновение и ей конец. Пан-ат-лин резко повернулась, шагнула вперед и исчезла за краем ущелья.
Удивленный и раздосадованный лев прыгнул и остановился у самого обрыва. Он не мог понять, куда исчезла его жертва.
Внизу, в темноте ущелья Кор-ул-я, Ом-ат вел своих друзей к пещере своего племени.
Вскоре они остановились под большим деревом, которое росло рядом со скалой.
-- Сначала, -- прошептал Ом-ат, -- я пойду к пещере Пан-ат-лин. Затем загляну в пещеру моих предков, поговорю с людьми одной со мной крови. Подождите здесь. Я скоро вернусь. Потом мы вместе пойдем к племени Та-дена.
Он беззвучно подошел к подножию скалы и начал взбираться. В темноте Тарзан не видел колышков в скале и с удивлением наблюдал за восхождением Ом-ата. Тот двигался медленно, ибо приближался к посту часового. Однако знание собственного народа подсказывало Ом-ату, что часовой скорее всего спит. Оказалось, что он не ошибся. Тихо и быстро поднялся он к пещере Пан-ат-лин. Тарзан и Та-ден ждали его внизу.
-- Как это ему удается? -- спросил Тарзан. Та-ден объяснил, что тот применяет для подъема колышки.
-- Ты тоже сможешь запросто подняться. Правда, с хвостом гораздо удобнее.
Они смотрели до тех пор, пока Ом-ат не добрался до пещеры Пан-ат-лин, и вдруг оба увидели голову, высунувшуюся из пещеры.
Было ясно, что Ом-ата обнаружили. За ним тотчас же началась погоня.
Тарзан и Та-ден молча бросились к подножию скалы. Первым достиг ее питекантроп.
Тарзан последовал за ним и только теперь увидел колышки, зигзагом шедшие по стене. Он подпрыгнул, схватился за один из них и подтянулся на руках.
Когда он подтянулся настолько, что мог пользоваться ногами, то увидел, что передвигается довольно быстро. Та-ден, конечно, обогнал его, будучи более сноровистым в передвижении такого рода.
Оглянувшись, Ом-ат заметил преследователя. Тот в свою очередь глянул вниз и увидел Та-дена. В тот же момент он испустил крик, на который откликнулись голоса сотни дикарей.
Поднявшее тревогу существо достигло карниза перед пещерой Па-ат-лин. Там оно остановилось и обернулось к Та-дену, собираясь вступить с ним в схватку.
Приготовив дубинку, оно стояло и ждало, когда Та-ден поднимется на достаточное для удара расстояние. Со всех сторон воины Кор-ул-я бежали к пришельцам. Тарзан, который был почти рядом с Та-деном, увидел, что ничего, кроме чуда, не сможет спасти их.
Рядом, слева от Тарзана, открывался ход в пещеру, которая или пустовала, или ее обитатели еще не проснулись, поскольку из нее никто не вышел.
Тарзан рванул туда, схватил веревку, сделал петлю и метнул в направлении существа, угрожавшего Та-дену, с присущей человеку-обезьяне ловкостью. Веревка обвилась вокруг плеч жертвы. Тарзан дернул ее, и петля затянулась на шее преследователя.
Испустив дикий крик, ваз-дон полетел вниз. Тарзан напрягся, чтобы выдержать рывок, но тот оказался настолько резким, что Тарзан упал на колени. Поднявшись на ноги, он стал снимать веревку с тела поднятого им ваз-дона, ибо она еще могла пригодиться в качестве ценного оружия.
В течение нескольких секунд, прошедших с того момента, как Тарзан бросил веревку, ваз-доны пребывали в состоянии оцепенения, охваченные ужасом. Но вот один из них пришел в себя и бросился на Тарзана с угрожающими криками, призывая за собой остальных воинов.
Он оказался ближе всех к Тарзану. Если бы не он, Тарзан без труда бы добрался до Та-дена, звавшего на подмогу.
Тарзан поднял бездыханное тело ваз-дона над головой, издал дикий крик угрозы обезьян и швырнул его на нападавшего воина.
Удар был так силен, что ваз-дон упал, поломав колышки, вделанные в камень. Когда тела полетели вниз, к подножию скалы, ваз-доны разразились яростными воплями.
-- Яд-гуру-дон! -- вопили они. -- Убей его! Тарзан оказался рядом с Та-деном.
-- Яд-гуру-дон, -- повторил Та-ден с улыбкой. -- Страшный человек. Тарзан ужасный. Они могут убить тебя, но забыть -- никогда.
-- Они... Что это?
Слова Тарзана прервались восклицанием.
У входа в пещеру появились два тела, сцепившихся в смертельном объятии. Один был Ом-ат, другой -- существо, подобное ему, только гораздо более косматое. Силы их были равны, оба боролись не на жизнь, а на смерть.
Боролись они молча, испуская время от времени стоны от очередного сильнейшего удара противника. Тарзан, подчиняясь естественному порыву помочь своему другу, подскочил к боровшимся, желая вступить в бой, но крик Ом-ата остановил его.
-- Назад! -- выкрикнул Ом-ат. -- Это мой личный враг.
Тарзан мгновенно все понял и отступил.
-- Это "ганд-бар" -- битва вождей, -- произнес Та-ден. -- Тот, второй, судя по всему, вождь Ис-сат. Если Ом-ат убьет его без посторонней помощи, то станет вождем.
Тарзан улыбнулся. То был закон его родных джунглей -- закон племени Керчака, человекообразных обезьян, древний закон первобытного человека, претерпевший изменение лишь под влиянием цивилизации, когда стали использовать кубок с ядом или прибегать к услугам наемного убийцы.
Затем его внимание привлек конец карниза. Над ним появилась мохнатая физиономия одного из воинов Ис-сата. Тарзан хотел было преградить ему дорогу, но Та-ден опередил его. Он крикнул:
-- Назад! У них "ганд-бар"!
Воин внимательно вгляделся в боровшихся, обернулся и крикнул воинам:
-- Это "ганд-бар" между Ис-сатом и Ом-атом. Затем он обратился к Тарзану с вопросом:
-- Кто вы?
-- Друзья Ом-ата, -- ответил Тарзан. Воин кивнул.
-- Мы придем позже, -- сказал он и исчез. Битва продолжалась с неослабевающей яростью. Тарзан и Та-ден старались не мешать боровшимся, которые колотили друг друга руками, ногами и хвостами. Наконец один из них споткнулся и грохнулся на землю.
Ис-сат был безоружен, об этом позаботилась Пан-ат-лин. У Ом-ата на боку висел нож, однако он и не пытался прибегнуть к оружию. Это противоречило бы первобытным законам.
Они подкатились к краю обрыва. У Тарзана перехватило дыхание. Они катались взад-вперед, пока не произошло неминуемое -- оба полетели в пропасть и скрылись из виду. Тарзан вскрикнул, так как он уже успел привязаться к Ом-ату. Та-ден подошел к краю и посмотрел вниз, ожидая увидеть там распростертые тела. Вместо этого его взору предстали двое борющихся,

Предыдущая страница 2 Следующая страница


продолжавшие схватку в двух футах ниже от края скалы. Цепляясь за колышки ногами и хвостами, они чувствовали себя так же естественно на отвесной стене, как и на ровной площадке карниза.
Но теперь их тактика несколько изменилась, ибо Ом-ат, который был моложе, стал брать верх над Ис-сатом. Тому ничего не оставалось, как только защищаться.
Схватив вождя за пояс, Ом-ат пытался сбросить вождя со стены. Он постепенно ломал опоры, на которых стоял Ис-сат.
Вождь быстро терял силы, и с мыслью о неминуемой смерти к нему пришел страх.
Он цеплялся за Ом-ата, за любой выступ и колышек, лишь бы только спастись от неотвратимого страшного падения, и в то же время хвостом пытался достать нож из ножен Ом-ата.
Тарзан увидел это, и, как только Ис-сат вытащил нож, он по-кошачьи прыгнул и очутился рядом с Ом-атом.
Хвост Ис-сата изогнулся, норовя нанести исподтишка подлый удар ножом. Теперь многие увидели гнусную уловку вождя и разразились гневными презрительными криками. Тарзан изловчился и перехватил волосатый хвост Ис-сата, а Ом-ат в тот же миг сбросил с себя тело вождя. Колышки обломились, и Ис-сат полетел вниз.

    ГЛАВА IV

Когда Тарзан и Ом-ат вскарабкались снова к пещере Пан-ат-лин и стали рядом с Та-деном, готовые ко всему, что бы ни последовало за смертью Ис-сата, взошло солнце и осветило верхушки деревьев.
Над Кор-ул-я какое-то мгновение стояла тишина. Люди племени глядели то на мертвое тело того, кто был их вождем, то друг на друга, то на Ом-ата и на тех, кто стоял рядом с ним. Наконец Ом-ат заговорил:
-- Я Ом-ат! -- крикнул он. -- Кто скажет, что Ом-ат не ганд Кор-ул-я?
Он подождал. Один-два молодых самца забеспокоились, однако возражений не последовало.
-- Значит, Ом-ат -- ганд, -- уверенно провозгласил он. -- Теперь скажите мне, где Пан-ат-лин, ее отец и братья?
Заговорил старый воин.
-- Пан-ат-лин у себя в пещере, где еще ей быть? Ее отец и братья были посланы охранять Кор-ул-я. Но не это волнует нас сейчас. Один только вопрос: может ли Ом-ат, вождь Кор-ул-я, стоять рядом с хо-доном и с этим ужасным человеком без хвоста? Отдай чужеземцев своему народу, чтобы мы казнили их, как у нас принято. Тогда Ом-ат будет гандом.
Тарзан и Та-ден слышали все до последнего слова. Они глядели на Ом-ата, ожидая его решения. На лице Тарзана играла улыбка. Та-ден же знал, что старый воин сказал правду.
Ваз-доны не брали пленных.
Но вот заговорил Ом-ат:
-- Все на свете меняется, -- сказал он. -- Даже старые холмы Пал-ул-дона никогда не бывают одинаковыми, они выглядят по-разному в зависимости от яркости солнца или луны, времен года и других природных условий. От рождения до смерти, день за днем все вокруг нас изменяется. Значит, изменения -- один из законов Яд-бен-ото. И теперь я, Ом-ат, ваш ганд, вношу свое изменение. Чужестранцы, которые являются храбрыми людьми и верными друзьями, казнены не будут!
Среди воинов раздался ропот.
-- Никаких возражений, -- продолжил новый вождь. -- Я ваш вождь. Мое слово -- закон. Не вы помогли мне стать вождем. Некоторые из вас помогали Ис-сату изгнать меня из пещеры моих предков, а остальные допустили это. Я ничем не обязан вам. И только эти двое, которых вы хотели убить, были ко мне справедливы. И я, вождь, говорю: кто сомневается в этом -- пусть скажет.
Тарзану понравилась речь Ом-ата. Да и сам Ом-ат внушал доверие. Тарзан ценил смелость Ом-ата, а уж человек-обезьяна хорошо разбирался в людях. Ом-ат останется верен своему слову до смерти.
Большинство племени, похоже, разделяло это мнение.
-- Я буду для вас хорошим вождем, -- объявил Ом-ат, видя, что никто не собирается оспаривать его права. -- Ваши жены и дети будут в безопасности. Разве так было при Ис-сате? Возвращайтесь к своим полям и охоте. Я ухожу искать Пан-ат-лин. Аб-си останется за меня, слушайтесь его. Он обо всем доложит мне, когда я вернусь. И пусть Яд-бен-ото улыбается, глядя на нас.
Он повернулся к Тарзану и Та-дену.
-- А вы, мои друзья, -- сказал Ом-ат, -- свободны. Можете оставаться с моим народом. Пещера моих предков в вашем распоряжении.
-- Я иду с Ом-атом на поиски Пан-ат-лин, -- заявил Тарзан.
-- И я, -- сказал Та-ден. Ом-ат улыбнулся.
-- Хорошо! -- воскликнул он. -- Когда мы найдем ее, мы вместе пойдем по делу Тарзана и Та-дена. Но где искать Пан-ат-лин? В пещере ее не было.
Он обернулся к своим воинам.
-- Кто знает, где она может быть? Никто ничего не знал, кроме того, что вечером Пан-ат-лин вошла в пещеру.
-- Покажи мне, где она спит, -- попросил Тарзан. -- Дай мне что-нибудь из ее вещей, и я помогу тебе.
К Тарзану подошли двое молодых воинов, Ив-сад и О-дал. Они обратились к Ом-ату.
-- Ганд Кор-ул-я, -- сказал О-дал, -- мы пойдем с тобой на поиски Пан-ат-лин.
-- О-дал и Ив-сад пойдут с нами, -- объявил Ом-ат. -- Больше никто не нужен. Тарзан, пойдем, я покажу тебе спальню Пан-ат-лин. И все же не могу понять, зачем тебе это? Я смотрел, там ее нет.
Они вошли в пещеру. Ом-ат провел Тарзана в комнату, где Ис-сат застал Пан-ат-лин прошлой ночью.
-- Все, что здесь есть, принадлежит ей, -- сказал Ом-ат. -- Кроме вон той дубинки. Это Ис-сата. Тарзан медленно прошелся по комнате.
-- Пошли, -- сказал он и повел Ом-ата из комнаты. У выхода их ждали три человека. Тарзан прошел мимо ниши, присел на корточки, взял колышек и понюхал. Острое обоняние, которое он развил под руководством своей приемной матери Калы-обезьяны, никогда не подводило его. Ом-ат начал терять терпение.
-- Пойдем, -- сказал он. -- Мы должны искать Пан-ат-лин.
-- Где? -- спросил Тарзан.
-- Где? Ну, в Пал-ул-доне, если понадобится, -- ответил Ом-ат.
-- Слишком большая работа, -- отозвался Тарзан. Затем он прибавил:
-- Если идти, то вон туда. Она прошла здесь. Тарзан показал на колышки, которые спускались к подножию скалы. Он явственно ощутил запах Пан-ат-лин.
-- Она спустилась этой дорогой, но для нас здесь колышков нет.
-- И как ты догадался, что она пошла сюда? -- удивился Ом-ат. -- Ну а колышки мы найдем. Ив-сад, вернись и принеси колышки для пятерых.
Молодой воин скоро вернулся с колышками. Ом-ат передал несколько штук Тарзану и объяснил, как ими пользоваться.
Улыбнувшись, он добавил:
-- Будь у тебя хвост, ты был бы неотразим!
-- Ничего не попишешь, -- сказал Тарзан. -- Придется вам идти впереди и оставлять для меня колышки. Я не могу держать их, как вы, большими пальцами ног.
-- Хорошо, -- согласился Ом-ат. -- Та-ден, Ив-сад и я пойдем впереди. О-дал спустится последним и соберет колышки, не оставлять же их для наших врагов.
-- А ваши враги не могут принести с собой собственные колышки? -- спросил Тарзан.
-- Да, конечно, но мы выиграем время, и нам легче будет обороняться.
Около засохшего дерева Тарзан снова нашел след. Здесь запах был очень сильный, и Тарзан уверенно пошел по краю обрыва к Кор-ул-я. Вскоре он остановился и обернулся к Ом-ату.
-- Здесь она пошла быстрее, потом побежала. Ее преследовал лев, Ом-ат.
Все остановились и окружили Тарзана.
-- Ты читаешь по траве? -- спросил Ом-ат. Тарзан кивнул и добавил:
-- Не думаю, что лев настиг ее.
-- Тогда где же она? -- спросил Ом-ат.
-- Мы можем идти только по запаху, -- ответил Тарзан.
Он повел спутников к резкому повороту тропы, огибавшей край скалы. С минуту он осматривал землю справа и слева, затем выпрямился и, глядя на Ом-ата, показал на ущелье внизу.
Ваз-дон посмотрел вниз на зеленую долину, где текла бурная речка.
-- Ты хочешь сказать, что она прыгнула вниз? -- спросил он.
-- Чтобы спастись от льва, -- ответил Тарзан. -- Он уже почти настиг ее. Посмотрите, вот следы его когтей у самого обрыва.
-- Но есть ли какая-нибудь надежда... -- начал Ом-ат.
Предупредительный жест Тарзана заставил его замолчать.
-- Вниз, -- прошептал Тарзан. -- Сюда идет множество людей. Они бегут по краю обрыва. Вскоре они услышали крики.
-- Это крики воинов Кор-ул-лула, -- прошептал Ом-ат, -- крики тех, которые охотятся на людей. Мы скоро увидим их, и если Яд-бен-ото благосклонен к нам, число их не будет намного превосходить наше.
-- Их много, -- сказал Тарзан. -- Человек сорок или пятьдесят. По-моему, они кого-то преследуют.
-- Они идут сюда, -- произнес Та-ден.
-- Это Ан-ун, отец Пан-ат-лин, и двое его сыновей! -- воскликнул Ом-ат. -- Они нас не заметят, если мы не поспешим. Вперед!
Все сорвались с места и понеслись им навстречу.
-- Пять друзей! -- выкрикнул Ом-ат, когда Ан-ун с сыновьями увидели их.
-- Аденеп йо! -- повторили О-дал и Ив-сад. Трое беглецов остановились перед неожиданной
помощью и с удивлением уставились на Тарзана и
Та-дена.
-- Их много! -- закричал Ан-ун. -- Мы должны предупредить наших людей.
-- Ис-сат мертв, -- сказал Ом-ат.
-- Кто вождь? -- спросил один из сыновей Ан-уна.
-- Ом-ат, -- ответил О-дал.
-- Прекрасно! -- воскликнул Ан-ун. -- Пан-ат-лин мечтала о том, что ты вернешься и убьешь Ис-сата. Преследователи приближались.
-- Давайте нападем на них. Они гнались за тремя, а теперь на них нападет восемь человек. Они подумают, что нас гораздо больше. А один, самый быстрый, повернет назад и предупредит наших.
-- Ладно, -- согласился Ом-ат. -- Ид-ав, ты самый быстрый. Побежишь назад и возвратишься с сотней воинов.
Ид-ав, сын Ан-уна, помчался к скалам-домам Кор-ул-я. Остальные бросились на воинов Кор-ул-лула.
Бежавшие впереди воины противника, оторвавшиеся от своих, при виде незнакомцев остановились, ожидая, когда подбегут их отставшие товарищи. Они, очевидно, были наиболее быстрыми бегунами, поэтому и оказались впереди.
Когда Ом-ат и его друзья напали на них, те повернулись и побежали назад.
Окрыленный успехом, Ом-ат погнал их в кусты, оглашая местность диким воплем. Кустарник был высокий, но не очень густой. Вскоре Ом-ат и его друзья потеряли друг друга из виду. В результате Тарзан, самый быстрый из всех, преследуя врагов, оказался намного впереди.
Воины Кор-ул-лула отступили только для видимости, чтобы занять удобную позицию в кустах. Они быстро поняли, что превосходят неприятеля по численности.
В кустах они устроили засаду, в которую и попал Тарзан. Они перехитрили его.
Как это ни печально, но они обманули Повелителя джунглей. И не мудрено, ведь они воевали на своей родной земле, используя тактику, о которой Тарзан ничего не знал.
Внезапно перед Тарзаном возник черный воин, который стал отступать, заманивая Тарзана в ловушку. Наконец он повернулся к Тарзану лицом и вытащил нож. Как только Тарзан набросился на него, из кустов выскочили схоронившиеся там ваз-доны. Тарзан мгновенно, однако слишком поздно, осознал всю опасность своего положения. В его сознании промелькнула мысль о потерянной жене, и чувство безмерного сожаления охватило его, ибо если она жива, то ей не на кого больше надеяться, поскольку его уже не будет в живых.
В порыве бешеной ненависти к этим существам, посмевшим встать у него на пути и угрожать судьбе его жены, Тарзан с диким ревом набросился на стоявшего перед ним воина, вырвал из его рук тяжелую дубинку, словно тот был младенцем, и левой рукой нанес сокрушительный удар ему в лицо.
Удар свалил ваз-дона на землю. Затем Тарзан принялся за остальных, орудуя дубинкой поверженного воина до тех пор, пока она не разлетелась вдребезги. Вражеские воины падали один за другим. Удары Тарзана были столь молниеносными, что в начале битвы он казался неуязвимым, но долго это продолжаться не могло: их было двадцать против одного. И вот в него полетела дубинка, брошенная рукой неприятеля. Удар пришелся Тарзану по голове.
С минуту Тарзан стоял, покачиваясь, словно огромная сосна под топором дровосека, и, наконец, рухнул на землю. Часть воинов Кор-ул-лула напала на Ом-ата и его друзей, которые слышали, что невдалеке завязалось сражение, и Ом-ат позвал Тарзана:
-- Тарзан! Яд-гуру!
-- Действительно, ужасный, -- повторил воин, оправившийся от удара. -- Тарзан -- Яд-гуру. Даже хуже!

    ГЛАВА V

Когда Тарзан упал среди врагов, далеко отсюда, в дальнем конце болота, которое окружало Пал-ул-дон, остановился человек. Вся его одежда состояла из львиной шкуры, а тело крест-накрест обвязывали три патронных ленты. Он имел при себе нож и колчан со стрелами.
Он забрел слишком далеко в дикие земли, где ему постоянно угрожали хищники, но патроны почти все были целы. При необходимости он пользовался стрелами и длинным ножом, и лишь в критической ситуации стрелял из ружья, висевшего за спиной.
Для чего ему понадобилось все это снаряжение? К чему рисковать жизнью? Зачем нужны эти кусочки металла?
Ответы на эти вопросы знал только он один.
Когда Пан-ат-лин прыгнула с обрыва, она думала, что разобьется насмерть о камни, однако предпочла такую смерть гибели от клыков льва.
По воле случая она упала прямо в реку, протекавшую по дну ущелья. Едва не захлебнувшись в холодной воде, девушка поплыла к противоположному берегу и с трудом выбралась на сушу.
Там она пролежала на земле до самого рассвета.
С восходом солнца она вспомнила об опасности. Ведь она находилась в стране врагов. Поднявшись, она направилась к кустам, где надеялась укрыться. Спрятавшись там от чужих взглядов, она нашла себе еду, ягоды и фрукты, а также отдых. Ножом Ис-сата она срезала сочные побеги кустарника.
Ах! Если бы она только знала, что Ис-сат был мертв! От каких страшных испытаний, от какого риска она могла бы быть избавлена! Но она не знала об этом и не решалась вернуться в Кор-ул-я. Во всяком случае, не сейчас, не сразу, когда Ис-сат пребывал в ярости. Может быть, попозже, когда ее отец и братья вернутся домой.
Но и здесь, на территории врагов, нельзя было долго оставаться. На ночь ей снова придется искать прибежище от диких зверей. Сидя на стволе упавшего дерева и размышляя над своей участью, она услышала вдруг дикие крики. Это были воинственные кличи воинов Кор-ул-лула.
Все ближе и ближе раздавались они от ее убежища. Вскоре через листву она увидела три фигуры, бежавшие по тропинке, а за ними -- толпу преследователей. Через какое-то время Пан-ат-лин снова увидела этих троих, когда они перебирались через реку, а затем потеряла их из виду.
Теперь показались и их преследователи -- разъяренные, кричащие воины Кор-ул-лула. Их было с полсотни. Девушка затаила дыхание. Они пробежали мимо, не заметив ее.
Потом она снова увидела преследуемых ваз-донов, которые карабкались на скалу. Она внимательно пригляделась к ним. Неужели это возможно? О, Яд-бен-ото! Если бы только она могла присоединиться к ним! Это были ее отец и оба брата. Нет, ей не успеть.
Доберутся ли они до вершины? Настигнут ли их враги? Воины Кор-ул-лула тоже поднимались по скале. Один из них метнул дубинку в братьев Пан-ат-лин, но бог был милостив к ним -- дубинка пролетела мимо.
Один из братьев добрался до верха скалы, подтянулся, залез на вершину и свесил вниз хвост, чтобы помочь брату и отцу побыстрее вскарабкаться наверх. Вскоре все трое скрылись из виду, но воины Кор-ул-лула не прекратили погоню. Они бросились вслед за ваз-донами и также исчезли из поля зрения.
Девушка поняла, что пора уходить. В любой момент могли подойти новые силы из Кор-ул-лула. За ее спиной были Ис-сат и враги из Кор-ул-лула, которые преследовали ее родных. Впереди через реку виднелся Кор-ул-гриф, место, где обитали ужасные чудовища, одна мысль о которых повергала ее в смятение.
Рядом в долине находилась страна хо-донов, где ее ждало рабство или смерть. Кроме врагов из числа людей, здесь водились дикие звери, которые были не прочь полакомиться человеческим мясом.
Поколебавшись, Пан-ат-лин повернула на юго-запад, в сторону Кор-ул-грифа.
Там, по крайней мере, не было людей. Озираясь по сторонам, она подошла к подножию скалы, где заметила довольно легкий подъем. И вот уже она стояла у самого края жуткого Кор-ул-грифа, которого боялись ее предки. Девушке бросилась в глаза причудливая, странная растительность. Гигантские деревья раскинули свои густые кроны почти вровень с вершиной скалы. Вокруг царила пугающая тишина.
Пан-ат-лин легла на живот и посмотрела вниз. На поверхности скалы виднелись заброшенные пещеры, некогда служившие ее предкам. Она узнала об этом из старых преданий, которые рассказывали ей в детстве, а также о том, что люди покинули этот край после того, как многие из них были съедены гигантскими существами. Согласно поверью, бессмертный Яд-бен-ото был тогда маленьким мальчиком. Пан-ат-лин содрогнулась, но пещеры означали, что в них она будет в безопасности. Она нашла место, где каменные колышки подходили к вершине скалы, и начала медленно спускаться до ближайшей пещеры.
Она обнаружила выступ, подобный тому, какие были при входе в пещеры ее соплеменников. Только здесь, как и следовало ожидать, царили запустение и грязь. Наконец ей удалось отыскать пещеру побольше, почище и поудобнее.
Первым делом Пан-ат-лин принялась за уборку, стала ножом соскабливать грязь и выбрасывать наружу. Глаза ее были неотрывно устремлены вниз, в долину, населенную ужасными существами.
Но были и другие глаза, которых она не видела, но которые видели ее, глаза хищные, хитрые и жестокие, пристально наблюдавшие за девушкой. Красный язык жадно облизывал губы. Получеловеческий ум составлял жестокий план.
Как и в ее родном Кор-ул-я, здесь тоже текли природные ручейки, которыми пользовались прежние обитатели этой пещеры. Таким образом, она могла жить здесь сколь угодно долго. Пан-ат-лин почувствовала себя чуть увереннее.
Прежде всего ей захотелось осмотреть внутреннюю часть своего жилища. В первой комнате было светло, так как сюда проникало солнце. Помещение напоминало те комнаты, которые она знала -- на стенах виднелись рисунки с изображением животных и людей. Очевидно, раса ваз-донов в своей эволюции ненамного продвинулась вперед с того времени, как люди покинули Кор-ул-гриф.
Разумеется, Пан-ат-лин не думала о цивилизации и эволюции. Понятие прогресса для нее не существовало. В ее сознании окружающий мир воспринимался неизменным, без прошлого и будущего.
Итак, Пан-ат-лин оказалась в уютной и привычной для себя пещере. Рядом с дверью находилась ниша, где некогда хранили дрова, а теперь оставалась только труха.
Она принесла несколько веток из тех, что валялись возле входа в пещеру, развела костер, сделала себе небольшой факел из горящих веток и пошла осматривать внутренние помещения. Ничего нового и пугающего, никаких остатков от прежних жильцов она здесь не обнаружила.
Она искала удобное место для спанья, но, увы, ничего подходящего не нашлось. Внизу под скалой можно было бы набрать травы и листьев, но Пан-ат-лин решила лишний раз не спускаться, только в случае голода.
Когда солнце село, она решила устроиться прямо на полу и начала

Предыдущая страница 3 Следующая страница


расчищать место. За день она выбилась из сил и, несмотря на все неудобства, уснула моментально.
Поднялась луна, и пещера осветилась серебристым светом. Девушка спала.
Где-то вдали проревел лев. И вновь тишина.
Потом снова послышался низкий и страшный, похожий на стон, рев. В ответ ему прозвучал рев из покинутого жителями селения.
Вдруг из густой листвы возле пещеры Пан-ат-лин кто-то спрыгнул. Существо двигалось осторожно, как привидение в кошмарном сне: медленно, плавно. Его можно было принять за гигантского человека. Медленно, как огромный земляной червь, поднималось существо по скале к пещере Пан-ат-лин. Луна осветила его, стали видны его руки и ноги, цеплявшиеся за колышки в камне.
Снизу снова раздался тот же рев. Снова в ответ ему прозвучал рев из селения.
Тарзан открыл глаза. Болела голова.
Поначалу он ничего не воспринимал, потом начал замечать гротескные фигуры вокруг себя и наконец понял, что находится в пещере. Десяток воинов ваз-донов сидели на корточках, совещаясь между собой.
Огонь, горевший в пещере, освещал воинов, танцевавших за их спинами.
-- Мы доставили его тебе живым, вождь, -- послышался чей-то голос, -- потому что такого хо-дона никто еще не видывал. У него нет хвоста, таким он родился. И пальцы на ногах у него иные, чем у людей в Пал-ул-доне. Он сильнее нас всех и сражается со свирепостью Йа. Вот мы и принесли его, чтобы ты мог посмотреть на него живого прежде, чем мы убьем его.
Вождь поднялся и подошел к Тарзану, который прикрыл веки и притворился, будто находится без сознания. Он почувствовал на своем теле руки, которые стали переворачивать его то так, то эдак. Вождь осмотрел его с головы до пят, бросая время от времени замечания о размерах и силе пленника.
-- С такими данными и без хвоста он не может лазить, -- сказал он.
-- Конечно, нет, -- согласились воины, -- он сразу же упадет с колышка.
-- Никогда не видел ничего подобного, -- произнес вождь. -- Он не ваз-дон и не хо-дон. Интересно, откуда он взялся и как его зовут?
-- Воины Кор-ул-я кричали: "Тарзан ужасный". Наверное, его так и зовут, -- сказал воин. -- Убьем его сразу?
-- Нет, подождем, -- ответил вождь. -- Может, придет в себя, тогда я задам ему несколько вопросов. Оставайся здесь, Ин-тан, и карауль его. Когда он снова сможет слышать и говорить, скажешь мне.
Вождь повернулся и вышел из пещеры.
Остальные, кроме Ин-тана, последовали за ним. Когда они проходили мимо Тарзана, до него долетело несколько фраз, из которых он понял, что подкрепление из Кор-ул-лула не успело подойти, и им пришлось отступить.
Тарзан улыбнулся и, приоткрыв глаза, украдкой посмотрел на Ин-тана. Воин стоял у входа спиной к Тарзану.
Тарзан попробовал веревки, связывавшие его руки. Они показались ему непрочными, сами же руки были почему-то связаны спереди. Это говорило о том, что ваз-доны очень редко брали в плен.
Тарзан осторожно поднял руки и осмотрел узлы. Он улыбнулся и стал пробовать развязать веревку зубами. Когда Тарзан освободился от нее, воин оглянулся и окинул комнату внимательным взглядом. Он заметил, что пленник изменил свое положение и лежит теперь на боку с поднятыми к голове руками.
Ин-тан подошел ближе и наклонился над ним. Узлы на руках показались ему совсем слабыми. Он протянул руку, чтобы проверить, и в тот же миг лежащий схватил его одной рукой за горло, другой -- за запястье. Нападение произошло столь неожиданно, что воин не успел даже закричать. Он упал на пол, и в следующую секунду Тарзан оказался сверху. Ин-тан пытался освободиться, вытащить нож, но соперник опередил его. Ваз-дон выгнул хвост, пытаясь обвить шею Тарзана, но тот изловчился и отсек хвост под корень его же ножом.
Ваз-дон стал слабеть. Через минуту он был уже мертв. Тарзан поднялся в полный рост и поставил ногу на грудь поверженного. Затем человек-обезьяна обнаружил, что у стены лежат его нож, лук и стрелы.
Тарзан подошел к выходу и выглянул наружу. Уже наступила ночь. Он услышал голоса из соседних пещер и почуял запах готовящейся пищи.
Пещера, в которой он пребывал, находилась в самом низу, футах в тридцати от подножия скалы.
Он собрался было спуститься, как в голову ему пришла мысль, которая вызвала у него улыбку, мысль, возникшая при воспоминании об имени, которое дали ему ваз-доны -- Тарзан ужасный.
Он вернулся в пещеру, где лежал труп ваз-дона. Своим ножом он отрезал голову мертвого воина и бросил ее вниз со скалы на землю.
Затем Тарзан быстро и тихо спустился по лестнице из колышков, что, несомненно, очень удивило бы жителей Кор-ул-лула, уверенных в том, что он не может спускаться по скале. Внизу он подобрал голову Ин-тана и исчез в тени деревьев, держа голову за волосы.
Ужасно? Но ведь вы судите дикого зверя с точки зрения цивилизованного человека.
Можно подумать, что, выучив льва всякого рода трюкам, вы сделаете его более цивилизованным. Ерунда! Как был лев зверем, так он им и останется. Тарзан продолжал оставаться Тарзаном-тармангани, и в груди его билось дикое и первобытное сердце.
Внизу он стал искать место, где смог бы подняться на гребень скалы и вернуться в селение Ом-ата. Наконец оно отыскалось. Там протекала река, и ему пришлось переплыть ее, чтобы попасть на тропинку.
Здесь его ноздри уловили знакомый запах Пан-ат-лин.
Планы Тарзана тотчас же изменились. Пан-ат-лин недавно проходила здесь. Он решил продолжить поиски. Тропинка повела его в джунгли к тому месту, где Пан-ат-лин начала подниматься на скалу. Здесь Тарзан оставил голову Ин-тана, привязав ее к нижней ветке кустарника.
Он поднимался ловко, следуя за запахом Пан-ат-лин. Тарзан знал немного о Кор-ул-грифе, видел ранее в темноте неясные очертания странных существ и слышал от Та-дена и Ом-ата о чудовищах, вселявших в людей ужас. Впрочем, опасность подстерегает всюду и всегда, днем и ночью.
С самого детства смерть ходила за Тарзаном по пятам. Иного существования он не знал.
Борьба со смертью была его жизнью, и он жил этой жизнью просто и естественно, как и мы живем среди опасностей в многолюдном городе.
Черный человек испытывает страх, идя ночью по джунглям, поскольку с детства прожил в окружении себе подобных. А Тарзан жил, как лев среди львов, как пантера, как обезьяна... Он был настоящее дитя джунглей, которое зависит только от себя, своей силы и ума. Поэтому он ничему не удивлялся и ничего не боялся. Он шел по джунглям столь же уверенно, как фермер, разыскивающий свою корову и знающий, где ее искать.
След Пан-ат-лин оборвался у края ущелья, но на сей раз ничто не указывало на то, что она спрыгнула вниз. Вскоре Тарзан определил, где она спустилась.
Когда он лежал на скале, глядя вниз, то заметил там нечто такое, что не сразу сумел разобрать. Это нечто медленно поднималось вверх. Тарзан напряг зрение и вскоре увидел, что оно чем-то напоминает обезьяну.
У существа был хвост.
Оно вскарабкалось по склону и заползло в одну из пещер. Тарзан снова пошел по следу девушки. Брови Тарзана озабоченно поднялись, когда он сообразил, куда ведет след.
Он уже почти достиг третьей пещеры, как вдруг в тишине раздался душераздирающий вопль.

    ГЛАВА VI

Пан-ат-лин спала беспокойным сном человека, измученного физически и пережившего нервное потрясение. Ей снилось, что она спит под большим деревом в Кор-ул-грифе и что один из самых отвратительных здешних зверей подкрадывается к ней. Но она уже не могла ни открыть глаза, ни пошевелиться.
Она попыталась закричать, но с ее губ не сорвалось ни звука. Она почувствовала, что существо прикоснулось к горлу, груди, руке. Вот ее уже потащили куда-то. Сверхчеловеческим усилием воли она заставила себя открыть глаза и поняла, что все это ей приснилось. Но облегчения Пан-ат-лин не почувствовала. В полумраке рядом с собой она увидела силуэт какого-то существа, почувствовала волосатые пальцы на своем теле и мохнатую грудь, к которой ее прижимали.
О, Яд-бен-ото! То был не сон. Она закричала и попыталась освободиться, но в ответ послышалось свирепое рычание, и другая волосатая рука схватила ее за волосы.
Зверь выпрямился и потащил девушку к выходу. В то же мгновение она увидела человека, загородившего собой ход из пещеры, и приняла его за хо-дона.
Державшее ее животное также увидело человека. Оно испустило злобное рычание, но девушку не отпустило. Существо сжалось для броска, издавая грозный рев. Стоявший у входа тоже зарычал и стал наступать.
Пан-ат-лин поняла, что обречена. Они сейчас сцепятся из-за нее, и кто бы ни победил, она пропала. Может, во время схватки ей удастся выскользнуть из пещеры, броситься со скалы вниз и разбиться насмерть?
Теперь она узнала существо, которое держало ее. Это был Тор-о-дон, но кто же второй? Пан-ат-лин вполне отчетливо видела его в лунном свете, но продолжала недоумевать, видя, что у того не было хвоста, а пальцы не похожи на пальцы народа Пал-ул-дона.
Человек медленно приближался к Тор-о-дону. В руке у него блестел нож. Неожиданно человек заговорил:
-- Когда он отпустит тебя, Пан-ат-лин, чтобы освободить себе руки, сразу же беги за мою спину и спрячься в пещере рядом с колышками, по которым ты сюда поднялась. Если он меня одолеет, ты успеешь убежать. Это существо очень медлительное. Если одержу верх я, то приду туда. Я друг Ом-ата и твой друг тоже.
Последние слова несколько уменьшили смертельный страх Пан-ат-лин, но она не поняла, откуда незнакомец знает ее имя. Как ему стало известно, по каким колышкам она поднялась в пещеру? Наверное, видел. Все равно непонятно.
-- Кто ты? -- спросила она. -- Откуда?
-- Я -- Тарзан, -- ответил он. -- Я пришел от Ом-ата, вождя Кор-ул-я. Я искал тебя.
Ом-ат -- вождь Кор-ул-я?! Что за бредовые выдумки? Пан-ат-лин хотела продолжить расспросы, но человек уже приблизился к Тор-о-дону. Тот завизжал так пронзительно, что едва не оглушил ее, и сделал то, что предсказал человек: отпустил ее волосы и приготовился защищаться. Через минуту они сцепились в смертельной схватке. Пан-ат-лин наблюдала и не думала убегать. Она смотрела и ждала, так как в своем примитивном сознании уже возлагала надежды на незнакомца, к которому прониклась доверием. Слова "я друг Ом-ата" склонили ее на его сторону. Поэтому с ножом в руке она выжидала момент, чтобы внести свою лепту в расправу над Тор-о-доном.
В то, что чужак может это сделать и без ее помощи, она не верила, ибо знала невероятную силу существа, с которым он боролся. Тор-о-донов было не много в Пал-ул-доне, но и эти немногие вселяли ужас в женщин ваз-донов и хо-донов, так как самцы Тор-о-донов во время брачного сезона похищали любых самок, какие попадались им на пути.
Своим хвостом Тор-о-дон обхватил Тарзана за лодыжку и свалил его. Оба запыхались, но Тарзан был настолько быстр, что даже во время падения успел вывернуться и оказаться сверху Тор-о-дона.
Чтобы схватить зверя обеими руками, Тарзану пришлось бросить нож, и теперь он не мог дотянуться до него, так как нож лежал у входа в пещеру. Руки Тарзана были заняты, и хвост Тор-о-дона беспрепятственно искал горло Тарзана для решающего смертельного удара.
Пан-ат-лин не терпелось помочь Тарзану. Ее нож был наготове, но она никак не могла найти просвета, чтобы поразить Тор-о-Дона и не задеть при этом Тарзана, так как они то и дело менялись местами.
Тарзан чувствовал, что хвост медленно, но верно приближается к его горлу. Он втянул голову в плечи, однако сознавал, что схватка оборачивается не в его пользу. У гигантского зверя силы было не меньше, чем у гориллы, к тому же он был очень тяжел. Тарзан неимоверным усилием отбросил гигантские руки Тор-о-дона и с быстротой змеи впился в него зубами. В тот же момент хвост существа обвился вокруг шеи Тарзана, и началась битва двух извивающихся тел, в которой каждый старался нанести смертельный удар.
Но действия Тарзана направлялись человеческим разумом, и поэтому они покатились в том направлении, которое выбрал Тарзан -- к краю обрыва, где лежал его нож.
По самую рукоятку вонзился нож в тело Тор-о-дона: раз, еще раз и еще. И тут все закружилось у Тарзана перед глазами, и он почувствовал, что падает со скалы, находясь в объятиях Тор-о-дона.
К счастью для Тарзана, Пан-ат-лин ослушалась его и не убежала, пока он сражался с Тор-о-доном. Это спасло ему жизнь. Она предусмотрела опасность, которая угрожала Тарзану на краю обрыва, и когда увидела, что оба тела падают вниз, то схватила Тарзана за лодыжку и упала на землю.
Мускулы Тор-о-дона расслабились после смерти, руки выпустили Тарзана, и Тор-о-дон полетел в пропасть. Неимоверным усилием удерживала Пан-ат-лин повисшего над пропастью Тарзана. Она не знала, жив он или мертв. Втащить его в пещеру она не могла -- это было свыше ее сил. Она могла только держать его, надеясь, что кто-то придет на помощь.
Если незнакомец скоро очнется -- хорошо, если нет -- значит, он уже никогда не придет в сознание, это она знала твердо, ибо чувствовала, что пальцы задеревенели и могут разжаться в любую секунду. Однако в тот же миг Тарзан пришел в себя. Он не мог знать, какая сила держит его, но понял, что вот-вот сорвется. Рядом с собой он увидел два колышка и вцепился в них как раз в тот миг, когда Пан-ат-лин выпустила его ногу.
Ценой невероятных усилий он сумел удержаться на колышках и вскоре уже прочно стоял на них. Первая его мысль была о враге. Где он? Ждет наверху, чтобы прикончить его?
Тарзан посмотрел вверх и увидел испуганное лицо Пан-ат-лин.
-- Ты жив? -- спросила она.
-- Да, -- ответил Тарзан. -- А где волосатый? Она показала вниз.
-- Там, -- сказала Пан-ат-лин. -- Он мертв.
-- Хорошо. Ты не ранена?
-- Ты подоспел вовремя, -- ответила девушка. -- Но кто ты? Откуда узнал, что я здесь, и что ты знаешь об Ом-ате? Что ты имел в виду, называя его гандом?
-- Погоди, -- произнес Тарзан. -- Всему свое время. Да, все вы одинаковы -- самки племени Керчака, леди из Англии и их сестры из Пал-ул-дона. Имей терпение, и я все тебе расскажу. Мы стали искать тебя вчетвером. На нас напали воины из Кор-ул-лула. Меня взяли в плен, но я бежал. Потом я снова напал на твой след и оказался у подножия скалы как раз в тот момент, когда этот волосатый полез за тобой в пещеру. Я услышал твой крик. Остальное ты знаешь.
-- Но ты назвал Ом-ата гандом Кор-ул-я, -- напомнила она. -- А ведь вождь -- Ис-сат.
-- Ис-сат мертв, -- объяснил он. -- Ом-ат убил его в схватке и стал вождем. А убил, потому что обнаружил Ис-сата в твоей пещере.
-- Да, -- сказала девушка. -- Ис-сат ворвался ко мне, и я ударила его по голове камнем, а потом убежала...
-- И тебя преследовал лев, -- продолжил Тарзан, -- и ты спрыгнула вниз со скалы и спаслась, потому что попала в реку.
-- Но откуда тебе все это известно?
-- А теперь ответь мне: как ты называешь существо, с которым я боролся?
-- Это Тор-о-дон, -- ответила она. -- Однажды я уже видела такого. Ужасные существа с человеческой хитростью и звериной злобой. Сильным должен быть тот воин, который способен победить его.
-- Тебе нужно отдохнуть, выспаться хорошенько. Завтра утром мы вернемся в Кор-ул-я. Уверен, что ты толком не поспала за все это время.
Пан-ат-лин спокойно проспала до утра.
Тарзан устроился у входа в пещеру.
Солнце стояло уже высоко, когда он проснулся. А два часа назад солнце освещало фигуру еще одного человека, который бесстрашно шел через ужасное болото, окружавшее Пал-ул-дон. Он медленно, с нечеловеческим упорством пробирался вперед. В центре болота находился участок открытой воды. После двух часов невероятных усилий он достиг ее.
Он был весь в грязи и иле.
Постояв с минуту у воды, он бросился в нее и поплыл. Плыл он медленно, не спеша, стараясь не растрачивать силы понапрасну, так как впереди его ждали еще два часа тяжелейшего пути по болоту. Он проделал уже полдороги и, наверное, стал поздравлять себя с успехом, как вдруг перед ним возникло огромное отвратительное существо, которое зашипело, широко раскрыв пасть.
Тарзан встал, потянулся, расправил свою могучую грудь и вдохнул свежий утренний воздух. Прямо перед ним расстилалась густая зелень деревьев Кор-ул-грифа.
Знакомый до боли пейзаж. Пусть эта земля чужая, но там находятся джунгли, его любимые джунгли. Возможно ли, чтобы джунгли не смогли прокормить Тарзана?
Он спустился со скалы и вошел в лес. Здесь он остановился. Мобилизовав все свое зрение, слух и обоняние, он углубился в чащу, ступая легко и беззвучно. Лук и стрелы были в полной готовности. Дул легкий встречный ветерок.
Вдруг он почуял резкий, сильный запах Бары, оленя. Тарзан чуть не вскрикнул от радости. Оленину он любил. Тарзан стремительно двигался вперед. Добыча была недалеко. Все время он старался держаться в тени деревьев.
Вскоре показался и сам олень. Он пил воду из озерца, куда впадали ручейки Кор-ул-грифа. Олень находился слишком далеко от деревьев, чтобы напасть на него сверху, поэтому Тарзану пришлось положиться на силу и меткость стрелы. Раздался звон тетивы, и олень в смертельной агонии упал на землю.
Тарзан подбежал к добыче и нагнулся, чтобы поднять ее, но в тот же миг до его ушей донеслось страшное рычание. Он оглянулся и увидел в нескольких шагах существо, о котором палеонтологи могли только мечтать. Гигантское существо дрожало от ярости, а потом бросилось на Тарзана.
Проснувшись, Пан-ат-лин посмотрела в нишу, ища глазами Тарзана, но его там не оказалось. Она вскочила на ноги и подбежала к краю обрыва, догадавшись, что он пошел на охоту. Так и есть -- Тарзан углубился в лес. Девушку охватил страх. Ее спутник впервые в Кор-ул-грифе и мог не подозревать о подстерегавших его здесь страшных опасностях. Почему же она не окликнула его?
Так поступили бы вы и я, но только не ваз-доны. Ваз-донам хорошо известно, что всюду есть уши. Позвать Тарзана значило бы навлечь на него беду. И Пан-ат-лин не издала ни звука. Вместо этого, хотя она и боялась, девушка спустилась вниз, решив догнать Тарзана и шепотом рассказать ему об опасностях. Это был очень смелый поступок.
Пан-ат-лин правильно догадалась, что Тарзан будет идти против ветра, и двинулась в том же направлении. Она спешила и вскоре оказалась в том месте, где Тарзан настиг оленя. Она залезла на дерево и посмотрела вниз.
Существо, которое набросилось на Тарзана, выглядело огромным и страшным, но человек не испугался, а лишь рассердился, так как понял, что схватку ему не выиграть, а значит придется уступить добычу. Тарзан же был голоден. Единственный выход -- бегство, и Тарзан побежал, волоча за собой тушу оленя.
Ближайшее дерево было недалеко, однако сложность заключалась в огромном росте животного.
Тарзану предстояло подняться на большую высоту за считанные секунды, ведь животное могло достать его с любой ветки в тридцати футах от земли, а возможно, и в пятидесяти, если встанет на задние лапы. Однако Тарзан был из обезьяньего племени и успел вскарабкаться на безопасную высоту.
Взобравшись повыше, Тарзан увидел Пан-ат-лин, которая сидела на ветке и тряслась от страха.
-- Как ты сюда попала? Девушка объяснила.
-- Значит, ты пришла предупредить меня? -- спросил он. -- С твоей стороны это смело и благородно. Одного не могу понять -- почему я не почуял запаха этого животного, ведь оно стояло с подветренной стороны.

Предыдущая страница 4 Следующая страница


-- В этом нет ничего удивительного, -- сказала Пан-ат-лин. -- Гриф тем и отличается. Говорят, что человеку не дано ощущать его присутствия, пока он не нападет. А почему так, я и сама не понимаю.
-- Но я должен был почуять его, -- раздраженно сказал Тарзан.
-- Почуять! -- воскликнула Пан-ат-лин.
-- Конечно! Как, по-твоему, я так быстро обнаружил оленя?
Тарзан вдруг замолчал и посмотрел вниз на рычавшее чудовище. Ноздри человека-обезьяны затрепетали, пытаясь уловить запах.
-- А! -- вскричал он. -- Я понял!
-- Что именно? -- спросила Пан-ат-лин.
-- Это существо застало меня врасплох, потому что оно практически не имеет запаха, объяснил он. -- Ты слышала о трицераптосах? Нет? Так вот, это животное, что вы называете грифом, на самом деле трицераптос. Я видел его скелет в лондонском музее, а также восстановленный внешний облик. Мне тогда показалось, что ученые, выполнившие эту работу, в основном полагались на свое воображение, но теперь вижу, что был неправ. Правда, наш экземпляр немного отличается от того чучела, однако сходство настолько явное, что его сразу же можно узнать. Нельзя не учитывать, что живая особь претерпела некоторые эволюционные изменения.
-- Трицераптосы, лондонский, эволю... Ничего не понимаю, -- произнесла девушка.
Тарзан улыбнулся и бросил сухую ветку в существо, бесновавшееся внизу. Зверь страшно зарычал и поднял морду кверху.
Его туловище было голубого цвета, морда -- желтой. Голубые круги обрамляли глаза.
Голову зверя украшали три рога: один на носу, а два других над глазами. Хотя существо имело отталкивающий вид, Тарзан не мог им не восхищаться: зверь воплощал все, что так ценил Тарзан -- силу, смелость. В одном только массивном хвосте таилось больше силы, нежели у слона. Маленькие глазки буравили Тарзана. В пасти виднелся ряд мощнейших зубов.
-- Трицераптос! -- пробормотал человек-обезьяна. Затем он обратился к девушке.
-- А теперь пойдем. Подкрепимся в пещере мясом, а потом вернемся в Кор-ул-я к Ом-ату.
Девушка вздрогнула.
-- Вернемся? -- спросила она. -- Отсюда нам не уйти.
-- Почему? -- спросил Тарзан. Вместо ответа она указала на грифа.
-- Чепуха! -- воскликнул Тарзан. -- Он не может лазать по деревьям. По веткам мы доберемся до скалы быстрее, чем он.
-- Ты не знаешь грифов, -- мрачным тоном ответила Пан-ат-лин. -- Теперь он будет следовать за нами, куда бы мы ни пошли. Станет караулить нас под деревом, всюду. Ни за что не отстанет от нас.
-- Мы можем долгое время жить на деревьях, -- возразил Тарзан. -- Когда-нибудь это чудовище уйдет. Пан-ат-лин покачала головой.
-- Никогда, -- сказала она. -- А потом не забывай про Тор-о-донов. Они придут и убьют нас, часть съедят сами, а остальное бросят грифу. Гриф и Тор-о-доны друзья. Поэтому Тор-о-доны делятся пищей с грифами.
-- Может, ты и права, -- сказал Тарзан. -- Но даже если это так, я не собираюсь сидеть здесь в ожидании кого-то, кто придет, съест половину меня, а половину отдаст этому мерзкому чудищу. Если мне не удастся выбраться отсюда целым, это будет уже не моя вина. Попытка не пытка.
Тарзан стал перебираться по верхушкам деревьев. Пан-ат-лин последовала за ним. Динозавр двинулся по земле следом за людьми. Когда они достигли границы леса, за которым открывалось пустое пространство, которое требовалось пересечь, чтобы попасть к подножию скалы, под деревом их уже ожидал трицераптос.
Тарзан с тоской поглядел вниз и почесал затылок.

    ГЛАВА VII

Тарзан взглянул на девушку.
-- Сможешь очень быстро пересечь ущелье по деревьям? -- спросил он.
-- Одна?
-- Нет.
-- Если ты поведешь, смогу.
-- Тогда пошли, и делай точно так, как я скажу. Он направился в обратную сторону по деревьям, перемахивая по-обезьяньи с ветви на ветвь, двигаясь зигзагами и стараясь выбирать места как можно труднее для передвижения внизу, где лежали поваленные деревья. Однако расчет его не оправдался.
Когда они достигли противоположного края ущелья, гриф уже был там.
-- Снова назад, -- скомандовал Тарзан.
Они что было мочи пустились в обратный путь. В итоге то же самое, даже еще хуже, ибо к первому грифу присоединился еще один, и теперь под деревьями их было двое.
Перед людьми высилась скала, и многочисленные пещеры в ней как будто издевались над ними. Спасительное укрытие было так близко и вместе с тем бесконечно далеко. Внизу на прежнем месте лежало тело мертвого Тор-о-дона, хорошо видимое с высоты дерева.
Один из грифов подошел к нему, обнюхал, но есть не стал. Утром, отправляясь на охоту, Тарзан осмотрел Тор-о-дона и заключил, что тот, очевидно, либо обезьяна на очень высоком уровне развития, либо же человек на очень низком уровне развития с очень низким интеллектом -- что-то вроде яванского питекантропа, наверное, предок ваз-донов и хо-донов.
Пока глаза Тарзана блуждали, бесцельно наблюдая за сценой внизу, мозг его лихорадочно работал над тем, как помочь девушке выбраться отсюда.
-- Ви-оо! -- прозвучало вдруг неподалеку.
Грифы подняли головы, оборачиваясь на звук. Это не было воем или проявлением ярости.
Тут же в ответ прозвучало "ви-оо".
Грифы повторили клокочущие звуки. Тарзан посмотрел на спутницу.
-- Что это?
-- Не знаю, -- ответила она. -- Может, какая-нибудь странная птица или еще какое ужасное существо, обитающее в этой жуткой местности.
-- А вот и оно! -- воскликнул Тарзан. -- Посмотри! Пан-ат-лин в ужасе воскликнула:
-- Тор-о-дон!
Существо шло прямо, с палкой в руке, медленной и нетвердой походкой.
Оно двигалось на грифов, которые стали пятиться как бы в испуге. Тарзан глядел во все глаза. Тор-о-дон приблизился к намеченной цели. Гриф замотал головой и огрызнулся на Тор-о-дона, а тот вскинулся и стал бить палкой зверя по морде. К удивлению Тарзана, гриф, который мог бы запросто проглотить слабого и маленького по сравнению с ним Тор-о-дона, отступил, как побитая собака.
-- Ви-оо! -- издал крик Тор-о-дон, и гриф медленно двинулся к нему.
Тор-о-дон обошел грифа, взобрался по хвосту на спину и уселся на хребте.
-- Ви-оо! -- закричал Тор-о-дон и хлестнул зверя палкой.
Гриф пошел вперед.
Тарзан был так захвачен происходившим внизу, что ему даже в голову не пришло воспользоваться удобным моментом и убежать -- настолько интересно оказалось наблюдать за жизнью, какой она была бесчисленные столетия назад, за тем, как первобытный человек управляется с примитивным рабочим животным.
Гриф, на котором ехал Тор-о-дон, остановился и посмотрел вверх, предупреждая тем самым хозяина о присутствии чужих. В тот же миг Тор-о-дон подогнал грифа к дереву, на котором находились беглецы, вскочил на ноги, не слезая со спины грифа, и Тарзан увидел его страшное лицо и мощные мускулы.
Тор-о-дон издал жуткий звериный рык. Тарзан встал во весь рост на закачавшейся ветке -- стройный и прекрасный, похожий на Бога, не испорченный цивилизацией, великолепный образец того, какой могла бы стать человеческая раса.
Тарзан взялся за лук, натянул тетиву и выпустил стрелу, хотя в душе предпочел бы растерзать неприятеля собственными руками. Стрела вонзилась глубоко в сердце Тор-о-дона.
-- Тарзан Яд-гуру! -- пробормотала девушка.
Она выразила свое невольное восхищение точно так же, как выражали его люди ее племени. Тарзан повернулся к ней.
-- Пан-ат-лин, -- сказал он, -- эти звери могут продержать нас здесь невесть как долго. Боюсь, что вместе нам не уйти, но у меня есть план. Ты останешься здесь и спрячешься в листве, а я пойду в обратную сторону, стараясь отвлечь их внимание. Постарайся понять меня. Как только они уйдут, беги в пещеру. Я думаю, они оба последуют за мной, если у них не больше ума, чем я предполагаю. В пещере жди меня день, не больше. Если с рассветом я не вернусь, придется тебе возвращаться в Кор-ул-я одной. А это тебе на еду.
Он оторвал ногу оленя.
-- Я не могу оставить тебя, -- сказала она просто. -- В нашем племени не принято покидать друзей в беде. Ом-ат не простит мне этого.
-- Скажешь Ом-ату, что я настоял, -- сказал Тарзан.
-- Это приказ? -- спросила она.
-- Да. До свидания, Пан-ат-лин. Спеши к Ом-ату. Ты -- достойная жена вождя Кор-ул-я.
Произнеся это, он медленно двинулся по деревьям.
-- Прощай, Тарзан Яд-гуру! -- крикнула она. -- Ом-ат и Пан-ат-лин счастливы, что у них такой друг.
Тарзан, громко крича, продолжал свой путь по деревьям, и огромные грифы последовали на его голос. Хитрость Тарзана, судя по всему, удалась. Обрадованный, он удалялся все дальше от девушки.
Несколько раз Тарзан пытался перехитрить своих преследователей, но ему никак не удавалось сбить их с толку.
Всякий раз, когда он изменял направление, они делали то же самое. На опушке леса он принялся искать дерево, с которого смог бы перепрыгнуть на скалу, но поиски оказались безрезультатными. Тарзан уже начал было смиряться с мыслью, что спасение невозможно, и стал понимать, почему жители Пал-ул-дона испытывают мистический страх перед Кор-ул-грифом.
Наступила ночь, и хотя в течение целого дня Тарзан пытался избавиться от грифов, он нисколько не продвинулся к цели. Грифы преследовали его так же неутомимо, с той же энергией, что и утром, но с приходом ночи к Тарзану стала возвращаться надежда, ибо, подобно кошкам, Тарзан был в большей степени ночным зверем.
Но он снова обманулся в своих надеждах. Он не знал грифов. Казалось, они вообще никогда не спят. В темноте, как и днем, они неотступно следовали за ним, преграждая дорогу к свободе. Наконец перед рассветом он оставил все свои попытки и расположился на отдых, выбрав дерево повыше.
Солнце стояло уже высоко, когда Тарзан проснулся, отдохнувший и полный сил. Помня свое положение, он не сделал ни одного лишнего движения, которое могло бы обнаружить его присутствие. Он попытался незаметно ускользнуть, однако попытка была встречена ревом снизу.
Одним из многих достижений цивилизации, которыми Тарзану не удалось овладеть, была брань, и в сложившейся ситуации об этом можно было только сожалеть, ибо ругательство дало бы выход сдерживаемым эмоциям. Словесному же оскорблению Тарзан предпочитал физическое, и как только внизу раздался рев, возвестивший об очередном крушении его надежд, он сорвал с дерева большой плод и что было силы запустил в голову грифа, угодив прямо между глаз. Реакция зверя немало удивила человека.
Гриф вовсе не рассвирепел, как того ожидал Тарзан, а лишь огрызнулся на плод, полетевший на землю, а затем с провинившимся видом отошел на несколько шагов назад.
Поведение зверя напомнило Тарзану инцидент предыдущего дня, когда Тор-о-дон ударил грифа палкой по морде, и сразу же в смелой голове человека-обезьяны возник план спасения, на который мог отважиться только герой.
С улыбкой на устах готовился Тарзан к этой величайшей игре, какую мог придумать только человек. В его действиях, не было ни спешки, ни нервозности.
Прежде всего он подыскал длинный прямой шест, заточил его на конце и посмотрел вниз на трицераптосов.
-- Ви-оо! -- закричал он. Звери тотчас же подняли головы и посмотрели на него. Из горла одного из них вырвался слабый звук.
-- Ви-оо! -- повторил Тарзан и бросил им вниз тушу оленя.
Грифы с рычанием набросились на тушу, отпихивая Друг друга. Скоро олень был съеден. Они снова задрали головы и увидели, что человек спускается вниз. Один из них направился к Тарзану. Тот снова повторил крик Тор-о-дона. Гриф озадаченно остановился. Тарзан спрыгнул на землю и подошел к ближайшему зверю, угрожающе подняв шест.
Ответит ли зверь на его крик добродушным молчанием или страшным ревом людоеда? От ответа на этот вопрос зависела судьба Тарзана.
Пан-ат-лин внимательно слушала, как удаляются от нее грифы, обманутые уловкой Тарзана. Убедившись в том, что она осталась одна, девушка спрыгнула на землю и, как испуганная лань, бросилась к скале. Через несколько секунд она уже взбиралась по старинным колышкам в заброшенное селение в скалах.
В пещере она развела огонь, приготовила мясо, которое оставил ей Тарзан, и утолила жажду из ручейка. Весь день она ждала, прислушиваясь к реву грифов, раздававшемуся вдалеке. Они преследовали существо, которое таким чудесным образом вмешалось в ее жизнь.
Она прождала Тарзана до утра, но тот не появлялся. Девушка отправилась обратно в Кор-ул-я.
Она без происшествий добралась до селения, и, спустившись по каменистой южной стене, не встретив врагов, уже испытывала чувство уверенности и радости от скорой встречи с родными и с любимым.
Она пересекла долину, двигаясь с чрезвычайной осторожностью, и достигла тропинки, ведущей в плодородную равнину Яд-бен-ото, но стоило ей только ступить на тропу, как вдруг с обеих сторон словно из-под земли перед ней выросли высокие белые воины хо-донов, человек десять. Затрепетав от испуга, она отшатнулась от новых преследователей и метнулась в кусты.
Но воины были слишком близко и не дали ей уйти. Они окружили ее. Тогда Пан-ат-лин схватилась за нож и мгновенно из испуганной лани превратилась в яростную тигрицу. Хо-доны не собирались убивать ее, они только хотели поймать ее и увести с собой. Она защищалась изо всех сил, пока у нее не отобрали нож и не связали руки.
Вначале она отказывалась идти, но двое воинов схватили ее за волосы и поволокли по земле. Тогда девушка решила идти, все еще сопротивляясь, насколько это было возможно.

    ГЛАВА VIII

Шипящее пресмыкающееся набросилось на незнакомца, плывшего в воде в центре болота, которое граничило с Пал-ул-доном. Человек понял, что наступил конец его многотрудному и полному опасности пути.
И хотя шанс уцелеть был ничтожно мал, он не собирался сдаваться без борьбы. Он вынул нож и стал дожидаться приближения противника. Существо не было похоже ни на одно животное, которое он когда-либо встречал, отдаленно напоминая крокодила.
Сейчас оно нападет на него -- ужасный потомок некоего вымершего вида животных. И человек, глядя на мощную броню противника, осознал всю тщетность попытки противостоять ему со своим маленьким ножом.
Чудовище было уже совсем рядом. Что же делать?
Оставалась лишь одна возможность.
С ловкостью тюленя человек нырнул под огромное животное и, повернувшись, вонзил нож в холодный мягкий живот зверя. Затем поплыл под водой прочь, а когда вынырнул на поверхность, то увидел, что чудовище бьется в ярости, вздымая каскады брызг. Но это была уже смертельная агония, и животное не делало никаких попыток преследовать его.
Под аккомпанемент рева умирающего чудовища человек достиг противоположного берега водоема. Предстояло сделать последнее усилие и пересечь вторую половину болота.
Ему понадобилось еще два часа, чтобы протащить свое уставшее тело по липкой, зловонной жиже, пока, наконец, заляпанный грязью и измотанный, он не выбрался на заросший мягкой травой берег. В нескольких ярдах протекал ручеек, впадавший в болото.
Путник отдохнул у ручья, искупался и смыл грязь со своего оружия и львиной шкуры. Еще через час он занялся своим снаряжением. С наступлением вечера человек стал искать старый след, и сам не заметил, как оказался на другом краю болота.
Сумеет ли он, с его опытным глазом и острым нюхом, отыскать этот след?
Если он не найдет его здесь, на этой стороне болота, то можно считать, что его утомительный переход проделан впустую.
Итак, он искал следы, невидимые для глаз обычного человека.
Группа воинов с Пан-ат-лин присоединилась к остальным, и из их разговоров она поняла, что они направляются в А-лур, Город Света.
А в пещере ее предков Ом-ат оплакивал потерю друга и той, которая должна была стать спутницей его жизни.
Подойдя к грифам, Тарзан постарался как можно точнее повторить действия Тор-о-дона, однако зверь не издавал никаких звуков, угрюмо изучая человека холодными глазами пресмыкающегося. Видя, что судьба его повисла на волоске, Тарзан поднял шест и с угрожающим "ви-оо" ударил грифа изо всей силы по морде.
Чудовище огрызнулось и нехотя отступило в сторону -- точь-в-точь, как тогда, когда командовал Тор-о-дон. Зайдя к зверю с тыла, как это делал Тор-о-дон, Тарзан взобрался по хвосту на спину грифа и подтолкнул его шестом в нужном ему направлении. Вначале он хотел только убедиться в том, что имеет власть над чудовищем, ибо от этого зависело его спасение. Но стоило Тарзану усесться на огромной спине животного, как он испытал такое же чувство восторга, какое испытывал в детстве, когда впервые взобрался на широкую спину слона Тантора.
Он решил использовать вновь приобретенную силу для практических целей.
По его подсчетам, Пан-ат-лин либо уже находится в безопасности, либо же погибла.
В любом случае, он уже ничем не может помочь ей, тогда как неподалеку от Кор-ул-грифа расположен А-лур, Город Света, куда он и стремился.
Хранили или нет его стены тайну его исчезнувшей жены, он не знал, но если она была жива, то находится среди хо-донов, поскольку черные волосатые люди затерянного племени не брали пленных.
Итак, он отправится в А-лур. И очень удачно, что он сидит на спине ужасного зверя, которого все боятся в Пал-ул-доне.
Местность, по которой он ехал верхом на грифе, изобиловала красотами тропической природы. Трава была ростом в пояс, сочной и ярко-зеленой. Время от времени заросли становились труднопроходимыми.
Бывали мгновения, когда Тарзан с трудом заставлял повиноваться грифа, оказавшегося довольно своенравным, но всякий раз страх перед шестом, таким маленьким, по сравнению с ним самим, заставлял зверя подчиняться.
Поздно вечером они подошли к ручью, который брал начало в Кор-ул-я. На другом берегу человек-обезьяна заметил значительную группу хо-донов. Те одновременно увидели и его, и огромное животное, на котором он ехал. На мгновение группа застыла в удивлении, смешанном с ужасом, а затем бросилась в лес искать укрытия.
Тарзан видел их считанные секунды, однако успел заметить нескольких ваз-донов, очевидно, взятых в плен во время рейда на селение.
При звуке человеческих голосов гриф злобно зарычал и стал их преследовать, несмотря на то, что путь им преграждала вода. Тарзану при помощи шеста и понуканий с трудом удалось вернуть грифа на прежнюю дорогу, после чего тот стал еще более непокорным и строптивым.
Когда солнце спустилось к верхушкам западных холмов, Тарзан понял, что его замысел попасть в А-лур на спине грифа обречен на провал, ибо упрямство громадины возрастало с каждой минутой -- его огромный желудок требовал пищи. Тарзан не знал, держали ли Тор-о-доны грифов ночью на привязи, он надеялся только, что утром сможет разыскать зверя.
Еще один вопрос беспокоил Тарзана: каковы будут их взаимоотношения после того, как он спустится со спины грифа. Превратятся ли они снова в охотника и добычу или страх перед шестом сделает зверя послушным воле

Предыдущая страница 5 Следующая страница


человека.
Этого Тарзан не знал, но не мог же он вечно оставаться верхом на грифе, и. он решил действовать, пока еще было светло.
До сих пор он гнал грифа вперед, а потому не задумывался о том, как его остановить. Теперь же, вспомнив свои эксперименты с шестом, он решил, что достаточно будет ударить зверя по носу.
Рядом росло много деревьев, но Тарзан подумал, что если сразу вернется на дерево, то гриф поймет, что существо, которое весь день управляло им, боится его, и в итоге он снова окажется пленником грифа. Поэтому, когда гриф остановился, Тарзан соскочил на землю, ударил зверя легонько шестом по боку, как бы отпуская его, и с безразличным видом пошел в сторону.
Из горла зверя вырвался глухой звук, и гриф, даже не взглянув на Тарзана, вошел в воду реки, где долго стоял, купаясь.
Удостоверившись в том, что гриф не представляет особой опасности, Тарзан стал подумывать о том, чем бы подкрепиться. Он приготовил лук и стрелы и отправился вниз по реке в поисках пиши.
Свою добычу -- антилопу -- он подстрелил уже через каких-нибудь десять минут. Оторвав от туши ногу, он спрятал ее на дереве, а оставшуюся часть взвалил на спину и понес к тому месту, где оставил грифа.
Огромный зверь выходил из реки. Тарзан издал клич Тор-о-дона. Существо повернуло голову и издало низкий, клокочущий звук, которым оно приветствовало появление хозяина. Тарзан дважды повторил клич прежде, чем животное медленно двинулось к нему.
Когда чудовище приблизилось, он бросил ему тушу антилопы, на которую гриф тотчас же жадно набросился.
"Если что-нибудь и удерживает его возле меня, -- подумал Тарзан, вернувшись к дереву, -- так это то, что он ждет от меня пищи". Но когда Тарзан закончил свою трапезу и удобно устроился на ночь высоко на дереве в развилке ветвей, он уже мало надеялся на то, что въедет в А-лур на спине своего доисторического пегаса,
Проснувшись рано утром, Тарзан легко спрыгнул на траву и направился к дереву, где доел остатки антилопы.
Закончив завтрак, он издал клич, которым Тор-о-доны подзывают грифов, подождал немного, позвал снова, потом еще и еще, но все впустую. В конце концов он был вынужден прийти к заключению, что накануне виделся с огромным грифом в последний раз.
Тарзан направился к А-луру, рассчитывая на свое знание языка хо-донов, свою недюжинную силу и ум.
В город хо-донов Тарзан вошел с той уверенностью, с какой люди ходят по главной улице Лондона. Первым, обратившим внимание на его странный вид, оказался маленький ребенок, игравший возле дома.
-- Нет хвоста! -- закричал мальчик и бросил в Тарзана камнем.
В тот же миг ребенок застыл в изумлении. Он увидел, что перед ним вовсе не хо-дон, воин, лишившийся хвоста, а чужак. Мальчишка с визгом убежал в дом.
Тарзан продолжал свой путь, сознавая, что настал решающий для его судьбы час. Долго ждать ему не пришлось. За углом он столкнулся лицом к лицу с воином. Тот от неожиданности опешил и прежде, чем обрел дар речи, к нему обратился Тарзан.
-- Я чужеземец, пришел издалека, -- произнес он. -- Мне нужно поговорить с Ко-таном, вашим королем. Воин отступил назад, положив руку на меч.
-- Все чужеземцы, что проходят через ворота А-лура, либо враги, либо рабы, -- возразил он.
-- Я пришел не как враг и не как раб, -- ответил Тарзан. -- Я здесь от Яд-бен-ото. Гляди!
Он протянул руки хо-дону, чтобы тот убедился, что они отличаются от его собственных, затем повернулся спиной, показывая, что у него нет хвоста, так как именно на этом и строился план человека-обезьяны.
Тарзан хорошо запомнил ссору между Та-деном и Ом-атом, в которой ваз-дон утверждал, что Яд-бен-ото имеет длинный хвост, а хо-дон едва не полез в драку, доказывая, что никакого хвоста у бога нет.
Глаза воина расширились от ужаса, к которому впрочем тут же примешалось подозрение.
-- Яд-бен-ото! -- пробормотал он. -- Верно, ты не ваз-дон и не хо-дон, как верно и то, что у Яд-бен-ото нет хвоста. Пошли, -- добавил он, -- отведу тебя к тому, кого называют Ко-таном, ибо дело это непростое, и рядовой воин не вправе в него вмешиваться. За мной!
Не снимая руки с рукоятки ножа и не спуская изумленного взгляда с Тарзана, он повел пришельца по А-луру.
Город раскинулся на большой территории. Одни дома стояли кучно, иные находились на большом расстоянии друг от друга. Воины и женщины, встречавшиеся на пути, проявляли изрядное любопытство, но не пытались угрожать ему, когда узнавали, что незнакомца ведут во дворец.
Наконец они подошли к большому скоплению зданий, фасады которых выходили на обширное голубое озеро и были, судя по всему, сработаны из натурального камня. Вокруг группы домов шла довольно высокая стена, выше всех, которые встретились Тарзану по дороге сюда. Его проводник провел его к воротам, которые охранялись десятком воинов. Те тоже были удивлены.
-- Кто ты и что тебе нужно от короля? -- спросил он.
-- Я друг, -- ответил человек-обезьяна. -- Прибыл из страны Яд-бен-ото, чтобы повидаться с Ко-таном из страны Пал-ул-дона.
Слова Тарзана произвели сильное впечатление на предводителя и его свиту. Воины стали возбужденно перешептываться.
Рассказав о Тарзане, воин провел его во дворцовый двор, где они пробыли до тех пор, пока один из воинов не вошел во дворец, очевидно, для того, чтобы сообщить новость Ко-тану. Через несколько минут воин вернулся в сопровождении других. Все они с любопытством разглядывали Тарзана. Предводитель группы остановился перед незнакомцем.
-- Как ты пришел сюда? -- спросил предводитель. -- И что ты хочешь от Ко-тана?
Тарзан расправил плечи и с величавым видом произнес:
-- Довольно! Разве с посланцем Яд-бен-ото приличествует обращаться, словно с бродячим ваз-доном? Немедленно отведите меня к королю, иначе на вас обрушится гнев Яд-бен-ото!
Тарзан не знал, как отнесутся к его словам и самоуверенному поведению. Ждать пришлось недолго. В следующую же секунду задававшего вопросы предводителя словно подменили. Он побледнел, возвел взор к небесам, протянул руку для приветствия, другую положил на сердце в знак дружеского расположения, как это было принято среди ваз-донов и хо-донов. Тарзан отпрянул назад. На его лице появилось выражение отвращения.
-- Остановись! -- закричал он. -- Как смеешь ты прикасаться к посланцу Яд-бен-ото! Это не дозволено никому, даже Ко-тану! Довольно! Я и так ждал слишком долго! Как вы, хо-доны, принимаете в А-луре сына моего отца!
Сначала Тарзан хотел притвориться самим Яд-бен-ото, но потом счел, что изображать из себя бога слишком сложно да и рискованно, другое дело -- сын Яд-бен-ото. Чувствуя успех своего плана, Тарзан прикинул, что в этом случае к нему отнесутся с куда большим уважением и почитанием, чем к простому посланцу бога. На сей раз слова его произвели потрясающее впечатление. Все воины, как один, отшатнулись назад. Их извинения, когда они оправились от шока, были подобострастны до предела.
-- Пощади, о, Дор-ул-ото! -- взмолился воин. -- Не гневайся на Док-лота. Пойдем со мной, я отведу тебя к Ко-тану. Король в трепете ожидает тебя! Посторонитесь, ублюдки!
Он бросился расталкивать воинов направо и налево, расчищая дорогу для Тарзана.
-- Пошли! -- решительно произнес Тарзан. -- Веди меня, а остальные пусть следуют за нами.
Док-лот, основательно напуганный, беспрекословно подчинился.
Тарзан из племени Великих Обезьян вошел во дворец Ко-тана, короля Пал-ул-дона.

    ГЛАВА IX

Вход, через который Тарзан прошествовал во дворец, был украшен геометрическими узорами, вырезанными на стенах. Переходя из одной комнаты в другую, он видел повсюду на стенах изображения птиц, животных и людей. Помещения украшали каменные вазы и звериные шкуры, но нигде не заметил он ни куска ткани, что свидетельствовало о довольно низком уровне развития хо-донов. И в то же время пропорции и симметрия коридоров говорили о весьма высокой ступени цивилизации.
Путь вел через все комнаты и длинные коридоры к западной стороне здания, которая выходила на голубое озеро. Наконец Тарзан остановился перед широким входом в огромное помещение. Почти весь зал занимала массивная пирамида со ступеньками до самого верха.
На каждой ступеньке пирамиды стояли воины, а на самом верху на троне восседал величественного вида человек, чьи золотые одежды сияли на солнце.
-- Ко-тан! -- воскликнул Док-лот, обращаясь к королю. -- Ко-тан и воины Пал-ул-дона! Вам оказана великая честь Яд-бен-ото, пославшего в качестве посланца своего сына!
Док-лот отступил, театральным жестом руки указывая на Тарзана.
Ко-тан поднялся с трона. Воины стали вытягивать шеи, стараясь получше разглядеть пришельца, те же, что стояли с тыльной стороны пирамиды, высыпали вперед. Все глаза устремились к Тарзану, но постепенно взгляды переместились на Ко-тана.
Тарзан стоял выпрямившись, скрестив руки на мощной груди. На его красивом лице застыло выражение высокомерного презрения. Однако Док-лоту казалось, что Тарзан не на шутку разгневан. Ситуация накалялась. Док-лот нервничал, бросая тревожные взгляды на Тарзана и умоляющие на Ко-тана. В тронном зале Пал-ул-дона воцарилась могильная тишина.
Наконец Ко-тан заговорил.
-- Кто сказал, что он -- Дор-ул-ото? -- спросил он и метнул гневный взгляд на Док-лота.
-- О, Ко-тан! -- взмолился тот. -- Можешь собственными глазами убедиться, что он -- сын Яд-бен-ото. Погляди на его богоподобную фигуру, на его руки, на ноги, которые совсем не такие, как у нас. И он совсем без хвоста!
Ко-тан, казалось, заметил все это только после слов Док-лота. На его лице появились признаки некоторого колебания.
В этот момент подал голос молодой воин, пробившийся вперед с противоположной стороны пирамиды.
-- Ко-тан! -- выкрикнул он. -- Док-лот говорит правду. Дор-ул-ото я уже раз видел. Это было вчера, когда мы возвращались с пленными из Кор-ул-я. Дор-ул-ото ехал верхом на грифе. Мы спрятались в лесу, так, на всякий случай, но я хорошо его разглядел.
Этого доказательства, казалось, вполне хватило, чтобы все убедились в том, что перед ними действительно сын Яд-бен-ото. Выражения их лиц были красноречивее всяких слов.
Ко-тан невольно изменил свой тон и манеру обращения, стараясь в то же время не терять чувство собственного достоинства.
-- Если ты на самом деле Дор-ул-ото, -- произнес он, обращаясь к Тарзану, -- то поймешь, что сомнения наши естественны -- ведь мы не получали от Яд-бен-ото знака о том, что он собирается оказать нам такую великую честь. И потом мы не знали, что у него, самого бога, есть сын. Но если ты действительно его сын, то весь Пал-ул-дон будет рад оказать тебе почести. Если же это ложь, расправа будет быстрой и страшной. Это говорю я, Ко-тан, король Пал-ул-дона.
-- Ты сказал хорошо, как положено говорить королю, почитающему бога своего народа, -- сказал Тарзан. -- И ты правильно настаиваешь на том, чтобы я доказал, что я действительно сын Яд-бен-ото прежде, чем вы станете оказывать мне почести. Яд-бен-ото дал мне наказ выяснить, родишься ли ты в правители. Первое мое впечатление и знакомство с тобой показали, что Яд-бен-ото не ошибся в выборе, когда вдохнул дух короля в грудь твоей матери. Ты верно рассудил -- я должен доказать, что я не самозванец. Подойди ближе, и ты увидишь, что я не такой, как все люди. Кстати, тебе не положено возвышаться над сыном твоего бога.
Ко-тан спустился, стараясь не ронять достоинства.
-- А теперь, -- произнес Тарзан, когда король встал перед ним, -- у тебя нет и не может быть сомнений в том, что я не твоей расы. Твои жрецы говорили тебе, что Яд-бен-ото без хвоста. А значит, и раса бога не имеет хвоста. Но достаточно доказательств! Тебе известно могущество Яд-бен-ото. Его молнии сверкают в небе, принося смерть согласно его воле, по его велению идут дожди, растет трава и деревья. Ты видел рождение и смерть, и те, кто чтит своего бога, чтит его потому, что он владычествует над рождением и смертью. Как бы он поступил с самозванцем, назвавшимся его сыном? Вот и главное доказательство: он бы поразил тебя, откажись ты принять меня, как поразил бы и того, кто заявляет о своем родстве с ним.
Речь Тарзана прозвучала весьма убедительно.
Никто не осмелился задать пришельцу какие-либо вопросы, опасаясь проявить недоверие к Яд-бен-ото. Ко-тан был удовлетворен тем, что вел себя, как подобает королю, но какую форму придать его отношению к сыну Яд-бен-ото, он не знал.
Ко-тан имел смутное представление о боге. Как и все примитивные люди, он рисовал себе бога в образе человека. Поэтому бог, скорее всего, вкушал удовольствие от тех же вещей, что и он сам, правда, без неприятных последствий.
И Ко-тан принял решение: Дор-ул-ото наверняка придутся по душе обильные яства, которые Ко-тан любил больше всего на свете, хотя и находил их вредными для здоровья, особенно вино, которое женщины хо-донов делали из зерна и фруктов. Итак, сын Яд-бен-ото получит массу удовольствия, причем без головной боли наутро. Решив проблему развлечений, Ко-тан стал размышлять о почестях, которые требовалось оказать сыну бога сейчас, немедленно.
Только нога короля и никого другого касалась вершины пирамиды в тронном зале А-лура за все время существования Пал-ул-дона. Итак, какую же большую честь можно еще оказать Дор-ул-ото? И король предложил Тарзану подняться на пирамиду и занять место за каменной скамьей наверху.
Когда они поднялись на последнюю ступень, Ко-тан собрался сесть на трон, но Тарзан удержал его рукой.
-- Никто не имеет права сидеть на одном уровне с богами, -- сказал он решительно, поднялся и уселся на
трон.
Ко-тан сконфузился, не смея возразить из страха перед королем королей.
-- Однако, -- прибавил Тарзан, -- бог может наградить своего верного слугу, посадив его рядом с собой. Иди сюда, Ко-тан, я окажу тебе такую почесть от имени Яд-бен-ото.
Тактика Тарзана состояла не только в том, чтобы вызвать боязливое уважение Ко-тана, но и в том, чтобы не сделать его своим скрытым врагом, ибо Тарзан не знал, насколько силен религиозный пыл короля.
От Тарзана не ускользнула явная, хотя и молчаливая обида, которую Ко-тан затаил, когда ему пришлось уступить свой трон гостю.
В целом же эффект получился удовлетворительным.
Тарзан мог судить об этом по выражению благоговения на лицах воинов.
В присутствии Тарзана продолжалось решение государственных вопросов, в частности, дел королевского двора, состоявших в основном в разрешении спора между воинами. Тарзан обратил внимание на воина, стоявшего ступенькой ниже трона, там, где, как догадался Тарзан, полагалось находиться вождям союзных племен, которые входили в королевство Ко-тана. То был воин огромной физической силы, с массивными львиными чертами лица. Воин обратился к Ко-тану с вопросом, старым, как мир, и извечным, пока существует на земле человек. Вопрос касался раздора с соседом по поводу границ.
Само по себе дело не представляло для Тарзана почти никакого интереса, если бы не впечатляющий облик воина, а когда Ко-тан обратился к тому по имени, назвав Я-доном, интерес Тарзана мгновенно возрос, так как Я-дон был отцом Та-дена.
Сделанное им открытие не имело решающего значения, поскольку Тарзан не мог рассказать Я-дону о своих дружеских отношениях с Та-деном, не раскрыв при этом своего обмана.
Когда с делами было покончено, Ко-тан предложил сыну Яд-бен-ото посетить храм, где совершались религиозные обряды и проводилось богослужение. Итак, Тарзан, сопровождаемый самим королем, отправился в храм в окружении вооруженных воинов.
Храм являлся частью дворца и имел с ним архитектурное сходство. Там было несколько залов, о назначении которых Тарзан мог только догадываться. В каждом из них на восточной и западной стороне имелся алтарь овальной формы, выдолбленный из скалы, точнее, из ее вершины. Западный алтарь отличался от восточного лишь цветом -- коричневато-красным.
Хотя Тарзан прошел в отдалении, его острый нюх тотчас же учуял запах засохшей, а также свежей человеческой крови.
Король с Тарзаном проследовали коридорами и комнатами. Ко-тан своевременно отправил гонца, чтобы тот возвестил о прибытии сына Яд-бен-ото, поэтому в храме их сопровождала целая свита служителей церкви, отличительный знак которых состоял в головном уборе, представлявшем собой вырезанные из дерева головы различных зверей.
Один лишь верховный жрец явился без головного убора. Это был старый человек с близко посаженными жестокими глазами и тонкими губами. Тарзан с первого взгляда понял, что его следует всерьез опасаться.
Он мгновенно почувствовал, что верховный жрец настроен против него, что человек этот имеет в Пал-ул-доне неоспоримый вес в вопросах, касающихся почитания Яд-бен-ото, а потому будет с недоверием взирать на того, кто сказался божьим сыном.
Но какие бы подозрения ни роились в изощренном уме Лу-дона, верховного жреца А-лура, он не стал прямо спрашивать Тарзана о его правах на титул Дор-ул-ото. Вероятно, его удерживало то же чувство, что и Ко-тана и его воинов -- сомнение, которое в глубине души испытывают даже богохульники, сомнение, вызываемое мыслью, что в конце концов, кто знает, может быть, бог все-таки существует?
По этим соображениям Лу-дон решил не опережать события, во всяком случае, пока, и держаться в стороне.
Но Тарзан видел, что верховный жрец затаил в сердце желание сорвать с него маску.
При входе в храм Ко-тан передал высокого гостя Лу-дону, который повел Тарзана дальше. Вскоре они оказались в огромном помещении, где хранились подношения -- дары различных племен. Здесь были собраны предметы разного достоинства, от сушеных фруктов до тяжелых золотых сосудов, а также много драгоценностей.
Проходя мимо забранного решеткой темного коридора, Тарзан увидел там питекантропов обоего пола, как хо-донов, так и ваз-донов. Большинство из них сидело на корточках. На лицах их было написано отчаяние и полная безнадежность.
-- А это кто? -- спросил он у Лу-дона. Это был первый вопрос, заданный им жрецу со времени прихода в храм и о котором он тут же пожалел, так как Лу-дон обратил к нему свое лицо, на котором читалось плохо скрываемое подозрение.
-- Кому же лучше знать, как не сыну Яд-бен-ото? -- спросил он.
-- На вопросы Дор-ул-ото не отвечают вопросами, -- невозмутимо произнес Тарзан. Затем он добавил:
-- Может быть, Лу-дону будет интересно узнать, что кровь лже-жреца на алтаре храма не будет неприятна для глаз Яд-бен-ото?
Лу-дон побледнел, как мел.
-- Там жертвы, кровь которых должна оросить западные алтари, когда солнце возвратится к твоему отцу в конце дня, -- пробормотал верховный жрец.
-- А кто сказал тебе, что Яд-бен-ото нравится, когда его людей закалывают на алтаре? -- спросил Тарзан. -- Что если ты ошибаешься?
-- Тогда бесчисленные тысячи умерли зря, -- ответил Лу-дон.
Ко-тан и окружавшие его воины внимательно слушали разговор Тарзана с верховным жрецом. Некоторые из несчастных жертв за решеткой, услышав эти слова, встали и прижались лицами к железным прутьям, через которые их каждый вечер уводили на смерть.
-- Освободи их! -- воскликнул Тарзан, указывая рукой на жертвы жестокого суеверия. -- От имени Яд-бен-ото говорю тебе, что ты ошибаешься.

Предыдущая страница 6 Следующая страница


Лу-дон исказился в лице.
-- Это святотатство! -- вскричал он. -- Бесчисленные столетия жрецы великого бога каждый вечер приносили ему в жертву человеческие жизни, и каждое утро солнце неизменно возвращалось к восточному горизонту. Ни разу Яд-бен-ото не выказывал своего недовольства.
-- Довольно! -- приказал Тарзан. -- Ваши жрецы слепцы, коли не понимают послания самого бога. Ваши воины умирают от ножей и дубинок ваз-донов, ваших охотников хватают Ис и Иа-то, каждый день погибает какое-нибудь селение хо-донов! Каждая смерть -- расплата за жизни, которые вы отнимаете на западном алтаре. Разве может быть большее проявление недовольства? О, глупый жрец!
Лу-дон молчал. В душе его происходила борьба между страхом перед сыном бога и надеждой, что тот самозванец. И все-таки верх одержал страх. Лу-дон наклонил голову.
-- Выполняйте волю сына Яд-бен-ото, -- проговорил жрец.
Он повернулся к одному из низших жрецов.
-- Уберите решетки, пусть люди расходятся по домам.
Пленные, поняв, что свершилось чудо, обступили Тарзана и упали перед ним на колени. Ко-тан был озадачен не меньше Лу-дона.
-- Но что же нам делать, чтобы доставить удовольствие Яд-бен-ото? -- воскликнул он.
-- Если хотите порадовать бога, -- ответил Тарзан, -- то приносите на алтарь такие дары, как пища, или еще что-нибудь из того, что больше ценится вашими людьми. Когда Яд-бен-ото благословит их, раздайте людям. Ваши кладовые забиты подобными вещами, я сам видел. Люди станут приносить и иные дары, если ваши жрецы скажут, что так нравится богу.
Сказав это, Тарзан сделал вид, что собирается покинуть храм.
По пути Тарзан заметил стоявшее особняком строение, украшенное орнаментом. Внимание его было привлечено решетками на окнах и двери.
-- Что за дом? -- спросил он у Лу-дона. -- Кого вы там держите?
-- Никого там нет, -- занервничал верховный жрец. -- Раньше в нем держали рабов, но вот уже много лет дом пустует.
Жрец двинулся к воротам, которые вели во дворец. Тарзан и Ко-тан с воинами вошли во дворцовый сад.
Тарзану не терпелось задать один вопрос, но он все не решался, чувствуя нутром, что ему не до конца доверяют. Он хотел узнать у Ко-тана, не появлялась ли в окрестностях А-лура женщина той же расы, что и он.
Когда им подали пищу в приемном зале дворца Ко-тана, Тарзан заметил, что один из прислуживавших рабов с интересом разглядывает его, как будто узнал.
Тарзан не мог припомнить, чтобы он когда-нибудь встречался с этим ваз-доном, и не мог понять проявленного к себе интереса. Вскоре он забыл о рабе.
Ко-тана неприятно удивило то, что гость не имел никакого желания налегать на обильные яства. Тарзан же находил подобное занятие пустой тратой времени, так как приглашенные были заняты лишь поглощением пищи в невероятных количествах, и им было не до разговоров.
Единственный звук, царивший за столом, был звуком жующих челюстей. Это напомнило Тарзану визит к его высочеству герцогу Вестминстерскому в Вудхаузе, в Честере.
Время от времени под действием вина звук пережевывания пищи сменялся храпом. Скоро в зале остались трезвыми лишь Тарзан и рабы. Тарзан поднялся и обратился к высокому черноволосому рабу, стоявшему рядом.
-- Я хочу спать, -- заявил он. -- Отведи меня в мою комнату.
Когда тот вывел Тарзана из зала, проявлявший к нему интерес раб сказал что-то одному из своих товарищей, и тот бросил испуганный взгляд вслед Тарзану.
-- Если ты не ошибся, -- сказал он, -- то нам подарят свободу, в противном случае, о, Яд-бен-ото, что тогда будет с нами?
-- Но я прав! -- закричал раб.
-- В таком случае я знаю, кого нужно поставить в известность. Этому человеку очень не понравилось, что Дор-ул-ото привели в храм, а особенно то, что этот так называемый сын Яд-бен-ото принялся наводить свои порядки. Тем самым он дал Лу-дону все основания бояться и ненавидеть его.
-- Ты знаешь Лу-дона?
-- Я работал в храме.
-- Тогда пойди к нему и скажи, но пусть он пообещает нам за это свободу.
Черный ваз-дон отправился в храм и попросил разрешения свидеться с Лу-доном, верховным жрецом, по делу, не терпящему отлагательств. И хотя время было позднее, Лу-дон принял его, а когда выслушал его рассказ, пообещал не только свободу ему и его товарищу, но и много подарков.
Пока раб разговаривал с верховным жрецом, по склону Пастор-ул-веда в свете заходящего солнца пробирался человек, опоясанный лентами с медными, сверкающими патронами.

    ГЛАВА X

Раб привел Тарзана в комнату с окнами, выходившими на голубое озеро. В помещении стояла кровать, подобная тем, что он видел у ваз-донов -- нехитрый каменный выступ, покрытый множеством шкур.
Тарзан лег спать, и мучивший его вопрос так и остался не проясненным.
С приходом нового дня он проснулся и стал бродить по дворцу в надежде разузнать как можно больше о его обитателях.
В самом центре дворцовой площади он увидел сад, окруженный высокой стеной, возбудившей его любопытство. Не задумываясь над тем, кто находится в саду: ваз-доны, хо-доны или же дикие звери, Тарзан перелез через ограду и без дальнейших промедлений стал осматриваться на месте.
Любопытство его было вызвано тем, что сад явно не предназначался для общего пользования, даже для тех, кто имел право свободного входа во дворец. Это место тем более притягивало Тарзана, поскольку сулило реальную надежду отыскать свою жену.
В саду протекали искусственные ручейки, собираясь
в маленькие пруды.
Возле воды росли яркие цветы. Во всем чувствовалась рука опытного садовника. Восхищаясь красотой, Тарзан бродил по саду, ступая, как всегда, бесшумно.
Проходя через миниатюрный лес, он наткнулся на прелестную клумбу, и в тот же миг позади него появилась женщина из племени хо-донов, первая, увиденная им со времени своего появления во дворце. Молодая красивая женщина стояла в центре сада, поглаживая головку птицы, которую держала в руках. В любой столице мира ее сочли бы красавицей.
Рядом с ней на траве сидела черная рабыня из ваз-донов. Тарзан хотел было спрятаться в листве деревьев, но понял, что его заметили. На лице красавицы отразилось удивление и только.
-- Кто ты? -- спросила она. -- Как ты посмел забраться в запретный сад?
При звуке ее голоса служанка быстро вскочила, устремив взгляд на Тарзана.
-- Тарзан Яд-гуру! -- воскликнула она голосом, в котором послышалось и облегчение, и недоумение.
-- Ты знаешь его? -- спросила хозяйка, обернувшись к служанке, давая тем самым Тарзану возможность предостерегающе приложить палец к губам, чтобы Пан-ат-лин не выдала его, ибо это была она.
Увидя знак Тарзана, Пан-ат-лин замолчала, пытаясь найти выход из создавшегося положения.
-- Я думала... Она запнулась.
-- Мне показалось, что видела его раньше в Кор-ул-грифе.
Хо-донка посмотрела сначала на нее, потом на Тарзана. В ее глазах появилось сомнение.
-- Но ты не ответил мне, незнакомец, -- продолжала она. -- Кто ты?
-- Выходит, ты не слышала о пришельце, которого принял вчера ваш король?
-- Ты хочешь сказать, что ты -- Дор-ул-ото? -- воскликнула она.
Глаза ее расширились от благоговейного ужаса.
-- Да, это я, -- ответил Тарзан. -- А ты кто?
-- Я -- О-ло-а, дочь Ко-тана, короля, -- ответила она.
Итак, это была та самая О-ло-а, из-за любви к которой Тадену пришлось бежать. Тарзан приблизился к принцессе.
-- Дочь Ко-тана, -- начал он, -- Яд-бен-ото доволен тобой и в знак своего расположения сохранил для тебя того, кого ты любишь.
-- Я не понимаю, -- ответила девушка, залившись краской. -- Бу-лот -- гость во дворце моего отца. Но я не знала, что он подвергался опасностям. Я помолвлена с Бу-лотом.
-- Но ведь не Бу-лота ты любишь, -- возразил Тарзан.
Она снова покраснела и отвернулась.
-- Разве я чем-нибудь прогневала великого бога? -- спросила она.
-- Нет, -- ответил Тарзан, -- как я уже говорил, он доволен тобой и ради тебя спас жизнь Та-дену.
-- Яд-бен-ото знает все, -- прошептала девушка, -- и сын разделяет его великое знание.
Тарзан не знал, как разуверить девушку во мнении, не слишком удобном для него.
-- Я знаю только то, что позволяет мне знать Яд-бен-ото.
-- Но скажи мне, -- спросила она, -- мы будем вместе с Та-деном? Это правда? Ведь сын великого бога может это предсказать?
Тарзан уклонился от прямого ответа.
-- О будущем мне известно только то, -- ответил он, -- что говорит Яд-бен-ото. Но я полагаю, что тебе можно надеяться на лучшее, если сохранишь верность Та-дену и его друзьям.
-- Ты видел его? -- спросила О-ло-а. -- Скажи мне, где он?
-- Да, -- ответил Тарзан, -- я видел его, он был с Ом-атом, вождем Кор-ул-я.
-- В плену у ваз-донов? -- перебила она.
-- Не в плену, а почетным гостем, -- сказал Тарзан. Он поднял лицо к небу.
-- Погоди! -- воскликнул он. -- Молчи, я общаюсь с Яд-бен-ото, моим отцом, он шлет мне весть.
Обе женщины упали на колени, закрыв лица руками. Их потрясла мысль о пугающей близости великого бога.
Тарзан коснулся плеча О-ло-а.
-- Встань, -- сказал он. -- Яд-бен-ото поведал мне, что твоя рабыня родом из племени Кор-ул-я, где находится Та-ден, и что она невеста Ом-ата, вождя племени. Ее имя Пан-ат-лин.
О-ло-а вопросительно посмотрела на рабыню. Та кивнула. Ее простенький ум не мог определить, были ли они с хозяйкой жертвой обмана или нет.
-- Все так, как он говорит, -- прошептала рабыня. О-ло-а упала на колени и прикоснулась лбом к ногам Тарзана.
-- Великую честь оказал Яд-бен-ото его ничтожнейшей подданной! -- воскликнула она. -- Передай ему мою нижайшую благодарность за радость, которую он принес мне.
-- Мой отец будет доволен, -- ответил Тарзан, -- если ты поможешь Пан-ат-лин вернуться домой целой и невредимой.
-- Какое дело Яд-бен-ото до таких, как она? -- спросила О-ло-а с нотками высокомерия в голосе.
-- Есть только один бог, -- сказал Тарзан, -- и он бог ваз-донов так же, как и хо-донов. Он бог над птицами, зверями, цветами и всем, что растет на земле и под водой. Если Пан-ат-лин поступает правильно, то в глазах Яд-бен-ото она значит больше, чем дочь Ко-тана, если та поступает неправильно.
-- Волю Яд-бен-ото положено выполнять, -- покорно ответила О-ло-а. -- Но в моей ли это власти? Может, лучше передать волю твоего отца прямо королю?
-- Тогда пусть она никуда от тебя не отлучается. Следи, чтобы с ней ничего не случилось плохого. О-ло-а погрустнела.
-- Мне ее привели только вчера, -- сказала она, -- но она пришлась мне по душе больше, чем все другие рабыни. Мне будет жаль расстаться с ней.
-- У тебя есть еще, -- сказал Тарзан.
-- Да, есть, но Пан-ат-лин одна такая.
-- Много рабов приводят в город? -- поинтересовался Тарзан.
-- Много.
-- А чужеземцы появляются?
О-ло-а отрицательно покачала головой.
-- Только хо-доны с другого конца долины, но они не чужеземцы.
-- Значит, я первый чужеземец, пришедший в А-лур?
-- Почему сын Яд-бен-ото задает такие вопросы ничтожной, ничего не ведающей О-ло-а? -- взмолилась она.
-- Все дано знать только Яд-бен-ото, я уже тебе говорил, -- утешил девушку Тарзан.
-- Тогда, если бы он хотел, чтобы ты знал, он сам ответил бы на твои вопросы.
В душе Тарзан рассмеялся над тем, что О-ло-а побила его же оружием, однако ее попытка уклониться от ответа насторожила его.
-- Так значит, были недавно чужеземцы? -- допытывался он.
-- Не могу сказать, так как сама не знаю, -- ответила она. -- Во дворце моего отца всегда полно слухов, но что дано знать женщине?
-- Значит, слухи были?
-- Запретного сада достиг только один слух, -- сказала она.
-- Наверное, о женщине другой расы? Сердце Тарзана замерло в ожидании ответа. После некоторого колебания О-ло-а заговорила:
-- Нет, не могу. Если это настолько важно, что сам бог интересуется, то меня неминуемо настигнет гнев отца, если я стану обсуждать этот вопрос.
-- Именем Яд-бен-ото, я повелеваю тебе говорить, -- произнес Тарзан. -- Именем Яд-бен-ото, в чьих руках находится судьба Та-дена.
Девушка побледнела.
-- Пощади! -- вскричала она. -- Ради Та-дена я скажу все, что знаю!
-- Все, что знаешь? -- раздался сзади разъяренный голос.
Присутствующие обернулись и увидели Ко-тана, который выходил из кустов. Ярость исказила его черты, при виде же Тарзана на лице его появилось выражение удивления, смешанное с ужасом.
-- Дор-ул-ото! -- воскликнул он. -- Я не знал, что это ты.
Затем он вскинул голову и недовольно произнес:
-- Есть места, где не имеет права появляться даже сын великого бога, и запретный сад Ко-тана -- одно из них.
Это был вызов, но, несмотря на смелое поведение короля, в его тоне сквозили извиняющиеся нотки, ибо в его суеверном сознании было еще живо чувство страха человека перед своим богом.
-- Пошли, Дор-ул-ото, -- произнес он. -- Не знаю,
что это неразумное дитя наговорило тебе, но что бы это
ни было, я, Ко-тан, приказываю О-ло-а немедленно уйти
к себе.
Он показал на противоположный конец сада. Принцесса стремительно повернулась и удалилась в
сопровождении Пан-ат-лин.
-- Мы пойдем сюда, -- сказал Ко-тан.
Он повел Тарзана в другом направлении. Пройдя через грот, охраняемый двумя воинами, они в молчании направились во дворец.
Здесь их ждали воины и главы племен. Рядом со входом в толпе воинов стоял Лу-дон, верховный жрец. Стоило Тарзану взглянуть на его хитрое злобное лицо, как стало ясно, что ничего хорошего ждать не приходится. Вместе с Ко-таном он прошел внутрь, и дверь за ними закрылась. В тот же миг к Лу-дону подошел младший жрец. Между ними произошел какой-то разговор. Говорили они шепотом. Под конец верховный жрец сказал:
-- Возвращайся во дворец принцессы и приведи немедленно ее черную рабыню.
Младший жрец отправился выполнять поручение. Лу-дон вернулся в храм. Через полчаса к Ко-тану вошел воин и объявил:
-- Лу-дон, верховный жрец, желает присутствия короля в храме. Он сказал, чтобы король явился один. Ко-тан кивнул и обратился к Тарзану:
-- Я скоро вернусь, а пока мои воины и слуги в твоем распоряжении.

    ГЛАВА XI

Прошел целый час прежде, чем король возвратился во дворец. Тем временем Тарзан разглядывал рисунки на стенах дворца и его богатое убранство. Ко-тан вернулся и застал его за этим занятием.
Привлеченный шумом, Тарзан оторвался от увлеченного созерцания интерьера, обернулся и увидел короля, с которым произошла разительная перемена. Лицо побледнело, руки дрожали, а глаза округлились от ужаса. Весь облик говорил об охватившем его страхе и негодовании.
-- Плохие новости, Ко-тан? -- спросил Тарзан. Король пробормотал в ответ нечто невразумительное. За ним в помещение ввалилось такое количество воинов, что сразу стало тесно. Король обвел толпу взором, бросил страшный взгляд на Тарзана и воскликнул:
-- Яд-бен-ото, призываю тебя в свидетели! Я делаю это не по своей воле!
Помолчав, он добавил:
-- Взять его! Лу-дон, верховный жрец, клянется, что это самозванец!
Сопротивляться такому количеству воинов было бесполезно. Получив от О-ло-а какую-то надежду, он не имел права теперь подвергать себя малейшему риску.
-- Остановитесь! -- выкрикнул Тарзан. Он протянул вперед руку.
-- Что это значит?
-- Лу-дон клянется, будто располагает доказательством того, что ты вовсе не сын Яд-бен-ото, -- ответил Ко-тан. -- Он требует, чтобы тебя привели в тронный зал, где ты предстанешь перед своим обвинителем. Если ты тот, за кого себя выдаешь, то бояться тебе нечего, но помни, что в таких делах верховный жрец выше короля, а я только исполнитель его воли.
Тарзан видел, что Ко-тан не вполне убежден в правоте Лу-дона, однако предпочитает не рисковать.
-- Пусть твои воины схватят меня, -- сказал он Ко-тану, -- если, конечно, Яд-бен-ото не поразит их насмерть, по-своему истолковав их намерения.
Эффект от этих слов был мгновенный. Передние ряды воинов попятились назад в ужасе.
Человек-обезьяна с улыбкой сказал:
-- Не бойтесь. Я пойду в тронный зал по доброй воле. Хочу поглядеть на богохульников, которые возводят на меня напраслину.
В тронном зале возникла очередная заминка, ибо Ко-тан не желал уступать права Лу-дону на верхнюю ступеньку пирамиды, а Лу-дон не хотел стоять ниже короля. Тарзан же настаивал на том, что никому не дозволено стоять выше него. Комизм этой ситуации был понятен не только Тарзану.
Я-дон предложил всем троим занять верхнюю ступень, но этому воспротивился Ко-тан, заявивший, что никто не смеет вступать на трон и что для троих там нет места.
-- Но кто же мой обвинитель и кто судья? -- спросил Тарзан.
-- Лу-дон твой обвинитель, -- объяснил король.
-- И он же твой судья! -- воскликнул верховный жрец.
-- Выходит, меня будет судить мой же обвинитель? -- проговорил Тарзан. -- Тогда уж лучше обойтись без этой формальности. Пусть Лу-дон сразу огласит приговор.
Он говорил с иронией, не спуская с Лу-дона насмешливого взгляда. Ярость последнего от этого лишь возросла. В то же время было видно, что Ко-тан и его воины разделяют справедливость слов Тарзана.
-- Только Ко-тан может вершить правосудие в тронном зале дворца, -- вмешался Я-дон. -- Пусть он выслушает обвинения Лу-дона и показания свидетелей.
Ко-тан, однако, был явно не в восторге от этого предложения и стал увиливать.
-- Дело это религиозное, -- сказал он, -- а, по традиции, короли Пал-ул-дона не вмешиваются в вопросы веры.
-- Тогда пусть судебное разбирательство состоится в храме, -- закричал один из главарей племени, которому, как и королю, не терпелось снять с себя

Предыдущая страница 7 Следующая страница


всякую ответственность за происходящее.
Идея эта всячески устраивала Лу-дона, мысленно укорившего себя за то, что такая мысль не пришла ему в голову самому.
-- Что верно то верно, -- сказал он. -- Этот человек грешен перед храмом. Пусть его тащат туда.
-- Сына Яд-бен-ото никто не смеет тащить! -- воскликнул Тарзан. -- А вот тело Лу-дона скорее всего выволокут после суда из храма бога, которого он осквернил. Подумай, хорошенько, Лу-дон, прежде чем совершать это безумство.
Слова его, рассчитанные на то, чтобы запугать Лу-дона, цели своей не достигли. Верховный жрец был непоколебим.
Тарзан понял, что его ожидает нешуточная схватка с человеком, который знает больше о своей религии, чем любой другой из его соплеменников, полностью осознающий всю сложность притязаний Тарзана, так же как и фатальность проповедуемой им религии.
И Тарзан решил, что лазейку надо искать в кажущемся безразличии к обвинениям. Ко-тан и его воины, похоже, еще верили в него.
Пожав плечами, он спустился с трона.
-- Для сына Яд-бен-ото совершенно неважно, где именно Лу-дон будет гневить бога, так как Яд-бен-ото в любом случае покарает его, будь то в тронном зале или в храме.
Присутствующие облегченно вздохнули и повели Тарзана в храм. Заняв место у западного алтаря, он указал Лу-дону на место у восточного алтаря. Когда Тарзан поднялся на платформу, то увидел нечто, заставившее его отпрянуть в ужасе. В верхней части алтаря находилось углубление с водой, в которой плавало тельце новорожденного младенца.
-- Что это значит? -- гневно закричал Тарзан. Верховный жрец злорадно засмеялся.
-- Так ты и этого не знаешь? -- ответил Лу-дон. -- Это лишний раз говорит о том, что ты самозванец. Тот, кто выдает себя за сына своего отца, должен знать, что с последними лучами заходящего солнца белый камень восточного алтаря обагряется кровью взрослых, а когда солнце восходит, оно всякий раз сначала смотрит на западный алтарь и радуется при виде смерти новорожденного младенца. Дух умерщвленного ребенка следует за светилом до той минуты, пока его не сменит дух взрослого. Даже маленькие дети хо-донов знают об этих вещах, а ты, называющий себя сыном Яд-бен-ото, не знаешь. Если этого доказательства недостаточно, то у меня есть еще. Ваз-дон, иди сюда!
От группы рабов отделился человек и боязливо подошел к жрецу.
-- Скажи нам, что тебе известно об этом существе, -- приказал Лу-дон, указывая на Тарзана.
-- Я видел его раньше, -- сказал ваз-дон. -- Сам я из племени Кор-ул-лула. Как-то раз наши воины наткнулись на воинов Кор-ул-я. Произошло это на гребне скалы, которая разделяет наши два селения. Среди наших врагов был этот странный человек, которого они называли Тарзан Яд-гуру, и он действительно оказался ужасным, -- дрался за десятерых. Но когда его стукнули дубинкой по голове, он свалился без сознания, как обычный смертный. Мы отнесли его в наше селение, но он убежал. Отрезал голову воину, привязал ее к ветке внизу, в долине, и был таков.
-- Слово раба против слова бога! -- воскликнул Я-дон, с самого начала проявлявший дружеский интерес к псевдобожеству.
-- Это только один шаг к истине! -- объявил Лу-дон -- Вероятно, показание единственной принцессы рода Ко-тана возымеет больший вес, чем показания раба, хотя это может и не понравиться отцу, чей сын, богохульник, убежал из А-лура.
Рука Я-дона потянулась к ножу, но его удержали стоявшие рядом воины.
-- Ты в храме Яд-бен-ото, -- предостерегли они его. Ко-тану ничего не оставалось, как проглотить обиду, нанесенную ему Лу-доном, и он еще сильнее возненавидел верховного жреца.
-- Что знает моя дочь об этом? -- обратился он к Лу-дону. -- Ты требуешь, чтобы принцессу привели сюда для дачи публичных показаний?
-- Нет, -- произнес Лу-дон, -- не лично, но у меня есть та, которая даст показания за нее. Он повернулся к другому жрецу.
-- Приведи служанку принцессы.
Через минуту перед ними предстала Пан-ат-лин.
-- Принцесса О-ло-а гуляла в запретном саду с этой рабыней, -- объяснил Лу-дон, -- как вдруг из-за кустов появился этот человек, назвавшийся сыном Яд-бен-ото. Принцесса призналась, что рабыня при виде его вскрикнула и назвала его по имени Тарзан Яд-гуру -- то же самое имя, что запомнил раб из Кор-ул-лула. Эта женщина не из Кор-ул-лула, а из Кор-ул-я, то есть селения, с воинами которого его впервые увидели. Принцесса также поведала, что новая рабыня, чье имя Пан-ат-лин, рассказала ей странную историю своего спасения от Тор-о-дона в Кор-ул-грифе. Потом их стали преследовать два огромных грифа, а этот человек увел их, поэтому она и уцелела. По дороге ее взяли в плен воины Кор-ул-лула. Разве не ясно теперь, что это существо не бог? -- вскричал Лу-дон. -- Он говорил тебе, что является сыном бога?
Он внезапно повернулся к Пан-ат-лин.
Девушка в ужасе отпрянула.
-- Отвечай, рабыня! -- завопил верховный жрец.
-- Он показался мне не простым смертным, -- ответила Пан-ат-лин.
-- Он сказал тебе, что Яд-бен-ото его отец? Отвечай на вопрос! -- не унимался Лу-дон.
-- Нет, -- созналась она.
Пан-ат-лин говорила шепотом, бросая на Тарзана виноватые взгляды, на которые он ответил дружеской улыбкой.
-- Это еще не доказывает, что он не сын бога! -- закричал Я-дон. -- Неужели ты думаешь, что бог на каждом шагу кричит: "Я -- бог!". Такого никто никогда не слышал. Может, ты слышал, Лу-дон? С какой тогда стати это должен делать его сын?
-- Довольно! -- гаркнул Лу-дон. -- Доказательства неоспоримы. Это существо -- самозванец, и я, верховный жрец бога Яд-бен-ото, приговариваю его к смерти, и если я не прав, пусть Яд-бен-ото поразит меня молнией на том месте, где я стою!
Стало так тихо, что было слышно, как плещет в озере вода. Лу-дон стоял, обратив лицо к небесам и воздев руки над головой. Все с испугом ждали небесной кары. Тишину нарушил Тарзан.
-- Твой бог не желает знать тебя, Лу-дон. Он тебя игнорирует, и я могу доказать это перед всеми жрецами и твоим народом.
-- Докажи, богохульник!
-- Ты назвал меня богохульником, потешил свое самолюбие, якобы доказав, что я простой смертный, а не сын бога. Проси Яд-бен-ото признать твою правоту и поразить меня на месте.
Снова воцарилась тишина.
-- Ты не осмеливаешься, так как понимаешь, что меня не поразит на месте, как, впрочем, и тебя, -- произнес с улыбкой Тарзан.
-- Ты лжешь! -- зашелся в крике Лу-дон. -- Я сделал бы это, если бы не получил от Яд-бен-ото распоряжения о твоей дальнейшей судьбе.
Со стороны жрецов прозвучал хор восхищенных голосов. Ко-тан и его воины пребывали в смятении. Втайне они все ненавидели Лу-дона, но ни один из них не смел поднять голоса против него. Никто?
Нет, здесь был Я-дон, бесстрашный, как лев.
-- Если ты уверен в его вине, то навлеки огненные молнии Яд-бен-ото на голову этого человека! -- выкрикнул он.
-- Хватит! -- рявкнул Лу-дон. -- С каких пор Я-дон стал верховным жрецом? Хватайте самозванца! -- крикнул он воинам и жрецам. -- Утром он умрет смертью, какую изберет для него Яд-бен-ото.
Воины замялись, а низшие жрецы, фанатически преданные Лу-дону, бросились на Тарзана.
Тарзан понял, что игра проиграна.
Хитрость и дипломатию придется отложить в сторону. Отныне он мог рассчитывать только на собственную силу, что ему было больше по душе. Первого жреца, который набросился на Тарзана, встретил не посланец небес, а разъяренный зверь, по темпераменту сродни самому Дьяволу.
Алтарь находился рядом с западной стеной. Места хватало только для верховного жреца, который стоял там во время жертвоприношений. Сейчас его место занимал Тарзан, позади него Лу-дон, а впереди сотни две воинов и жрецов.
Жрец, который хотел отличиться и первым схватить богохульника, с яростью накинулся на Тарзана, пытаясь вцепиться ему в руку. Вместо этого его самого зажали стальные пальцы Тарзана, который схватил жреца за ногу, и поднял над алтарем головой вниз. Жрецы облепили алтарь, норовя стащить Тарзана вниз. Сзади к нему подкрадывался Лу-дон с ножом.
Нельзя было терять ни минуты. Прежде чем Лу-дон и остальные разгадали намерение их неприятеля, Тарзан изо всех сил швырнул визжавшего жреца прямо в лицо Лу-дону, сам же запрыгнул на вершину алтаря, а оттуда на стену храма.
-- Кто не верил в то, что Яд-бен-ото не забудет своего сына? -- выкрикнул он и скрылся из виду.
В числе наблюдателей нашлось по крайней мере два человека, чьи сердца радостно екнули при виде бегства Тарзана.
Жрец, которого Тарзан бросил в Лу-дона, врезался в стену, забрызгав мозгами камень, верховный же жрец отделался синяками от падения на пол. Вскочив на ноги, он испуганно посмотрел вокруг, и на лице его появилась растерянность -- самозванец как в воду канул.
-- Держите его! -- закричал Лу-дон. -- Хватайте богохульника!
Он завертел головой с таким уморительным выражением, что воины были вынуждены ладонями скрывать улыбки на лицах.
Жрецы засуетились вокруг воинов, пытаясь заставить их преследовать беглеца, но те ожидали распоряжений от Ко-тана либо самого Лу-дона. Ко-тан, втайне довольный неудачей верховного жреца, хотел, чтобы именно он отдал приказ. И когда тому рассказали, каким образом скрылся Тарзан, Лу-дон наконец отдал команду преследовать его.
Жрецы и воины высыпали из храма. Прощальные слова Тарзана, произнесенные с алтаря, вряд ли убедили всех в его божественном происхождении, однако симпатии воинов оказались на стороне этого сильного человека. поставившего верховного жреца в смешное положение.

    ГЛАВА XII

Пока воины и жрецы А-лура обыскивали в поисках Тарзана храм и дворец, к Кор-ул-я пробирался полуобнаженный человек, перепоясанный патронташем. Он шел легко и свободно, однако не терял бдительности на случай опасности.
Легкий ветерок дул ему в спину, поэтому только глаза и уши могли поведать ему о том, что его ожидает впереди. Тропинка шла вдоль ручья, но иногда, петляя, уводила в сторону из-за многочисленных мелких ручейков, стекавших с гор.
Откуда ни возьмись перед ним вырос человек. От неожиданности оба остановились. Преградивший путь был белым воином, чья одежда состояла из львиной шкуры, перехваченной кожаным поясом. Мужчина был вооружен тяжелой дубинкой и коротким ножом, висевшим на поясе в ножнах.
Это был Та-ден, охотившийся в одиночку в долине своего друга, вождя Кор-ул-я.
Он с удивлением разглядывал незнакомца, впрочем удивление его было не очень велико, так как он уже знал человека из той же расы -- Тарзана ужасного. Успев подружиться с Тарзаном, он взирал на незнакомца безо всякой враждебности.
Тот первым подал знак о своих намерениях, подняв руку ладонью в сторону Та-дена. Жест его говорил о миролюбии. В то же время он сделал несколько шагов вперед и остановился.
Та-ден обрадовался встрече, решив, что похожий на Тарзана человек из одного с ним племени.
-- Кто ты? -- спросил Та-ден.
Незнакомец только покачал головой, показывая, что не понимает ни слова. Знаками он пытался объяснить хо-дону, что шел по следу через горы. Та-ден решил, что незнакомец ищет Тарзана Яд-гуру. Теперь осталось выяснить, друг это или враг Тарзана.
Незнакомец с любопытством пялился на хвост Та-дена и его пальцы на ногах, однако сильнее всех чувств в нем было чувство облегчения от того, что первый встреченный им житель этих мест отнесся к нему по-дружески. Слишком много трудностей пришлось ему испытать в этой враждебной стране.
Та-ден, который вышел поохотиться на небольших зверьков, чье мясо особенно любили хо-доны, мгновенно забыл про охоту, ибо нашел куда более интересное для себя занятие.
Он отведет незнакомца к Ом-ату, и, возможно, вдвоем им удастся выяснить намерения незнакомца.
Знаками он показал человеку, что хочет сопровождать его, и они вместе направились к скалам, где жил народ Ом-ата.
Когда они подошли, их увидели женщины и дети, работавшие под охраной мужчин и молодых воинов. Они собирали дикие травы и фрукты, составлявшие значительную часть их рациона. Здесь же на полях выращивались и хлебные злаки.
Завидев людей, незнакомец остановился и взялся за лук, ибо эти существа были черными, как ночь, а тела их покрывала густая шерсть.
Та-ден, видя его сомнение, успокоил его жестами и улыбкой. Ваз-доны окружили пришельцев, посыпались вопросы на непонятном языке, который, как оказалось, понимал сопровождающий. Они не проявляли к незнакомцу никакой враждебности, и тот понял, что попал к мирным, дружески настроенным людям.
До пещер оставалось совсем немного, и когда они подошли к скале, Та-ден повел его наверх по деревянным колышкам, уверенный, что спутник, сильно походивший на Тарзана, без труда последует за ним.
И он не ошибся, так как незнакомец и в самом деле поднимался с той же легкостью, что и Тарзан.
Вскоре они прибыли в пещеру Ом-ата, однако хозяина дома не оказалось, и они стали ждать.
Тем временем в пещеру стали наведываться воины с желанием поглядеть на пришельца, и тот все больше восторгался миролюбивым нравом хозяев, даже не догадываясь о том, что это воинственное племя никогда раньше до прихода Тарзана и Та-дена не выносило присутствия в своей среде ни одного чужеземца.
Наконец вернулся Ом-ат, и гость интуитивно почувствовал, что явился сам вождь. На это указывало не только отношение к нему черных воинов, но само лицо и сама осанка вошедшего. Та-ден принялся объяснять вождю обстоятельства их встречи.
-- Мне кажется, Ом-ат, -- заключил хо-дон, -- что он ищет Тарзана Ужасного.
При звуке имени, которое он сразу разобрал, незнакомец просиял.
-- Тарзан! -- воскликнул он. -- Тарзан из племени обезьян!
Горячо жестикулируя, он старался объяснить, что ищет Тарзана.
По выражению его лица Та-ден и Ом-ат поняли, что незнакомец ищет Тарзана без злого умысла, а скорее из дружеских побуждений, но Ом-ат решил сам убедиться в этом. Он указал на нож пришельца и, повторяя имя Тарзана, схватил Та-дена и сделал вид, словно ударяет его ножом. В тот же миг он с вопросительным выражением обернулся к незнакомцу. Тот отрицательно замотал головой и, положив руку на сердце, изобразил жест миролюбия.
-- Он друг Тарзана Яд-гуру! -- воскликнул Та-ден.
-- Либо друг, либо лжец, -- отозвался Ом-ат.
-- Тарзан... Вы знакомы с ним? -- продолжал незнакомец. -- Он жив? О, боже, если бы я только мог объясняться на вашем языке! -
И он снова перешел на язык жестов, пытаясь выяснить, где находится Тарзан. Он произносил его имя и указывал пальцем в разные направления, сопровождая жесты вопросительным "э", что понятно на всех языках.
Ом-ат всякий раз отрицательно качал головой, показывая, что хотя вопрос ему понятен, но ответить на него он не может.
Затем вождь попытался, как умел, объяснить незнакомцу все, что знал о местонахождении Тарзана. Обращаясь к пришельцу, он называл его И-ор-дон, что на языке Пал-ул-дона означает "незнакомец", а, указывая на солнце, говорил "аз". Повторив это слово несколько раз, он поднял руку, растопырил пальцы и указательным пальцем другой руки прикоснулся к каждому пальцу, включая большой, и несколько раз произнес "аденон", пока незнакомец не понял, что он имел в виду.
Ом-ат в очередной раз указал на солнце, описал указательным пальцем дугу с востока на запад, затем повторил эти слова вместе, давая тем самым понять, что подразумевает пять дней, которые миновали.
Потом Ом-ат показал на пещеру, где они находились, произнося имя Тарзана и имитируя двумя пальцами идущего человека, пытаясь объяснить, что Тарзан покинул пещеру и спустился по колышкам вниз пять дней тому назад. Вот и все, что позволил ему рассказать язык
жестов.
Незнакомец показал, что он понял, и знаками поведал, что намерен продолжать поиски Тарзана.
-- Давай пойдем с ним, -- предложил Ом-ат, -- ведь мы так и не наказали жителей Кор-ул-лула за смерть нашего друга и союзника.
-- Уговори его подождать до завтрашнего дня, -- сказал Та-ден. -- Скажи, что совершишь с воинами набег на Кор-ул-лул, но не станешь убивать пленных. Возьмем как можно больше живых и от них узнаем о судьбе Тарзана.
-- Велика мудрость хо-дона, -- ответил Ом-ат. -- Да будет так, как ты говоришь. Пленных мы заставим говорить, а затем отведем их в Кор-ул-гриф и сбросим вниз со скалы.
Та-ден улыбнулся. Он-то знал, что может случиться так, что они вообще никого не возьмут в плен, а будут вынуждены сами обратиться в бегство, либо же в лучшем случае захватят одного. Но он также понимал, что Ом-ат не колеблясь выполнит свою угрозу, если представится возможность -- так велика была ненависть между племенами.
Незнакомцу объяснили план действий, и было получено его согласие. Сделать это оказалось не трудно, поскольку он понял, что с ними пойдет много воинов и что предстоит нападение на вражеский лагерь, а он сейчас был рад любой помощи, обеспечивавшей его безопасность.
Незнакомец провел ночь на груде шкур в одной из комнат пещеры Ом-ата, а наутро следующего дня сотня диких воинов уже была готова к выступлению. Они переправились через реку и по пути в Кор-ул-лул встретили воина ваз-дона, который в одиночку, трясясь от страха, пробирался к своему селению в долине.
Хо-доны взяли его в плен, что привело ваз-дона в еще больший ужас, так как он ожидал, что его тотчас же убьют.
-- Отведите его назад в Кор-ул-я, -- велел Ом-ат горстке воинов, -- и дожидайтесь моего возвращения.
Несказанно удивившегося пленного увели, и отряд с предосторожностями двинулся вперед к деревне. Судьба благоволила Ом-ату, предоставив ему желанную возможность схватиться с врагом, ибо вскоре они наткнулись на группу воинов из Кор-ул-лула, вышедших в поход.
Словно тени, укрылись воины Кор-ул-я в листве деревьев по обеим сторонам тропы.
Противники, не подозревая о засаде, уверенно шагали по своей земле, где они знали каждый камешек. Внезапно кажущуюся безмятежной тишину взорвали дикие крики, тут же подхваченные и оборонявшимися. Над головами взметнулись дубинки, каждый воин наметил себе соперника, и сражение началось. Сверкали ножи, раздавались удары, черные тела покрывались пятнами алой крови.
В схватке тело незнакомца смешивалось с темными телами его друзей и врагов. Только острое зрение и сообразительность помогали ему отличить врагов от воинов Кор-ул-я, поскольку перед битвой он успел заметить, что хотя внешне они и не отличались, но одеты были по-разному. На воинах Кор-ул-я были пятнистые львиные шкуры.
Разделавшись с первым врагом, Ом-ат отыскал глазами И-ор-дона.
"Дерется с яростью льва, -- отметил про себя вождь. -- Ну и силища. Должно, быть, он из того же племени, что и Тарзан". Но тут его внимание отвлек новый противник.
Воины сражались до полного изнеможения. Все выбились из сил, кроме чужеземца. Казалось, что усталость ему не знакома. Он дрался с каждым новым противником без устали, а когда не находил нового, то нападал на тех, что стояли в стороне, пытаясь отдышаться.
И все это время он не снимал со спины своего странного предмета, который Ом-ат принял за некое оружие, но чьего действия понять не мог, так как И-ор-дон ни разу им не воспользовался. Ом-ату казалось, что это оружие -- лишняя обуза, мешавшая движениям незнакомца, который передвигался

Предыдущая страница 8 Следующая страница


по-кошачьи легко.
Наконец Ом-ат приказал окружить пятерых наиболее выдохшихся воинов и взять их в плен. Возвратившись в пещеру, Ом-ат велел привести к нему пленных и стал расспрашивать их о судьбе Тарзана.
Те в один голос рассказали, что пять дней тому назад Тарзан попал к ним в плен. Убив часового, он убежал, захватив с собой голову незадачливого охранника. Что сталось с Тарзаном, они не знали.
Итак, оставалась надежда на пленного, захваченного по пути в Кор-ул-лул. Узнав, что им нужно, пленник испросил жизнь и свободу для себя и своих соплеменников.
-- Если мне и товарищам будет дарована свобода и жизнь, я честно расскажу все, что знаю. Я видел его вчера, и мне известно, где он.
-- Ты расскажешь в любом случае, -- посуровел Ом-ат, -- иначе тебе конец.
-- Значит, все то, что я знаю, умрет вместе со мной. Я ничего не скажу, если не пообещаете нам свободу.
-- Он прав, Ом-ат, -- рассудил Та-ден. -- Обещай, что освободишь их.
-- Хорошо, -- произнес Ом-ат, -- говори, а когда все расскажешь, ты и твои друзья вернетесь домой.
-- Значит, так, -- начал пленный. -- Три дня назад я охотился с товарищами у подножия Кор-ул-лула недалеко от того места, где попался вам сегодня. Вдруг на нас напали хо-доны и взяли в плен. Нас привели в А-лур, некоторых сделали рабами, остальных бросили в комнату храма как будущих жертв для бога Яд-бен-ото. Казалось, страшный конец неотвратим, и оставалось только завидовать тем, кого взяли рабами. Они, по крайней мере, останутся в живых. Но вчера произошла странная история. В храм в сопровождении короля и жрецов явился некто, кому все кланялись и оказывали знаки внимания. Но когда он подошел к решетке, за которой мы сидели, я увидел, что это не кто иной, как Тарзан Яд-гуру, хотя все называли его Дор-ул-ото. Узнав, с какой целью нас держат взаперти, он очень рассердился и приказал верховному жрецу освободить нас. Так и сделали. Хо-донам разрешили вернуться домой, а нас вывели из А-лура и бросили на дороге. Нас было трое, все без оружия. Мне одному повезло, и я остался жив. Я все сказал.
-- И это все, что ты знаешь о Тарзане? -- спросил Ом-ат.
-- Все, -- подтвердил пленник. -- Могу только добавить, что тот, кого называли Лу-доном, сильно разгневался. Он сказал, что Тарзан самозванец, которого нужно вывести на чистую воду и казнить. Я знаю это по слухам. А теперь, вождь Кор-ул-я, отпусти нас.
Ом-ат кивнул.
-- Идите, -- сказал он. -- Аб-он, пошли воинов, которые будут охранять их до самого Кор-ул-лула. А ты, И-ор-дон, пойдешь со мной.
Ом-ат повел его на вершину скалы, где показал на долину Яд-бен-ото, в сторону города А-лура, сиявшего в лучах восходящего солнца.
-- Тарзан там, -- сказал Ом-ат, и И-ор-дон понял его.

    ГЛАВА XIII

Тарзан бежал из храма, однако из А-лура уходить не собирался, поскольку не выяснил вероятность пребывания в городе своей жены. Но как отныне находиться в городе, где каждый его хорошо знал и мог пуститься в погоню?
Единственное место, где можно было на время укрыться, -- запретный сад короля. Там рос густой кустарник, в котором мог спрятаться человек.
Истинное дитя джунглей, Тарзан обладал способностью всюду проникать незамеченным, но как пробраться через открытое пространство, где ходят люди, оставалось неясным.
-- Велик и силен Тарзан в своих родных джунглях, -- сказал он себе, -- но в городе людей он ничем не лучше их.
Пользуясь своим обонянием, Тарзан определил что может достигнуть запретного сада по подземным ходам и коридорам. Совсем иное дело, нежели идти по открытому месту.
Итак, в десяти шагах от храма он исчез из виду, спустившись по ступеням в подземный коридор. И хотя ходов там было много, Тарзан уверенно шел по следу, который оставил еще утром, возвращаясь из сада.
Он не боялся каких-либо неожиданных встреч, ибо знал, что все жрецы собрались в зале, чтобы присутствовать на суде. С этой мыслью он шел преспокойно по коридорам, как вдруг за поворотом лицом к лицу столкнулся со жрецом.
Тарзан среагировал мгновенно, и жрец упал, пронзенный острым ножом. Тарзан оттащил тело жреца в каморку, из которой тот, судя по всему, и вышел.
У Тарзана моментально созрел план, каким образом обмануть врагов. Положив жреца на пол, человек-обезьяна снял с него головной убор и отрубил хвост. Затем отрезал полоску от львиной шкуры, привязал к верхней части хвоста и прикрепил его в надлежащем месте. Надел на голову головной убор жреца и вышел из каморки -- ни дать ни взять вылитый жрец.
Еще ранее он обратил внимание на распространенную среди хо-донов и ваз-донов манеру держать кончик хвоста в руке и теперь сделал то же самое, чтобы безжизненно повисший за спиной хвост не вызывал подозрений.
Пройдя по коридору, он вышел, наконец, на открытое пространство, где встретил воинов и рабов. Те не обратили на него никакого внимания, и он без приключений добрался до запретного сада. Здесь он остановился, бросив беглый взгляд на красоты ухоженной природы за оградой.
К облегчению Тарзана, в саду вроде никого не было. Он крадучись двинулся вдоль стены, пока не обнаружил кустарник, столь густой, что мог укрыть добрый десяток человек. Забравшись туда, он стал ждать, что еще уготовила ему судьба. Вскоре послышались голоса людей, перекликавшихся между собой, и Тарзан догадался, что разыскивают его.
Он притаился, сжав в руке головной убор жреца, и тут же почувствовал, что не один. К нему приближались шаги босых ног. Осторожно раздвинув ветки, он увидел, что это была принцесса О-ло-а, которая в одиночестве прогуливалась в саду. У девушки был грустный, задумчивый вид, в глазах ее стояли слезы. В следующую минуту Тарзан уловил приближение еще чьих-то шагов, на этот раз мужских. Человек ступал уверенно и быстро. Он приблизился к принцессе, и Тарзан увидел жреца. Следом за ним подошли еще несколько.
-- Принцесса, -- сказал один из них, -- незнакомец, который называл себя сыном бога, только что сбежал из храма, где его разоблачил верховный жрец. Его разыскивают по всему городу, а нас прислали обыскать запретный сад, поскольку король сказал, что обнаружил его здесь утром, хотя непонятно, как ему удалось проскользнуть мимо стражи.
-- Его здесь нет, -- сказала О-ло-а. -- Я давно гуляю в саду, и никого не встретила. Однако, если угодно, можете искать.
-- Нет, -- сказал жрец, -- в этом нет необходимости. Если бы он появился здесь, вы бы со стражей обязательно его заметили, либо его заметил бы жрец, присланный сюда ранее.
-- Какой еще жрец?
-- Тот, что пришел сюда до нас.
-- Я не видела его.
-- Наверное, вышел другим ходом.
-- Ну да, конечно, -- согласилась О-ло-а, -- но все же странно, что я его не приметила.
Жрецы отвесили поклон и удалились.
-- Глупые, как носорог Буто, -- пробормотал Тарзан, считавший носорога самым тупым животным. -- Таких перехитрить ничего не стоит.
Как только жрецы ушли, в саду послышались торопливые шаги.
-- Пан-ат-лин! -- удивилась О-ло-а. -- Что случилось? На тебе лица нет!
-- О, принцесса, -- едва не разрыдалась рабыня. -- Они чуть не убили его, этого незнакомца, который называл себя сыном бога!
-- Но ведь он бежал. Ты там была, расскажи мне обо всем.
-- Лу-дон найдет его и казнит. Тот человек запрыгнул на стену храма с легкостью пушинки. Они ищут его. О, принцесса, что если его поймают? Я молю бога, чтобы его не схватили.
-- С какой стати молить бога за богохульника, который заслужил смерть?
-- Но ведь ты его не знаешь!
-- А ты? -- мгновенно спросила О-ло-а. -- Ты пыталась обмануть меня утром. Рабыни не смеют так поступать. Значит, это тот самый Тарзан Яд-гуру, о котором ты рассказывала? Говори правду, женщина!
Пан-ат-лин выпрямилась, ее маленький подбородок гордо вздернулся вверх, ибо она была рангом не ниже своей госпожи.
-- Пан-ат-лин никогда не лжет, чтобы выгородить себя.
-- Тогда расскажи, что тебе известно о Тарзане, -- допытывалась О-ло-а.
-- Я знаю, что он удивительный человек и очень храбрый. Он спас меня от Тор-о-дона и от грифов, но об этом я уже говорила. Он действительно тот самый человек, который приходил сюда сегодня утром, и даже теперь я не уверена, что он не сын бога, храбрость его несравненна, как и его сила, благородство и доброта. Ведь он мог причинить мне зло, однако взял под свою защиту, мог бросить меня на произвол судьбы, а не бросил. Все это он сделал из дружбы к Ом-ату, вождю Кор-ул-я, женой которого я должна была стать, если бы не попала в плен.
-- Да, он и впрямь выглядел необыкновенно, -- проговорила О-ло-а, -- и от других мужчин отличался не только внешне. Было в нем нечто такое, чего нет в мужчинах Пал-ул-дона.
-- И разве не знал он все о Та-дене и о том, где он находится? -- продолжала Пан-ат-лин. -- Скажи мне, принцесса, дано ли простому смертному знать все это?
-- Может, он видел Та-дена? -- предположила О-ло-а.
-- Но как он мог знать о твоей любви к Та-дену? -- парировала Пан-ат-лин. -- Говорю же, принцесса, если он и не бог, то все равно гораздо выше любого хо-дона или ваз-дона. Он шел по моему следу от пещеры Ис-сата до Кор-ул-грифа, где я пряталась, хотя с того времени, как я ступала босыми ногами по траве, прошло много времени. Какому смертному под силу такое? И где во всем Пал-ул-доне девушке найти себе защитника и друга среди мужчин?
-- А может, Лу-дон ошибается? Может, он и есть бог? -- произнесла принцесса, на которую произвело впечатление благородство незнакомца по отношению к Пан-ат-лин.
-- Бог он или нет, но он слишком красив, чтобы умереть, -- сказала Пан-ат-лин. -- Как бы я хотела спасти его! Если он жив, то мог бы вернуть тебе Та-дена, принцесса.
О-ло-а вздохнула.
-- Увы, слишком поздно. Завтра меня отдадут Бу-лоту.
-- Это тот, кого приводил к тебе вчера твой отец?
-- Да, этот урод с круглым лицом и с огромным животом! -- с отвращением воскликнула принцесса. -- Он настолько ленив, что не охотится и не сражается. Только ест и пьет и пристает к рабыням. Но пойди. Пан-ат-лин, собери мне этих прекрасных цветов. Я положу их сегодня себе в постель, чтобы навсегда запомнить аромат моих любимых цветов, которые, я уверена. не растут в селении Мо-зара, отца Бу-лота. Я помогу тебе, пусть их будет много-премного. Я люблю собирать их больше всего на свете. Это любимые цветы Та-дена.
Они подошли к кустам, где прятался Тарзан, а так как ветки были усыпаны цветами, Тарзан надеялся, что они не будут заходить в глубину.
-- О, посмотри, Пан-ат-лин! -- воскликнула О-ло-а. -- Вот король всех цветов. Никогда не видела более прекрасного. Нет, я сама достану. Он такой крупный и красивый. Пусть ничья рука, кроме моей, не прикасается к нему.
И принцесса стала пробираться к кусту, на котором цвел этот цветок, а находился он прямо над головой Тарзана.
Произошло это так неожиданно, что Тарзан не успел спрятаться. Оставалось надеяться, что судьба будет к нему благосклонна, и дочь Ко-тана уйдет прежде, чем ее взгляд опустится вниз. Но случилось иначе. Сорвав цветок, девушка взглянула вниз, прямо в лицо улыбающегося Тарзана, и с громким криком отпрянула назад. Тарзан выпрямился во весь рост.
-- Не бойся, принцесса, -- успокоил он О-ло-а. -- Тебя приветствует друг Та-дена.
Пан-ат-лин в волнении подбежала к нему,
-- О, Яд-бен-ото! Это он!
-- А теперь, когда вы меня нашли, вы выдадите меня Лу-дону?
Пан-ат-лин бросилась на колени перед О-ло-а.
-- Принцесса! Не выдавай его! -- взмолилась она.
-- Но Ко-тан, мой отец, если он узнает, ярость его не будет иметь границ, -- прошептала О-ло-а в ужасе. -- Даже несмотря на то, что я принцесса, Лу-дон может потребовать, чтобы меня принесли в жертву Яд-бен-ото!
-- Они ведь никогда не узнают, что ты видела его, если только сама не расскажешь. А я тебя не выдам! -- выкрикнула Пан-ат-лин.
-- Скажи мне, незнакомец, -- умоляюще произнесла О-ло-а, -- ты правда бог?
-- Сам Яд-бен-ото не больше бог, чем я, -- чистосердечно ответил Тарзан.
-- Но почему ты бежишь от простых смертных, если ты бог? -- спросила она.
-- Когда боги находятся среди смертных, -- ответил Тарзан, -- они становятся такими же уязвимыми, как обыкновенные люди, -- ответил Тарзан. -- Сам Яд-бен-ото, появись он перед вами во плоти, не мог бы спастись от удара кинжалом.
-- Ты видел Та-дена и говорил с ним? -- спросила принцесса.
-- Да, видел и говорил, -- ответил Тарзан. -- Целый месяц я провел вместе с ним.
-- Он все еще любит меня?
Она покраснела и потупила глаза.
-- Да, -- ответил Тарзан. -- Та-ден говорит только об О-ло-а, ждет дня когда сможет увидеть ее.
-- Но завтра меня отдадут Бу-лоту, -- опечалилась принцесса. -- Придется, видимо, всю жизнь тосковать по Та-дену, который никогда не придет.
-- Если бы не Лу-дон, я мог бы помочь тебе, -- сказал Тарзан, -- и кто знает, может и помогу.
-- О, если бы, Дор-ул-ото! -- вскричала девушка. -- Я знаю, ты поможешь, если это будет возможно. Пан-ат-лин рассказывала мне, как ты смел и добр.
-- Один Яд-бен-ото знает, что принесет будущее, -- сказал Тарзан. -- А теперь идите к себе, чтобы ни у кого не вызывать подозрений.
-- Уходим, -- сказала О-ло-а, -- но Пан-ат-лин вернется, принесет тебе поесть. Надеюсь, что тебе удастся спастись, и Яд-бен-ото будет доволен тем, что я сделала.
Она повернулась и ушла, Пан-ат-лин последовала за ней, а Тарзан вернулся в свое укрытие. Когда стемнело, Пан-ат-лин принесла ему еду. Находясь с ней с глазу на глаз, Тарзан задал вопрос, который задавал О-ло-а во время утреннего разговора.
-- Скажи-ка, что тебе известно о слухах, о которых говорила О-ло-а? Что за тайный незнакомец спрятан в храме А-лура? Ты что-нибудь слышала?
-- Да, -- ответила Пан-ат-лин, -- я слышала об этом из разговоров среди рабов. Об этом все только и шепчутся, но никто не смеет объявить вслух. Говорят, что в храме спрятана странная самка, женщина. Лу-дон хочет, чтобы она стала его женой, но того же желает и Ко-тан. Ни тот, ни другой не осмеливается взять ее из опасения перед соперником.
-- Ты знаешь, в каком именно месте ее прячут?
-- Нет. Откуда? Я даже не знаю, выдумка это или нет. Я тебе рассказала то, что говорят другие.
-- Речь шла только об одной женщине?
-- Нет, о двух. Вторая пришла вместе с первой, но никто не знает, что с ней стало.
-- Спасибо, Пан-ат-лин. Быть может, ты помогла мне больше, чем мы оба о том догадываемся.
-- Хочется верить, что сумела помочь тебе.

    ГЛАВА XIV

С наступлением ночи Тарзан надел головной убор жреца и приладил хвост.
Он решил, что ему не следует снова проходить мимо стражи в столь поздний час во избежание подозрений и поэтому взобрался на дерево, росшее рядом с оградой сада, вылез из сада и спрыгнул на землю.
Не желая лишний раз рисковать, Тарзан подошел к храму с тыльной стороны.
Он проходил по незнакомым местам, намеренно избегая появляться там, где уже побывал и где его могли поджидать.
Имея перед собой определенную цель, он решительно шел по затемненному двору храма, направляясь к строению, о котором он спрашивал у Лу-дона. Тарзан догадался тогда по тону его голоса, что верховный жрец солгал.
Теперь он один стоял возле трехэтажного дома, находившегося поодаль от остальных. Вход загораживала решетка, вытесненная из камня в форме головы грифа. Маленькие оконца тоже были забраны решетками. Убедившись, что поблизости никого нет, Тарзан подошел ко входу и попробовал решетку. Он нашел запор, которым она закрывалась, однако подобный механизм видел впервые.
Сломать запор, очевидно, было невозможно, а если и возможно, то это вызвало бы слишком много шума. В кромешной темноте ничего нельзя было разглядеть. Тарзан принялся осматривать окна, но те также не выдавали своих секретов. Впрочем, Тарзан на это и не рассчитывал. Решетки он одолеет если не хитростью, то силой наверняка, если не отыщется другой способ проникнуть в здание.
Обходя дом со всех сторон, он внимательно изучал его, время от времени замирая и прислушиваясь, но все было тихо.
Он осмотрелся вокруг, затем стал рассматривать стену здания. Как и многие стены в городе, она была украшена орнаментом, кое-где торчали колышки.
Взобраться по ней оказалось нетрудно, хотя движения Тарзана сковывали головной убор и одежда жреца. Наконец он достиг окон, задернутых занавесками.
Тарзан не задержался надолго на уровне второго этажа, так как решил, что через крышу легче будет проникнуть в здание. Там наверняка имеются отверстия, как и в тронном зале Ко-тана. Он только не знал, окажутся ли они достаточно широкими чтобы мог пролезть человек.
Он остановился у третьего окна и сквозь решетку увидел, что в комнате горит свет. Одновременно до него долетел запах, который мгновенно смел с него все остатки цивилизации и превратил Тарзана в страшного дикого самца племени Керчака.
Мгновенной и разительной оказалась перемена, произошедшая с Тарзаном, с уст которого едва не сорвался дикий клич Великих Обезьян, и лишь благоразумие удержало его в последний момент.
До его слуха донеслись голоса внутри комнаты: голос Лу-дона, требовательный, настойчивый, и другой, до боли знакомый, отвечавший с презрением и решимостью, хотя и полный безнадежности.
Всякая мысль о спокойствии и осторожности была вмиг забыта и отброшена. Тарзан могучим ударом кулака выбил решетку вместе с рамой, и их обломки полетели на пол комнаты. В тот же момент Тарзан бросился в образовавшийся проем и приземлился в помещении. Вскочив на ноги, он обнаружил, что в комнате царят мрак и тишина.
Он громко произнес имя, которое его губы не выговаривали уже многие месяцы.
-- Джейн, где ты? -- крикнул он, но ответом ему было молчание.
Снова и снова звал он, пробираясь в темноте по комнате и улавливая ноздрями тонкий запах, говоривший о том, что его подруга находилась здесь. В его ушах стоял дорогой голос, противившийся низменным посягательствам Лу-дона.
Ах, если бы он повел себя с большей осторожностью, хладнокровно и ловко, может быть, он уже в этот момент держал бы ее в своих объятиях, а тело Лу-дона лежало бы у его ног как свидетельство справедливого возмездия.
Но не время было заниматься самобичеванием. В темноте он споткнулся о какой-то непонятный предмет, пол под его ногами вдруг стал опускаться, и Тарзан полетел куда-то вниз.
Его тело ударилось о гладкую поверхность, и он понял, что скатывается вниз по некоему желобу. Сверху послышался злорадный голос Лу-дона:
-- Возвращайся к своему отцу, о, Дор-ул-ото.
Тарзан внезапно остановился, врезавшись во что-то каменное. Прямо перед

Предыдущая страница 9 Следующая страница


собой он увидел лунные блики, отражавшиеся от поверхности озера, расстилавшегося перед ним за зарешеченными окнами.
Вначале он не слышал никаких звуков, чуть позже вдали раздались глухие шаги, направлявшиеся к нему.
Шаги приближались, и вскоре он услышал дыхание зверя.
Очевидно, зверя привлек шум падения, и он шел узнать, что именно упало. Тарзан не мог видеть зверя, но знал, что тот близко. Подтверждая догадку, совсем рядом раздался рев грифа.
Зная, что у зверя плохое зрение, а его собственные глаза привыкли к темноте, Тарзан решил постараться избежать схватки, в которой у него не было никаких шансов на победу. Он также поостерегся испытывать на этом грифе тактику Тор-о-донов, ибо ситуация сейчас была совсем иная.
Раньше он мог общаться с грифом при дневном свете в естественных условиях и в нормальной природной среде, причем гриф был уже знаком с дрессировкой. Теперь же перед ним находился зверь, содержавшийся в неволе, и у Тарзана не было никаких оснований предполагать, что тот поддастся воле человека. Грифа держали здесь с единственной целью, о которой не трудно было догадаться.
Тарзан стремился избежать встречи со зверем, тем более теперь, когда он убедился, что Джейн жива. Как бы ни безнадежно было его нынешнее положение, какую бы досаду и разочарование он сейчас ни испытывал, его согревала одна мысль: она жива! В конце концов все эти долгие месяцы прошли не напрасно. Он нашел ее!
Бесшумно, как бестелесный дух, пробирался быстрый сын джунглей к другой стороне, прочь с дороги надвигавшегося гиганта, который шел в темноте на звук недавнего падения.
Тарзан держался стены, пока не добрался до темного коридора, откуда появился зверь.
Тарзан устремился вперед по этому коридору.
Даже его глаза, привыкшие к темноте, едва различали пол и стены. Но и этого было достаточно для него, чтобы не попасть в какую-нибудь очередную ловушку.
Коридор оказался высоким и широким, под стать огромным размерам зверя. Пробираясь вперед, Тарзан почувствовал, что постепенно спускается вниз.
У него промелькнула мысль, что, может, лучше было бы остаться в той большой комнате, где гриф вряд ли увидел бы его, нежели бежать по коридору, спасаясь от зверя.
Страшный рев грифа сотрясал стены прохода.
Оставаться и встретить этот рычащий сгусток ярости бесполезным "ви-оо!" казалось Тарзану верхом безумия, и он предпочел идти дальше, хотя и сознавал, что гриф догоняет.
Наконец темнота стала рассеиваться, и за последним поворотом Тарзан увидел лунный свет. С возродившейся надеждой рванулся к свету и оказался перед большим круглым строением с отвесными стенами, взобраться по которым было невозможно.
Слева находился бассейн с питьевой водой для грифа. Одной стороной бассейн примыкал к зданию с круглой стеной.
В это время гриф вышел из коридора.
Тарзан отступил к краю бассейна. Дальше идти было некуда. Ему казалось, что уже ничего нельзя сделать.
Гриф остановился и стал глядеть по сторонам, выискивая свою жертву. Тарзан решил, что наступил подходящий психологический момент для последней попытки, и скомандовал:
-- Ви-оо!
Команда произвела на зверя мгновенное действие. С ужасным ревом он опустил все три рога и стремительно бросился в направлении звука. Ни вправо, ни влево бежать было некуда, позади находился бассейн, а впереди мгновенная смерть. Огромная туша уже подлетела к нему, и Тарзан, повернувшись, нырнул в темные воды бассейна.
Надежда умерла в ее груди. Все месяцы заключения она боролась за жизнь, превозмогая трудности и лишения. Надежда то брезжила, то исчезала. Теперь Джейн Клейтон чувствовала, что положение безнадежно. Надежда умерла, когда она предстала перед жрецом Лу-доном.
Ни время, ни тяготы не оставили следов на ее необыкновенной красоте, не изменили контуров ее прекрасных форм. Она оставалась, как и прежде, на редкость обаятельной. Однако именно эти качества навлекли на нее опасность, ибо ее возжелал Лу-дон. Низших жрецов она не опасалась, но от Лу-дона спасения не было, его власть в Пал-ул-доне была безгранична.
Ко-тан хотел обладать ею, однако ни тот, ни другой не решались действовать в открытую, поскольку побаивались друг друга, и тем самым она на некоторое время была избавлена от их домогательств. Но вот настал час, когда Лу-дон отбросил свою нерешительность и явился к ней под покровом ночи.
Она высокомерно отвергла его, стараясь выиграть время, хотя и сознавала всю тщетность своей уловки. Похотливое и жадное выражение появилось на лице Лу-дона, когда он двинулся к ней с желанием схватить.
Она не отпрянула и не испугалась. Прямая, как струна, она вздернула подбородок и устремила взгляд поверх жреца с выражением презрения и отвращения на лице.
Прочитав ее мысли, он еще больше разъярился, но это лишь подхлестнуло в нем желание обладать ею. Вот она, настоящая королева, а может, и сама богиня, достойная супруга для верховного жреца.
-- Не смей, -- сказала Джейн, когда он прикоснулся к ней. -- Один из нас умрет, прежде чем ты достигнешь цели.
Жрец от души рассмеялся.
-- Любовь не убивает, -- возразил он.
Лу-дон схватил ее за руку, как вдруг что-то ударило в оконную решетку. Та разлетелась вдребезги и усеяла обломками пол. В отверстии выросла человеческая фигура, прыгнувшая в комнату. Джейн Клейтон увидела выражение удивления и ужаса на лице жреца, который рванулся вперед и дернул за кожаный ремень, свисавший с потолка. В следующее мгновение с потолка опустилась перегородка, которая отделила их от того человека, оставив его в абсолютной темноте.
Из-за перегородки донесся еле слышный голос, зовущий кого-то, но чей это был голос, она не могла разобрать. Затем она увидела, как Лу-дон дернул еще за какой-то шнур. Очередная каверза? Ей не долго пришлось ждать ответа. На лице Лу-дона заиграла злорадная усмешка. Он снова потянул за кожаный ремень, и перегородка поднялась.
Жрец прошел вперед, встал на колени, нагнулся над зиявшим в полу отверстием и прокричал в него:
-- Возвращайся к своему отцу, о, Дор-ул-ото! Закрыв люк, жрец поднялся на ноги.
-- Ну а теперь, моя красавица... -- начал Лу-дон. Вдруг он оборвал себя, закричав:
-- Я-дон, что ты тут делаешь?
Джейн Клейтон обернулась и увидела у входа в комнату огромную фигуру воина с крупными чертами лица, на котором застыло величественное выражение.
-- Я по поручению Ко-тана, -- ответил Я-дон. -- Прекрасную незнакомку велено привести в запретный сад.
-- Как смеет король поступать так со мной, верховным жрецом Яд-бен-ото! -- рассвирепел Лу-дон.
-- Это приказ короля! -- рявкнул в ответ Я-дон. Он не проявлял ни страха, ни уважения к жрецу. Лу-дон прекрасно понимал, почему король выбрал
именно этого вождя, авторитет которого не раз выручал
его в столкновениях с верховным жрецом.
Лу-дон покосился на висевший над головой шнур.
Почему бы и нет? Если бы только удалось заманить
Я-дона в ту часть комнаты...
-- Ну-ка отойдем, -- произнес он миролюбивым тоном, -- обсудим этот вопрос.
И Лу-дон направился в нужную ему сторону.
-- Нам нечего обсуждать, -- ответил вождь, тем не менее следуя за жрецом.
Джейн наблюдала за ними. В лице и фигуре воина она видела проявление смелости и силы. Жрец же был напрочь лишен этих качеств. Будь у нее выбор, она предпочла бы, пожалуй, воина. С ним у нее был бы шанс, с Лу-доном же -- никакого. При смене одной тюрьмы на другую возникала возможность побега. Она взвесила все за и против и решилась, тем более что взгляд, брошенный жрецом украдкой на шнур, не остался незамеченным.
Она обратилась к Я-дону.
-- Воин, -- предостерегла она, -- если хочешь остаться в живых, не ходи с ним.
-- Молчи, раба! -- обрушился на нее Лу-дон, злобно сверкая глазами.
-- Чего мне бояться? -- спросил Я-дон. Женщина показала на шнур.
-- Вот чего.
Прежде чем верховный жрец успел ей помешать, она дернула за шнур, и перегородка упала, изолировав их от Лу-дона.
Я-дон вопросительно посмотрел на нее.
-- Если бы не ты, он бы меня перехитрил, -- сказал Я-дон, -- и держал бы в заточении, а потом перепрятал подальше.
-- Ты прав, но не совсем.
И она показала на второй шнур.
-- Этот шнур открывает люк в полу. Ты попал бы в подземелье. Лу-дон однажды угрожал мне такой судьбой. Если ему верить, то там содержится огромный гриф, сущий демон.
-- В храме действительно обитает гриф, -- подтвердил Я-дон. -- Ему скармливают пленников, а зачастую и просто тех, кто впал в немилость у жрецов. Лу-дон давно ненавидит меня. Он не упустил бы возможности расправиться со мной. Скажи мне, женщина, зачем ты предупредила меня? Разве я не такой же враг для тебя, как и он?
-- Нет никого отвратительнее Лу-дона, -- ответила она. -- У тебя же вид смелого и благородного воина. Я давно перестала надеяться, но сейчас у меня есть шанс, что среди стольких воинов, даже если они принадлежат к другой расе, найдется хотя бы один, который с благородством отнесется к представителю чужого народа, пусть даже она женщина.
-- Ко-тан сделает тебя королевой, -- сказал Я-дон. -- Он сам мне сказал, и это -- достойное обращение с той, которая должна была стать рабыней.
-- С какой стати ему делать меня королевой? Я-дон подошел вплотную, чтобы никто не мог услышать его слов.
-- Хотя между нами об этом речи не шло, но он верит в то, что ты принадлежишь к расе богов. А почему бы и нет? Ведь Яд-бен-ото без хвоста. Неудивительно, что Ко-тан считает, будто таковы все боги. Королева, его жена, увы, скончалась. Осталась одна-единственная дочь. А он мечтает о сыне, особенно о таком, который происходил бы от расы богов.
-- Но ведь я замужем! -- вскричала она. -- Не могу же я выйти замуж вторично. Не нужен мне ни он, ни его трон.
-- Ко-тан -- король, -- заявил Я-дон, словно это все объясняло и упрощало.
-- Значит, ты не спасешь меня?
-- Если бы это происходило в Я-луре, -- ответил он, -- я смог бы защитить тебя. Там я владыка.
-- Где это? Далеко отсюда?
-- Нет, не далеко, но не думай об этом. Тебе туда ни за что не попасть. Будет объявлена грандиозная погоня. Однако, если хочешь знать, находится он вверх по реке, впадающей в Яд-бен-ото, чьи воды омывают долину А-лура. Ни один враг там не показывался, поскольку город выстроил Яд-бен-ото, когда был мальчиком.
-- И там я буду в безопасности? -- спросила она.
-- Возможно,
Даже угасшая надежда может снова возродиться от малейшего посула!
Она вздохнула и покачала головой, понимая всю беспочвенность надежды, однако запомнила название Я-лур.
-- Ты умна, -- заметил Я-дон, по-своему истолковав ее вздох. -- Пойдем теперь в запретный сад. Там ты будешь с О-ло-а, дочерью короля. Это лучше, чем тюрьма, в которой ты находишься.
-- А Ко-тан? -- спросила она, содрогнувшись от одной мысли о нем.
-- Существуют церемонии, -- объяснил Я-дон, -- которые могут занять много дней прежде, чем ты станешь королевой.
-- Какие? -- спросила она.
-- Только верховный жрец может совершить брачный ритуал, -- рассмеялся Я-дон.
-- Отсрочка, -- пробормотала она. -- Благословенная отсрочка!

    ГЛАВА XV

Разговаривая с Джейн, Я-дон провел ее вниз по каменной лестнице и дальше к выходу, по обеим сторонам которого стояли два жреца и два воина.
Жрецы остановили Я-дона, так как знали о конфликте между королем и верховным жрецом, и им было приказано не выпускать женщину.
-- Она может выйти только с разрешения Лу-дона, -- сказал жрец.
Он встал перед Джейн Клейтон, преграждая ей дорогу.
Под маской Джейн едва могла различить глаза жреца, но она видела в них свет фанатизма. Я-дон положил руку ей на плечо и взялся за нож.
-- Она выходит отсюда по приказу короля, и поэтому сам вождь Я-дон -- ее страж. Прочь с дороги!
Тут вперед выдвинулись воины, охранявшие дверь.
-- Мы готовы служить тебе, вождь Я-лура, только прикажи.
В спор вмешался второй жрец.
-- Давай пропустим, -- стал он увещевать своего товарища. -- Мы не получали прямого распоряжения от Лу-дона, а по закону как дворца, так и храма, вожди и жрецы могут проходить беспрепятственно.
Вскоре Я-дон и Джейн подошли к зданию, охраняемому стражей и горсткой воинов-евнухов. Одному из них Я-дон перепоручил Джейн.
-- Отведи ее к принцессе, -- приказал он, -- и следи, чтобы она не сбежала.
Леди Грейсток провели по коридорам и комнатам, и в конце концов она оказалась перед дверью, завешенной звериной шкурой. Страж Джейн постучал.
-- О-ло-а, принцесса Пал-ул-дона, -- позвал он. -- Я доставил чужеземку, пленницу из храма.
-- Пусть войдет, -- услышала Джейн мелодичный голос из-за двери.
Евнух удалился. Леди Грейсток вошла в небольшую, довольно плохо освещенную комнату с низким потолком. По углам стояли коленопреклоненные каменные фигуры, поддерживавшие на своих плечах потолок.
Судя по всему, статуи изображали рабов ваз-донов. Сделаны они были не без мастерства и таланта. Сам потолок был разрисован, кое-где виднелись лепные украшения. Окна имелись только в одной стене, остальные же оказались глухими, там были только двери.
Принцесса возлежала на груде мехов в углу. Кроме черной рабыни из ваз-донов, в комнате никого не было. Когда Джейн вошла, О-ло-а кивнула ей, приглашая подойти, и когда та приблизилась, принцесса приподнялась на локте и критически осмотрела женщину.
-- Как вы красивы, -- промолвила О-ло-а. Джейн печально улыбнулась, ибо по собственному опыту знала, что красота может стать проклятием.
-- Это действительно похвала, -- быстро сказала Джейн, -- от такой красавицы, как принцесса.
-- О! -- восторженно воскликнула О-ло-а. -- Ты говоришь на нашем языке! Мне сказали, что ты другой расы и из другой страны, о которой в Пал-ул-доне слыхом не слыхивали.
-- Лу-дон позаботился, чтобы меня обучили языку, -- объяснила Джейн. -- Я из очень далекой страны, принцесса, в которую очень долго возвращаться, и я очень несчастна.
-- Но Ко-тан, мой отец, сделает тебя королевой! -- возразила девушка. -- Ты счастливица!
-- Нет, -- ответила пленница. -- Я люблю другого, чьей женой уже являюсь. Ах, принцесса, знала бы ты, каково это -- любить и быть насильно выданной за другого! Ты бы мне только посочувствовала.
Принцесса некоторое время молчала.
-- Я знаю, -- произнесла она наконец, -- и мне очень жаль тебя. Но если дочь короля не может уберечься от такой судьбы, то что говорить о рабыне. Ведь ты -- рабыня!
Пиршество в приемном зале дворца Ко-тана в этот вечер началось раньше обычного -- король отмечал предстоящую свадьбу своей дочери с Бу-лотом, сыном Мо-зара, вождя, чей предок был в свое время королем Пал-ул-дона, а потом передал бразды правления достойному, по его мнению, преемнику, -- Ко-тану.
Мо-зар быстро напился, Бу-лот от него не отставал. В глубине души Ко-тан недолюбливал как Мо-зара, так и Бу-лота, а те, в свою очередь -- его.
Ко-тан отдавал свою дочь Бу-лоту в надежде, что этот союз пресечет дальнейшие притязания Мо-зара на его трон. После Я-дона Мо-зар был самым могущественным и влиятельным вождем. И хотя Ко-тан с опаской взирал на Я-дона, он не боялся, что старый человек-лев попытается завладеть троном, но и не знал, чью сторону тот займет со своими воинами в случае, если Мо-зар объявит войну.
Примитивные люди, а они всегда воинственны, редко склоняются к дипломатии даже в трезвом состоянии, в подпитии же и вовсе теряют разум. Начал Бу-лот.
-- Я пью за О-ло-а, -- провозгласил он и залпом осушил кубок. -- А теперь выпьем за нашего будущего сына, который вернет трон Пал-ул-дона его законным владельцам.
Бу-лот выхватил кубок у своего соседа.
Ко-тан вскочил на ноги.
-- Король еще жив! -- загремел его голос. -- А ты, Бу-лот, пока еще не муж моей дочери, и еще есть время спасти Пал-ул-дон от отпрыска заячьей крови.
Разгневанный тон короля и его намек на известную всем глупость и трусость Бу-лота повергли гостей в панику. Все замолчали и стали глядеть на Бу-лота и Мо-зара, сидевших рядом напротив короля. Жених надрался в стельку, но вдруг сразу протрезвел. В пьяном кураже он даже забыл, что он трус, поскольку его разум был одурманен вином, и он не мог предусмотреть последствий своих поступков.
Всем известно, что пьяный и разозленный трус способен впасть в геройство. Поэтому то, что сделал Бу-лот, вполне объяснимо.
Он внезапно вскочил на ноги, выхватил нож из ножен сидевшего по другую руку воина и вонзил в грудь короля по самую рукоятку.
Воинам Пал-ул-дона не занимать сноровки в обращении с ножами и дубинками. Ко-тан рухнул, пораженный насмерть. Воцарилась гробовая тишина. Бу-лот в ужасе бросился к выходу. Разъяренные воины, горя жаждой мщения за своего короля, помчались вдогонку. Но тут рядом со своим сыном встал Мо-зар.
-- Ко-тан мертв! -- закричал он. -- Мо-зар король! Кто за меня, ко мне!
Мо-зар собрал вокруг себя верных ему воинов, но против него было слишком много ножей, а тут еще появился Я-дон и стал пробиваться сквозь сомкнутые ряды к тем, которые посягали на трон.
-- Хватайте обоих! -- закричал он. -- Воины Пал-ул-дона сами изберут себе короля после того, как предатели, убившие Ко-тана, понесут заслуженную кару.
И сторонники Ко-тана под предводительством вождя, снискавшего всеобщее уважение и восхищение, бросились к Мо-зару.
Завязалась яростная битва. Люди дрались, ослепленные жаждой крови, и в разгаре схватки Мо-зару и Бу-лоту удалось выскользнуть из самой гущи побоища.
Они бегом припустили в отведенные для них покои, где находились их слуги и младшие жрецы. Оставалось только наспех собрать вещи и скрыться. Но вдруг к Бу-лоту подошел отец.
-- Принцесса, -- прошептал Мо-зар. -- Нам нельзя уходить из А-лура без нее. Она -- половина успеха нашей битвы за трон.
Протрезвевший Бу-лот заколебался. Лишний раз рисковать не хотелось, и так они еле унесли ноги.
-- Давай уходить и как можно скорее, -- стал убеждать он отца, -- иначе

Предыдущая страница 10 Следующая страница


они поднимут на ноги весь город. Добровольно она с нами не пойдет, а значит мы потеряем много времени.
-- Времени у нас пока достаточно, -- возразил Мо-зар. -- Сражение не закончено. Они еще не скоро хватятся нас и уж тем более не скоро догадаются сообщить ей о гибели короля и обеспечить безопасность принцессы. Самое время действовать. Пошли!
Бу-лот неохотно последовал за отцом, который приказал своим воинам ждать его у выхода из дворца. Они быстро подошли к запретному саду принцессы. У входа на страже стояла только половина воинов, остальные спали. Евнухи куда-то исчезли.
-- Во дворце идет сражение, -- объявил Мо-зар. -- Король требует, чтобы вы без промедления поспешили туда. Скорее! -- добавил он, видя, что часовые колеблются.
Воины знали его, знали, что утром принцесса станет женой Бу-лота, его сына. Если что-то произошло, то вполне естественно, что король поручил Мо-зару и Бу-лоту заботу о безопасности принцессы. К тому же Мо-зар -- могущественный вождь, ослушаться его было небезопасно.
Рядовые воины, они привыкли к суровой дисциплине, привыкли повиноваться старшим по званию и поэтому отправились во дворец. Подождав, пока они уйдут, Мо-зар пошел в спальню принцессы. Бу-лот последовал за ним. Через минуту они нагрянули к ней в комнату. При виде их О-ло-а вскочила на ноги.
-- Что это значит? -- возмутилась девушка. Мо-зар подошел к ней и встал рядом. В его хитрой голове возник план обмана. Если план сработает, то принцессу не придется уводить силой. Вдруг его взгляд упал на Джейн Клейтон, и он едва не ахнул от восхищения, однако сдержался и занялся неотложным делом.
-- О-ло-а! -- начал он. -- Когда ты узнаешь о срочности нашего дела, то простишь. Мы пришли с печальным известием. Во дворце произошло восстание. Король убит. Сюда идут пьяные мятежники. Мы должны бежать из А-лура. Нельзя терять ни минуты. Бежим немедленно!
-- Мой отец мертв! -- вскричала принцесса. Глаза ее расширились от ужаса.
-- Тогда мое место здесь, с моим народом! -- выпалила она. -- Если Ко-тан мертв, то я становлюсь королевой до тех пор, пока воины не изберут нового короля. Таков закон Пал-ул-дона. А коль скоро я королева, то никто не может заставить меня выйти замуж, если я того не желаю. А Яд-бен-ото известно, что я не хочу быть женой твоего трусливого сына. Вон отсюда!
И она пальцем указала на дверь.
Мо-зар понял, что им не удастся уговорить принцессу пойти с ними, как бы они ни старались. Дорога была каждая минута.
Он перевел взгляд на прекрасную женщину. Видел он ее впервые, по дворцовым слухам знал, что король собирается сделать ее королевой.
-- Бу-лот, -- крикнул он сыну, -- хватай свою женщину, а я -- свою!
С быстротой, ошеломившей обеих женщин, он прыгнул вперед, сгреб прекрасную незнакомку в охапку и поспешил прочь, унося с собой отбивающуюся чужестранку.
Бу-лот подскочил к О-ло-а, но тут откуда ни возьмись возникла Пан-ат-лин -- маленькая свирепая тигрица из дикого Кор-ул-я. Справиться с двумя женщинами -- дело нешуточное. Взвалив О-ло-а на плечо, Бу-лот двинулся к выходу, но Пан-ат-лин схватила его за ноги и не пускала. Рассвирепев, он лягнул ее изо всех сил, но Пан-ат-лин не отступала. Тогда он швырнул О-ло-а на пол, схватил Пан-ат-лин за волосы и выхватил нож.
Неожиданно позади него раздвинулись занавеси. Гибкая фигура скользнула в комнату, и прежде чем нож Бу-лота достиг цели, человек перехватил его запястье и нанес чудовищный удар. Булот замертво упал на пол.
Спасаясь от грифа, Тарзан прыгнул в бассейн, предприняв последнюю безнадежную попытку оттянуть фатальную развязку. Ни на минуту не сомневался он в неотвратимости смерти. Но нет, его стального цвета глаза увидели единственную возможность спасения, неожиданно открывшуюся перед ним -- крохотное отверстие, освещенное луной, через которое поступала в бассейн вода.
Быстрыми сильными взмахами заскользил он вперед, зная, что его преследователя такое препятствие, как вода, не остановит.
Так оно и оказалось. Тарзан услышал шумный всплеск, и огромное животное бухнулось в бассейн в погоне за ним. Позади зашумела вода.
Тарзан подплыл к отверстию. Сможет ли он протиснуться внутрь? Часть проема в стене, что виднелась над водой, очевидно, не позволит ему сделать это. Его жизнь зависела от того, насколько глубоко отверстие уходило под воду.
Вот оно, спасение, впереди, сзади же нагонял гриф. Выбора не было. Оставалась лишь надежда. Тарзан вложил все свои силы в последний рывок, нырнул под воду и устремился в отверстие.
Лу-дон был вне себя от бешенства, когда сообразил, что незнакомка использовала его же оружие против него. Он, конечно, знал, как выбраться из ловушки, в которую угодил благодаря сообразительности чужестранки. Но за это время Я-дон уведет незнакомку к Ко-тану.
Именем Яд-бен-ото и всеми демонами своей веры Лу-дон поклялся заполучить эту женщину. Ко-тана он ненавидел, а Мо-зара втайне поддерживал, видя в нем орудие для осуществления своих замыслов. Кто знает, может, этот случай предоставит ему долгожданный повод, чтобы поднять восстание против Ко-тана и передать власть Мо-зару, а самому стать истинным повелителем Пал-ул-дона. Он облизал губы и стал искать окно, через которое Тарзан проник в храм.
Теперь это окно было единственной возможностью выбраться из западни. Он осторожно ступал по полу, ощупывая его руками, и когда обнаружил приготовленную для него ловушку, с его губ сорвалось грязное ругательство.
-- Дьяволица! -- негодовал Лу-дон. -- Берегись, ты у меня за все поплатишься. О, Яд-бен-ото, и как еще поплатишься!
Он пробрался к окну и без труда спустился на землю. Пуститься в погоню за Я-доном и женщиной или же заняться плетением интриг? Лу-дон остановился на последнем.
Вернувшись к себе, верховный жрец созвал всех своих подчиненных, которые пользовались его доверием и разделяли его ненависть к Ко-тану.
-- Пробил час, -- объявил он, -- когда власть храма должна подняться над властью дворца. Ко-тан обязан уступить место Мо-зару, ибо он оскорбил вашего верховного жреца. Пал-сат, скажи Мо-зару, чтобы пришел тайно в храм, а остальные пусть отправляются в город и начинают подговаривать верных воинов.
Целый час продолжалось обсуждение деталей восстания, в ходе которого предполагалось свергнуть короля Ко-тана. Отобрали раба, который по сигналу из храма вонзит нож в сердце короля и получит за это свободу. У кого-то нашелся знакомый начальник стражи во дворце, тот пропустит воинов Лу-дона через ворота.
Явившись во дворец, Пал-сат понял, что в приемном зале произошло что-то неладное, и через несколько минут Лу-дон с удивлением увидел, что гонец примчался назад донельзя возбужденный.
-- В чем дело, Пал-сат? -- спросил Лу-дон. -- За тобой гнались демоны?
-- О, великий, пока мы здесь сидели и совещались, мы упустили время. Ко-тан уже мертв, а Мо-зар бежал. Его свита сражается с воинами короля, но они остались без вождя, а дворцовым отрядом руководит Я-дон. Мне ничего не удалось толком узнать от перепуганных рабов. Вроде бы Бу-лот с Мо-заром бежали из дворца.
-- Я-дон... -- пробормотал верховный жрец. -- Эти дураки сделают его королем, если вовремя не вмешаться. Иди в город, Пал-сат, и распусти слух о том, что Я-дон убил короля и пытается отнять трон у О-ло-а. Распространи слух -- ты знаешь, как это делается -- подними воинов города и убеди их действовать сразу, немедленно. Отведи их во дворец тайными ходами, чтобы они не смогли раньше времени узнать правду.
Пал-сат двинулся к выходу, но на пороге его остановил Лу-дон.
-- Постой! Ты что-нибудь слышал о незнакомке, которую Я-дон похитил из Храма Грифа, где мы ее прятали?
-- Только то, что Я-дон привел ее во дворец. Но больше о ее местонахождении мне ничего не известно.
-- Ко-тан приказал отвести ее в запретный сад, -- сказал Лу-дон. -- Она наверняка там, искать долго не придется. Ну а теперь, Пал-сат, сделаем вот что...
Снаружи к двери Лу-дона, завешенной портьерой, приник жрец в маске. Он ловил каждое слово и, очевидно, слышал все, что Лу-дон говорил Пал-сату. А когда Пал-сат прошел мимо, спеша выполнить поручение, жрец быстро спрятался.
Он не слышал тихих шагов жреца, последовавшего за Пал-сатом.

    ГЛАВА XVI

Тарзан устремился в отверстие и вынырнул далеко от бассейна в озере, залитом лунным светом. Разъяренный гриф огласил ночную тишину неистовым ревом. Тарзан улыбнулся при мысли о той сравнительной простоте, с которой избежал участи, уготованной ему верховным жрецом, но тут же вспомнил об опасности, угрожавшей его подруге, и помрачнел.
Необходимо было как можно скорее вернуться в ту комнату, где он видел ее в последний раз. Но каким образом снова проникнуть туда -- вот над чем ломал голову человек-обезьяна.
В лунном свете он видел скалу, возвышавшуюся вдоль берега. Скала казалась непреодолимой преградой между ним и храмом. Подплыв к ней ближе, Тарзан стал выискивать, как бы взобраться наверх. Над ним на недосягаемой высоте в скале виднелось отверстие.
Наконец, его попытки увенчались успехом. Он обнаружил проход, осторожно подплыл и посмотрел вокруг, нет ли кого вблизи. Удостоверившись в том, что рядом ни души, он вылез из воды. Перед ним простирался мрачный туннель, освещенный лишь лучами лунного света, проникавшего через отверстие в скале.
Тарзан пошел по туннелю и вскоре увидел еще один, параллельный первому. В каждом туннеле было несколько проходов. Его острый слух уловил звуки голосов, по которым он догадался о присутствии здесь жрецов. Пройти здесь незаметно было невозможно. Нужно было снова прибегнуть к маскировке, впрочем, такого рода опыт у него уже имелся.
Тарзан остановился у ближайшего проема в стене. Как Нума-лев, выжидающий добычу, он понюхал воздух, потом просунул голову в проем, затем плечи и гибкое тело. Раздался глухой звук падения, и снова тишина. Через минуту в коридоре храма Яд-бен-ото появился жрец в маске.
Он смело продвигался вперед и уже собирался свернуть в соседнюю галерею, как внимание его привлекли голоса, доносившиеся из комнаты слева.
Он подошел к двери и прислушался. Когда оттуда вышел жрец, Тарзан отпрянул в темноту коридора.
Подождав, пока жрец отойдет на достаточное расстояние, Тарзан двинулся следом за ним.
Путь его проходил по коридору, параллельному скале. Вскоре Пал-сат неожиданно свернул в маленькую комнату налево. Преследователь -- за ним. Здесь обнаружились ступеньки, подобные тем, которые ваз-доны используют для подъема в свои пещеры.
Убедившись, что преследуемый не подозревает о слежке, Тарзан двинулся следом и оказался в помещении, где усердно трудился Пал-сат, разгребающий кучу камней в углу. Открыв лаз, жрец протиснулся в узкое отверстие и исчез из виду.
Его преследователь также не стал мешкать. В ту же минуту он устремился следом за жрецом. Скоро он оказался на поверхности, на склоне скалы. Дорога круто спускалась вниз к тыльной стороне здания возле подножья. Внизу мелькнула фигура Пал-сата, входящего в город. Когда тот свернул за угол, второй жрец спустился и стал осматривать окрестности. Он был доволен, что узнал местонахождение подземного хода, и не жалел о потерянном времени, хотя и переживал из-за вынужденной бездеятельности. Теперь можно было сосредоточиться на осуществлении плана, который он составил, когда слушал разговор Лу-дона и жреца.
Находясь в одиночестве среди враждебных дикарей, он едва ли мог надеяться на успех задуманного, от которого зависела судьба самого дорогого существа на свете. Ради нее он должен приобрести себе союзников, и поэтому пожертвовал драгоценным временем.
Тарзан поспешил во дворец на поиски новой темницы, где томилась его любимая. Он преспокойно прошел мимо стражи, не вызвав подозрений своей одеждой жреца. Подходя к часовым, он держал руки за спиной и молил судьбу, чтобы тусклый свет единственного фонаря не обнаружил его не пал-ул-донские ноги. Но охрана настолько привыкла к тому, что жрецы снуют взад-вперед, что не обратила на него никакого внимания.
В саду не оказалось ни души. Где же та, которую он искал? То, что ее привели сюда, он узнал из разговора Лу-дона с Пал-сатом и был уверен, что у верховного жреца не было ни времени, ни возможности забрать ее отсюда. Значит, она где-то здесь, в саду, полновластной хозяйкой которого была О-ло-а. Наверное, в покоях принцессы, вот только где они? Обыскав сад, он обнаружил дом безо всякой охраны, а чуть позже услышал голоса, злые, грубые, чем-то возбужденные. Открыв входную дверь, он пошел на шум и оказался в соседней комнате. Подняв шкуры, служившие перегородкой между двумя помещениями, он заглянул внутрь.
Там происходила схватка двух женщин с хо-доном. Одна была дочерью Ко-тана, другая -- Пан-ат-лин.
Воин с силой бросил О-ло-а на пол и, схватив Пан-ат-лин за волосы, занес над ней нож. Сбросив с себя маску жреца, Тарзан бросился вперед и нанес сокрушительный удар. Хо-дон замертво рухнул на пол. Женщины обернулись к спасителю и узнали в нем Тарзана.
Пан-ат-лин упала на колени и потянулась обнять избавителя за ноги, но тот велел ей встать. У него не было времени выслушивать благодарности.
-- Лучше скажите, где женщина моей расы, которую Я-дон привел во дворец?
-- Она только что была здесь, -- воскликнула О-ло-а. -- Мо-зар, отец вот этого, схватил ее и унес. Она с презрением указала на Бу-лота.
-- Куда? -- зарычал Тарзан. -- Да говорите же поскорей!
-- Туда, -- ответила Пан-ат-лин, указывая на дверь. -- Они и принцессу хотели забрать к себе в Ту-лур, город Мо-зара около Темного озера.
-- Буду искать ее, -- выпалил Тарзан. -- Она моя жена. Если останусь в живых, то вызволю тебя из неволи и верну Ом-ату.
И прежде чем девушка успела ответить, он исчез за перегородкой.
Тарзан помчался по коридору, извилистому и плохо освещенному. Последний резкий поворот, и он оказался во дворе, полном воинов.
При виде Тарзана, который впопыхах забыл надеть головной убор жреца, поднялись возмущенные крики:
-- Богохульник! Осквернитель храма! Но нашлись и иные, с радостью выкрикивавшие его имя:
-- Дор-ул-ото!
Значит, были еще люди, которые верили в его божественный сан.
Пересечь двор, полный вооруженных воинов, -- на такое не отважился бы даже Тарзан, имевший при себе один только нож. Сейчас от него требовалась полная и моментальная мобилизация всего своего умения и сообразительности, ибо его уже окружали. Еще не поздно бежать назад и укрыться во дворце, но бегство его будет только на руку Мо-зару, которого предстояло догнать.
-- Стойте! -- выкрикнул он и вскинул руку. -- Я -- Дор-ул-ото, пришел к вам с вестью от Я-дона, который по воле моего отца становится отныне королем. Верховный жрец Лу-дон возглавил заговор с целью захвата дворца и собирается уничтожить воинов, верных королю. Он хочет сделать королем Мо-зара, который будет лишь орудием в руках Лу-дона. Идите за мной! Нельзя терять ни минуты, если хотите помешать предательству. Люди Лу-дона распускают по городу клевету на Я-дона.
С минуту воины колебались. Наконец раздался чей-то голос:
-- Какой залог ты нам дашь? Откуда нам знать, что ты не заманиваешь нас в ловушку? Может, отряд Я-дона уже разбит?
-- Моя жизнь будет вашим залогом, -- ответил Тарзан. -- Если окажется, что я солгал, можете убить меня в тот же миг. Но идемте же, каждая секунда на счету. Жрецы уже собирают силы.
Не дожидаясь ответа, Тарзан направился к воротам. Будучи менее сообразительными, чем он, собравшиеся оказались подавлены его волей истинного вождя. Поэтому они последовали за ним, гигантским человеком-обезьяной.
Тарзан повел их в город к зданию, в котором был скрыт потайной ход Лу-дона. Здесь они увидели толпу воинов, собранных со всех концов города предателями А-лура.
-- Ты сказал правду, незнакомец, -- промолвил предводитель, шедший рядом с Тарзаном. -- Среди них полно жрецов.
-- А теперь, -- сказал Тарзан, -- когда я выполнил свое обещание, я ухожу своей дорогой -- расквитаться с Мо-заром, который нанес мне тяжелую обиду. Передай Я-дону, что Яд-бен-ото на его стороне, и не забудь сказать, что Дор-ул-ото сорвал план Лу-дона по захвату дворца.
-- Не забуду, -- ответил предводитель. -- Пошли, нас достаточно, чтобы разгромить предателей.
-- Скажи, как мне найти город Ту-лур? -- спросил Тарзан.
-- Он расположен на южном берегу второго озера А-лура, -- пояснил предводитель, -- озера, которое называется Яд-ин-лул.
Предводитель с воинами двинулся на банду предателей, которые, как видно, решили, что прибыло пополнение, поэтому не сделали никаких попыток защищаться или отступить. Вдруг предводитель издал яростный крик, подхваченный его сторонниками, и по этому сигналу воины набросились на застигнутых врасплох мятежников.
Удовлетворенный ходом событий, Тарзан свернул на боковую улицу и вышел из города по направлению к Ту-луру, не сомневаясь в том, что Лу-дон поплатится за свое коварство.

    ГЛАВА XVII

Джен Клейтон отчаянно отбивалась от похитившего ее Мо-зара. Он попытался заставить женщину идти своим ходом, но, несмотря на угрозы, она не сделала ни шага. Всякий раз, когда Мо-зар ставил ее на ноги, Джейн валилась на землю, так что он был вынужден нести ее на руках.
В конце концов ему пришлось связать ей руки и ноги и заткнуть кляпом рот, ибо красота и стройность женщины оказались под стать ее физической силе и бесстрашию. Примкнув, наконец, к своим воинам, он с радостью перепоручил женщину им, но и они также были вынуждены нести ее, так как Мо-зар, опасаясь мести воинов Ко-тана, не мог терять больше ни минуты.
Отряд Мо-зара поспешил с холмов А-лура вниз в долину Яд-бен-ото, унося с собой Джейн Клейтон, которую тащили двое воинов.
У берега озера стоял флот Мо-зара, состоявший из лодок, выдолбленных из стволов деревьев. Нос и корма каждой из них были вытесаны в виде различных птиц и животных, окрашенных в разные цвета.
На корму одной из лодок воины опустили свою ношу. Мо-зар встал рядом с нею, а воины заняли свои места и взялись за весла.
-- Хватит артачиться, красавица, -- сказал Мо-зар, -- давай будем друзьями. Я не стану обижать тебя. Мо-зар очень добр, если ему не перечить, в этом ты сама сможешь убедиться.
Мо-зар решил, что произвел на женщину хорошее впечатление, вытащил кляп изо рта и освободил ее от пут, посчитав, что окруженная воинами, она не сможет убежать. Ну а дома он посадит ее за решетку.
Итак, флот двинулся под тихий плеск весел. Воины, встав на колено, гребли быстро. Мо-зар, так и не получив от Джейн ответа, развалился рядом, повернулся к ней спиной и заснул.
Так они плыли в тишине вдоль берега реки, впадавшей в озеро Яд-бен-ото. Джейн сидела на корме настороженная. Сперва она протомилась много месяцев в плену у одного племени, а теперь попала к другому.
С тех давних пор, когда капитан Фриц Шнайдер с отрядом немецких солдат предательски напал на бунгало Грейстоков, разрушил дом и увел ее с собой, она ни разу не вздохнула свободно. И то, что ей удалось остаться до сих пор целой и невредимой, Джейн всецело относила на счет Провидения, благосклонного к ней.
Вначале ее держали в расположении немецкого верховного командования в качестве очень ценной пленницы. Обращались с ней в ту пору вполне гуманно, но когда немецкая кампания в восточной Африке потерпела поражение, ее

Предыдущая страница 11 Следующая страница


отправили вглубь материка, и отношение к ней резко ухудшилось, ибо она перестала представлять для них ценность.
Немцы были сильно раздражены действиями ее полудикого супруга, который искусно обводил их вокруг пальца и с дьявольской изобретательностью наносил им удары, причиняя немалый моральный и численный ущерб. На его счету были жизни и некоторых офицеров. Тарзан по всем статьям превосходил противника. На хитрость он отвечал хитростью, на жестокость -- жестокостью, пока они не возненавидели само его имя, при упоминании которого невольно трепетали от страха.
О том, что они разрушили его дом, убили его домочадцев и обставили похищение его жены так, что ее можно было посчитать убитой, они уже не раз пожалели, ибо тысячекратно заплатили за свою бессмысленную жестокость. Теперь же, не имея возможности отомстить ему лично, они взялись за его жену.
Отослав ее в глубину расположения своих войск, подальше от победоносно наступавших британцев, они прикомандировали к ней в качестве сопровождающего лейтенанта Эриха Обергатца из отряда Шнайдера; который единственный из всех офицеров избежал мести Тарзана.
Долгое время Обергатц держал ее в маленьком поселке, вождь которого боялся немцев. Для Джейн жизнь в селении превратилась в цепь жестокостей и унижений, которым подвергал ее надменный пруссак, маявшийся от безделья и от неудобств вынужденной сельской жизни. С каждым днем он становился все более невыносимым и мстительным.
Джейн с ясностью видела то, чего не мог заметить самодовольный немец, -- симпатии солдат из местных жителей были на стороне селян. Всем им настолько опостылел гнет Обергатца, что достаточно было одной искры, чтобы произошел взрыв.
Взрыв и в самом деле вскоре произошел, однако со стороны совершенно неожиданной. Как-то поздно вечером в селении появился немец, больной, изможденный, со стертыми ногами. Пришел он с фронта. И прежде чем до Обергатца дошла весть о его появлении, вся деревня уже знала, что власть немцев в Африке пала.
Солдаты Обергатца из числа туземцев быстро смекнули, что подчиняться им больше некому, и ненавистному иностранцу пришел бы быстрый конец, если бы не вмешательство преданной Джейн туземки. Та прослышала, что в селении замышляется убийство немца, а заодно может непоздоровиться и невинной белой женщине.
Они уже выясняют между собой, кому ты будешь принадлежать, -- поведала туземка.
-- Когда они придут за нами? -- спросила Джейн. -- Ты слышала, что они говорили об этом?
-- Сегодня ночью, -- ответила женщина, -- потому что все еще продолжают бояться белого человека. Ночью они придут и убьют его во сне.
Джейн поблагодарила туземку и отослала ее назад, чтобы не бросить на нее тень подозрения, а сама отправилась к Обергатцу, чего никогда раньше не делала. Немец, естественно, встретил ее с удивлением. Джейн вкратце рассказала об услышанном, однако Обергатц отказывался ей поверить.
-- Разговоры с ними бесполезны, -- сказала Джейн. -- Вы навлекли на себя ненависть местных жителей, и, правдивы ли или ложны вести с фронта, люди им верят. Нам не остается ничего иного, как бежать. Если вы вздумаете отстаивать перед ними свой авторитет, то вас убьют.
-- Неужели дела так плохи? -- спросил немец дрогнувшим голосом.
-- Все так, как я вам сказала, -- ответила она. -- Они придут нынче ночью и прикончат вас во сне. Дайте мне пистолет, ружье и снаряжение, и мы сделаем вид, что идем в джунгли на охоту. Вы ведь часто охотитесь. Может, у них и возникнет подозрение, почему вы взяли меня с собой, но мы должны рискнуть. И, пожалуйста, дорогой лейтенант, продолжайте как ни в чем не бывало ругать, унижать и всячески поносить ваших слуг, чтобы они ни в коем случае не заметили перемену в обращении. Если наш план сработает, то с охоты мы не вернемся. Это единственный выход. Но прежде вы должны поклясться, что не причините мне зла, в противном случае я буду вынуждена позвать вождя, передать ему вас и пустить себе пулю в лоб.
-- Клянусь! -- торжественно ответил Обергатц. -- Я не причиню вам никакого вреда, леди Грейсток.
-- Хорошо, -- ответила Джейн, -- мы заключаем этот союз, чтобы помочь друг другу вернуться к цивилизации. Но, да будет вам это известно, уважительного к себе отношения от меня ждать нечего. Я -- утопающий, а вы -- соломинка. Имейте это в виду, немец.
Если поначалу Обергатц и сомневался в истинности ее слов, то тон, которым она их произнесла, развеял его сомнения. Немец тут же выдал пистолет и ружье, а также патроны.
Своим обычным высокомерным тоном он позвал слуг и объявил, что он и белая леди собираются поохотиться в джунглях, и отдал им распоряжения относительно охоты.
Негры бросились исполнять распоряжения с невиданным доселе рвением, и Джейн и Обергатц, покидая деревню, заметили, что они перешептываются и посмеиваются.
-- Этих свиней забавит то, что накануне своей смерти я иду на охоту, чтобы добыть мясо, которое им же и достанется, -- пробурчал Обергатц.
Как только носильщики со снаряжением исчезли в джунглях, Джейн с Обергатцем последовали за ними той же дорогой. Никто не пытался их задержать. Все они хотели, чтобы белые принесли мясо, прежде чем их убьют.
Пройдя четверть мили, Обергатц повернул на юг и устремился вперед, стараясь уйти от селения как можно дальше. Он успел изучить привычки туземцев, поэтому знал, что ночью преследования не будет. Местные жители боялись Нумы-льва.
Итак, для двух белых начались долгие и трудные скитания по джунглям, полные страха и опасностей. Их путь лежал на юг Африки, где среди буров, по мнению Обергатца, они найдут сочувствие и возможность вернуться назад в Германию. Женщина была вынуждена идти вместе с ним.
Скитания привели их через горы в долину Яд-бен-ото, к северному берегу озера недалеко от А-лура. Здесь на них напала группа охотившихся хо-донов.
Обергатцу удалось бежать, а Джейн взяли в плен и привели в А-лур. С тех пор о немце она ничего не слышала и не знала, погиб ли он в джунглях или сумел добраться до юга Африки.
Джейн поместили в храм, и, поскольку Ко-тан и Лу-дон никак не могли поделить ее между собой, она провела там все это время. И вот теперь она сидела на краю лодки, видела перед собой спины врагов и слышала могучий храп Мо-зара.
Темный берег манил Джейн своей близостью. Она тихо соскользнула с кормы в холодную воду озера и нырнула под воду, стараясь как можно дольше не появляться на поверхности. Затем вынырнула и поплыла к берегу.
Безоружная, в стране, населенной враждебным народом и дикими зверями, она, тем не менее, впервые за все эти месяцы почувствовала облегчение. Наконец-то она на свободе! Пусть даже ее ожидает скорая смерть, но по крайней мере в эту минуту она абсолютно свободна!
Она с трудом сдержалась, чтобы не закричать, когда, выйдя из воды, оказалась на сухом берегу. Ах, если бы только рядом был ее муж, такой сильный и смелый! Большего она не могла желать. Каменная громада города с его комфортом и прелестями цивилизации не обладала для Джейн такой притягательной силой, как джунгли с их величественным чувством свободы.
Где-то рядом зарычал лев. У Джейн невольно побежали по телу мурашки, но она не испугалась. Просто сработала унаследованная от далеких предков инстинктивная реакция на присутствие древнего врага, вот и все. Женщина направилась в сторону леса.
Снова раздалось рычание льва, на сей раз уже ближе. Джейн поспешила укрыться на раскидистом дереве, где устроилась на ночь.
Долгое и опасное путешествие с Обергатцем закалило ее нервы и мышцы. К жизни в лесу она привыкла давно и нашла себе укрытие, следуя примеру Тарзана. Сон сморил ее сразу, и, хотя было холодно и неудобно, она заснула крепко, как спят люди, в душе которых возродилась надежда.
Джейн спала до тех пор, пока не стало припекать солнце. Она хорошо отдохнула и ощущала прилив бодрости. Ее охватило блаженное состояние покоя и счастья. Она встала и потянулась. Затем внимательно осмотрела землю внизу, прислушалась и лишь потом спустилась с дерева. Движения Джейн отличала особая грациозность, напоминающая повадки леопарда.
Ей захотелось искупаться в озере, но оно просматривалось отовсюду и, кроме того, находилось слишком далеко от спасительной зелени леса. Передумав, Джейн стала бродить в поисках пищи, которую нашла в изобилии. Она подкрепила силы и передохнула. Определенной цели у нее пока не было. Свобода оказалась для нее настолько свежим и новым чувством, что о делах думать не хотелось.
Цивилизация казалась ей теперь далеким забытым сном. О, если бы она могла жить здесь, в джунглях, дожидаясь конца разлуки с Тарзаном! Эта старая надежда ожила с новой силой. Она знала, что он обязательно найдет ее, если только не погиб. Она ни минуты не сомневалась в этом, хотя и допускала, что встреча может запоздать. Только бы он не погиб!
Да, он отыскал бы ее, если был бы жив, а если нет, то ей лучше оставаться здесь, чем где бы то ни было. Ей оставалось только терпеливо ждать конца.
Побродив по лесу, она случайно наткнулась на родник с чистой, как кристалл, водой. Здесь она утолила жажду и искупалась. Местечко было тихим и прекрасным. Со дна ручейка она подняла горсть камешков и стала их рассматривать. Тут она заметила на пальце кровь и обнаружила порез. Джейн стала искать причину и обнаружила среди камешков кусок вулканического стекла, острый как бритва.
Джен Клейтон пришла в восторг. Само Провидение вложило ей в руки то, что могло отныне служить ей как инструментом, так и оружием. С таким оружием ей многое будет под силу, без него же -- ничего.
Она поискала еще и нашла такие же осколки, которыми наполнила мешочек, висевший у нее на поясе. Затем забралась на дерево, чтобы спокойно разглядеть драгоценную находку. Некоторые осколки напоминали лезвие ножа, другие могли служить наконечниками копья, а маленькие -- наконечниками стрел.
Джейн решила в первую очередь изготовить копье. Это было легче всего. Она нашла дупло в стволе дерева, куда спрятала все осколки, кроме одного -- в виде лезвия ножа.
Спустившись на землю, она отрезала прямую ветку для древка копья. В свое время ей часто приходилось, наблюдать, как их делали преданные ей вазири. Они-то и научили ее обращаться с копьем.
Взобравшись снова на дерево, она продолжила работу и не заметила, как начала напевать некую мелодию, а когда спохватилась, то резко оборвала себя. Впервые за все горькие месяцы с ее уст сорвалась песня.
-- Я почти что чувствую, что Джон близко. Мой, Джон, мой Тарзан!
Она вздохнула.
Закончив мастерить древко копья, Джейн разрезала его на конце и вставила острый наконечник. Укрепила его, как смогла, и получилось копье, правда, далекое от совершенства.
Ничего, для начала сойдет, а позже она обзаведется оружием получше, которому позавидуют даже самые искусные воины вазири.

    ГЛАВА XVIII

Почти до самого рассвета обыскивал Тарзан окраины города, но так и не обнаружил следов своей подруги. Дувший с гор ветерок приносил ему различные запахи, но только не тот, который он пытался уловить. И тогда Тарзан пришел к выводу, что Джейн увезли в другом направлении.
Во время поисков ему часто встречались свежие следы людей, ведущие к озеру, и поэтому он решил, что Джейн тоже увели туда. Тогда он пошел по тропе к озеру Яд-бен-ото, где отряд Мо-зара сел в лодки.
Тарзан увидел на берегу много лодок, среди которых выбрал одну покрепче для преследования неприятеля. Был уже день, когда он проплывал мимо дерева, на котором спала его жена. Но по иронии судьбы ветерок дул не в том направлении, и встреча Тарзана и Джейн не состоялась.
Плывя вдоль извилистого берега, он пропустил также и залив, зайдя в который смог бы сэкономить много часов. Это был залив, где высадились Мо-зар и его воины, как только обнаружили пропажу Джейн. Сам Мо-зар крепко спал, гребцы же сидели к пленнице спинами и не могли вспомнить, когда видели ее в последний раз. Однако все, как один, решили, что женщина сбежала, когда лодка шла близко к берегу. Мо-зар негодовал и, понимая, что совершил оплошность, стал валить вину на других. Он вернулся бы на поиски беглянки, но не посмел, боясь попасть в руки неприятеля.
Первые лучи солнца высветили белые верхушки зданий Ту-лура, когда Мо-зар с гребцами причалил к городской пристани.
Оказавшись в родном городе и попав в окружение своих воинов, вождь снова обрел храбрость. Он даже снарядил три лодки на поиски Джейн, а заодно велел по возможности выяснить, что случилось с Бу-лотом, который не явился к отплытию, что, впрочем, не помешало отцу позаботиться прежде всего о собственной безопасности.
Когда три лодки пристали к берегу, воины увидели двоих жрецов, несших к воде легкую лодку. Вначале люди Мо-зара подумали, что это передовой отряд Лу-дона, но тут же вспомнили, что верховный жрец, даже будучи загнанным в угол, никогда не прибегал к военным действиям. При виде воинов жрецы сделали знак, что идут с миром. Предводитель воинов Мо-зара махнул рукой, подзывая жрецов к себе.
-- Что вы делаете в стране Мо-зара, так далеко от своего родного города? -- спросил он.
-- Мы принесли вести от Лу-дона, верховного жреца, -- объявил один из них.
-- О войне или о мире? -- спросил воин.
-- Предложение мира, -- ответил жрец.
-- А воины Лу-дона? Идут следом? -- спросил предводитель.
-- Мы одни, -- уверил его жрец. -- Никто в А-луре не знает, что мы отправились к вам с поручением.
-- Тогда идите, -- разрешил воин.
-- Кто это? -- спросил вдруг второй жрец, указывая на верхний край озера в том месте, где в Яд-бен-лул впадала река.
Взгляды присутствовавших мгновенно обратились в указанном направлении, а в следующий миг они бросились к кустам прятаться.
-- Это ужасный человек. Его называют Дор-ул-ото, -- прошептал жрец. -- Я хорошо запомнил его внешность.
-- Ты прав, жрец, -- отозвался воин, который тоже однажды видел Тарзана. -- Это в самом деле тот, которого справедливо называют Тарзан Ужасный.
-- Спешите, жрецы! -- закричал предводитель. -- В легкой лодке вы сможете достичь Ту-лура раньше нас и предупредить Мо-зара о его приближении.
Жрецы заколебались -- их не вдохновляла перспектива встречи с этим страшным человеком. Но их лодку уже столкнули на воду, и им не оставалось ничего другого, как сесть в нее. Лишившись выбора, они поспешили в Ту-лур, единственное безопасное место.
Воины же снова укрылись в кустах. Если Тарзан увидит их, то постарается разузнать, кто они и чем занимаются. Их было тридцать против одного, и воины не боялись встречи с ним, однако считали нецелесообразным вступать с ним в контакт, поскольку их послали вдогонку за сбежавшей пленницей, а не за этим непонятным типом, слухи о силе и ярости которого дошли и до них.
Если Тарзан и заметил воинов, то вида не подал. Он продолжал грести к городу с прежней скоростью, хотя лодка со жрецами находилась теперь в поле его зрения. Причалив к берегу, жрецы выскочили на сушу и пустились бегом к воротам дворца. Там они потребовали пропустить их в срочном порядке к Мо-зару, которого нужно предупредить о приближении Тарзана. Часовые без слов посторонились.
-- Мы пришли от Лу-дона, верховного жреца, -- объяснил жрец, представ перед вождем. -- Он хочет дружить с Мо-заром, к которому всегда испытывал дружеское расположение. Я-дон собирает войско, намереваясь занять королевский трон. В селениях хо-донов у Лу-дона тысячи приверженцев. Только с помощью Лу-дона Мо-зар сможет стать королем. Лу-дон велел передать, что если Мо-зар захочет сохранить дружбу Лу-дона, то должен немедленно возвратить пленницу, которую увел с собой из покоев принцессы О-ло-а.
В этот момент в зал ворвался встревоженный воин.
-- Дор-ул-ото в Ту-луре. Он хочет немедленно поговорить с Мо-заром.
-- Дор-ул-ото! -- изумился Мо-зар.
-- Так он сказал, -- подтвердил воин, -- и он действительно выглядит иначе, чем жители Пал-ул-дона. Мне кажется, это тот самый, которого называют Тарзан Яд-гуру, а некоторые Дор-ул-ото. Если уж на то пошло, то только сын бога может осмелиться явиться в незнакомый город, а значит, он говорит правду.
Мо-зар впал в панический ужас. Он не мог решить, как поступить, и затравленно озирался на жрецов.
-- Прими его с почестями, -- посоветовали жрецы, -- а когда он убедится в твоей дружбе, то потеряет бдительность, а там уже ты сможешь сделать с ним все, что угодно. И все же, Мо-зар, постарайся оставить его в живых для Лу-дона.
Мо-зар понимающе кивнул и приказал воину ввести пришельца.
-- Он не должен вас видеть, -- обратился вождь к жрецам.
-- Дай свой ответ Лу-дону, и мы уйдем.
-- Скажите Лу-дону, что женщину мы упустили. Я хотел привезти ее в Ту-лур, но по дороге она сбежала. Передай Лу-дону, что я отправил тридцать воинов на ее поиски. Странно, что они вам не встретились по пути сюда.
-- Встретились, но не рассказали о твоем поручении.
-- Я приказал им держать языки за зубами, -- пояснил Мо-зар. -- Передайте своему господину, что если беглянка отыщется, то я сберегу ее в целости и сохранности для него. Скажите также, что мои воины готовы по первому его зову примкнуть к его войску против Я-дона. Сейчас здесь будет Тарзан Яд-гуру.
Мо-зар подал знак слуге.
-- Проводи жрецов в храм, -- распорядился он, -- и скажи верховному жрецу Ту-лура, чтобы он принял их, накормил и помог вернуться в А-лур, как только они пожелают.
Жрецы в сопровождении слуги пересекли зал и вышли из помещения. В тот же момент в зал вошел Тарзан. Без единого слова в знак приветствия он направился прямым ходом к королю, который лишь неимоверным усилием воли сумел скрыть свой ужас при виде огромной фигуры Тарзана.
-- Я -- Дор-ул-ото, -- провозгласил Тарзан голосом, в котором Мо-зару почудился звон металла. -- Я пришел в Ту-лур за женщиной, которую ты похитил из покоев принцессы О-ло-а.
Смелое вторжение Тарзана во дворец давало ему моральное преимущество перед Мо-заром и его воинами. Все они считали, что на подобную смелость способен только Яд-бен-ото. Мо-зар засомневался в своем решении обмануть пришельца притворным дружелюбием. От испуга он даже побледнел -- Яд-бен-ото все видит и все знает, включая самые потаенные мысли. Или все же последовать совету жрецов?
Мо-зар ужом заерзал на своем каменном троне.
-- Быстро! -- рявкнул Тарзан. -- Где она?
-- Здесь ее нет, -- ответил Мо-зар.
-- Лжешь!
-- Она не в Ту-луре, тому свидетель Яд-бен-ото, -- отнекивался вождь. -- Можешь обыскать храм, дворец, весь город.
-- Тогда где она? -- допытывался Тарзан. -- Ты увел ее из А-лура. Если она не здесь, то где же? Что ты с ней сделал?
Он угрожающе двинулся на Мо-зара. Тот в ужасе отпрянул.
-- Подожди! -- выкрикнул Мо-зар. -- Если ты и правда Дор-ул-ото, то должен знать, что я говорю правду. Я похитил ее из дворца Ко-тана, чтобы сберечь для Лу-дона, верховного жреца. Ведь после гибели Ко-тана ею мог завладеть Я-дон. Но ночью она сбежала от меня где-то между Ту-луром и А-луром. Сейчас ее разыскивают три мои лодки с воинами.
По голосу вождя Тарзан понял, что тот не лжет и что опять время потеряно зря.
-- Зачем приходили жрецы Лу-дона, которые обогнали меня по пути сюда? -- спросил Тарзан.
В силу своей проницательности он догадался, что те действительно были посланы верховным жрецом А-лура, ибо гребли изо всех сил, стараясь избежать

Предыдущая страница 12 Следующая страница


встречи с ним.
-- Они прибыли по тому же делу, что и ты, -- ответил Мо-зар. -- Требуют, чтобы я выдал им женщину, которую, как считает Лу-дон, я выкрал у него. Однако в этом он глубоко заблуждается, как, впрочем, и ты.
-- Дай мне поговорить со жрецами, -- сказал Тарзан. -- Пусть их приведут сюда.
Надменность и высокомерие Мо-зара мгновенно улетучились. Он решил, что в первую очередь нужно позаботиться о собственной безопасности. У него теперь появился повод хоть на время исчезнуть.
-- Я сам приведу их, Дор-ул-ото, -- услужливо предложил Мо-зар и вышел из зала.
Мо-зар поспешил в храм, нашел там посланцев Лу-дона и передал им волю Тарзана.
-- Что ты намерен с ним делать? -- спросил жрец.
-- Только не ссориться, -- ответил Мо-зар. -- Он пришел с миром и уйдет с миром. Кто знает, может, он и впрямь Дор-ул-ото?
-- Как бы не так, -- ответил жрец. -- У нас есть доказательства, что он простой смертный, чужестранец. Лу-дон уже пообещал его жизнь Яд-бен-ото. А уж если сам верховный жрец убежден в том, что он самозванец, то кто мы такие, чтобы сомневаться? Если бы не приказ Лу-дона взять его живым, я бы сам подослал воинов покончить с ним.
И тогда трусливый Мо-зар решил передать инициативу в руки жрецов.
-- В таком случае он ваш, -- сказал он. -- Делайте с ним, что хотите. Я умываю руки. Воля Лу-дона закон. Жрецы поспешили к верховному жрецу Ту-лура.
-- Что ты можешь предложить? Какие будут идеи? -- спросили они его. -- Лу-дон щедро одарит того, кто схватит обманщика.
-- Есть у нас львиная яма, -- проговорил верховный жрец. -- Сейчас она пустует. Ни один зверь не может оттуда выбраться, и незнакомец, если он не сын Яд-бен-ото, тоже не выберется.
-- Сперва его нужно туда посадить.
-- Это будет не трудно. В А-луре Ко-тан лебезил перед Дор-ул-ото, повел показывать храм в сопровождении жрецов. Почему бы и нам не пригласить его в храм? Он ничего не заподозрит, воспримет как должное. Так и сделаем. А когда он будет проходить мимо львиной ямы, мы поможем ему оказаться в ней.
-- Но в яме есть окна, через которые проникает свет. Он может сообразить, что к чему, и убежать прежде, чем опустится каменная плита, -- заволновался один из жрецов.
-- Окна нужно заделать, -- решил второй жрец.
-- Хороший план, -- одобрил Мо-зар.
Вождю особенно понравилось то, что ни он сам, ни его воины не будут участвовать в этой операции. Тарзана будут сопровождать только жрецы, и у него не возникнет никаких подозрений.
Затем жрецы пошли к Тарзану и пригласили его от имени верховного жреца посетить храм, где он получит ответы на все интересующие его вопросы.
Тарзан с готовностью принял приглашение, надеясь раздобыть важные сведения. В храме его встретили с должными почестями, после чего верховный жрец вызвался показать гостю храм.
Вначале его повели к алтарю, потом стали показывать помещения, а затем и подвальную часть здания. Здесь Тарзан ощутил запах львов.
Наступил решающий для жрецов момент. Пора действовать.
Неожиданно погасли фонари, послышался топот ног. глухой стук камня, и Тарзан очутился в темноте, в безмолвном одиночестве могилы.

    ГЛАВА XIX

С помощью копья Джейн убила свою первую добычу и этим очень гордилась. Пусть это было мелкое животное -- всего лишь заяц -- но с его поимкой жизнь приобрела совершенно иное содержание. От диких ягод и фруктов Джейн уже воротило, другое дело мясо, придающее силу и выносливость. Осталось только каким-то образом раздобыть огонь. В крайнем случае придется есть мясо сырым, как это делал ее муж и повелитель, -- бр-р-р!
Джейн решила попытаться развести костер.
Она взобралась на дерево, взяла несколько кусочков вулканического стекла, спрыгнула на землю, собрала в кучу сухие веточки, взяла стекло и сфокусировала солнечный луч в одну точку.
Затаив дыхание, она стала ждать. Как долго! Неужели у нее ничего не получится? Но нет! Показалась тоненькая струйка дыма, веточка затрещала, вспыхнул огонь. Теперь за разделку тушки. Она сняла с зайца шкурку и закопала внутренности в землю. Так научил ее Тарзан, -- из соображений санитарии, это во-первых, а во-вторых, чтобы запах свежатины не привлек диких зверей.
Насадив тушку на ветку, она стала держать ее над пламенем, поворачивая то одним, то другим боком. Вскоре мясо было готово. Никогда еще леди Грейсток не ела столь восхитительной пищи.
Джейн предстояло немало работы: в частности, смастерить нож, лук и стрелы. Имея подобное оружие, можно было бы начать всерьез подумывать о возвращении в цивилизацию. Пока же требовалось соорудить укрытие для ночевок во избежание визита со стороны обитателей джунглей.
Приготовление шестов для шалаша заняло целый день. Затем в течение недели Джейн все свое свободное время проводила в строительстве укрытия. Она сделала из ветвей и шестов крышу, стены, пол, окна и маленькую дверь, достаточную для того, чтобы заползти внутрь на четвереньках.
Возведение жилища заняло у нее много времени, но она располагала им в неограниченном количестве.
Научившись без особого труда добывать пропитание, Джейн возмечтала об антилопе -- кроме мяса, она разжилась бы теплой шкурой на случай похолодания.
С мыслью об антилопе Джейн отправилась на охоту, устремляясь к поляне, где чаще всего видела этих животных. Какая удача! У ручья стояла прекрасная антилопа. Животное пило воду.
Джейн подползла как можно ближе. Оставалось вскочить на ноги и сразить антилопу копьем. Джейн вся загорелась от возбуждения. Выскочив из засады, она изо всех сил метнула копье в мишень. Антилопа рванулась вперед, сделала несколько судорожных прыжков и упала замертво. Джейн Клейтон бросилась к добыче.
-- Браво! -- неожиданно раздался возглас одобрения, произнесенный мужским голосом на английском.
Джейн застыла от удивления. Из кустов вышел оборванного вида человек. В первую секунду Джейн не узнала его, а когда присмотрелась, то инстинктивно отпрянула назад.
-- Лейтенант Обергатц? Вы?
-- Я, -- отозвался немец. -- Наверное, я выгляжу жалким, но тем не менее это я, Эрих Обергатц. А вы? Вы, как я погляжу, тоже изменились.
Обергатц глядел на ее обнаженные ноги, руки, нагрудник из золота, львиную шкуру -- полное одеяние женщины хо-донки. Во все это ее одел Лу-дон. Даже у дочери Ко-тана не было лучшего наряда.
-- Но почему вы здесь, -- удивилась Джейн. -- Я полагала, что вы уже среди цивилизованных людей.
-- Майн гот! -- воскликнул он. -- Не понимаю, почему я вообще продолжаю жить. Я молю о смерти, а сам цепляюсь за жизнь. Ситуация безнадежна. Мы обречены оставаться в этой кошмарной местности до самой смерти. Ужасное болото! Пересечь его невозможно. Прошли дожди, и оно стало непроходимым, не то что раньше. Ни одно живое существо не сумеет преодолеть это препятствие. Сколько раз я пытался! Все напрасно. А звери, которые водятся в этом проклятом крае! Они охотятся за мной днем и ночью!
-- Но как же вам удалось уцелеть?
-- Сам не знаю, -- мрачно ответил он. -- Спасался бегством, голодал по нескольку дней, сидя на дереве. Изготовил дубинку и копье для охоты. Дубинкой даже убил льва. Ладно обо мне, расскажите лучше о себе.
Джейн вкратце обрисовала свои мытарства, не переставая думать о том, как бы отделаться от Обергатца. Общество немца ее тяготило. Уж в тысячу раз лучше быть одной. Джейн испытывала к нему, как и прежде, ненависть и отвращение. Она почувствовала, что боится его. Она и раньше не доверяла ему, а теперь заметила в его глазах незнакомый ей доселе блеск, заставивший Джейн насторожиться.
-- Значит, вы долго жили в А-луре? -- спросил он на языке жителей Пал-ул-дона.
-- Вы говорите на их языке? -- удивилась Джейн.
-- Я попал к дикарям из некоей низшей расы, которая обитает в скалах, -- объяснил Обергатц. -- Их называют ваз-донами, и они селятся исключительно в скалах. Чрезвычайно тупые и суеверные существа. Обнаружив, что у меня нет хвоста, а руки и ноги имеют иное строение, они здорово напугались. Решили, что перед ними либо бог, либо демон. Будучи совершенно беззащитным, я повел себя покладисто, чем несколько удивил их, и они повели меня в свой город, который называется Бу-лур. Там меня накормили и обращались со мной прилично. Я выучил их язык и стал втолковывать им, что я бог. Они верили мне до тех пор, пока один старик, то ли жрец, то ли знахарь, не стал завидовать моей растущей власти. Он заявил, что раз я бог, то, если вонзить в меня нож, кровь не потечет. Действуя в тайне от меня, он устроил так, что вся деревня собралась поглазеть на экзекуцию. Эксперимент приурочили к какому-то празднику. Было богатое угощение, много вина. Ко мне подошла женщина и рассказала о том, что меня ожидает, но не из сочувствия, а из элементарного женского любопытства. Ей не терпелось самой выяснить, пойдет из меня кровь или нет. Я поймал ее за руку, когда она попыталась вонзить мне в бок нож, представляете? Воины уже начали пить. Бесполезно было бы взывать к ним или что-то объяснять. У меня был только один выход -- бежать. Я сказал женщине, что возмущен и оскорблен этой проверкой и покидаю их в знак протеста, якобы возвращаясь к себе на небо. Она хотела посмотреть, как я вознесусь ввысь, но я сказал, что будет много огня по крайней мере в течение часа. Она поразилась и пустилась наутек. Вскоре я постарался исчезнуть, и все они были уверены, что я Яд-бен-ото.
Пока Обергатц говорил, Джейн вытащила из туши копье. Немец не сводил с нее глаз. Женщина приступила к разделыванию туши.
Завершив работу, Джейн выпрямилась и посмотрела Обергатцу прямо в глаза.
-- Лейтенант, -- произнесла она, -- по воле случая мы снова оказались вместе. Не скрою, мне это неприятно. У меня с вами нет ничего общего. Это вы виноваты в том, что со мной произошло. Этот маленький клочок земли, где мы сейчас находимся, принадлежит мне по праву первооткрывателя. Уходите отсюда, здесь моя территория. Оставьте меня, если хотите хоть как-то исправить зло, причиненное мне и моей семье.
Немец выпучил на Джейн свои рыбьи глаза и рассмеялся нехорошим смехом.
-- "Уходите! Оставьте меня!" -- передразнил он. -- Я сам нашел тебя! Мы найдем общий язык и подружимся. Кроме нас, здесь нет ни души. Никто не узнает о том, что мы делаем, чем занимаемся, а ты собралась прогнать меня прочь.
Он рассмеялся, хотя лицо его оставалось недобрым. Джейн стало не по себе.
-- Вспомните о своем обещании, -- сказала она.
-- Обещание! Какое обещание? Их дают, чтобы нарушать. Мы, немцы, продемонстрировали это всему миру в Льеже и Лувене. Ну уж нет! Никуда я отсюда не уйду. Останусь здесь защищать тебя.
-- Не нуждаюсь я в вашей защите, -- гнула свое Джейн. -- Я умею обращаться с копьем, вы же видели.
-- Да, -- подтвердил Обергатц. -- Но как порядочный человек я не могу бросить вас здесь одну. Вы же женщина, существо слабое. Нет! Я офицер кайзера и вас не оставлю.
Он снова рассмеялся.
-- Мы могли бы быть счастливы вместе. Джейн содрогнулась. Она не пыталась скрыть своего отвращения.
-- Я тебе не нравлюсь? -- спросил он. -- А жаль. Ну ничего, придет время, и ты полюбишь меня.
Обергатц опять рассмеялся.
Джейн спрятала мясо, взяла в руки копье и повернулась к немцу.
-- Уходите! -- приказала она. -- Довольно переливать из пустого в порожнее. Здесь мое владение, и я буду его защищать. Я убью вас, понятно?
Лицо Обергатца исказилось от ярости. Он поднял дубинку и пошел на женщину.
-- Стоять! -- крикнула она, занося копье для броска. -- Вы видели, как я убила антилопу, и вы правильно сказали, что никто никогда не узнает, чем мы здесь занимаемся. Сделайте из этого надлежащий вывод, прежде чем поднимете на меня руку.
Обергатц опустил дубинку и остановился.
-- Успокойтесь, -- начал он примирительным тоном. -- Давайте будем друзьями, леди Грейсток. Станем помогать друг другу, поддерживать...
-- Вспомните Льеж и Лувен, -- усмехнулась
Джейн. -- Сейчас я ухожу, но когда вернусь, чтобы духу
вашего здесь не было, иначе убью.
Обергатц понял, что Джейн не шутит. Затем она повернулась и скрылась в лесу.

    ГЛАВА XX

Город был накануне смены власти. Верные Ко-тану воины, которых Тарзан привел к потайному входу во дворец, были встречены жрецами Лу-дона. Те представили Я-дона бунтовщиком, на которого падет гнев Яд-бен-ото, как и на тех, кто держит его сторону.
Жрецы также доказывали, что Лу-дон стремится предотвратить захват трона Я-доном. В результате многие воины переметнулись в лагерь жрецов, и когда те увидели, что сторонники Я-дона остались в меньшинстве, то натравили на них своих воинов. В итоге полегло много людей Я-дона. Лишь горстка солдат достигла ворот дворца и скрылась за ними.
Жрецы повели свой отряд по потайному ходу, но кто-то предупредил Я-дона, и тот организовал оборону. При первой же возможности он отправился к О-ло-а, волнуясь о безопасности принцессы. Девушка рассказала ему обо всем, что произошло, и о роли Тарзана. Я-дон узнал также и о том, что Тарзан провел воинов ко входу во дворец.
Услышанное только увеличило его симпатии и дружеское расположение к Тарзану. А рассказы О-ло-а и Пан-ат-лин подтвердили божественное происхождение незнакомца, и воины Я-дона еще сильнее возненавидели Лу-дона за его антипатию к Тарзану.
К сожалению, Тарзан был далеко и не мог воодушевить их. Молитвы людей Я-дона оставались без ответа, и воины решили, что их дело не получает одобрения свыше. К тому же, их было совсем мало, а силы Лу-дона все росли. Наконец, верховный жрец стал властителем Пал-ул-дона.
Забрав с собой принцессу, а также Пан-ат-лин и других рабов, Я-дон укрылся в родном Я-луре, где тотчас же принялся сколачивать силы для борьбы за справедливость.
Тем временем Тарзан пребывал в львиной яме в Ту-луре. Пока шла битва за трон, посланцы Лу-дона сновали туда-сюда, ведя переговоры.
Мо-зар был не так уж глуп, чтобы не понимать, что пленника можно использовать в корыстных целях. Он знал, что многие жители города уверены в божественном происхождении Тарзана. С другой стороны, Лу-дон хотел заполучить пленника себе и собственноручно принести в жертву Яд-бен-ото на глазах у всего народа.
Жрецы Ту-лура не побеспокоились о том, чтобы отнять у Тарзана оружие -- лук, стрелы и нож. Но пока оно было для него бесполезно.
Когда Тарзан понял, какую с ним сыграли шутку, он приготовился к встрече со львом, ибо не сомневался в том, что рано или поздно к нему запустят зверя. Прежде всего человек-обезьяна тщательно обследовал темницу и обнаружил заделанные окна, которые немедленно открыл, чтобы стало светло.
Яма была ниже уровня храма, но выше подножья скалы, в которой храм находился. Окна были забраны такой частой решеткой, что он не мог видеть внешнего края толстой стены.
Вдалеке синело озеро Яд-бен-лул. Тарзан огляделся по сторонам. Темница оказалась весьма просторной. По углам располагались двери, слишком низкие для человека. Решетки на окнах были из железа, что крайне удивило Тарзана, впервые увидевшего железо в Пал-ул-доне. Побег через них не представлялся возможным, однако Тарзан уже через несколько минут после своего заточения стал готовиться к побегу. Он начал ножом расширять отверстия между прутьями, вделанными в скалу.
Работа двигалась медленно, но Тарзан был терпелив. Каждый день в дверь ему торопливо просовывали пищу. Пленник понял, что здесь его держат не для того, чтобы отдать на съедение львам. Но это не имело для него значения. Если его продержат еще несколько дней, то ищи-свищи его потом.
Вскоре в Ту-лур прибыл Пал-сат, которого послал Лу-дон. Верховный жрец решил, что пора Мо-зару становиться королем, и приглашал его в А-лур. Затем Пал-сат попросил у Мо-зара разрешения помолиться в храме. Там он разыскал верховного жреца Ту-лура, которому предназначалось истинное послание Лу-дона.
-- Мо-зар желает стать королем, -- поведал Пал-сат, -- но и Лу-дон желает стать королем. Мо-зар не намерен отдавать незнакомца, выдающего себя за Дор-ул-ото, а Лу-дон хочет его убить.
Пал-сат приблизился к жрецу и прошептал ему на ухо:
-- Хочешь стать верховным жрецом А-лура, действуй, -- это в твоей власти.
Пал-сат замолчал, ожидая ответа.
Жрец от подобного предложения, конечно же, пришел в восторг.
Верховный жрец А-лура! Ведь это почти равносильно тому, чтобы быть королем Пал-ул-дона, настолько велика власть.
-- Что для этого нужно сделать? -- шепотом спросил он.
-- Убить одного и привезти в А-лур другого, -- ответил Пал-сат.
Видя, что жрец проглотил наживку, Пал-сат направился к выходу. Теперь жрец будет лезть из кожи, чтобы добиться своего.
Пал-сат не ошибся. Верховный жрец был готов на убийство ради высочайшего сана, однако не мог сообразить, какую из жертв следует убить, а какую привезти в А-лур.
Посвященный в план Лу-дона Пал-сат знал, что только публичное принесение в жертву Тарзана способно укрепить авторитет Лу-дона, а убийство Мо-зара, претендовавшего на трон, -- принести верховному жрецу королевскую власть.
Верховный жрец Ту-лура решил, что убить нужно Тарзана, в А-лур же привезти Мо-зара. Исполнив это, он станет верховным жрецом А-лура. Он не мог заподозрить, что по прибытии в А-лур сам падет от руки Лу-дона. Не знал он и о том, что в храме ему уже роется могила.
Итак, вместо того, чтобы уничтожить Мо-зара, он вызвал дюжину вооруженных людей и велел им ночью убить Тарзана в львиной яме.
Наступила ночь. Тарзан в поте лица трудился над решеткой. Вдруг в коридоре послышались звуки приближающихся шагов. До сих пор человек, приносивший еду, приходил один. На сей раз шагов было больше, и Тарзан заподозрил неладное, однако работать не бросил.
Шаги остановились перед его дверью. Подошедшие услышали царапанье ножа и стали перешептываться. Рисковать им не хотелось. Двое из них должны были рывком поднять дверь, а остальные с дубинками наброситься на Тарзана. Переждав немного, верховный жрец подал сигнал, дверь поднялась, воины ворвались внутрь и бросились к темной фигуре у окна.
Но когда они зажгли фонарь, то обнаружили перед собой груду шкур, снятых с окон. Камера же оказалась пуста. Один из них вплотную приблизился к окну. Все прутья решетки, кроме одного, исчезли, а к нему крепилась веревка, сплетенная из кожаных полосок, отрезанных от шкур.
К угрожавшим Джейн Клейтон природным опасностям добавилась новая -- Обергатц знал о ее местонахождении. Львы и пантеры страшили ее куда меньше, чем возвращение этого подлого "Ганса", которого она боялась с самого начала, но иначе, чем теперь, когда страх охватил все ее существо.
Снова и снова она корила себя за то, что не убила его, как убила бы вставшего у ней на пути опасного хищника, но потом решила, что ни к чему заниматься самобичеванием. Если они встретятся еще раз, ее быстрое копье сделает свое дело.
Той ночью ее маленькое гнездышко, расположенное на высоком дереве, уже не казалось ей безопасным, как раньше. То, что являлось препятствием для пантеры, не явится препятствием для человека. От малейшего звука вдалеке

Предыдущая страница 13 Следующая страница


Джейн впадала в панику.
Но вот звук раздался вблизи. Джейн в страхе застыла. Вдруг под домиком закачалась ветка. Она схватила копье. У двери раздался скребущий звук. Что это могло быть?
Джейн подползла к двери. Кто-то явно пытался проникнуть внутрь ее жилища.
Джейн встала на колени, просунув наконечник копья в зазор между ветками. Пришелец, очевидно, услышал ее движения, поэтому перестал таиться и стал яростно ломиться в дверь.
Джейн ткнула копьем и почувствовала, как оно вонзилось во что-то мягкое. Раздался вопль, грубая брань, и тело потелело вниз, ломая ветки. Это был Обергатц. Она узнала его по ругательствам.
С земли не доносилось ни звука. Неужели убила? Она молила об этом, молила от всей души. Только бы избавиться от этого отвратительного типа!
Всю ночь Джейн прислушивалась, не смыкая глаз. Утром она ожидала увидеть мертвое т.ело с запрокинутым кверху ненавистным лицом. Она молила, чтобы пришел лев и утащил труп. Внизу стояла полная тишина.
Джейн была рада, что он мертв, и в то же время содрогалась при мысли об отвратительной пытке, предстоявшей ей утром, ибо ей придется хоронить то, что осталось от Эриха Обергатца, и жить над могилой убитого ею же человека.
Она упрекала себя в слабости, внушая себе, что убила из самозащиты, а значит поступок ее был оправдан. И все же, воспитанная в цивилизованном обществе, Джейн продолжала терзаться угрызениями совести.
Наступил долгожданный рассвет. Солнце осветило вершины гор за долиной Яд-бен-ото. Джейн боялась выйти наружу. Хватит отсиживаться! Она отворила дверь выглянула вниз, но никого там не увидела. Выйдя из укрытия, она крадучись спустилась на землю.
Под деревом оказалась лужа крови и цепочка алых капель, тянущаяся к берегу озера. Выходит, она его не убила. Джейн испытывала двойственное чувство облегчения и досады. Отныне ей придется быть всегда начеку. Он может вернуться, но, по крайней мере, ей не придется жить над его могилой.
В этот день она прислушивалась к каждому звуку.
Еще вчера она сказала бы, что у нее стальные нервы, а сейчас уже нет. Она пережила потрясение, наступила реакция.
Возможно, завтра все переменится, и все же что-то говорило Джейн, что уже больше никогда ее маленькое укрытие и тот кусочек джунглей, который она называла своим, не будут прежними. Над ней постоянно будет висеть угроза со стороны этого человека.
Уже не спать ей крепким сном в долгие ночи. Безмятежный мирок Джейн был безвозвратно нарушен.
В эту ночь она постаралась, как могла, укрепить дверь. Джейн очень устала, ибо предыдущей ночью совсем не спала, однако долго еще лежала с открытыми глазами, всматриваясь в темноту. Что видела она там? Картины из прошлого, от которых на глазах у отважной женщины наворачивались слезы -- бунгало, разрушенное той самой силой, что преследовала ее и здесь, в этом отдаленном и забытом уголке земли. Мужчину, чьи руки уже никогда не прижмут ее к своей груди. Высокого сильного сына, который смотрел на нее с обожанием своими смеющимися глазами, так похожими на глаза отца.
Наконец она забылась тяжелым сном. Сколько времени она проспала, Джейн не знала, а проснулась оттого, что кто-то снова трогал дверь. Под домом вновь закачалась ветка. Вернулся!
Джейн похолодела. Он или, не дай Бог... О, Господи! А вдруг он умер и явился его призрак? Она старалась отогнать от себя жуткую мысль, от которой впору было сойти с ума.
Она подползла к двери, за которой слышалось дыхание, и дрожащими руками вставила конец копья в отверстие. Она еще подумала, станет ли он кричать, падая вниз...

    ГЛАВА XXI

Когда последний прут решетки поддался усилию, образовалось отверстие, в которое Тарзан протиснулся. Веревку он привязал еще заранее, и пока воины шепотом совещались, бронзовое тело проскользнуло через маленькую амбразуру окна и исчезло.
Тарзан выбрался из заточения, но продолжал находиться на территории храма. Темнота была ему на руку. Во мраке он постарается выйти из храма и пройти незамеченным по городу. Если удастся миновать стражу, все будет в порядке. В темноте он вполне сойдет за хо-дона.
И действительно, никто не обращал на него внимания. Наконец он приблизился к страже, состоявшей из полдюжины воинов, сидевших у ворот. Он шел с независимым видом, и часовые пропустили бы его, если бы выскочивший из храма воин не крикнул:
-- Никого не выпускать! Из Пал-ул-я сбежал пленник!
Стражник в тот же миг преградил Тарзану путь, а другой к тому же узнал его.
-- Хот-тор! -- вскричал часовой. -- Вот он! Держите его! Все сюда!
-- Назад! Или всех поубиваю! -- закричал Тарзан.
Воины двинулись вперед, впрочем без особого рвения. Слава Тарзана-бойца дошла и до воинов Мо-зара, и те благоразумно решили соблюдать дистанцию. Вот тогда Тарзану пригодилось то, чему он научился у Ом-ата и Та-дена. С быстротой молнии он завращал одновременно двумя дубинками, одной вокруг себя, другой поражая воинов одного за другим. Точные, выверенные движения вполне заменяли ему недостаток опыта. Но противники все же умудрялись замедлять его путь к воротам. Суд я по всему, они ждали подкрепления, и Тарзан удвоил усилия. Каждая секунда была на счету. В следующую минуту послышался топот ног, сопровождаемый дикими криками, которыми свежее пополнение рассчитывало подбодрить товарищей и вселить ужас в неприятеля.
Хо-дон, с которым схватился Тарзан, попытался достать нож, но Тарзан перехватил его руку. Раздался хруст кости и вой покалеченного противника, рухнувшего на землю. Тарзан подскочил к единственному фонарю, который освещал вход во дворец, и швырнул оземь. Воцарилась кромешная тьма.
Воспользовавшись мраком, Тарзан скрылся. Некоторое время сзади раздавался шум погони, но вскоре звуки затихли, и Тарзан понял, что они сбились со следа и побежали в другом направлении.
Оказавшись за чертой города, Тарзан повернул на восток и направился к А-луру. На его пути лежало озеро Яд-бен-лул, и он двинулся берегом, хотя мог бы воспользоваться лодкой, но не сделал этого, предпочитая идти пешком. Он хотел уйти подальше от Ту-лура и Мо-зара, поскольку не сомневался в том, что Мо-зар станет его преследовать.
В миле от города человек-обезьяна углубился в лес и почувствовал себя гораздо защищеннее, ибо мог передвигаться по деревьям, что он и сделал. В ночной темноте слышалось рычание льва и другие знакомые Тарзану звуки, которые не только не пугали его, как напугали бы нас с вами, но, наоборот, наполняли чувством братства, ибо обитатели джунглей, включая врагов, существа одной крови.
Наконец он вышел к маленькому ручейку, над которым в кронах деревьев возник просвет. Пришлось спуститься на землю и перейти ручей вброд. На противоположном берегу Тарзан вдруг застыл, как статуя. Ноздри его затрепетали. Он долго простоял так, потом с присущей ему осторожностью двинулся вперед. Было видно, что у него появилась некая цель.
Он шел в совершенно определенном направлении и с куда большим энтузиазмом, нежели в А-лур.
Вскоре он очутился у подножья высокого дерева. Здесь он остановился и посмотрел вверх, где среди листвы виднелось какое-то сооружение. Сердце его бешено заколотилось, он стал осторожно подниматься по веткам. Остановившись около домика, Тарзан прислушался. До его чувствительных ноздрей долетел все тот же нежный запах, который он почуял в миле отсюда.
Он наклонился над дверью.
-- Джейн, -- позвал он, -- счастье мое, это я.
В ответ послышался вздох и звук падающего тела. Тарзан лихорадочно пытался открыть дверь, но та была закрыта изнутри. Потеряв терпение, Тарзан рванул дверь на себя и отбросил ее в сторону.
Внутри он обнаружил распростертое на полу тело своей верной подруги без признаков, как ему показалось, жизни. Он обхватил ее руками, приподнял с пола и облегченно вздохнул. Она дышала, а значит то был простой обморок.
Придя в себя, Джейн почувствовала, что лежит в объятиях сильных рук, а голова ее покоится на широком плече, где так часто находили забвение все горести ее и печали. Неужели это не сон, а явь?
Она робко провела рукой по его щеке.
-- Джон, -- прошептала она, -- скажи мне, это действительно ты?
В ответ он только сильнее прижал ее к себе. Она улыбнулась и прильнула к нему всем телом.
-- Бог милосерден к нам, Тарзан из племени обезьян.
Некоторое время они молчали. Достаточно было того, что они встретились живыми и невредимыми.
Наконец, они обрели способность говорить. Им так много нужно было сказать друг другу. Так много накопилось незаданных и наболевших вопросов.
-- Как Джек? -- спросила она. -- Где он?
-- Не знаю, -- ответил Тарзан. -- В последний раз я получил от него известие с Арагонского фронта.
-- Значит, счастье наше не совсем полное, -- произнесла она с ноткой печали в голосе.
-- Ты права, -- отозвался Тарзан, -- но во многих других английских семьях счастье уступило место чувству гордости за сыновей.
Джейн покачала головой.
-- Мне нужен мой мальчик, -- промолвила она.
-- Мне тоже, -- ответил Тарзан. -- Я верю, что он вернется живым. А теперь давай обсудим план возвращения. Чего ты хочешь: восстановить наше бунгало и собрать остатки наших вазири или же вернуться в Лондон?
-- Хочу, чтобы Джек был с нами, -- ответила она. -- А что касается твоего вопроса, то я всегда мечтала о бунгало и никогда о городе. Но это только мечты, Джон. Обергатц сказал, что обошел всю местность и не нашел брода через болото.
-- Я не Обергатц, -- напомнил ей Тарзан, улыбнувшись. -- Сегодня отдохнем, а завтра двинемся на север. Места здесь дикие, но мы уже дважды проходили по ним, пройдем и на сей раз.
На следующий день человек-обезьяна и его подруга двинулись в путь через долину Яд-бен-ото. Впереди их ожидали дикие звери и высокие горы Пал-ул-дона, за горами -- пресмыкающиеся и болото, а за болотом -- степь и снова дикие звери, враждебные племена и долгий, многотрудный путь домой, к милым сердцу руинам родного очага.
Свалившись с дерева, лейтенант Обергатц, раненный копьем Джейн, пополз по траве, оставляя за собой кровавый след. После невольно вырвавшегося крика боли немец, стиснув зубы, сдерживал стоны, чтобы не услышала эта дьяволица и не стала преследовать. Обергатц полз, как раненое животное, в поисках укромного места, чтобы залечь и затаиться. Он решил, что умирает.
Однако к утру он обнаружил, что продолжает жить и что рана неглубокая. Копье раскроило кожу на левом боку, нанеся ему болезненную, но отнюдь не смертельную рану. Установив это, Обергатц решил убраться от Джейн и как можно быстрее.
Он поспешил прочь, хотя в душе жаждал вернуться к Джейн и обладать ею. К этому желанию примешивалось теперь и желание отомстить. Она заплатит за то, что отвергла его. И тем не менее он полз дальше, сам не понимая почему.
Он непременно еще вернется назад и, когда добьется своего, сожмет ее белую шею руками и задушит. Проигрывая в уме эту сцену, он захохотал тем громким, резким смехом, который так напугал Джейн.
Вскоре Обергатц почувствовал, что стер в кровь колени, и осторожно обернулся. Никого. Он прислушался. Никаких признаков погони. Тогда он поднялся на ноги и продолжил свой путь. Обергатц представлял собой жалкое зрелище: перемазанный с ног до головы грязью и кровью, со спутанными волосами и бородой.
Ковыляя по лесу, Обергатц потерял счет времени. Питался он фруктами, ягодами и земляными орехами. Жажду утолял из озера. Заслышав рычание льва, забирался на дерево и сидел там, дрожа от страха.
Через некоторое время он вышел к южному берегу Яд-бен-лула. Путь ему преградила широкая река. На другом берегу в солнечном свете сверкал город. Обергатц долго глядел туда, моргая глазами.
То был А-лур, Город Света. По ассоциации он вспомнил Бу-лур и ваз-донов. Ваз-доны называли его Яд-бен-ото. Обергатц рассмеялся громким смехом, расправил плечи и пошел по берегу.
-- Я -- Яд-бен-ото! -- кричал он. -- Истинный, великий бог! В А-луре мой дворец и мой храм. Яд-бен-ото нечего делать в джунглях.
Он вошел в воду и что было силы закричал в сторону А-лура:
-- Яд-бен-ото здесь! Ко мне, рабы! Отведите вашего бога в храм!
Но на таком расстоянии его никто не услышал. Затем его помутившийся разум переключился на другие вещи: на птицу, пролетевшую над головой, на стаю рыб, проплывавшую у его ног. Расхохотавшись, он попытался поймать их, упал на четвереньки и стал ползать в воде. Тогда ему стукнуло в голову, что он -- морской лев. Позабыв про рыб, Обергатц лег в воду и поплыл, совершая волнообразные движения ногами, как будто бы хвостом.
Испытания и тяготы последних дней, страх, скудная пища превратили Эриха Обергатца в лопочущего идиота.
На поверхности воды показалась водяная змея, и человек пополз за ней на четвереньках. Змея поплыла к камышам. Обергатц последовал за ней, хрюкая, точно свинья.
Змею он так и не поймал, но зато в камышах наткнулся на спрятанную там лодку.
Немец остановился и залился радостным смехом. Вытащил весла из уключин, швырнул в воду. Те поплыли по течению. Затем он сел рядом с лодкой и зашлепал руками по воде. Брызги привели его в младенческий восторг.
Он вытер лоб рукой и, глядясь в воду, увидел полоску белой кожи. Это позабавило Обергатца, который принялся смывать грязь и кровь с тела. Он вовсе не стремился отмыться, его интересовало непонятное превращение.
-- Я становлюсь белым! -- завопил он. Обратившись лицом к А-луру, Обергатц воскликнул:
-- А-лур, Город Света!
Это снова напомнило ему о Бу-луре и ваз-донах, называвших его Яд-бен-ото.
-- Я -- Яд-бен-ото! -- прокричал Обергатц.
Затем взгляд немца упал на лодку, и у него возникла новая идея. Он окинул взглядом свое тело и одежду. Львиная шкура была мокрой и грязной. Волосы и борода также не напоминали атрибуты божества. Обергатц начал рассуждать более здраво, ибо им завладела великая идея, собравшая воедино его разрозненные мысли и сконцентрировавшая его разум на одной цели.
Он, конечно, продолжал оставаться помешанным, но теперь это был целеустремленный помешанный.
Собрав цветы и листья, Обергатц разукрасил ими волосы и бороду, после чего сбросил с себя львиную шкуру. Удовлетворенный своим видом, он вернулся к лодке и оттолкнул ее от берега. Стоя в полный рост, он поплыл по течению к городу, возвещая криками о своем прибытии:
-- Я -- Яд-бен-ото! Встречайте своего господина! Лодка, подхваченная ветром, неслась вперед. Уже на середине озера ее заметили с дворцовой стены, и когда Обергатц приблизился к берегу, там собралась толпа женщин и детей, примчавшихся поглазеть на прибывшего.
Жрецы во главе с Лу-доном наблюдали за ним возле стен храма. Когда лодка приблизилась на достаточное расстояние, чтобы различить стоявшую в ней фигуру, хитрые глаза Лу-дона сузились.
Его уже проинформировали о побеге Тарзана, и верховный жрец опасался, что тот примкнет к Я-дону и тем самым привлечет в его ряды много сторонников. Появление во вражеском стане пусть и ложного Дор-ул-ото могло сорвать планы Лу-дона.
Человек в лодке подплывал к устью реки. Младшие жрецы ждали распоряжений Лу-дона.
-- Приведите его сюда, -- приказал он. -- Если прибыл Яд-бен-ото, я узнаю его.
Когда лейтенанта Эриха Обергатца подвели к верховному жрецу, тот внимательно оглядел голого человека с живописной шевелюрой.
-- Откуда ты явился? -- спросил Лу-дон.
-- Я -- Яд-бен-ото! -- выкрикнул немец. -- Спустился с небес. Где верховный жрец?
-- Он перед тобой. Обергатц хлопнул в ладоши.
-- А ну-ка принеси воды и вымой мне ноги. Лу-дон сощурил глаза. У него в голове забрезжила кое-какая мысль. В присутствии жрецов и воинов дворца верховный жрец отвесил незнакомцу глубокий поклон.
-- Хо! Рабы! -- скомандовал Лу-дон, выпрямляясь. -- Принесите для Великого Бога воды и пищи.
Тем самым Лу-дон перед всеми признал Эриха Обергатца богом.
Весть эта молнией облетела А-лур, а вскоре и Ту-лур. Явился сам бог Яд-бен-ото и встал на сторону Лу-дона. Мо-зар поспешил переметнуться в стан сторонников верховного жреца и больше не напоминал о своих правах на трон.
В сложившейся ситуации Мо-зар смекнул, что ему лучше всего оставаться в Ту-луре и не портить отношений с верховным жрецом. И он не ошибся в своих расчетах. Лу-дон имел на него кое-какие виды, а потому даровал жизнь и приказал явиться со всеми воинами в А-лур.
Обергатц легко вжился в роль бога. Он был в восторге от новой жизни. Обильные яства и покой возвратили ему разум, которого он лишился от пережитых волнений. Но теперь им овладело новое безумие. Он вбил себе в голову, что на самом деле является богом, и ничто на свете не могло разубедить его.
Прислуживавшие Обергатцу жрецы на своей шкуре отведали, что значит божеская кара. Имея властную, жестокую натуру, он во всем соглашался с Лу-доном, который видел в нем могучую силу, поддерживавшую его власть в Пал-ул-доне.
В главном храме перед западным алтарем соорудили трон для Яд-бен-ото, где он мог сидеть и наблюдать, как в его честь приносят жертвы.
Обергатца не любил никто, его панически, жутко боялись, как никого и никогда раньше. Лу-дон пользовался этим и распространил через своих жрецов и слуг слух о том, что, по велению самого Яд-бен-ото, все преданные воины должны сплотиться вокруг Лу-дона. Те же, кто не подчинятся приказу, будут прокляты и умрут в страшных муках.
В результате добрая половина населения Пал-ул-дона примкнула к верховному жрецу, значительно пополнив ряды его приверженцев.

    ГЛАВА XXII

Тарзан и Джейн переправились через реку. Шли они медленно, наслаждаясь обществом друг друга после долгой разлуки. Им предстояло перейти болото, но Тарзан не особенно ломал над этим голову -- время есть, что-нибудь придумается.
Часы пролетали, словно минуты, а они все не успевали выговориться, столько всего было пережито каждым из них.
Тарзан планировал обогнуть А-лур, чтобы не встречаться с хо-донами и ваз-донами, дойти до Кор-ул-я и сообщить Ом-ату про Пан-ат-лин, а также предложить план ее вызволения.
На третий день пути, когда они вышли к реке, пересекавшей А-лур, Джейн вдруг испуганно схватила Тарзана за руку и показала вперед. На окраине леса в тени деревьев виднелся огромный зверь. Тарзан тотчас же узнал его.
-- Что это? -- прошептала Джейн.
-- Гриф, -- ответил Тарзан. -- Как некстати, что рядом нет деревьев. Пошли назад, Джейн. Когда ты со мной, я боюсь рисковать. Остается молить богов, чтобы он нас не заметил.
-- А если заметит?
-- Тогда рискнем.
-- Это как?
-- Попробую подчинить его своей воле, как уже делал однажды. Я рассказывал о том случае, помнишь? -- сказал Тарзан.
-- Да, но я не представляла себе, что он такой громадный, Джон. Ну и махина, словно военный корабль.
Тарзан рассмеялся.
-- Не совсем. Но, наверное, похож, когда нападает. Они двигались

Предыдущая страница 14 Следующая страница


маленькими шажками, чтобы не привлекать внимания грифа. Тот злобно заревел.
-- Боюсь, что по-хорошему тебе с ним не справиться, -- шепнула Джейн дрожащим от волнения голосом. Тарзан прижал Джейн к груди и поцеловал.
-- Поживем увидим, Джейн, -- сказал он. -- Я сделаю все, что смогу. Дай мне копье, а сама постарайся не бежать. Единственная надежда на то, что я сумею подчинить его волю своей. Сумею ли? Там видно будет.
Зверь выбежал из леса, явно разыскивая их. Тарзан громко крикнул:
-- Ви-оо!
Заслышав призыв, животное остановилось. Тарзан пошел вперед, повторяя одно и то же:
-- Ви-оо! Ви-оо!
Гриф издал низкий рокочущий звук и медленно двинулся к людям.
-- Отлично! -- обрадовался Тарзан. -- Теперь удача на нашей стороне. Не боишься? Впрочем, я зря спрашиваю.
-- С тобой я ничего не боюсь.
Они подошли к доисторическому чудовищу.
-- Ви-оо! -- закричал Тарзан и стукнул зверя копьем по носу. -- Теперь можно ехать на нем верхом. Хорошо бы прокатиться на такой горе по Гайд-парку!
-- Боюсь, бобби были бы шокированы нашим поведением, -- со смехом отозвалась Джейн.
Они взобрались на спину зверя по хвосту, и Тарзан погнал грифа в нужном направлении.
Подшучивая друг над другом, Тарзан и Джейн продолжали свой путь, пока не наткнулись на десяток хо-донов, прилегших отдохнуть в тени деревьев. Туземцы с воплями повскакали на ноги. Гриф бросился на них, те -- врассыпную. Тарзану с трудом удалось утихомирить зверя, едва не раздавившего одного из воинов. Бледный от испуга хо-дон вскочил с земли и рванул к лесу.
Тарзан возликовал. До сих пор он сомневался, сумеет ли удержать зверя, если тому вздумается напасть на живое существо, и собирался оставить грифа вблизи Кор-ул-я, но теперь принял иное решение. Они въедут в селение Ом-ата верхом на грифе. Тарзан изменил свое намерение из-за безопасности Джейн.
Гриф вез их в Кор-ул-я неторопливым шагом, а в это время горстка перепуганных воинов добралась до А-лура, где мгновенно распространился слух о страшном Яд-гуру, ехавшим с прекрасной незнакомкой верхом на огромном грифе.
Слух дошел до Лу-дона, и верховный жрец немедленно допросил очевидцев. Убедившись в том, что те не лгут, он спросил, в какую сторону направлялась эта пара, и, получив ответ, решил, что Тарзан идет в А-лур, чтобы присоединиться к Я-дону. Этого ни в коем случае нельзя было допустить. И Лу-дон созвал совет Пал-ул-дона. Совещание длилось два часа, был разработан план действий. Затем верховный жрец вызвал Пал-сата, который явился в одежде воина.
-- Отлично! -- воскликнул Лу-дон при виде Пал-сата. -- Даже твои рабы не узнают тебя. Не теряй времени, Пал-сат, действовать нужно быстро. Теперь все зависит от тебя. Мужчину по возможности убрать, а женщину непременно доставить живой. Понял?
-- Да, повелитель, -- ответил жрец и удалился.
Рядом с Кор-ул-я находилось необитаемое ущелье, в котором Я-дон решил сосредоточить свою армию для нападения на А-лур. Руководствовался он при этом двумя соображениями. Во-первых, он сможет сохранить свои планы в секрете от врага и получит преимущество при внезапном нападении с неожиданного направления. Во-вторых, важно было увести людей подальше от дворца, где распускались всякие слухи, из-за которых в рядах Лу-дона уже не раз назревал раскол.
Таково было положение дел, когда охрана с вершины скалы заметила огромного грифа с двумя людьми на спине. В первый миг Я-дон и военачальники не поверили сообщению. Я-дон решил удостовериться самолично и поднялся на скалу, откуда и в самом деле увидел верхом на грифе двух человек, мужчину и женщину. Вглядевшись в мужчину, он не поверил своим глазам.
-- Это он! -- воскликнул Я-дон. -- Сам Дор-ул-ото! Гриф и его всадники услышали восклицание, но слов разобрать не смогли. Зверь взревел и помчался на звук. Я-дон с воинами поспешили в укрытие.
Во избежание ненужного конфликта Тарзан постарался повернуть грифа назад, тот разъярился и минут пять еще бесновался, прежде чем Тарзану удалось приструнить его. Угомонился зверь под деревьями, на которых укрылись Я-дон с воинами.
-- Мы друзья! -- закричал Я-дон. -- Я -- Я-дон, вождь А-лура. Мы все поклоняемся Дор-ул-ото и просим помощи в справедливой борьбе с Лу-доном.
-- Так он еще не свергнут? А я думал, что ты уже король Пал-ул-дона.
-- Нет, -- помрачнел Я-дон. -- Люди боятся верховного жреца. Во дворце появился человек, который выдает себя за Яд-бен-ото. Воины страшатся его. Но я уверен, что победа будет за нами.
Тарзан задумался.
-- Я-дон был одним из немногих, кто верил в меня, -- произнес он наконец. -- Я у него в долгу. Я пойду с тобой, Я-дон. Скажи, что требуется от Дор-ул-ото?
-- Он должен пойти со мной мимо селений в Я-лур, чтобы все жители видели его рядом с Я-доном.
-- По-твоему, они поверят в меня? С какой стати? -- спросил Тарзан.
-- Кто посмеет сомневаться в том, кто едет верхом на грифе! Такое под силу только настоящему богу! -- ответил старый вождь.
-- А кто позаботится о моей подруге, если мы отправимся в А-лур? -- обеспокоился Тарзан.
-- Она останется в Я-луре с принцессой О-ло-а и моими женщинами, -- ответил Я-дон. -- С ними она будет в безопасности. Скажи, что ты пойдешь с нами, о, Дор-ул-ото, подари мне это счастье. С северо-востока на А-лур движется мой сын Та-ден. Если мы нападем под предводительством Дор-ул-ото, победа будет обеспечена.
-- Пусть будет так, как ты сказал, Я-дон, -- ответил Тарзан. -- Но сперва накорми моего грифа мясом.
-- В лагере мяса навалом. От нечего делать мои воины только и знают, что охотятся.
-- Хорошо, -- сказал Тарзан. -- Пусть принесут да побольше.
Мясо вскоре прибыло, его положили на землю на некотором расстоянии. Тарзан соскочил со спины зверя и стал кормить прямо из своих рук.
-- Проследи за тем, чтобы мясо у него не переводилось, -- попросил он Я-дона. -- Иначе он будет неуправляемым.
Утром, накануне выступления, Тарзан пошел проведать грифа. Зверь оказался на прежнем месте, рядом с ним лежали обглоданные кости -- все, что осталось от льва и антилопы.
По пути в Я-лур отряд проходил через селения. Я-дон не ошибся: все без исключения жители уверовали в истинность Дор-ул-ото.
На подходах к Я-луру к отряду пристал незнакомый воин. О себе он сказал, что пришел из отдаленной деревни с юга и что с ним плохо обошлись Лу-дон и его жрецы. Я-дон, который был рад любому пополнению, принял его в отряд.
Теперь возник вопрос, что делать с грифом по прибытии в город. Тарзан с трудом удерживал зверя, норовившего напасть на всякого, кто оказывался вблизи. Постепенно гриф стал привыкать к присутствию хо-донов, но те на всякий случай держались от него подальше. Хо-донов ничуть не вдохновляла перспектива появления чудовищного зверя на улицах города. Наконец, было решено поместить грифа в обнесенное стенами место внутри дворцового сада.
Тарзан сам завел его туда. Грифу бросили побольше мяса и оставили его там.
Я-дон отвел Тарзана и Джейн к принцессе О-ло-а, которая, едва увидев его, бросилась на колени. Там же оказалась и Пан-ат-лин, обрадовавшаяся встрече. От О-ло-а Тарзан узнал, что Та-ден вернулся. О-ло-а станет его женой после окончания битвы за А-лур.
Воины стекались в город со всех сторон. Весть эту послали Та-дену, отряд которого стоял в нескольких милях от А-лура.
Пришло время расстаться с Джейн. Она оставалась под опекой О-ло-а, Пан-ат-лин и охранников дворца. С легким сердцем Тарзан попрощался с Джейн и пошел за грифом, уверенный в безопасности жены,
У А-лура Тарзан отпустил грифа за ненадобностью. Началось наступление на город.

    ГЛАВА XXIII

Под покровом ночной темноты из дворца Я-лура в храм крадучись пробрался воин. Он направился в ту часть здания, где проживали младшие жрецы. Появление воина не вызвало подозрений, поскольку вооруженные люди часто наведывались в храм. Он подошел к комнате, где после вечерней трапезы собрались жрецы.
Как и все в Пал-ул-доне, воин знал о натянутых отношениях между дворцом и храмом в Я-луре. Я-дон терпел присутствие жрецов и позволял им совершать жестокие жертвоприношения только из уважения к вековым традициям хо-донов.
Всем было известно, что Я-дон ни разу не посетил храм, а верховный жрец никогда не появлялся во дворце.
Ночной посетитель также знал об этом, знал даже то, чего не мог знать рядовой воин. Поэтому он и пришел в храм в поисках помощи.
Войдя в комнату жрецов, он поприветствовал присутствовавших в традиционной для Пал-ул-дона манере и в то же время сделал знак рукой, смысл которого был известен лишь посвященным.
Таких жрецов, заметивших и понявших знак, нашлось несколько. К пришельцу приблизились двое и повторили жест. Они обменялись парой фраз, затем воин вышел из комнаты. Немного погодя следом за ним вышел и первый из подошедших, а вскоре и другой.
Троица прошла в небольшую комнату, дверь которой, как и комнаты женщин, проживавших в дворце, выходила в коридор. В одном из помещений находилась Джейн, спавшая там одна. По концам коридора стояла охрана.
Дворец безмолвствовал, погруженный в сон. Там, где правил Я-дон, ложились и вставали рано. Здесь не бывало диких оргий, столь частых во дворце А-лура. По сравнению со столицей, Я-лур был спокойным, тихим городом. И тем не менее, у каждого входа стояли часовые.
Караульные посты состояли всего из пяти человек, причем бодрствовал лишь один, а четверо спали. Так оказалось и на сей раз, когда двое, разделившись, направились каждый в свой конец коридора. Назвав пароль, они сменили на вахте часовых, которые без лишних вопросов с радостью уступили им свои места. После этого в коридор вышел третий, и все вместе они двинулись к комнате жены Тарзана. Один из них был тем самым, который втерся в отряд Я-дона. Лиц его сообщников видно не было, ибо жрецы не снимают маски перед посторонними.
Они тихо открыли дверь и вошли. На груде мехов в углу спала Джейн Клейтон. На полу лежали коврики. Вошедшие ступали бесшумно. Один из них поднял коврик и накинул на голову спящей, другой подскочил к ней и зажал ей рот, чтобы та не закричала. Затем Джейн связали руки и ноги. За все это время не было произнесено ни звука.
Поставив женщину на ноги, они грубо толкнули ее по направлению к окну, выходившему в сад. Джейн идти отказалась. Разозлившись, они были готовы применить силу, но не осмелились, опасаясь гнева Лу-дона. Пришлось поднять ее и нести на руках.
Джейн отбивалась как могла, но им удалось протиснуть ее через окно, где снаружи их уже ждали двое жрецов из храма.
Прямо под окном начинались ступеньки, ведущие к реке. Здесь их ждала лодка.
Положив женщину в лодку, Пал-сат сел за весла. Предатели, исполнив работу, вернулись в храм, а Пал-сат поспешил в А-лур, гребя что было сил.
Между тем к А-луру стягивались воины Я-дона. Тарзан со своим отрядом должен был войти в храм через потайной ход. Проникнув незаметно в город, Тарзан с людьми устремился к началу хода. Человек-обезьяна был уверен в успехе предстоящей операции, несмотря на малочисленность своего отряда.
Я-дон в это время находился у ворот, чтобы вовремя обеспечить подкрепление, а Та-ден со своими воинами наступал с севера. По замыслу Я-дона, участие Дор-ул-ото в военных действиях имело важное значение с точки зрения морального фактора, ибо многие воины Лу-дона пребывали в нерешительности.
Среди жителей Пал-ул-дона бытовала пословица, гласившая примерно следующее: "Идя по правильному пути, можно и заблудиться". Она оказалась вполне применимой к Я-дону и его божественному соратнику.
Тарзан, лучше всех знавший расположение коридоров и имевший при себе фонарь, ушел далеко вперед, оторвавшись от отряда. В этом не было ничего странного, поскольку он привык сражаться в одиночку, надеясь лишь на собственную хитрость и силу.
Очутившись в верхнем коридоре, где находились комнаты Лу-дона и жрецов, он увидел двух воинов, тащивших сопротивлявшуюся женщину с кляпом во рту. Тарзан мгновенно узнал свою жену. Из груди Тарзана вырвалось грозное рычание, и он бросился на обидчиков. Державший женщину воин обернулся, узнал Тарзана и в испуге прокричал что-то в маленькую комнату, перед которой стоял. Горевший жаждой мести Тарзан настиг его в два прыжка, отшвырнул в сторону фонарь и выхватил нож. С яростью разъяренного быка налетел он на Пал-сата. Тот резко шагнул назад, вжимаясь в стену, и в тот же миг Тарзан почувствовал, как из-под ног уходит опора и он летит вниз, в кромешный мрак. Над головой раздался звук задвигаемой плиты. Итак, Тарзан снова оказался пленником храма Лу-дона.
Попав в темницу, Тарзан застыл в неподвижности, остерегаясь невидимых ловушек. Вскоре глаза его привыкли к темноте, и он увидел слабый луч света, проникавший откуда-то сверху. Тарзан напряг слух, пытаясь установить, в каком направлении унесли Джейн, но не услышал ни звука.
Через какое-то время, освоившись в темноте, Тарзан определил, что находится в маленькой клетушке, футов пятнадцать в длину. В центре пола камеры была установлена ловушка, так что он мог передвигаться только вдоль стен. В темнице имелось два выхода, закрытых наглухо.
Пал-сат доставил Джейн к Лу-дону. От удовольствия верховный жрец облизал свои тонкие губы и потер руки.
-- Молодец, Пал-сат! -- похвалил он. -- Тебя ждет награда. Если бы еще поймать самозванного Дор-ул-ото, то весь Пал-ул-дон был бы у наших ног!
-- Повелитель, он пойман! -- воскликнул Пал-сат.
-- Что?! -- опешил Лу-дон. -- Тарзан Яд-гуру здесь? Ты его убил? Говори скорей, Пал-сат!
-- Я взял его живым, Лу-дон, мой повелитель. Он в ловушке.
-- Умница, Пал-сат...
В этот момент в комнату вбежал перепуганный жрец.
-- В коридорах полно воинов Я-дона! -- закричал он.
-- Ты с ума сошел! -- возмутился Лу-дон. -- Храм и дворец заняты моими людьми.
-- Я говорю правду, повелитель, -- ответил жрец. -- Они идут сюда. Пришли потайным ходом.
-- Похоже, он не лжет, -- произнес Пал-сат. -- Тарзан явился тем же путем. Наверное, он и привел воинов в храм.
Лу-дон подбежал к двери и выглянул наружу. Убедившись в том, что жрец сказал правду, он отступил назад, схватился за кожаный шнур и с силой дернул. Раздался звук металлического гонга. Тотчас же появились два жреца.
-- Возьмите женщину и идите за мной, -- приказал Лу-дон.
Пройдя через комнату, он вошел в узкий проход. Жрецы подняли Джейн и последовали за верховным жрецом. Коридор привел их в комнату рядом с западным алтарем.
Отовсюду слышался топот ног. Пять ударов в гигантский гонг призвали жрецов собраться в личных покоях Лу-дона, куда они и поспешили, предварительно заведя воинов Тарзана в лабиринт храма. Делу Я-дона, казалось, грозил провал, ибо многое зависело от битвы за храм.
Я-дон же не знал о злоключениях Тарзана и его отряда. Решив, что Лу-дон разгромлен, он начал штурм дворца.
Лу-дон услышал крики, донесшиеся со стороны дворца, и понял, что там разыгрывается сражение. Оставив Пал-сата караулить женщину, он кинулся ко дворцу, чтобы лично руководить своими войсками. Для него было также важно, чтобы все узнали, что Дор-ул-ото сидит в темнице.
Заслышав шум битвы, лейтенант Обергатц поднялся со своего ложа, протер глаза и непонимающе огляделся по сторонам. Было еще темно.
-- Я -- Яд-бен-ото! -- закричал он. -- Кто посмел тревожить меня?
Сидевшая на корточках у его ног служанка вздрогнула и коснулась лбом пола.
-- Должно быть, пришли враги, о, Яд-бен-ото! -- проговорила она тихим успокаивающим голосом, зная, какие приступы гнева бывают у Великого Бога, если он чем-то недоволен.
В комнату ворвался жрец.
-- О, Яд-бен-ото! -- закричал он. -- Воины Я-дона напали на дворец и храм, сейчас они дерутся в коридорах возле комнаты Лу-дона. Верховный жрец просит тебя прийти во дворец и вдохновить воинов на победу.
Обергатц нахмурился.
-- Я -- Яд-бен-ото! -- выкрикнул он визгливым голосом. -- Я поражу молнией богохульников, посмевших напасть на А-лур!
Минуту он бесцельно метался по комнате в дикой ярости, затем остановился перед рабыней.
-- Пошли! -- коротко скомандовал ей Обергатц. Она встала с пола, едва не обезумев от ужаса, что являлось привычным состоянием для тех, кто прислуживал немцу. Вдалеке раздавались выкрики:
-- Яд-бен-ото здесь, с нами! Самозванец Дор-ул-ото в тюрьме!

    ГЛАВА XXIV

Встало солнце, осветив лучами А-лур, а Я-дон все еще находился у ворот дворца. Старый вождь ждал прибытия Та-дена, но проходил час за часом, а тот все не появлялся. Вдруг на стене дворца возник Лу-дон, следом за ним показался Мо-зар и еще какой-то человек с длинными волосами, с перьями и цветами на голове. За его спиной выстроились младшие жрецы, принявшиеся громко кричать:
-- Бросайте оружие! Сдавайтесь! Это Яд-бен-ото! Дор-ул-ото самозванец! Он брошен в темницу! Из рядов Я-дона послышался голос:
-- Мы вам не верим! Покажите нам Дор-ул-ото!
-- Хорошо! -- отозвался Лу-дон. -- Если я не покажу его вам до заката солнца, ворота будут открыты, и вы сможете беспрепятственно войти во дворец.
Он повернулся к одному из жрецов и отдал краткое распоряжение.
Тарзан обошел свою камеру. Он упрекал себя за горячность, которая привела его в ловушку. Но мог ли он поступить иначе? Он недоумевал, каким образом им удалось выкрасть Джейн из Я-лура. И тут вспомнил того воина, который нес ее в коридоре. Лицо обидчика показалось ему до странности знакомым. Тарзан стал припоминать, где мог с ним встретиться, и наконец сообразил. Человек этот присоединился к отряду Я-дона около А-лура.
Но кто он такой? Тарзан чувствовал, что видел этого человека некогда раньше.
Вдруг послышались удары гонга, топот ног, крики. Тарзан понял, что его отряд обнаружен и что началось сражение.
Досадуя на то, что не может принять участия в битве, он принялся выламывать дверь, но та не поддавалась. Тогда он стал ходить взад-вперед, словно зверь, посаженный в клетку.
Проходили минуты, минуты слагались в часы. Издалека доносились отголоски битвы. Тарзан невольно засомневался в успехе Я-дона.
Глядя на потолок, Тарзан напряг зрение. Кроме отверстия, сквозь которое проникал тусклый свет, там было что-то еще. Он подошел поближе и обнаружил веревку, свисавшую с потолка. Ему показалось, что ее там раньше не было, хотя, с другой стороны, из-за темноты он вполне мог ее не заметить.
Веревка висела на уровне поднятой руки; Тарзан потянул ее, проверяя на прочность, затем отпустил, опасаясь подвоха. Так он проделал несколько раз, напоминая своими действиями поведение дикого животного в подобной ситуации. Всякий раз он прислушивался, не раздастся ли наверху какой-нибудь звук.
Наконец он решил рискнуть и повис на веревке, пошире расставив ноги, чтобы в случае падения не угодить в ловушку в центре помещения. Затем медленно, осторожно стал подтягиваться на руках.

Предыдущая страница 15 Следующая страница


Все ближе и ближе становился потолок. Через минуту он сможет выглянуть из отверстия.
Тарзан уже приготовился ухватиться за край отверстия, как вдруг что-то захлестнулось вокруг его рук, и он повис в воздухе. Через секунду Тарзан почувствовал, что его тянут вверх.
Оказавшись на свету, Тарзан увидел, что находится в комнате, но не один, а в обществе жреца со страшной маской на лице, который держал в руках кожаные ремешки. Откуда ни возьмись на Тарзана накинулось несколько человек, связавших его по рукам и ногам. Он не мог оказать сопротивления, ибо руки его сковывала кожаная петля.
Битва продолжалась, а Та-ден все не шел. Силы Я-дона убывали.
В это время доставили связанного Тарзана.
-- Вот он, самозванец! -- завизжал, брызгая слюной, Лу-дон.
Обергатц, рассудок которого окончательно так и не прояснился, посинел от страха и неожиданности при виде величественной фигуры Тарзана. Теперь он снова увидел его, но не во сне, что часто бывало, а наяву. В сновидениях же Тарзан постоянно являлся ему как мститель, расправляющийся с капитаном Шнайдером, старшим лейтенантом фон Госсом и многими другими.
Обергатц словно не видел, что Тарзан связан, а значит, не представляет опасности. Он залопотал какую-то несуразицу, и Лу-дон понял, что в таком состоянии его вряд ли кто воспримет как бога. Из этих двух лишь Тарзан годился для роли всевышнего, но этого нельзя было допустить.
И тогда Лу-дон приблизился к Обергатцу и прошептал:
-- Ты -- Яд-бен-ото. Заяви во всеуслышанье, что он не сын тебе.
Немец очнулся.
-- Я -- Яд-бен-ото! -- закричал он пронзительным от страха голосом.
Тарзан посмотрел ему прямо в глаза.
-- Вы немец. Лейтенант Обергатц, -- сказал он на чистейшем немецком. -- Последний из тех троих, кого я так долго искал. Наконец-то бог свел нас вместе.
Обергатц увидел обращенные к нему вопросительные взгляды, воинов, стоявших лицом к лицу с противником, и разум его прояснился. Он понял, что промедление для него смерти подобно.
Громким, грозным голосом, каким он привык отдавать команды, Обергатц возвестил:
-- Я -- Яд-бен-ото! Это существо не мой сын! Он умрет на алтаре от руки бога, которого оскорбил. Пусть это послужит уроком для всех богохульников. Уберите его с моих глаз. А как только солнце будет в зените, благоверные соберутся перед алтарем и смогут лицезреть кару божественной десницы.
Обергатц воздел руки к небесам.
Тарзана увели прочь, а Обергатц обратился к воинам, стоявшим у ворот:
-- Бросайте оружие, воины Я-дона! -- возопил он. -- Иначе я поражу вас молнией! Тот, кто послушается меня, будет прощен. Бросайте оружие!
Воины Я-дона заколебались, нерешительно поглядывая на своего вождя. Тот бросился вперед с криком:
-- Только трусы и предатели способны на подобную измену. А те, кто предан Я-дону, не склонятся перед Лу-доном и лже-богом. Принимайте решение!
Кое-кто побросал оружие и нетвердой походкой вошел во дворец. Верные воины остались с Я-доном. Битва возобновилась, протекая с переменным успехом.
Близился полдень, а Та-ден все не шел. Битва стихла. Я-дон был вынужден сдаться в плен.
-- Отведите его в храм! -- приказал верховный жрец. -- Пусть полюбуется на казнь своего сообщника, а там, глядишь, Яд-бен-ото велит и его самого прикончить.
В храме толпился народ. В центре стоял Тарзан, связанный по рукам и ногам, рядом -- его жена. Повернувшись к Джейн, Тарзан кивнул на Я-дона.
-- Это конец, -- произнес он. -- Я-дон был моей последней надеждой.
-- По крайней мере, мы нашли друг друга, Джон, -- отозвалась она, -- и последние дни жизни провели вместе. Я молю лишь о том, чтобы меня не оставили в живых после твоей смерти.
Тарзан не ответил, ибо в глубине души опасался того же, чего и Джейн. Он напряг бицепсы, стараясь ослабить путы, но стоявший рядом жрец заметил это и ударил Тарзана по лицу.
-- Скотина! -- вырвалось у Джейн. Тарзан улыбнулся.
-- Меня и раньше били, -- сказал он, -- и обидчикам ни разу не удавалось остаться в живых.
-- Ты все еще не теряешь надежды? -- удивилась Джейн.
-- Я ведь пока не умер, -- ответил он немногословно. Будучи женщиной, Джейн уступала этому человеку в отваге. В сердце своем она знала, что им придется умереть на алтаре. Тарзан также не видел иного исхода, однако его разум отказывался в это поверить.
В толпе показались Лу-дон и обнаженный Обергатц. Верховный жрец повел немца к алтарю. Встав по левую сторону от алтаря, Лу-дон шепнул что-то Обергатцу, кивком показывая на Я-дона.
-- После лже-бога, -- объявил Обергатц, -- умрет и лже-король.
Он указал пальцем на Я-дона, после чего взгляд его обратился к Джейн.
-- А женщина? -- спросил Лу-дон.
-- Участь женщины я решу позже, -- ответил Обергатц. -- Сначала поговорю с ней наедине, но сперва пусть увидит, что значит вызвать гнев Яд-бен-ото.
-- Пора, -- произнес Лу-дон, глядя на солнце. -- Приготовьте жертву.
Лу-дон кивнул жрецам, окружавшим Тарзана. Те поволокли его к алтарю, подняли в воздух и положили на алтарь лицом кверху. Но прежде чем это произошло, Джейн, оказавшись в двух шагах от мужа, рванулась вперед и быстро поцеловала Тарзана в лоб.
-- Прощай, Джон! -- прошептала она. Жрецы схватили ее и оттащили назад. Лу-дон вручил Обергатцу жертвенный нож.
-- Я -- великий бог! -- прокричал немец. -- Сейчас вы увидите, как я караю своих врагов!
Он воздел лицо к солнцу и занес в воздухе нож.
-- Так умирают богохульники! -- завизжал он. В тот же миг поверх людских голов раздался резкий звук выстрела, в воздухе просвистела пуля, и Яд-бен-ото рухнул на тело живого Тарзана. Тут один за другим прогремели еще два выстрела, поразившие Лу-дона и Мо-зара.
Присутствующие, словно по команде, обернулись на выстрелы и увидели на окружавшей храм стене две фигуры -- воина хо-дона и рядом с ним полуголого человека из расы Тарзана. Через плечо у него были перекинуты странные ремни с блестящими на солнце цилиндрами, в руках он держал диковинный предмет из дерева и металла, из конца которого шла струйка дыма. Хо-дон зычным голосом возвестил:
-- Рядом со мной посланец смерти, прибывший передать волю истинного Яд-бен-ото. Развяжите Дор-ул-ото и Я-дона, короля Пал-ул-дона, а также женщину, подругу сына бога.
Будучи фанатиком, Пал-сат не мог спокойно глядеть на то, как рушится власть человека, кому он служил и кому верил, и его охватила жажда мести. Во всем был виноват один-единственный человек, лежавший в данный момент на алтаре.
Пал-сат подкрался к ножу, выпавшему из руки Обергатца, и прыгнул вперед, норовя подобрать его. Но не успели его пальцы сомкнуться на рукоятке ножа, как странный предмет в руках незнакомца пролаял снова, и Пал-сат рухнул замертво.
-- Хватайте жрецов! -- скомандовал воинам Та-ден. -- А того, кто забоится, Яд-бен-ото поразит молнией.
Оказавшись свидетелями проявления божественной силы, люди, в том числе и воины, не стали мешкать, вдохновленные необычным предметом в руках того, кого Та-ден назвал посланцем смерти. Жрецы были окружены, и в ту же минуту хлынули воины с запада.
Особенно удивило всех то, что среди прибывших воинов оказалось много черных волосатых ваз-донов.
Во главе войска встал незнакомец со сверкающим оружием, справа от него находился Та-ден, а слева Ом-ат, черный вождь.
Воин, стоявший рядом с алтарем, схватил жертвенный нож и разрезал путы, связывавшие Тарзана. Затем освободили Я-дона и Джейн.
Недавние пленники остались стоять возле алтаря, а пришелец со сверкающим оружием бросился к ним и схватил Джейн в свои объятия.
-- Джек! -- разрыдалась на его плече Джейн. -- Джек, сын мой!
Тарзан из племени обезьян обнял жену и сына. Король Пал-ул-дона и его воины склонились перед троицей в знак немого почитания.

    ГЛАВА XXV

Через час все собрались в тронном зале дворца Пал-ул-дона. Я-дон восседал на вершине пирамиды. Рядом с ним по обе стороны стояли Тарзан и Корак, посланец смерти, достойный сын своего отца.
После короткой церемонии коронования Я-дон послал за О-ло-а и Пан-ат-лин. Затем возник вопрос об управлении храмом и о судьбе жрецов, оказавшихся почти поголовно ярыми сторонниками Лу-дона.
Я-дон обратился к Тарзану:
-- Пусть Дор-ул-ото передаст этим людям волю своего отца.
-- Вы легко сможете угодить своему богу. До сих пор жрецы внушали, что бог жесток, что ему нравятся кровь и страдания. Тем самым они стремились упрочить собственную власть. Но они обманывали вас. Их лживость доказана поражением жрецов. Заберите храм у мужчин и передайте женщинам, чтобы они правили в нем добром и любовью. Смойте кровь с западных алтарей и восточных. Однажды я дал Лу-дону возможность сделать это, но он не послушался моего мнения. Освободите всех, кто намечен в жертвы. Приносите в храм лишь то, что дорого вам самим, и оставляйте на алтаре. Бог благословит приношения, а женщины из храмов Яд-бен-ото раздадут их тем, кто в них больше всего нуждается.
Тарзан умолк под шепот всеобщего одобрения. Людям опостылело засилье жестоких жрецов, и вот явился авторитетный человек с дельным предложением. Оказывается, от старого религиозного порядка можно избавиться, не меняя при этом верования людей.
-- Ас жрецами как? -- раздался чей-то голос. -- Давайте прикончим их на алтаре, если это угодно богу.
-- Нет! -- воспротивился Тарзан. -- Не проливайте больше крови. Дайте им свободу, и пусть они занимаются тем, чем хотят.
Вечером во дворце состоялся пир, на котором впервые белые воины сидели бок о бок с черными. Между Я-доном и Ом-атом был заключен договор, согласно которому хо-доны и ваз-доны отныне становились союзниками и друзьями. Здесь же за столом Тарзан узнал о причине, по которой Та-ден прибыл с опозданием.
Прибывший от Я-дона гонец сообщил, что наступление переносится на день. И лишь позже обнаружилось, что гонец -- переодетый жрец, засланный Лу-доном. Его тут же казнили, после чего поспешили во дворец.
На следующий день О-ло-а, Пан-ат-лин и другие женщины дворца Я-дона прибыли в А-лур, и в тронном зале состоялись церемонии бракосочетания Та-дена с О-ло-а и Ом-ата с Пан-ат-лин.
Тарзан, Джейн и Корак прогостили у Я-дона неделю. Затем Тарзан объявил о том, что покидает Пал-ул-дон. Его просили побыть еще, но Тарзан отказался.
Хозяева, полагавшие, что он обитает где-то на небесах, побоялись настаивать. Тарзан с женой и сыном отправились на север, в Кор-ул-я, в сопровождении черных воинов и хо-донов. Расставаясь с Я-доном и его воинами, Тарзан, как и подобает богу, благословил своих бесхитростных верных друзей, преклонивших колени на пыльной земле среди деревьев.
В Кор-ул-я они провели один день, в течение которого Джейн осматривала диковинные пещеры, а затем двинулись дальше к огромному болоту. Шли они спокойным, тихим шагом, сопровождаемые все теми же хо-донами и ваз-донами.
Всех троих волновал один и тот же вопрос: как перейти болото. Но меньше всех по этому поводу беспокоился Тарзан, жизнь которого состояла из сплошного преодоления препятствий. По личному опыту он знал, что тот, кто захочет, всегда добьется своего.
В его голове созрел очень простой план. Теперь все зависело от воли случая.
Наутро следующего дня люди приготовились выступить в дорогу, как вдруг, словно гром среди ясного неба, раздался жуткий рык грифа.
Тарзан улыбнулся. Вот он, их шанс. Вполне достойный бога способ покинуть Пал-ул-дон.
Тарзан покрепче сжал копье, сделанное руками Джейн, а потому ценимое им очень высоко. Он даже сказал ей, что копье должно занять видное место в коллекции древностей ее отца, профессора Портера.
Заслышав рев грифа, сопровождавшие Тарзана хо-доны вопрошающе уставились на человека-обезьяну, а ваз-доны Ом-ата стали искать глазами деревья повыше, ибо даже отряд воинов бессилен против этого зверя, шкура которого была неуязвима для ножей и копий.
-- Погодите, я сейчас, -- произнес Тарзан и с копьем в руках пошел навстречу грифу, выкрикивая ни на что не похожий клич Тор-о-донов.
Рев прекратился, и вскоре из-за деревьев появился огромный зверь, после чего Тарзан последовательно повторил все предыдущие действия.
В результате Джейн, Корак и Тарзан, оседлав грифа, двинулись через болото, распугивая всех пресмыкающихся.
На другой стороне болота они обернулись и прокричали прощальное приветствие Та-дену и Ом-ату, а также их отважным воинам, к которым испытывали уважение и восхищение.
Затем Тарзан погнал своего гигантского коня на север и остановил лишь на относительно безопасной территории. Они проводили взглядами удалявшегося грифа и замерли, обозревая напоследок эту землю -- землю грифов и Тор-о-донов, землю львов, ваз-донов и хо-донов: первобытную, дикую и суровую землю, которую они успели полюбить, а потому милую и родную.
И, повернувшись снова к северу, они с легким сердцем отправились в страну, с которой не может сравниться ничто, -- домой.

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эдгар Берроуз

Тарзан ужасный

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin