Эдгар Берроуз - Тарзан торжествующий

Описание Книги

    ПРОЛОГ.

Время - основа бытия. оно вечно, неизменно, постоянно. сия материя состоит из четырех сторон света, двадцати восьми морей, воздуха, людского сознания и соткана искусной мастерицей Судьбой.
Нитки для этого ковра собирались отовсюду, каждая из них терпеливо ждала своей спутницы, ждала долго, понимая, что пропусти всего лишь одну - и рисунок никогда не будет закончен.
Но Судьба терпелива, упорна, настойчива.
Она способна ждать тысячи лет, только чтобы правильно соединить две ниточки в орнамент, не имеющий начала и конца.
Около тысячи девятисот шестидесяти пяти лет тому назад (ученые почему-то не согласны с точностью этой даты) Поль Тарзус был предан в Риме мученической смерти. Эта давнишняя история существенно повлияла на судьбы английской летчицы и американского профессора геологии, хотя к началу нашего повествования они и не подозревали о существовании друг друга, (а упоминание Поля Тарзуса всего лишь пролог). Это может быть интересным для нас, но никак не для Судьбы, ждавшей около двух тысяч лет, только чтобы соединить две разные нити.
Между Полем и двумя молодыми людьми существует тесная связь. И представлена она в виде молодого человека по имени Ангустус Эфесиан. Он страдал эпилепсией и был племянником семейства Уансифорус. Ангустус оказался среди тех, кто принял новую веру в те времена, когда Поль Тарзус впервые посетил ионический город Эфес.
Фанатик до мозга костей, припадочный больной Ангустус поклонялся апостолу как наместнику Христа на Земле и поэтому естественно, что весть о смерти Поля сильно повлияла на его разум.
Охваченный манией преследования, он нанял корабль до Александрии и спешно покинул Эфес. Здесь мы его и оставим: закутанного в плащ, напуганного, больного, сидящего на палубе крошечного суденышка. Добавим лишь то, что у острова Родос он приобрел светловолосую рабыню из далеких варварских племен.
Ладно, давайте же простимся с ним и оставим в покое времена царствования Цезаря, хотя и жаль, что я не могу рассказать о путешествии, напоминающем скорее бегство, Ангустуса и светловолосой рабыни в неизвестность: из Александрии, через Мемфис и Теб - куда-то в Африку...

    ГЛАВА 1. ПЕРЕПЛЕТЕНИЕ СУДЕБ

Знаете, что я вам скажу? Первый граф Уимси никакого отношения к нашей истории не имеет, поэтому нас, разумеется, не заинтересует тот любопытный факт, что он снискал симпатии народа в своем графстве благодаря небольшому подарочку: нескольким бочонкам дрянного виски, которые он преподнес находящейся у власти либеральной партии.
Я ведь историк, а не предсказатель, поэтому не могу знать о том, встретимся ли мы с графом или нет.
Но если нас не интересует сам граф, то этого никак не скажешь о его красавице-дочери - леди Барбаре Коллис.
Стоявшее высоко в небе африканское солнце спряталось за плотным занавесом облаков. Они укутали высокие пики загадочной, недоступной горной цепи Гензи, с неодобрением смотревшей на крошечные, неизвестные исследователям долины.
Над этой малоизученной местностью из самой глубины кучевых облаков слышался странный, жуткий гул, напоминавший жужжание гигантских шмелей.
Временами гул усиливался, становясь нестерпимым, затем снова стихал, становясь чуть слышным. И вновь он возникал, чтобы опять исчезнуть.
Так и носился этот громоподобный вой кругами над землей, невидимый и устрашающий.
Леди Барбара Коллис была встревожена: кончалось горючее. В самый неподходящий момент у нее отказал компас, и сейчас она летела вслепую, выискивая просвет в плотной стене облаков. Ей казалось, что время остановилось.
Она знала, что должна пролететь над высокой горной цепью и поэтому старалась держаться как можно выше, но сейчас стало понятно, что подняться над облаками ей не удастся. Было полным бредом стараться преодолеть непреодолимое, вместо того, чтобы повернуть назад и отложить беспосадочный перелет: Каир - Кейптаун.
Глупо!
Около часа назад леди Барбара позволила себе немного расслабиться. Она бездумно управляла машиной и сейчас пожинала плоды собственной неосторожности. Она глубоко сожалела о содеянном, но было уже поздно. Ей следовало более тщательно продумать все детали полета перед стартом, а не растрачивать время попусту, на бессмысленные перепалки.
Хотя нельзя было сказать, что страх возобладал над ее рассудком.
Леди Барбара была человеком острого ума, и она прекрасно видела всю отчаянность собственного положения. Продираться сквозь облака на неизвестном континенте - безрассудство. Когда очертания гранитного откоса проявились возле левого крыла, она собрала мужество в кулак, затаила дыхание, и стала круто набирать высоту, пока альтиметр не показал, что самолет летит намного выше любой, известной вершины Африки.
Взвиваясь свечой в белесое небо, она и не подозревала, что находится всего лишь в нескольких милях от страшной опасности. Женщина не могла видеть за завесой воды, липнущей к стеклам, скрывающуюся бездну. Положение стало практически безнадежным. Горючее кончалось. Но пытаться опуститься ниже облаков было нельзя, так как леди Барбара прекрасно знала, что находится среди горных пиков.
И тогда она приняла единственно возможное решение. Среди холодных вязких облаков, одна, над незнакомым континентом, леди Барбара Коллис прочитала молитву и выбросилась с парашютом. Перед тем как дернуть за кольцо, она педантично сосчитала до десяти.
В этот самый момент невидимая Судьба протянула руку, соединяя нити, чтобы выткать еще один фрагмент своего полотна - полотна жизни...
...Кабарига, вождь племени бенгало, жившего в нескольких изнурительных переходах к югу от горы Гензи, стоял на коленях перед Тарзаном.
В столице одного европейского государства Леон Стабух вошел в кабинет президента.
А даже не подозревавший о существовании черного вождя Кабариги, Леона Стабуха или Барбары Коллис профессор геологии Шериданской военной академии Лафайэт Смит сел на корабль, отплывающий из Нью-Йорка.
Мистер Смит, сдержанный, скромный молодой человек, выглядевший, как и подобает ученому его ранга, носящий очки в роговой оправе, которые надевал не потому, что плохо видел, а считая, что они придают его облику некоторую солидность. То, что в очки вставлены стекла без диоптрий, было известно только оптику и ему самому.
Окончив колледж в семнадцать лет, молодой человек поступил в аспирантуру и целых четыре года добивался ученых степеней, полагая, что за это время на его лице проявится печать зрелости.
Но, к его ужасному разочарованию, и в двадцать один год он ничем не отличался по виду от семнадцатилетнего юнца.
Лэйф Смит имел шанс осуществить свои честолюбивые замыслы, стать профессором геологии и доцентом одного из крупнейших американских университетов, потому что обладал сплавом прекрасного душевного и физического здоровья. Его память и острота ума были феноменальны, а телосложение - идеально. Он изо всех сил старался произвести надлежащее впечатление на ученый совет колледжа, но все было напрасным. Тогда Смит отрастил бакенбарды, но и здесь результат оказался ничтожным. Вот тут-то ему и пришла в голову мысль надеть очки. К тому же он пошел преподавать в школу, отказавшись от университетской карьеры.
Через год он начал преподавать в небольшом военном колледже на западе и сейчас стоял на пороге осуществления еще одной честолюбивой мечты: он уезжал в Африку изучать ущелья и долины Черного Континента. Насчет них в ученых кругах провозглашалось огромное количество гипотез, и профану в этих делах могло показаться, что успехи геологов в данной области равны успехам предсказателей погоды.
Лэйф Смит был не робкого десятка и, заручившись финансовой поддержкой богатенького отца, а также надеясь на свои физические данные, отправился в путь.
Ну и Бог с ним. Оставим юношу на время в каюте, борющегося с морской болезнью в окружении любимых книг. Судьба уже ведет его за руку к жутким опасностям, преодолеть которые будет нелегко, даже обладая таким запасом знаний по геологии и умея так хорошо плавать и играть в теннис...
... Когда в Нью-Йорке десять часов утра, в столице одного из европейских государств остается всего лишь час до захода солнца, поэтому в то время, как Лэйф Смит садился на корабль, Леон Стабух конфиденциально совещался с президентом.
- Вот и все, - сказал президент. - Все понятно?
- Абсолютно, - ответил Стабух. - Я расквитаюсь за Питера Зверева, и препятствие, мешающее осуществлению наших планов в Африке, будет устранено.
- Это самое главное, - подчеркнул президент. - Только не следует преуменьшать мощи вашего будущего врага. Это, судя по всему, человекообразная обезьяна. Может быть, она, по вашим словам, и ничтожество, но отлично организованная экспедиция русских была ею разгромлена. Исследователи так и не добрались до Египта и Абиссинии.
Потом, немного помолчав, президент добавил:
- Также думаю, что не лишним будет предупредить вас о том, что мы планируем еще одну экспедицию, но не начнем ее до тех пор, пока не получим вашего сообщения об устранении препятствия.
Стабух распрямил могучие плечи.
- По-моему, я вас еще ни разу не подвел, - сказал он гордо, и президент положил ему руку на локоть.
Той же ночью Стабух покинул столицу. Судьба села с ним вместе в купе...
... В тот самый момент, когда леди Барбара Коллис выбросилась с парашютом, Лафайэт Смит ступил на борт лайнера, а Стабух стоял перед президентом, Тарзан, нахмурившись, наблюдал за распростершимся у его ног чернокожим человеком.
- Встань! - приказал Тарзан. - Кто ты и почему искал со мной встречи?
- Я - Кабарига, великий бвана, - ответил черный, - вождь племени бенгало. Я пришел к великому бване, потому что народ мой страдает, а наши соседи, связавшиеся с галлами, сообщили мне, что вы друг всех, кого притесняют дурные люди.
- От какой же несправедливости пострадал твой народ? - спросил Тарзан. - Чьих рук черное дело?
- Долгое время мы жили в мире со всеми, - начал Кабарига. - Не воевали с соседями. Мы хотели только одного: мира и обильного урожая. Но вот однажды из Абиссинии пришла банда, которую выгнали из пределов их собственной страны. Они напали на наши деревни, похитили зерно, увели скот и продали наших людей в рабство. Кое-что они нам оставили, дома и пастбища не разрушили, но это только для того, чтобы иметь возможность и дальше грабить нас. Они не уходят, а обосновываются в какой-нибудь деревне, выстроенной в горах, а когда им требуется провизия или рабы, то нападают на наши поселения.
- Почему ты пришел именно ко мне? - спросил Тарзан. - Ведь я не вмешиваюсь в дела племен, находящихся за пределами моих владений, пока они не начинают нападать на деревни моего народа.
- Я пришел к тебе, потому что ты - белый, - ответил Кабарига. - И этими бандами тоже руководит светлокожий человек. Всем известно, что ты воюешь с дурными белыми.
- Тогда другое дело, - сказал Тарзан. - В таком случае я пойду вместе с тобой.
Так Судьба, пользуясь услугами черного вождя Кабариги, повела Тарзана на север. Его народ не имел ни малейшего представления о том, куда и зачем ушел их повелитель. Даже малыш Нкима - близкий и доверенный друг - не знал этого.

    ГЛАВА 2. СТРАНА МИДИАН

Абрахам, сын Абрахама, стоял на склоне кратера давно потухшего вулкана. За его спиной и чуть выше лепились пещеры, выдолбленные в мягкой вулканической породе, которые служили жилищами для людей его народа. Вокруг небольшими группками стояли мужчины, женщины и дети его племени.
Они обратили лица к небу, и на каждом застыло выражение удивления и страха. Люди прислушивались, прислушивались напряженно, долго, потому что из гущи облаков, висевших над краем кратера, простиравшегося миль на пять, доносился странный, зловещий гул. Такого здесь никто никогда не слыхал.
Звук нарастал, заполняя все пространство. Казалось, он исходит из белесых небес, находящихся прямо над людьми, вселяя в души слабых неизбывный ужас. Потом гул постепенно стих, оставшись лишь в памяти людей, но когда они решили, что он больше не вернется, он возник снова, грохоча над головами охваченных ужасом жителей.
На противоположном краю кратера расположилась еще одна группа, испытывавшая те же страхи. Это были люди Элиа, сына Ноуха.
Одна из женщин, стоящих возле Абрахама, обратилась к нему:
- Отец, что это? Мне жутко.
- Тот, кто верит в Бога, не знает страха, - ответил Абрахам. - Это ересь говорит в тебе, женщина! Лицо той побледнело, она задрожала.
- Отец мой, вам же известно, что я не еретичка! - закричала бедняжка.
- Молчи, Марта, - приказал Абрахам. - Может быть, это Христос вновь пришел на землю, как было предсказано еще во времена Павла. Пришел, чтобы вершить над нами свой суд.
Его пронзительный, вибрирующий голос вознесся над толпой. Стоящий неподалеку ребенок внезапно рухнул на землю и стал корчиться в судорогах, на губах его выступила пена. Женщина вскрикнула и потеряла сознание.
- Боже, если это ты, снизойди к рабам своим, жаждущим твоего благословения и твоих приказаний, - молился Абрахам.
А потом вождь тупо добавил:
- А если это не ты, так хотя бы не ниспошли на нас зло.
- Может, это Гавриил, - брякнул высокий бородач.
- И этот гул - звук его трубы, - застонала женщина.
- Молчать! - рявкнул Абрахам.
Женщины вновь затряслись от страха. Какой-то молокосос широко разинул рот и начал хватать ртом воздух. Другой парень зашатался, рухнул оземь, и изо рта его пошла пена.
Тут один за другим на землю повалились люди, кто забился в конвульсиях, кто потерял сознание, и так продолжалось довольно долго. Люди не обращали внимания на несчастных, пока не падали сами. Если кто-то налетал на стоящего рядом, то тот просто отступал в сторону ничего не говоря. Женщины все до единой лежали без чувств, и только несколько мужчин и юношей еще держались на ногах.
Безразличие было вполне понятным: возбуждение и ужас достигли такой степени, что никто не мог думать ни о чем другом, кроме как о гуле, исходящем из облаков, а долгое стояние на одном месте не способствовало снятию напряжения. В общем только близкое знакомство с этими людьми поможет нам объяснить их странное поведение.
И вновь жуткий вой пролетел над головами людей. Всем показалось, что на мгновение он замер, а затем из облаков появилось нечто ужасное: какой-то белый купол, под которым раскачивалась крохотная черная фигурка. При виде этого кошмара еще несколько человек не удержались на ногах и брякнулись на землю, забившись в конвульсиях.
Абрахам, сын Абрахама, опустился на колени и воздел руки к небесам. Стоявшие последовали его примеру. С их губ сорвался поток непонятных звуков. Может быть, это была молитва, произнесенная на каком-то непонятном языке. Пока Абрахам молился, его люди застыли в молчании.
Белый купол опускался все ниже и ниже, и вот уже в крошечной фигурке можно было узнать очертания человека. Раздались вопли исступленного ужаса.
Абрахам одним из последних сообразил что это такое, а, может быть, последним поверил своим глазам. После этого он грохнулся на землю, тело его задергалось в страшных судорогах, глаза закатились, словно его душили, дыхание стало прерывистым, на губах выступила кровавая пена. Да, Абрахам, сын Абрахама, в тот момент представлял собою прелюбопытное зрелище, но всем окружавшим его людям не было до этого никакого дела.
Пятьсот ненормальных, бившихся в конвульсиях, были группой людей, к которым приближалась на парашюте леди Барбара Коллис.
Надо признать, что приземлилась она не слишком удачно, в сотне ярдов от павшей при ее виде на колени толпы людей. (По правде говоря, нам, историкам, можно доверять почти всегда. Обычно мы стараемся писать правду, исключая те случаи, когда речь идет о национальных героях или правителях той страны, с которой наша в данный момент воюет.)
Быстро освободившись от парашютных лямок, девушка вскочила на ноги и в растерянности огляделась вокруг.
Она увидела остроконечные скалы, образовавшие стены кратера. В тот момент она еще не догадывалась о происхождении долины, на которую приземлилась. Барбару Коллис удивило присутствие людей.
Белые! В самом сердце Африки она приземлилась в поселении белых людей! В этих распростершихся фигурах было нечто нереальное, они не казались враждебно настроенными, да и оружия у них как будто не было.
Она двинулась к ним. По мере того как девушка приближалась, многие принялись вжиматься в землю, а другие простирать руки, кто к небесам, а кто и к ней. Она подошла уже достаточно близко, чтобы разглядеть их внешность. Ее поразило то, что эти люди были совершенно безобразны. На леди Барбару огромное впечатление произвела внешность людей.
Мужчины были особенно неприятны. Их лохматые бороды и космы немытых волос, казалось, никогда не знали ни стрижки, ни расчески.
Две черты лица произвели на девушку особенно неприятное впечатление: почти у всех представителей племени оказались огромные уродливые носы и скошенные подбородки. Носы жутко обезображивали лица, а у многих, казалось, подбородки вообще отсутствовали. И тут ее взгляд словно раздвоился: на фоне эпилептиков, корчившихся на земле, возникла необычайно красивая золотоволосая девушка, поднявшаяся из группы распростертых на земле людей, и направилась к прибывшей. В огромных серых глазах девушки стоял немой вопрос.
Леди Барбара широко улыбнулась девушке. При виде такой улыбки мог бы растаять камень - именно так отозвался об улыбке леди Барбары один из ее горячих и особенно поэтически настроенных поклонников.
Золотоволосая девушка улыбнулась в ответ, но в то же самое мгновение улыбку словно стерли с ее лица, девушка боязливо оглянулась вокруг, словно совершила преступление, и опасалась, что это кто-нибудь обнаружит.
Но когда леди Барбара протянула к ней руки, она подошла ближе и вложила в них свои ладони.
- Где я нахожусь? - спросила англичанка. - Что это за страна? Кто эти люди? Девушка покачала головой.
- Ты кто? - спросила она. - Ангел? Тебя послал на землю Христос? Ты пришла к его избранникам?
На сей раз пришлось качать головой леди Барбаре, чтобы показать, что и она не понимает язык дикарки.
К ним медленно подошел старик с длинной белой бородой. Правда, сделал он это только после того, как увидел, что небесный гром не убил на месте девушку за ее дерзость.
- Отойди, Иезабель! - крикнул он. - Как ты разговариваешь с Божьей посланницей?
Склонив голову, девушка отступила на шаг. И хотя язык дикарей был англичанке непонятен, ей стало совершенно ясно, что именно произошло между стариком и девушкой.
Леди Барбара поняла, что на этих невежественных людей огромное впечатление произвела ее необычная внешность. Поняла она также и то, что отношение к ней будет зависеть от первых ее действий. Так как она была истой англичанкой, то решила подавить дикарей величественностью и властностью.
В первую очередь нельзя было позволять противному старику отгонять девушку, уж если ангел самолично выбрал ее из всех. Леди Барбаре был необходим товарищ, а эта девушка подходила.
С величественным видом и с замиранием сердца она подошла, взяла девушку за руку и отвела ее в сторону. Девушка бросила на нее удивленный взгляд.

1 Следующая страница


- Останься со мной, - сказала Барбара, хотя знала, что ее слова не понятны девушке.
- Что она сказала, Иезабель? - потребовал старик. Девушка уже была готова ответить, что не знает, но что-то остановило ее. Возможно, вопрос показался ей странным, ведь старику было понятно, что чужестранка говорила на языке, не известном ему, а следовательно всем им. Она лихорадочно обдумывала все это. Почему он задал такой вопрос? Скорее всего, он верит в то, что она способна понимать все. Она вспомнила, как непроизвольно улыбнулась этому человеку, и он заметил улыбку.
Девушка по имени Иезабель знала цену улыбки в стране Мидиан, где любое выражение счастья - это грех, и, будучи девушкой умной среди этих тупоумных людей, она придумала ответ в надежде избежать наказания. Посмотрев старику прямо в глаза, она сказала:
- Дзобаб! Она ответила, что прилетела с небес с посланием к избранным и что передаст это послание только через меня и ни через кого другого.
Большая часть этого утверждения была подсказана Иезабель замечаниями старейших, а их комментарии относительно происходящего подсказали ей объяснение случившегося.
Действительно, Дзобаб, сам того не ведая, подал ей идею, и потому был готов поверить тому, что ему ответила девушка.
Леди Барбара стояла, положив руку на хрупкое плечо золотоволосой Иезабель.
Она была потрясена тем, что окружало ее: ничтожные грязные люди, лежавшие беспорядочной кучей перед ней, безжизненные тела тех, кто пребывал в обмороке, эпилептики, корчившиеся в конвульсиях. С отвращением разглядывала она внешность Дзобаба, отметив водянистые глаза, огромный уродливый нос, длинную грязную бороду, которая почти закрыла слаборазвитый подбородок. С трудом сдержала она непроизвольную дрожь, которая была естественной нервной реакцией на все увиденное ею.
Дзобаб стоял, уставившись на незнакомку. На его тупом, почти слабоумном лице, застыло выражение страха. Несколько стариков из толпы подошли ближе и в испуге остановились позади него. Дзобаб глянул через плечо.
- Где Абрахам, сын Абрахама? - спросил он.
- Он все еще беседует с Йеговой, - ответил один из них.
- Может быть, Йегова откроет ему цель этого посещения? - добавил другой с надеждой в голосе.
- Она принесла послание, - сказал Дзобаб, - и передаст его нам только через девушку по имени Иезабель. Я бы хотел, чтобы Абрахам закончил разговаривать с Йеговой! - добавил он.
Но Абрахам, сын Абрахама, все еще корчился на земле с пеной у рта.
- Истинно так, - сказал другой. - Если это послание от Йеговы, то почему мы стоим здесь, глупо глазея, ведь мы наверняка, вызвали гнев Йеговы, если она посылает нам наказание.
- Ты говоришь правду, Тимоти, - согласился Дзобаб.
Повернувшись к толпе, стоявшей позади него, он сказал:
- Идите и быстро принесите дары, какие только сможете, которые могут понравиться Йегове.
С покорным, тупым видом люди потянулись к пещерам и лачугам, из которых состояла деревня, на месте осталась лишь небольшая группа самых старых, глазевших на Барбару и золотоволосую девушку и на тех на земле, которые уже начинали отходить от припадка.
Снова чувство отвращения охватило девушку после того, как она увидела черты лиц и осанку жителей деревни. Лица, почти всех без исключения были обезображены огромными ногами и подбородками, настолько маленькими и скошенными, что в большинстве случаев казалось, будто подбородка нет и в помине. Когда они шли, то наклонялись вперед, создавая впечатление, словно вот-вот упадут головой вперед.
Изредка среди них попадались индивидуумы, чья внешность давала возможность предположить более высокий уровень умственного развития, чем тот, которым обладало большинство жителей деревни, и, как правило, волосы этих людей были светлее, чем у остальных.
Таким разительным оказался этот необычный тип людей, что леди Барбара не могла не отметить этого даже при первом, беглом знакомстве с местными жителями, и она недоумевала о причинах столь значительного различия, так как никто не мог рассказать ей об Ангустусе и белокурой девушке из северного племени; не было никого, кто знал бы, что у Ангустуса был большой нос, слабо развитый подбородок, и что он страдал припадками, никого, кто мог рассказать бы о блестящем уме и прекрасном здоровье маленькой девушки-рабыни, умершей около двенадцати веков тому назад, чья кровь даже сейчас проявлялась время от времени в некоторых из вырождающейся со временем массы людей, произведя на свет такое создание, как Иезабель, и как бы делая попытку, впрочем, тщетную, приостановить полную деградацию.
Леди Барбара хотела понять, почему люди ушли в свои жилища. Что это означает?
Она посмотрела на стариков, которые остались, но их глупые, слабоумные лица ничего ей не открыли. Тогда она повернулась к девушке. Как она хотела, чтобы они поняли друг друга. Она не сомневалась, что девушка относится к ней дружелюбно, но не была уверена в отношении к ней других. Все в них отталкивало ее, и ей было почти невозможно увериться в их дружеском отношении к ней.
И как разительно отличалась от них девушка! Она тоже, без сомнения, была чужой среди них, и это давало английской девушке надежду, и, кроме того, не было никаких признаков, что золотоволосая девушка запугана, или что с ней плохо обращаются, и она сама, по крайней мере, была жива и невредима.
Да, эта девушка была другой породы. Ее простое и скудное одеяние, сделанное, очевидно, из волокон растений, было чистым, как и те части тела, которые были открыты, в то время как одежда других, особенно стариков, была ужасающе грязной, как и их волосы, и их бороды, и те части тела, которые не были скрыты скудной одеждой, едва прикрывавшей их наготу.
В то время как старики перешептывались между собой, леди Барбара медленно повернулась, осматриваясь вокруг.
Она увидела скалы, огибавшие маленькую, круглую долину, почти в центре которой было озеро. Она нигде не могла увидеть даже намека на расщелину в окружающих стенах, которые поднимались на сто футов над долиной, и все же чувствовала, что где-то должен быть вход из другого мира, иначе как же эти люди оказались здесь?
Увиденное ею давало возможность предположить, что долина лежит на дне кратера огромного потухшего вулкана, и если тут действительно имелась тропа во внешний мир, то она должна была проходить через вершину остроконечных стен, а они были почти неприступны.
Но как же объяснить присутствие здесь людей? Этот вопрос мучил ее и она знала, что обязательно должна решить его до тех пор, пока не определит, кто она для этих людей: гостья или пленница.
Вскоре вернулись жители деревни.
Многие из них несли в руках разные предметы. Они медленно и робко подошли к ней поближе, побуждаемые стариками, и, наконец, возложили у ее ног подношения: миски с приготовленной пищей, сырые овощи и фрукты, рыбу и части волокнистой одежды, такой же, из которых были сделаны их грубые одеяния. То были предметы домашнего обихода простых людей.
По мере того, как они приближались к ней, многие стали проявлять признаки нервозности, несколько человек упали на землю, став жертвами конвульсий, которые означали приступы болезни, коей большинство из них были подвержены.
Для леди Барбары это могло иметь двоякий смысл: либо эти простые люди, принеся дары, выказывали свое гостеприимство, либо просто предлагали свои товары в обмен на что-нибудь как чужеземке, проникшей из другого мира. Но вдруг она ясно осознала, что жители деревни, принеся свои дары, действительно поверили, что она посланница Бога, или даже сама богиня. Затем, возложив у ее ног свои подношения, они повернулись и поспешили уйти. Их простодушные лица выражали испуг, заставляя отбросить мысль об обмене товаров с целью торговли.
Итак, она решила, что если эти подношения сделаны не из гостеприимства, то с целью умиротворить своего потенциального врага.
Наконец, Абрахам, сын Абрахама, пришел в себя, медленно сел и осмотрелся. Он был очень слаб. После приступа он всегда испытывал слабость. Ему потребовались одна-две минуты, чтобы собраться с мыслями и вспомнить события, предшествовавшие припадку.
Он увидел последнего человека, приносящего дары к ногам леди Барбары. Он увидел незнакомку и вспомнил странное гудение, которое слышалось в облаках, и видение, выплывавшее из-под них.
Абрахам, сын Абрахама, поднялся. Дзобаб, первый из старейших увидел это.
- Аллилуйя! - воскликнул он. - Абрахам, сын Абрахама, больше не разговаривает с Йеговой. Он вернулся к нам. Давайте помолимся!
Все люди, за исключением леди Барбары и девушки по имени Иезабель, упали на колени.
Абрахам, сын Абрахама, медленно, как будто в трансе, двинулся к чужестранке.
Его разум все еще находился в сонном состоянии как вследствие припадка.
Вокруг него звучала странная, жуткая разноголосица, так как древнейшие молились громко и вразброд, только изредка прерывая молитву криками: "Аллилуйя!" или "Аминь!".
Высокий и худой, с длинной седой бородой, покрытой остатками слюны и пены, в убогой грязной одежде Абрахам, сын Абрахама, представлял собой самое отвратительное зрелище в глазах англичанки. Наконец он остановился перед ней. Сейчас его ум был ясен, и казалось, он только сейчас заметил присутствие Иезабель.
- Почему ты здесь? - потребовал он ответа. - Почему не молишься, как другие?
Леди Барбара пристально наблюдала за ними. От нее не укрылись ни суровый обвиняющий тон и грозный вид этого человека, ни тот умоляющий взгляд, который девушка обратила к ней. Инстинктивно она положила руки на плечи девушки.
- Оставайся здесь! - сказала она, опасаясь, что человек приказал девушке уйти от нее.
Если Иезабель не поняла слов странной небесной гостьи, то она не могла не уловить значения жеста, которым ее удерживала незнакомка. Кроме того, у нее не было желания присоединяться к группе молившихся.
Возможно, единственное, что она хотела, это продлить те мгновения своей значимости, когда случай вырвал ее из болота деградации и презрения, на которые ее обрекла необычная красота, унаследованная от далекого предка.
Рука чужеземки, лежавшая на ее плече, придала ей силы, и девушка решительно посмотрела на Абрахама, сына Абрахама, хотя и чуточку с боязнью, так как кто лучше ее знал, каким страшным человеком становился Абрахам, сын Абрахама, когда кто-то вставал на его пути.
- Отвечай мне, ты! - Абрахам, сын Абрахама, не мог найти слов, чтобы поставить девушку на место.
- Не позволяй гневу слепить себя, ведь это желание Йеговы, - предупредила девушка.
- Что ты хочешь этим сказать? - потребовал он.
- Разве ты не видишь, что его посланница избрала меня своей доверенной?
- Это кощунство, женщина.
- Нет, - ответила она твердо. - Это желание Йеговы, а если ты не веришь мне, спроси Дзобаба, апостола.
Абрахам, сын Абрахама, повернулся туда, где молились старейшие.
- Дзобаб! - крикнул он голосом, перекрывшим шум молитвы.
В ту же минуту Дзобаб закончил молитву громким: "Аминь!"
Старики поднялись, их примеру последовали те жители деревни, которые не были подвержены эпилепсии. Дзобаб, апостол, подошел к тем, на кого были устремлены глаза всех людей.
- Что произошло, пока я общался с Йеговой? - спросил Абрахам, сын Абрахама.
- Появился посланник с небес, вернее, посланница, - ответил Дзобаб. - Ее приняли с почестями, люди принесли дары, каждый что смог, и возложили у ее ног, и она, кажется, не проявила неудовольствия, впрочем и удовольствия тоже, - добавил он. - А больше мы не знаем что делать.
Абрахам, сын Абрахама, снова повернулся к Иезабель, но когда заговорил, в его тоне появилась новая умиротворяющая нотка, а в глазах не было ни капли страха.
- Попроси посланницу отнестись к нам, бедным слугам Йеговы, со снисхождением и прощением, моли ее заговорить с нами грешниками и высказать свои желания. Мы ждем ее послания.
Трепещущая от страха, зная свою ничтожность, Иезабель повернулась к леди Барбаре.
- Нет, подожди! - закричал Абрахам, сын Абрахама. В его слабом уме возник неожиданный вопрос.
- Как же ты сможешь разговаривать с ней? Ты же говоришь только на языке мидиан. А если ты сможешь говорить с ней, почему не могу я, пророк, проповедник идей Поля, сын Йеговы?
Иезабель обладала умом, стоящим пятидесяти умов проповедника идей Поля вместе взятых, и она использовала это преимущество, хотя, говоря по правде, не без опасения за возможные последствия своего неосторожного предложения. Хотя девушка имела блестящий и находчивый ум, все же она была не более чем дитя невежественного и суеверного народа.
- Это не просто. Но ты умеешь говорить, пророк, - сказала она. - Поговори сам с посланницей Йеговы, и если она ответит тебе на языке мидиан, ты сможешь понять ее так же, как и я.
- Это не просто вдохновение, - сказал Абрахам, сын Абрахама.
- Это чудо, - воскликнул Дзобаб. - Йегова, должно быть, вложил слова в ее рот.
- Я поговорю с посланницей, - сказал пророк. - О, ангел Света! - вскричал он, повернувшись к Барбаре. - Посмотри с состраданием на старого человека, на Абрахама, сына Абрахама, проповедника идей Поля, сына Йеговы, и снизойди известить его о воле Всевышнего, который послал тебя к нам.
Леди Барбара покачала головой.
- Когда человек не в себе, он поступает подобно этому, - сказала она. - Я читала об этом несколько раз в американской периодике, но плохо помню.
Она достала сигарету из кармана жакета и закурила.
- Что она сказала, Иезабель? - потребовал пророк. - И во имя Поля, что за диво? Из ее ноздрей идет дым, как у чудища в Священном писании. Что это может значить?
- Это предупреждение, - сказала Иезабель. - Потому что ты сомневаешься в моих словах!
- Нет, - воскликнул Абрахам, сын Абрахама. - Я верю тебе. Скажи ей, что я не сомневаюсь в тебе, и потом передай мне ее слова.
- Она сказала, - повторила Иезабель, - что Йегова не доволен тобой и твоим народом. Он сердит, потому что ты плохо относишься к Иезабель. Его гнев велик, потому что ты заставляешь ее работать свыше сил, не даешь хорошей пищи и наказываешь ее, когда она смеется или счастлива.
- Скажи ей, - сказал пророк, - что мы не знали, что ты работала сверх силы, и что мы загладим свою вину. Скажи ей, что мы любим тебя, и у тебя будет хорошая пища. Поговори с ней, Иезабель, и спроси, если у нее другие приказания ее бедным слугам.
Иезабель посмотрела в глаза молодой англичанки, и на ее лице появилось выражение ангельской невинности, в то время как с губ слетал поток бессмысленных слов, которые были непонятны как самой Иезабель, так и леди Барбаре и слушавшим ее жителям деревни земли Мидиан.
- Мое милое дитя, - сказала леди Барбара, когда Иезабель закончила, - то, что ты сказала, для меня сплошная абракадабра, но ты прекрасна, и твой голос музыкален. Жаль, что мы не можем понять друг друга.
- Что она сказала? - потребовал Абрахам, сын Абрахама.
- Она сказала, что устала и голодна. Она желает, чтобы все подношения были унесены в чистую пещеру, чтобы я сопровождала ее, и чтобы ее не тревожили, так как она устала и будет отдыхать. И она хочет, чтобы с ней никого не было, кроме Иезабель.
Абрахам, сын Абрахама повернулся к Дзобабу.
- Пошли женщин очистить пещеру рядом с моей, - скомандовал он, - и пусть другие отнесут дары в пещеру, а также чистую траву для постели.
- Для двух постелей, - поправила Иезабель.
- Да, для двух постелей, - поспешно согласился пророк.
Итак, леди Барбару и Иезабель поселили в хорошо вычищенной пещере, им было приготовлено еды в таком количестве, что ее хватило бы для многих людей.
Английская девушка стояла у входа в свое новое, необычное жилище, смотря на долину и пытаясь придумать способ осуществить свой план и сообщить своим о том затруднительном положении, в которое она попала, и ее местонахождении. Через двадцать четыре часа у друзей и семьи, она знала это, появятся недобрые опасения, и вскоре много английских самолетов будут летать от Кейптауна до Каира в поисках ее. В то время, как она обдумывала свое ужасное положение, девушка по имени Иезабель лежала в праздной позе на постели из свежей травы и ела фрукты. Счастливая, довольная улыбка освещала ее прекрасное лицо.
Наступала ночь, и леди Барбара вернулась в пещеру с единственной практической идеей, пришедшей за все время ее размышлений и обдумываний - она должна найти способ общаться с этими людьми, а это возможно только в том случае, если она выучит их язык.
Наступила темнота, дневная жара сменилась ночным холодом. Иезабель развела огонь у входа в пещеру, около которого две девушки сели на мягкие травяные подушки. Огонь играл на их лицах, и леди Барбара не мешкая начала осуществление длинной и утомительной задачи освоения нового языка.
Первый шаг состоял в том, чтобы заставить Иезабель понять то, что она хотела сделать, и она была приятно удивлена быстротой, с которой девушка уловила мысль. Вскоре она указывала на различные предметы, называя их по-английски, а Иезабель называла их на языке земли Мидиан.
Леди Барбаре пришлось помногу повторять незнакомые слова, пока она не овладела произношением, и она заметила, что и Иезабель делает то же самое с английскими словами. Таким образом Иезабель осваивала английскую лексику, одновременно обучая гостью языку мидиан.
Незаметно пролетел час. В деревне стояла тишина.
Едва слышно с дальнего конца озера раздавалось лягушачье кваканье. Время от времени где-то в темноте блеяла коза.
Вдалеке, на противоположной стороне долины светились крошечные мерцающие огоньки - костры, на которых готовили пищу в другой деревне, как подумала леди Барбара.
Неожиданно перед ними из ближайшей пещеры появился человек с фонарем. Низким монотонным голосом он начал песнопение.
Другой человек, другой фонарик, другой голос присоединился к нему. А потом подошли другие, до тех пор, пока процессия не спустилась на ровную площадку внизу пещер.
Постепенно пение усилилось. Вскрикнул ребенок. Сейчас леди Барбара увидела его: маленький ребенок, которого тащил за собой старик.
Процессия окружила большой валун и остановилась, но пение, как и крик ребенка, не прекратились. Леди Барбара узнала самого высокого человека, того, кто пытался с ней общаться, - Абрахам, сын Абрахама, пророк, стоял за валуном и высоко возвышался над всеми. Он поднял руку, и пение оборвалось. Ребенок перестал плакать, но его прерывистые рыдания были слышны девушкам.
Абрахам, сын Абрахама, начал говорить, подняв глаза к небу. Его голос монотонно звучал в темноте ночи. Его нелепые черты лица освещались светом мерцающих фонариков, которые играли также на отталкивающих лицах его паствы.
Необъяснимым образом увиденное зрелище показалось англичанке зловещим. Очевидно, то была самая заурядная религиозная служба простых людей, и все же для Барбары Коллис в этом было что-то страшное, недоброе.
Она посмотрела на Иезабель.
Девушка сидела, скрестив ноги, локти на коленях, подперев подбородок руками, уставившись прямо перед собой. На ее лице не было улыбки. Неожиданно тишину воздуха прорезал детский крик, полный страха и ужаса, который заставил леди Барбару обратить свой взгляд к сцене у валуна.
Она увидела, как сопротивляется ребенок, которого тащат на вершину валуна, увидела Абрахама, сына Абрахама, поднявшего руку над его головой,

Предыдущая страница 2 Следующая страница


увидела, как свет фонарей блеснул на ноже. Она отвернулась и закрыла лицо руками.

    ГЛАВА 3. СТРЕЛОК

Денни Патрик по прозвищу Стрелок с удовольствием растянулся в шезлонге. Он находился в состоянии временного перемирия. Хотя под одеждой у него был спрятан двадцатизарядный пистолет, а под левой подмышкой висел кольт 45-го калибра в специально сконструированной кобуре, Стрелок не имел намерений использовать его в скором времени, но все же держал оружие в боевой готовности.
"Стрелок" - такую кличку присвоили ему в Чикаго, где люди его круга считали быструю стрельбу залогом успеха и верили в нее.
Он никогда не был важной шишкой, и, если бы был внешне удовлетворен своим скромным положением, то, возможно, продолжал бы заниматься своим делом еще некоторое время до тех пор, пока не наступал определенный период, когда, подобно бывшим друзьям и знакомым, ему пришлось бы оставить свое дело. Но Денни был честолюбив. Многие годы он был правой рукой своего босса. Он видел, что его шеф богатеет, "отвратительно богатеет" по определению самого Денни, и зависть обуяла его.
Он дважды обманул своего покровителя, присоединившись к враждующей группе, и принял участие в ограблении нескольких вагонов со спиртным, принадлежавших бывшему шефу.
К несчастью, во время ограбления последнего вагона, его заметил один из бывших приятелей по службе, и Денни, сообразив, что его опознали, попытался, совершенно оправданно, устранить очевидца, но его нежелательный свидетель сумел улизнуть, и до того, как он сумел исправить свое упущение, пришла полиция.
Специальная охрана была выделена, чтобы доставить груз в безопасности на склад босса, а свидетель предательства Денни исчез. Сейчас Денни Стрелок узнал нрав своего бывшего хозяина. Кто же лучше?
Многие из врагов босса и некоторые его друзья прикончили бы Денни. Он знал силу шефа и боялся его. Денни не хотелось уезжать самому, но он чувствовал, что если останется в дорогом ему старом Чикаго, то его ожидает участь всех хороших стрелков, чьему примеру он последовал.
Итак, с двадцатизарядным пистолетом, который был платой за его предательство, он тихо ускользнул из города и, будучи умным человеком, исчез из страны, став еще одной ниткой, вплетенной в ткань Судьбы.
Он знал, что шеф был серьезно болен и заметно ослабел (это была тоже одна из причин, почему он оставил его), и также знал, что рано или поздно шеф будет похоронен, усыпанный цветами в гробу стоимостью, по крайней мере, в десять тысяч долларов. А до этого времени Денни решил развлечься в других краях.
Где точно он поселится, он не знал, так как был слаб в географии, но предполагал, что доберется хотя бы до Англии, которая, по его мнению, находилась где-то около Лондона.
И вот сейчас он лежал на солнышке в мирном состоянии духа, или в почти мирном, так как ему были неприятны едкие замечания, направленные в его адрес несколькими молодыми парнями, с которыми он заговорил. Денни терялся в догадках, почему он персона "нон-грата".
Он хорошо выглядел. Его одежда была сшита у лучших чикагских портных, неброских тонов и сделана со вкусом.
Все это Денни знал, но он знал также, что никто на борту этого судна не имеет ни малейшего представления о его профессии. Почему же тогда после нескольких минут разговора они неизменно теряли интерес к нему и смотрели на него так, как будто его вовсе не существовало. Стрелок был озадачен и раздражен. Это был третий день его путешествия по океану, которым Денни был уже сыт по горло. Он почти уже желал быть снова в Чикаго, где смог бы найти близких по духу друзей. Но лучше временное одиночество на земле, чем постоянное в небе.
Молодой человек, которого он не встречал до этого среди пассажиров, подошел и сел на стул рядом с ним. Он посмотрел на Денни и улыбнулся.
- Доброе утро. Какая прекрасная погода! Голубые глаза Денни холодно посмотрели на незнакомца.
- Да, - ответил он таким же холодным как и взгляд, тоном.
Затем он снова возобновил прежнее занятие: стал смотреть на безграничную широту океана через перила.
Лафайэт Смит улыбнулся, открыл книгу, устроился поудобнее на стуле и забыл о своем невежливом соседе.
Чуть позднее Денни встретил этого молодого человека в бассейне, и его поразила одна из тех вещей, в которых Денни действительно знал толк, - техничность в спорте. Молодой человек значительно превосходил всех пассажиров в плавании и прыжках в воду, и его загорелое бронзовое тело свидетельствовало о том, что долгое время оно находилось в плавательном костюме.
На следующее утро, когда Денни вышел на палубу, он обнаружил что молодой человек опередил его.
- Доброе утро! - сказал Денни весело. - Прекрасное утро!
Молодой человек поднял глаза от книги.
- Неужели? - спросил он и вернулся к чтению. Денни засмеялся.
- Платите мне за вчерашнее, не так ли? - воскликнул он. - Видите ли, я думал, что вы один из тех высокомерных парней, в шляпах, а потом увидел вас в бассейне. Могу вас заверить, что вы прекрасно плаваете и ныряете, дружище.
Лафайэт Смит опустил книгу на колени и внимательно посмотрел на соседа. Улыбка осветила его лицо, добродушная, дружеская улыбка.
- Спасибо, - сказал он. - Это оттого, что я очень люблю плавание.
- Да, - согласился Денни. - Это ваша профессия.
- Я не профессиональный пловец, если вы так думаете.
- Совершаете развлекательную поездку? - поинтересовался Денни.
- Я надеюсь, что она будет такой, - ответил Смит, - но это скорее деловое путешествие, научное исследование, ведь я геолог.
- Да? Я никогда не слышал о такой профессии.
- Это не совсем профессия, - сказал Смит. - Чтобы понять важность и достоинства этой профессии, нужно очень много денег, которых недостаточно в настоящее время.
- Но я знаю множество незначительных профессий, которые хорошо оплачиваются, особенно, если парень совершает все в одиночку и не должен ни с кем делиться. Вы едете в Лондон?
- Я буду в Лондоне только через два дня, - ответил Смит.
- Я думал, что вы едете в Англию. Лафайэт Смит выглядел озадаченным.
- Да, в Англию, - сказал он.
- И вы едете туда из Лондона? "Не подшучивает ли этот молодой человек надо мной? Очень хорошо", - подумал Смит.
- Да, - сказал он. - Если я смогу получить разрешение короля Георга, то осмотрю Англию, когда буду в Лондоне.
- Послушайте, а что, этот парень живет в Англии? Тот малый, которого Большой Билл собирался наказать, набив физиономию? Пустозвон!
- Кто? Король Георг?
- Нет, я не знаю его, я имею ввиду Томпсона.
- Я не знаю никого из них, - сказал Смит, - но я слышал о короле Георге.
- Так вы никогда не слышали о Большом Билле, мэре Чикаго?
- Да, но Томпсонов так много. Я не знал, кого вы имеете в виду.
- И вам нужно обязательно втереться в доверие к королю Георгу, чтобы попасть в Англию? - спросил Денни.
Серьезность тона убедила Смита в том, что его не разыгрывают.
- Нет, - ответил он. - Видите ли, Лондон - столица Англии. Когда вы в Лондоне, то вы, конечно, в Англии.
- Глупец! - воскликнул Денни. - Попал пальцем в небо, не так ли? Но видите ли, я никогда не выезжал из Америки, - добавил он благожелательно.
- Вы собираетесь пробыть в Англии долгое время?
- Что?
- Вы собираетесь остановиться в Англии надолго?
- Как понравится, - ответил Денни.
- Я думаю, вам понравится Лондон, - сказал Смит.
- Думаю, что не пробуду там слишком долго, - сообщил Денни. - Я могу поехать туда, куда захочу. А куда направляетесь вы?
- В Африку.
- В какой же город вы направляетесь? Я не думаю, что мне понравилось бы, чтобы мной распоряжались дикари, хотя многие из них вполне подходят для этого. Я знал несколько негров-полицейских в Чикаго, которые не старались обвинить кого-нибудь напрасно.
- Там, куда я еду, вас не будет беспокоить ни один полицейский, - заверил его Смит. - Там их просто нет.
- Да что вы говорите?! Возьмите меня туда, хотя меня не волнуют никакие полицейские, они для меня ничего не значат. Хотя я хотел бы поехать куда-нибудь, где не увижу ни одного из этих отвратительных лиц. Вы знаете, мистер, - добавил он, - мне едва ли может понравиться полицейский.
Этот молодой человек сначала привел Лафайэта Смита в замешательство, а потом стал забавлять его. Будучи ученым и занимаясь только наукой в тихом университетском городке, Смит имел весьма смутное представление о странной жизни "дна" больших американских городов, получаемое им из поверхностного и безынтересного чтения прессы. Он никак не мог определить, к какому типу людей отнести своего нового знакомого. Он никогда не разговаривал с такого сорта людьми до этого.
Внешне этот молодой человек походил на студента из культурной семьи, но когда он начинал говорить, первое впечатление менялось.
- Послушайте! - воскликнул Денни после небольшой паузы. - Я знаю об этой Африке. Я однажды видел фильм: львы, слоны и много всяких глупых животных. Вот туда вы и намереваетесь поехать поохотиться, я так думаю.
- Не за животными, а за камнями, - пояснил Смит.
- Чепуха! Кто же охотится за камнями? - спросил Денни. - Я знаю парней, которые убили бы своих лучших друзей за камень.
- Такие камни я не собираюсь искать, - заверил его Смит.
- Так вы не собираетесь охотиться за драгоценными камнями?
- Нет, меня интересуют горные породы, которые могут рассказать нам о строении земли.
- И вы не можете извлечь из этого выгоду?
- Нет.
- Странная профессия. И вы уже, наверное, очень много знаете об этой Африке, не так ли?
- Только то, что почерпнул из книг, - ответил Смит.
- У меня тоже однажды была книга, - сказал Денни с важным видом.
- Да? - спросил Смит вежливо. - Книга об Африке?
- Я не знаю. Я никогда ее не читал. Послушайте, я тут подумал: почему бы мне тоже не поехать в эту самую Африку. Судя по фильму, который я видел, похоже, что людей там не слишком много, а мне сейчас надо побыть некоторое время подальше от людей. Я сыт ими по горло. А она большая, эта Африка?
- Почти в четыре раза больше, чем Соединенные Штаты.
- Вот это да! И нет полицейских?
- Место, куда я еду, безлюдно. Возможно, я вообще никого не встречу, кроме членов моей экспедиции.
- Экспедиции?
- Да. Носильщиков, солдат, слуг.
- Ваша чернь?
- Да, что-то в этом роде.
- А что, если я отправлюсь с вами, мистер? Я ничего не понимаю в вашем деле, да и не хочу вмешиваться в вашу работу. Подобно старой даме, которая была на похоронах, я просто хочу с вами ехать ради прогулки, а за дорогу я заплачу.
Лафайэт Смит колебался, так как было что-то такое в этом молодом человеке, что ему нравилось, и он был ему интересен, и, кроме того, что-то неуловимое в его манерах, в холодных голубых глазах давало возможность предположить, что он может быть хорошим помощником в трудных непредвиденных обстоятельствах. К тому же Лафайэт Смит подумывал о том, что ему будет очень тяжело проводить долгие недели без общества белого человека. Поэтому он не знал, что ответить. Кроме того, он был слишком мало знаком с ним. Может быть, он скрывается от правосудия? А может быть и нет. Ну и что из этого? Он почти уже решил.
- Если вас беспокоят расходы, - сказал Денни, заметив его колебания, - забудьте о них. Я заплачу свою долю и еще другие расходы, если понадобится.
- Я думал не об этом, хотя путешествие будет дорогим, но не дороже для двоих, чем для одного.
- Сколько?
- Откровенно говоря, не знаю. Но я подсчитывал, что пяти тысяч долларов будет достаточно, хотя я могу ошибиться.
Денни Патрик полез в карман брюк, достал векселя по пятьдесят и сто долларов и отсчитал три тысячи долларов.
- Вот здесь три тысячи, чтобы скрепить наш договор, а остальное, когда вернемся обратно. Я не скряга. Я заплачу свою долю и часть вашей.
- Нет, - сказал Смит.
Он отодвинул чеки в сторону.
- Дело не в этом. Видите ли, мы ничего не знаем друг о друге и поэтому не можем ехать вместе.
- Вы знаете обо мне столько же, сколько я о вас, - ответил Денни. - Я готов рискнуть. Может быть, чем меньше мы знаем друг о друге, тем лучше. В любом случае вы едете в эту Африку, я собираюсь тоже, и нам надо ехать вместе. Я делю с вами расходы, и двое белых вместе имеют больший шанс, чем в одиночку. Ну как, договорились?
Лафайэт Смит рассмеялся. Это уже смахивало на приключение, а его сердце ученого всегда жило с тайной надеждой на приключение.
- Договорились, - сказал он.
- Держи пять! - воскликнул Стрелок Патрик, протягивая руку.
- Пять чего? - спросил Лафайэт Смит.

    ГЛАВА 4. ЗАВЯЗКА

Шли недели. Грохотали и пыхтели поезда, плыли пароходы. Черные ноги оставляли за собой глубокие следы. Три экспедиции, возглавляемые белыми людьми из различных частей земли, двигались медленно по разным дорогам, которые вели в пустынную цитадель гор Гензис. Никто не знал о присутствии других, да и цели их были различными и не имели между собой ничего общего.
С запада шел Лафайэт Смит и Стрелок Патрик, с юга - известный английский охотник лорд Пасмор, с востока - Леон Стабух.
Русские волновались за своего человека.
Его экспедиция отправилась в путь с большим энтузиазмом, но их стремление уменьшалось по мере того, как они проникали все дальше в глубь странной и неизвестной страны. Они поговорили с людьми из деревни, около которой остановились, и туземцы рассказали им ужасные истории об огромной банде, руководимой белым человеком, которая терроризировала края, куда они направлялись.
Стабух остановился на отдых на южных склонах подножия Гензиса. К северу поднимались остроконечные вершины главного хребта. На юге чуть ниже их они могли видеть лес и джунгли, тянувшиеся на значительное расстояние. А вокруг них располагались холмы и поросшая лесом открытая зеленая равнина, где паслись стада антилоп и зебр.
Русский подозвал вождя туземцев к себе.
- Что случилось с этими парнями? - спросил он и указал на носильщиков, которые собрались в кружок, сидя на корточках и разговаривая шепотом.
- Они боятся, бвана, - ответил черный.
- Чего боятся? - спросил Стабух, хотя все прекрасно понял.
- Банды, бвана. Трое уже покинули экспедицию вчера ночью.
- Они нам не нужны, - резко ответил Стабух. - Груза становится меньше.
- И другие убегут, - сказал вождь. - Они все боятся.
- Лучше бы они боялись меня, - пригрозил Стабух. - Если еще кто-то убежит, то я...
- Вас они не боятся, - сказал вождь. - Они боятся банды и белого человека, их главаря. Они не хотят быть проданными в рабство в далекие чужие страны.
- Неужели вы верите в эти небылицы, черный плут. - Это просто причина повернуть обратно. Они хотят домой, где могут бездельничать, ленивые псы. И я понял, что ты такой же, как они. Кто сказал, что ты вождь? Если бы ты был настоящим вождем, то вел бы их вперед, не теряя времени. И мы бы не говорили о возвращении назад, и никто бы не убегал.
- Да, - ответил черный.
Но то, о чем думал, он, не высказал.
- А сейчас слушай меня, - прорычал Стабух. Но то, что он хотел сказать, никто никогда не услышал. Его прервал один из носильщиков, который вдруг вскочил на ноги, издав крик, смешанный с ужасом.
- Смотрите! - закричал он и указал на запад.
- Банда!
На фоне неба на вершине холма появилась группа всадников.
Расстояние было слишком большим, чтобы различить детали, но присутствие всадников убедило черных, что это банда, о которой ходило столько ужасных слухов, заполнивших их головы страхом, увеличивавшимся с каждым днем.
Белые одежды, развевавшиеся на ветру на вершине холма, ружья и копья - все это, даже на расстоянии, не оставляло сомнений в истинных намерениях всадников.
Неожиданно один из чернокожих подбежал к грузу, который был разложен вокруг на время дневной стоянки, и позвал своих товарищей. Все рванулись к грузам.
- Что они делают? - закричал Стабух. - Остановите их!
Вождь и погонщики быстро подбежали к носильщикам, многие из которых уже водрузили груз на плечи и готовились отправиться в обратный путь. Вождь попытался остановить их, но один из туземцев, огромный сильный парень, сшиб его с ног резким ударом. Потом другой, взглянув на восток, закричал пронзительным от ужаса голосом:
- Смотрите! Они приближаются!
Те, кто услышал его, повернулись чтобы посмотреть на всадников, спускавшихся галопом вниз по холму в развевающихся на ветру одеждах. Этого было достаточно.
Носильщики, погонщики и вождь - все как один, бросились бежать. Те, у кого был груз, сбросили его на землю, чтобы он не мешал. Стабух остался один.
Какое-то мгновение он колебался: бежать ему или нет, но тут же понял тщетность попытки.
С громкими криками всадники налетели на лагерь и увидев его, стоявшего в одиночестве, остановились перед ним.
Грубые лица, злодейский вид - они представляли собой дьяволов и могли заставить самые храбрые сердца почувствовать страх. Их главарь обратился к Стабуху на незнакомом языке, но тон его был таким угрожающим, что русскому не надо было знать язык, чтобы понять опасность, заключенную в обращении и в злом выражении лица. Но он отбросил страх и встретил этих людей со спокойным хладнокровием, которое навело их на мысль о его могуществе.
Возможно, он был главой большого отряда белых людей.
Бандиты оглянулись вокруг, как будто эта мысль была высказана кем-то вслух, так как они хорошо знали характер и оружие белых и боялись их. Несмотря на свои сомнения, они смогли оценить трофеи в лагере, когда бросили оценивающий взгляд на груз, оставленный носильщиками, большинство из которых еще были видны бегущими в джунгли.
Отбросив бесполезные попытки быть понятым белым человеком, главарь вступил в жаркий спор с несколькими членами своей шайки, и когда один из них, сидевший рядом, поднял ружье и прицелился в Стабуха, он ударил по оружию и обругал своего товарища. Затем отдал несколько приказаний, в результате чего часть людей осталась охранять Стабуха, а другие спешились и стали привязывать груз к своим лошадям.
Через полчаса бандиты ускакали в том направлении, откуда приехали, забрав весь груз русского и его самого, безоружного в качестве пленника.
Когда они уезжали, чьи-то пристальные серые глаза, следившие за каждым поворотом событий в лагере русского с того момента, когда Стабух остановился на отдых, наблюдали из зеленого укрытия джунглей.

Предыдущая страница 3 Следующая страница


Хотя расстояние от джунглей до лагеря было значительным, ничего не ускользнуло от внимательного взгляда наблюдателя, устроившегося привольно в развилке большого дерева на краю равнины. Его реакция на происходившие события не поддавалась разгадке, так как его лицо оставалось спокойным и безучастным.
Он наблюдал за удалявшимися фигурами бандитов до тех пор, пока они не исчезли из вида, затем легко соскочил на землю и стал пробираться через джунгли в обратном направлении, в направлении, взятом убегавшими членами экспедиции Стабуха.
Голоба, вождь, шел испуганный по мрачной тропе джунглей. С ним двигалась значительная группа людей экспедиции Стабуха, одинаково напуганные мыслью, что их будет преследовать банда.
Первая паника ужаса прошла, и по мере того, как шли минуты, а погони не было, люди стали немного успокаиваться, хотя в сердце Голобы чувство страха сменилось другим. Это был страх преданного заместителя, который бросил своего начальника. Сейчас он придумывал оправдание своему поступку.
- Они подъехали к нам, стреляли из ружей. Их было так много, по крайней мере сто человек. Никто не возразил ему.
- Мы сражались храбро, защищая хозяина, но нас было мало, и мы не могли сдержать их натиск.
Он замолчал и посмотрел на людей, шагавших рядом с ним. Он видел, что они качают головами в знак согласия с его словами.
- Потом я увидел, что хозяин упал и был взят в плен, и мы вынуждены были бежать.
- Да, - сказал один из шагавших рядом, - все было так, как сказал Голоба. Я сам...
Но дальше он не продолжил. Фигура загорелого белого человека, полуобнаженного, в набедренной повязке, спрыгнула с деревьев на тропинку в нескольких шагах от них. Они, как один, остановились, удивленные, и страх отразился на их лицах.
- Кто вождь? - спросил незнакомец на их собственном диалекте.
Все посмотрели на Голобу.
- Я, - ответил черный.
- Почему вы бросили своего хозяина? Голоба уже был готов ответить, когда вдруг ему в голову пришла мысль о том, что перед ним стоит один, примитивно вооруженный человек, бедное создание, а кроме того - кругом джунгли.
- Кто ты такой, чтобы задавать вопросы Го-лобе, вождю? - спросил он заносчиво. - Уйди с дороги!
Он пошел прямо на незнакомца. Белый не сдвинулся с места. Он заговорил снова, чуть-чуть тише.
- Голобе лучше знать, - сказал он, - как разговаривать с белым человеком.
Черный заколебался. Он не совсем был уверен в себе, но все же осмелился настаивать на своем.
- Великие белые не ходят обнаженными и одни в лесу, подобно простым людям. Где твой отряд?
- Тарзан не нуждается в отряде, - ответил белый человек.
Голоба был ошеломлен. Он никогда не видел Тарзана, так как был родом из страны, далекой от мест, часто посещаемых Тарзаном, но слышал много легенд и сказаний о нем.
- Ты Тарзан? - спросил он. Белый человек кивнул головой, и Голоба в страхе опустился на колени.
- Прости меня, - взмолился он. - Голоба не знал.
- А сейчас отвечай на мой вопрос, - сказал Тарзан. - Почему ты бросил своего хозяина?
- Нас атаковала банда, - ответил Голоба. - Они прискакали на лошадях, стреляя из ружей. Их было не меньше ста. Мы храбро сражались...
- Хватит! - скомандовал Тарзан. - Я видел все происходящее. Никаких выстрелов не было. Вы убежали еще до того, как узнали, кто перед вами: враги или друзья. Говори, но только правду!
- Мы знали, что они враги, - сказал Голоба, - так как нас предупредили жители деревни, около которой мы остановились. Нам сказали, что эти бандиты нападают и продают в рабство всех кого захватывают.
- Что они еще рассказали вам? - спросил он.
- Что их главарь - белый человек.
- Вот это именно то, что я хотел узнать, - сказал Тарзан.
- А сейчас может ли Голоба и его люди уйти? - спросил черный. - Мы боимся, что бандиты будут преследовать нас.
- Нет, не будут, - успокоил их Тарзан. - Я видел как они поскакали на запад, забрав вашего хозяина. А вот о нем я бы хотел узнать побольше. Кто он и что он здесь делает?
- Он из далекой страны на Севере, - ответил Голоба. - Она называется Россией.
- Да? - сказал Тарзан, - я знаю эту страну. Зачем он приехал сюда?
- Я не знаю, - ответил Голоба. - Но не для охоты. Он охотится только тогда, когда нужно добыть пищу.
- Он когда-нибудь говорил о Тарзане? - допрашивал он.
- Да, - ответил Голоба. - Он часто спрашивал о Тарзане. В каждой деревне он спрашивал, не видели ли они Тарзана и где он. Но никто не знал.
- Вот и все, - сказал Тарзан. - Теперь можете идти своей дорогой.

    ГЛАВА 5. КОГДА ЛЕВ ГОТОВИТСЯ К ПРЫЖКУ

Лорд Пасмор разбил свой лагерь на берегу маленькой речки на поляне в нескольких милях к югу от северной части джунглей. Его рослые носильщики и солдаты охраны колониальных войск расположились вокруг костра, смеясь и подшучивая друг над другом. Прошло уже два часа, как село солнце, и лорд Пасмор, как всегда, безупречно одетый, обедал. Мальчик туземец стоял за стулом, готовый предупредить каждое его желание.
Высокий, хорошо сложенный негр приблизился к столу лорда Пасмора.
- Вы посылали за мной, господин? - спросил он. Лорд Пасмор взглянул в умные глаза симпатичного чернокожего. Какое-то подобие улыбки появилось в уголках аристократического рта белого.
- Есть ли у тебя сегодня какие-нибудь новости? - спросил он.
- Нет, господин, - ответил он. - Ни на востоке, ни на западе нет даже признаков животных. Возможно, господину повезло больше?
- Да, - ответил Пасмор. - Я был более удачлив. На севере я обнаружил следы животных. Завтра, возможно, у нас будет хорошая охота. Завтра я...
Внезапно он оборвал свою речь. Они оба вдруг насторожились, напряженно прислушиваясь к еле слышному звуку, который появился над ночными голосами джунглей.
Черный вопросительно посмотрел на хозяина.
- Слышали? - спросил он. Белый кивнул головой.
- Что это было, господин?
- Очень напоминает пулемет, - сказал Пасмор. - Звук идет откуда-то с юга, но кто же будет стрелять из пулемета здесь? И почему ночью?
- Я не знаю, господин, - ответил он. - Я пойду и узнаю?
- Нет, - сказал англичанин. - Завтра посмотрим. Иди и ложись спать.
- Хорошо, господин. Спокойной ночи.
- Спокойной ночи. Предупреди солдат на посту, чтобы они были повнимательней. - Слушаюсь, господин. Черный низко поклонился и ушел.

    x x x

- Вот это жизнь, - заметил Стрелок Патрик. - Я не вижу ни одного полицейского уже в течение нескольких недель.
Лафайэт Смит улыбнулся.
- Если полицейские - это единственное, чего вы боитесь, Денни, то ваш ум и нервы могут быть в покое еще несколько недель.
- Что навело вас на мысль, что я их боюсь? - потребовал Денни ответа. - Еще не родился такой полицейский, которого бы я боялся. Они просто куча мусора, и ничего для меня не значат.
Он развалился в походном кресле и медленно выпустил дым, который лениво поплыл в ночном воздухе джунглей.
- Старина, - заметил он после продолжительной паузы, - я не знал, что можно чувствовать себя так спокойно. Знаешь ли ты, что первый раз за многие годы мне не надо носить при себе "удочку"?
- Что?
- Удочку, железо, оружие, ну, понимаете, револьвер.
- Почему же ты сразу нормально не сказал? Смит засмеялся.
- Почему ты не пытаешься хотя бы время от времени говорить на нормальном английском?
- Для чего это нужно? - воскликнул Денни. - Что вы наговорили мне, когда мы шли по той холмистой местности? Я даже запомнил наизусть: "Местность низкого рельефа на стадии зрелой диссекции". - И ты утверждаешь, что говоришь на правильном английском:откосы, взбросы, кальдеры из сольфаторы?
- Но ты же познаешь новое, Денни!
- Что узнаю?
- Каждый специалист говорит на своем языке.
- Какой толк для меня изучать ваш? Но зато каждый мужчина хочет знать, что такое револьвер, если он думает, что это полезно для него.
- Я думаю, что тебе скоро понадобится оружие, - сказал Смит.
- Каким образом?
- Огонио говорит, что мы входим в страну львов. Может быть мы даже столкнемся с ними здесь. Они не так часто встречаются в джунглях, но мы находимся в однодневном переходе до более открытых мест.
- Вот это то что нужно. А то: "Говори на правильном английском..." Чепуха! Но что это?
Откуда-то из темной чащи джунглей послышалось рычание, затем раздался ужасающей силы рев, который потряс землю.
- Лев! - закричал один из чернокожих. Тотчас же люди принялись подбрасывать топливо в костры.
Стрелок Патрик вскочил на ноги и побежал в свою палатку, возвратившись через минуту с автоматом Томпсона.
- Здесь не мешало бы иметь и пулемет, - сказал он.
- Ты собираешься взять автомат с собой? - спросил Лафайэт Смит.
Его образование в этой области заметно прогрессировало за время, проведенное в обществе Денни Стрелка.
- Нет, пока он сам не нападет. Снова рев льва нарушил тишину ночи. На этот раз он был так близко, что они оба вздрогнули.
- Выслеживает зверя, - пояснил Смит.
- Какого зверя? - спросил Стрелок.
- На которого хочет напасть.
- У людей тоже предчувствие, - сказал Денни. - Посмотри на них.
Носильщики были напуганы и жались вокруг костров, солдаты держались за спусковые крючки ружей. Стрелок подошел туда, где они стояли, вглядываясь в темноту.
- Где он? - спросил Денни Огонио, вождя. - Ты видел его?
- Там! - сказал Огонио. - Похоже, что он движется сюда, господин.
Денни нырнул в темноту ночи. Он ничего не мог разглядеть, но ему показалось, что он услышал шелест листвы по другую сторону костра. Он присел на одно колено и прицелился в направлении звука. Появилась вспышка и послышалось: тра-та-та, когда Денни нажал на спуск автомата.
Некоторое время оглушенные стрельбой наблюдающие не слышали ничего, но потом, когда нервы пришли в нормальное состояние, до тонкого слуха некоторых дошел звук ломавшегося кустарника, постепенно исчезавший вдалеке.
- Кажется, я попал в него, - сказал Денни Смиту, который подошел к нему.
- Ты не убил его, - сказал Смит, - должно быть ранил.
- Он не ранен, господин, - молвил Огонио.
- Откуда ты знаешь? - потребовал Денни. - Отсюда ведь не возможно ничего увидеть.
- Если бы вы ранили его, то он напал бы, - объяснил вождь. - А он убежал. Его напугал шум.
- Как ты думаешь, он вернется? - спросил Смит.
- Я не знаю, господин, - ответил негр. - Никто не знает, что он сделает.
- Конечно, он не вернется, - сказал Денни. - Автомат напугал его до смерти. Я пойду спать.
Нума-лев был стар и голоден. Он всегда охотился на открытой местности. Его мускулы, хотя еще сильные, не были уже теми, какими были в молодости. Он хотел схватить Пакко-зебру или Ваппи-антилопу, но его медлительность подводила его, и им удавалось ускользнуть. Поэтому Нума бродил в джунглях, где запах человека привлек его. Костры ослепили его, но сильный запах говорил ему, что там было мясо и кровь, а Нума был очень голоден.
Мало-помалу голод победил его наследственное стремление избегать человека.
Желание насытиться толкало его все ближе к ненавистным кострам. Он полз к ним почти на животе, продвигаясь на несколько дюймов. В следующее мгновение он приготовился к нападению, и вдруг появилась неожиданная вспышка огня, раздался оглушительный треск автомата и свист пуль над головой.
Поразительная внезапность, с которой была нарушена боязливая гнетущая тишина лагеря и джунглей, потрясла взвинченные нервы огромной кошки, и его реакция была как совершенно естественной, так и непроизвольной. Повернув обратно по своим собственным следам, он бросился в гущу леса.
Уши Нумы-льва были не единственными, до которых донесся грохот автомата Стрелка Патрика, так как кажущееся безлюдье непроницаемой темноты дало приют десятку тысяч жизней.
Например, он вывел из неподвижности многочисленные формы существования животного мира. Некоторые, потревоженные необычностью шума, ушли дальше от лагеря людей.
Но любопытство одного из них заставило его приблизиться как можно ближе к месту обитания людей.
Постепенно лагерь засыпал. Двое белых ушли в свои палатки. Носильщики частично преодолели свой страх и нервозность, и большинство из них улеглось спать. Несколько человек смотрели на огонь, а на постах стояли солдаты, по одному с каждой стороны лагеря.
Нума стоял, низко опустив голову, где-то в ночи. Звук стреляющего автомата не утолил его голода, но взвинтил его нервы, обострил осторожность. Больше он уже не рычал, испытывая пустоту в желудке, а огни костров подогревали его гнев, который, наконец, помог ему преодолеть страх. По мере того, как лагерь, постепенно погружался в сон, рыжевато-коричневое тело животного медленно приближалось к танцующему кругу пламени костра. Желто-зеленые глаза уставились неподвижно на ничего не подозревавшего солдата, склонившегося в полудреме на свое ружье.
Человек зевнул и переменил позу. Он заметил, что костер затухает. Нужно было топливо, и он повернулся к куче веток и сухого валежника. Когда он наклонился собрать то, что ему требовалось, повернувшись спиной к джунглям, зверь напал.
Огромный лев хотел свалить его быстро и бесшумно, но что-то внутри его по многолетней привычке предков издало низкий зловещий рев.
Его услышала жертва, а также Стрелок Патрик, лежавший без сна на кровати.
Солдат повернулся на ужасное предупреждение, а Стрелок вскочил, схватил автомат и выбежал из палатки как раз в тот момент, когда Нума поднялся, возвышаясь над черным. Крик ужаса сорвался с губ обреченного человека, когда когти льва вонзились в его плечи. Затем гигантские лапы легли на лицо солдата.
Крик, исполненный ужаса и отчаяния, разбудил лагерь. Мужчины, потрясенные ужасом, вскочили. Многим из них удалось увидеть Нуму, наполовину несущего, наполовину тащившего свою жертву и удалявшегося в темноту леса.
Стрелок был первым, кто увидел все и единственным, кто начал действовать.
Даже не опустившись на колено, он приготовился стрелять. Мысль о том, что пули должны, без сомнения, попасть в человека, если они попадут во льва, ни на минуту не остановила Денни Патрика. Он, возможно, заключил, что человек уже мертв, и не тратил времени на обдумывание последствий, так как стрелять - было его привычным состоянием и свойством жестокой натуры.
Лев еще был виден в темноте, и Денни нажал на спуск своего любимца и на сей раз не промахнулся, хотя это нельзя было назвать удачей, потому что раненый лев становится опасной разрушающей силой.
Возбужденный грохотом оружия, обезумевший от боли, вызванной одной только пулей, предчувствуя, что его лишат добычи, решившись отомстить, Нума бросил солдата, повернул обратно и бросился прямо к Патрику.
Стрелок стоял на одном колене, чтобы поудобнее было стрелять. Лафайэт Смит стоял за его спиной, вооруженный только никелированным тридцать второго калибра револьвером, который был подарен ему кем-то из друзей несколько лет назад.
Огромное дерево раскинулось над ним - спасительное убежище, но Лафайэт Смит не думал о бегстве, так как, по правде говоря, он не чувствовал страха ни за себя, ни за своего товарища.
Он не испытывал страха, а просто был возбужден, так как понял, что под защитой Денни Патрика и его оружия он может не бояться никакой беды ни со стороны человека, ни со стороны животного. И даже в случае, если их постигнет неудача, то он сам достаточно хорошо вооружен. Он еще крепче стиснул рукоятку своего револьвера, почувствовав себя почти в безопасности.
Носильщики, собравшиеся в маленькие группы, стояли, широко раскрыв глаза, ожидая исхода событий, которые закончились через несколько коротких секунд, когда одна из пуль Денни поразила хищника.
Сейчас лев шел прямо на него, хотя и не прыжками, но двигался быстро, с огромной скоростью, и вот тогда несколько удивительных вещей произошли почти одновременно.
Когда лев повернул обратно, Денни снова нажал на спуск. Механизм был рассчитан на продолжительное время стрельбы, но вдруг появилась короткая вспышка огня, и оружие заглохло.
Как описать словами мысли людей и события той минуты? Как передать быстроту всего происходившего?
Пытался ли Денни с бешеной скоростью убрать пустой патрон, который явился причиной затора? Овладел ли страх его сердцем, заставив пальцы дрожать и тормозить дело? Что делал Лафайэт Смит, или, лучше сказать, что он намеревался делать?
Возможно, в то мгновение у него была возможность что-либо предпринять, но единственное, что он мог - это быть молчаливым свидетелем событий. Я не знаю точно всего этого.
Но до того, как у них в голове появился план действий, белый человек, бронзовый от загара, чью одежду составляла только набедренная повязка, спрыгнул с ветвей дерева над ними прямо на траву, откуда шел нападающий лев.
В руке у человека было тяжелое копье, и по тому, как он приземлился на мягкую землю, было видно, что он уже приготовился принять удар нападения на острие своего копья.
Удар тяжелого тела Нумы поверг бы на землю любого человека, но этот твердо стоял на ногах и хорошо нанесенным ударом копья пронзил тело зверя на два фута. В следующую минуту человек отскочил в сторону. Нума, остановленный в последний момент нападения, не успел еще выпрямиться, чтобы схватить свою, избранную им жертву. Удивленный тем, что новый враг преградил ему путь, хотя другой был уже почти у него в когтях, лев растерялся. И в этот короткий миг странное человеческое создание вскочило ему на спину.
Огромная рука сжала ему горло, стальные ноги обвили его торс, и лезвие вонзилось в него.
Ошеломленный Смит, Патрик и их люди стояли, уста-вившись на зрелище, происходившее перед ними. Они увидели, как Нума быстро повернулся, чтобы схватить своего противника. Они наблюдали, как свободная рука человека несколько раз вонзила нож в рыжевато-коричневый бок разъяренного льва.
Из спутанного клубка тел человека и льва слышалось странное рычание, и самое ужасное было в том, что путешественники понимали, что эти дикие крики исходили не только от рассвирепевшего льва, но и от человека.
Битва продолжалась недолго, так как жестоко израненный лев получил удар копьем прямо в сердце, и только его изумительная жизнестойкость давала ему силы жить еще несколько секунд между смертельным ударом и остановкой сердца.

Предыдущая страница 4 Следующая страница


Как только Нума свалился замертво, человек вскочил на ноги. Минуту он стоял, разглядывая поверженного врага, в то время как Смит и Патрик стояли неподвижно, потрясенные дикой и первобытной сценой.
Затем человек подошел ближе и, поставив ногу на тушу животного, поднял лицо к небу и издал такой ужасный крик, что негры в ужасе упали на землю, а у белых зашевелились на голове волосы.
И снова в джунглях наступила тишина. Затем, едва слышимый откуда-то издалека раздался ответный клич. Где-то в черной пустоте ночи, разбуженная этим человеком обезьяна ответила на победный крик своего собрата.
Еще более слабое, с еще большего расстояния послышалось рычание льва. Незнакомец наклонился и схватился за древко своего копья. Он поставил ногу на плечо Нумы и вытащил копье из туши льва. Потом он повернулся к белым, как будто только что заметил их присутствие.
- Вот здорово! - воскликнул Стрелок. У него не хватило других слов, чтобы оценить ситуацию.
Незнакомец холодно посмотрел на них.
- Кто вы? - спросил он. - Что вы здесь делаете? Оба белых удивились, что он говорил по-английски, а Лафайэт Смит почувствовал облегчение. Он казался уже менее напуганным.
- Я геолог, - объяснил он. - Мое имя Смит. А это мой товарищ - мистер Патрик. Я здесь, чтобы продолжить исследовательскую работу, это чисто научная экспедиция.
Незнакомец посмотрел на оружие.
- А это что, необходимое оборудование для геолога? - спросил он.
- Нет, - ответил Смит, - поверьте мне, я не знаю, почему мистер Патрик настаивал на том, чтобы взять оружие с собой.
- Я не рискнул ехать без оружия в страну незнакомую и полную неожиданностей, - сказал Патрик. - Мне сказали, когда я плыл на корабле, что здешние племена едят людей.
- Оно годится для охоты, - высказал предположение незнакомец. - Стадо антилоп будет прекрасной мишенью для оружия такого вида.
- Ну! - воскликнул Стрелок. - Неужели вы думаете, что я убийца? Я взял его только в целях самозащиты. Хотя на этот раз оно подвело меня как раз в тот момент, когда я нуждался в нем больше всего. Вы появились очень кстати. Я должен поблагодарить вас. Это здорово у вас получилось, и если я когда-нибудь смогу отплатить вам за это...
Он сделал благодарственный жест рукой, которым и закончил свою речь, обещая всевозможную поддержку со своей стороны, если будет нужно.
Гигант кивнул головой в знак согласия.
- Тогда не используйте это оружие для охоты - сказал он.
Он повернулся к Смиту.
- Где вы собираетесь проводить исследования? Свет вдруг упал на глаза Стрелка, и болезненное выражение появилось на его лице.
- Черт побери! - воскликнул он с отвращением. Затем он сказал, обращаясь к Смиту:
- Я мог бы знать с самого начала, что это слишком хорошо, чтобы быть правдой.
- Что? - спросил Лафайэт.
- То, что я предположил, будто бы здесь нет полицейских.
- Куда вы сейчас направляетесь? - снова спросил незнакомец.
- Мы движемся по направления к горам Гензи, - ответил Смит.
- Послушайте! Кто вы, черт вас побери? - потребовал Стрелок. - Какое вам дело, куда мы идем?
Незнакомец промолчал и снова повернулся к Смиту.
- Будьте осторожны, - молвил он. - Там действует банда, совершающая налеты и продающая людей в рабство. Если ваши люди узнают про это, они покинут вас.
- Спасибо, - ответил Смит. - Вы очень добры, что предупредили нас. Мне бы хотелось знать, кому мы обязаны.
Но незнакомец исчез так же таинственно, как и появился. Он снова повис на дереве над ними и исчез. Двое белых посмотрели друг на друга в изумлении.
- Вот это да! - пробормотал Денни.
- Я полностью присоединяюсь к вам, - сказал Смит.
- Послушайте, Огонио, кто был этот тип? - спросил Стрелок. - Кто-нибудь из вас знает?
- Да, господин, - ответил вождь. - Это был Тарзан.

    ГЛАВА 6. ВОДЫ ЧИННЕРЕТ

Леди Барбара Коллис медленно двигалась по тропинке, ведущей из деревни Мидиан к озеру, которое лежало на дне древнего кратера, образовавшего долину земли Мидиан.
Справа от нее шел Абрахам, сын Абрахама, а слева - золотоволосая Иезабель.
За ними шли апостолы, которые окружали девушку, чей мрачный вид оживлялся время от времени от пугливых взглядов, которые она бросала на старых людей, образовавших то ли ее свиту, то ли охрану.
За апостолами шли остальные жители, возглавляемые старейшинами. Это и составляло главное и основное деление кортежа, едва соблюдаемое, других же попыток соблюдать хотя бы видимость узаконенного строя, не было. Они двигались, как овцы: то собирались вместе, то расходились, некоторые уходили вперед, чтобы потом вернуться обратно. Леди Барбара была сообразительным и легко воспринимающим человеком. Она узнала много разных вещей за долгие недели плена среди этой странной религиозной секты. Среди прочего, что она познала здесь, был язык, знание которого открыло ей доступ ко многому до того недоступному. И сейчас она чувствовала, или скорее верила, что у Абрахама, сына Абрахама, возрастал скептицизм по отношению к ней, как божеству.
В первую же ночь в Мидиане она стала свидетельницей жестоких традиций и обрядов этих вырождающихся потомков ранней христианской церкви, и по мере того, как она овладевала их речью и языком и получила все права высокопоставленного лица, вожди стали относиться к ней, как к посланнице Бога. Она использовала свое влияние для того, чтобы отговорить или даже запретить еще более страшные и отвратительные обряды их религии, пока воспоминание о ее сверхъестественном появлении с небес не забылось в слабом уме Абрахама, сына Абрахама.
Леди Барбаре удавалось вести успешную борьбу против жестокости, но каждодневное общение с небесной визитершей постепенно рассеивало страх, который поначалу переполнял людей, впервые увидевших ее.
Запреты небесной гостьи шли вразрез с желаниями Абрахама и пророков. Таковы были причины того, что скептицизм пророков рос и менялось отношение старого человека к ней.
Сегодня он вообще игнорировал ее и даже заставил сопровождать их и быть свидетелями доказательства его отступничества. Что же будет дальше? У нее были не только доказательства фантастически кровавого неистовства этого ужасного старого человека, но и слышанное в течение многих часов из уст Иезабель детальное описание оргий ужаса.
Да, леди Барбара Коллис была рассудительной и не без здравого ума. И она снова решилась предпринять последнюю попытку поддержать свой падающий авторитет.
- Подумай хорошо, Абрахам, сын Абрахама, - сказала она человеку, шагавшему рядом с ней. - Какова будет ярость Йеговы когда он увидит, что ты ослушался его.
- Я иду по тропе пророков, - ответил старик, - Мы всегда наказывали тех, кто оказывал неповиновение Йегове, и он награждал нас. Почему же он будет гневаться на нас? Девушка должна заплатить за свои пороки.
- Но она только улыбнулась, - возразила леди Барбара.
- Это грех в глазах Йеговы! - ответил Абрахам, сын Абрахама. - Смех есть выражение чувственной плоти, а улыбки приводят к смеху, который доставляет удовольствие, а удовольствие - это соблазны дьявола. Они греховны.
- Не говори ему больше ничего, - сказала Иезабель по-английски, - ты только вызовешь его гнев, а когда он в гневе, он ужасен.
- Что сказала эта женщина? - потребовал Абрахам, сын Абрахама.
- Я молилась Йегове на языке небес, - ответила девушка.
Пророк удостоил ее пристальным взглядом.
- Ты хорошо делаешь, женщина, - сказал он.
- Тогда я продолжу молитву, - проговорила женщина.
Затем она обратилась к леди Барбаре по-английски:
- Старый дьявол уже думает, как наказать меня. Они ненавидят всех, кто создан не по их подобию. Замечательная разница в физической внешности и уме, которая возвысила Иезабель над другими мидианами, была необъяснимой. Это постоянно озадачивало леди Барбару, и этот вопрос будет мучить ее, так как она не могла знать о маленькой белокурой рабыне, чья сильная умная натура все еще проявляла себя даже по истечении девятнадцати веков. Насколько умственное превосходство Иезабель над ее сородичами было очевидным, продемонстрировала та удивительная способность, с которой девушка научилась говорить по-английски, в то время, как она обучала леди Барбару языку мидиан. Как часто и от всей души благодарила леди Барбара провидение за Иезабель.
Процессия наконец пришла к берегу озера, которое в соответствии с легендой было бездонным, и остановилась около нескольких плоских скал огромного размера нависших над водой. Апостолы заняли места рядом с Абрахамом, сыном Абрахама, на одной из скал, а посередине поставили девушку. Потом шесть молодых мужчин вышли вперед из толпы по сигналу Дзобаба.
Один из них нес сеть, двое других два огромных куска лавы. В одно мгновение они набросили сеть на испуганную и кричавшую девушку и привязали куски лавы.
Абрахам, сын Абрахама, поднял руки над головой, и по его знаку все упали на колени. Он начал молитву на незнакомом бессмысленном языке. Девушка, стоявшая на коленях, слабо всхлипывала, иногда снова переходя на рыдания, в то время, как мужчины крепко держали сеть.
Внезапно Абрахам, сын Абрахама, оборвал свою речь и обратился к людям.
- Она согрешила и должна понести кару! - закричал он. - Это воля Йеговы, его милость, что она не будет сожжена на костре, а будет трижды погружена в воды озера, пока грехи не покинут ее. Давайте помолимся, чтобы все это было не так мучительно для нее, иначе она умрет.
Он кивнул шести мужчинам, которые, казалось, хорошо усвоили свое дело.
Четверо из них подняли сеть, в то время как остальные держали концы длинных веревок, прикрепленных к ней.
Когда четверо начали раскачивать тело девушки, как маятник, ее крики и мольбы о пощаде отдавались далеко над водами озера эхом ужаса, с которым смешались крики и стоны тех, чьи нервы не выдержали сцены - они падали на землю в приступах эпилепсии.
Туда и сюда, с убыстряющейся скоростью раскачивали мужчины кричавшую от ужаса жертву. Вдруг один из них упал, корчась со стонами, на большой кусок лавы, бросив легкое тело девушки о камень.
Тогда Дзобаб подал сигнал другому занять его место. Никто не обратил внимания на тех, кто упал, и минутой позже тело девушки снова раскачивалось над водами озера.
- Во имя Йеговы, - затянул Абрахам в такт с раскачиванием жертвы, - во имя его сына.
Потом последовала пауза, и снова тело девушки закачалось над водой.
- Поль!
Это был сигнал. Четверо молодых людей освободили веревки сети, и тело девушки упало в темные воды озера. Раздался всплеск. Крик затих. Воды сомкнулись над головой жертвы жестокого фанатизма, и широкий круг волн и две веревки, протянувшиеся от места наказания, говорили о произошедшем. На несколько минут воцарилось молчание и неподвижность, кроме стонов и корчей увеличившегося числа жертв болезни мидиан. Потом Абрахам, сын Абрахама, обратился к шести экзекуторам, которые немедленно схватились за веревки и вытащили девушку на поверхность воды, промокшую и задыхавшуюся.
Подержав ее так некоторое время, по первому слову пророка они бросили ее снова в бездну вод.
- Вы убийца! - закричала леди Барбара.
Она уже больше не могла сдерживать свой гнев.
- Прикажите, чтобы это бедное создание вытащили из воды, пока она не утонула.
Абрахам, сын Абрахама, посмотрел на англичанку таким взглядом, который обдал ее ужасом. Это был дикий пристальный взгляд маньяка. Его ученики окружили белую женщину.
- Замолчи, богоотступница! - воскликнул человек. - Прошлой ночью я беседовал с Йеговой, и он сказал мне, что ты будешь следующей.
- О, пожалуйста! - прошептала Иезабель. Она тронула леди Барбару за рукав.
- Не гневайте его, а то вы пропадете.
Пророк повернулся к шести юношам и снова по его команде жертву погрузили в воду.
Потрясенная всем увиденным, леди Барбара подошла к самому краю скалы и, глядя вниз, увидела несчастную, совершенно ослабевшую, но все еще хватавшую ртом воздух, чтобы восстановить дыхание.
Она была еще жива, но следующее погружение должно было стать для нее фатальным.
- О, пожалуйста, - молила она, обращаясь к пророку, - во имя всемилостивого бога, не разрешайте погружать ее снова.
Не удостоив ее ответом, Абрахам, сын Абрахама, подал сигнал, и в третий раз девушку, потерявшую сознание, бросили в озеро. Англичанка опустилась на колени в молитве и, подняв глаза к небу, молила Создателя смягчить сердце Абрахама, сына Абрахама, молила о жалости, молила спасти жертву от этих заблуждающихся созданий. Она молилась все то время, пока девушка была под водой. Потом пророк приказал поднять ее.
- Если она невинна в глазах Йеговы, - закричал он, - она оживет. Если она мертва, то таково желание Йеговы.
Шесть молодых людей вытащили набухшую сеть на поверхность скалы, освободили девушку и положили ее рядом с тем местом, где леди Барбара стояла, преклоненная в молитве.
Сейчас, казалось, Пророк впервые заметил моление англичанки.
- Что ты делаешь? - потребовал он ответа.
- Я молю Бога, чья сила и милость выше вашего понимания, - ответила она. - Я молюсь за жизнь этого бедного дитя.
- В твоей молитве есть ответ, - пророк усмехнулся, высокомерно показывая на тело девушки. - Она умерла, и Йегова раскрыл всем, кто сомневался, что Абрахам, сын Абрахама, его пророк, а ты - самозванка!
- Мы пропали, - прошептала Иезабель. Леди Барбара задумалась, но она соображала быстро, так как положение было критическим. Поднявшись, она посмотрела на пророка.
- Да, она мертва, но Йегова может воскресить ее.
- Он может, но не желает! - сказал Абрахам, сын Абрахама. - Да, он не будет это делать для вас.
- Потому что он сердит на вас, на того, кто осмелился называть себя его пророком, но не следует его повелениям.
Она быстро подошла к безжизненному телу.
- Но для меня он оживит ее. Иезабель, иди и помоги мне.
Леди Барбара, будучи современной, физически развитой женщиной, знала обычные приемы спасения утопающих, и она принялась за работу, чтобы оживить жертву религиозного фанатизма, собрав всю волю, порожденную не только состраданием, но и жизненной необходимостью. Время от времени она отдавала отрывистые приказания Иезабель, но ее речь не прерывалась, это был беспрерывный поток слов, напоминавший песнопение. Она начала с марша Кавалерийской бригады, но память изменила ей, и она стала читать стихи из "Алисы в стране чудес", Киплинга, Омара Хайяма, а после того, как девушка после десятиминутного массажа сердца стала подавать признаки жизни, леди Барбара закончила работу отрывками из "Обращения Линкольна".
Ее окружали пророк, апостолы, старейшины и шесть экзекуторов. К ним примкнули, насколько хватило смелости, и жители деревни, чтобы посмотреть на чудо, если таковое должно произойти.
- Бог для людей, и он не позволит губить их, - закончила леди Барбара. Она поднялась с колен.
- Пусть девушка полежит, - приказала она. Она повернулась к молодым людям, которые бросали девушку в озеро.
- Отнесите ее как можно осторожнее в пещеру родителей. Пойдем, Иезабель.
Она ушла, даже не взглянув на Абрахама, сына Абрахама.
В ту ночь девушки сидели у входа в пещеру, устремив взгляд на долину Мидиан. Круглая луна освещала гребни высоких утесов кратера. Посередине его лежали молчаливые блестящие воды озера.
- Какая красота! - воскликнула Иезабель.
- Но какой ужасной делает ее человек, - ответила Барбара.
Она содрогнулась.
- Ночью, когда я одна, я могу думать только о прекрасном и стараюсь забыть о присутствии людей, - сказала золотоволосая девушка. - Неужели на той земле, откуда ты пришла, Барбара, столько же злобы и жестокости?
- Там, где есть люди, есть жестокость и ненависть. Но там, где я живу, не так плохо, как здесь, где правит религия, порождающая жестокость.
- Говорят, что люди там очень злые, - сказал Иезабель.
Она указала через долину.
- Но они красивые, не то, что наши.
- Ты их видела?
- Да. Иногда они приходят сюда в поисках отбившихся от стада овец, но не так часто. Тогда они загоняют нас в наши пещеры, но мы убегаем дальше на скалы, чтобы они не убили нас. Тогда они уводят наших овец, а если ловят кого-либо из наших людей, то убивают. Если бы я была одна, я бы позволила им себя поймать, ведь они такие красивые. Я не думаю, что они убили бы меня. Мне кажется, я бы им понравилась.
- Я не сомневаюсь в этом, - согласилась леди Барбара, - но на твоем месте я бы не хотела попасть к ним в руки.
- Почему? На что мне тут надеяться? Возможно, на днях меня застанут улыбающейся или поющей. Тогда меня убьют. Ты видела, какими способами пророк расправляется с грешниками. А если я не умру, то меня возьмет к себе в пещеру какой-нибудь ужасный старик, и я буду всю жизнь его рабыней и рабыней других женщин. А старые женщины еще более жестоки к таким как я, чем мужчины. Если бы я не боялась преодолеть неизвестную землю, которая лежит между нами, я бы убежала в Северные Мидиантеи.
- Может быть, твоя жизнь будет счастливее и безопаснее здесь с той минуты, когда мы доказали Абрахаму, сыну Абрахама, что мы могущественнее, чем он, а когда придет время, то мои люди отыщут меня или обнаружат место моего исчезновения, и ты уйдешь со мной, Иезабель, хотя я не знаю, будешь ли ты в Англии в большей безопасности, чем здесь.
- Почему? - спросила девушка.
- Ты слишком красива, чтобы быть в безопасности, или быть совершенно счастливой.
- Ты думаешь, я красива? Я тоже так всегда думала. Я видела себя, когда смотрела в озеро или в сосуд с водой. Я считала себя красивой, хотя не знала, как выглядят другие девушки земли Мидиан. Ты тоже красива, но я не похожа на тебя. А ты всегда была счастлива, Барбара?
Англичанка рассмеялась.
- Я вовсе не такая красивая, Иезабель, - пояснила она.
Чьи-то шаги на крутой тропе, ведущей к их пещере, привлекли их внимание.
- Кто-то идет, - сказала Иезабель.
- Уже поздно, - заметила леди Барбара. - В такое время никто не должен прийти к нам.
- Возможно, это человек из северных мидиан, - предположила Иезабель. - Мои волосы в порядке?
- Нам бы лучше укрыться где-нибудь, а не думать о прическе, - сказала леди Барбара. Она засмеялась.
- Ах, но они такие красивые, - вздохнула Иезабель. Леди Барбара вынула маленький нож из кармана и открыла лезвие.
- Мне не нравятся красивые мужчины - сказала она.
Приближающийся человек шел все медленнее.

Предыдущая страница 5 Следующая страница


Сидевшие у входа женщины не могли видеть тропу, по которой шел ночной визитер. Наконец, на пороге пещеры появилась тень, и мгновением позже перед ними предстал высокий старик. Это был Абрахам, сын Абрахама.
Леди Барбара встала и посмотрела на пророка.
- Что привело вас в мою пещеру в такое время? - потребовала она. - Неужели это такое важное дело, которое нельзя отложить до утра? Почему вы не оставляете меня в покое даже сейчас?
Долгое время старик стоял, пристально глядя на нее.
- Я только что беседовал с Йеговой, - сказал он.
- И вы пришли для перемирия по указанию Йеговы?
- Йегова сказал мне совсем другое, - ответил старик. - Он гневается на тебя, на ту, которая ищет всякие способы, чтобы обмануть пророка, его сына!
- Вы, должно быть, разговаривали с кем-то другим, - резко ответила леди Барбара.
- Нет, я разговаривал с Йеговой, - настаивал на своем Абрахам, сын Абрахама. - Ты провела меня. С помощью обмана, возможно, даже колдовства, ты вернула к жизни ту, которая должна была умереть по воле Йеговы. Поэтому он разгневан.
- Вы слышали мои молитвы и сами были свидетелями чуда воскрешения, - напомнила ему леди Барбара. - Не думаете ли вы, что я могущественнее Йеговы? Именно он спас девушку!
- Ты говоришь так, как будто знаешь, что предсказал Йегова, - проговорил пророк. - Он приказал мне лично, чтобы я доказал твой обман, и все люди смогли бы увидеть твою порочность.
- Если это правда, то это даже забавно, - прокомментировала его слова леди Барбара. - Но это ложь!
- Ты осмеливаешься сомневаться в словах пророка? - вскричал человек. - Но завтра у тебя будет возможность доказать все, что ты хочешь. Завтра Йегова будет судить тебя. Завтра ты будешь погружена в воды озера в сети с грузом. К ней прикрепят веревки, так что ее можно будет вытащить на поверхность.

    ГЛАВА 7. РАБОТОРГОВЕЦ

Леон Стабух, сидя за спиной одного из своих захватчиков, находился в смятении: он ехал навстречу неизвестности. Только что он был на волосок от смерти, и, судя по внешности бандитов и по их отношению, ему не трудно было представить себе, что при малейшем поводе с ним расправятся.
Хотя он понял, что есть одна возможность, которая, может быть, сохранит ему жизнь. Но если выкуп был их единственной целью, то каким образом эти полудикари смогут войти в контакт с его друзьями или правительством? Он понял, насколько плачевно его состояние.
Бандиты были вынуждены двигаться медленно, так как лошади тащили тяжелые тюки награбленной в русском лагере добычи.
Кроме того, по тропе, на которую они вышли, нельзя было двигаться быстрее.
Войдя в узкий скалистый каньон, тропа круто поворачивала из ущелья к небольшой долине, на возвышенной части которой Стабух увидел то, что на расстоянии было похоже на обнесенную частоколом деревню, примостившуюся на скалистом плато, опоясывавшем долину.
Это, очевидно, и был конечный пункт путешествия бандитов, которые, без сомнения, являлись членами той самой шайки, ужасные слухи о которой наполняли сердца людей страхом. Стабух был огорчен тем, что факт о белом главаре банды оказался, вероятно, ложным, а ведь ему было бы гораздо проще договориться об условиях и сумме выкупа с европейцем, чем с этими невежественными дикарями.
Когда они достигли деревни, Стабух обнаружил, что за их прибытием внимательно наблюдали дозорные, стоявшие за частоколом, чьи головы и плечи были сейчас уже хорошо видны над грубым, но прочным крепостным валом.
Вскоре часовые уже выкрикивали приветствия и вопросы членам возвращавшейся банды, в то время как ворота медленно отворялись. Свирепые всадники въехали в ограду с пленником, который вскоре стал центром внимания толпы мужчин, женщин и детей, любопытных, задававших вопросы - дикой толпы чернокожих.
Хотя ничего угрожающего для жизни не было в отношении дикарей к нему, он чувствовал определенное недружелюбие в их поведении, которое давало повод для мрачных предчувствий, а когда кавалькада вошла в центральную часть деревни, где находились хижины, у него снова блеснул луч надежды.
Она появилась в тот момент, когда он увидел невысокого бородатого белого человека, появившегося из одного убогого жилища. В тот же момент угнетенное состояние, в котором он находился, частично, по крайней мере, прошло.
Бандиты спешились, а его грубо стащили с лошади и толкнули в сторону белого человека, который стоял в дверном проеме, угрюмо изучая пленника и одновременно слушая доклад главаря возвратившейся банды.
На лице бородача не появилось и тени улыбки, когда он после доклада черного бандита обратился к Стабуху.
Русский понял, что язык, на котором говорил незнакомец, был итальянский, но он его не понимал и не мог говорить.
Он заговорил по-русски, но бородач пожал плечами и помотал головой. Тогда Стабух перешел на английский.
- Вот так-то лучше, - сказал бородач резко. - Я немного понимаю по-английски. Кто вы? На каком языке вы сначала говорили со мной? Из какой вы страны?
- Я ученый, - ответил Стабух, - и говорил с сами по-русски.
- Вы из России?
- Да.
Человек некоторое время пристально смотрел на него, как бы пытаясь прочесть его сокровенные мысли, потом заговорил снова.
Стабух отметил приземистое, мощное телосложение незнакомца, жестокие губы, только частью закрытые большой черной бородой, холодные и хитрые глаза и понял, что ему не будет лучше, чем в руках у чернокожих.
- Вы говорите, что вы русский, - сказал человек. - Вы красный или белый?
Стабух не знал, что ответить. Ему было известно, что красных русских любят не все, и что большую часть итальянцев учат ненавидеть их, но в личности незнакомца было что-то такое, что давало возможность предположить, что он относиться с большей благосклонностью к "красным", чем к "белым". К тому же, если допустить, что он более расположен к "красным", его можно быстрее убедить. По этим причинам Стабух решил сказать правду.
- Я - красный, - произнес он.
Бородач снова пристально посмотрел на него. Затем сделал жест, который мог бы сойти незамеченным любым, но не красным. Леон Стабух вздохнул с облегчением, но не подал виду, что понял этот знак, и не ответил на него в соответствии с ритуалом его организации, в то время как другой внимательно наблюдал за ним.
- Как тебя зовут? - спросил бородач изменившимся тоном.
- Леон Стабух, - ответил русский. - А как твое имя, товарищ?
- Доменик Капиетро. Пойдем поговорим в доме. У меня есть бутылка вина, выпьем и познакомимся поближе.
- Ну что ж, пошли, - сказал Стабух. - Я чувствую необходимость успокоить нервы. Эти несколько часов были для меня не слишком приятны.
- Я прошу извинить за те неудобства, которые мои люди причинили вам, - сказал Капиетро, ведя его в дом. - Но все будет хорошо. Садитесь. Как видите, я живу очень просто, но какой трон императора можно сравнить с величием матери-земли?
- Да, вы правы, - согласился Стабух. Он заметил, что в доме совершенно отсутствуют стулья или хотя бы табуретки.
- Особенно, - добавил он, - если находишься в доме друга.
Капиетро порылся в старом шерстяном мешке и, наконец, вытащил бутылку, которую откупорил и протянул Стабуху.
- Золотые бокалы нужны королям, Стабух, - сказал он. - Но не для таких как мы, не так ли?
Стабух поднес бутылку к губам и сделал глоток жгучей жидкости, а когда она обожгла желудок, и градусы ударили в голову, последние страхи Стабуха совершенно исчезли.
Он передал бутылку хозяину.
- Ответь мне, почему меня схватили, кто ты и что ты хочешь от меня? - спросил он.
- Мой вождь сказал мне, что ты был один, брошенный членами своей экспедиции, и, не зная, кто ты: друг или враг, он решил привезти тебя сюда ко мне. Тебе повезло, что во главе отряда сегодня был Донго. Другой, может быть, убил бы тебя сначала, а потом стал бы все выяснять. Они - скопище убийц и ворон, но это мои люди. Их жестоко угнетали хозяева, они почувствовали иго рабства на собственных плечах и теперь ненавидят всех людей. Не надо осуждать их. Они хорошие. Они верно служат мне. Они - сила, я - мозг, и мы делим доходы от наших операций поровну: половину исполнителям, половину мозгу.
Капиетро нахмурился, потом его лицо прояснилось.
- Хотя ты и товарищ, но позволь мне сказать, что быть любопытным не всегда безопасно. Стабух пожал плечами.
- Не рассказывай мне ни о чем, - заметил он. - Меня это не касается, это не мое дело.
- Ну что ж! - воскликнул итальянец. - А меня не интересует, как и почему ты оказался в Африке. Может быть, ты сам когда-нибудь расскажешь мне об этом, когда сочтешь нужным. Давай лучше выпьем!
Итак, они продолжали разговор, прерываясь, чтобы отпить вина, тщательно избегая вопросов о личном, но у каждого на языке вертелся самый важный вопрос, вопрос о роде его занятий. Жидкость усыпила в какой-то степени их подозрительность и побуждала к доверию и любопытству.
Капиетро первый удовлетворил переполнявшее его любопытство. Они сидели рядом на грязном коврике, перед ними стояли две пустые бутылки и одна вновь открытая.
- Товарищ! - воскликнул он.
Он положил руки на плечи русского.
- Ты мне нравишься. Доменику Капиетро нравятся не многие. Мой девиз: симпатизирую лишь нескольким мужчинам, но люблю всех женщин.
Он громко рассмеялся.
- Давай выпьем за это! - предложил Стабух. Он смеялся вместе с Доменико.
- Симпатизируй лишь нескольким мужчинам, но люби всех женщин! Это идея!
- Ты пришелся мне по душе, товарищ, - продолжал Капиетро. - А какие секреты могут быть между товарищами?
- Действительно, какие? - согласился Стабух.
- Я расскажу тебе, почему я нахожусь здесь с этой грязной бандой головорезов. Я был солдатом итальянской армии. Наш полк стоял в Эритрее. Я вел работу по организации бунта среди солдат, но какая-то фашистская сволочь донесла на меня командиру полка. Меня арестовали. Без сомнения, меня бы расстреляли, но я бежал, добрался до Абиссинии, где итальянцев не любят. Когда стало известно, что я перебежчик, ко мне стали относиться хорошо. Через некоторое время я получил работу у одного могущественного феодала. Я обучал его солдат военной науке. Я выучил амарик, официальный язык страны, и также научился говорить на языке галлов, которые составляют основную часть населения феодального княжества, где я работал. Естественно, ненавидя любую форму монархии, я тотчас же начал вести пропаганду среди вассалов старого феодала, и снова мои планы были сорваны доносчиком, и только случайно я избежал смерти. На этот раз, однако, мне удалось уговорить несколько человек бежать со мной. Мы похитили лошадей и оружие у феодала и двинулись на юг, где присоединились к банде, или лучше сказать слились с ней. Этот отряд налетчиков и воров стал отличной силой, которая взымала дань со случайных путешественников и караванов, но доходы были слишком скудны, и мы перебрались в эту отдаленную страну Гензи, где можно заниматься очень прибыльной торговлей слоновой костью черного цвета.
- Черного цвета? Я никогда не знал, что такая существует.
Капиетро рассмеялся.
- Двуногие слоны, - объяснил он. Стабух присвистнул.
- О! - сказал он. - Я, кажется, начинаю понимать: ты работорговец. Но где же здесь рынок для продажи рабов? Они ведь остались только в капиталистических странах.
- Ты, конечно, удивишься, товарищ. Но много рынков все еще существует, включая даже те высокоцивилизованные страны, которые подписали мировую конвенцию, направленную на уничтожение рабства. Да, я работорговец, довольно-таки интересное занятие для выпускника университета и бывшего редактора процветающей газеты.
- И ты предпочел все это...
- У меня не было выбора, я должен был жить. Видишь ли, моя газета была антифашистской. Ну, а сейчас расскажи о себе. Какими научными исследованиями занимается твое правительство в Африке?
- Это можно назвать антропологией, - ответил Стабух. - Я ищу человека.
- В Африке их много, и больше всего их у побережья и гораздо меньше здесь. Ты забрался слишком далеко в глубь страны в поисках человека.
- Человека, которого я ищу, я предполагаю отыскать где-то здесь, южнее Гензи, - ответил Стабух.
- Возможно, я смогу тебе помочь. Я знаю многих, по крайней мере, по имени и их репутации в этой части планеты, - предложил итальянец.
Если бы Стабух был совершенно трезв, то он подумал бы сначала, рассказать все это итальянцу или нет, но алкоголь сделал свое дело.
- Я ищу англичанина по имени Тарзан, - сказал он. Капиетро прищурился.
- Он твой друг? - спросил он.
- Я не знаю человека, которого мне надо встретить, - ответил Стабух.
- Так ты говоришь, что он здесь, в стране Гензи?
- Я не знаю. Никто из туземцев, которых я спрашивал, не знает ничего о нем.
- Он живет далеко к югу от Гензи, - сказал Капиетро.
- И ты его знаешь?
- Да, кто его не знает? Но какое у тебя дело к Тарзану?
- Я приехал из Европы, чтобы убить его, - выпалил Стабух.
В ту же самую минуту он пожалел о необдуманном откровении.
Капиетро смягчился.
- Ты снял с меня груз, - сказал он.
- Почему? - спросил русский.
- Я боялся, что он твой друг, - объяснил итальянец. - В таком случае, мы не могли бы быть с тобой друзьями. Но если ты приехал, чтобы убить его, то я желаю тебе удачи и обещаю свою поддержку.
Стабух вздохнул с облегчением.
- Ты тоже что-то имеешь против него? - спросил он.
- Он является постоянной помехой в моих операциях по продаже и поискам черной слоновой кости, - ответил Капиетро. - Я бы чувствовал себя гораздо спокойнее, если бы устранил эту помеху.
- Тогда, ты возможно, поможешь мне? - спросил Стабух.
- Если он оставит меня в покое, то я никогда не буду искать его. Это приключение не для меня.
- Но вы отобрали у меня все, что предназначалось для осуществления моих планов. Я не могу искать Тарзана в одиночку.
- Да, ты прав, - согласился он. - Но ошибку моих людей можно исправить: твое снаряжение и вещи целы. Они будут возвращены тебе, а что касается людей, то кто, как не Доменик Капиетро, который разбирается в людях, сможет помочь тебе?

    x x x

Экспедиция лорда Пасмора двигалась на север, идя по краю западного подножия гор Гензи. Его рослые носильщики шли почти как тренированные солдаты, по крайней мере, они прошли значительное расстояние, и ни один из них не отстал. На сотню ярдов впереди шли несколько воинов, а за ними лорд Пасмор со своим вождем, держа оружие наготове. Во главе и в середине колонны носильщиков шел отряд воинов, хорошо вооруженных и умелых. Вся охрана была умно организована опытной рукой. Чувствовалась дисциплина, которая уважалась всеми. Единственным исключением из нее был бой Исаза, слуга лорда Пасмора и его повар.
Исаза шел там, где ему хотелось, смеясь и шутя то с одним, то с другим членом экспедиции - олицетворение добродушия, которое передалось всем и постоянно проявлялось в смехе и пении людей.
Было очевидно, что лорд Пасмор был опытным путешественником по Африке, и он знал, как обращаться с такими людьми.
Как отличалась эта, хорошо организованная экспедиция от другой, которая поднималась по крутым склонам гор Гензи в нескольких милях к востоку. Колонна растянулась на несколько сот метров, воины двигались в беспорядке с носильщиками, в то время, как двое белых, которых они сопровождали, шли далеко впереди с единственным мальчиком и носильщиком оружия.
- Черт побери! - заметил Стрелок, - ну и профессию вы себе выбрали. Я бы мог остаться дома и взбираться по лестницам отеля "Шерман", если бы мне захотелось заняться лазаньем, но по крайней мере, имел возможность в любую минуту выпить и поесть.
- Нет, у вас не было бы такой возможности, - ответил Лафайэт Смит.
- Почему? Кто помешал бы мне?
- Ваши друзья - полицейские.
- Да, вы правы, но не называйте их моими друзьями, этих паршивых бездельников. Куда мы сейчас направляемся?
- Я думаю, что найду в этой горной цепи доказательства надвига в следствии горизонтальной компрессии, - ответил Лафайэт Смит. - Мне бы хотелось осмотреть эти признаки ближе, чем это возможно сделать с дальнего расстояния. Поэтому, поскольку гора не идет к Магомету, мы должны идти к ней.
- И что вам это даст? - спросил Стрелок Патрик. - Ни доллара! Скверная у вас профессия. Лафайэт Смит добродушно рассмеялся.
Они пересекли долину, по которой струилась горная река. Ее окружал лес.
- Здесь можно будет разбить лагерь, - сказал он, - и поработать несколько дней. Вы можете охотиться, а я осмотрю горные образования в данном районе. Потом двинемся дальше.
- Черт побери, я сыт по горло лазаньем по горам, - сказал Стрелок.
- Тогда оставайтесь с экспедицией и разбейте лагерь, - предложил Смит. - А я поднимусь немного выше с моим мальчиком и осмотрю то, что смогу. Еще очень рано.
- Хорошо, - заключил Стрелок. - Я устрою лагерь здесь, недалеко от этих деревьев. Не заблудитесь и послушайте-ка, возьмите мое оружие, - добавил он, кивая в сторону носильщика.
- Я не намерен охотиться, - ответил Смит. - Мне оно совсем не нужно.
- Тогда возьмите пистолет.
Стрелок начал отстегивать пояс с кобурой.
- Он может вам пригодиться.
- Спасибо, у меня есть свой, - ответил Смит. - Вот и все, что мне нужно. Я обследую скалы, а не ищу приключений. Пойдем, Обамби.
Он жестом приказал мальчику следовать за ним по склону в направлении к горам.
- Черт побери, - пробормотал Стрелок. - Твердый парень. Такой не может не нравиться.
Он пошел выбирать место для стоянки. Лафайэт Смит углублялся в лес, идти стало труднее, так как местность резко пошла вверх, подлесок загустел.
Он прокладывал себе путь, Обамби следовал за ним по пятам. Наконец, они достигли самой высокой точки, где лес не был таким густым из-за каменистой поверхности и отсутствия верхнего слоя земли.
Здесь он задержался, чтобы исследовать почву, потом двинулся снова по тому же месту, только уже под прямым углом, следуя своему собственному оригинальному способу передвижения.
И так, останавливаясь время от времени для исследования, он шел до тех пор, пока не достиг вершины гребня, с которого мог видеть на милю вокруг. Каньон, который лежал перед ним, отделяя его от следующего хребта, заинтересовал его.
"Формация противоположной стены, - решил он, - требует более близкого изучения".

Предыдущая страница 6 Следующая страница


Обамби упал на землю, когда Смит остановился. Обамби казался очень усталым.
На самом деле это было не так. Его выводило из себя это хождение. Он считал, что хозяин был просто сумасшедшим. Ничем другим Обамби не мог объяснить это лазанье по горам с остановками для изучения камней. Обамби был уверен, что они могли бы найти множество камней у подножия гор, если бы искали их там. К тому же этот белый не охотился.
Обамби считал, что все белые приезжают в Африку охотиться. Этот человек отличался от других. Должно быть, он все-таки сумасшедший.
Смит взглянул на мальчика.
"Плохо, - подумал он, - что Обамби так вот бесполезно лазает со мной по горам".
Но он не знал еще, каким образом мальчик может помочь ему.
Усталый вид мальчика неприятно действовал на Смита. Лучше уж ходить одному.
- Иди в лагерь, Обамби, - сказал Смит. - Ты мне больше не нужен.
Обамби взглянул на него с удивлением. Сейчас он точно знал, что его господин - сумасшедший. Однако, быть в лагере приятнее, чем ползать по горам. Он встал.
- Я не нужен вам сейчас, - сказал он, - но возможно, я вам понадоблюсь?
Совесть уже начала тревожить Обамби, и он решил, что не оставит своего господина одного.
- Нет, ты мне не будешь нужен, - заверил его Смит. - Беги в лагерь, я скоро приду.
- Хорошо, господин.
И Обамби пошел обратной дорогой.
Лафайэт Смит добрался до каньона, который был глубже, чем он предполагал, потом прошел до противоположной стороны, которая оказалась более крутой, чем казалось с вершины гребня. Однако он нашел там очень много интересного для себя, что стоило затраченных усилий и требовало глубокого изучения. Смит забыл о времени. Только когда он дошел до вершины дальней стороны каньона, он заметил, что стало темнеть и наступает ночь. Даже и тогда он не очень забеспокоился, но понял, что будет совершенно темно, когда он снова вернется к тому месту каньона, откуда пришел.
И тут его осенила мысль, что, идя по гребню, на котором он стоял, он смог бы дойти до входа в каньон, избавив себя от лишнего подъема и сэкономив время, а может, и расстояние до лагеря.
Когда он еще устало тащился вдоль гребня, наступила ночь. Но он продолжал идти, хотя мог только на ощупь медленно продвигаться, и ему долго не приходило в голову, что он сбился с пути.

    ГЛАВА 8. БАБУИНЫ

Наступил новый день, и Африка приветствовала древнее чудо - Куду, поднявшегося со своего ложа. Из-за восточных холмов, поднялось оно, улыбаясь. Ночные жители уступили место своим дневным собратьям.
Тонгани, бабуин, пристроился на сторожевой скале и посмотрел вокруг, возможно, наслаждаясь красотой природы. Бог одарил свои бесчисленные творения красотой и дал им чувство наслаждаться ею.
А внизу кормилось племя короля Зугаша. Самые молодые, пока другие играли, подражали старшим, угрюмым злобным самцам в их поисках пищи. Зугаш был самым злым и угрюмым.
Пристальные, близко посаженные глаза сторожа уловили что-то движущееся среди холмов. Это была макушка головы человека, а скоро стала видна и сама голова.
Страж увидел, что она принадлежит человекообразной обезьяне. Но он не поднял тревогу, так как неизвестный был еще очень далеко, да, может быть, он шел не в их направлении. Страж понаблюдал за неизвестным еще некоторое время, чтобы убедиться в своих предположениях, не желая понапрасну прерывать кормежку племени.
Сейчас он был виден во весь рост.
Тонгани хотелось уловить его запах, а не только увидеть глазами. Он, подобно, многим животным, предпочитал доверять своим чувственным ноздрям больше, чем своим глазам. Но ветер дул в обратную сторону. Возможно также, Тонгани медлил оттого, что был озадачен тем, что такую человекообразную обезьяну он никогда не видел.
Сначала из-за цвета кожи он принял неизвестное создание за человека. Страж схватился за спасительное оружие, потому что убедился, что неизвестный идет в их сторону. А человекообразная обезьяна давно почувствовала запах бабуинов своим тонким обонянием. Неизвестный увидел стража в то же самое время, когда тот увидел его. И тем не менее, он шел вперед большими шагами, покачиваясь. В нем чувствовалась сила и независимость льва.
Внезапно Тонгани вскочил на ноги и издал резкий гортанный звук, и тотчас же племя пришло в движение и сгрудилось у подножия скал, где оно кормилось. Отсюда они смотрели на незнакомца и выкрикивали угрозы.
Но когда они увидели, что незнакомец один и у него нет ружья, они не столько испугались, сколько пришли в ярость и начали шумно браниться за то, что их трапеза была прервана. Зугаш и несколько больших бабуинов даже стали карабкаться вверх по скале, чтобы напугать незнакомца, но они только еще больше рассвирепели, так как незнакомец продолжал идти в их сторону.
Зугаш, король, был в ярости. Он бушевал и угрожал:
- Убирайся! Я - король! Я убью тебя! Но вот странник остановился у подножия горы и представился:
- Я - Тарзан! Тарзан пришел к бабуинам не для того, чтобы убивать их! Он шел как друг.
Наступила тишина ошеломленного удивления. Они никогда не слышали, чтобы кто-то говорил на языке обезьян. Они никогда не слышали о Тарзане, который жил далеко на юге, но тем не менее они были поражены его умением говорить с ними и понимать их. Однако он был чужой, и Зугаш снова приказал ему убираться вон.
- Тарзану ничего не нужно от вас, - сказал Тарзан. - Просто я хочу спокойно пройти мимо.
- Уходи! - зарычал Зугаш. - Я тебя убью! Я - Зушаг!
Тарзан легко забрался на скалу, так же легко как бабуин. Это был ответ Зугашу, королю. Никто, как он, не знал силу, смелость и свирепость бабуинов, и еще он знал, что ему, возможно, будет необходимо, пробыть в этой стране некоторое время, и если он хочет выжить, то должен утвердить себя среди этих созданий, как человек, который не знает страха и способен защитить себя сам.
Свирепо крича, бабуины отступили, и Тарзан достиг вершины скалы. Тут он увидел, что молодежь поднялась дальше вверх по холму, а старые самцы остались, чтобы преградить ему путь.
Так как Тарзан задержался на вершине скалы, он оказался в центре рычащих самцов, один против объединенной силы и свирепости. Для кого-нибудь другого эта ситуация оказалась бы безнадежной, но не для него. Ибо Тарзан хорошо знал диких людей этого жестокого мира, чтобы ожидать неспровоцированного нападения или убийства из любви к убийству, которое только человек из всех созданий на земле может совершить.
Он знал также, как подозрительны и нервны самцы и как неправильно они могут истолковать его намерения, и принять любой жест или действие, как угрозу безопасности племени. Он знал, что может избежать нападения только в том случае, если не даст им для этого повода.
Тогда они охотно позволят ему идти своей дорогой, не тронув его. Однако он надеялся наладить с ними дружеские отношения, так как их знание местности и ее обитателей могли бы пригодиться ему.
Лучше, если соплеменники Зугаша будут его сторонниками, а не врагами. И он еще раз попробовал завоевать их доверие.
- Скажи мне, Зугаш, - сказал он, обращаясь к ощетинившемуся королю бабуинов, - много ли в вашей стране человекообразных обезьян - Тармангани? Тарзан охотится за плохими Тармангани. Они плохие. Они убивают и делают это оружием. Они убивают обезьян. Тарзан же пришел, чтобы изгнать их из страны!
Но Зугаш только зарычал и наклонил голову к земле, как бы бросая вызов. Остальные его собратья сдвинулись в кучу, высоко подняв плечи и хвосты.
Самцы помоложе также склонили головы к земле, подражая королю.
Зугаш, гримасничая, быстро поднял и опустил брови, обнажая белки глаз. Делая так, старый свирепый король хотел напугать своего врага выражением лица, но Тарзан только безразлично пожал плечами и двинулся дальше, убедившись, что бабуины не примут его дружбы.
Он шел прямо к самцам, которые стояли на тропе, неторопливо, с беззаботным видом. Но его глаза сузились, пристально наблюдая за происходящим, все его чувства были обострены. Один самец, надменный, с негнущимися ногами, отошел в сторону, другой остался на месте. Вот сейчас, Тарзан знал, начнется настоящее испытание, которое решит исход.
Двое были совсем рядом, лицом к лицу, когда вдруг с губ человека-зверя сорвалось свирепое рычание, и одновременно он пошел в атаку. С ответным рычанием бабуин, подобно кошке сделал прыжок в сторону.
Тарзан вышел из кольца победителем в игре блеф, которая ведется всеми живыми существами, в зависимости от того, насколько их интеллект наделен воображением.
Увидев, что незнакомец не преследует их самок и детенышей, самцы удовлетворились тем, что пролаяли ему в спину оскорбления и угрожающе жестикулировали вслед.
Но все это не представляло опасности, и Тарзан игнорировал их. Он специально пошел другой дорогой, чтобы обойти самок и детенышей и избежать нападения. Тропа, которую он выбрал, привела его в незнакомую лощину, куда забрела так же самка с крошечным детенышем.
Он был все еще на виду у племени Зугаша, когда вдруг произошли три события, нарушившие мир, который, казалось, воцарился.
Воздушный поток из леса принес запах Шиты-пантеры. Бабуины издали крик ужаса.
Тарзан увидел молодую мать и прижавшегося к ней детеныша, которые бежали к нему навстречу, спасаясь от преследования свирепой Шиты.
Тарзан моментально среагировал, выбросив вперед копье. Самцы бежали на зов ужаса молодой матери.
Со своей позиции человек-обезьяна мог видеть пантеру и понял, что зверь настигнет жертву до того, как придет помощь самцов, и он метнул копье в слабой надежде остановить животное хоть на какое-то мгновение.
Такой бросок могла осмелиться совершить только натренированная рука.
Зугаш и его самцы бежали вперед беспорядочным галопом и достигли лощины как раз в тот момент, когда копье пролетело над головой самки и вонзилось в грудь пантеры. Потом племя побежало вниз по склону в лощину вместе с английским виконтом, чтобы прикончить удивленную и обезумевшую от боли пантеру.
Бабуины нападали на своего извечного врага снова и снова, кусая пантеру, а Тарзан, быстрый и верткий, как и они, вонзал свой нож в ее тело, хотя обезумевшая кошка бросалась то на одного своего мучителя, то на другого.
Будучи вдвое сильнее, пустив в ход когти, пантера смогла поразить свои жертвы.
И вот уже два бабуина, окровавленные и почти разорванные на части, упали на землю, но бронзовая кожа человека-обезьяны все еще возбуждала ярость раненной кошки.
Краткой была свирепая битва: ворчание противников, чудовищные прыжки и скачки возбужденной самки, находившейся сзади.
Вдруг Шита поднялась на задние ноги, набросилась на Тарзана и в тот же момент пала на землю, сраженная копьем, вонзенным в сердце.
Тотчас же великий Тармангани, Повелитель джунглей поставил ногу на тело своей жертвы. Он поднял лицо к Куду, солнцу, и с его губ сорвался ужасный клич победителя, убившего врага.
На некоторое время над лесом, горами и джунглями установилась тишина. Объятые страхом бабуины перестали метаться.
Тарзан наклонился и вытащил копье из вздрагивающего тела Шиты, а бабуины наблюдали за ним с новым любопытством. К нему приблизился Зугаш. Теперь он уже не наклонял голову в вызове.
- Самцы племени Зугаша - друзья Тарзана! - сказал он.
- Тарзан - друг бабуинов племени Зугаша, - ответил он.
- Мы видели тармангани, - сказал Зугаш. - С ним много людей, у них ружья, они плохие. Возможно, это те, кого ты ищешь.
- Возможно, - допустил убийца Шиты. - Где они?
- Они разбили лагерь там, где скалы примыкают к горам.
Бабуин кивнул на скалы.
- Там? - снова переспросил Тарзан.
Зугаш показал на юг.

    ГЛАВА 9. ВЕЛИКАЯ РАСЩЕЛИНА

Утреннее солнце освещало озеро Чиннерет, глядя сквозь легкую зыбь облаков, которые плыли по небу, подобно огромнейшим армиям солдат, проходящих на военном параде с бесчисленными копьями, блестящими на солнце - ослепительное видение красоты.
Но для леди Барбары Коллис оно освещало совсем другую картину, скрывающую жестокие и предательские глубины Чиннерета. Она содрогнулась от ужаса, когда дошла до берега, окруженная апостолами, следовавшими за Абрахамом, сыном Абрахама, за которым шли старейшины и жители деревни. Среди них где-то в толпе было шесть человек с сетью и веревками.
Как все они были чужды красотам Чиннерет! Она взглянула на лица людей около нее и мысленно содрогнулась.
"Бог создал людей по своему подобию. Кто же тогда создал этих?"
В те долгие недели, которые судьба заставила ее провести на земле Мидиан, она часто задумывалась, пытаясь найти объяснение происхождения этой странной расы.
Заключения, сделанные ею, были недалеки от истины. Отметив ненормальные расовые черты лица и форму, которая отличала их от других людей, виденных ею, вспомнив их общую склонность к эпилепсии, она пришла к выводу, что все они являются родственными потомками общего прародителя, который страдал эпилепсией и умственной отсталостью.
Эта теория объясняла многое, но она не давала объяснения происхождению Иезабель, которая настаивала на том, что она дитя двух таких же созданий, и что она знает, что никакая другая кровь не попала в вены мидиан. Однако, леди Барбара знала, что здесь должна быть примесь другой крови, хотя она и не могла угадать правду, которая была похоронена вместе с маленькой девушкой-рабыней.
А их религия?! Она снова содрогнулась при воспоминании о ней.
Какое жестокое искажение учений Христа! Это было путаное смешение древнего христианства и еще более древнего иудаизма, передаваемое из уст в уста наполовину слабоумными людьми, которые не имели письменности. Народ, который смешал апостола Поля с Христом и совершенно утратил суть учения Христа, вставив в него страшное варварское учение своего собственного изобретения. Иногда ей казалось, что в этом огромном отклонении есть какое-то сходство с так называемыми сектами цивилизованного мира.
Но сейчас ее мысли были прерваны, так как они подошли к берегу озера. Здесь находилась плоская скала из лавы - скала зловещих дел и страшной памяти. Казалось, прошло много времени с тех пор, когда она наблюдала конвульсии кричавшей жертвы на хорошо отполированной поверхности камня, но это было только вчера. Сейчас пришла ее очередь. Пророк и апостолы произносили нараспев свою бессмыслицу, чтобы произвести впечатление на жителей деревни своими знаниями и скрыть действительную убогость их ума, средство, которое еще не было известно более цивилизованным сектам.
Ее остановили на гладкой поверхности лавы, отполированной сандалиями и босыми ногами в течение многих лет, когда эти жестокие ритуалы проходили над водами Чиннерета. И снова ей послышались крики вчерашней жертвы. Но леди Барбара не кричала и не будет кричать. Она лишит их этого удовольствия.
Абрахам, сын Абрахама, кивнул шестерым выйти вперед. Они подошли, неся сеть и веревки. Перед ними лежал кусок лавы, который погрузит сеть и ее содержимое в воду. Пророк воздел руки над головой, и люди упали на колени. В первых рядах леди Барбара увидела золотоволосую Иезабель, и сердце ее было тронуто тем, что на лице девушки она увидела боль, а в глазах слезы. По крайней мере, есть хотя бы один человек, который питает к тебе любовь и привязанность.
- Я говорил с Йеговой! - закричал Абрахам, сын Абрахама.
Его слова вызвали улыбку на губах Барбары, которую заметил пророк.
- Ты улыбаешься? - спросил он зло. - Но будешь ли ты улыбаться, когда начнешь кричать и молить о пощаде, как это делают другие? Почему же ты улыбаешься?
- Потому, что мне не страшно, - ответила леди Барбара, хотя ужасно боялась.
- Почему тебе не страшно, женщина? - потребовал ответа старик.
- Я тоже разговаривала с Йеговой, и он приказал мне не бояться, потому что ты - не настоящий пророк и...
- Замолчи! - закричал Абрахам, сын Абрахама. - Не богохульствуй! Йегова рассудит нас. Он повернулся к шестерым.
- В сеть ее!
Они быстро исполнили его приказание, затем начали раскачивать тело, освободили веревки и погрузили тело в глубокое озеро.
Она еще слышала, как пророк говорил, что Йегова рассудит их. Его речь прерывалась криками и стонами людей, охваченных приступом знакомой болезни, к которой леди Барбара уже успела привыкнуть, и это было ей совершенно безразлично, так же, как и самим мидианам.
Девушка достала из кармана маленький перочинный ножик, это было ее единственное оружие, и крепко зажала его в руке.
Лезвие было открыто и готово для работы, которую она намеревалась совершить сейчас.
Что же это была за работа?
Конечно, она не собиралась убивать себя этим не подходящим оружием, хотя в припадке отчаянья, вызванного беспомощностью и безнадежностью положения, любой попытается сделать все, даже невозможное.
Они забросили ее далеко от берега озера. Апостолы и старейшины затянули свою песнь голосами, возбужденными неистовством приближающейся смерти, - люди, которые не корчились в муках на каменном алтаре.
Вдруг заговорил Абрахам, сын Абрахама.
Леди Барбара набрала в легкие воздух. Шестеро освободили веревки. Громкий крик вырвался из толпы жителей деревни, крик женщины, и, погружаясь в темные воды, леди Барбара узнала голос Иезабель, рыдавшей от жалости.
Мистические воды Чиннерета сомкнулись над ее головой.

    x x x

В тот самый момент Лафайэт Смит брел спотыкаясь по горной местности, которая окружала огромный кратер, где лежала земля Мидиан и Чиннерет. Он не знал о той трагедии, которая развертывалась на противоположной стороне этой громадной стены, а также не знал, что идет в совершенно противоположную от лагеря сторону.
Если бы ему сказали, что он идет не в ту сторону, он стал бы спорить, так как был уверен, что выбрал кратчайшую дорогу к лагерю, который, как себе представлял, был на небольшом расстоянии впереди.
Хотя он не ужинал и не завтракал, голод еще не беспокоил его, частично оттого, что у него был шоколад, который поддерживал его, а частично оттого, что ученого интересовали геологические формации, которые поглощали все внимание, отвлекая от таких материальных вещей, как голод, жажда, комфорт. Он даже забыл о собственной безопасности. Такое обычно происходило, когда Лафайэт Смит погружался в приятные исследования.
Вследствие этого он совершенно не замечал близости рыжевато-коричневого тела и пристального взгляда пары жестоких желто-зеленых глаз. Погружение в исследование притупило так называемое шестое чувство, которое обычно предупреждает нас об опасности. Если бы даже что-то угрожало его жизни, он, несомненно, игнорировал бы это, так как считал себя полностью защищенным, имея при себе револьвер тридцать второго колибра.
Двигаясь на север вдоль склона горы, он настолько погрузился в размышления об истории происхождения скал, которая была написана на ландшафте, истории настолько захватывающей, что он совершенно забыл о лагере и все дальше удалялся от него. А огромный лев продолжал красться за ним.
Что заставило Нуму следовать за человеком? Возможно, он сам не мог объяснить.

Предыдущая страница 7 Следующая страница


Он не был голоден, не был и людоедом, хотя обстоятельства склонялись в пользу голода, неизбежного и вечного. А может это было просто любопытство или игра, присущая всем кошкам?
Нума преследовал человека уже более часа, интереснейшего для них обоих. Он был бы еще более интересным, но менее приятным, если бы человек знал о присутствии Нумы-льва. Но вот человек остановился перед узкой вертикальной расщелиной в горном эскарпе, возвышавшемся над ним. Какая титаническая сила понадобилась, чтобы разрушить твердую породу этой мощной горы? Возможно, на поверхности есть нечто такое, что укажет путь к решению задачи? Лафайэт Смит посмотрел на скалу, возвышающуюся над ним, потом посмотрел в направлении, куда он шел, потом оглянулся назад и увидел льва.
Какое-то время они молча смотрели друг на друга. Встреча вызвала удивление и интерес человека. У Нумы же она породила подозрительность и настороженность.
"Очень интересно, - подумал Лафайэт Смит. - Прекрасный экземпляр".
Но его интерес к львам был чисто академический, и его мысли быстро перескочили к более важному явлению: трещине в скале, которая снова неотступно привлекала его внимание.
Из этого можно было прийти к заключению, что Лафайэт Смит был необыкновенно смелый человек или попросту - глупец.
Однако никакое предположение не было бы полностью верным, особенно последнее. Дело в том, что Лафайэт Смит был просто неопытным и непрактичным человеком. Хотя он и знал, что лев может угрожать его жизни, он не видел причины для нападения на него льва. Он, Лафайэт Смит, ничем не обидел ни этого льва, ни какого другого. Он шел по своим собственным делам и как джентльмен считал, что и другие, включая львов, должны относиться к нему соответственно. Более того, у него была уверенность ребенка в надежности своего оружия. Поэтому он игнорировал Нуму и продолжал прерванную работу.
Расщелина была в несколько футов шириной и простиралась очень далеко, насколько он мог определить глазом. Но точно вычислить ее длину он не мог. Он надеялся, что она тянется на большое расстояние, а следовательно, может служить уникальной возможностью для изучения происхождения горного массива.
Вот почему он вошел в расщелину, занятый одной всепоглощающей мыслью, и случай со львом совершенно выпал у него из головы. Здесь он обнаружил, что трещина постепенно поворачивает влево и тянется вверх к поверхности, где она была значительно шире, чем на дне, пропуская таким образом свет и воздух вовнутрь.
Возбужденный и гордый своим открытием, Лафайэт спустился вниз по упавшим камням, которые были разбросаны по дну расщелины, намереваясь исследовать ее полностью, а затем медленно идти обратно ко входу, уже не торопясь, исследуя геологические записи, которые природа отпечатала на стенах геологического коридора. Голод жажда, лагерь - все было забыто.
Нума, однако, не был геологом. Великая расщелина не вызывала животрепещущего страха в его широкой груди. Она не заставила его позабыть обо всем и заинтриговала его в некоторой степени только потому, что человек вошел в нее. Заметив безразличие человека и отсутствие спешки, Нума не мог приписать его исчезновение в горле расщелины бегству, а он был специалистом по этому вопросу. На протяжении его жизни все существа убегали от него. Иногда Нуме казалось несправедливым, что существа старались избегать его, особенно те, которых он жаждал. Например, Пакко-зебра, и Ваппи-антилопа. Он имел слабость к их нежнейшему и деликатесному мясу, но это были самые быстрые животные. Все было бы гораздо проще, если бы Като-черепаха обладала скоростью Пакко и наоборот.
Во всяком случае не было никаких признаков, что человек убегал от него. Может, это был предательский трюк?
Нума рассвирепел. Он очень осторожно приблизился к трещине, где исчез его враг. Нума сейчас начинал думать о Лафайэте Смите, как о пище, так как длительная прогулка стала возбуждать в нем еще слабые признаки голода. Он подошел к расщелине и заглянул в нее. Человека не было видно.
Нуме это не понравилось, и он выразил свое неудовольствие рычанием. В сотне ярдов в расщелине Лафайэт Смит услышал рык и внезапно остановился.
- Проклятый лев! - воскликнул он. - Я совсем забыл о нем.
Только сейчас ему в голову пришла мысль о том, что это может быть логово зверя, а если это так, то это непредвиденное несчастье для него. Мысль о том, как выйти из затруднительного положения, наконец, вытеснила геологические мечты.
Но что же делать?
Вдруг в нем проснулась вера в его надежный пистолет тридцать второго калибра. Как только он вспомнил о появлении огромного животного, то оружие стало казаться ему менее надежным, хотя оно еще давало ему чувство уверенности, когда он пальцами касался рукоятки.
Он решил, что было бы неразумным ретироваться. Конечно, лев еще, может быть, не прыгнул в расщелину, и, может быть, у него даже нет такого намерения. С другой стороны, если он спустится в расщелину, то возвращение по дну к выходу будет затруднительным. Возможно, если он переждет какое-то время, то лев уйдет.
Он тут же решил, что ему не стоит идти дальше по расщелине, так как лев, если он здесь, возможно, не проникнет в самые отдаленные ее глубины. Кроме того, есть шанс, что он найдет какое-нибудь убежище в пещере или на возвышении, по которому он мог выбраться наверх, - в общем, он ждал чуда.
Лафайэт Смит был готов ко всему.
Итак, он карабкался по камням, разрывая одежду я раня тело об острые осколки камней, уходя все дальше в коридор ущелья, который казался бесконечным, Он часто содрогался от мысли о том, что перед ним вдруг окажется стена.
Он представлял себе картину, когда перед ним появляется лев. Пистолет у него наготове. Но дальше он затруднялся в изображении сцены, потому что не знал, как будет действовать лев. Может быть, увидев человека, напуганный пристальным человеческим взглядом, он убежит, а возможно и нет. Лафайэт Смит склонялся к выводу, что скорее всего лев не ретируется.
Конечно, у него не было достаточного опыта по части обращения с дикими животными, чтобы смело утверждать, как поведет себя лев. Правда, с ним был случай, когда за ним, занятым полевыми изысканиями, погналась корова.
Но даже и этот опыт нельзя считать решающим, ведь он так и не узнал намерения коровы, поскольку в два прыжка перемахнул забор. Будучи в растерянности от того, что он не знал психологии львов, он решил, что должен попытаться представить себе ту ситуацию, в которую может попасть. Бесстрашно пробираясь по каменным обломкам, бросая время от времени взгляд назад, он снова вообразил картину встречи со львом. Лев медленно ползет навстречу ему, но Лафайэт ждет возможности выстрелить без промаха. Он спокоен, его рука тверда, он прицеливается.
Здесь сожаления о том, что он мало практиковался в стрельбе из револьвера, прервали ход его мыслей. Тот факт, что он никогда не стрелял из этого револьвера, беспокоил его, но совсем немного, с тех пор, как он пришел к убеждению, что если стрелок целится в направлении живого объекта, то обязательно попадет в него.
Однако, живо представив себе это, он тщательно прицеливается. Факт, что он использует только передний план, мало волновал его. Итак, он тщательно прицеливается и нажимает на спуск. Лев спотыкается и почти падает. Потребовалось секундного выстрела, чтобы покончить с ним. Лев падает на землю, Лафайэт Смит облегченно вздыхает. Он испытывает даже легкое душевное потрясение от всего произошедшего.
Лафайэт остановился, достал из кармана платок, вытер со лба пот, слегка улыбаясь от возбуждения, поднявшегося в нем.
"Без сомнения, лев уже забыл обо мне и ушел по своим делам", - сказал он самому себе.
Он оглянулся назад, желая удостовериться в своей правоте, и вдруг в сотне футов от него, там, где коридора уже не было видно за поворотом, появился лев.

    ГЛАВА 10. В РУКАХ ВРАГА

Стрелок находился в смятении. Было уже утро, а Лафайэт еще не вернулся.
Прошлым вечером они искали его допоздна и сейчас снова отправились на поиски.
Огонио, вождь, действуя по инструкции Стрелка, разделил партию на пары, и они, за исключением четырех человек, оставленных охранять лагерь, должны были искать в различных направлениях, тщательно осматривая все, стараясь обнаружить следы пропавшего человека.
Денни избрал своим компаньоном Обамби, что разозлило того, так как он стал объектом для брани с тех пор, когда Денни узнал, что Обамби оставил Смита одного в горах.
- Не имеет значения, что он приказал тебе уйти, - сказал Стрелок, - ты не должен был оставлять его одного. Я намерен взять тебя с собой, и если мы его не найдем, ты не вернешься обратно.
- Да, господин, - ответил Обамби. Он не понимал, о чем говорил ему белый человек. Единственное, что обрадовало его, было желание господина самому нести ружье, а Обамби досталось нести завтрак и снаряжение, довольно легкое, не то что автомат.
Обамби всегда был рад освободиться от груза. Стрелок, пытаясь определить возможный маршрут Смита в поисках лагеря, исходил из того, как бы он действовал в данных обстоятельствах, и зная, что Смит последний раз был хорошо виден над лагерем, а затем немного к северу от него, решил искать в северном направлении вдоль подножия холмов.
День был жаркий, и к полудню Стрелок вымотался, вспотел, и возмущение клокотало в нем. Особенно он проклинал Африку, которая, по его словам, была местом дьявола.
- Я совсем выдохся, - проворчал он, - и почти не продвинулся вперед. Я шел шесть часов, а на такси это расстояние я мог преодолеть за двадцать минут. Конечно, в Африке нет полицейских, но, увы, здесь нет и такси.
- Да, - согласился Обамби.
- Заткнись, - прорычал Денни.
Они сидели на склоне холма в тени дерева и завтракали. Неподалеку, немного ниже них, склон горы переходил резко в скалу высотой в пятьдесят футов, которая закрывала им вид на деревню у ее подножия. Они также не видели человека, сидевшего у куста на самом краю скалы. Он сидел спиной к ним, так как из своего укрытия наблюдал за деревней в лесу.
Здесь, по мнению наблюдателя, находился человек, которого он искал, но он хотел убедиться в этом, а для этого требовалось несколько дней наблюдения. Время значило мало или ничего для Тарзана, так же, как оно безразлично любому обитателю джунглей. Он часто возвращался в это место и сторожил. Рано или поздно он раскроет правду, так как у него возникло подозрение, что один из белых людей, которых он видел в деревне внизу, был работорговцем, из-за которого он пришел с севера. Итак, подобно большому льву, он притаился, наблюдая за своей добычей.
А внизу Доменико Капиетро и Леон Стабух сидели, развалясь в тени дерева рядом с хижиной работорговца, в то время как дюжина девушек-рабынь ожидали, пока они закончат свой завтрак.
Стакан огненной живительной жидкости поднял дух, который сильно упал после вчерашней попойки, хотя и сейчас нельзя было сказать, что они были в лучшей форме.
Капиетро, который был даже более угрюм и придирчив, изливал свою злобу на несчастных рабынь, а Стабух ел в угрюмом молчании, которое он наконец прервал, перейдя к теме своей поездки.
- Мне необходимо добраться до южной части, там я смогу узнать все о человеке-обезьяне.
- Почему ты так торопишься отыскать его? - спросил Капиетро. - Тебе не нравится мое общество?
- Дело прежде всего!
- Да, это так, - заключил Доменико.
- Я навещу тебя еще раз, когда вернусь с юга, - предложил Стабух.
- Ты можешь не вернуться.
- Я вернусь. Питер Зверев должен быть отомщен. Препятствие на пути прогресса должно быть устранено.
- Человек-обезьяна убил Зверева?
- Нет, женщина убила его, а не Тарзан. Но человек-обезьяна, как ты его называешь, виновен в провале всех планов Зверева и таким образом в его смерти.
- Ты считаешь, что тебе повезет больше, чем Звереву? Желаю удачи, но я не завидую тебе. Этот Тарзан - как лев, но с умом человека. Он жесток и ужасен. Он силен в своей стране.
- Я найду его во что бы то ни стало, - сказал Стабух уверенно. - Если будет возможно, я убью его до того, как он заподозрит меня. Если я не смогу сделать это, то я завоюю его доверие и дружбу, затем покончу с ним, как только он что-то заподозрит.
Голоса были слышны далеко, и хотя Стабух говорил нормальным тоном, наблюдатель, притаившийся на вершине скалы, улыбался, если это можно было назвать улыбкой.
Так вот почему человек из России, о котором ему говорил Голоба, вождь, расспрашивал о нем. У Тарзана было подозрение, и он был рад заполучить доказательства.
- Я буду рад, если ты убьешь его, - сказал Капиетро. - Он помешает моему делу, если узнает о нем. Он негодяй, мешающий человеку честно зарабатывать деньги.
- Считай, что его уже нет, - заверил Стабух работорговца. - Он уже мертвец. Обеспечь только меня людьми, и я как можно быстрее двинусь в путь на юг.
- Мои головорезы уже седлают коней, чтобы поехать и найти людей для твоего отряда, - сказал Капиетро.
Он указал рукой в направлении дома, около которого два десятка бандитов седлали коней, готовясь к налету на отдаленную деревню.
- Да будет им удача! - сказал Стабух. - Я надеюсь, но что это? - спросил он.
Он вскочил на ноги.
Камни со скалы и куски земли упали позади них. Капиетро тоже был на ногах.
- Обвал! - воскликнул он. - Обвалилась часть скалы. Смотри, что это?
Он указал на предмет, находившийся на полпути к скале.
Это была фигура обнаженного белого человека, сидевшего, прильнув к дереву, корни которого уходили в скалу. Маленькое дерево наклонилось под тяжестью человека.
Затем раздался звук ломающегося дерева, и фигура исчезла в деревне, которая не была видна белым из-за дома.
Но Стабух увидел огромную фигуру обнаженного белого человека достаточно хорошо, чтобы сравнить ее с описанием, данным ему.
Двух таких людей быть не могло. Это был он!
- Человек-обезьяна! - закричал он. - Сюда, Капиетро. Он наш!
Итальянец мгновенно приказал своим бандитам двинуться в погоню и поймать человека.
Фортуна не всегда сопутствует смелым и добродетельным. Она к несчастию, улыбается и трусам, и подлецам. Сегодня удача покинула Тарзана. Когда он притаился на краю скалы, выглядывая в деревне Доменико Капиетро, он внезапно почувствовал, как земля уходит у него из-под ног.
Он вскочил на ноги и взмахнул руками, как делают все механически, чтобы сохранить равновесие или в поисках опоры, но было слишком поздно. Вместе с небольшой лавиной земли и камней он скатился со скалы.
Дерево, росшее там, задержало его падение и на какое-то мгновение дало ему надежду, что он сможет избежать опасности падения на территорию деревни, где его ожидала смерть, если не от падения, то от рук врагов. Но его надежды не оправдались.

    x x x

Денни Стрелок, закончив завтрак, закурил сигарету и стал осматривать местность, которая во всей красе раскинулась перед ним. Выросший в городе, он видел только часть того, что можно было увидеть и понять. Перспектива одиночества потрясла его больше всего.
"Вот это убежище, - подумал он про себя. - Никто не найдет здесь человека".
Его взгляд неожиданно упал на предмет перед ним.
- Эй, парень, - прошептал он Обамби. - Что это? Он показал в направлении предмета, возбудившего его любопытство.
Обамби отыскал глазами и узнал.
- Это человек, господин. Это тот человек, который убил Симбу в нашем лагере прошлой ночью. Это Тарзан.
- Откуда ты знаешь? - потребовал разъяснения Стрелок.
- Тарзан - единственный! - ответил черный. - Другого не может быть. Ни один белый в джунглях, в горах не ходит обнаженным.
Стрелок поднялся. Он намеревался пойти поговорить с человеком-обезьяной, который, может быть, помог бы ему найти Лафайэта Смита. Но как только он встал на ноги, то увидел, что человек вскочил, взмахнул руками и вдруг исчез, как будто провалился сквозь землю.
Стрелок нахмурил брови.
- Черт подери, - заметил он. - Как будто на пружинках, не так ли?
- Что, господин? - спросил Обамби.
- Заткнись! - прошипел он. - Прямо смешно. Интересно все же, что с ним стало? Хотел бы я знать. Пошли, - закончил он уже громко, обращаясь к Обамби.
По опыту он знал, что внимание к деталям является основным в поисках счастья и свободы. Стрелок внимательно осмотрел свое оружие перед тем, как пойти на то место, где исчез Тарзан. Оружие было в порядке.
В деревне, которую он еще не мог видеть, о существовании которой и не мог подозревать, бандиты уже бежали к тому месту, где, как они знали, должно было быть тело упавшего человека. Впереди были Стабух и Капиетро, когда вдруг из двери последнего дома вышел человек, которого они искали.
Они не знали, что он приземлился на крышу дома, из которого сейчас и появился, хотя он сломал крышу и приземлился на пол, но остался жив и невредим. Им же это показалось чудом. Увидев его, белые были так удивлены, что остановились как вкопанные. Те, что шли за ними, последовали их примеру.
Стабух пришел в себя первым. Выхватив револьвер из кобуры, он был готов уже выстрелить в человека-обезьяну, когда Капиетро ударил его по руке.
- Подожди! - прорычал итальянец. - Не торопись, здесь командую я.
- Но это он! - закричал он.
- Я знаю, - ответил Капиетро... - Вот поэтому-то я и хочу взять его живым. Он богат, за него дадут огромный выкуп!
- К черту выкуп! - воскликнул Стабух. - Мне нужна его жизнь.
- Подожди, пока я получу за него выкуп, - сказал Капиетро, - а потом делай с ним, что хочешь.
Тем временем Тарзан стоял и наблюдал за ними. Он видел, что положение чревато опасностью, и понял, что Стабух хочет убить его.
Некоторое время выкуп, о котором говорил другой, удержит его от этого, но Тарзан знал, что малейшего повода будет достаточно для убийства, а у русского были для этого основания, и Тарзан не сомневался, что он найдет средство осуществить свой план мести, даже несмотря на возражения итальянца.
Если бы Тарзан мог попасть в середину толпы, то они не могли бы использовать оружие из опасения убить друг друга. Он чувствовал, что благодаря своей необычайной силе, скорости и ловкости он смог бы добраться до стен деревни, где у него был шанс уйти от рук врага. Он слышал, как Капиетро приказал своим людям взять его живым. Не дожидаясь их, Тарзан пошел прямо навстречу белым. Из его горла вырвался свирепый рев дикого зверя, который не раз наводил ужас на его врагов.
Такое же действие он произвел на людей и сейчас. Потрясенные и завороженные страхом, они на какое-то мгновение замерли. Стабух отступил назад, а Капиетро, у которого не было желания убивать Тарзана до тех пор, пока это не будет необходимо, отскочил в сторону и приказал своим головорезам схватить Тарзана.
Какое-то время деревня напоминала бедлам. Ругаясь и проклиная, люди с угрозой сгрудились вокруг белого гиганта, который боролся против них голыми руками, хватая врагов и швыряя в других или используя тело одного из них, как дубину, чтобы сбивать на землю тех, кто нападал на него.
Вокруг клубка дерущихся бегали собаки, лая и визжа, а женщины и дети

Предыдущая страница 8 Следующая страница


кричали, подбадривая мужчин. Тарзан медленно пробивался к одной из стен деревни.
Стрелок Патрик видел всю сцену с вершины скалы.
- Толпа убьет его, - сказал он громко. - А этот парень здорово дерется, я это сразу понял.
- Да, господин, - охотно согласился Обамби.
- Заткнись, - сказал Стрелок.
Он поднял на плечо приклад своего "томпсона" и нажал на гашетку.
Раздались крики и проклятия раненых и испуганных людей, пронзительные вопли женщин и детей. Люди вокруг Тарзана растаяли как снег, ища спасения в своих домах или бросившись к оседланным лошадям.
Капиетро и Стабух были среди последних.
Тарзан еще не успел осознать, что произошло, а они уже мчались галопом из ворот деревни.
Стрелок, увидев результат своей стрельбы, остановился, готовый снова обрушить шквал огня, если потребуется.
Он целился в людей, стоявших подальше от Тарзана, боясь попасть в своего подзащитного. Но он был готов рискнуть, выстрелив вплотную с телом гиганта, если надо. Он увидел, что Тарзан стоит в одиночестве на улице деревни, как лев в безвыходном положении, а его глаза ищут объяснения шквала огня, который освободил его.
- Иди сюда, парень! - закричал Стрелок. Человек поднял глаза и мгновенно увидел Денни.
- Подожди, - сказал он. - Я буду через минуту.

    ГЛАВА 11. СТРАДАНИЯ

Когда воды Чиннерета сомкнулись над головой леди Барбары, золотоволосая Иезабель вскочила и побежала сквозь толпу людей, окруживших камень, с которого жертва жестокого фанатизма была брошена в воду. Она грубо оттолкнула апостолов в сторону, подошла к краю. Слезы текли по щекам, а рыдания сотрясали ее.
Абрахам, сын Абрахама, стоявший прямо на ее пути, первый угадал желание девушки кинуться в воды озера и разделить участь своей любимой хозяйки. Движимый не человечностью, а эгоистичным решением спасти девушку ради той судьбы, которую он уже ей избрал, пророк схватил девушку в тот момент, когда она уже была готова броситься в воду.
Повернувшись к старику, царапаясь как тигрица, Иезабель пыталась освободиться, и ей удалось бы это сделать, если бы пророк не позвал на помощь экзекуторов.
Двое из них схватили ее. Видя, что попытки тщетны, девушка сдалась. Тогда она обратила свою ярость против Абрахама, сына Абрахама.
- Убийца! - закричала она. - Сын Сатаны! Пусть Йегова убьет тебя за это! Пусть проклятия падут на твою голову и на твоих родных! Пусть будут прокляты все те, кто совершил сегодня убийство!
- Замолчи, еретичка! - воскликнул Абрахам, сын Абрахама. - Примирись с Йеговой, так как сегодня вечером ты пройдешь испытание огнем. Уведите ее в деревню, - приказал он двоим, - посадите в пещеру и смотрите, чтобы она не сбежала.
- Вода или огонь, мне все равно! - выкрикнула девушка, когда они потащили ее. - Я уйду с этой ненавистной земли Мидиан и покину дикого зверя, который называет себя ставленником Йеговы на земле.
Когда Иезабель пошла по направлению к деревне под стражей двоих, то жители деревни, идя следом за ней, обрушились на нее с бранью и оскорблениями. Сзади шествовали пророк и апостолы, оставив своих собратьев лежать на земле, корчась в конвульсиях эпилепсии.
Удар о поверхность воды почти оглушил леди Барбару, но ей удалось сохранить работу органов чувств и контроль над умственными и физическими силами, и поэтому даже в таком состоянии она могла осуществить свой план, который вынашивала с того момента, как узнала о судьбе, которую ей уготовил пророк. Она была хорошей пловчихой и ныряльщицей, и погружение в воду на несколько минут не испугало ее. Ее страшил тот удар, который она могла получить при бросании в воду, и то, что она может потерять сознание, не сумев освободиться от сетей. С облегчением она почувствовала, что не беспомощна и смогла достать ножик для того, чтобы разрезать веревки, которые опутывали ее.
Действуя быстро, в соответствии с планом, она разрезала одну веревку за другой, так как камень тянул ее на дно. Единственное слово стучало у нее в мозгу: "Спокойствие".
Если она позволит себе хоть на минуту расслабиться, то погибнет. Озеро казалось ей бездонным, веревки нескончаемыми, нож становился тупее, силы девушки быстро иссякали.
"Спокойствие. Держись".
Легким не хватало воздуха.
"Еще немного. Держись".
Она чувствовала, что теряет сознание, и пыталась пролезть через отверстие, сделанное ею в сетке. Все чувства притупились, почти без сознания она вынырнула на поверхность.
Когда она показалась на поверхности озера, то внимание тех, кто стоял над ней на скале, было приковано к Иезабель, которая в это время наносила удары пророку. Леди Барбара ничего не знала об этом. Ей повезло, потому что люди не заметили, как она выплыла из глубины и держалась на поверхности, невидимая из-за укрытия нависшей над водой скалы, с которой ее бросили в воду. Она очень ослабла.
Благодарение богу, что она обнаружила узкую полоску мели под огромным застывшим куском лавы, маячившей над ее головой.
Когда она с огромным трудом выползла на отмель, то услышала голоса: голос Иезабель, проклинавшей пророка, и угрозы старика.
Чувство гордости за храбрость Иезабель согрело сердце леди Барбары, и она поняла, что завоевала преданнейшего и верного друга, который отдаст свою жизнь за нее.
Как прекрасна она была в своей обвинительной роли. Леди Барбара почти видела ее реально, стоявшую там, олицетворявшую величайшую силу, какую когда-либо знали эти люди. Золотые волосы обрамляли ее овальное лицо, глаза горели, губы изогнуты с презрением, а молодое тело напрягалось от полноты чувств.
То, что услышала леди Барбара и мысль о беспомощности молодой девушки перед коварством старика, совершенно изменили планы англичанки. Она думала отсидеться в этом укрытии до ночи, а затем бежать, покинув это ужасное место и его сумасшедших обитателей. Они будут думать, что она мертва, а она начнет искать дорогу во внешний мир, не опасаясь погони мидиан.
Она и Иезабель часто размышляли о существовании дороги из кратера. Сидя у входа в пещеру, они уже выбрали место в западной части, где обод кратера вдавался внутрь, давая лучший шанс для побега. Часть скалы поднималась тут со дна долины почти до самой вершины кратера. Вот в этом месте леди Барбара и решила сделать первую попытку вырваться на свободу,
Но сейчас все изменилось. Она не могла оставить Иезабель, которая из-за нее подвергалась опасности. Но что же делать?
Как помочь девушке? Она не знала.
Единственное, что она знала, это то, что должна попытаться помочь ей.
Она была свидетельницей многих ужасов в деревне и знала, что Абрахам, сын Абрахама, без сомнения, будет действовать, когда наступит ночь, время, которое он выбрал для своих самых кровавых, так называемых религиозных обрядов.
Только те обряды, которые проводились вдали от деревни, такие, как погружение в воду, совершались днем.
Проанализировав эти факты, леди Барбара решила, что она может дождаться темноты в безопасности, а затем добраться до деревни. Появление днем вызовет только новое пленение и вместо помощи Иезабель даст пророку две жертвы, а не одну. Звуки над ее головой замолкли. Она слышала, как постепенно замерли вдали проклятия женщин, а это означало, что люди вернулись в деревню. Ей было холодно сидеть в мокрой одежде, прилипшей к телу, под скалой, и она снова вошла в воду и плавала вдоль берега до тех пор, пока не нашла место, где смогла вылезти и полежать в приятной теплоте солнца.
Отдохнув несколько минут, она взглянула на берег. Невдалеке она увидела женщину, которая пыталась сесть. Она, очевидно, была очень слаба и измучена. Леди Барбара поняла, что является свидетельницей одной из тех ужасных пыток, к которой все жители деревни были приговорены. Около нее были и другие: некоторые лежали спокойно, другие корчились. В направлении деревни она увидела несколько человек, которым удалось преодолеть значительную часть пути.
Лежа очень тихо, леди Барбара понаблюдала и подождала, когда последний из несчастных пришел в себя и мог контролировать свое продвижение в деревню к его жалким жителям.
Одежда все еще была сырой и неудобной и она быстро сняла ее и разложила на горячем солнце сушиться, а сама наслаждалась солнечными лучами.
Когда солнце опустилось за западную кромку кратера, ее одежда уже высохла, и сейчас, уже одетая, она сидела, ожидая, когда наступит ночь. Внизу у ее ног лежали воды озера, вверху она могла видеть очертания деревни северных мидиан, где жили "прекрасные люди", о которых мечтала Иезабель. "Без сомнения, - думала леди Барбара, - принц, являвшийся в мечтах Иезабель, был похож на бородатого Адониса с сучковатой дубинкой в руке, но даже его нельзя сравнивать с теми омерзительными мужчинами из ее деревни. Даже горилла кажется предпочтительнее в сравнении с ними".
Когда наступила ночь, девушка увидела, как слабые огоньки начали мерцать в северной деревне. Несомненно, это были костры для приготовления пищи. Она встала и посмотрела уже в другую сторону, в направлении деревни Абрахама, сына Абрахама, Дзобаба, Тимоти и Иезабель, места опасностей и возможной смерти.
Когда она шла по знакомой дороге в деревню, мысли леди Барбары были заняты казавшейся безнадежной, невыполнимой задачей, стоявшей перед ней, а в душе поселился страх одиночества и темноты.
Иезабель говорила, что у них почти не встречаются опасные животные, но ей все время чудились страшные очертания, а в темноте слышались шаги и прерывистое дыхание. Но настоящая опасность, более ужасная, была впереди, более страшная, чем когти животного.
Она вспомнила, что люди, побывавшие в когтях у льва, говорили, что не чувствовали боли и почти не испытывали страха в те мгновения. Она знала о существовании теории, что все плотоядные животные убивают быстро, безболезненно. Интересно, почему же только человек из всех живых существ стал жесток?
Она уже приближалась к деревушке, мысленно переходя от возможности нападения милостивых животных к уверенности нападения на нее безжалостных людей, если она попадет к ним в руки. Чтобы избежать этого, она пошла по окраине деревни и пришла к подножию скалы, где были расположены пещеры, и где она надеялась найти Иезабель и, возможно, отыскать способ освободить ее.
Она взглянула на скалу, которая казалась совершенно пустынной, так как большинство жителей собралось группами у костров, приготовляя пищу. Они часто готовили еду таким способом, сплетничая, молясь, рассказывая случаи, происходившие с ними, и откровенничая. Они все получали наставления от Йеговы, когда беседовали с ним - так они объясняли свои приступы эпилепсии. Люди с большим воображением могли бы поведать удивительные истории. Но так как все они были глупы, то их сплетни, так же, как и их истории, были посредственны, неинтересны и убоги.
Увидев жителей деревни, сидевших вокруг костров, леди Барбара начала подниматься по крутой тропе, которая зигзагообразно шла по скале. Она двигалась медленно и осторожно, останавливаясь, чтобы оглядеться. Но тем не менее, несмотря на все страхи и сомнения, она, наконец, пришла к пещере, где они жили с Иезабель.
Если она надеялась найти здесь Иезабель, то ее ждало разочарование. Иезабель не было тут, но, к счастью, не было и никого другого. Чувствуя себя в большей безопасности, чем на рассвете этого дня, она пробралась вовнутрь и бросилась на соломенную постель, которую делила вместе с Иезабель.
Пещера, это дикое логовище, подходившее более для диких зверей, была сейчас домом для леди Барбары Коллис, чья жизнь проходила в каменных и мраморных залах графа Уимси. Этот дом был странным местом дружбы и привязанности, которые постепенно связывали двух девушек, прошлое и происхождение которых было так непохоже.
А как они изучали язык друг друга, смеялись и пели вместе, поверяли самое сокровенное и мечтали о будущем, где они будут вместе. Холодные стены, казалось, становились теплее от любви и верности подруг.
Но сейчас леди Барбара была одинока.
Где Иезабель? Ответ на этот вопрос должна была дать англичанка. Она вспомнила угрозу пророка: "Этой ночью ты пройдешь испытание огнем".
Она должна была торопиться, если хотела спасти Иезабель. Но как она сможет осуществить это перед столь непреодолимыми преградами, стоявшими перед ней?
Она не знала, где Иезабель, у нее было много врагов, она не знала местности и дороги, по которой могла бы убежать, если бы ей удалось спасти девушку.
Она встала, - нет времени спать - выглянула из пещеры. И тут она инстинктивно вздрогнула, так как увидела Иезабель, которая стояла между двумя стражниками, окруженная жителями деревни. Вокруг нее образовалась открытое пространство. Неожиданно толпа расступилась, и появились мужчины, несшие ношу.
Что это? Они положили ношу в центр открытого пространства перед Иезабель, и тогда леди Барбара увидела, что это было: это был деревянный крест. Человек вырыл яму в центре полукруга вокруг пленницы, несколько человек принесли кустарник.
Потом мужчины, охранявшие Иезабель, схватили ее и бросили на землю. Они положили ее на крест.
Леди Барбара оцепенела от ужаса. Неужели они собирались распять ее на кресте?
Абрахам, сын Абрахама, стоял в изголовье креста, руки его были сложены в молитве - олицетворение лицемерия.
Девушка знала, что он способен на любую ужасную жестокость. Она знала также, что бессильна помешать осуществлению бесчеловечного деяния. Тогда она отбросила всякую осторожность и со страшным криком который нарушил безмолвие ночи, побежала вниз по крутой тропе, ведущей в деревню: самопожертвование ради дружбы.
Остановленные ее криком, все устремили глаза на нее. В темноте они не узнали ее, но их слабый ум недоумевал и был наполнен ужасом, так как они увидели что-то спускающееся к ним быстро вниз по скале.
Еще до того, как она достигла центра огня, многие из них уже лежали в приступе эпилепсии в результате нервного потрясения, вызванного появлением неожиданного пришельца.
Когда она приблизилась, ее узнали.
Остальные тоже не выдержали и упали, ибо перед ними свершилось чудо: мертвая ожила!
Отталкивая в сторону тех, кто не слишком быстро уступал ей дорогу, леди Барбара вбежала в центр круга. Увидев ее, Абрахам, сын Абрахама, побледнел и отступил назад.
Какое-то мгновение он, казалось, находился на грани удара.
- Кто ты? - закричал он. - Что ты делаешь здесь?
- Ты знаешь, кто я! - ответила леди Барбара. - Почему же тебе страшно? Ведь ты знаешь, что я посланница Йеговы, которую ты оскорбил и думал убить? Я здесь для того, чтобы спасти Иезабель. Скоро Йегова пошлет свое проклятие Абрахаму, сыну Абрахама, и людям Мидиан за их жестокость и грехи!
- Я не знал этого! - вскричал пророк. - Скажи Йегове, что я не знал. Заступись за меня, и я сделаю для тебя все, что в моих силах.
Удивление леди Барбары, ожидавшей только нападения и сопротивления, было столь велико, что она на мгновение была ошеломлена. Исход дела был столь необычен для всех, что она не нашлась, что сказать.
Она чуть не рассмеялась вслух, когда вспомнила свои страхи, которые преследовали ее постоянно с тех пор, как она решилась освободить Иезабель. А все оказалось так просто.
- Освободи Иезабель! - скомандовала она. - Приготовь пищу для нее и для меня.
- Быстро! - закричал пророк своим. - Поднимите девушку и освободите ее.
- Подождите! - воскликнул тонкий толос сзади. - Я разговаривал с Йеговой.
Все повернулись в направлении говорившего. Это был Дзобаб-апостол.
- Быстрее освободите ее! - потребовала леди Барбара.
Она увидела в том, что ее прервали, и по манере и голосу говорившего, которого она знала как самого фанатически нетерпимого религиозного изувера, увидела первую искру, которая могла перерасти в пламя сопротивления воле пророка и ее.
Она хорошо знала этих людей, чтобы быть уверенной в том, что они ухватятся за любую возможность убрать препятствие, мешающее им насладиться жестоким зрелищем.
- Подожди! - резко прокричал Дзобаб. - Я разговаривал с Йеговой, и он мне сказал, что на озере Чиннерет произойдет чудо, но не верьте этому, это дело рук Сатаны, а те, кто поверили в него, погибнут.
- Аллилуйя! - воскликнула женщина, и ее крик был подхвачен другими.
Справа и слева возмущенные жители были охвачены гневом Немезиды. Несколько корчившихся тел дергались на земле в конвульсиях. Ужасное хрипение и пена у рта делали эту сцену еще ужасней.
Какое-то время Абрахам, сын Абрахама, стоял, задумавшись. Но вот хитрый огонек мелькнул в его глазах, и он сказал:
- Аминь! Пусть будет исполнена воля Йеговы, как сказал Дзобаб.
- Принесите другой крест! - скомандовал Дзобаб. - Пусть два костра освещают тропу Йеговы на небесах, и если одна из вас его дитя, то вы не умрете в огне!
Угрозы и доводы леди Барбары были бесполезны против кровавой страсти мидиан.
Был принесен второй крест и выкопана вторая яма. Потом она и Иезабель были привязаны и подняты в вертикальное положение. Концы крестов закопали в ямы, а землю вокруг них утрамбовали, чтобы они стояли прямо.
Потом принесли хворост и сложили два погребальных костра.
Леди Барбара в молчании наблюдала на эти страшные приготовления. Она вглядывалась в слабые дегенеративные лица этих людей и не могла даже в момент смертельной опасности найти в сердце проклятие в их адрес, ведь еще более отвратительные дела во имя религии делали самые просвещенные люди. Она взглянула на Иезабель и поймала ее взгляд.
- Тебе не следовало возвращаться, - сказала девушка. - Ты могла бы скрыться. Леди Барбара покачала головой.
- Ты сделала это из-за меня, - продолжала Иезабель. - Пусть Йегова наградит тебя, я же могу только поблагодарить.
- Ты сделала то же самое, - ответила леди Барбара. - Я слышала как ты высказала неповиновение Йегове и пророку.
Иезабель улыбнулась.
- Ты единственное создание, которое я когда-либо любила, - сказала она. - Ты единственная, которая любила меня. Конечно, я умру за тебя.
Абрахам, сын Абрахама, молился. Молодые люди стояли наготове с горящими факелами, мерцающий огонь которых плясал по отвратительным чертам присутствующих, по двум огромным крестам и по прекрасным лицам жертв.
- Прощай, Иезабель, - прошептала леди Барбара.
- Прощай! - ответила девушка.

    ГЛАВА 12. ИЗ МОГИЛЫ

Несмотря на то, что Лафайэт Смит совсем недавно так ясно представлял себе эту сцену и прорепетировал свою роль, сейчас, стоя лицом к лицу со львом, он не делал ничего из того, что воображал.
Он совсем не был спокоен, когда увидел зверя, появившегося на повороте. Он не смотрел в его глаза хладнокровно, а помолился и выстрелил. Воображение опять подвело его. Прежде всего, расстояние было недостаточным, а лев был гораздо больше, чем он предполагал, а его револьвер уменьшился до размеров совершенно невероятных. Потом он бросился бежать.
Мчась вдоль скал, Лафайэт Смит свернул вглубь расщелины. Двигаясь по ней, он дрожал от ужасной мысли, что следующий поворот закончится глухой

Предыдущая страница 9 Следующая страница


стеной, а позади него бежит ужасный зверь, жаждавший его крови. Шум близкой погони заставил его бежать быстрее.
Жаркое дыхание льва, исходившее из его жестких легких, действовало на его слух, как звук прибоя на океанское побережье. Такова сила воображения.
Правда, Нума бежал по дну расщелины, но в совершенно другом направлении. К счастью для Лафайэта, ни один из его беспорядочных выстрелов в узкой расщелине не задел льва. Но раскат выстрелов так удивил льва и лишил его присутствия духа, что он побежал так же, как и человек.
Лафайэт бежал бы еще долго, но физические силы ограничены, а кроме того, действительное положение вещей дошло до его сознания, а с ним и бесполезность бегства. Тогда он остановился. Он еще дрожал, но больше от усталости, чем от страха. Внутренне он был спокоен и перезарядил пистолет. Обнаружив, что лев не гонится, он удивился, но ожидал его появления каждую минуту. Усевшись на плоский обломок скалы, он отдыхал, ожидая зверя, но проходили минуты, а зверь, к его величайшему удивлению, не приходил.
Постепенно глаз ученого начал замечать структуру стен расщелины, и по мере того, как его интерес к геологическим фактам возрастал, интерес ко льву постепенно исчезал, но потом снова эта мысль вернулась к нему и снова моментально уступила место забытому плану исследования расщелины.
Отдохнув от напряжения, он вновь приступил к исследованию, так грубо прерванному.
Придя в себя, он получил огромное удовольствие, делая все новые открытия, забыв о голоде, напряжении, погоне и о своей безопасности, и все дальше двигался по загадочной тропе приключений.
Вскоре дно ущелья отклонилось вниз под углом, что делало продвижение затруднительным, и в то же время оно сужалось, подтверждая мысль о том, что здесь расщелина оканчивалась. Ему с трудом удалось протиснуться между двумя стенами, когда неожиданно расщелина над его головой погрузилась во тьму.
Взглянув наверх, чтобы найти объяснение явлению, Лафайэт обнаружил, что стены расщелины, почти соединялись вверху, оставляя только небольшую видимую полоску, а дальше не было и ее.
Продвижение затруднялось еще из-за крутизны дна, но вот идти стало немного легче, так как он уже не чувствовал под ногами разбросанных камней.
Наступила почти полная темнота, и он шел вслепую в неизвестное.
Он совершенно забыл о своей безопасности, не думая о том, что каждую минуту может упасть в пропасть. К счастью, этого не случилось, а за поворотом показался свет, небольшое пятно дневного света. Когда он подошел к тому месту, откуда шел свет, то понял, что это конец его поисков - идти дальше было некуда.
Встав на четвереньки, он попытался протиснуться через отверстие, которое потом оказалось достаточно широким для него. Минутой позже он стоял изумленный открывшимся перед ним пейзажем.
Глядя на долину, его наметанный глаз сразу признал кратер давно потухшего вулкана. Внизу раскинулась местность, покрытая деревьями, где время от времени встречались осколки скал, а в центре лежало, сверкая под солнечными лучами, озеро.
Лафайэт Смит пришел к выводу, что духовный подъем есть лучшая награда исследователю. Он размышлял об истории этой затерянной долины, которую возможно не видел ни один белый человек. К несчастью, ход его мыслей был грубо прерван двумя другими мыслями: одна о лагере, в котором его уже наверняка искали, а другая о льве, который может высматривает его. Последнее напомнило ему, что он стоит прямо у входа в расщелину, и подсказала мысль о том, что он смог бы отсюда перейти на противоположную сторону кратера.
За сотню ярдов впереди Смит увидел дерево и пошел к нему, надеясь найти на нем убежище в случае появления льва.
Здесь он также сможет отдохнуть, обдумывая планы на будущее, а мозг отдохнет от всего пережитого. Он залез на дерево, сел на ветвь и прислонился к стволу.
Дерево давало ему возможность осмотреть все вокруг, и когда его глаза блуждали по ландшафту, их внимание привлекло что-то у подножия южной стены кратера.
Это что-то совершенно не гармонировало с окружающей природой.
Тут взгляд задержался надолго, чтобы определить предмет, приковавший его внимание. Тот выглядел совершенно невероятным, настолько мысль о безлюдности этой долины засела в его голове.
Но чем дольше он смотрел, тем все более убеждался, что это была маленькая деревушка.
Какие мысли навеяла она? Какие благородные и эстетические эмоции поднялись в его душе при виде одинокой деревушки, затерявшейся в глубинах огромного кратера, которая была недоступна человеку?
Он дойдет до нее. Эта мысль была подсказана голодом. Первый раз с тех пор, как он потерял дорогу, Лафайэт действительно почувствовал голод, и тогда он вспомнил, что прошло уже двадцать четыре часа с тех пор, когда он последний раз ел шоколад, и его аппетит разыгрался. Кроме того, он неожиданно понял, что его мучит жажда.
Неподалеку лежало озеро. Оглянувшись назад на вход в пещеру, он не обнаружил льва. Тогда он спрыгнул на землю и отправился в направлении воды, выбрав самый короткий путь.
Вода была прохладной и освежающей, и когда он напился, то наконец осознал, как он устал и ослаб. Вода временно приглушила чувство голода, и он решил отдохнуть несколько минут перед тем, как продолжить путь в далекую деревню. Снова он уверил себя, что лев не преследует его. Он растянулся на траве, которая росла по краю озера, над ним находилось небольшое дерево, защищавшее его от яркого солнца, и он расслабил уставшие мускулы.
Он не намерен был спать, но усталость была сильнее, чем он предполагал, и он уснул. Насекомые лениво гудели вокруг него, на дерево села птица и критически оглядывала его, солнце опустилось ниже за западный край кратера, а Лафайэт Смит спал. Ему снилось, что лев крадется за ним по высокой траве. Он пытается встать, но не может. Страх невыносим. Он пытается кричать, чтобы напугать льва, но его горло не может издать ни звука. Тогда он делает последнее усилие и... толчок разбудил его.
Он сел, обливаясь потом, и быстро с опаской посмотрел вокруг: льва не было.
- Ух! - воскликнул он. - Какое облегчение! Затем он взглянул на солнце и понял, что проспал большую часть дня. Голод возвратился, и он снова вспомнил о деревне. Поднявшись, он снова попил воды и отправился в путь к южной кромке кратера, где надеялся найти дружелюбных туземцев и пищу.
Дорога шла большей частью вдоль края озера, а так как наступали сумерки, а потом темнота, то стало все труднее двигаться, и он шел медленным и осторожным шагом, так как земля была усеяна остатками лавы, невидимой в темноте.
Стали видны огни в деревне, кажущиеся близкими. Они вселяли в него веру, что его путешествие подходит к концу. Но когда он споткнулся, ему показалось, что он преследует нечто обманчивое, потому что огни, казалось, убегали от него.
Наконец, однако, очертания хижин, освещенных кострами, стали видны, а затем и фигуры людей, собравшихся около них.
Еще до того, как он вошел в деревню, он с удивлением увидел, что люди были белые, и еще он увидел что-то такое, что заставило его остановиться: на крестах над головами жителей висели две девушки, свет играл на их лицах. Он даже заметил, что они были красивые.
Что за мистический жуткий ритуал?
Что за странная раса населяла эту долину?
Кто эти девушки?
То, что они не принадлежали к той же расе, что и жители деревни, было очевидно с первого взгляда. Лафайэт Смит колебался.
Было ясно, что он является свидетелем какого-то религиозного обряда, и он пришел к заключению, что прерывать их не следует, ибо это может не понравиться жителям, чьи лица произвели на него неблагоприятное впечатление и даже вызвали у него отвращение. Он стал сомневаться в их дружелюбном приеме.
Движение в толпе дало ему возможность на мгновение узреть центр круга, где стояли кресты. То, что открылось перед его изумленным взором, привело его в ужас, так как он увидел сухие ветки и кустарник, сложенный вокруг основания крестов, а так же молодых мужчин с зажженными факелами, готовых поджечь костры. Старик читал молитву. Тут и там жители деревни падали на землю. Смит принял это за проявление религиозного экстаза. Потом старик подал сигнал, и факельщики подожгли сухие ветки.
Лафайэт Смит не выдержал этого. Выскочив вперед, он оттолкнул удивленных жителей и вбежал в центр круга. Ботинком он отбросил уже горевшие ветки в сторону, а затем повернулся со своим блестящим револьвером к удивленной и разъяренной толпе.
На какое-то мгновение Абрахам, сын Абрахама, стоял парализованный от удивления.
Перед ним стояло создание, которого он никогда не видел. Он мог быть небесным посланником, но сумасшедший старик зашел так далеко, что его ум, был пропитан лишь страстью к пытке, и он мог оказать неповиновение самому Йегове, только бы не лишать себя удовольствия видеть спектакль, который он организовал. Наконец, он обрел голос.
- Что это за богохульство? - закричал он. - Схватите этого неверного и разорвите на части!
- Вам надо стрелять, - сказал голос по-английски, - так как, если не вы, то они убьют вас.
Он понял, что это была одна из девушек на кресте: другая тайна в этой деревне тайн. Один из факельщиков с пронзительным криком маньяка бросился вперед, и Смит выстрелил. Мужчина схватился за грудь и упал к ногам американца. От звука выстрела и неожиданного падения их собрата остальные, которые двигались на своего врага, отступили. По обеим сторонам перевозбудившиеся создания падали в эпилептических припадках.
Вскоре вся земля была покрыта корчившимися телами. Поняв, что люди на какое-то время по крайней мере приведены в замешательство, напуганы смертью их соплеменника и приостановили нападение, Смит тот час же обратил внимание на девушек. Положив револьвер в кобуру, он разрезал веревки до того, как Абрахам, сын Абрахама, смог взять себя в руки и заставить своих людей предпринять новое нападение.
Освободить пленниц было минутным делом.
После того, как он разрезал веревки, которыми были связаны их ноги, Смит должен был частично поддержать девушек одной рукой, пока он разрезал веревки, которыми они были привязаны к кресту за запястья, чтобы не сломать им руки или не повредить мускулов, так как вес жертвы резко перемещался на одно запястье.
Сначала он освободил леди Барбару. Она помогла ему разрезать веревки Иезабель, которая провисела на кресте дольше и не могла стоять. Абрахам, сын Абрахама, снова начал действовать. Леди Барбара и Смит вдвоем поддерживали Иезабель, в чьих онемевших ногах снова начала циркулировать кровь. Они стояли спиной к пророку. Увидев, что они заняты, старик подкрался к ним с тыла. В руке у него был грубый нож, который был страшен не своими размерами, это был жертвенный нож, покрытый кровью, нож ужасного старого священника, более ужасного сейчас в ярости и ненависти, охвативших его жестокий дефективный ум.
Всю свою ярость и ненависть он направил против леди Барбары, в которой он видел причину своего унижения и неосуществленных желаний. Тихо, украдкой он подобрался к ней сзади, в то время как его соплеменники, завороженные его страшным взглядом, наблюдали за происходившим.
Занятые Иезабель, находившейся в полуобморочном бессознательном состоянии, леди Барбара и Смит не заметили омерзительную фигуру мстителя, когда он неожиданно наклонился над англичанкой, а его правая рука поднялась, чтобы вонзить острие в спину. Но они услышали его неожиданный удушающий выкрик и вовремя обернулись, чтобы увидеть, как нож выпал из его нервных пальцев, и он упал на землю в припадке.
Так Ангустус Эфесианец вышел из могилы, выкопанной две тысячи лет назад, чтобы спасти жизнь леди Барбары Коллис.

    ГЛАВА 13. СТРЕЛОК ПРОГУЛИВАЕТСЯ

Подобно огромной кошке, Тарзан вскарабкался на палисад деревни бандитов, легко спрыгнул на землю с обратной стороны, поднялся по скалам, немного южнее деревни, где они были не так круты. Он мог бы воспользоваться открытыми воротами, но предпочел кратчайший путь, а забор не представлял собой препятствия для приемного сына Калы-обезьяны.
Стрелок ждал его на вершине скалы прямо за деревней, и второй раз эти непохожие люди встретились; непохожие, но в то же время, в каких-то отношениях, схожие. Оба были неразговорчивы, самоуверенны, для обоих не существовало никаких законов в том обществе, где они жили. Но на этом сходство заканчивалось, так как разное окружение воспитало разную психологию, различную, как два полюса.
Человек-обезьяна воспитывался среди вечной красоты и величия природы, его окружали звери, джунгли, возможно, жестокие, но не жадные и не завистливые, не подлые и низкие, и не жестокие преднамеренно.
А Стрелок знал жалкую природу, загрязненную человеком, знал горизонты, обезображенные кричащей архитектурой, и землю, покрытую асфальтом и бетоном, освещенную оловянными плошками, полную отбросов, а его товарищи - любого общественного положения - были готовы совершить всякую подлость, которая известна только человеку.
- Автомат имеет свои преимущества, - сказал Тарзан.
Он улыбнулся.
- Ты занимал не совсем удачную позицию, - заметил Стрелок.
- Я думаю, что удачно выбрался из переделки. Спасибо тебе! А как ты оказался здесь?
- Я искал своего товарища, и случайно увидел тебя за изгородью. Обамби подсказал мне, что ты тот самый парень, который спас меня от льва, и я был рад помочь тебе.
- Кого ты ищешь?
- Своего товарища Смита.
- Где он?
- Если бы я знал, то не стал бы искать. Он ушел и заблудился. Его нет уже со вчерашнего полудня.
- Расскажи мне, как все произошло, - попросил Тарзан. - Возможно, я смогу помочь тебе.
- Это как раз то, о чем я намереваюсь тебя попросить, - сказал Стрелок. - Я знаю дорогу к югу от Мэдисон-стрит, а здесь я просто болван. Я не представляю себе, где его искать. Взгляните-ка на эти горы. Если ты охотишься за парнем, ты можешь повстречать его на углу Оук и Полк-стрит, а здесь... Сейчас я расскажу, как все произошло.
Он кратко рассказал все, что ему было известно об исчезновении Лафайэта Смита.
- Он вооружен? - спросил Тарзан.
- Я думаю, что да.
- Что ты имеешь в виду?
- Он взял с собой блестящий, похожий на игрушку пистолет. Если бы кто-нибудь выстрелил в меня из него, и я бы узнал об этом, я бы положил его на колено и отшлепал.
- Он может помочь ему добыть пищу, - сказал Тарзан. - А это, я думаю, для него наиболее важно. Ему нужно опасаться людей и голода больше всего, а остальное не так страшно. Где ваш лагерь?
Денни кивнул на юг.
- Там, - сказал он.
- Тебе лучше идти туда и ждать, чтобы Смит мог обнаружить тебя, если он отыщет дорогу, и где я смогу найти тебя, если я его обнаружу.
- Я хочу помочь тебе в поисках. Он - хороший парень, хотя и слишком правильный человек.
- В одиночку я смогу передвигаться быстрее, - сказал человек-обезьяна, - а кроме того, если ты отправишься искать его, то скорее всего мне и тебя придется отыскивать.
Стрелок усмехнулся.
- Да, ты недалек от истины, - ответил он. - Хорошо, я иду в лагерь и жду тебя там. А ты знаешь, где лагерь?
- Я отыщу его! - ответил Тарзан. Он повернулся к Обамби, которому задал несколько вопросов на диалекте языка банту.
Затем он снова повернулся к Денни.
- Сейчас я знаю расположение вашего лагеря. А ты понаблюдай за парнями из той деревни и не разрешай своим людям уходить далеко из-под защиты твоего автомата.
- Зачем? - потребовал ответа Денни.
- Ты знаешь, что это за люди? Наверно, нет. Они грабители, убийцы и работорговцы, - ответил Тарзан.
- Черт побери! - воскликнул Стрелок. - Оказывается в Африке тоже есть гангстеры, не так ли?
- Я не знаю, что такое гангстер, - ответил Тарзан, - но там, где эти люди, там всегда совершается преступление.
Он повернулся и, не прощаясь, отправился вверх в направлении гор.
- Черт побери, - пробормотал Стрелок. - Этот парень разбирается в людях.
- Что, господин? - спросил Обамби.
- Заткнись! - предостерег его Денни. Стрелок и Обамби добрались до лагеря во второй половине дня. Уставший, со стертыми ногами, белый, однако, быстро шел вперед, опасаясь, чтобы ночь не застала их до того, как они дойдут до места, ибо Денни, как и все горожане, находил что-то особенно гнетущее и наводящее страх в мистических звуках и тишине ночной природы.
Ему хотелось попасть к огню и людям до захода солнца, и поэтому двое людей прошли расстояние за гораздо меньший промежуток времени, чем обычно. Когда они подошли к лагерю, сумерки тропиков уже наступили, горели костры, и тренированному глазу легко было заметить перемену с тех пор, как они ушли из лагеря. Но Денни интересовали только боеприпасы и оружие. Ему не было дела до лагеря и отряда. В сумерках он и не заметил, что в лагере стало больше людей, и что в глубине его стояли лошади, которых прежде не было. Первым увидел что-то необычное Обамби.
- Господин, в лагере белые люди, - сказал черный, - и много лошадей. Возможно, они нашли хозяина и привезли его обратно?
- Где ты видишь белых? - спросил Стрелок.
- У большого костра, в центре лагеря, господин, - ответил Обамби.
- Черт возьми, - теперь я их вижу, - позволил себе согласиться с ним Денни, - Они, должно быть, отыскали старика Смита, но его что-то не видно.
- Да, господин, его нет. Может быть, он в палатке? Появление Патрика и Обамби вызвало суматоху, которая была необычна для такого мирного лагеря. Белые люди вскочили на ноги и вытащили револьверы, в то время как черные по команде одного из них, схватили ружья и встали наготове.
- Уберите оружие, - сказал Денни. - Это я и Обамби.
Белые люди шли навстречу, и две стороны столкнулись лицом к лицу около одного из костров. В это время глаза одного из двух странных белых остановились на автомате Денни. Подняв револьвер, он прицелился в Денни.
- Подними руки, - резко скомандовал белый.
- Что? - переспросил Стрелок. Но как всякий благоразумный человек под дулом оружия он поднял руки.
- Где человек-обезьяна? - спросил незнакомец.
- Где кто? О чем вы говорите? Кого вы имеете в виду?
- Ты знаешь, что я говорю о Тарзане, - прошипел другой белый.
Стрелок быстро осмотрел лагерь и увидел своих людей, которых согнали в кучу под охраной негодяев. Еще он заметил привязанных к деревьям лошадей, но не увидел Смита.
Воспитание и этика гангстера заставили его сказать:
- Я не знаю его.
- Ты был с ним сегодня, - прорычал бородатый белый. - Ты стрелял по моей деревне.
- Кто? Я? - спросил Стрелок невинным голосом. - Ты спутал меня с кем-то. Я весь день охотился и никого не видел. Я даже не стрелял сегодня. Ну, а сейчас моя очередь спрашивать. Что вы тут делаете с этой группой ку-клукс-клановцев? Если вы пришли грабить, так забирайте, что вам надо и убирайтесь. Раз вам удалось захватить нас, вам никто не будет мешать. Действуйте! Я голоден и хочу спать.

Предыдущая страница 10 Следующая страница


- Отберите у него автомат, - приказал Капиетро одному из своих людей. - А также пистолет.
Денни Стрелку ничего не оставалось делать, как подчиниться. Они отослали Обамби к другим черным пленникам и приказали Стрелку следовать за ними к большому костру, который горел перед палаткой Смита и его собственной.
- Где твой компаньон? - потребовал Капиетро.
- Какой компаньон? - спросил Денни.
- Человек, с которым ты путешествуешь, - прошипел итальянец. - Кого бы еще я имел в виду?
- Обыщите меня, - ответил Стрелок.
- Что ты хочешь этим сказать? Ты что-то спрятал?
- Если вам нужны деньги, то у меня их нету.
- Ты не ответил на мой вопрос, - продолжал Капиетро.
- Какой вопрос?
- Где твой компаньон? Твой вождь сказал, что вас было двое. Как твое имя?
- Блум, - ответил Денни. Капиетро выглядел озадаченным.
- Черный вождь сказал, что одного зовут Смит, а другого - Патрик.
- Никогда не слышал о таких, - настаивал Денни. - Парень, должно быть, водит вас за нос. Я здесь один и мое имя Блум.
- И ты сегодня не видел Тарзана?
- Я никогда не слышал о таком парне.
- Или он обманывает нас, или кто-то другой стрелял, в деревне.
- Уверяю вас, что это кто-то другой, - заверил их Денни. - Послушайте, когда же я буду есть?
- Когда скажешь нам, где Тарзан, - повторил Стабух.
- Тогда я наверняка никогда не поем, - заметил Денни. - Черт побери, я же сказал, что никогда не видел такого. Неужели вы думаете, что я знаю каждую обезьяну в Африке по имени? Если вы уже взяли все, что хотели, то сматывайтесь. Меня уже тошнит от ваших физиономий.
- Я не совсем хорошо понимаю по-английски, - прошипел Капиетро Стабуху. - Я не всегда понимаю, что он говорит.
- Я тоже, - ответил русский. - Но я думаю, что он говорит неправду. Возможно, он старается выиграть время, пока не придут его компаньон и Тарзан.
- Возможно, - ответил Капиетро спокойным голосом.
- Давай прикончим его и уедем отсюда, - предложил Стабух. - Мы можем взять пленников и снаряжение, если хочешь, а утром будем уже далеко отсюда.
- Черт возьми! - воскликнул Денни. - Это напоминает мне Чикаго. Я сразу затосковал по дому.
- Сколько ты заплатишь, если мы не убьем тебя? - спросил Капиетро. Сколько отвалят твои друзья?
Стрелок рассмеялся. Он подумал о том, сколько сведений о нем можно было бы собрать для его убийства, если связаться с определенными группами в Чикаго, но только не для спасения его жизни.
Но все же это была возможность выиграть время. Стрелок не хотел быть убитым и поэтому изменил тактику.
- Мои друзья богаты, - заметил он, - но они могут воспротивиться очень большой сумме выкупа. Сколько вы хотите?
Капиетро задумался: "Он должно быть богатый человек, так как только богатый мог позволить себе такую экспедицию в Африку".
- Сто тысяч не будет уж очень большой суммой для такого человека, как вы? - произнес он.
- Бросьте шутить! - сказал Стрелок. - Я не настолько богат.
- А сколько вы можете дать? - спросил Капиетро. Он видел по удивленному выражению лица пленника, что настоящая цена, очевидно, уже обдумана.
- Я могу наскрести только тысяч двадцать, - предложил Денни.
- Но это же гроши! - закричал Капиетро. - Этого даже не хватит, чтобы заплатить за вашу безопасность до прибытия выкупа из Америки. Пятьдесят тысяч лир и мы пришли к заключению?
- Пятьдесят тысяч лир? Что это такое?
- Лира - это итальянская монета, примерно двадцать центов на американские деньги, - объяснил Стабух. Денни произвел вычисления, прежде чем ответить, а когда получил результат, то ему с трудом удалось выдавить улыбку, так как он понял, что предложенная сумма в два раза больше, чем итальянец требовал до этого. Он долго колебался, прежде чем ему пришлось согласиться.
- Это десять тысяч железных людей, - сказал он. - Весьма большая сумма!
- Железные люди? Я не понимаю, - сказал русский.
- Смэкэз, - объяснил Денни.
- Смэкэз? Что это, американская монета? - спросил Капиетро, поворачиваясь к Стабуху.
- Черт побери! Да твой парень, кажется, глухой! - прорычал Стрелок. - Смэкэз - это доллар. Каждый это знает.
- Хорошо, тогда скажи сумму в долларах. Это будет проще, - предложил Стабух. - Мы все понимаем цену американского доллара.
- Он значит гораздо больше, чем сами американцы представляют это, - заверил их Денни. - Но я повторяю, что сто тысяч долларов - слишком большая сумма, черт побери!
- Ну, тогда решайте сами, - сказал Капиетро. - Я устал торговаться. По-моему, никто, кроме американцев, не стал бы торговаться за человеческую жизнь.
- Но ведь вы первый начали рядиться, - сказал Денни.
Капиетро пожал плечами.
- Это не моя жизнь, - проговорил он. - Или вы платите сто тысяч долларов, или вы умрете? Выбирайте!
- Хорошо, - сказал Денни. - Я заплачу. А сейчас я могу поесть? Если вы не накормите меня, я ничего не буду стоить.
- Свяжите ему руки, - приказал Капиетро одному из грабителей.
Потом он начал обсуждать планы со Стабухом.
Русский наконец согласился с Капиетро, что огражденная деревня будет самым лучшим местом, чтобы защититься в случае, если Тарзан приведет подмогу и атакует их. Один из его людей видел отряд лорда Пасмора. Если Тарзан соберет людей, то Капиетро знал, что тогда нужно ждать нападения на деревню.
При свете нескольких костров черные из захваченной экспедиции были вынуждены свернуть лагерь, а когда грузы были упакованы, несли их в трудном ночном переходе к деревне Капиетро. Бандиты ехали на лошадях спереди, по обеим сторонам и замыкали шествие. Возможности убежать не было.
Стрелок брел во главе своих носильщиков. Мысль о ночном переходе вызывала у него законное отвращение. Он уже дважды шел этой дорогой, и при мысли, что снова должен идти по ней в темноте со связанными руками, ему было не слишком весело. Ко всему прочему он ослаб от голода и усталости и его мучила жажда.
"Черт побери, - подумал он, - так нельзя обращаться с порядочным человеком. Если бы я захватил их, я бы никогда не заставил ни одного парня идти пешком. Я еще покажу этим ленивым свиньям, пусть они не радуются, что поставили Патрика в тяжелое положение и заставили идти пешком".

    ГЛАВА 14. ПОБЕГ

Когда прерывистый крик сорвался с губ Абрахама, сына Абрахама, леди Барбара и Смит обернулись и увидели, как он падает.
Нож со стуком выпал на землю из его дрожащих пальцев.
Смит замер от ужаса, а девушки побледнели, поняв, как близко была смерть.
Леди Барбара увидела Дзобаба и других, стоявших неподалеку с перекошенными от ярости лицами.
- Мы должны уйти отсюда, - сказала она. - Через минуту они нападут на нас.
- Я боюсь, что вам придется помогать мне поддерживать вашу подругу, - сказал Смит. - Она не может идти без помощи.
- Обнимите ее левой рукой! - приказала леди Барбара. - Этим вы освободите свою правую руку с пистолетом. Я буду ее поддерживать с другой стороны.
- Оставьте меня, - молила Иезабель, - я только буду мешать вам бежать.
- Ерунда, - сказал Смит. - Положите-ка руку мне на плечо.
- Ты скоро сможешь ходить, - успокоила ее леди Барбара, - когда кровь возвратится к ногам. Пошли. Давайте поспешим отсюда.
Поддерживая Иезабель, они двинулись по направлению к кругу угрожающих фигур. Дзобаб опомнился первым после того, как пророк упал в конвульсиях в самый критический момент.
- Остановите их! - закричал он. Он приготовился преградить им путь, вытащив нож из складок одежды.
- В сторону! - скомандовал Смит, угрожая Дзобабу пистолетом.
- Проклятие Йеговы падет на вас, - закричала леди Барбара на языке мидиан, - так же, как оно пало на других, кто хотел повредить нам, если вы не дадите нам пройти!
- Это дело рук Сатаны! - взвизгнул Тимоти. - Дзобаб, не бойся, это ложь. Не дай им уйти.
Старейший, очевидно, был в состоянии нервного напряжения. Голос его дрожал, мускулы тряслись. Внезапно он, так же как Абрахам, упал в приступе. Но Дзобаб все еще твердо стоял на земле, с занесенным для удара ножом. Круг вокруг них сужался.
- Я ненавижу делать это, - прошептал Смит.
Он поднял пистолет и прицелился в Дзобаба. Апостол уже находился прямо перед ним. Между ними было чуть более ярда, когда американец, целясь ему прямо в грудь, нажал на курок и выстрелил.
Выражение удивления и ярости пробежало по отвратительному лицу Дзобаба, апостола. Лафайэт Смит тоже удивился и по той же причине: он промахнулся!
Это было невероятно, что-то случилось с его пистолетом. Удивление Дзобаба было более возвышенного свойства. Оно заключалось в святости божественных отношений и привело его к выводу, что он не подвластен огню и грому этого странного оружия, которое, как он видел, уложило Лашека наповал несколько минут назад.
Поистине, Йегова был его щитом и защитой.
Какое-то время после выстрела Дзобаб медлил, а затем уверенный в своей недоступности, набросился на Лафайэта Смита, и одновременно все жители деревни бросились на него. Они увидели, что реальной опасности уже нет.
Лафайэт Смит не был слабым человеком, и хотя его враг был полон маниакальной ярости и религиозного фанатизма, исход борьбы был бы предрешен заранее, если бы не вмешательство со стороны. А оно было. Кроме жителей деревни была еще леди Барбара Коллис. Она с ужасом увидела бесполезность стрельбы Смита. Когда она увидела его безоружным в мертвых тисках Дзобаба и других жителей деревни, спешивших к нему, она ясно осознала, что жизнь всех троих находится под угрозой.
Пистолет лежал у ее ног только какую-то долю секунды. Наклонившись, она схватила его, а затем в смелом порыве самозащиты направила дуло в спину Дзобаба и нажала курок. Он упал. Ужасный крик сорвался с его губ, а она уже направила оружие в сторону толпы и снова выстрелила. Этого было достаточно. Закричав от страха мидиане повернулись и побежали.
Приступ тошноты охватил девушку, она закачалась и упала бы, если бы Смит не подхватил ее.
- Через минуту все будет хорошо, - сказала она. - Это было так страшно.
- Вы очень смелая, - сказал Лафайэт Смит.
- Но не такая смелая, как вы, - ответила она. Она слабо улыбнулась.
- Просто я немного лучше выстрелила.
- О! - заговорила Иезабель. - Я думаю, что они снова захотят схватить нас. Сейчас они напуганы, давайте уходить. Потребуется лишь одно слово одного из них, из этих апостолов, и они снова нападут на нас.
- Вы правы, - согласился Смит. - Хотите что-нибудь взять с собой?
- Нет, все при нас, - ответила леди Барбара.
- Как легче всего выбраться из долины? - спросил он.
Он надеялся, что может есть другой, более близкий путь, чем расщелина, через которую он пришел.
- Мы не знаем выхода отсюда, - ответила Иезабель.
- Тогда идите за мной, - приказал он. - Мы пойдем по моему пути.
Они вышли из деревни на темную равнину у озера Чиннерет в молчании и только тогда, когда отошли на некоторое расстояние от огней мидиан, почувствовали себя в безопасности. Теперь Лафайэт задал вопрос, вызванный естественным любопытством.
- Как это может быть, что вы не знаете выхода из долины? - спросил он. - Почему же вы не воспользовались тем входом, которым вошли сюда?
- Я не могу сделать этого, - ответила Иезабель. - Я родилась здесь.
- Родились здесь? - воскликнул Смит. - Значит ваши родители живут в долине. Мы можем пойти к ним. Где их дом?
- Мы только что ушли оттуда, - объяснила леди Барбара. - Иезабель родилась в деревне, из которой мы только что бежали.
- И эти звери убили ее родителей? - продолжал спрашивать Смит.
- Вы не поняли, - сказала леди Барбара. - Эти люди - ее соплеменники.
Смит был ошеломлен. Он почти воскликнул:
- Как ужасно!
Но остановил свой порыв.
- А вы? - спросил он потом. - Вы тоже дочь этого народа?
В его голосе слышалась нотка страха.
- Нет, - ответила леди Барбара. - Я - англичанка.
- И вы не знаете, как попали в эту долину?
- Знаю. Парашютом.
Смит остановился и посмотрел на нее.
- Вы - леди Барбара Коллис! - воскликнул он.
- Откуда вы знаете? - спросила она. - Вы меня искали?
- Нет, но когда я проезжал Лондон, все газеты были полны сообщений о вашем полете и исчезновении, фотографии и разное другое.
- И вы натолкнулись на меня! Какое совпадение! Как мне повезло!
- Сказать по правде, я растерян, - сказал Смит. - Возможно ли, чтобы вы оказались в таком затруднительном положении?
- Да, - проговорила она, - вы помешали моей преждевременной кремации.
- Они действительно намеревались сжечь вас? Это кажется невероятным в наши дни, в век просвещения и цивилизации.
- Мидиане отстали в своем развитии на две тысячи лет, - сказала она ему. - К тому же они религиозны - настоящие маньяки.
Смит посмотрел на Иезабель, которую мог хорошо разглядеть при свете полной луны, повисшей над восточной кромкой кратера.
Вероятно, леди Барбара почувствовала, что ему хочется задать вопрос, который мучил его.
- Иезабель совсем другая, - сказала она. - Я не могу объяснить почему, но она не похожа на свой народ. Она рассказала, что иногда люди, подобные ей, рождаются среди них.
- Но она говорит по-английски, - сказал Смит. - Она не может быть той же самой крови, что и люди, которых я видел в деревне, чей язык совсем не такой, и внешность ее резко отличается от других.
- Я научила ее английскому, - объяснила леди Барбара.
- Она хочет уйти, оставив своих родителей и народ? - спросил Смит.
- Конечно, да, - ответила Иезабель. - Почему я должна остаться здесь и быть убитой? Мой отец, моя мать, мои сестры и братья, были в той толпе, которую вы видели возле крестов ночью. Они ненавидят меня со дня рождения, потому что я непохожа на них. На земле Мидиан любят только одно - религию, которая проповедует любовь, а сеет ненависть.
Смит молчал, когда они все трое шли по неровной земле к берегу Чиннерета. Он думал об ответственности, которую Судьба возложила им на плечи так неожиданно, и о том, способен ли он выдержать все испытания, готов ли он ко всем неожиданностям, он, кто мог быть едва уверенным в возможности обеспечить собственную безопасность в этом жестоком и незнакомом мире.
Но вот реальность вторглась в его мысли, указав, что последние часы ему пришлось жить за счет ресурсов собственного организма; он не нашел ни малейшей возможности обеспечить себя водой и пищей. Результатом этого была все возрастающая усталость и потеря сил. Чем же он надеялся накормить еще два рта?
А что, если они наткнутся на диких животных или на недружелюбных туземцев?
Лафайэт Смит вздрогнул.
- Я надеюсь, они умеют хорошо бегать, - пробормотал он.
- Кто? - спросила леди Барбара.
- О! - сказал Смит, - я не знал, что говорю вслух.
Как он мог сказать ей, что потерял веру в свое оружие? Он не мог. Никогда в жизни он не чувствовал себя таким беззащитным. Ему казалось, что его беспомощность граничит с преступлением. Во всяком случае, было просто бесчестно обманывать этих двух молодых женщин, которые имели право ждать защиты и руководства.
Ему было очень горько за себя, но, возможно, это было частично из-за нервной реакции после ужаса в деревне и физической слабости, граничившей с изнеможением. Он ругал себя за то, что отпустил Обамби, потом снова вспомнил, что никто не спас бы девушек от той ужасной участи, которую им уготовили, если бы он не забрел туда, Эта мысль возвратила ему самоуважение, так как несмотря ни на что, нельзя отрицать факта, что все-таки он их спас.
Иезабель шла уже без их помощи. Все трое погрузились в долгое молчание, занятые своими собственными мыслями, а Смит вел их по дороге, отыскивая вход в расщелину. Полная африканская луна освещала их путь, ее дружеские лучи уменьшали трудности ночного перехода.
Чиннерет лежал справа, одинокий в лунном свете, а мрачная громада стен кратера, казалось, сомкнулась над ними и повисла над их головами. Ночь и лунный свет совершали странные трюки с перспективой.
Немного после полуночи Смит вдруг споткнулся и упал. Он быстро поднялся, преодолевая слабость. Но когда пошел снова, Иезабель, которая следовала за ним, заметила, что он плохо передвигает ноги, спотыкаясь снова и снова. Наконец, он вновь упал, на этот раз обеим девушкам стало ясно, что ему требовалось огромное усилие, чтобы встать. На третий раз они помогли ему подняться на ноги.
- Я ужасно неловок, - сказал он.
Он слегка качался, стоя между ними.
Леди Барбара пристально посмотрела на него.
- Вы истощены, - сказала она.
- О, нет, - настаивал Смит. - Я здоров.
- Когда вы ели в последний раз? - потребовала она ответа.
- У меня был шоколад, - ответил Смит. - Я ел его последний раз после полудня.
- А когда вы ели по-настоящему? - стояла на своем леди Барбара.
- Ну, я ел легкий завтрак вчера утром или позавчера, - ответил он.
- И все это время шли?
- О, часть времени даже бежал, - ответил он. Он слабо улыбнулся.
- Это было, когда лев догонял меня, а затем я спал до полудня, до того как пришел в деревню.
- Мы остановимся прямо здесь, чтобы передохнуть, - объявила англичанка.
- О, нет! - возразил он. - Мы не должны делать этого. Я хочу вывести вас из долины до рассвета. Они, возможно, будут преследовать нас, как только взойдет солнце.
- Я так не думаю, - сказала Иезабель. - Они слишком боятся северных мидиан, чтобы уходить так далеко от деревни, и, кроме того, теперь мы сможем дойти до скал, где, как вы говорите, есть расщелина, еще до того, как они догонят нас.
- Вы должны отдохнуть, - настаивала леди Барбара.
Лафайэт охотно сел.
- Я боюсь, что неспособен помочь вам во многом, - сказал он. - Видите ли, я не очень хорошо знаю Африку и не очень хорошо вооружен, чтобы защитить вас. Вот если бы Денни был с нами.
- Кто это Денни? - спросила леди Барбара.
- Мой друг, который совершает со мною путешествие, сопровождает меня.
- У него есть опыт путешествия по Африке?
- Нет, но когда он рядом, я всегда чувствую себя в безопасности. Он прекрасно владеет оружием. Он настоящий "протекин бой".

Предыдущая страница 11 Следующая страница


- А что это такое? - спросила леди Барбара.
- Если говорить честно, - ответил Лафайэт, - я сам не уверен, что знаю значение этого слова. Денни не слишком распространяется о своем прошлом, ну а я не решался вмешиваться в его личные дела, но однажды он сам сказал мне, что он был "протекин бой" в большой стрельбе.
- А что это такое? - вопрошала Иезабель.
- Возможно, он охотник на большую дичь, - предположила леди Барбара.
- Нет, - сказал Лафайэт, - я понял из отдельных замечаний Денни, что это богатый человек, который помогает в управлении делами города.
- Конечно, - подтвердила леди Барбара, - было бы хорошо, если бы ваш друг был с нами, но его нет, так может быть вы расскажете нам о себе. Вы ведь понимаете, что мы не знаем даже вашего имени.
Смит засмеялся.
- Вот это и все, что нужно нам узнать, не так ли? Меня зовут Лафайэт Смит. А сейчас представьте меня той молодой леди. О вас я уже все знаю.
- О, это Иезабель, - сказала леди Барбара. Наступило молчание.
- И это все? - спросил Смит. Леди Барбара рассмеялась.
- Только Иезабель, - повторила она. - Если мы когда-нибудь выйдем отсюда, то подыщем ей и фамилию. На земле Мидиан их нет.
Смит лежал на спине, глядя на луну.
Он уже начинал чувствовать благотворное влияние расслабления и отдыха. Его мысли возвращались к событиям последних тридцати часов. Какое приключение для прозаического профессора геологии! Он никогда особенно не интересовался девушками, хотя был далеко не женоненавистник, но оказаться в роли защитника двух молодых девушек!
Эта перспектива приводила его в замешательство. А луна к тому же раскрыла ему, что они обе красивы. Возможно, так ему показалось только при свете луны. Он слышал о таких вещах, и ему стало любопытно.
Но солнечный свет не мог изменить спокойный, живой, хорошо поставленный голос леди Барбары. Ему нравилось слушать, как она говорит. Он всегда получал удовольствие от акцента и дикции речи культурных людей.
Он попытался придумать вопрос, чтобы снова услышать ее голос. Вопрос о том, как он должен ее называть, возник в его голове. Его контакты с титулованной аристократией были незначительны. В действительности они ограничивались единственным знакомством с австрийским принцем, бывшим швейцаром в ресторане, который он иногда посещал, и к которому все обращались как к Майку. Он думал, что называть "леди Барбара" будет правильно, хотя в этом есть оттенок фамильярности. "Леди Коллис" казалась даже менее подходящим. Жаль, что он не был уверен полностью. А по имени - это уж совсем не пойдет. А Иезабель?
Какое архаичное имя. С этой мыслью он заснул. Леди Барбара посмотрела на него и подняла палец, предостерегая Иезабель не будить Смита. Потом она встала и отошла немного дальше, позвав Иезабель с собой.
- Он совсем выдохся, - прошептала она, когда они снова сели. - Бедняга. Как ему досталось. Представь себе, за ним гнался лев, а у него только тот маленький пистолет.
- Он англичанин? - спросила Иезабель.
- Нет, он американец. Я сразу отличила его по акценту.
- Он очень красивый, - сказала Иезабель со вздохом.
- Глядя на Абрахама, сына Абрахама, и Дзобаба все эти недели, я могу согласиться с тобой, если ты будешь настаивать, что святой Ганди похож на Адониса, - ответила леди Барбара.
- Я не понимаю, что ты имеешь в виду, - проговорила Иезабель. - Но разве тебе он не кажется красивым?
- Меня больше интересует его меткая стрельба, чем его красота. Он мужественный человек. Он пришел прямо в ту деревню и увел нас из-под носа сотни людей, не имея ничего, кроме пистолета. Это, Иезабель, настоящий поступок для мужчины.
Золотоволосая Иезабель вздохнула.
- Он гораздо красивее, чем мужчины земли северных мидиан.
Леди Барбара долго в молчании смотрела на свою подругу, потом вздохнула, растянулась на траве и уснула, так как у нее день был тоже очень тяжелый.

    ГЛАВА 15. ЭШБААЛ, ПАСТУХ

Солнце, светившее прямо в лицо, разбудило Лафайэта Смита. Сначала он долго собирался с мыслями. События предыдущего дня казались сном, но когда он сел и увидел фигуры спящих девушек неподалеку от себя, то вернулся в реальный мир. Сердце его опустилось. Как оправдать возложенное на него дело? Откровенно говоря, он не знал. Он не сомневался, что сможет отыскать расщелину и выйти во внешний мир, но что потом? Он не представлял себе, где находится его лагерь. А еще возможность встречи со львом!
Но если они его и не встретят, есть еще вопрос питания.
Что они будут есть и где добывать пищу?
Мысль о еде вызвала сосущий голод.
Он поднялся и пошел к берегу озера и, лежа на животе, попил воды. Когда он поднялся, девушки уже сидели и смотрели на него.
- Доброе утро! - приветствовал он их. - Я только что отобедал. Составите мне компанию? Леди Барбара улыбалась. Они поднялись и пошли ему навстречу.
- Слава Богу, что у вас есть чувство юмора, - сказала она, - я думаю, нам его понадобится еще много, прежде чем мы выберемся отсюда.
- Я предпочитаю яйца и ветчину, - ответил он.
- Сейчас я точно знаю, что вы американец, - сказала она. -
- Вы, наверно, хотите чаю с мармеладом? - снова начал он.
- Я стараюсь не думать о еде, - ответила она.
- Выпейте водички из озера, - предложил он. - Вы не представляете себе, как вам будет хорошо, когда вы примете ее в достаточном количестве.
После того, как девушки напились, все трое снова отправились в путь, ведомые Смитом, в поисках расщелины.
Он заверил их прошлой ночью, что знает где она, и даже сейчас он думал, что ему не составит труда найти ее, но когда они пришли к подножию скалы в том месте, где он надеялся отыскать ее, там ничего не было.
Он искал ее почти вдоль всего подножия, но не мог найти даже признака расщелины, через которую он вошел в долину земли мидиан. Наконец, совсем павший духом, он обратился к леди Барбаре.
- Я не могу ее найти.
В его голосе была такая безнадежность, что она тронула леди Барбару.
- Ничего, - сказала она, - вероятно, она должна быть где-то здесь. Мы продолжим поиск, пока не найдем ее.
- Но это слишком тяжело для вас, - заметил он. - Должно быть, вы очень разочарованы. Вы даже не знаете, что я чувствую, понимая, что вам не на кого надеяться кроме меня, а я так подвел вас.
- Не принимайте все это близко к сердцу, пожалуйста, - попросила она. - Тут можно потерять всякое терпение. Эти скалы так одинаковы.
- Вы очень добры, но я не могу не чувствовать себя виноватым. И все же я знаю, что расщелина недалеко отсюда. Я вошел в долину с западной стороны, то есть там, где мы сейчас находимся. Да, я уверен, что должен найти ее непременно. Но нет необходимости нам всем вместе искать ее. Вы и Иезабель останетесь и подождете меня.
- Я думаю, нам надо держаться вместе, - предложила Иезабель.
- Непременно! - согласилась леди Барбара.
- Как хотите, - сказал Смит. - Мы пойдем к северу как можно дальше, где может быть трещина. Если мы не найдем ее, то можем возвратиться и пойти на юг.
Когда они двигались вдоль скалы в направлении севера, Смит все более убеждался, что трещина должны быть где-то здесь. Ему казалось, что он находит что-то знакомое во внешнем виде долины, но никакого входа в расщелину они не обнаружили, хотя прошли значительное расстояние.
Наконец, когда они взобрались на одну из скал и осмотрели вершину одного из низких гребней, которые шли от скалы в долину, Смит внезапно остановился, обескураженный.
- Что случилось? - спросила Иезабель.
- Лес, - ответил он. - Там не было леса. Перед ними находился лес из молодых деревьев, которые росли почти у подножия скал и тянулись к озеру, образуя ландшафт исключительной красоты. Но Лафайэт Смит не видел красоты. Он видел лишь доказательство своего невежества и неспособности.
- Значит, вы не шли по лесу от скалы в деревню? - переспросила леди Барбара. Он покачал головой.
- Нам придется идти обратно, - сказал он, - и искать в другом направлении. Это так жестоко. Вы не простите мне этого.
- Не говорите глупостей, - проговорила она, - можно подумать, вы гид, который заблудился во время проведения экскурсии по картинным галереям Парижа, и ждете, что вас уволят.
- Я чувствую себя гораздо хуже, чем он, - позволил себе сказать Смит с улыбкой.
- Посмотрите! - воскликнула леди Барбара. - Около леса какие-то животные. Разве вы не видите их?
- Да! - закричала Иезабель. - Я вижу их.
- Что это за животные? - спросил Смит. - Похожи на оленей.
- Это козы, - сказала Иезабель. - Северные мидиане разводят коз. Они бродят в этом конце долины.
- Их, наверное, можно есть, - сказала леди Барбара. - Давайте спустимся и поймаем одну.
- Они, вероятно, не позволят поймать себя, - заметил Смит.
- Но у вас есть пистолет, - напомнила ему англичанка.
- Да, это так, - согласился он. - Но я не смогу отсюда стрелять в них.
- Пожалуй, - определила леди Барбара.
- Мне лучше спуститься вниз одному, - сказал Смит. - Трое могут напугать их.
- Вам следует быть более осторожным, иначе вы спугнете их даже один, - предупредила леди Барбара. - Вы когда-нибудь подкрадывались к животному?
- Нет, - ответил американец, - никогда. Леди Барбара смочила палец и подняла его вверх.
- Ветер справа, - объявила она. - Все, что вам надо делать, это не показываться им и не делать шума.
- Как я могу не показываться им? - спросил Смит.
- Вы должны подползти к ним, используя высокую траву, деревья, кустарник, все, что может скрыть вас. Проползти вперед на несколько футов, потом остановиться, если они проявят нервозность, до тех пор, пока они не успокоятся.
- На это потребуется много времени, - сказал Смит.
- Но до того, как мы найдем что-нибудь поесть, тоже может пройти много времени, - напомнила ему леди Барбара.
- Я думаю, вы правы, - заключил Смит. - Я пошел. Молитесь за меня.
Он опустился на землю и пополз медленно вперед в направлении к лесу и козам. После нескольких ярдов он обернулся и прошептал:
- Это, оказывается, не слишком легко, - ползти на коленях.
- Труднее будет нашим желудкам, если вам не повезет, - ответила леди Барбара.
Смит состроил гримасу и продолжал ползти, а две девушки, лежа на животе, чтобы скрыть себя от будущей добычи, наблюдали за его продвижением.
- У него не так уж плохо получается, - заключила леди Барбара после нескольких минут наблюдения.
- Какой он красивый, - вздохнула Иезабель.
- По-моему самое красивое сейчас в долине - это козы, - сказала леди Барбара. - Если он подберется на расстояние выстрела и промахнется, я умру, а я знаю, что он промахнется.
- Не промахнулся же он, стреляя в Лашека прошлой ночью, - заметила Иезабель.
- Он наверняка целился в кого-то другого, - быстро парировала леди Барбара.
Лафайэт Смит полз довольно быстро. С многочисленными остановками, как советовала леди Барбара, он подполз к ничего не подозревающей добыче. Минуты казались часами. Одна и та же мысль точила его: он не должен промахнуться. Если не повезет - это будет ужасно, но будет еще ужасней, - а этого он боялся больше всего, - презрение леди Барбары.
И вот, наконец, он рядом с ближайшей из стада. Еще несколько ярдов, и он был уверен, что не промахнется. Низкий куст, росший прямо перед ним, скрывал его от глаз жертвы. Лафайэт Смит приблизился к кусту и переждал. Немного впереди он обнаружил другой куст, еще ближе к козе, тонкой козочке с большим выменем. Она выглядела не слишком аппетитно, но под такой неказистой внешностью, Лафайэт Смит знал, должно быть скрывалось сочное мясо для котлет.
Он подполз ближе. Колени его были ободраны, а шея болела от неестественного положения при незнакомом ему способе передвижения.
Он обошел куст, за которым пережидал, не увидев лежавшего козленка, спрятанного с обратной стороны заботливой мамашей, которая кормила его. Козленок увидел Лафайэта, но не сделал ни малейшего движения.
Он наблюдал за Лафайэтом, ползшим к следующему кусту, который был последним.
О чем думал козленок нам неизвестно, но сомнительно, что его поразила красота Лафайэта.
Наконец Лафайэт достиг последнего куста не видимый никем, кроме козленка. Он осторожно вытащил пистолет, так чтобы малейший шум не вызвал тревоги его потенциального обеда.
Слегка приподнявшись, пока его глаза не стали чуть выше уровня куста, он тщательно прицелился. Коза была так близко, что промах был практически невозможен.
Лафайэт чувствовал уже гордость, с которой он бросит тело убитой козы к ногам леди Барбары и Иезабель, и нажал на спуск.
Коза подскочила вверх, и когда она коснулась земли снова, то уже скакала на север в гуще своего стада. Лафайэт снова промахнулся. Он едва успел понять этот удивительный и унизительный факт, а когда встал, то что-то ударило его неожиданно и больно сзади ниже колен и привело его в сидячее положение.
Но сидел он не на земле. Он сидел на чем-то мягком, извивавшемся и корчившимся. Его удивленные глаза посмотрели вниз и увидели голову козленка, высунутую наружу между его ног - маленький Капра был страшно напуган.
- Промахнулся! - вскрикнула леди Барбара. - Как он мог?!
Слезы разочарования полились из ее глаз. Эшбаал, стерегший своих коз у северной части леса, насторожил уши и прислушался: какой-то незнакомый звук и так близко. Далеко в долине по направлению к деревне южных мидиан он слышал подобный звук, хотя очень слабо прошлой ночью. Четыре раза он прорезал тишину долины и больше не повторился. Эшбаал слышал его так же, как и его собратья в деревне Элиа.
Лафайэт Смит схватил козленка до того, как тот смог освободиться, и, несмотря на сопротивление, взвил его на плечо и направился обратно к девушкам.
- Он не промахнулся! - воскликнула Иезабель. - Я знала, что он не промахнется.
Она пошла с леди Барбарой навстречу Лафайэту Смиту. Леди Барбара была сбита с толку всем произошедшим.
- Прекрасно! - выкрикнула англичанка, когда они подошли поближе. - Вы действительно подстрелили его, не так ли? Я была уверена, что вы не промахнетесь.
- Я и не промахнулся, - заверил ее Лафайэт.
- Но как вам это удалось?
- Если такой факт можно допустить, - объяснил он, - то я сел на него. Дело в том, что он со страху попал под меня.
- Как бы там ни было, вы поймали его, - сказала она.
- И он гораздо лучше того, в кого я промахнулся, - заверил он их. - Та была худой и очень старой козой.
- Какой хорошенький козленок, - сказала Иезабель.
- Не говори об этом, - закричала леди Барбара. - Мы не должны думать об этом. Помни, что мы умираем с голоду!
- Где мы будем его есть? - спросил Смит.
- Прямо здесь, - ответила англичанка. - Здесь много сухого валежника. У вас есть спички?
- Да. А пока я исполню свой долг. Поищу другую дорогу. Лучше бы я убил старую козу. А это похоже на убийство ребенка.
На противоположной стороне леса Эшбаал снова удивился, так неожиданно увидев коз, которых он искал, бежавших ему навстречу.
"Странный шум напугал их, - решил про себя Эшбаал. - Возможно, это какое-то чудо. Коз, которых я искал, заставили возвратиться ко мне".
Когда они подбежали ближе, натренированный глаз пастуха осмотрел их. Их было не так уж много в заблудившемся стаде, поэтому он мог без труда пересчитать их.
Не было козленка. Эшбаал был пастухом, и поэтому ему ничего не оставалось делать, как отправиться на поиски. Он осторожно пошел вперед, опасаясь шума, который слышал ранее.
Эшбаал был невысокий коренастый человек с голубыми глазами, с копной светлых волос и с бородой. Черты Лица его были правильны и по-своему красивы. Он был одет в кусок козлиной шкуры, правая рука оставалась свободной, как и ноги, так как одежда не доходила до колен. Он нес с собой грубый нож и дубинку.
Леди Барбара занялась кулинарной деятельностью после того, как Лафайэт разделал тушу козленка и заметил, что кроме приготовления яиц вкрутую его познания в кулинарии слишком поверхностны.
- И кроме того, - сказал он, - у нас нет яиц. Следуя указаниям англичанки, Смит отрезал несколько кусков от туши и нанизал их на палочки, которые леди Барбара приказала ему вырезать на соседних деревьях.
- Сколько времени потребуется, чтобы зажарить это? - спросил он. - Я могу съесть мясо сырым, даже целого козленка.
- Мы съедим ровно столько, чтобы могли двигаться, - сказала леди Барбара, - остальное завернем в шкуру и возьмем с собой. Если мы будем экономны, нам хватит его на три-четыре дня.
- Да, вы правы, - заметил Лафайэт. - Вы всегда правы.
- Вам нужно съесть больше, - сказала она ему, - потому что вы не ели дольше, чем мы.
- Ты тоже долго не ела, Барбара, - сказала Иезабель. - Мне нужно меньше всех.
- Мы все должны наесться сейчас, - сказал Смит, - давайте хорошо поедим, - подкрепим свои силы, а затем разделим на части на несколько дней. Может быть, я сяду еще на что-нибудь, когда мы съедим это мясо.
Все рассмеялись. Скоро куски мяса были готовы, и вся троица приступила к еде.
Занявшись утолением волчьего голода, никто из них не заметил Эшбаала, который остановился за деревом и наблюдал за ними. Он узнал Иезабель, и неожиданный свет появился в его голубых глазах.
Другие же были загадкой для него, особенно их странная одежда.
Но в одном Эшбаал был убежден: он нашел своего козленка, и в его сердце закипел гнев. Потом он еще некоторое время наблюдал за ними, затем тихо возвратился в лес, и, когда он был вне их видимости, бросился бежать.
Окончив еду, Смит завернул остатки туши в шкуру козленка, и все трое снова отправились на поиски расщелины. Прошел час, потом другой, и снова их усилия не увенчались успехом. Они не нашли входа в расщелину, не заметили фигур, подкрадывавшихся к ним все ближе и ближе - два десятка приземистых, желтоволосых мужчин во главе с Эшбаалом, пастухом.
- Мы, должно быть, прошли ее, - сказал наконец Смит, - она не может быть так далеко к югу.
Но эта иллюзорная расщелина находилась только в сотне ярдов дальше на юг.
- Мы должны поискать другой способ выбраться из долины, - сказала леди Барбара, - дальше к югу есть место, на которое мы с Иезабель бывало смотрели из нашей пещеры, где по скалам очень удобно подняться вверх.
- Давайте попробуем, - предложил Смит. - Взгляните-ка сюда.
Он указал на север.
- Что? Где? - спросила Иезабель.

Предыдущая страница 12 Следующая страница


- Мне показалось, что я видел голову человека за скалой, - сказал он. - Да, вот он снова. Боже мой, посмотрите на них. Они вокруг нас.
Эшбаал и его парни, поняв, что их обнаружили, вышли на поляну и стали приближаться к троице.
- Люди северных мидиан! - воскликнула Иезабель. - Разве они не красивы?
- Что мы будем делать? - спросила леди Барбара. - Мы не должны допустить, чтобы они схватили нас.
- Сейчас мы увидим, что они хотят, - заметил Смит. - Может быть, они будут дружелюбны по отношению к нам. Как бы там ни было, нам не удастся бежать. Они все равно догонят нас. Встаньте ближе ко мне, если они будут нападать, я убью нескольких.
- Возможно, вам бы лучше пойти и сесть на одного из них, - предложила леди Барбара устало.
- Жаль, - сказал Смит, - что я такой плохой стрелок. К несчастью, моим родителям никогда не приходила мысль обучать меня искусству убийства. Сейчас я понял, что они ошибались, и в моем образовании есть глубокий пробел. Я только школьный учитель и обучаю молодых людей, а сам не научился стрелять.
- Я не хотела оскорбить вас, - сказала леди Барбара. Она уловила в иронии ответа Смита нотку ущемленной гордости.
- Пожалуйста, простите меня.
Северные мидиане осторожно приближались, останавливаясь время от времени, шепчась друг с другом. Наконец один из них заговорил, обращаясь ко всем троим:
- Кто вы? - задал он вопрос. - Что вы делаете на земле мидиан?
- Вы понимаете их? - спросил Смит через плечо.
- Да, - ответили девушки одновременно.
- Он говорит на том же самом языке, что и народ Иезабель, - объяснила леди Барбара. - Он хочет знать, кто мы и что тут делаем.
- Говорите вы с ним, леди Барбара, - сказал Смит. Англичанка выступила вперед.
- Мы чужеземцы на земле Мидиан. Мы заблудились. Единственное, что мы хотим, это выбраться из вашей страны.
- Дороги из Мидиан нет, - ответил человек. - Вы убили козленка, принадлежавшего Эшбаалу. За это вы должны понести наказание. Вы пойдете с нами.
- Мы умирали с голоду, - пояснила леди Барбара. - Если бы могли заплатить за него, то с радостью сделали бы это. Позвольте нам уйти с миром.
Мидиане снова посовещались, после чего их оратор снова обратился к ним:
- Вы должны следовать за нами. По крайней мере, женщины. Если мужчина не пойдет, то мы не причиним ему вреда: нам он не нужен. Нам нужны только женщины.
- Что он сказал? - спросил Смит. Когда леди Барбара перевела ему, он покачал головой.
- Скажите им, что мы никуда не пойдем, а если они будут принуждать нас, то я должен буду убить их.
Когда девушка передала ультиматум мидианам, они рассмеялись.
- Что может один против двадцати? - спросил их главарь.
Потом он пошел вперед, а за ним его приверженцы. Они размахивали дубинками, некоторые из них начали издавать воинственные звуки.
- Вам нужно будет стрелять, - сказала леди Барбара. - Их по крайней мере два десятка, и вы не промахнетесь.
- Вы мне льстите, - сказал Смит.
Он поднял свой револьвер тридцать второго колибра и направил его на мидиан.
- Уходите! - закричала Иезабель. - Или вас убьют.
Но атакующие только ускорили шаг. Тогда Смит выстрелил. От резкого звука пистолета мидиане остановились удивленные, но ни один не упал. Вместо этого их главарь быстро и точно швырнул свою дубинку, как раз в то время, когда Смит намеревался выстрелить снова. Он увернулся, но дубинка ударила по руке с пистолетом, который упал на землю, а мидиане набросились на них.

    ГЛАВА 16. ТАРЗАН ИДЕТ ПО СЛЕДУ

Тарзан совершил убийство. Это был только маленький грызун, но он успокоил его голод до утра. Тьма наступила вскоре после того, как он обнаружил след пропавшего американца, но ему пришлось отложить поиск до следующего утра. Первый след был очень слабый - едва уловимый отпечаток одного из углов каблука ботинка, но для человека-обезьяны этого было достаточно. Склонившись над кустом, рядом со следом, он уловил едва ощутимый запах белого человека, по которому он мог бы следовать даже в темноте. Но способ этот был очень трудный, который не подходил для данного случая.
Поэтому он убил грызуна, свернулся калачиком в высокой траве и заснул.
Дикие звери не могут спать с открытыми глазами, но часто кажется, что они все слышат во время сна. Они не слышат обычных ночных звуков, но даже самый малейший звук, предвещающий опасность или незнакомый звук, может разбудить их мгновенно.
Именно такой звук и разбудил Тарзана вскоре после полуночи. Он поднял голову и прислушался, потом опустил ее и приложил ухо к земле.
"Лошади и люди", - подумал он про себя.
Он поднялся на ноги.
Он стоял прямо, его громадная грудь поднималась и опускалась в такт дыханию.
Он внимательно слушал. Его чувствительные ноздри, искавшие подтверждения свидетельству его ушей, донесли и определили послания, которые принес ему Уша-ветер. Они уловили запах Тонгани-бабуина, такой сильный, что он почти заглушил другие. Едва уловим был запах следа Сабор-львицы и сладкое сильное зловоние Тантора-слона. Один за другим человек-обезьяна прочитал эти послания, принесенные ему Ушой-ветром. Но его интересовали только те, которые говорили ему о людях и лошадях.
Почему люди и лошади двигались ночью? Что это были за люди? Ему нужно было знать, кто они. Животные и люди должны знать, что делают их враги. Тарзан лениво потянулся и пошел вниз по склону холма в направлении, откуда, было уже ясно, шли пешком люди. Стрелок, спотыкаясь, брел в темноте. Никогда еще за двадцать лет свободной жизни он не испытывал такой физической усталости. Каждый шаг казался ему последним.
Он так устал, что даже не проклинал своих захватчиков. Он не испытывал никаких чувств, а в голове у него был настоящий хаос. Но даже самые длинные путешествия имеют, в конечном счете, финал. Кавалькада повернула в ворота деревни Доменико Капиетро, налетчика. Стрелок был препровожден в хижину, где он упал на твердый земляной пол после того, как его веревки были сняты, и он заверил своих мучителей, что не убежит. Он спал, когда ему принесли еду, но он пробудился, так как голод и жажда мучили его.
Потом он снова растянулся на полу и заснул, в то время как бандит дремал на посту у входа в его хижину.
Тарзан пришел к скале над деревней, в которой бандиты сновали туда-сюда через ворота. Полная луна бросала свои разоблачающие лучи на все происходившее, освещая людей и лошадей. Человек-обезьяна узнал Капиетро и Стабуха, он увидел Огонио, вождя негров, экспедиции молодого американского геолога, увидел и Стрелка, связанного и спотыкавшегося от усталости и боли.
Тарзан был заинтересованным зрителем всего того, что происходило в деревне.
Он особенно отметил расположение той хижины, в которую был заключен белый пленник.
Он наблюдал за приготовлением пищи и заметил огромное количество жидкости, которое Капиетро и Стабух выпили, ожидая ужин, приготовляемый рабами. Чем больше они пили, тем больше это радовало Тарзана.
"Почему, - размышлял он, наблюдая за ними, - разумные существа считают слово "зверь" синонимом оскорбления, а "человек" - возвеличения?" Звери, которых он знал, придерживались противоположной точки зрения на эти два слова, хотя они не обладают большей частью человеческих пороков и недостатков, их разум слишком чист, чтобы понять их.
Он видел часовых на насыпи за стеной, но не видел часового, сидевшего на корточках, в тени хижины, где лежал Стрелок в тяжком сне.
Удовлетворенный наблюдением, Тарзан встал и пошел вдоль скалы, пока не оказался в самой деревне. Там, где было менее круто, он спустился вниз. Тут он прислушался, чтобы убедиться, что его появление не вызвало подозрения. Жаль, что он не мог видеть стражников у ворот, потому что когда он взберется на забор для прыжка, то будет на какой-то миг виден. Когда, наконец, он заметил их, то они сидели на насыпи, прислонившись спиной к ограде, и, очевидно, уже дремали.
Но долго ли они еще пробудут в таком состоянии?
Этот шанс он должен был использовать, и он решил обдумать все, прикинуть "за" и "против". Будь, что будет.
Он подпрыгнул, схватился за вершину палисада, подтянулся и перепрыгнул, бросив единственный взгляд в направлении стражников, взгляд, который сказал ему, что они даже не сдвинулись с места.
В тени ограды он помедлил, осмотревшись вокруг. Ничего не вызывало у него плохого предчувствия, и он начал двигаться быстро, держась в тени, по направлению к хижине, где он надеялся отыскать молодого белого человека. Она была спрятана от его взгляда другой хижиной, к которой он приблизился и, обойдя ее, увидел фигуру стражника, сидевшего у входа с ружьем на коленях.
Эту случайность он не предвидел и вынужден был изменить свой план. Спрятавшись за хижиной, которую он обошел, он лег на землю и пополз вперед снова до тех пор, пока его голова не высунулась настолько, чтобы наблюдать за дремавшим стражником. Здесь он, лежа, являл собою настоящее животное в образе человека, выслеживающее свою добычу. Он долго лежал таким образом, полагая, что момент, который он ждал, придет. Наконец подбородок стражника упал на грудь, но тотчас же он поднял его. Потом парень переменил положение. Он сел на землю, протянул ноги и прислонился спиной к хижине. Ружье лежало на коленях: опасная позиция для человека, который разбудит его.
Через некоторое время голова стражника склонилась на сторону. Тарзан пристально наблюдал за ним, как кот, стерегущий мышь. Голова была в том же положении, подбородок упал, и рот раскрылся, изменилось дыхание, означая сон.
Тарзан тихо поднялся на ноги и тихо пробрался между хижинами к спящему человеку. Не должно было быть ни криков, ни стонов. Удар Тарзана напоминал удар змеи Хисты. Раздался лишь хруст сломанных позвонков, когда шея была сжата стальными руками.
Ружье Тарзан положил на землю, потом поднял труп на руки и внес его в темноту хижины. Здесь он немного осмотрелся, пока не увидел спящего белого и опустился рядом с ним на колени. Он осторожно потряс его, готовый одной рукой заглушить любой выкрик спящего человека, но Стрелок не проснулся. Тарзан затряс его снова, более грубо, но безрезультатно.
Тогда он шлепнул его по лицу. Стрелок зашевелился.
- Черт побери, - пробормотал он. - Неужели нельзя позволить человеку поспать? Неужели я не сказал вам, что вы получите свой выкуп?
На губах Тарзана появилась едва уловимая улыбка.
- Проснись, - прошептал он. - Не поднимай шума. Я пришел, чтобы увести тебя отсюда.
- Кто ты?
- Тарзан.
- Черт возьми! Стрелок сел.
- Тихо! - предостерег его человек-обезьяна.
- Хорошо, - прошептал Денни. Он с трудом поднялся на ноги.
- Иди за мной, - сказал Тарзан, - и что бы ни случилось, не отставай от меня. Я хочу поднять тебя на вершину ограды. Постарайся не делать шума, когда будем взбираться, и будь осторожен, когда прыгнешь на землю с другой стороны. Приземляйся на согнутые ноги - это будет длинный прыжок.
- Ты сказал, что хочешь подтянуть меня на вершину палисада, не так ли?
- Да.
- А ты знаешь мой вес?
- Нет, мне это безразлично. Не делай шума и следуй за мной. Не споткнись о тело.
Тарзан помедлил немного у входа и осмотрелся вокруг, потом вышел и быстро пошел к изгороди. Стрелок следовал по пятам. Даже если бы они сейчас обнаружили его, он все равно успел бы осуществить свой план до того, как им помешают.
Если стражники будут стрелять, то возможность попадания маловероятна, на этот счет у него почти не было сомнений.
Когда они подошли к частоколу, Стрелок взглянул вверх, и его скептицизм увеличился. Наверное, этот парень шутил, намереваясь поднять его наверх, на частокол в сто восемьдесят футов.
Человек-обезьяна схватил его за воротник и бриджи.
- Хватайся за верх, - прошептал он.
Затем он раскачал Стрелка, как будто это был пятидесятифунтовый мешок с мукой взад-вперед, и в ту же секунду Денни Патрик зацепился протянутыми пальцами за верх частокола.
- Черт возьми, - пробормотал он, - если бы я промахнулся, то перелетел бы на ту сторону.
Подобно кошке, человек-обезьяна подбежал к барьеру и перемахнул через него на другую сторону почти одновременно со Стрелком. Они молча отправились к скале, где он снова помог Стрелку добраться до вершины.
Стрелок Патрик был безмолвен частично из-за того, что он задыхался от напряжения. Вот это парень! В своей жизни он видел много сильных людей, но, сказать по правде, никогда не встречал и не ожидал встретить что-нибудь подобное.
- Я разыскал след вашего друга, - сказал Тарзан.
- Что? - спросил Стрелок. - Он мертв? Ты его видел?
- Нет, было слишком темно идти за ним, когда я обнаружил его следы. Мы сделаем это утром.
- Если я смогу идти, - проговорил Стрелок.
- Что с тобой? - потребовал ответа Тарзан, - Ты ушибся?
- Я не чувствую ног ниже колена, - ответил Денни. - Я слишком много отшагал вчера.
- Я понесу тебя, - предложил Тарзан.
- Ни за что! - воскликнул Денни. - Я могу ползти, но я прокляну себя, если кто-то потащит меня.
- Этот путь будет трудным для тебя, если ты сейчас выдохнешься, - сказал ему человек-обезьяна. - Я могу оставить тебя где-нибудь неподалеку и захватить, когда найду твоего друга.
- Ничего подобного, я тоже пойду искать старика Смита.
- Один я буду двигаться быстрее, - сказал Тарзан.
- Вперед! - предложил Стрелок. - Я буду двигаться вслед за тобой.
- И заблудишься.
- Позволь мне идти рядом с тобой. Я беспокоюсь за этого сумасбродного чудака.
- Ладно. В конце концов разницы во времени почти никакой. Он может быть будет голоден, когда мы его найдем, но не умрет за пару дней.
- Послушай! - воскликнул Денни. - Откуда ты узнал, что они забрали меня с собой?
- Я думал, ты сам пошел с ними.
- Но как же ты все-таки узнал, что я в их паршивой деревушке?
- Я был на скале, когда они ввели тебя в деревню. Я подождал, пока они уснут. Я еще не готов рассчитаться с ними.
- Что ты намерен сделать с ними?
Тарзан пожал плечами и не ответил.
Долгое время они шли молча в ночи.
Человек-обезьяна приравнял свою скорость к физическому состоянию компаньона, чьей выдержкой он не мог не восхищаться, хотя его выносливость и знания вызывали у него презрение.
Далеко на холмах, где он спал предыдущей ночью, Тарзан остановился и сказал, что тот может отдохнуть до рассвета.
- Черт возьми, это самые приятные слова, которые я слышу за это время, - вздохнул Денни, когда они легли в высокой траве.
И он уже уснул, едва произнес последние слова. Тарзан лег немного подальше и тоже вскоре уснул. Но при первых признаках рассвета Тарзан был уже на ногах. Он увидел, что его компаньон еще спит, и пошел к яме с водой, которую обнаружил вчера в скалистом ущелье, где он встретил племя Зугаша.
Он шел так тихо, как исчезали тени уходившей ночи, но его ноздри ловили каждый запах, рожденный утренним ветерком.
У одного края ямы стояла глубокая грязь, здесь земля была истоптана ногами пьющих животных. Здесь он уловил то, что искал: неприятную сладость того запаха, который принес ему Уша-ветер.
Низкие деревья и подлесок росли на дне ущелья, так как земля сохраняла здесь влагу дольше, чем на вершинах, которые были открыты безжалостным лучам Куду-солнца. Вода серебрилась, но ее красота не была оценена человеком-обезьяной, и он пришел сюда не любоваться водной гладью, а потому что это было место, где обитал Хорта - дикий кабан.
Человек бесшумно подкрался к краю подлеска, когда Хорта спустился вниз напиться. Тарзан стоял на противоположной стороне пруда, держа стрелы и лук наготове, но высокий куст мешал меткому выстрелу, и поэтому охотник вышел из укрытия. Он сделал это так быстро, что его стрела поразила Хорту до того, как тот успел броситься бежать. Еще одна стрела вонзилась в бок под левую лопатку.
В ярости Хорта повернулся и бросился в атаку. Прямо через пруд он бросился на Тарзана. Когда он подбежал ближе, то еще три стрелы с невероятной точностью и быстротой глубоко засели в груди огромного животного. Кровавая пена появилась на клыках. Искры ненависти исторгали его злые маленькие глазки, когда он хотел настичь того, кто причинил ему боль, и отомстить врагу перед смертью.
Отбросив лук, человек-обезьяна встретил безумную атаку Хорты своим копьем, так как стремительного нападения избежать уже было невозможно. Он был окружен со всех сторон густой порослью подлеска.
Его ноги твердо стояли на земле, Тарзан держал конец копья опущенным вниз.
Через минуту Хорта был в его зоне, так что не было возможности уклониться от удара и промахнуться. Зверь старался накинуться на человека, но тот держал его на расстоянии силой, равной его. Вот уже Хорта был на грани смерти. Его короткие свирепые нападки кончились, и он упал на мелководье у края пруда. Человек-обезьяна поставил ногу на побежденного врага и издал устрашающий клич своего племени.
Стрелок внезапно сел, проснувшись от крепкого сна.
- Черт возьми! - воскликнул он. - Что это было? Не получив ответа, он оглянулся вокруг.
- Не съел ли кто-нибудь его? - пробормотал он. - Его нет. Интересно, может быть, он убежал от меня? Непохоже, он вроде не такой парень. Хотя, никогда нельзя ручаться. Мои товарищи тоже надули меня.
В деревне Капиетро дремлющий стражник внезапно пришел в себя, его компаньон наполовину уже встал на ноги.
- Что это было? - спросил он.
- Волосатый убил и бежал, - ответил второй. Шита-пантера, почуяв человека и кабана, остановилась, затем свернула в сторону и побежала легкими грациозными прыжками, держа нос по ветру. Снова запах человека, но уже другого, нет признака той грохочущей палки, которая обычно сопровождает запах следа белого. Лежа на брюхе, Шита медленно приближалась к Стрелку Денни Патрику.
- "Что же делать?" - размышлял Стрелок. - Черт возьми, я голоден. Ждать его или идти? Но куда? Что я буду есть?
Он поднялся и решил размяться, чувствуя свои натруженные мускулы. Их ломило, но он понял, что отдохнул хорошо. Он осмотрел местность в поисках Тарзана, но вместо его увидел Шиту-пантеру, в нескольких сотнях ярдов. Денни Патрик - задира, гангстер, бандит, убийца - затрепетал от страха. Он весь облился холодным потом и почувствовал, как волосы на голове встают дыбом. Первым его желанием было бежать, но, к счастью, для Денни, ноги отказали ему. Он был, как говорят в народе, перепуган. Стрелок без оружия был совершенно другим человеком.
Пантера остановилась и рассматривала его. Осторожность и наследственный страх к человеку заставили огромную кошку помедлить, но она была очень голодна и зла, зла потому что всю ночь охотилась бесполезно. Она прорычала, морда ее исказилась в страшной гримасе, и Денни почувствовал, как у него

Предыдущая страница 13 Следующая страница


подкашиваются ноги. Неожиданно чуть повыше пантеры зашевелилась трава по направлению к зверю, и Денни решил, что это, вероятно, еще один зверь.
Он упал на колени и сделал то, чего не делал уже много лет - помолился.
И вот трава расступилась, и перед ним появился Тарзан. Тело кабана лежало на его плече. В одно мгновение человек-обезьяна оценил происходящее, ноздри его уже давно приготовили его к этому. Сбросив тело Хорты с плеча, он издал неожиданный устрашающий крик, который потряс Шиту не меньше, чем Денни. Кошка приготовилась защищаться. Тарзан бросился в наступление, из его горла вырвалось рычание. Шита сделала то, что намеревался совершить он, Стрелок: она повернулась и побежала. Тогда Тарзан поднял тушу Хорты и подошел к Денни, который стоял коленопреклоненный с полуоткрытым ртом и ошеломленный.
- Что ты стоишь на коленях? - спросил человек-обезьяна.
- Пытаюсь зашнуровать ботинок, - объяснил Стрелок.
- А вот и завтрак, - сказал Тарзан. Он бросил тушу на землю.
- Угощайся.
- Очень аппетитно, - сказал Денни. - Я могу съесть это и сырым.
- Чудесно! - сказал Тарзан.
Он уселся и отрезал два куска от бедра.
- Бери! - сказал он, предлагая один Денни. Тарзан разрывал мясо своими сильными зубами.
- Хорта немного жестковат, - заметил он, - но это лучшее, что я мог достать, не теряя времени. Почему ты не ешь? Я думал, что ты очень голоден.
- Я должен зажарить мой кусок, - проговорил Стрелок.
- Но ты говорил, что можешь съесть его сырым, - напомнил ему Тарзан.
- Да, я говорил, - объяснил Стрелок, - но я никогда не ел сырого мяса.
- Тогда разводи костер и готовь, - сказал Тарзан.
- Послушай, ты слышал звук немного раньше? - спросил Денни, сидя перед костром и жаря мясо.
- На что он похож?
- Я слышал звук, подобный этому, только однажды и сразу догадался, что это ты убивал кабана. Я услышал тот же самый твой крик, что и тогда, когда ты убил льва.
- Мы отправимся в путь, как только покончим с едой, - сказал Тарзан.
Он отрезал несколько кусков, половину из которых отдал Стрелку.
- Возьми эти куски, - сказал он, - Ты можешь проголодаться до того, как мы сумеем найти еду.
Потом он вырыл яму в мягкой земле и закопал туда остатки туши.
- Для чего ты это делаешь? - спросил Стрелок. - Ты боишься, что будет разлагаться и пахнуть?
- Может быть, мы будем возвращаться этим же путем, - пояснил Тарзан, - а после этого мясо Хорты будет мягче.
Стрелок промолчал, но про себя решил, что он не собака, чтобы зарывать мясо, а потом откапывать его снова, когда оно сгнило. От этой мысли его чуть не стошнило.
Тарзан быстро взял след Лафайэта Смита и следовал по нему легко, хотя Стрелок не мог обнаружить ничего такого, что указывало бы на то, что здесь ступала нога человека.
- Я ничего не вижу, - сказал он.
- Я заметил, что... - начал Тарзан.
- Что? - спросил Денни Патрик.
- Лев напал на его след вот здесь, - сказал человек-обезьяна.
- Вы что, разыгрываете меня? - потребовал объяснения Денни. - На земле нет никаких признаков.
- Нет ничего для твоего глаза, - ответил Тарзан, - но ты можешь и не знать этого. Вы, так называемые цивилизованные люди, слепы и глухи в таком деле.
Вскоре они пришли к расщелине, и тут Тарзан прочитал, что оба - человек и лев, вошли в нее. Лев следовал за человеком, но из расщелины вышел только лев.
- Кажется, дела Смита плохи, не так ли? - сказал Стрелок, когда Тарзан объяснил ему все.
- Да, может быть, - ответил человек-обезьяна. - Я войду и поищу его. Ты можешь подождать меня или идти вместе со мной. Ты не заблудишься, если останешься здесь.
- Пошли, - сказал Денни.
Расщелина была гораздо длиннее, чем Тарзан представлял, но на некотором расстоянии от входа он узнал, что лев не нападал на Смита, так как увидел, что Нума повернул обратно, а человек продолжал идти. Несколько неровных царапин на стенах расщелины поведали ему остальную часть произошедшего совершенно точно.
"Его счастье, что он не попал в Нуму", подумал про себя Тарзан.
В конце расщелины Тарзану с трудом удалось протиснуться через отверстие, выходившее в долину земли Мидиан. Тут он тотчас же снова обнаружил след Смита и последовал вниз к озеру, а в это время Денни устало тащился за ним по неровному дну расщелины.
Тарзан шел быстро, так как след был виден ясно. Когда он подошел к берегу Чиннерет, то увидел следы Смита, переплетавшиеся с женскими, обутыми в поношенные европейские ботинки и плетеные сандалии.
Когда он в первый раз увидел долину южных мидиан, то неверно решил, что Смит нашел дружелюбных людей и сейчас в безопасности. Его любопытство было возбуждено загадочностью этой спрятанной долины, и он решил зайти в деревню, перед тем, как продолжить поиски Смита. Время ничего не значило для него, так как он был воспитан свирепыми обезьянами, для которых времени не существовало. Но исследовать и изучать каждую мелочь своего малоизвестного мира является неотъемлемой чертой человека.
Итак, он быстро отправился к отдаленной деревне, а Денни все еще медленно плелся по трещине в скале. Денни устал.
Он надеялся вскоре увидеть возвращающегося Тарзана со Смитом или с известием о его смерти, поэтому он часто останавливался отдохнуть. В результате этого, когда он достиг конца расщелины и протиснулся через отверстие в странную долину, Тарзан уже пропал из вида.
- Черт возьми! - воскликнул Денни. - Кто бы мог подумать, что эта расщелина приведет в такое место. Интересно, каким путем пошел Тарзан?
В течение нескольких минут Стрелок был занят этой мыслью. Он осмотрел землю, как это делал Тарзан и принял несколько точек, которые маленький грызун оставил на земле за отпечатки человека и пошел неверной дорогой.

    ГЛАВА 17. ОНА МОЯ

Коренастые светловолосые воины Элиа быстро окружили и схватили Лафайэта Смита и его двух компаньонок. Элиа поднял пистолет Смита и с интересом осмотрел его, а потом положил в сумку из козлиной кожи, державшуюся на поясе, который подпоясывал его одежду.
- Эта моя! - сказал Эшбаал, - указывая на Иезабель.
- Почему? - спросил Элиа, сын Ноуха.
- Я первый ее увидел, - ответил Эшбаал.
- Ты слышала, что он сказал? - спросила Иезабель леди Барбару.
Англичанка равнодушно кивнула головой.
Ее ум был охвачен ужасом и разочарованием, так как в некоторых отношениях будущее могло быть хуже, чем на земле южных мидиан.
Это были сильные примитивные воины, а не те, у которых естественные страсти были ослаблены наследственной болезнью нервов и ума.
- Он хочет меня, - сказала Иезабель. - Разве он не красив?
Леди Барбара почти с гневом посмотрела на девушку, но вдруг вспомнила, что Иезабель совершенно неопытна, и не представляет себе своей судьбы, которая может ожидать ее на земле северных мидиан.
В своем примитивном религиозном фанатизме южные мидиане отрицали даже самые очевидные фазы воспроизведения потомства. Это было абсолютно запрещено, и часто матери убивали своих новорожденных, чтобы скрыть последствия греха.
- Бедная маленькая Иезабель, - сказала леди Барбара.
- Что ты имеешь в виду, Барбара? - спросила девушка. - Разве ты не счастлива, что этот красивый мужчина хочет меня?
- Послушай, Иезабель! - проговорила леди Барбара. - Ты знаешь, что я твой друг, не так ли?
- Ты мой единственный друг! - ответила девушка. - Ты единственная, которую я люблю!
- Тогда верь мне, когда я скажу тебе, что ты должна убить себя, как я убью себя, если нам не удастся спастись от этих людей.
- Почему? - спросила Иезабель. - Разве они не красивы?
- Позабудь об их красоте, - ответила леди Барбара, - но никогда не забывай о том, что я сказала тебе.
- Сейчас мне стало страшно, - сказала Иезабель.
- Слава богу! - воскликнула англичанка. Северные мидиане шагали свободно, без всякой дисциплины. Они оказались очень говорливыми людьми. Их споры и речи были бесконечными и длинными. Иногда они так горячо спорили по какому-либо вопросу или со всей страстью слушали длинную витиеватую речь оратора, что забывали о своих пленниках, которые оказывались то среди них, то впереди, то сзади.
Этого только, казалось, и ждала леди Барбара.
- Пора, - прошептала она. - Они не смотрят. Она остановилась и обернулась назад. Они были среди деревьев, в лесу, где можно было найти убежище. Смит и Иезабель тоже остановились. Минуту все трое стояли молча, не дыша, наблюдая за удалявшимися фигурами их захватчиков.
- Бежим, - прошептала леди Барбара, - бежим в разные стороны, встретимся вновь у подножия этой скалы.
Что побудило леди Барбару предложить им разделиться, Лафайэт Смит не понял.
Ему это показалось глупым и ненужным решением. Но так как он верил в практический ум леди Барбары больше, чем в свой, то он не высказал сомнений, хотя принял ее план, мысленно сделав оговорку, которой объяснял последующие действия.
Англичанка побежала в юго-восточном направлении, Иезабель, подчиняясь приказанию ее подруги - в юго-западном. Смит, оглянувшись, убедился, что их исчезновение не замечено, какое-то мгновение он колебался, в каком направлении бежать. Мысль о том, что он еще является защитником девушек охватила его, несмотря на неудачные обстоятельства, которые свели на нет все его усилия.
И тут он понял, что защищать их обеих будет еще труднее, так как они побежали в разных направлениях.
Однако, он скоро сделал выбор, хотя это сделать было нелегко. Иезабель была в своих краях. Пленение ее северными мидианами не очень огорчало ее. Она знала, что ей не будет хуже среди них.
С другой стороны, леди Барбара была из другого мира, его мира, и он слышал, как она сказала, что предпочитает смерть жизни среди этих дикарей. Следовательно, его долг был идти и защищать леди Барбару.
Итак, он позволил Иезабель идти одной к скале, а сам последовал за англичанкой в направлении озера Чиннерет.
Леди Барбара Коллис бежала до тех пор, пока совсем не выбилась из сил. Несколько минут ей казалось, что она отчетливо слышит топот ног за спиной. Обезумевшая от отчаяния, она вытащила из кармана нож и открыла на ходу лезвие.
"Интересно, - думала она, - смогу ли я убить себя таким неподходящим оружием?"
Она была уверена, что сможет нанести смертельный или выводящий из строя удар своему преследователю. Мысль о самоубийстве вызывала в ней протест. Она должна защитить себя. Она остановилась и круто повернулась. Маленький нож был сжат в руке - настоящая тигрица, загнанная в западню.
Когда же она увидела Лафайэта Смита, бежавшего к ней, то вдруг ослабела и упала на землю, потом села, прислонившись спиной к стволу дерева. Лафайэт Смит, тяжело дыша, подошел и сел рядом с ней, никто не произнес ни слова.
Леди Барбара первой обрела дар речи.
- Я ведь сказала, что мы должны бежать в разные стороны, - напомнила она ему.
- Я не мог оставить вас одну, - ответил он.
- А как же Иезабель? Вы оставили ее одну?
- Я же не мог идти за обеими, - возразил он ей. - Я знаю, что Иезабель у себя дома. Для вас побег означает значительно больше, чем для нее.
Она покачала головой.
- Плен значит одно и то же для нас обеих, - сказала она. - Но из нас двоих я могла бы позаботиться о себе лучше, чем Иезабель. Она не понимает, в чем заключена для нее опасность.
- Тем не менее, - настаивал он, - для вас это наиболее важно. У вас есть родственники и друзья, которые думают и заботятся о вас. А у бедной маленькой Иезабель есть только одна подруга - вы. Я могу тоже считать себя ее другом, а мне бы этого хотелось.
- Я представляю себе, что мы трое, такие совершенно непохожие, являемся самым тесным объединением друзей в мире, - ответила она и слабо улыбнулась.
- "Союз одиноких друзей", - предложил он. - Возможно, сейчас нам нужно провести заседание руководителей и решить, что мы будем делать дальше, чтобы защитить интересы пайщиков? А как вы считаете? Я вношу предложение двинуться дальше.
- Я поддерживаю ваше предложение.
С этими словами девушка поднялась на ноги.
- Вы ведь ужасно устали, не так ли? - спросил он. - Но я думаю, что единственное, что нам сейчас надо сделать, так это уйти как можно дальше с земли северных мидиан. Наверняка, они попытаются захватить нас снова, как только обнаружат наше исчезновение.
- Если только мы сумеем найти место, где сможем укрыться до темноты, - проговорила она. - Потом мы возвратимся к скалам под покровом ночи и поищем Иезабель и место, где она и я думали подняться вверх из кратера.
- Этот лес настолько редок, что тут невозможно найти никакого укрытия. Мы должны искать другое.
- Возможно, мы сможем найти его около озера, - сказала леди Барбара. - Мы должны отправиться туда как можно быстрее.
Они прошли значительное расстояние в молчании, каждый был погружен в собственные мысли. Отсутствие преследования немного подняло их дух.
- Знаете, - вдруг сказал он, - я не могу не думать, что мы все-таки благополучно выберемся из этого положения в конце концов.
- Что это был за кошмар! Невозможно себе представить, что все это случилось со мной. Я не могу забыть Дзобаба.
Впервые между ними было упомянуто о трагедии в южной деревне.
- Вы не должны позволять себе думать об этом, - сказал он. - Вы сделали то единственное, что было возможно при таких обстоятельствах. Если бы вы не сделали этого, вас и Иезабель снова захватили бы в плен, а вы знаете, что бы это означало.
- Но я убила человека, - сказала она.
В ее голосе послышалась нотка страха.
- Я тоже убил одного человека, - напомнил он ей. - Но я не сожалею об этом, хотя тоже никогда никого не убивал. Если бы я не стрелял так ужасно плохо, то убил бы еще одного сегодня, а может быть, и нескольких. Жаль, что я не смог. Это следовало сделать. Как странно устроен мир, - продолжал он после минутного молчания. - Я всегда считал себя хорошо образованным и всегда думал, что вполне приспособлен ко всем превратностям жизни. Оно так и было бы, если бы я жил в спокойном окружении студенческого городка. Но когда я оказался вне его, то показался себе совершенно беспомощным. Я сожалел о тех юношах, которые тратили время на стрельбу и охоту. Мужчины, которые хвастались своей меткой стрельбой, вызывали у меня только презрение, а теперь за двадцать четыре часа я бы отдал все свое образование вместе с другими достоинствами за умение стрелять.
- Чтобы быть действительно образованным человеком, нужно многое знать, - сказала девушка. - Но я боюсь, что вы преувеличиваете значение меткой стрельбы, определяя культурный уровень человека.
- А приготовление пищи? - добавил он. - Человек, который не умеет готовить, тоже плохо образован. Я когда-то готовился стать авторитетом в геологии, но все, что я знаю по этому предмету, не так уж много, и к тому же не несет в себе спасения мне от голода на земле, переполненной дичью, потому что я не умею ни стрелять, ни варить.
Леди Барбара рассмеялась.
- Не делайте из мухи слона, - воскликнула она. - Может быть, вы плохой стрелок, я допускаю это. Возможно, вы не умеете готовить, но у вас есть одно достоинство, которое покрывает многочисленные недостатки: вы отважный человек!
Сейчас пришла очередь Лафайэта Смита рассмеяться.
- Мне бы хотелось, чтобы вы так думали, хотя бы потому, что сейчас это очень важно для вас, но это - неправда. Я был перепуган в деревне прошлой ночью, и когда к нам сегодня подошли эти парни, я тоже растерялся, это правда.
- Вы только еще раз подтверждаете мой вывод.
- Я не понимаю.
- Культурные и интеллигентные люди чаще готовы оценить и понять опасность критической ситуации, чем невежественные, лишенные воображения люди. Когда такой человек не отступает перед лицом опасности из чувства долга, как вы действовали прошлой ночью, это является свидетельством более высокой степени храбрости, чем у невежественного человека, обладающего большой физической силой, который недостаточно умен, чтобы представить себе непредвиденные обстоятельства, которые могут возникнуть в результате его действий.
- Будьте осторожны! - предупредил он ее. - Если вы заставите меня поверить всему этому, я буду тогда невыносимым эгоистом. Пожалуйста, не пытайтесь убедить меня, что мое неумение готовить - признак добродетели.
- Ой! Послушайте! Что это! Она остановилась и повернулась в сторону, откуда они пришли.
- Они обнаружили нас! - сказал Лафайэт Смит. - Идите, как можно быстрее, а я постараюсь задержать их.
- Нет, - ответила она. - Это бесполезно. Я остаюсь с вами, что бы ни случилось.
- Ну, пожалуйста! - взмолился он. - Для чего я буду встречать их, если вы не воспользуетесь возможностью идти.
- Из этого все равно ничего хорошего не выйдет, - сказала она. - Меня они поймают чуть позже, и ваше самопожертвование будет бесполезным. Мы можем уступить им, надеясь, что сможем убедить их освободить нас позднее или найти возможность убежать после наступления темноты.
- Вам лучше бежать, - сказал он, - потому что я собираюсь бороться. Я не хочу отдать вас им без борьбы. Если вы уйдете сейчас, то я, возможно, смогу это сделать позже. Мы можем встретиться у подножия скал, но не ждите меня, если найдете выход. А сейчас делайте, как я сказал.
Его тон был безапелляционным, приказным.
Повинуясь, она продолжила путь к Чиннерет, но вдруг остановилась и обернулась.
Трое приближались к Смиту. Вдруг один из них размахнулся и бросил дубинку в Смита, и все трое ринулись на него. Дубинка упала у ног американца. Барбара увидела, как Смит нагнулся и схватил дубинку. Еще один отряд мидиан шел по лесу на призыв троих. Один из них, бросивший дубинку в американца, кинулся вперед и подбежал к Смиту, который опустил дубинку на его голову. Человек упал, как поверженный бык. В следующее мгновение Смит бросился навстречу двум другим, размахивая дубинкой.
Его нападение было таким неожиданным, что они остановились и бросились бежать от него. Но один из парней замешкался, и леди Барбара услышала звук треснувшего черепа.
Но вот подоспело подкрепление, окружившее и набросившееся на их единственного врага. Леди Барбара не могла оставить одиноким человека, который так храбро, хотя и безнадежно, пытался защитить ее.
Когда северные мидиане разоружили и взяли Смита под стражу, то увидели, что она стоит на месте их короткой стычки.
- Я не могла убежать и оставить вас, - объяснила она ему, когда их двоих вели в деревню. - Я думала, что они намерены убить вас, и не могла этого вынести. Это было ужасно, но я не могла оставить вас.
Какое-то мгновение он смотрел на нее.

Предыдущая страница 14 Следующая страница


- Да, - ответил он, - ты не могла так поступить.

    ГЛАВА 18. ПАРЕНЬ И ДЕВУШКА

Денни Стрелок устал и был возмущен до глубины души. Он шел уже несколько часов, воображая, что идет по следу, но все еще не видел своего компаньона. Он умирал от жажды и поэтому бросал частые взоры в направлении озера.
- Дьявол, - пробормотал он. - Я не намерен больше тащиться за этим парнем, пока не напьюсь. Во рту у меня так, как будто я ел вату целую неделю.
Он повернул от скал и пошел в направлении озера, зовущие воды которого сверкали под полуденным солнцем. Но красота природы не интересовала Стрелка, который в ней видел только возможность утолить жажду.
Путь лежал через поле, покрытое валунами, упавшими с вершины кратера.
Он должен был отыскивать себе дорогу среди маленьких камней и почти постоянно смотрел себе под ноги.
Время от времени он должен был обходить большие валуны, многие из которых возвышались над ним.
Он проклинал Африку вообще и эту местность, в частности, когда ему пришлось обходить необычно большой кусок скалы.
Неожиданно он остановился и широко раскрыл глаза от удивления.
- Черт возьми! - воскликнул он. - Вот так девка! Навстречу ему шла золотоволосая девушка, одетая лишь в небольшой кусок грубой материи. В то же самое время она увидела его и остановилась.
- О! - воскликнула Иезабель со счастливой улыбкой.
- Кто ты?
Но она говорила на языке мидиан, и он не понял ее.
- Черт возьми! - сказал Стрелок. - Я знал, что должен был приехать в Африку зачем-то, и вот, пожалуйста, вы тут. Послушай, бэби, а ты что надо. Я могу сказать всем, что ты что надо, хороша!
- Спасибо! - сказала Иезабель по-английски. - Я рада, что я понравилась.
- Черт возьми, - пробормотал Денни, - ты говоришь, как американка. Откуда ты?
- Из Мидиан, - ответила Иезабель.
- Я никогда не слышал о такой стране. Что ты здесь делаешь? А остальные люди?
- Я жду леди Барбару, - ответила она. Затем она добавила:
- И Смита.
- Смит? Какой Смит? - спросил он.
- О, он такой красивый, - доверительно сказала Иезабель.
- Значит, это не тот Смит, которого я ищу, - сказал Стрелок. - А что он делает здесь, и кто такая леди Барбара?
- Абрахам, сын Абрахама убил бы леди Барбару и меня, если бы Смит не пришел и не спас бы нас. Он очень смелый!
- Ну, теперь я точно знаю, что это не тот Смит, - сказал Денни. - Хотя не могу сказать, что он лишен характера. Но я уверен, что он не знает, как спасать кого-либо, ведь он геолог.
- Как тебя зовут? - спросила Иезабель Стрелка.
- Называй меня Денни, крошка.
- Меня зовут не крошка, - объяснила мягко она, - а Иезабель.
- Иезабель? Черт возьми, вот так имя. Тебя следует называть Гвендолин.
- Я - Иезабель, - заверила она его. - Я наверняка знаю, кем ты был.
- Скажи мне, крошка, кем я был? Возможно, президентом Гувером, не так ли?
- Я не знаю такого, - сказала Иезабель. - Ты был Стрелком.
- Что ты знаешь о Стрелке, крошка?
- Меня зовут не крошка, а Иезабель, - поправила она его.
- Хорошо, Из, - уступил Денни. - Но скажи мне, кто сказал тебе о Стрелке?
- Мое имя не Из, а...
- О, да, крошка Иезабель. Я понял. Но как же Стрелок?
- Что?
- Я только что спросил тебя.
- Но я не понимаю твой язык, - объясняла Иезабель. - Он звучит по-английски, но это не тот английский, которому меня учила леди Барбара.
- Это не английский, - заверил он ее серьезно. - Так говорят в Соединенных Штатах.
- Он очень похож на английский, не правда ли?
- Верно, - сказал Стрелок. - Единственная разница в том, что мы понимаем англичан, а они нас не всегда. Мне кажется, что они просто глухие.
- О, нет, они не глухие, - заверила его Иезабель. - Леди Барбара англичанка, и она может говорить, так же, как и ты.
- Но скажи мне все-таки, кто сказал тебе о Стрелке?
- Говори по-английски, пожалуйста, - попросила Иезабель.
- Черт возьми, что может быть проще. Я спрашиваю, кто рассказал тебе о Стрелке и что они тебе рассказывали?
Денни терял терпение.
- О нем нам рассказал Смит. Он сказал, что Стрелок - его друг. Когда я увидела тебя, я подумала, что ты и есть друг Смита, который ищет его.
- Что ты знаешь о нем? - воскликнул Денни.
- Я только что рассказала тебе о нем, все что знаю, - пояснила девушка. - Но, возможно, ты не понял меня. Вероятно, ты сам плохо слышишь.
- Ты смеешься надо мной, крошка?
- Мое имя не крошка.
- Ну, ладно. Я знаю твое имя.
- Тогда почему ты называешь меня другим. Тебе оно не нравится?
- Нравится, крошка, то есть, Иезабель. Это просто шикарное имя. Но скажи мне, где старик Смит? Мой Смити.
- Я не знаю такого человека.
- Но ты только что сказала обратное.
- О, я понимаю! - вскричала Иезабель. - Смити по-американски - Смит. Но Смит не старик, он молодой.
- Ну, где же он? - спросил Денни, уступая ей.
- Нас захватили в плен красивые мужчины северных мидиан, - объяснила Иезабель. - Но нам удалось бежать. Мы бежали в разных направлениях, но должны встретиться вечером дальше к югу у скал.
- Красивые мужчины? - спросил Стрелок. - Неужели он позволил себе попасть в ловушку какой-то банды эльфов?
- Я не понимаю, - сказала Иезабель.
- И не поймешь, - заверил он ее. - Но послушай, крошка...
- Мое имя...
- Ах, я всегда забываю, но ты знаешь, что я имею в виду. Давай, ты и я будем вместе до тех пор, пока не найдем Смити. Что ты на это скажешь?
- Это было бы прекрасно, - подтвердила она.
- Послушай, называй меня Денни, к..., Иезабель.
- Да, Денни.
- Черт возьми, я никогда не знал, что Денни - такое шикарное имя, пока не услышал, как ты его произносишь. А что, если мы рванем к озеру напиться. У меня такая жажда, кажется, в пору высунуть язык. А потом снова вернемся сюда и поищем старика Смита.
- Это будет чудесно, - согласилась Иезабель. - Я тоже очень хочу пить. Она вздохнула.
- Ты даже не знаешь, как я счастлива, Денни.
- Почему? - спросил он.
- Потому, что ты со мной.
- Черт возьми, Иезабель, так быстро.
- Я не понимаю, что ты имеешь в виду, - ответила она невинно.
- Скажи, почему ты так счастлива, что ты со мной?
- Это потому, что я чувствую себя в безопасности. Смит говорил, что всегда чувствует себя в безопасности, когда ты с ним.
- Ах, вот в чем дело. Ты хочешь, чтобы я защищал тебя, так? А сам я тебе совсем не нравлюсь?
- О, конечно ты мне нравишься, Денни, - вскричала девушка. - Я думаю, что ты очень красивый.
- Да? Но послушай, сестренка, ты наверное замечательный парнишка. Я не знаю, может быть и нет. Но не говори так! Я-то знаю, как выглядит моя физиономия. Я не так красив, как ты считаешь.
Иезабель, которая улавливала только случайные мысли Денни, ничего не ответила, и они шли молча некоторое время по направлению к озеру.
Лес находился от них на некотором расстоянии влево, и они не ведали, что происходит там. Ни единый звук не донесся до них, известивший бы их о той беде, в которую попали леди Барбара и Смит.
У озера они утолили жажду, после чего Стрелок объявил, что он намерен немного отдохнуть перед дорогой к скалам.
- Интересно, - сказал он, - сколько может отшагать человек? За последние две недели я только и делаю, что шагаю туда и обратно.
- Сколько? - спросила Иезабель.
Он не ответил, и девушка заметила по его изменившемуся дыханию, что он спит.
Она сидела рядом, устремив глаза на него, и время от времени глубокий вздох срывался с ее губ. Она сравнивала его с Абрахамом, сыном Абрахама, со Смитом и с красивыми людьми северных мидиан - и сравнение всегда было в пользу Денни.
Жаркое солнце бросало палящие лучи прямо на нее, так как тени не было. Постепенно усталость и жара сморили ее. Она легла рядом со Стрелком, блаженно растянулась и тоже заснула.
Стрелок спал недолго. Солнце было слишком жарким. Когда он проснулся, он приподнялся на локте и осмотрелся. Его взгляд упал на девушку, остановился на ней на какое-то время, замечая изящные контуры молодого гибкого тела, богатство золотых волос и прелестное лицо.
"Да, она настоящая красавица, - подумал про себя Денни. - Я видел много девчонок за свою жизнь, но никогда не видел ничего подобного. Интересно, где расположен город Мидиан, откуда она родом. Если там все, такие как она, мне, пожалуй, этот город подойдет".
Иезабель зашевелилась, и он, подойдя к ней, потрогал ее за плечо.
- Нам пора отправляться, - сказал он, - если мы хотим найти старика Смити и ту даму. Иезабель села и осмотрелась вокруг.
- Ох! - воскликнула она. - Как ты меня напугал. Я подумала, что идет кто-то чужой.
- Почему? Ты видела сон?
- Нет. Но ты сказал, что мы должны бить кого-то.
- Опять ты меня не поняла. Я имел в виду, что мы должны найти дорогу к скалам.
Иезабель выглядела озадаченной.
- Значит идти к скалам, как ты говоришь, мы должны встретить старика Смити и даму леди Барбару? Вот сейчас я все поняла, - сказала она. - Хорошо, пойдем.
Но когда они пришли туда, никаких признаков Смита и леди Барбары там не оказалось.
Иезабель предложила пойти на юг в направлении того места, откуда она и англичанка надеялись выбраться во внешний мир.
- Как ты попал в долину, Денни? - спросила девушка.
- Я прошел через большую трещину в горе, - ответил он.
- Это должно быть то самое место, через которое Смит вошел сюда, - сказала она. - Ты можешь найти его снова?
- Конечно.
Была только середина полудня, когда он привел Иезабель к расщелине.
Но и здесь они никого не увидели и были в затруднительном положении, обдумывая, что лучше предпринять.
- Может быть, они уже нашли выход и ушли, пока мы добирались туда? - предположил Денни.
- Я не понимаю, что ты говоришь, - сказала Иезабель, - но я думаю, что, возможно, они нашли отверстие, пока мы спали и вышли из долины.
- Ну, а разве я сказал не то же самое? - спросил Денни.
- Это звучало не так.
- Послушай, что ты важничаешь передо мной?
- Важничаю?
- И какая от этого польза? - прорычал Стрелок презрительно. - Давай-ка лучше выберемся из этой мусорной ямы и поищем старика Смита и эту юбку на другой стороне. Что ты думаешь на этот счет?
- А вдруг они еще не вышли?
- Ну, тогда мы вернемся снова. Но я уверен, что они уже там. Смотри, видишь этот отпечаток?
Он указал на один из своих собственных, сделанных еще рано утром, который указывал на долину.
- Я думаю, что начинаю разбираться в этом. Очень скоро у Тарзана не будет преимущества передо мной.
- Мне бы хотелось увидеть, что там за другой стороной скал, - сказала она. - Мне всегда хотелось попасть туда.
- Ничего особенного там нет, - заверил он ее. - Немного больше природы. Нет даже ларька с горячими сосисками или хотя бы бара.
- А что это такое?
- Ну, там, где можно подзаправиться.
- Как это "подзаправиться"?
- Черт возьми, крошка, ты думаешь, что я профессор? Я никогда не встречал людей, которые могли бы задавать такое количество вопросов.
- Мое имя...
- Да я знаю твое имя. А сейчас полезем через эту дыру в стене. Я пойду первым, ты следуй прямо за мной.
Путь по неровному дну расщелины вывел Стрелка из терпения, но Иезабель была вся радость и ожидание. Всю свою жизнь она мечтала увидеть удивительный мир по другую сторону скал.
Люди из ее деревни говорили, что там находится плоское пространство, полное греха, ереси и зла, и если кто-нибудь зайдет слишком далеко, он, наверняка упадет с его края и сгорит в бушующем пламени ада. Но Иезабель одолевали сомнения. Она предпочитала рисовать другую картину: землю, полную цветов и деревьев, журчащей воды, где красивые люди смеются и поют длинными солнечными днями. Вскоре она должна увидеть это собственными глазами, и она еще больше возбудилась от предстоящей перспективы. И вот, наконец, они пришли к концу расщелины и взглянули с подножия холма на огромный лес неподалеку от них.
Иезабель всплеснула руками в восторге.
- О, Денни! - закричала она, - Как красиво!
- Что? - спросил Стрелок.
- Да все. Разве не красиво, Денни?
- Единственное, что здесь красиво, так это ты, к..., Иезабель, - сказал Денни.
Девушка повернулась и посмотрела на него большими голубыми глазами.
- Ты думаешь, что я красивая, Денни?
- Конечно!
- Очень красивая?
- Красивей нет! - ответил он. - А почему ты спрашиваешь?
- Леди Барбара сказала то же самое. Стрелок подумал несколько мгновений.
- Я считаю, что она совершенно права.
- Тебе нравится называть меня крошка, не так ли?
- Да, это выглядит более дружелюбно, - объяснил он. - И легче запомнить.
- Хорошо, ты можешь называть меня Крошка, но мое имя - Иезабель, не забывай.
- Решено, - сказал Денни. - Тогда я не буду ломать голову, а буду называть тебя Крошка, сестренка. Девушка засмеялась.
- Смешной ты, Денни. Ты любишь все говорить наоборот. Какая я тебе сестра?
- И я этому очень рад, Крошка.
- Почему? Я тебе не нравлюсь? Денни рассмеялся.
- Я никогда не видел такой, как ты, - сказал он. - Ты всегда заставляешь меня хорошенько подумать, но, - добавил он немного серьезнее, чем обычно, - над одним вопросом мне не надо думать, я его давно решил для себя - ты хорошая девушка.
- Я не понимаю, о чем ты говоришь, - сказала Иезабель.
- Да, действительно, ты не можешь этого знать, - ответил он. - Давай сядем и отдохнем. Я устал.
- Я ужасно хочу есть, - сказала Иезабель.
- Я никогда не видел женщину, которая не была бы голодна. И зачем ты завела об этом разговор? Я так голоден, что мог бы есть траву.
- Смит убил козленка, и мы съели часть его, - сказала Иезабель. - Остальную часть он завернул в шкуру и, наверняка, потерял ее, когда северные мидиане напали на нас. Жаль...
- Подожди! - сказал Денни. - Что я за дурак! Он залез в карман куртки и вытащил несколько кусков сырого мяса.
- Я таскал их целый день и совершенно забыл о них, а сам умирал с голода.
- Что это? - спросила Иезабель. Она наклонилась ниже, чтобы рассмотреть непривлекательные куски.
- Это свинья, - сказал Денни.
Он начал искать сухую траву и сучья для костра.
- Я знаю, где лежат остальные куски. Я думал, что не смогу их есть, а теперь понял, что мог бы, даже если бы мне пришлось драться за них с червями.
Иезабель помогла ему собрать дрова, состоявшие из сухих веток ратемизии, которая росла на склоне горы. Но, наконец, они собрали достаточное количество и начали жарить куски кабана над огнем. Они были так заняты едой, что не заметили трех всадников, натягивавших поводья на вершине гребня в миле отсюда и рассматривавших их.
- Вот мы уже и ведем домашнее хозяйство, не так ли? - заметил Стрелок.
- Что? - спросила Иезабель.
- Когда парень и девушка женятся, они готовят общую еду. Хорошо, что нам не надо мыть посуду.
- Что такое "женятся"? - спросила Иезабель.
- Ну это...
Денни покраснел.
Он говорил о многих вещах многим девушкам, говорил о таких вещах, которые могли вогнать в краску даже деревянного истукана, но тут впервые Денни почувствовал смущение.
- Ну, - повторил он, - это значит жить вместе.
- О, - сказала Иезабель.
Она помолчала некоторое время, наблюдая как шипит над огнем свинина, потом подняла глаза на Денни.
- Я думаю, ведение домашнего хозяйства - это забава.
- Я тоже так думаю, - согласился Денни. - С тобой...
Его голос слегка охрип от волнения, глаза смотрели на нее. В них появился странный свет, который не видела еще ни одна девушка.
- Ты смешная маленькая девочка, - сказал он. - Я никогда не встречал такой, как ты.
Вдруг забытая ими свинина соскочила с острия палки, которую он держал, и она упала в огонь.
- Черт возьми! - воскликнул Денни, - посмотри-ка!
Он выловил неприглядный кусок мяса из пламени и пепла и оглядел его.
- Да, выглядит не очень аппетитно, но я не намерен бросать его. Как бы то ни было, я его съем.
- Ой, смотри! - закричала Иезабель. - Сюда приближаются несколько человек, и все они черные. На каких странных животных они сидят. О, Денни, я боюсь.
При первом же ее восклицании Денни повернулся и вскочил на ноги. Один-единственный взгляд сказал ему, что незнакомцы - не незнакомцы ему.
- Беги, крошка! - крикнул он. - Лезь снова в расщелину и беги в долину. Они не смогут преследовать тебя на лошадях.

Предыдущая страница 15 Следующая страница


Трое бандитов были совсем близко. Когда они увидели, что обнаружены, они поскакали вперед галопом, а Иезабель все еще стояла около маленького костра, испуганная, с широко раскрытыми глазами.
Она не поняла странный жаргон, который употреблял Стрелок вместо английского. Все эти слова не были включены в английскую идиоматику, которую она познала от леди Барбары. Но даже если бы она поняла, это ничего бы не изменило, так как Иезабель была не из тех, кто раскисает перед лицом опасности, кто убегает от нее прочь, оставляя друга в беде.
Стрелок оглянулся и увидел, что она еще здесь.
- Ради бога, беги! - крикнул он. - Я знаю их! Это бандиты!
Бандиты были уже около него. Чтобы сохранить патроны, которые было трудно достать, они пытались сбить его с ног ружьями. Он уклонился от удара первого всадника, а когда парень натянул поводья, и конь поднялся на дыбы, Стрелок поднялся и стащил всадника с коня. Лошадь второго бандита споткнулась о двух людей и упала на землю, сам всадник выпал из седла.
Стрелок схватил длинное ружье, которое выпало из рук всадника, стянутого им и ползавшего у его ног. Иезабель наблюдала за ним широко открытыми глазами с восторгом и восхищением. Она видела, как он размахивал ружьем, как дубинкой, и как ударил им третьего всадника, а затем увидела, как первый обхватил его вокруг ног, второй вскочил на него, а третий ударил по голове. Денни упал. Кровь текла из страшной раны на голове.
Иезабель подбежала к нему. Бандиты схватили ее и бросили на переднюю лошадь. Затем бандиты поскакали галопом со своей пленницей, оставив Денни-Стрелка Патрика лежать безжизненно в луже собственной крови.

    ГЛАВА 19. В ДЕРЕВНЕ ЭЛИА

Когда Тарзан подошел к деревне Абрахама, сына Абрахама, то его тотчас же увидел сторожевой и предупредил об этом своих людей, в результате чего, когда человек-обезьяна вошел в деревню, все хижины были пусты. Люди нашли убежище в пещере под возвышавшейся скалой.
Абрахам, сын Абрахама из самой безопасной пещеры призывал своих людей остановить продвижение странного существа, чья полунагота и странное оружие вызывали в нем тревогу. Поэтому, когда Тарзан был у подножия скалы, жители с громкими криками скатились вниз по крутому склону с целью уничтожить его.
Владыка джунглей смотрел на воющих созданий. На его лице не отразилось никаких чувств. В душе его было только презрение к людям, на лицах которых он прочитал страх и трусость. Его приход сюда был бесполезен, так как он знал уже, что Смит покинул это поселение. Ни эти люди, ни их культура не могли задержать его здесь. Тарзан повернулся и отправился к озеру Чиннерет, где он обнаружил следы Смита, леди Барбары и Иезабель.
Он шел неторопливо, потом остановился у озера утолить жажду и поесть мяса кабана, затем прилег отдохнуть подобно зверю, который сыт и уже никуда не торопится.
В деревне, которую он оставил, Абрахам, сын Абракама благодарил Йегову за избавление от варвара, оставляя большую часть заслуги себе за умелую защиту своих людей.
А что же случилось с леди Барбарой и Лафайэтом Смитом?
У них уже не было второй возможности убежать, так как их под усиленной охраной препроводили на север в деревню Элиа, сына Ноуха. Девушка была очень угнетена, и Смит решил подбодрить ее, но как, он сам не знал.
- Я не верю, что они намерены причинить нам зло, - сказал он. - Мы не сделали ничего плохого, кроме того, что убили их козленка, и то потому, что умирали с голода. Я могу заплатить им любую цену, какую они назовут. Они будут вознаграждены, и у них не будет причин быть недовольными нами.
- Чем вы будете платить им? - спросила леди Барбара.
- У меня есть деньги, - ответил Смит.
- Какая им от них польза?
- Как какая? Они могут купить другую козу, если захотят, - ответил он.
- Эти люди не имеют понятия, что такое деньги, - сказала она. - Они им не нужны.
- Я думаю, что вы правы, - допустил он. - Я не подумал об этом. Тогда я могу отдать им свой пистолет.
- Вы уже отдали его.
- Но он мой! - воскликнул он. - Они должны возвратить его мне.
Она покачала головой.
- Вы имеете дело не с цивилизованными людьми, живущими по законам и обычаям цивилизации и несущими ответственность перед судебными органами, которые охраняют нашу цивилизацию.
- Мы убежим еще раз, - осмелился сказать он.
- Да, я думаю, это наша единственная надежда. Деревня северных мидиан, куда они пришли, была более претенциозная, чем у людей в южном конце Мидиан.
Наряду с грубыми необработанными хижинами, встречались дома из камня, и в целом вид деревни был более опрятен и благоприятен. Несколько сотен жителей вышли встречать отряд, как только заметили их и увидели пленников, не имевших признаков вырождения и болезни, характерных для южных мидиан. Северные мидиане, казалось, были наделены отменным здоровьем, они выглядели умными, и с точки зрения физического развития они были прекрасной расой, многие были красивы.
Все они были с золотистыми волосами, голубоглазые. То, что они произошли из того же рода, что и Абрахам, сын Абрахама и его деградированные люди, казалось невозможным, но это было так.
Женщины и дети толкались и пихали друг друга и мужчин, пытаясь протиснуться ближе к пленникам. Они тараторили и смеялись не переставая. Одежда пленников вызывала их великое удивление и веселье.
Их язык был практически тот же самый, что и у южных мидиан, и леди Барбара без труда понимала их. Из отрывков их разговоров она поняла, что ее худшие опасения могут подтвердиться. Однако толпа не причинила им вреда. Очевидно, сами по себе эти люди не были жестокими, хотя их религия и обычаи предписывали жестокое отношение к тем врагам, которые попадали в их руки.
По прибытии в деревню леди Барбару и Смита разлучили. Ее отвели в хижину под присмотр молодой женщины, а Смит был препровожден под охраной из нескольких человек в другую.
Женщина, присматривавшая за леди Барбарой, была красивая, очень похожая на Иезабель, и такая же болтливая, как и мужчины, захватившие пленницу. Она благосклонно отнеслась к своей подопечной.
- Ты странно выглядишь для женщин из южных мидиан, - заметила она. - А мужчина вообще не похож ни на одного из них, и такой одежды, как у вас, я никогда не видела.
- Мы не мидиане, - сказала леди Барбара.
- Но такое невозможно! - вскричала молодая женщина. - На земле Мидиан живут только мидиане. Войти или выйти отсюда нельзя. Правда некоторые говорят, что за этими громадными скалами живут люди, а другие - что дьяволы. Если ты не из мидиан, то ты дьявол. Но ты, конечно, из мидиан.
- Мы пришли из страны, которая лежит за этими скалами, - сказала ей леди Барбара. - И единственное, что мы хотим - это возвратиться домой.
- Я не думаю, что Элиа отпустит вас. Он поступит с вами так же, как и со всеми людьми из южных мидиан.
- Как же?
- Мужчин он предает смерти, потому что они еретики, а женщин, если они красивы, делает рабынями. Но быть рабыней неплохо. Я - рабыня, моя мать была рабыней. Она была из южных мидиан, ее захватил мой отец, и она стала его собственностью. Она была очень красивой. Ведь через некоторое время южные мидиане все равно убили бы ее, как они это делают со всеми красивыми женщинами перед рождением их первого ребенка. Но мы не такие. Мы убиваем некрасивых, как юношей, так и девушек, а также тех, кто знается со странными демонами, которые посещают души людей из южных мидиан. В тебе есть эти демоны.
- Я не из мидиан, я же сказала, - повторила леди Барбара.
Женщина покачала головой.
- Правда, ты не похожа на них, но если Элиа поверит, что ты не из южных мидиан, тебе придет конец.
- Конец? Но почему?
- Элиа один из тех, кто верит, что мир за скалами населен демонами, поэтому, если ты не из южных мидиантей, то ты - демон. Он убьет тебя и мужчину. Но что касается меня, то я из тех, кто не знает, что там за скалами. Некоторые говорят, что мир вокруг Мидиан заселен ангелами. Ты ангел?
- Я не демон, - ответила леди Барбара.
- Тогда ты должна быть из южных мидиан или ангелом.
- Я не из южных мидиан, - стояла на своем англичанка.
- Тогда ты ангел, - пришла к выводу женщина. - А если это так, тебе это будет не трудно доказать,
- Каким образом?
- Соверши чудо.
- О, - сказала леди Барбара.
- А мужчина тоже ангел? - спросила женщина.
- Он - американец.
- Я никогда не слышала о таком. Это что, разновидность ангела?
- Европейцы так не считают.
- Я думаю, что Элиа примет его за человека из южных мидиан и убьет его.
- Почему ваш народ так ненавидит южных мидиан? - спросила леди Барбара.
- Они - еретики.
- Они очень религиозны, - сказала леди Барбара. - Они все время молятся Йегове и никогда не улыбаются. Почему вы думаете, что они еретики?
- Они утверждают, что волосы Поля черного цвета, тогда как мы знаем, что они светлые. Это испорченные, богохульные люди. Давным-давно мы все жили вместе, как один народ, но среди тех, у кого были черные волосы, было много еретиков, которые хотели убить людей со светлыми волосами. Тогда они убежали. С тех пор северные мидиане убивают всех черноволосых, а южные мидиане - все светловолосых. Как ты думаешь, волосы у Поля светлые?
- Конечно, - ответила леди Барбара.
- Это говорит в твою пользу. В этот момент к двери хижины подошел человек и потребовал леди Барбару.
- Пойдем со мной, - скомандовал он.
Англичанка пошла за посланником, а женщина, охранявшая ее, сопровождала их.
Перед большой каменной хижиной она увидела Элиа, окруженного несколькими стариками, остальные люди стояли полукругом к ним. Леди Барбара встала перед Элиа, Смита поставили рядом с ней.
Элиа, пророк, был мужчина средних лет и беспристрастной наружности. Он был невысок, коренаст и мускулист, его лицо было обрамлено густыми светлыми бакенбардами.
Как и все северные мидиане, он был одет в козлиную шкуру и только. Единственным оружием был пистолет, отобранный у Смита, который он носил на кожаном шнурке, висевшем у него на шее.
Он обратился к леди Барбаре.
- Этот человек, - сказал он, - не говорит. Он произносит какие-то звуки, но они ничего не означают. Почему он не говорит?
- Он не понимает язык земли Мидиан, - ответила англичанка.
- Он должен понимать его! - настаивал Элиа. - Все его понимают.
- Он не из Мидиан, - сказала леди Барбара.
- Тогда он демон, - заключил Элиа.
- Возможно он ангел? - предположила леди Барбара. - Он верит, что волосы Поля светлые.
Это утверждение вызвало словесную полемику и произвело такое впечатление на Элиа и его апостолов, что они удалились в хижину на секретное совещание.
- Что это все значит, леди Барбара? - спросил Смит.
Он, конечно, ничего не понял из всего сказанного.
- Вы верите, что волосы Поля светлые, не так ли? - спросила она.
- Я не знаю, о чем вы говорите.
- Я сказала им, что вы твердо верите, в то, что волосы Поля светлые.
- Почему вы сказали им это? - спросил Смит.
- Потому, что северные мидиане предпочитают блондинов, - ответила она.
- Но кто такой Поль?
- Вы имеете в виду "был"? Он умер!
- Конечно, мне очень жаль слышать об этом, но кто же он все-таки был? - настаивал на своем американец.
- Я боюсь, что вы пренебрегаете священным писанием, - сказала она ему.
- О, да, Апостол. Но какую роль играет разница в цвете волос?
- Конечно, никакой разницы нет, - объяснила она. - Разница в том, что вы высказали подтверждение через меня, что верите в его светлые волосы. А это может помочь вам спасти свою жизнь.
- Какая чепуха!
- Конечно, религия других людей - всегда чепуха, но только не для того, кто верит в эту религию. О вас думают также, что вы ангел. Можете себе представить?
- Нет. Кто считает меня ангелом?
- Я, по крайней мере, предполагаю это, и надеюсь, что Элиа тоже будет так думать. Если "да", то мы оба спасены, и вам, небесный житель, придется заступиться за меня.
- Тогда вы тоже спасены, - сказал он. - Поскольку я не могу говорить на их языке, вы можете высказать все, что хотите, не опасаясь ничего.
- Да, это уж действительно так. Она засмеялась.
- Если бы наше положение не было столь критическим, я бы посмеялась от души.
- Вы, кажется, во всем видите смешное, - сказал он с восхищением. - Даже перед лицом опасности.
Они поговорили о многом, ожидая Элиа и апостолов. Это помогло им преодолеть тревожные минуты нервного напряжения, которые, казалось, превратились в часы. Они могли слышать гудение голосов, говоривших в хижине и снаружи, ибо жители не умолкали не на минуту.
- Они любят поговорить, - сказал Смит.
- И, возможно, вы заметили парадокс северных мидиан в этом отношении? - спросила она.
- Многие люди любят поговорить.
- Я имею в виду тот факт, что мужчины говорят больше, чем женщины.
- Возможно, это самозащита.
- Вот они идут! - воскликнула она, когда Элиа появился в дверях хижины, держась за пистолет, который носил, как украшение.
Уже становилось темно, когда пророк и двенадцать апостолов заняли свои места.
Элиа поднял руки, как сигнал тишины, и когда она восстановилась, он заговорил.
- С помощью Йеговы, - сказал он, - мы решили этот сложный вопрос. Среди нас есть некоторые, кто утверждает, что он из южных мидиан, другие, что он ангел. Большой вес имело утверждение его веры в то, что волосы Поля светлые. Это говорит о том, что он не еретик. Но если он не еретик, значит он не из южных мидиан, так как весь мир знает, что они еретики. Но если он демон, он все равно может утверждать, что волосы Поля светлые, чтобы обмануть нас. Но как же нам узнать? А мы должны знать, или из-за нашего невежества мы совершим грех против одного из наших ангелов и вызовем проклятие Йеговы на наши головы. Но мы откроем истину. Он не ангел, так как у него нет крыльев.
Среди жителей деревни немедленно послышался взрыв "аминь" и "аллилуйя", в то время как леди Барбара застыла от ужаса.
- Потому, - продолжал Элиа, - он должен быть из южных мидиан или демон. В любом случае он умрет.
Леди Барбара повернула лицо к Смиту, бледное даже через загар. Губы ее дрожали. Это было первое проявление женской слабости, которое Смит увидел на лице этой замечательной девушки.
- Что случилось? - спросил он. - Они собираются обидеть вас?
- Нет, вас, мой дорогой друг. Вы должны бежать.
- Но как? - спросил он.
- О, я не знаю! - закричала она. - Есть только одна возможность. Надо попытаться. Сейчас уже темно. Они не будет ожидать этого. Я сделаю что-нибудь, чтобы отвлечь их внимание, а вы убежите в лес.
Он покачал головой.
- Нет, - сказал он. - Мы пойдем вместе или я не пойду.
- Пожалуйста! - умоляла она его. - Или будет слишком поздно.
Элиа поговорил с одним из апостолов, и его голос снова зазвучал.
- Чтобы не нарушить божественные указания Йеговы, - сказал он, - мы отдадим этого человека на милость самого Йеговы. Как он пожелает, так и будет. Готовьте могилу, если он действительно ангел, то останется жить.
- О, бегите, пожалуйста, бегите! - закричала леди Барбара.
- Что он сказал? - спросил Смит.
- Они собираются похоронить вас заживо! - закричала она.
- А вас? - спросил он. - Что они намерены сделать с вами?
- Я буду рабыней.
С помощью острых палок и инструментов из костей и камня несколько человек уже готовили могилу в центре деревенской улицы перед хижиной Элиа, который стоял среди апостолов в ожидании завершения работ.
Он все еще играл пистолетом Смита, разглядывая его механизм и интересуясь его назначением. Он ничего не понимал.
Леди Барбара убеждала Смита попытаться бежать, пока еще была возможность, и американец обдумывал, что же предпринять.
- Вы должны идти со мной, - сказал он. - Я думаю, что мы сделаем это неожиданно, и побежим прямо через деревню к скалам, это будет самым лучшим шансом на успех. На этой стороне очень мало людей.
Из темноты над деревней на лесистой стороне пара глаз наблюдала за происходившим перед хижиной Элиа. Тихо и медленно человек подполз ближе, пока не очутился в тени хижины на краю деревни.
Вдруг Смит, схватив леди Барбару за руку, побежал к северной части деревни, и настолько неожиданным был его порыв к свободе, что какое-то мгновение никто не сдвинулся с места, но минутой позже по выкрику Элиа целая группа пустилась в погоню.
Тем временем наблюдатель, стоявший в тени хижины, проскользнул в деревню к хижине Элиа и наблюдал за погоней. Он был один, так как небольшая центральная площадь деревни опустела: все, даже женщины и дети пустились в погоню.
Смит бежал быстро, крепко держа за руку девушку. Преследователи нагоняли их.
Огни деревни больше не освещали их путь.
Только темнота лежала впереди, так как луна еще не взошла. Постепенно американец стал поворачивать влево, намереваясь бежать к югу. У них был шанс убежать только в том случае, если они оторвутся от своих преследователей до того, как достигнут леса. Нужда придавала им силу и скорость больше обычной. Но в тот момент, когда казалось, что счастье улыбнулось им, они ступили на участок, покрытый лавой, невидимой в темноте. Смит споткнулся и упал, увлекая за собой леди Барбару.
Когда они поднялись на ноги, мидиане уже были около них и набросились на беглецов.
Американец на мгновение освободился из их рук и поднялся, нанося тяжелые удары.
Но их сопротивление было очень коротким, так как тотчас же американец и англичанка были сокрушены превосходящим числом противника и снова оказались пленниками, хотя Смит боролся до тех пор, пока их не одолели.
Совершенно подавленных, их привели в деревню. Последняя надежда исчезла, и снова мидиане собрались вокруг могилы, чтобы увидеть, как пытают жертву.
Смита подвели к краю вырытой ямы. Его держали двое здоровенных мужчин, в то время как Элиа поднял руки в молитве, остальные упали на колени, выкрикивая время от времени "аминь" и "аллилуйя".
Когда он закончил свою длинную молитву, пророк помедлил. Очевидно, какая-то мысль не давала ему покоя. На самом деле его точила мысль о пистолете, который покачивался на шнурке на его шее. Он не совсем был уверен в его назначении, а сейчас намеревался убить того единственного человека, который мог сказать ему об этом.
Пистолет для Элиа был самой значительной вещью, которая когда-либо попадала в его руки, его мучило невыносимое любопытство. "Может быть, -

Предыдущая страница 16 Следующая страница


думал он, - это волшебный талисман, чтобы отвратить дьявола, а может быть амулет дьявола или колдуна, который навлечет на меня несчастье?"
При этой мысли он снял шнурок с шеи.
- Что это? - спросил он.
Он повернулся к леди Барбаре и показал ей пистолет.
- Это оружие, - сказала она. - Будьте осторожны, или убьете кого-нибудь.
- Как оно убивает? - спросил Элиа.
- Что он говорит? - спросил Смит.
- Он спрашивает, как убивает пистолет, - ответила девушка.
Блестящая идея осенила американца.
- Скажите ему, чтобы он дал его мне, и я покажу ему, - предложил он.
Когда она перевела предложение Элиа, он возразил.
- Он может убить меня, - сказал он злобно.
- Он не даст его вам. Он боится, что вы убьете его, - перевела ему девушка.
- Да, - ответил мужчина.
- Скажите ему, - обратился Элиа, - чтобы он объяснил мне, как убивать этим оружием.
- Повторяйте ему мои указания как можно точнее, - сказал Смит после того, как леди Барбара перевела требование пророка. - Расскажите ему, как брать пистолет.
Когда леди Барбара объяснила, Элиа взял оружие правой рукой за рукоятку.
- А сейчас пусть положит свой указательный палец на курок, но предупредите, чтобы он не нажимал его. Элиа сделал все, как ему сказали.
- А теперь, - продолжил Смит, - объясните ему, что для того, чтобы увидеть, как действует оружие, нужно приставить один глаз к дулу и посмотреть в ствол оружия.
- Но я ничего не вижу, - запротестовал Элиа, когда сделал так, как проинструктировала его леди Барбара. - В маленьком отверстии совершенно темно.
- Он говорит, что в стволе совершенно темно, чтобы что-то увидеть, - повторила леди Барбара американцу.
- Объясните ему, что если он нажмет на курок, в стволе сразу появится свет, - сказал Смит.
- Но ведь это убийство! - воскликнула девушка.
- Это война! - сказал Смит. - Последует замешательство, и мы сможем убежать отсюда. Леди Барбара взяла себя в руки.
- Вы не можете видеть потому, что не нажали на небольшой кусочек металла под вашим указательным пальцем, - объяснила она Элиа.
- А что будет потом? - спросил Элиа.
- В маленьком отверстии появится свет, - сказала леди Барбара.
Элиа снова приставил глаз к дулу и на этот раз нажал на спусковой крючок.
Когда звук выстрела нарушил напряженную тишину, жители деревни увидели, что Элиа, сын Ноуха, упал лицом вниз.
Тотчас же леди Барбара подбежала к Смиту, который начал вырываться из рук мужчин, державших его. Но они, несмотря на то, что были поражены случившимся, не бросили охрану, и хотя он боролся отчаянно, ничего не мог сделать, чтобы освободиться из их рук. Какое-то мгновение над деревней стояла гробовая тишина, а потом когда жители деревни увидели, что их пророк мертв, убитый колдовским амулетом демона, среди них началась сумятица. Но в самом начале их внимание отвлекла странная и необычная фигура, которая спрыгнула с хижины Элиа, наклонилась и подняла пистолет, выпавший из рук мертвого, и подбежала к пленнику, боровшемуся со стражей.
Такого человека, как этот, никто из них не видел: белый гигант с взъерошенной копной черных волос, с серыми глазами, которые заставляли их трепетать, настолько свирепым и неумолимым был их взгляд.
Кроме набедренной повязки, на нем ничего не было, а мускулы играли под загорелой кожей, такие мускулы, которых они никогда не видели.
Когда незнакомец был уже рядом с американцем, один мужчина, охранявший Смита, почувствовал, что делается попытка освободить Смита. Он взмахнул дубинкой, чтобы нанести удар странному созданию. В тот же самый момент другой охранник потащил Смита с площадки.
Американец сначала не узнал Тарзана, и хотя он не знал, что незнакомец хочет освободить его, он понял, что это враг мидиан, и стал отчаянно сопротивляться, не давая утащить себя с площадки.
Другой мидианин схватил леди Барбару, намереваясь увести ее с места событий, так как все жители поняли, что странный гигант - друг пленников и способствует их освобождению.
Смиту наконец удалось вырваться из рук человека, державшего его, и он тотчас же подбежал на помощь девушке, сбив ее охранника с ног одним ударом, а Тарзан направил пистолет американца на стражника, который готовился нанести ему удар дубинкой.
Звук второго выстрела и вид их соплеменника, падавшего на землю, наполнил мидиан ужасом, и в следующую минуту они бросились прочь от троих чужестранцев, оставляя их одних в центре площади.
- Быстро, - позвал Тарзан Смита. - Вы и девушка должны побыстрее уйти, пока они не опомнились. Я пойду за вами этой дорогой, - добавил он.
Он показал на юг.
Когда леди Барбара и Лафайэт Смит поспешно уходили из деревни, Тарзан медленно следовал за ними, оглядываясь и держа под прицелом перепуганных жителей, которые будучи свидетелями смерти двоих соплеменников, не имели желания приближаться слишком близко.
Тарзан продолжал медленное отступление до тех пор, пока не ушел на расстояние, недоступное брошенной дубинке.
Здесь он развернулся и нырнул в ночь за Лафайэтом Смитом и леди Барбарой.

    ГЛАВА 20. РОЗЫГРЫШ: ТРИ ИЗ ПЯТИ

Хотя Иезабель была страшно испугана черными лицами ее захватчиков и странными животными, на которых они сидели, все же страх за себя был не столь велик, сколь велика была ее печаль. Единственной мыслью было убежать и вернуться к Стрелку, даже хотя она и поверила, что он умер от ужасного удара, который нанес ему противник.
Она сопротивлялась изо всех сил, пытаясь освободиться из объятий человека, впереди которого сидела на лошади, но парень был очень сильный, и хотя ее было трудно удерживать, она ни разу не почувствовала даже малейшей возможности к бегству. Однако ее попытки разозлили его, и в конце концов он ударил ее, давая понять о тщетности ее усилий освободиться.
Она поняла, что должна ждать, чтобы потом украдкой сделать то, что не удалось осуществить силой.
Деревня бандитов находилась неподалеку от того места, где ее поймали, и, спустя всего несколько минут, они приблизились к воротам и въехали на центральную улицу. Раздались приветственные крики в честь новой и красивой пленницы, доставленной к дверям хижины Капиетро и Стабуха.
- Что там привезли черномазые дьяволы? - воскликнул Капиетро.
- Похоже, молодую женщину, - сказал Стабух.
- Ведите сюда! - закричал Капиетро, когда бандиты приблизились к хижине со своей пленницей. - У нас теперь будет хорошая компания, Стабух, не так ли? Ну, кто у вас там, ребята? - спросил он двух бандитов, сопровождавших Иезабель.
- Возможно, цена выкупа вождя, - ответил один из черных.
- Где вы ее нашли?
- Неподалеку от деревни, когда возвращались после разведки. С ней был тот самый мужчина, который убежал с помощью человека-обезьяны.
- Где он? Почему вы не взяли его с собой? - спросил Капиетро.
- Он сражался с нами, и его пришлось убить.
- Правильно сделали, - сказал Капиетро. - Она стоит двоих таких во многих отношениях. Подойди, девушка, подними голову, позволь нам посмотреть на твое хорошенькое личико. Ну, подойди, тебе нечего бояться. Если ты хорошая девушка, то ты поймешь, что Капиетро неплохой парень.
- Возможно, она не понимает по-итальянски, - высказал предположение Стабух.
- Ты прав, мой друг. Я буду говорить с ней по-английски.
Иезабель подняла голову и взглянула на Стабуха, когда услышала речь на языке, который знала. Она подумала, что, возможно, этот человек будет ее другом, но, когда она увидела его лицо, сердце ее сжалось.
- Какая красавица! - воскликнул русский.
- Я вижу вы полюбили ее с первого взгляда, мой друг, - заключил Капиетро. - Хотите купить ее?
- Сколько вы за нее желаете?
- Друзьям не следует торговаться, - сказал итальянец. - Подожди, я поговорю с ней. Идем, девушка.
Он взял Иезабель за руку и ввел в хижину. За ними следовал Стабух.
- Почему меня привезли сюда? - спросила Иезабель. - Я ничего плохого не сделала. Позвольте мне вернуться к Денни. Он ранен.
- Он мертв, - сказал Капиетро. - Но ты не горюй, малышка. У тебя будет два друга вместо одного. Ты скоро забудешь своего парня. Женщины легко забывают.
Девушка заплакала.
- Я хочу возвратиться к нему. Может быть, он не умер.
Она снова заплакала.
Стабух жадно пожирал ее глазами.
Ее молодость и красота разбудили в нем дьявола, и он сразу же решил, что она будет его.
- Не плачь, - сказал он мягко. - Я твой друг. Все будет хорошо.
Новый тон голоса дал надежду Иезабель, и она посмотрела на него с благодарностью.
- Если вы мой друг, то увезите меня обратно отсюда к Денни.
- Немного погодя, - ответил Стабух. Он снова обратился к Капиетро.
- Сколько?
- Я не продам ее моему лучшему другу, - ответил итальянец. - Давай выпьем, и я расскажу тебе мой план.
Они вдвоем выпили бутылку, стоявшую на земляном полу хижины.
- Садись, - сказал Капиетро. Он указал Иезабель на грязную подстилку. Потом он порылся в плетеной сумке и достал колоду засаленных карт.
- Садись, мой друг, - сказал он Стабуху. - Давай еще выпьем, и потом ты услышишь мой план.
Стабух отпил из бутылки и вытер губы ладонью.
- Ну, - сказал он, - рассказывай.
- Мы разыграем ее! - воскликнул итальянец, тасуя карты. - Тот, кто выигрывает, получит ее.
- Давай выпьем за это, - сказал Стабух. - Пять заходов. Тот, кто выиграет три первых раза, берет ее.
- Выпьем за укрепление уговора! - воскликнул итальянец. - За три из пяти!
Стабух выиграл первую. Иезабель сидела и смотрела на них, не ведая цели и смысла бросания кусочков бумаги. Она только подсознательно чувствовала, что решается ее судьба. Она надеялась, что выиграет молодой мужчина, но только потому, что он сказал о том, что он ее друг.
Возможно, она сможет убедить его отпустить ее к Денни. Ей было интересно, какую воду они пили из бутылки, так как она заметила, что жидкость вызвала изменение в них. Они стали разговаривать громче и стали выкрикивать странные слова, когда бросали маленькие карточки на коврик, потом один сердился, а другой всегда беззаботно смеялся. Они также покачивались необычным способом, чего она не заметила до того, как они выпили почти все из бутылки.
Капиетро выиграл вторую и третью партии. Стабух сначала рассвирепел, потом притих. Он совершенно обессилел от игры, и, казалось, почти протрезвел, когда раздавались карты для четвертой игры.
- Она все равно моя! - закричал Капиетро.
- Она никогда не будет твоей! - прорычал русский.
- Что ты хочешь этим сказать?
- Я выиграю следующие две игры. Итальянец громко рассмеялся.
- Хорошо! - воскликнул он. - Выпьем за это. Он поднес бутылку к губам, а потом передал ее Стабуху.
- Я не хочу пить, - сказал русский сердитым тоном. Он оттолкнул бутылку.
- Ха-ха-ха! Мой друг нервничает. Он боится, что проиграет и поэтому не пьет. А мне все равно. Я выпью бренди и получу девушку, вот так!
- Играем! - резко сказал Стабух.
- Ты спешишь проиграть? - съязвил Капиетро.
- Выиграть, - поправил его Стабух и выиграл. Пришла очередь итальянца проклинать и сердиться на удачу, и снова карты были розданы, и игроки начали игру.
- Это последняя игра, - предупредил Стабух.
- Каждый из нас выиграл две, - сказал Капиетро. - Давай-ка выпьем за победителя, хотя я не люблю поднимать тост за себя.
Он снова засмеялся, но на этот раз в его смехе не было самоуверенной ноты.
Теперь они начали игру в молчании.
Одна за другой падали карты на коврик. Девушка молча наблюдала за ними.
Ситуация была напряженной, и девушка чувствовала это, даже не понимая слов.
Бедная маленькая Иезабель, она так мало понимала.
Вдруг с криком победителя Капиетро вскочил на ноги.
- Я выиграл! - закричал он. - Давай, друг, выпьем за мою удачу.
Русский угрюмо выпил большой глоток. Зловещий огонек появился в его глазах, когда он протянул бутылку Капиетро.
Леон Стабух не умел проигрывать спокойно. Итальянец опустошил бутылку и опрокинул ее на землю. Потом повернулся к Иезабель и поднял ее на ноги.
- Пойдем, моя дорогая, - сказал он. Его грубый голос охрип от выпитого.
- Поцелуй меня.
Иезабель отпрянула назад, но итальянец рванул ее к себе и попытался дотянуться до ее губ.
- Оставь девушку в покое! - прорычал Стабух. - Разве ты не видишь, что она боится тебя?
- Для чего я тогда выиграл ее? - спросил Капиетро. - Чтобы не трогать? Не суйся не в свои дела!
- Я сделаю так, что это будет моим делом, - сказал Стабух. - Убери от нее руки.
Он подошел к Иезабель и взял ее за руку.
- Она моя по праву.
- Что ты хочешь этим сказать?
- Ты нечестно играл. Я поймал тебя в последней игре.
- Ты лжешь! - закричал Капиетро и одновременно ударил Стабуха.
Русский увернулся от удара. Оба были пьяны и нетвердо стояли на ногах. Им требовались огромные усилия, чтобы не упасть. Но так как они боролись внутри хижины, то нанесли друг другу лишь несколько ударов, но этого было достаточно, чтобы разжечь ярость и частично отрезвить их. Драка шла не на жизнь, а на смерть: каждый пытался схватить за горло другого.
Иезабель с широко раскрытыми глазами и страшно напуганная с трудом увертывалась, так как они дрались внутри хижины. Они были так заняты этим, что девушка могла бы убежать, если бы она не боялась черных людей снаружи больше, чем белых внутри.
Несколько раз Стабух освобождал свою правую руку и искал что-то под пиджаком и наконец нашел тонкий кинжал. Капиетро не видел этого. Сейчас они стояли в центре хижины, вцепившись друг в друга руками и борясь так, как будто это была потасовка двух друзей. Они тяжело дышали от усталости, и никто, казалось, не выигрывал в этой драке, не получал преимущества.
Рука русского медленно поползла по спине противника. Иезабель все видела, но только глаза отражали ее страх. Хотя она видела много раз, как убивают людей, все же она трепетала от ужаса. Она видела, как русский отыскивает точку на спине противника концом большого пальца.
Потом она увидела, как он повернул руку и всадил кинжал в то место, где был его большой палец.
На лице Стабуха появилась улыбка, когда острие ножа вошло в тело врага. Капиетро оцепенел, вскрикнул и умер. Когда тело упало на пол, убийца встал над телом жертвы, улыбаясь, а глаза его были устремлены на девушку.
Но неожиданно улыбка исчезла, так как новая мысль пришла на ум хитрого убийцы, и его глаза уже смотрели не на лицо девушки, а на дверной проем, на котором висело грязное одеяло, заменявшее дверь.
Он забыл об орде головорезов, которые называли эту вещь, лежавшую на полу, своим главарем. Но сейчас он вспомнил о них, и его душа переполнилась ужасом.
Ему не нужно было задавать себе вопроса, какая участь ждет его, если они обнаружат преступление.
- Ты убил его! - выкрикнула девушка с ноткой страха в голосе.
- Тихо! - прошипел Стабух. - Ты хочешь умереть? Они убьют нас, когда узнают.
- Я не делала этого, - запротестовала она.
- Они все равно убьют тебя после. Они звери. Вдруг он наклонился, схватил труп за лодыжки и, оттащив его в самый дальний угол хижины, закрыл его коврами и тряпьем.
- Сиди тихо, пока я не вернусь, - сказал он Иезабель. - Если ты поднимешь шум, я убью тебя сам до того, как у них будет возможность это сделать.
Он поискал что-то в темном углу хижины и принес револьвер с кобурой и поясом, который он застегнул на бедрах, а ружье прислонил около двери.
- Когда я вернусь, будь готова идти со мной, - прошептал он.
Подняв одеяло, закрывавшее дверной проем, он вышел на улицу.
Он быстро прошел туда, где стояли кони. Около них копошилось несколько черных.
- Где вождь? - спросил он.
Но никто из них не понимал по-английски.
Он попытался объяснить им при помощи знаков, что ему нужно оседлать две лошади, но они только качали головами. Если бы даже они и поняли его, что было сомнительно, то все равно отказались бы выполнять его приказания.
В это время из ближайшей хижины появился вождь. Он немного понимал ломаный англо-китайский жаргон, и Стабух без труда объяснил ему, что он хочет, чтобы оседлали двух лошадей. Но вождь хотел знать больше.
- А главарь хочет этого?
- Да, хочет, - ответил Стабух. - Он послал меня за этим. Ему плохо. Его мутит, перепил.
Стабух рассмеялся и вождь, казалось, все понял.
- Кто поедет с вами? - спросил вождь. Стабух заколебался. Может быть нужно сказать ему правду, ведь все равно увидят, что он поедет с девушкой.
- Девушка, - сказал он. Глаза вождя сузились.
- Так сказал главарь? - спросил он.
- Да, девушка думает, что белый не умер. Он послал меня посмотреть.
- Берете ли вы людей?
- Нет. Мы привезем человека сюда, если он жив.
Вождь приказал оседлать двух лошадей.
- Скорее всего он мертв, - высказал он свое предположение.
Стабух пожал плечами.
- Посмотрим.
Он повел двух лошадей к хижине, где его ждала Иезабель. Вождь сопровождал его, и Стабух был в ужасе. Что если он настоит на своем и войдет в хижину посмотреть на главаря? Стабух вынул револьвер из кобуры. Самое страшное было сейчас в том, что выстрел может привлечь внимание к хижине.
Он остановился, вождь тоже.
- Не входи в хижину, - сказал Стабух.
- Почему?
- Девчонка боится. Если она увидит тебя, то подумает, что мы обманываем ее, и откажется показать нам то место, где лежит человек. Мы обещали ей, что ни один черный человек не войдет сюда.
Вождь колебался, потом пожал плечами и повернулся.

Предыдущая страница 17 Следующая страница


- Хорошо, - сказал он.
- Скажи своим людям, чтобы оставили ворота открытыми, пока мы не выедем, - крикнул ему вслед Стабух.
У дверей жилища он позвал девушку.
- Все готово, - сказал он. - Дай мне ружье. Но она не знала, что такое ружье, и ему пришлось войти и взять ружье самому.
Иезабель смотрела на лошадей с испугом. При мысли, что она поедет на одном из этих странных животных, ей стало не по себе.
- Я не могу сделать это, - сказала она Стабуху.
- Тебе придется делать это, или ты умрешь, - прошептал он. - Я поведу твою лошадь. Давай, поторапливайся.
Он поднял ее в седло и показал ей, как пользоваться стременами и держать поводья. Потом он надел веревку на шею ее лошади и, сев на свою собственную, повел лошадь Иезабель через деревню к воротам. Полсотни головорезов наблюдали за их отъездом.
Когда они свернули по направлению к высоким холмам, садившееся солнце очертило их тени далеко впереди, и, наконец, наступила ночь, которая скрыла изменение направления беглецов от каких-либо наблюдателей.

    ГЛАВА 21. ДЕННИ ПАТРИК СТРЕЛОК ПРИХОДИТ В СОЗНАНИЕ

Денни Стрелок Патрик открыл глаза и уставился в голубое африканское небо.
Сознание медленно возвращалось к нему, голова страшно болела. Он поднял руку и ощутил это. Что это? Он посмотрел на руку и увидел, что она в крови.
- Черт возьми, - пробормотал он. - Они добрались до меня.
Он пытался вспомнить, как все произошло.
"Я знал, что за мной следили, но как же им удалось добраться до меня? Где я был?"
Его мысли были в Чикаго, и он был озадачен. Смутно, он чувствовал, что убежал, и все-таки они "добрались до него".
Он не мог ничего понять. Потом он слегка повернул голову и увидел высокие горы, возвышавшиеся над ним. Медленно, страдая от боли, он сел и осмотрелся.
Память частично вернулась к нему.
- Я, должно быть, упал с этих гор, - размышлял он, - когда искал лагерь.
Он осторожно поднялся на ноги и обнаружил, что не так уж серьезно ранен, по крайней мере, его руки и ноги были целы.
"А голова моя никогда особенно хорошо не соображала. Черт возьми, как больно".
Единственная мысль теперь подгоняла его: найти лагерь. Старик Смит будет беспокоиться, если он не вернется.
- Где Обамби? Интересно, не упал ли он тоже? - пробормотал он.
Он оглянулся.
Но Обамби ни живого, ни мертвого нигде не было видно. И Стрелок отправился на бесполезные поиски лагеря.
Сначала он побрел на северо-запад, прямо в противоположную сторону от последней стоянки лагеря Смита. Тонгани-бабуин, сидевший на сторожевой скале, увидел, как он приближается, и поднял тревогу. Сначала Денни увидел только пару обезьян, шедших ему навстречу, лаявших и рычавших. Он видел, как они время от времени останавливались и прижимали головы к земле, и он мысленно назвал их "рехнувшимися монахами", но когда их число увеличилось до сотни, он, наконец, понял потенциальную опасность их когтей и острых клыков. Тогда он изменил курс и отправился на юго-запад.
Еще некоторое время Тонгани преследовали его, но когда они увидели, что он не имеет намерения причинить им зло, позволили ему идти дальше и возвратились к прерванному занятию - кормежке. Человек, вздохнув с облегчением, продолжал свой путь. В овраге он обнаружил воду и тут почувствовал, что голоден и хочет пить.
Он попил из того же самого пруда, у которого Тарзан убил Хорту-кабана.
Он также смыл кровь с головы и лица, как смог. Потом он снова продолжил бесцельное брожение. На этот раз он взобрался вверх по склону горы в юго-восточном направлении и пошел, наконец, по правильному пути в уже оставленный лагерь.
Случай с Тонгани навел его на верную дорогу.
Через некоторое время он дошел до места, показавшегося ему знакомым. Он остановился и посмотрел вокруг, стараясь вспомнить, хотя мозг его плохо соображал.
- Этот удар дубиной по голове совсем лишил меня памяти, - заметил он вполголоса. - Черт возьми, что это такое?
Что-то двигалось в высокой траве, через которую он только что прошел. Он стал наблюдать и через минуту увидел голову Шиты-пантеры, проходившей сквозь траву на небольшом расстоянии от него. Картина была неожиданно знакомой.
- Вспомнил! - воскликнул Стрелок. - Я и Тарзан спали здесь прошлой ночью. Сейчас я это отлично помню.
Он также вспомнил, как Тарзан прогнал пантеру, и подумал, сможет ли сделать то же самое.
"Какая огромная голова. Держу пари, что ты заблудилась. Если Тарзан зарычит и побежит за тобой, ты быстро уберешься прочь. Да, пожалуй, у меня это не получится. Почему ты не идешь по своим делам? Ты меня просто раздражаешь".
Он наклонился и поднял камень.
- Получай! - выкрикнул он и запустил камнем в Шиту.
Огромная кошка взвилась и побежала прочь, исчезая в высокой траве, да так быстро, что Стрелок смог только на мгновение увидеть ее извивавшееся тело.
- Ну, что вы на это скажете? - воскликнул Денни. - Получилось!
Голод начал мучить его, а вернувшаяся память подсказала способ, как его утолить.
"Интересно, смогу ли я?" - размышлял Денни, осматривая землю, пока не нашел тонкий осколок скалы, с помощью которого начал убирать грязь и землю с небольшого бугорка, который поднимался на несколько дюймов над землей. Вскоре он откопал остатки кабана, которые Тарзан спрятал на случай их возвращения. "Интересно, смогу ли я есть?" - снова спрашивал себя Стрелок.
С помощью карманного ножа Денни отрезал несколько кусков, соскоблил с них грязь и занялся приготовлением костра, на котором обжарил мясо только сверху.
Приготовленное таким образом блюдо в других обстоятельствах вызвало бы у него гримасу отвращения, но сегодня он не был разборчив и глотал, не прожевывая, обжаренное, а частично и подгоревшее мясо, как прожорливый волк.
Его память снова вернулась к нему, к тому моменту, когда он ел мясо в этом же месте с Тарзаном. Вот с этого момента он вспомнил все, что оставалось темным пятном в памяти. Сейчас он знал, что мог бы найти дорогу обратно в лагерь с того места над деревней бандитов, где он и Обамби завтракали, и поэтому отправился в том направлении.
Когда он нашел это место, то взобрался на край скалы, которая возвышалась над деревней, и тут лег отдохнуть и понаблюдать за деревней бандитов. Он очень устал.
- Вшивые негодяи! - воскликнул он. Он видел, как бандиты двигаются по деревне.
- Жаль, что у меня нет с собой моей "машинки". Я бы расчистил эту мусорную яму.
Он видел, как Стабух вышел из хижины и пошел к лошадям, наблюдал за ним, когда тот разговаривал с черным и их вождем.
Потом русский повел двух лошадей к хижине.
- Этот парень ничего не чувствует, - пробормотал он. - Я его выследил и доберусь до него рано или поздно, даже если на это потребуется вся моя жизнь. Черт возьми, да это же та девчонка с ним!
Стабух вызвал Иезабель из хижины.
Вдруг странная вещь произошла в голове Денни Стрелка Патрика. Как будто кто-то открыл окно в темной комнате, свет полился в нее. Он видел все уже другими глазами, связывая с прошлым. При виде Иезабель, память возвратилась к нему. Он с трудом сдержался, чтобы не позвать ее и не сказать, что он тут. Но осторожность сковала его язык, и он лежал, наблюдая, пока двое сели на лошадей и выехали из ворот деревни.
Он встал и побежал вдоль гребня на север параллельно курсу, который они взяли. Были уже сумерки, через несколько минут опустится ночь. Если бы он только мог не упускать их из виду до тех пор, пока окончательно не узнает, в каком направлении они едут. Забыв об усталости, он бежал через надвигавшуюся ночь. Он мог смутно их видеть. Они проехали небольшое расстояние вверх к скалам, потом как раз перед тем, как темнота поглотила их, он увидел, как они повернули и поскакали галопом на северо-запад к огромному лесу.
Не думая о своей жизни и о своих уставших ногах, Стрелок наполовину спотыкался, наполовину падал со скал, которые крошились у него под ногами и разбивались на мелкие части, падая вниз.
- Я поймаю их, - продолжал повторять он. - Бедная крошка, бедная малышка! Помоги мне бог. Если он только тронет ее...
Он шел сквозь ночь, оступался, иногда падал, но снова поднимался и продолжал свой неистовый и безнадежный поиск маленькой золотоволосой Иезабель, которая вошла в его жизнь за несколько коротких часов, оставив глубокий след в его сердце, который, возможно, никогда не изгладится. Постепенно осуществление задуманного овладело им, когда он шел на ощупь в неизвестное. Эта мысль придавала ему силы, которых он не имел.
- Черт возьми, - бормотал он, - я уверен, что сумею постоять за тебя, Иезабель.

    ГЛАВА 22. У ОДИНОКОГО ПРУДА

Наступила ночь, и Тарзан, ведший леди Барбару Коллис и Лафайэта Смита из долины Мидиан, не заметил следов Иезабель и Стрелка. Его двое подопечных уже умирали от усталости, но человек-обезьяна вел их в ночи в соответствии с планом, который обдумал. Он знал, что было еще двое пропавших: Иезабель и Денни Патрик. Он хотел поскорее увести леди Барбару и Смита в безопасное место, чтобы потом продолжить свой поиск двух других.
Леди Барбаре и Смиту путешествие казалось нескончаемым, но они не жаловались, так как человек-обезьяна объяснил им цель своего быстрого перехода. Судьба друзей беспокоила их даже больше, чем Тарзана. Смит поддерживал девушку, как мог, но его собственные силы почти иссякли, и иногда, желая помочь ей, он только мешал. Наконец, она запнулась и упала. Когда Тарзан, шедший впереди, услышал и подошел к ним, он нашел Смита, тщетно пытавшегося поднять леди Барбару. Тут первый раз человек-обезьяна понял, что его подопечные находятся на грани полного изнеможения, хотя он не слышал от них ни единой жалобы. Когда он понял это, он взял леди Барбару на руки и понес ее. Смит, освободившись наконец от заботы о девушке, мог продолжать идти, хотя и двигался, как автомат, очевидно, делая это совершенно, бессознательно. Но такое состояние Смита можно было оправдать, если учесть, через что и сколько он прошел за эти три дня. Он изумлялся силе и выносливости человека-обезьяны, которая по сравнению с его слабостью казалась невероятной, хотя он и видел все своими глазами.
- Уже недалеко, - сказал Тарзан. Он догадался, что человека нужно подбодрить.
- Вы уверены, что охотник, которому вы сказали о нас, не перешел на другое место? - спросила леди Барбара.
- Он был там позавчера, - ответил человек-обезьяна. - Я думаю, что мы найдем его там сегодня вечером.
- Примет ли он нас? - спросил Смит.
- Конечно, как принял бы каждого в подобных обстоятельствах, кто нуждается в помощи, - ответил лорд джунглей. - Он англичанин, - добавил он, чтобы развеять их сомнения.
Сейчас они были в густом лесу, следуя по древней тропе диких животных. Наконец они увидели огни, мерцавшие впереди.
- Это должно быть лагерь! - воскликнула леди Барбара.
- Да, - ответил Тарзан.
Минутой позже он уже позвал кого-то на местном диалекте.
Тотчас же ему ответили. Потом Тарзан остановился на краю лагеря как раз за кругом костра. Несколько воинов стояли на страже. Тарзан поговорил с ними несколько минут. Потом он прошел вперед и поставил леди Барбару на ноги.
- Я сказал им, чтобы они не будили своего хозяина, - объяснил человек-обезьяна. - Леди Барбара может занять палатку, для Смита будет сделано жилище. Вы будете здесь в полной безопасности. Люди в лагере сказали мне, что имя их хозяина - лорд Пасмор. Он, без сомнения, устроит ваш отъезд отсюда. Тем временем я постараюсь отыскать ваших друзей.
Сказав это, человек-обезьяна повернулся и исчез в темноте ночи еще до того, как они успели его поблагодарить.
- Он ушел, - воскликнула девушка, - а я даже не поблагодарила его.
- Я думал, что он останется до утра, - сказал Смит. - Он, должно быть, тоже устал.
- Он кажется неутомимым, - ответила леди Барбара. - Он супермен, каких, наверное, больше нет.
- Пойдемте, - сказал вождь. - Ваша палатка там.
- Спокойной ночи, мистер Смит, - сказала девушка. - Я надеюсь, что вы будете спать спокойно.
Когда они готовились к гостеприимному отдыху, Стабух и Иезабель ехали в ночи.
Мужчина был в совершенном замешательстве и растерянности. К утру они бросили поводья у края огромного леса, после того, как проехали почти всю ночь. Стабух был совершенно изнурен, Иезабель тоже страшно устала, но чувствовала себя немного лучше, так как юность и здоровье были тем резервом, который пополнял ее силы, а мужчина подорвал свое здоровье в легкомысленных увлечениях.
- Я должен поспать, - сказал он, слезая с лошади.
Иезабель не нуждалась в приглашении и соскользнула с седла, так как ее тело болело от напряжения необычной для нее езды. Стабух ввел животных в лес и привязал к дереву. Потом он бросился на землю и почти тотчас же заснул.
Иезабель сидела молча, прислушиваясь к равномерному дыханию мужчины.
"Самое время бежать", - подумала она.
Она тихо встала на ноги. Как темно!
Возможно, будет лучше подождать, пока станет светлее? Она была уверена, что он проспит долго. Было очевидно, что он очень устал.
Она села снова, прислушиваясь к звукам джунглей. Они испугали ее. Да, она подождет до утра. Потом отвяжет лошадей, поедет одна и поведет на поводу другую лошадь, чтобы человек не мог преследовать ее.
Минуты тянулись медленно. Небо стало светлее на востоке над далекими горами.
Лошади стали беспокойными. Она заметила, что они насторожили уши, вглядываясь в глубину джунглей и дрожа. Вдруг в лесу раздался сильный треск. Лошади захрапели и рванулись вперед, оборвав обе веревки.
Шум разбудил Стабуха, который сел как раз в ту минуту, когда напуганные животные промчались прочь от того места, где они стояли.
Минутой позже мимо девушки и мужчины прыгнул лев вдогонку двум бежавшим лошадям. Стабух вскочил на ноги, держа в руках ружье.
- Боже мой! - воскликнул он. - Это место не для нас.
Возможность для Иезабель ушла.
Солнце поднималось из-за восточных гор, наступил день. Они остались без лошадей.
Теперь, когда Стабух оказался пешим, он знал, что не должен медлить. Однако, они должны были поесть, иначе у них не будет сил продолжать путь, и только его ружье могло накормить их.
- Взбирайся на то дерево, малышка, - сказал он Иезабель. - Там ты будешь в безопасности, а я пока пойду и подстрелю чего-нибудь на завтрак. Наблюдай за львом и, если увидишь, что он возвращается этой дорогой, крикни мне. Я пойду дальше в лес и поищу дичь или зверя.
Иезабель забралась на дерево, а Стабух ушел охотиться. Девушка высматривала льва, предполагая, что тот вернется, но решила, что не предупредит Стабуха об этом. Она боялась русского из-за всего того, что он сказал ей во время их долгого ночного путешествия. Многое из того, что он сказал, она не совсем поняла. Но и того, что было понятно, ей было вполне достаточно, чтобы узнать в нем плохого человека. Лев не вернулся, и в конце концов, она задремала и чуть не упала с дерева.
Стабух, охотившийся в лесу, нашел небольшой пруд неподалеку от того места, где он оставил Иезабель. Здесь он спрятался в кустах, ожидая, что какое-нибудь животное придет напиться. Ждать ему пришлось недолго. Он увидел, что на противоположной стороне пруда появилось какое-то создание. Существо подошло так тихо, что русский даже не подозревал, что оно двигалось в миле от его места наблюдения.
Самым удивительным в этом происшествии, однако, было то, что животное, неожиданно появившееся перед его взором, оказалось человеком.
Злые глаза Стабуха сузились, это был тот самый человек, из-за которого он приехал сюда из Европы с целью убить его. Такой случай! Фортуна улыбнулась ему.
Он выполнит свою миссию без всякой опасности для себя, а потом ускользнет вместе с девушкой, такой удивительной. Стабух никогда в жизни не видел такой красивой женщины. Он должен владеть ею, она должна быть его. Но сначала он должен осуществить свой план. Он осторожно поднял ружье и прицелился.
Тарзан остановился и повернул голову в сторону.
Он не мог видеть дула ружья из куста, за которым прятался Стабух. Его глаза, действительно, смотрели в другом направлении. Русский почувствовал, что дрожит, и ругал себя за это. Нервное напряжение было слишком велико. Он напряг мускулы, пытаясь успокоить волнение рук, чтобы твердо держать ружье и точно попасть в цель.
Он должен был стрелять точно, ведь человек не будет стоять здесь вечно. Эта мысль подгоняла Стабуха, и когда мушка ружья прошла по телу Тарзана, русский нажал на спусковой крючок.
При звуке выстрела глаза Иезабель резко открылись.
"Возможно, возвратился лев, - думала она про себя, - или, может быть, он подстрелил что-нибудь. Если это был лев, я надеюсь, что он промахнулся".
Когда ружье сработало, мишень подпрыгнула в воздух и ухватилась за низко висевшую ветвь дерева.
Стабух промахнулся. Ему следовало расслабить мускулы, а не напрягать их.
Русский пришел в ужас. Он чувствовал себя, как человек стоящий на скамье с петлей на шее. Он повернулся и побежал.
Его хитрый ум подсказывал, что не стоит возвращаться к девушке. Она была потеряна для него. Она стала бы обузой в бегстве, от успеха которого сейчас зависела его жизнь. Он бежал на юг, через лес и почти задыхался от бега, когда почувствовал острую боль в руке. Стрела вонзилась в его предплечье, конец ее выступил с другой стороны.
Бледный от страха Стабух побежал быстрее. Где-то над ним была его Немезида, которую он не мог ни слышать, ни видеть.
Ему казалось, что невидимый убийца гонится за ним на крыльях. Снова стрела вонзилась в него, попав глубоко в трехглавую мышцу другой руки. Вскрикнув от боли и страха, Стабух остановился и упав на колени, поднял руки в мольбе.
- Пощади меня, - закричал он. - Я никогда не причиню тебе зла, если ты пощадишь меня.
Стрела, летевшая прямо, прошла сквозь горло русского. Он вскрикнул, схватился за стрелу и упал на землю лицом вниз. Иезабель, прислушиваясь на дереве к каждому звуку, уловила предсмертный крик человека и содрогнулась.
- Лев убил его, - прошептала она. - Он был злой человек. Это воля Йеговы!
Тарзан легко спрыгнул с дерева и осторожно подошел к умиравшему человеку.
Стабух в агонии и ужасе скатился на бок.
Он видел, как человек-обезьяна приближался к нему, держа наготове лук и стрелы. Рука умиравшего легла на револьвер у пояса, чтобы совершить то, ради чего он приехал издалека и отдал свою жизнь.
Едва он успел коснуться курка, как лорд джунглей выпустил еще одну стрелу, которая вошла глубоко в грудь русского, пронзив сердце. Леон Стабух

Предыдущая страница 18 Следующая страница


скончался без звука. Минутой позже в джунглях прозвенел звероподобный крик победы человека-обезьяны. От этих свирепых звуков, пронесшихся через лес, Иезабель соскользнула на землю и в страхе побежала. Она не знала, куда ее несли ноги, так как была охвачена только единственной мыслью - убежать от ужасов этого пустынного места.

    ГЛАВА 23. СНОВА В ПЛЕНУ

С приходом дня Стрелок оказался около леса. Он не слышал звуков лошадей в течение всей ночи. А сейчас, когда наступил день и он мог видеть, он искал следы пребывания Стабуха и Иезабель, но без успеха.
- Черт возьми, - бормотал он, - это совершенно бесполезно. Бедная маленькая Иезабель! Если бы я только знал, куда утащила тебя эта крыса! Но я не знаю, и мне надо отдохнуть.
Он осмотрел лес,
- Вот неплохое укрытие. Лягу и немного посплю. Черт возьми, как я вымотался.
Когда он подошел к лесу, его внимание привлекло что-то двигавшееся в двух милях к северу от него. Он резко остановился и увидел двух лошадей, выбежавших из лесу и неистово рвавшихся к предгорью - их преследовал лев.
- Черт возьми! - воскликнул Стрелок. - Это, должно быть, их лошади. А что, если лев напал на нее?
Усталость мгновенно была забыта, и он бегом отправился на север. Но он не мог бежать долго и вскоре снова пошел шагом.
В голове его была сумятица догадок и предположений. Он видел, как лев прекратил преследование и повернул на северо-восток. Стрелок был рад этому, но не столько за себя, сколько за Иезабель, которая будет в безопасности, хотя он не был уверен, что она жива.
"Возможно, - размышлял он, - она успела забраться на дерево. В противном случае лев напал на нее". Его сведения о поведении львов были очень скудны, как и большинство людей он верил, что львы нападают на всех несчастных.
Он шел по опушке леса, когда внезапно услышал выстрел на расстоянии. Это был звук ружья Стабуха, стрелявшего в Тарзана. Стрелок попытался идти быстрее.
Нельзя было терять времени, если он хотел помочь Иезабель. Но он слишком устал, чтобы двигаться быстро. Через несколько минут предсмертный крик русского донесся до него. И это заставило его ускорить ходьбу. Затем последовал жуткий крик человека-обезьяны, который по некоторым причинам Денни не узнал, хотя он дважды слышал его раньше. Возможно, расстояние и шум деревьев заглушили и изменили его.
Он продолжал брести, время от времени пытаясь перейти на бег, но его перенапряженные мускулы, уже не повиновались ему, так как достигли предела. Ему пришлось отказаться от этой попытки, он уже еле переставлял ноги даже при ходьбе.
- Я ни на что не гожусь, - бормотал он. - Парень увозит мою девушку, а у меня нет даже сил тащить себя. Я просто размазня.
Через некоторое время он вошел в лес, чтобы добраться до того места, откуда появились лошади. Вдруг он остановился.
Кто-то пробирался сквозь кустарник по направлению к нему. Он вспомнил о льве и вытащил нож, потом спрятался за куст и стал ждать, но ждать пришлось недолго. Нарушитель тишины вскоре появился перед ним.
- Иезабель! - закричал он. Он вышел из укрытия. Голос его дрожал. Испуганно всхлипнув, девушка остановилась и узнала его.
- Денни!
Это было последней каплей. Ее нервы не выдержали, она упала на землю и истерически зарыдала. Стрелок сделал к ней несколько шагов. Он пошатывался, колени его дрожали, и он тяжело опустился на землю в нескольких ярдах от нее. Потом случилось неожиданное. Слезы навернулись на глаза Денни Стрелка Патрика. Он бросился лицом вниз и тоже зарыдал. Они лежали так несколько минут, потом Иезабель взяла себя в руки и села.
- О, Денни! - воскликнула она. - Тебе плохо? - О, твоя голова. Не умирай, Денни.
Он немного успокоился и вытер глаза рукавом рубахи.
- Я не умираю, - сказал он. - Но я должен был умереть. Один из бандитов ударил меня дубинкой по голове. А сейчас я просто плакал.
- Это потому, что тебе очень больно, Денни? - сказала Иезабель.
- Нет, не потому. Мне уже не больно, но я не плакал с тех пор, когда был маленьким, и после смерти матери. Меня прорвало, когда я увидел, что ты жива, понимаешь? - добавил он нерешительно. - Ты мне очень нравишься, малютка.
- И ты мне тоже, Денни, - сказала она ему. - Ты просто первоклассный!
- Кто? Я? Что это значит?
- Я не знаю, - ответила Иезабель. - Это на английском, а ты не понимаешь по-английски, не так ли? Он подполз к ней ближе и взял за руку.
- Черт возьми! - сказал он. - Я думал, что не увижу тебя больше. Послушай, крошка, - воскликнул он горячо, - а этот парень не обидел тебя?
- Ты имеешь в виду того человека, который увез меня от черных людей из деревни?
- Да.
- Нет, Денни. После того, как он убил своего друга, мы ехали всю ночь. Он боялся, что черные поймают его.
- Что стало с этой крысой, и как вам удалось убежать?
Она рассказала ему все, что знала, но они не могли предугадать, что звуки, которые они слышали, означали смерть Стабуха.
- Я думаю, от меня будет мало пользы, если он снова появится, - сказал Денни. - Я совсем выбился из сил.
- Ты должен отдохнуть, - сказала она ему.
- Я думаю, нам надо поступить так, - проговорил он, - мы полежим здесь немного и наберемся сил, а потом вернемся назад к холмам, где, как я знаю, есть вода и кое-что пожевать. Еда не слишком свежая, но это лучше чем ничего. Посмотри, я взял немного с собой. Сейчас мы поедим.
Он вытащил несколько грязных кусков полужаренного мяса из кармана и с огорчением осмотрел их.
- Что это? - спросила Иезабель.
- Это кабан, крошка, - объяснил он. - Выглядит он не слишком аппетитно, не правда ли? Да и на вкус оно не лучше, но это пища, а мы в ней нуждаемся больше всего сейчас. Бери.
Он протянул ей мясо.
- Закрой глаза и зажми нос, мясо не такое уж плохое, - заверил он ее. - Вообрази, что ты находишься в старом кабачке при колледже. - Иезабель улыбнулась и взяла кусочек мяса.
- Американский язык смешной, не так ли, Денни?
- Неужели смешной? Почему же?
- Я так думаю. Иногда он звучит, как английский, а иногда я его совсем не понимаю.
- Это потому, что ты не привыкла к нему, - сказал он ей. - Но я научу тебя, если ты захочешь.
- Да, кид, - ответила Иезабель.
- О, да у тебя уже хорошо получается, - сказал Денни с восхищением.
Они лежали в тепле наступившего дня и говорили о многом. Иезабель рассказала ему о земле Мидиан, о своем детстве, о появлении леди Барбары, которая таким странным образом повлияла на ее жизнь. А Денни рассказал ей о Чикаго, но о некоторых вещах он ничего ей не рассказал, о том, чего впервые в жизни он стыдился, хотя сам точно не знал, почему чувствовал стыд.
В то время, когда они разговаривали, Тарзан вышел из леса и направился на поиски в направлении гор, намереваясь начать осмотр местности, чтобы напасть на их след у входа в расщелину. Если он их там не обнаружит, то будет знать, что они еще в долине, если найдет, то пойдет по следам до тех пор, пока не отыщет их самих.
На рассвете дня сотня бандитов выехала из деревни. Они обнаружили тело Капиетро, и поняли, что русский провел их и ускользнул, убив их главаря. Им нужна была девушка для выкупа и жизнь Стабуха.
Они отъехали недалеко и натолкнулись на двух лошадей без всадников, скакавших к деревне. Головорезы тотчас же узнали их и, поняв, что русский и девушка теперь идут пешком, решили что им не составит большого труда, настичь беглецов.
Подножия холмов были изрезаны каньонами и низменностями, поэтому видимое пространство для всадников было ограничено.
Некоторое время они двигались вниз вдоль по дну неглубокого каньона, откуда их нельзя было увидеть, но и они могли видеть только небольшое расстояние впереди. Затем их вожак повернул лошадь по направлению к подъему, а когда он въехал на вершину невысокого гребня, то увидел человека, шедшего из леса в их направлении.
Тарзан увидел бандита в то же самое время и изменил направление, свернув влево и ускорив шаг. Он знал, что если этот одинокий всадник означал появление группы бандитов, то ему не справиться с ними, и ведомый инстинктом дикого животного, он выбрал тот путь, где преимущество будет на его стороне. Земля там была неровной каменистой, по которой лошади не смогли бы пройти.
Крикнув своим соплеменникам, бандит пришпорил коня и помчался, намереваясь поймать человека-обезьяну. Следом за ним скакала кричащая жестокая орда.
Тарзан быстро сообразил, что не сможет достичь скал раньше их, и ускорил шаг, чтобы быть как можно ближе к цели, когда на него нападут.
Возможно, он смог бы удержать их до того, как будет под защитой скал, но у него, конечно, не было намерения сдаваться, и он должен был приложить все усилия, чтобы избежать неравного боя.
Бандиты с дикими криками приближались к нему, их широкая одежда развевалась на ветру, они размахивали ружьями над головами. Во главе скакал вожак банды. Когда он оказался достаточно близко, человек-обезьяна, который время от времени оглядывался назад, остановился, резко повернулся и пустил стрелу в своего врага. Он снова ускорил бег, когда стрела вонзилась в грудь вождя бандитов.
Бандит с криком скатился с седла. На какое-то мгновение остальные натянули поводья, но только на миг. Перед ними был враг, но единственный и вооруженный лишь примитивным оружием. Он не представлял настоящей опасности для всадников с ружьями.
Крича от гнева и угрожая расправой, они ринулись в погоню, но Тарзан выиграл время и был уже недалеко от цели. Растянувшись большим полукругом, бандиты решили окружить его и отрезать путь к скалам.
Еще один всадник осмелился приблизиться, и Тарзан мгновенно пустил стрелу.
Нападающий враг упал, смертельно раненный, а человек-обезьяна продолжал бег под залпы ружейного огня. Но вскоре он вынужден был остановиться, так как несколько всадников обошли его и отрезали путь к отступлению. Пули, просвистевшие около него и поднявшие пыль вокруг, дали ему слабую надежду - настолько плохо стреляла эта бродячая банда грабителей, вооруженных древним огнестрельным оружием. Из-за обычной нехватки патронов у них не было возможности тренироваться.
Круг, центром которого он был, сужался и, казалось, теперь невозможно промахнуться.
Но они все-таки не попадали. Наконец тот, кто занял место вождя, взял на себя командование и приказал прекратить стрельбу. Тарзан пытался пробиться сквозь кордон всадников. Но хотя каждая стрела попадала в цель, оравшая банда смыкалась вокруг него. Он выпустил последнюю стрелу и оказался в центре плотной, беспорядочно двигавшейся массы кричавших врагов.
Неожиданно среди шума сражения послышался пронзительный крик нового главаря.
- Не убивайте его! - выкрикнул он. - Это Тарзан. Он стоит выкупа феодала.
Вдруг черный гигант бросился с лошади на лорда джунглей, но Тарзан схватил его и с силой бросил обратно на всадников.
Все уже становилось кольцо вокруг него. Снова несколько человек бросились на него с седел, стараясь повалить на землю под копыта обезумевших лошадей. Борясь за жизнь и свободу, человек-обезьяна боролся против значительно превосходивших сил, которые постоянно увеличивались за счет новых добровольцев, бросавшихся с лошадей на растущую кучу, которая подавила его.
Однажды ему удалось встать на ноги, разбросав большую часть своих врагов. Но они схватили его за ноги и повалили снова на землю. Наконец, им удалось связать Тарзана по рукам и ногам, таким образом укротив его.
Теперь, когда он был обезврежен, многие из бандитов оскорбляли его и наносили удары. Но многие из них лежали на земле, некоторые уже никогда не смогут подняться. Головорезы пленили великого Тарзана, но это им дорого стоило.
Сейчас несколько человек ловили оставшихся без наездников лошадей, другие снимали с мертвых оружие, боеприпасы и другие необходимые вещи, которые нужны живым. Тарзана посадили на лошадь и крепко привязали. Четверым поручили сопровождать его и лошадей в деревню. С ними поехали раненые. А главный отряд чернокожих отправился продолжать поиски Стабуха и Иезабель.

    ГЛАВА 24. ДОЛГАЯ НОЧЬ

Солнце было уже высоко, когда леди Барбара, посвежевшая и отдохнувшая после долгого спокойного сна, вышла из палатки лорда Пасмора в лагерь. Улыбающийся, хорошенький черный мальчик подбежал к ней.
- Завтрак скоро будет готов, - сказал он ей. - Лорд Пасмор очень сожалеет, он должен пойти на охоту.
Она спросила о Лафайэте Смите, и ей сказали, что он только что проснулся.
Вскоре он уже присоединился к ней, и они завтракали вместе.
- Если бы Иезабель и ваш друг были с нами, - сказала она, - я была бы счастлива. Я молю бога, чтобы Тарзан нашел их.
- Я уверен, что так и будет, - заверил ее Смит. - Хотя я тревожусь только за Иезабель. Денни сможет защитить себя сам.
- Не кажется ли вам божественным, что мы снова едим настоящую пищу? - заметила девушка. - Представьте, я даже не верю в это. Вы знаете, вот уже несколько месяцев, как я не ела ничего, что даже отдаленно напоминало цивилизованную пищу. Лорду Пасмору повезло, что у него такой хороший повар.
- Вы заметили, какие симпатичные люди у лорда? - спросил Смит.
- В них есть еще одна замечательная черта, - сказала леди Барбара.
- Какая же?
- В их одежде нет и намека на европейскую. Она свойственна только им: простая и строгая. Европейская одежда кажется совершенно нелепой.
- Я совершенно согласен с вами, - сказал Смит. - Интересно, почему мне не удалось нанять такой же отряд?
- Очевидно, лорд Пасмор - путешественник и охотник в Африке уже с большим опытом. Новичок никогда не смог бы привлечь таких людей, как эти.
- Мне страшно не хочется возвращаться в свой собственный лагерь. Я постараюсь пробыть здесь как можно дольше, - сказал Смит. - Но все-таки я должен буду возвратиться. А в этом есть неприятная деталь.
- Какая? - спросила она.
- Я больше не увижу вас, - ответил он с простой прямотой, которая подтвердила искренность его сожалений.
Девушка какое-то мгновение молчала, как будто его слова вызвали мысли, которые раньше не приходили ей в голову.
- Это правда, - заметила она. - Мы больше не увидим друг друга, но не вечно. Я уверена, что вы посетите Лондон и меня. Не странно ли, но мне кажется, что мы старые друзья. А ведь мы познакомились всего два дня назад. Хотя, может быть, вы так не считаете. Знаете, я так давно не видела человека моего мира, что вы явились для меня давно потерянным братом, когда пришли так неожиданно.
- У меня такое же чувство, будто я знал вас всю жизнь и...
Он поколебался.
- Я не смогу жить без вас в будущем. Он немного покраснел, когда говорил последние слова.
Девушка посмотрела на него с улыбкой, с теплой понимающей улыбкой.
- Прекрасно, что вы сказали мне все это, - проговорила она. - Это можно принять за объяснение, не так ли? - добавила она с веселым дружелюбным смехом.
Он потянулся через стол и положил свою руку на ее.
- Примите, как объяснение, - подтвердил он. - Я не умею говорить подобные вещи.
- Но это несерьезно, - сказала она. - Ведь мы совсем не знаем друг друга.
- Я всегда знал вас! - ответил он. - Я думаю, что мы вместе были амебами еще в первый докембрийский период.
- Ну, вы просто меня скомпрометировали сейчас, - воскликнула она. Она засмеялась.
- Я уверена, что в то время еще не было девушек. Я надеюсь, что вы были весьма воспитанной амебой. Вы не целовали меня, не так ли?
- К несчастью, у амеб нет рта, - парировал он, - но благодаря нескольким миллионам лет эволюции я излечился от этого дефекта.
- Давайте снова будем амебами, - предложила она.
- Нет, - ответил он, - потому что я не смогу вам сказать, что я...
Он запнулся и покраснел.
- Пожалуйста, не говорите ничего, - закричала она. - Мы такие прекрасные друзья, не надо портить нашей дружбы.
- Неужели это бы испортило наши отношения? - спросил он.
- Я не знаю. Возможно. Я боюсь.
- Неужели мне никогда нельзя будет сказать вам это? - спросил он.
- Может быть, потом, когда-нибудь, - проговорила она.
Неожиданный выстрел вдалеке прервал их разговор. Черные в лагере мгновенно насторожились. Многие вскочили на ноги, и все напряженно прислушивались к звукам таинственной встречи вооруженных людей.
Мужчина и девушка услышали, как вождь говорил со своими собратьями на африканском диалекте. В его поведении не было и признаков тревоги. Говорил он тихо, но отчетливо. Было ясно, что он отдавал приказания. Люди быстро пошли к своим палаткам.
Чуть позже леди Барбара увидела, что мирный лагерь преобразился. Каждый мужчина вооружился. Как по волшебству, у каждого черного оказалось по современному ружью и патронташу с патронами. Головные уборы из белых перьев приводились в порядок, и белая краска накладывалась на лоснившуюся кожу. Смит подошел к вождю.
- Что случилось? - спросил он.
- Я не знаю, господин, - ответил черный. - Но мы должны быть готовы ко всему.
- Появилась какая-то опасность? - продолжал расспрашивать белый.
Вождь выпрямился, приняв величественную позу.
- Разве нас тут нет? - спросил он. - Вам нечего бояться.
Иезабель и Стрелок медленно брели в направлении далекого пруда и мяса кабана, идя по дну впадины, которая была входом в небольшой каньон, ведущий к холмам.
Они страшно устали. Рана на голове Стрелка болела. Но тем не менее, они были счастливы. Взявшись за руки, они волочили свои натруженные ноги к воде и пище.
- Черт возьми, крошка, - сказал Денни. - Как интересно устроен мир. Ты только представь себе, если бы я не встретил старика Смита на борту корабля, я бы никогда не встретил тебя. Я припрятал кое-какие деньжонки, крошка, и когда мы выберемся из этого ада, то уедем куда-нибудь, где никто не знает меня, и я начну все снова. Я куплю гараж или заправочную станцию, и у нас будет маленькая квартира. Черт побери, мне так много надо будет показать тебе. Ты даже не знаешь, что ты еще не видела: кино, железную дорогу, пароходы. Ты ничего не видела, и никто тебе ничего не покажет, кроме меня.
- Да, Денни, - сказала Иезабель, - это будет замечательно.
Она снова взяла его за руку.
Внезапно они остановились при звуке ружейного выстрела впереди.
- Что это? - спросила Иезабель.
- Это, должно быть, из деревни, - сказал Денни. - Нам лучше спрятаться.
Он потянул ее к низкому кустарнику.

Предыдущая страница 19 Следующая страница


Они лежали там, прислушиваясь к крикам и выстрелам, которые доходили до них оттуда, где Тарзан боролся за свою жизнь и свободу с сотней противников.
Через некоторое время шум стих, а чуть позже они услышали топот копыт.
Звук усилился и приближался. Денни и Иезабель старались прижаться и стать как можно меньше за маленьким кустом, который служил им укрытием. Бандиты пересекали низину как раз над ними, когда неожиданно один из отставших грабителей обнаружил их. Его крик, привлекший внимание других, был передан вперед, пока он не достиг ушей нового вожака, и вот уже вся банда возвратилась, чтобы узнать, что нашел их соплеменник.
Бедный Стрелок и Иезабель. Их счастье было таким коротким. Их новое пленение было таким унизительным. Сломленные и подавленные, они вскоре были на пути в деревню под стражей двух черных головорезов. Связанных по рукам и ногам, их бросили в хижину, ранее занимаемую Капиетро, оставив без пищи и воды на куче грязных половиков и тряпья, которые валялись на полу.
Около них лежало тело итальянца, которое его компаньоны, торопясь поймать убийцу, не успели убрать.
Он лежал на спине, уставившись мертвыми глазами в потолок. Никогда в жизни Денни Патрик так не падал духом, как сейчас. Может быть, это произошло потому, что никогда в жизни он не был так счастлив, как в тот короткий миг встречи с Иезабель.
У него пропала всякая надежда на будущее, так как он опасался, что без тех двух людей он не сможет заключить сделку с этими черными невежественными людьми о выкупе, который бы он с радостью заплатил, чтобы освободить Иезабель и себя.
- Вот вам и гараж, и заправочная станция, и квартира, - сказал он печально. - Все уплыло, но ты со мной.
- Да, я с тобой, - подтвердила золотоволосая девушка. - А остальное мне безразлично.
- Это прекрасно, крошка. Но от меня мало толку. Я связан, как рождественский подарок. Шикарную постель они мне приготовили. Такое чувство, как будто лежишь на кухонной плите.
Он перекатился на бок ближе к Иезабель.
- Так будет лучше, - сказал он. - Интересно, чего они ко мне привязались?
- Может быть, твой друг придет и освободит нас? - предположила Иезабель.
- Кто? Смит? Чем он освободит нас? Детским пистолетом?
- Я думала о другом, о котором ты мне рассказывал.
- О, Тарзан! Если бы он знал, что мы здесь, он бы пришел и раскидал этот хлам одной рукой и выбросил бы всю банду за забор. Жаль, что его нет. Это единственный настоящий парень, без всяких "но".
В это время в хижине на окраине деревни находился тот, кого так желал видеть Стрелок, связанный как Стрелок и такой же беспомощный. Он постоянно и упорно пытался расслабить ремни, связывавшие его запястья.
Долгий путь подходил к концу, а гигант не оставлял своих попыток освободиться.
Ремни были прочные и хорошо закреплены, но мало-помалу он почувствовал, что они ослабевают.
К вечеру новый вожак возвратился с отрядом, который искал Стабуха. Они не нашли его, но обнаружили лагерь лорда Пасмора, и сейчас бандиты обсуждали план нападения на него.
Они подъехали к лагерю недостаточно близко, и потому не узнали, какое количество вооруженных туземцев было в лагере.
Но они увидели Смита и леди Барбару и будучи уверенным, что в лагере больше белых нет, колебались, нападать на лагерь или нет, так как завтра намеревались направиться в обратный путь в Абиссинию.
- Мы убьем белого, который у нас сейчас, - сказал вожак и возьмем двух девчонок и Тарзана. За него дадут хороший выкуп, а за девчонок хорошую цену.
- А почему бы не оставить девчонок для себя? - предложил один из грабителей.
- Мы продадим их! - отрезал вожак.
- Кто ты такой, чтобы приказывать нам, как поступать? - спросил тот же бандит. - Ты не вожак.
- Да, ты не вожак, - прорычал второй бандит, поддержавший первого.
Новоявленный вожак подскочил, как разъяренная кошка, ко второму бандиту, еще не знавшему о его намерении. На мгновение нож блеснул в пламени костров и пал с ужасной силой на голову жертвы.
- Так кто я? - повторил убийца. Он вытер окровавленное острие об одежду убитого им человека.
- Я - вожак!
Он посмотрел кругом на угрюмые и злые лица.
- Есть еще кто-нибудь, кто хочет сказать, что я не вожак?
Возражений не последовало. Нтейл остался вожаком банды.
А внутри хижины вот уже целый день лежал связанный, без воды и пищи человек-обезьяна, пытавшийся ослабить ремни. Через минуту он развязал ноги.
С тихим рычанием он поднялся и подошел к дверному проему. Перед ним простиралась деревня. Он видел, как бандиты сидели, ожидая, когда рабы приготовят пищу. Неподалеку находился забор. Они, должно быть, увидят его, если он подбежит к нему. Ну и пусть.
Он исчезнет, пока они одумаются. Возможно, в него и выстрелят. Но этим утром они стреляли в него много раз, и ни одна пуля не задела его.
Он вышел из хижины, и в тот же самый момент чернокожий вышел из хижины рядом и увидел его. С криком, предупреждавшим его собратьев, человек бросился на пленника. Сидевшие у костров вскочили на ноги и побежали к ним.
Иезабель и Денни в своей хижине-тюрьме слышали суматоху и гадали о том, что же происходило.
Человек-обезьяна схватил черного, который пытался остановить его, и использовал его, как щит, быстро отступая к забору.
- Не двигайтесь! - приказал он приближавшимся бандитам на их собственном диалекте. - Не двигайтесь или я убью этого человека.
- Пусть он убьет его, - прорычал Нтейл. - Он не стоит выкупа, который мы теряем.
Подбадривая криком своих сторонников, он быстро ринулся вперед, чтобы перехватить человека-обезьяну. Тарзан был уже около частокола, когда Нтейл бросился на него. Тарзан схватил сопротивлявшегося черного, поднял его над головой и швырнул в вожака. Когда оба упали, он подбежал к забору. Подобно обезьяне, он быстро вскарабкался на высокий барьер. Несколько выстрелов сопровождали его, но он уже был на земле с обратной стороны и исчез в сумерках наступавшей ночи.
Длинная нескончаемая ночь плена тянулась, Иезабель и Стрелок лежали так, как были брошены без воды и пищи, а молчаливое тело Капиетро смотрело вверх.
- Я бы ни с кем так не обращался, даже с крысой, - сказал Стрелок.
Иезабель поднялась на локте.
- Почему бы нам не попробовать?
- Что? - спросил Денни. - Я готов на все!
- То, что ты сказал о крысе, навело меня на одну мысль, - сказала она. - На земле Мидиан много крыс. Иногда мы ловим их. Они очень хороши для пищи. Мы ставим ловушки, но, если мы не убиваем их сразу же, как только поймаем, они прогрызают себе путь к свободе. Они перегрызают веревки, которыми связаны ловушки.
- Ну, и что из этого? - спросил Денни. - Что ты хочешь сказать? Я не понимаю. У нас нет крыс, а если бы мы и имели их, я не думаю, что я стал бы их есть, крошка. И я не знаю, чем бы они помогли нам в нашем положении.
- Мы похожи на крыс, Денни, - сказала она. - Разве ты не видишь? Мы тоже можем прогрызть себе путь к свободе.
- Ну, крошка, - сказал Денни, - если ты хочешь прогрызть стену этой хижины, валяй, грызи. А я буду искать шансы выйти через дверь.
- Ты не понял, Денни, - настаивала Иезабель. -
Я имею в виду, что могу перегрызть веревки, которыми связаны твои руки.
- Черт побери, крошка! - воскликнул Денни. - Какой же я глупец! А я-то всегда считал себя умным парнем.
- Я хочу, чтоб ты позволил мне попытаться перегрызть веревки. Неужели ты не понимаешь, о чем я говорю?
- Конечно, крошка. Но я буду делать это первым. Мои зубы крепче. Подкатывайся сюда и я начну. Когда ты будешь свободна, ты развяжешь меня.
Иезабель скатилась на живот, а он принял такое положение, чтобы мог достать ремни на ее запястьях зубами. Он приступил к работе с желанием, но вскоре ему стало ясно, что это дело гораздо труднее, чем он предполагал. Он понял также, что очень ослаб и устал. Но, хотя ему часто приходилось останавливаться, чтобы передохнуть, он не сдавался. Однажды, когда он отдыхал, он поцеловал маленькие руки, которые пытался освободить. Это был нежный, благоговейный поцелуй, совершенно несвойственный для Денни. Но любовь - странная сила, и когда она загорается в груди мужчины к чистой и добродетельной женщине, она всегда делает его немного нежнее и лучше.
Рассвет сменил темноту хижины, Стрелок все еще перегрызал ремни, и ему казалось, что это никогда не кончится.
Капиетро лежал, уставившись в потолок, его мертвые невидящие глаза закатились, так он и лежал все долгие ночные часы. Бандиты двигались по деревне. День предстоял трудный. Рабы приготовляли грузы с лагерным снаряжением и награбленной добычей, которые они должны были тащить на север. Воины спешили с завтраком, так как им еще нужно было осмотреть оружие и лошадей перед тем, как отправиться в последний рейд на лагерь английского охотника.
Нтейл, вожак, ел у костра своей любимой жены.
- Торопись, женщина, - сказал он. - У меня еще есть работа перед выездом.
- Ты сейчас вожак, - напомнила она ему. - Пусть работают другие.
- Это мне надо сделать самому, - ответил черный.
- Что же это за важная работа, что я должна торопиться? - спросила она.
- Я убью белого человека и приготовлю девчонку к путешествию, - ответил он. - Дай-ка для нее пищи. Она должна покушать, а то умрет с голода.
- Пусть умрет, - ответила женщина. - Я не хочу, чтобы она была с нами. Убей их обоих.
- Заткнись! - прошипел человек. - Я вожак.
- Если ты не убьешь ее, то я убью, - сказала женщина. - Я не буду готовить ни для какой белой суки! Человек встал.
- Я иду убивать мужчину, - сказал он. - Завтрак для девчонки должен быть готов, когда я приду с ней.

    ГЛАВА 25. ВАЗИРИ

- Все! - выдохнул Стрелок.
- Я свободна! - воскликнула Иезабель.
- Мои зубы, кажется, истерлись до основания, - сказал Денни.
Иезабель тотчас же начала развязывать ремни на руках Денни, даже не освободив свои ноги.
Пальцы у нее онемели, так как веревки частично приостановили кровообращение.
Работала она медленно и неумело.
Им обоим казалось, что это никогда не кончится.
Если бы они знали, что Нтейл уже покончил с едой и объявил, что идет убивать Стрелка, они бы, наверное, обезумели от этой мысли. Но они этого не знали, и это, возможно, было к лучшему, так как они ко всем причинам, мешавшим Иезабель, прибавили бы еще и нервное напряжение.
Но, наконец, руки Стрелка были свободны.
Оба принялись развязывать веревки на ногах, которые были завязаны менее туго. Денни встал первым.
- Сначала, я выясню, на чем я лежал вчера, - сказал он, - что-то знакомое. Если я окажусь прав...
Он порылся среди грязных тряпок и минутой позже уже поднялся с автоматом в одной руке и своим револьвером, поясом и кобурой в другой. На его лице появилась усмешка.
- Первый раз за долгое время мне повезло, - сказал он. - Теперь все в порядке, сестренка.
- Что это за вещи? - спросила Иезабель.
- Это другая половина Стрелка Денни Патрика, - ответил он. - Ну, держитесь, грязные крысы!
Когда он произнес это, Нтейл, вожак, отодвинул рогожу, заменявшую дверь, и заглянул внутрь.
Там было довольно темно, и с первого взгляда он не мог увидеть фигуры девушки и мужчины, стоявших у дальней стены.
Но он сам был виден очень хорошо своим жертвам в утреннем свете, проникавшем через дверной проем. В руке вожака наготове был пистолет.
Стрелок уже пристегнул пояс, потом взял автомат в левую руку и вытащил револьвер из кобуры.
Он действовал тихо и быстро, так быстро, что когда он выстрелил, Нтейл не понял, что его пленники не связаны, а освободились от веревок, и никогда этого уже не поймет, так же, как не услышал звук выстрела, который убил его.
В то же самое время, когда Стрелок выстрелил, звук его револьвера был заглушен криками и стрельбой сторожевого ворот, который при свете наступавшего дня обнаружил вражеские силы, крадущиеся к деревне.
Денни Патрик перешагнул через мертвое тело вожака и выглянул из жилища. Он понял, что что-то произошло. Он видел, как люди бежали к воротам и взбирались на уступы. Он слышал, как пули стучали о забор, расщепляя и пробивая дерево. Деревня была охвачена воплями и криками обезумевших от страха людей.
Опыт подсказывал ему, что только ружья большой мощности могли пробивать толстое дерево забора. Он видел, как бандиты на уступах, посылали ответный огонь из своих древних мушкетов, видел также, как рабы и пленники сгрудились в кучу в углу деревни, куда менее всего долетали пули атаковавших.
Его заинтересовало, кто же мог быть врагами бандитов, и прошлый опыт предложил две возможности: или прибытие гангстеров или прибытие полиции.
- Я никогда не думал, что дойду до этого, - сказал он.
- Дойдешь до чего?
- Мне очень не хочется говорить тебе, на что я надеялся, - проговорил он.
- Скажи мне, Денни, - попросила она. - Я не рассержусь.
- Я надеялся, что эти парни полицейские. Только подумай, крошка, я надеялся на приезд полицейских, я - Стрелок!
- Кто такие полицейские, Денни?
- Законники, разнузданные быки. Черт возьми, крошка, почему ты задаешь так много вопросов! Полицейские есть полицейские. Я скажу тебе, почему я надеялся на них. Если это не полицейские, то это скорее всего какая-то другая бандитская шайка, от которой нам нужно бежать, как и от этой.
Он вышел на деревенскую улицу.
- Ты оставайся здесь, крошка, ложись на свою корзину для хлеба, и ни одна пуля не достанет тебя, а я пока пойду постреляю.
Огромная толпа бандитов собралась у ворот, стреляя через отверстие в заборе.
Стрелок опустился на колено и поднял автомат к плечу. Раздался звук, напоминавший шипение огромнейшей змеи.
Дюжина головорезов упала мертвыми или корчилась на земле.
Другие обернулись и, увидев Стрелка, поняли что они оказались между двух огней, так как вспомнили недавний случай, когда они явились свидетелями смертоносной силы этого ужасного оружия.
Стрелок увидел Огонио среди пленников и рабов, сгрудившихся неподалеку от него, и это навело его на мысль.
- Эй ты, парень!
Он помахал рукой Огонио.
- Иди сюда и веди всех своих парней. Скажи им, чтобы они взяли все, чем могут драться, если хотят выбраться отсюда.
Понял Огонио или нет хотя бы малую долю того, что сказал Стрелок, но он уловил главную мысль.
И вот уже целая толпа пленников и рабов, кроме женщин, собралась за Денни.
Огонь нападавших немного утих с того момента, когда заработал автомат Денни, как будто главарь той, другой банды, узнал его голос и решил, что белые пленники в деревне могут пострадать от их ружей.
Только одиночный выстрел, направленный в одинокую цель, был слышен время от времени.
К бандитам в какой-то степени вернулось самообладание, и они уже готовили лошадей с явным намерением улизнуть.
В этот момент Денни атаковал их со своей разнородной ордой, вооруженной палками и камнями, иногда ножом или мечом, торопливо украденными из жилища захватчиков.
Когда бандиты поняли серьезность угрозы с тыла, Стрелок открыл по ним огонь второй раз. Паника в деревне давала преимущество нападавшим.
Головорезы дрались между собой из-за лошадей, которые, оборвав привязь, в ужасе метались по деревне.
Некоторым удалось обуздать их, и они мчались к воротам, топча тех, кто остался их защищать.
Когда всадники ринулись из деревни, их встретила группа черных воинов с белыми перьями на головах и современными ружьями.
Атакующие укрылись частично за невысоким гребнем, а когда поднялись навстречу удиравшим бандитам, то свирепый призывный крик войны раздался над шумом битвы, клич вазири.
Первым у ворот был Тарзан, военный вождь вазири, человек-обезьяна, который с остальными вазири атаковал деморализованные остатки капиетровской банды.
Окруженные со всех сторон, бандиты бросали оружие и молили о пощаде.
Вскоре их согнали в один угол деревни под стражей воинов вазири.
Поприветствовав Стрелка и Иезабель, Тарзан выразил облегчение от того, что увидел их невредимыми.
- Ты пришел как раз вовремя, - сказал Денни, - моя старая машинка уже сжевала почти все патроны, последняя очередь как раз опустошила весь магазин. Но послушай, кто эти твои друзья? Откуда они?
- Это мой народ, - ответил Тарзан.
- Какие парни! - воскликнул Стрелок с восхищением. - Да, ты не видел старика Смита?
- Он в безопасности в моем лагере.
- А Барбара? - спросила Иезабель. - Где она?
- Она со Смитом, - ответил Тарзан. - Вы увидите их обоих через несколько часов. Мы отправимся, как только я разберусь с этими людьми.
Он ушел и начал расспрашивать пленников, захваченных бандитами.
- Какой он красивый! - воскликнула Иезабель.
- Эй, сестричка, - предупредил ее Стрелок, - с этого момента запомни, что единственный красивый парень, которого ты знаешь, - я, и неважно, как выглядит моя физиономия.
Тарзан быстро разделил пленников по их племенам и деревням, назначил главных, которые поведут людей по домам и снабдил их приказами и распоряжениями.
Оружие, патроны, добыча и вещи бандитов были разделены между пленниками. Захваченные бандиты были отданы под охрану большой группы галлов, которым был дан приказ возвратить их в Абиссинию и сдать ближайшему феодалу.
- Почему бы не повесить их здесь? - спросил вождь галлов. - Мы сэкономим пищу, которую они съедят за долгий путь в страну, кроме того, избавят нас от тревоги и беспокойства по их охране, ведь феодал все равно их повесит.
- Отведите их обратно, как я сказал, - ответил Тарзан. - Но, если они причинят вам много неприятностей, поступайте с ними так, как сочтете нужным.
Через час вся деревня снялась с места.
Весь груз Смита был возвращен, а Денни получил назад все свои драгоценные боеприпасы и дополнительные диски к любимому автомату.
Нести было поручено носильщикам Смита снова во главе с Огонио.
Когда деревня опустела, ее подожгли с нескольких сторон, и когда черные клубы дыма поднялись вверх, разные группы отправились в путь от места их плена, но перед тем, несколько вождей подошли и встали на колени перед лордом джунглей, благодаря его за освобождение их соплеменников.

Предыдущая страница 20 Следующая страница


    ГЛАВА 26. РАЗВЯЗКА

Лафайэт Смит и леди Барбара были поражены неожиданной переменой, произошедшей в лагере лорда Пасмора.
Весь день воины находились в боевой готовности, как будто ожидая вызова, ждали и тогда, когда наступила ночь.
Признаки тревоги были очевидны.
В лагере не было слышно ни песен, ни смеха.
Последнее, что увидели белые, уходя спать, это маленькие группы воинов, увенчанные белыми перьями, с ружьями в руках, около костров.
Они спали, когда прозвучал призыв, и глянцевитые черные воины растворились тихо в темноте леса, оставив только четырех человек охранять лес и двух гостей.
Когда леди Барбара появилась из палатки утром, она была удивлена, обнаружив, что лагерь безлюден.
В нем были только бой, который прислуживал ей, повар и еще трое черных.
Все они были постоянно при оружии. Но их отношение к ней не изменилось, и она почувствовала лишь любопытство к тому, что произошло, столь очевидному с первого взгляда, но не ясному для понимания.
Когда Смит присоединился к ней, он тоже удивился той метаморфозе, которая превратила, смеющихся, постоянно шутивших носильщиков и охрану в воинов, посланных тайно в ночь.
Они не смогли получить никаких сведений от боя, который хотя и смеялся и был любезен, казалось, по какой-то странной случайности даже самые простые команды вдруг совершенно забыл. Те, которые еще вчера выполнял с очевидной гордостью.
Длинный день тянулся до полудня без всяких изменений.
Ни лорд Пасмор, ни исчезнувшие черные не появлялись, загадка оставалась нерешенной.
Двое белых, однако, казалось, находили огромное удовольствие быть в компании друг друга, и поэтому день для них прошел гораздо быстрее, чем для черных, ожидавших и вслушивавшихся в звуки все жаркие часы.
Но вдруг произошла перемена.
Леди Барбара увидела, как ее бой поднялся и стал напряженно прислушиваться.
- Они идут, - сказал он на своем родном языке соплеменникам.
Теперь они уже все стояли, и хотя ждали друзей, их ружья были наготове, чтобы встретить любого врага.
Постепенно звук голосов и шагов людей стал слышен отчетливо даже для нетренированного слуха белых, и вскоре они увидели голову колонны, проходившей через лес в их направлении.
- А вот и Стрелок! - воскликнул Лафайэт Смит. - И Иезабель тоже. Как странно, что они вместе.
- И Тарзан с ними, - крикнула леди Барбара. - Он спас их обоих.
Едва заметная улыбка тронула губы человека-обезьяны, когда он наблюдал встречу леди Барбары и Иезабель, Смита и Стрелка.
Улыбка стала шире, когда после первого взрыва приветствий леди Барбара сказала:
- Жаль, что нашего гостеприимного хозяина лорда Пасмора нет с нами, не так ли?
- Он здесь, - ответил человек-обезьяна.
- Где? - спросил Лафайэт Смит, оглядывая лагерь.
- Я - лорд Пасмор! - ответил Тарзан.
- Вы? - воскликнула леди Барбара.
- Да. Я взял на себя эту роль, когда прибыл на север, чтобы проверить слухи относительно Капиетро и его банды, полагая, что они не только не будут подозревать об опасности, но и будут искать возможности напасть и захватить мой отряд.
- Черт побери! - сказал Стрелок. - Здорово ты их обвел.
- Вот почему мы никогда не видели лорда Пасмора, - заметила леди Барбара. Она засмеялась.
- Я думала, что он самый неуловимый хозяин.
- В первую очередь, когда я оставил вас здесь, - объяснил Тарзан, - я снова зашел в джунгли настолько далеко, что меня не было видно, потом вернулся в лагерь снова, только с другой стороны и зашел в палатку с тыла и проспал всю ночь. На следующее утро совсем рано я отправился на поиски ваших друзей и был захвачен в плен сам. Но все кончилось хорошо, и если у вас нет срочных планов, надеюсь, вы проводите меня до дома и погостите у меня, пока не отойдете от горького опыта, полученного в Африке. Или, возможно, - добавил он, - профессор Смит и его друг хотят продолжить геологические исследования?
- Я, видите ли, - пробормотал Лафайэт Смит, - почти решил оставить работу в Африке и посвятить жизнь изучению геологии в Англии. Мы или... видите ли, леди Барбара...
- Я намерена взять его с собой в Англию и научить его стрелять, прежде чем позволить ему вернуться в Африку. Возможно, мы вернемся сюда позже.
- А ты, Патрик? - спросил Тарзан, - ты, возможно, останешься охотиться?
- Нет, мистер, - сказал Денни. - Мы едем в Калифорнию и покупаем там гараж или заправочную станцию.
- Мы? - переспросила леди Барбара.
- Да, - сказал Патрик. - Я и Иезабель.
- В самом деле? - воскликнула леди Барбара. - Он говорит правду, Иезабель?
- Разве это не прекрасно? - ответила золотоволосая девушка.

Предыдущая страница 21


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Эдгар Берроуз

Тарзан торжествующий

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin