Эдгар Берроуз - Тарзан приемыш обезьяны

Описание Книги

I
В МОРЕ

Я был в гостях у одного приятеля и слышал от него эту историю.
Он рассказал мне ее просто так, безо всякого повода. Мог бы и не рассказывать. Начал он ее под влиянием винных паров, а потом, когда я сказал, что не верю ни одному его слову, это удивило его, и он, подстрекаемый моим недоверием, счел себя вынужденным рассказать все до конца.
Человек он был радушный, но гордый и обидчивый до нелепости. Задетый моим скептицизмом, он, для подкрепления своих слов, представил мне какую-то засаленную рукопись и кипу старых сухих отчетов Британского Министерства Колоний.
Однако, я и теперь не решусь утверждать, что все в этом рассказе достоверно. Ведь событий, изображаемых здесь, я не видел своими глазами. А может быть это и правда, кто знает! Я, по крайней мере, счел благоразумным дать главным героям рассказа вымышленные имена и фамилии.
Засаленная рукопись, с заплесневелыми и пожелтевшими листьями, оказалась дневником одного человека, которого давно уже нет в живых. Когда я прочитал этот дневник, и познакомился с отчетами Министерства Колоний, я увидел, что эти документы вполне подтверждают рассказ моего гостеприимного хозяина.
Таким образом, то, что вы прочтете на дальнейших страницах, тщательно проверено мною и заимствовано из разных источников.
Если же этот рассказ не внушит вам большого доверия, вы все же согласитесь со мною, что он -- изумительный, интересный, диковинный.
Из записок человека, которого давно нет в живых, а также из отчетов Министерства Колоний мы узнаем, что один молодой английский офицер (мы назовем его Джоном Клейтоном, лордом Грейстоком) был послан в Западную Африку, в одну из британских прибрежных колоний, произвести там исследование весьма деликатного свойства.
Дело в том, что жители этой колонии были народ простодушный; и вот, одна из европейских держав, пользуясь их наивностью, стала вербовать их в солдаты для своей колониальной армии, причем эта армия только и делала, что отнимала резину и слоновую кость у дикарей, живущих по берегам Арувими и Конго.
Несчастные жители британской колонии жаловались, что вербовщики, соблазняя тамошнюю молодежь идти в солдаты, сулили ей золотые горы, а между тем немногие из этих доверчивых рекрутов вернулись назад.
Англичане, жившие в этой колонии, подтвердили жалобы туземцев и прибавили со своей стороны, что чернокожие солдаты, завербованные иностранной державой, в действительности стали рабами: пользуясь их невежеством, белые офицеры не отпускают их на родину по истечении срока службы, а говорят им, что они должны прослужить еще несколько лет.
Ввиду этого, Министерство Колоний послало Джона Клейтона в Африку, предоставив ему новый пост, причем конфиденциально ему было поручено сосредоточить все свое внимание на жестоком обращении офицеров дружественной европейской державы с чернокожими британскими подданными.
Впрочем, нет надобности распространяться о том, зачем и куда был послан Джон Клейтон, так как в конце концов он не только не расследовал этого дела, но даже не доехал до места своего назначения.
Клейтон был из тех англичан, которые издревле прославили Англию своими геройскими подвигами в морских боях и на поле сражения, -- мужественный, сильный человек, сильный и душою и телом.
Росту он был выше среднего. Глаза серые. Лицо правильное, резко очерченное. В каждом движении чувствовался крепкий, здоровый мужчина, прошедший многолетнюю военную выправку.
Он был честолюбив. Ему хотелось играть роль в политике. Оттого он и перевелся из офицеров в чиновники Министерства Колоний и взялся исполнить то поручение весьма деликатного свойства, о котором мы сейчас говорили.
Когда Джон Клейтон узнал, какие задачи возлагает на него Министерство, он был и польщен и обрадован, но в то же время весьма опечален. Ему было приятно, что его многолетняя служба в армии оценена по заслугам, что за свои труды он получает такую большую награду, что перед ним открывается широкое поприще для дальнейшей карьеры;
Но ехать теперь в Африку ему не хотелось: ведь не прошло и трех месяцев с тех пор, как он женился на красавице Элис Рутерфорд, и ему казалось безумием везти свою молодую жену в тропическую глушь, где лютые опасности подстерегают человека на каждом шагу.
Ради любимой женщины он охотно отказался бы от возложенной на него миссии, но леди Элис и слышать об этом не хотела. Напротив, она требовала, чтобы он отправился в Африку и взял ее с собою.
Конечно, у юной четы были матери, братья, сестры, тетки, кузены, кузины, и каждый и каждая из них выражали свои мнения по этому поводу; но каковы были эти мнения, история умалчивает. Да это и не существенно.
Нам известно лишь одно: что в 18** году, в одно прекрасное майское утро лорд Грейсток и его супруга, леди Элис, выехали из Дувра в Африку.
Через месяц они прибыли в Фритаун, где зафрахтовали небольшое суденышко "Фувальду", которое должно было доставить их к месту назначения.
Ничего больше неизвестно о лорде Джоне Грейстоке и его супруге, леди Элис. Они сгинули, исчезли, пропали!
Через два месяца после того, как "Фувальда" подняла якорь и покинула гавань Фритауна, около полудюжины британских военных судов появились в водах Южного Атлантического океана, тщетно пытаясь отыскать хоть какой-нибудь след погибших именитых путешественников. Не прошло и нескольких дней, как у берегов острова св. Елены этой эскадре удалось обрести осколки какого-то разбитого судна, и все тотчас уверовали, что это -- осколки "Фувальды", что "Фувальда" утонула со всем своим экипажем. Поэтому дальнейшие поиски были приостановлены в самом начале, хотя много было любящих сердец, которые все еще надеялись и ждали.
"Фувальда", парусное трехмачтовое судно, не больше ста тонн, было самым заурядным кораблем в тех местах: тысячи таких суденышек обслуживают местную торговлю и шныряют вдоль всего побережья. Их команда обычно состоит из отчаянных головорезов и беглых каторжников -- всех народов и всех племен.
"Фувальда" не была исключением из общего правила; на судне процветал мордобой. Матросы ненавидели начальство, а начальство ненавидело матросов. Капитан был опытный моряк, но со своими подчиненными обращался, как зверь. Разговаривая с ними, он знал только два аргумента: либо плеть, либо револьвер. Да и то сказать, этот разноплеменный сброд вряд ли мог бы уразуметь какой-нибудь другой разговор.
На второй же день после того, как лорд Грейсток и леди Элис отъехали из Фритауна, им, довелось быть свидетелями таких отвратительных сцен, разыгравшихся на борту их судна какие они издавна привыкли считать выдумкой досужих беллетристов.
То, что произошло в этот день рано утром на палубе "Фувальды", явилось, как это ни странно сказать, первым звеном в той цепи удивительных событий, которая завершилась самым неожиданным образом: некто, еще не рожденный, очутился в такой обстановке, в какой не был еще ни один человек, и ему была назначена судьбою такая необыкновенная жизнь, какой, кажется, не изведал никто с тех пор, как существует человеческий род. Началось это так.
Два матроса мыли палубу "Фувальды"; капитан стоял тут же, на палубе и разговаривал о чем-то с лордом Клейтоном и его юной супругой.
Все трое стояли спиною к матросам, которые мыли палубу. Ближе и ближе придвигались матросы; наконец, один из них очутился за спиной у капитана. Как раз в эту минуту капитан, окончив разговор с лордом и леди, сделал шаг назад, чтобы уйти. Но наткнувшись на матроса, он упал и растянулся на мокрой палубе, причем зацепил ногой за ведро; ведро опрокинулось и окатило капитана грязной водой.
На минуту вся сцена показалась забавной, но только на минуту.
Капитан рассвирепел. Он чувствовал себя опозоренным. Весь красный, от унижения и ярости, с целым градом бешеных ругательств, накинулся он на несчастного матроса и нанес ему страшный удар кулаком. Тот так и рухнул на палубу.
Матрос был худой, маленького роста, уже не молодой, тем постыднее казалась расправа, которую учинил капитан. Но другой матрос был широкоплечий детина, здоровенный медведь, усы черные, шея воловья.
Увидев, что его товарищ упал, он присел к земле, зарычал, как собака, и одним ударом кулака повалил капитана на пол.
Мгновенно лицо капитана из пунцового сделалось белым. Бунт! Это был бунт! Усмирять бунты зверю-капитану приходилось не раз. Ни минуты не медля, он выхватил из кармана револьвер и выстрелил в упор в своего могучего врага. Но Джон Клейтон оказался проворнее: чуть только он увидел, что оружие сверкнуло на солнце, он подбежал к капитану и ударил его по руке, вследствие чего пуля угодила матросу не в сердце, а гораздо ниже -- в колено.
В очень резких выражениях Клейтон тотчас же поставил капитану на вид, что он не допустит такого зверского обращения с командой и считает его возмутительным.
Капитан уже открыл было рот, чтобы ответить ругательством на замечание Клейтона, но вдруг его словно осенила какая-то мысль, и он не сказал ничего, а круто повернулся и, с невнятным рычаньем, мрачно ушел на корму.
Он понимал, что не слишком выгодно раздражать британского чиновника, ибо могучая рука королевы может скоро направить на него грозное и страшное орудие кары -- вездесущий британский флот.
Матросы приподнялись с палубы: пожилой помог своему раненому товарищу встать. Широкоплечий великан, который среди матросов был известен под кличкой Черный Майкэл, попытался двинуть простреленной ногой; когда оказалось, что это возможно, он повернулся к Клейтону и довольно неуклюже выразил ему свою благодарность.
Слова его были грубы, но в них звучало искреннее чувство.
Он резко оборвал свою краткую речь и зашагал, прихрамывая, по направлению к кубрику, показывая этим, что лорд Клейтон не должен отвечать ему ни слова.
После этого ни Клейтон, ни его жена не видали его несколько дней. Капитан не разговаривал с ними, а когда ему приходилось по службе сказать им несколько слов, он сердито и отрывисто буркал.
Они завтракали и обедали в капитанской каюте, потому что так у них повелось еще до этого несчастного случая, но теперь капитан не появлялся к столу, всякий раз ссылаясь на какое-нибудь неотложное дело.
Помощники капитана, все как на подбор, были неграмотные бесшабашные люди, чуть-чуть почище того темного сброда матросов, над которым они так злодейски тиранствовали. Эти люди, по весьма понятным причинам, при всяких встречах с прекрасно воспитанным лордом чувствовали себя не в своей тарелке и потому избегали какого бы то ни было общения с ним.
Таким образом, Клейтоны -- муж и жена -- очутились в полном одиночестве.
В сущности, это одиночество им было только приятно, но, к сожалению, они таким образом стали отрезаны от жизни своего корабля и оказались неподготовленными к той страшной кровавой трагедии, которая разыгралась через несколько дней.
А между тем, уже тогда можно было предвидеть, что близка катастрофа. Внешним образом жизнь на корабле шла по-прежнему, но внутри что-то разладилось и грозило великой бедой. Это инстинктивно ощущали и лорд Клейтон, и его жена, но друг другу об этом не говорили ни слова.
На другой день после того, как пуля капитана прострелила Черному Майкэлу ногу, Клейтон, выйдя на палубу, увидел, что четыре матроса, с угрюмыми лицами, несут какое-то бездыханное тело, а сзади шествует старший помощник, держа в руке тяжелую нагайку.
Клейтон предпочел не вникать в это дело, но на следующий день, увидев на горизонте очертания британского военного судна, решил потребовать, чтобы капитан немедленно причалил к нему. Лорду Клейтону было ясно, что при тех мрачных порядках, которые установились на "Фувальде", вся его экспедиция может окончиться только несчастьем.
Около полудня они подошли так близко к военному судну, что могли бы вступить в переговоры с ним; но как раз в ту минуту, когда Клейтон вознамерился обратиться к капитану с изъявлением своего желания покинуть "Фувальду", ему пришло в голову, что все его страхи вздор и что капитан только посмеется над ним.
В самом деле, какие были у него основания просить офицера, командующего военным кораблем великобританского флота, изменить свой рейс и вернуться туда, откуда он только что прибыл?
Конечно, Клейтон может сказать, что он не пожелал остаться на борту своего корабля, так как его капитан сурово наказал двух нарушивших дисциплину матросов. Но такое объяснение покажется офицерам военного судна смешным, и они втихомолку позабавятся над чувствительным лордом, а, пожалуй, сочтут его трусом.
Ввиду таких соображений, Джон Клейтон, лорд Грейсток, не стал просить, чтобы его доставили на военный корабль; но уже к вечеру, когда трубы броненосца скрылись за далеким горизонтом, он стал раскаиваться в своей излишней боязни показаться смешным, так как на "Фувальде" разыгрались ужасные события.
Случилось так, что часа в два или три пополудни тот самый пожилой матрос невысокого роста, которого несколько дней тому назад капитан ударил по лицу кулаком, чистил на палубе медные части. Приблизившись к Клейтону, он пробормотал еле слышно:
-- Будет ему нахлобучка... Помните мое слово: будет... Это ему даром не пройдет...
-- Что вы хотите сказать? -- спросил у него Клейтон.
-- А разве вы. сами не видите, какие тут у нас заварились дела? Этот сатана-капитан и его мерзавцы-подручные чуть не всю команду искалечили до смерти... Вчера двоих, да сегодня троих. Но Черный Майкэл опять на ногах; погоди, он покажет им, как измываться над нами. Уж он расправится с ними, помяните мое слово.
-- Вы хотите сказать, -- спросил Клейтон, -- что команда корабля затевает мятеж?
-- Мятеж! -- воскликнул старый матрос. -- Какой там мятеж! Не мятеж, а убийство! Уж мы его укокошим, я вам это говорю!
-- Когда?
-- Скоро! А когда, не скажу, я и так наболтал слишком много. Но вы хороший господин, вы тогда вступились за меня и за Черного Майкэла, и потому я сказал вам словечко. Но держите язык за зубами, и когда услышите выстрелы, ступайте в трюм и оставайтесь там, а не то попадет и вам.
И старик, закончив работу неподалеку от лорда, направился дальше к другим, еще невычищенным, медным частям.
Леди Элис стояла тут же и слышала каждое слово матроса.
-- Недурные развлечения у нас впереди! -- сказал иронически Клейтон.
-- Нужно сейчас же предупредить капитана, -- воскликнула леди Клейтон. -- Может быть, ему удастся отвратить катастрофу.
-- Пожалуй, это будет самое лучшее, -- отозвался лорд, -- хотя, чтобы сохранить свою шкуру, я должен бы держать язык за зубами. Теперь, что бы ни случилось на судне, матросы не тронут ни тебя, ни меня, потому что они видели, как я заступился за этого старика и за Черного Майкэла. Но если они узнают, что я предатель, что я разболтал обо всем капитану, нам обоим не будет пощады.
-- Но, милый Джон, -- возразила жена, -- если ты не предупредишь капитана о готовящемся на него покушении, ты тем самым окажешься виновным в убийстве, ты будешь соучастником этих злодеев.
-- Ты не знаешь, что ты говоришь, моя милая, -- ответил Клейтон. -- Ведь я забочусь только о тебе. Капитан сам виноват, он заслужил эту кару; зачем же я стану подвергать опасности мою жену ради спасения такого жестокого зверя? Ты не можешь себе представить, мой друг, как ужасна будет наша жизнь, если "Фувальда" окажется во власти этих головорезов и каторжников!
-- Долг есть долг, -- заявила жена, -- никакие софизмы не помогут тебе уклониться от выполнения долга. Я была бы недостойна тебя, если бы из-за меня тебе пришлось хоть раз изменить своему долгу. Конечно, я знаю, что последствия могут быть ужасны, но я безбоязненно встречу их рядом с тобою. Лучше самая ужасная опасность, чем позор. А ты только подумай, как велики будут твои угрызения совести, если с капитаном, действительно, случится несчастье!
-- Ну, будь по-твоему, Элис! -- ответил, улыбаясь, Джон Клейтон. -- Может быть, мы напрасно тревожимся... Конечно, дела на корабле идут не важно, но мы, кажется, сгущаем краски. Весьма возможно, что этот старый матрос сообщал нам не реальные факты о положении вещей, а только свои мечты и желания! Ему хочется отомстить обидевшему его капитану, вот он и сочиняет, будто эта месть неизбежна... Вообще мятежи на кораблях уже вышли из моды. Лет сто тому назад они были заурядным явлением, а теперь о них давно не слыхать ... Но вот капитан идет к себе в каюту. Я пойду к нему сейчас и скажу ему о том, что я слышал, так как мне хочется кончить это гнусное дело скорее. Не очень-то мне приятно разговаривать с этим животным.
Сказав это, он с беззаботным видом направился к каюте капитана и постучал к нему в дверь.
-- Войдите! -- сердито зарычал капитан. Когда Клейтон вошел в каюту и закрыл за собою дверь, капитан рявкнул отрывисто:
--Ну?
-- Я пришел сообщить вам, что сегодня я случайно подслушал один разговор, из которого мне стало ясно, что ваши люди затевают мятеж и замышляют убийство.
-- Ложь! -- заревел вне себя капитан. -- И если еще раз у вас хватит нахальства лезть не в свое дело и подрывать дисциплину на моем корабле, я не поручусь за последствия! Черт вас возьми! Вы думаете, я очень боюсь, что вы лорд? Наплевать мне на лорда! Я -- капитан корабля и никому не позволю совать нос в мои распоряжения.
К концу этой яростной речи взбешенный капитан потерял всякий контроль над собою, лицо у него покраснело, и последние слова он выкрикнул громким фальцетом, стуча одним кулаком по столу, а другим потрясая перед самым носом Клейтона.
Кулаки у него были огромные.
Клейтон не шелохнулся. Он спокойно стоял и смотрел разъяренному капитану в глаза, как будто ничего не случилось.
-- Капитан Виллинг, -- сказал он, наконец, -- простите, пожалуйста, мою откровенность, но я позволю себе высказать вам, что, по-моему, вы -- осел!
Сказав это, он немедленно повернулся и вышел из каюты своей обычной непринужденной, спокойной походкой. Эта походка несомненно должна была вызвать в таком вспыльчивом человеке, каким был капитан, новые приступы ярости.
Если бы Клейтон ничего не сказал капитану, весьма возможно, что капитан через минуту раскаялся бы в своей излишней горячности; но своим поведением Клейтон раз и навсегда уничтожил всякую возможность примирения.
Теперь уже нельзя было надеяться, что, в случае каких-нибудь несчастий, капитан окажется союзником Клейтона и вместе с ним примет меры для самозащиты от взбунтовавшихся матросов.
-- Ну, Элис, -- сказал Клейтон, вернувшись к жене, -- ничего хорошего не вышло. Этот молодец оказался неблагодарной свиньей. Накинулся на меня, как бешеный пес ... А пускай матросы делают с ним, что хотят, мы должны позаботиться о себе сами. Первым долгом идем к себе в каюту. Я приготовлю мои револьверы. Жаль, что наши ружья и снаряды находятся внизу, в багаже.
Когда они пришли к себе в каюту, они нашли там страшный беспорядок. Кто-то рылся у них в чемоданах и разбросал по каюте их платье. Даже койки, и те были сломаны, а постель валялась на полу.
-- Очевидно, -- воскликнул Клейтон, -- кому-то наши вещи показались очень интересны. Интереснее даже, чем нам. Но что искали эти люди? Посмотри, чего не хватает. Клейтон перебрал все имущество, которое было в каюте.
Все оказалось в целости. Ничего не пропало. Исчезли только два револьвера да пули.
-- Жаль, -- сказал Клейтон. -- Они взяли наиболее ценное. Теперь уже нельзя сомневаться, что нам угрожает бунт.
-- Что же нам делать, Джон? -- воскликнула жена. -- Теперь я не стану настаивать, чтобы ты пошел к капитану, потому что не хочу, чтобы ты снова подвергся оскорблению. Может быть, будет лучше всего, если мы останемся

1 Следующая страница


нейтральны. Предположим, что победит капитан. Тогда все пойдет по-прежнему, и бояться нам нечего. А если победят матросы, будем надеяться (хотя, кажется, надежда плоха), что они не тронут нас, так как увидят, что мы не мешали им действовать.
-- Хорошо, Элис! Будем держаться по середине дороги! Они стали приводить свою каюту в порядок и только тогда заметили, что из-за двери торчит клочок какой-то бумажки. Клейтон нагнулся поднять ее, но с изумлением увидел, что она сама пролезает в дверь. Было ясно, что кто-то просовывает ее с той стороны.
Он ринулся вперед и уже взялся за ручку, чтобы распахнуть дверь и настигнуть неизвестного человека врасплох, но жена схватила его за руку.
-- Не надо! -- шепнула она. -- Ведь ты хотел держаться "по середине дороги".
Клейтон улыбнулся, и рука у него опустилась. Муж и жена стояли рядом и смотрели, не двигаясь, как вползает к ним в комнату маленькая, беленькая бумажка. Наконец, она остановилась. Клейтон нагнулся и поднял ее. Это была сложенная вчетверо, грубая шершавая бумажка.
Развернув ее, Клейтоны увидели какие-то малограмотные каракули, выведенные рукой, явно непривычной к перу.
Эти каракули предупреждали Клейтона, чтобы он не смел сообщать капитану о пропаже револьвера и также не говорил никому о своем разговоре с матросом. Иначе и ему и его жене -- смерть.
-- Ну, что ж, будем паиньки, -- сказал Клейтон с горькою усмешкой.
-- Нам ничего другого не осталось, как сидеть смирно и ждать своей участи.

II
ДИКОЕ УБЕЖИЩЕ

Ждать им пришлось недолго. На следующее утро Клейтон вышел из своей каюты, чтобы прогуляться по палубе перед завтраком. Вдруг раздался выстрел. За ним еще и еще.
Посередине судна стояла маленькая кучка начальствующих. Матросы обступили их пестрой толпой; Черный Майкэл впереди всех.
Стреляли офицеры. После первого же выстрела матросы разбежались и попрятались, кто за мачту, кто за каюту. Из-под прикрытий они стали палить в ненавистных пятерых человек, которые командовали ими.
Капитан убил двоих из револьвера. Трупы убитых остались валяться на палубе.
Старший помощник капитана зашатался и упал ничком. Черный Майкэл скомандовал: "вперед!" -- и бунтовщики кинулись на четырех офицеров. Ружей и револьверов у них было всего шесть штук, и поэтому в ход пошли багры, топоры и кирки.
Капитан выстрелил из револьвера, и пока он заряжал его, матросы кинулись в атаку. Ружье второго помощника дало осечку. Оставалось всего только два револьвера, чтобы встретить натиск мятежников. Последние быстро подошли к офицерам, и те подались назад перед бешеной атакой команды.
С той и с другой стороны сыпались страшные проклятья. Ругательства, треск выстрелов, стоны и вопли раненых превратили палубу "Фувальды" в подобие сумасшедшего дома.
Едва офицеры успели отступить на несколько шагов, как матросы бросились на них. Дюжий негр взмахом топора раскроил капитану голову от лба до подбородка; минуту спустя, и остальные офицеры пали мертвые или раненые под градом ударов и пуль.
Мятежники действовали быстро и решительно. Во время свалки Джон Клейтон стоял, небрежно облокотясь у прохода, и задумчиво курил трубку, как будто присутствуя на состязании в крикет.
Когда упал последний офицер, Клейтон решил, что ему пора спуститься вниз, к жене; он боялся, что мятежники ворвутся в каюту и застанут ее там одну.
Хотя по внешности Клейтон казался совершенно спокоен и безразличен, в душе он был сильно встревожен. Судьба бросила их во власть разнузданных зверей, и он боялся за безопасность жены.
Когда он повернулся, чтобы спуститься к ней в каюту, он, к своему изумлению, увидел ее стоявшую почти рядом с ним.
-- Ты здесь давно, Элис?
-- С самого начала, -- ответила она. -- Как страшно, Джон! О, как страшно! Что с нами будет в руках таких людей и на что мы можем рассчитывать?
-- Мы можем, надеюсь, рассчитывать получить от них завтрак, -- сказал он, спокойно шутя, чтобы ободрить ее, и добавил: -- Во всяком случае, я сейчас же иду на разведку. Пойдем со мной, Элис. Мы должны им показать, что не боимся и что заранее уверены в их корректном обращении с нами.
Матросы столпились вокруг мертвых и раненых офицеров. Безо всякой жалости выкидывали они мертвых и даже еще живых своих начальников за борт. Впрочем, они обошлись так же бессердечно и со своими ранеными и убитыми.
Один из бунтовщиков, заметив приближавшихся Клейтонов, закричал:
-- К рыбам и этих двух! -- и бросился на них, взмахнув топором.
Но Черный Майкэл не зевал. Его пуля уложила матроса на месте. Затем, указывая на лорда и леди Грейсток, он громко крикнул, привлекая внимание остальных матросов:
-- Эй вы! Эти оба -- мои друзья. Их не трогать! Поняли? Я теперь здесь капитан, и мое слово -- закон, -- и, обращаясь к Клейтону, он добавил: -- Держитесь в стороне, и никто вас не тронет. -- С этими словами он сердито взглянул на своих товарищей.
Клейтоны постарались в точности исполнить совет Черного Майкэла; они ни на кого не обращали внимания и ничего не знали о дальнейших планах бунтовщиков.
По временам к ним доносились слабые отзвуки ссор и споров, а два раза злобное щелканье взведенных курков прорезало тихий воздух. Но Черный Майкэл был подходящим вождем для этого разношерстного сброда головорезов и вместе с тем умел держать их в строгом повиновении.
На пятый день после убийства офицеров вахтенный крикнул, что видна земля. Был ли это остров или материк, -- Черный Майкэл не знал. Но он объявил Клейтону, что если эта местность окажется обитаемой, лорд и леди Грейсток будут высажены на берег со всем своим имуществом.
-- Вы тут недурно проживете несколько месяцев, -- объяснил он. -- А за это время мы сумеем отыскать где-нибудь пустынный берег и разбредемся в разные стороны. Я обещаю осведомить правительство о том, где вы находитесь, и оно тотчас вышлет за вами военный корабль. Думаю, что вы нас не выдадите. Но высадить вас в цивилизованную местность для нас совсем неподходящее дело. К нам сразу же привяжутся с кучей вопросов, ответить на которые нам будет не слишком удобно.
Клейтон понятно протестовал против бесчеловечной высадки их на пустынный берег, где они либо станут добычей диких зверей, либо, быть может, еще более диких людей.
Но протест его не имел успеха и только рассердил Черного Майкэла. Волей-неволей Клейтон вынужден был покориться и постарался примириться со своим безвыходным положением.
В три часа пополудни они подошли к красивому лесистому берегу против входа в закрытую бухту. Черный Майкэл спустил небольшую шлюпку с матросами, чтобы исследовать глубину и решить вопрос, может ли "Фувальда" безопасно войти в бухту.
Час спустя люди вернулись и доложили, что дно глубокое как в проходе, так и в самом заливе.
И прежде, чем наступила темнота, парусник, мирно став на якорь, отражался в гладкой зеркальной поверхности бухты.
Берег, раскинувшийся впереди, утопал в прекрасной полутропической зелени. Вдали рисовались холмы и плоскогорья, почти сплошь покрытые первобытным лесом.
Не было и признака жилья. Но человеческое существование было здесь возможным. Обилие птиц и животных, которых было видно даже с палубы "Фувальды", обеспечивали пропитание, а сверкающая маленькая речка, впадавшая в бухту, обещала в изобилии пресную воду.
На землю спустилась темная ночь. Клейтон и леди Элис все еще стояли у борта в молчаливом созерцании местности, где им суждено было жить. Из мрака девственного леса доносился страшный вой диких зверей: глухое рычанье льва и, по временам, пронзительный визг пантеры.
Женщина боязливо прижалась к мужчине. Она предвидела те ужасы, которые стерегли их во мгле грядущих ночей, когда они окажутся одни на этом диком и пустынном побережье.
Черный Майкэл подошел к ним и заявил, чтобы они готовились сойти утром на берег. Они пытались упросить его, чтобы он высадил их ближе к цивилизованной местности, откуда со-временем можно было надеяться попасть на родину. Но ни мольбы, ни угрозы, ни обещания вознаграждения не смогли поколебать Черного Майкэла. Он ответил им:
-- Кроме меня на судне нет ни одного человека, который не предпочел бы видеть вас обоих мертвыми ради своей безопасности. Хоть я и сам знаю, что это единственный разумный способ застраховать наши шеи, не такой человек Черный Майкэл, чтобы забыть одолжение. Вы спасли мне жизнь, -- в отплату за это, я спасу вашу. Но это все, что я могу для вас сделать.
-- Команда больше ждать не согласна и, если я вас завтра же не высажу, они могут передумать и отказаться оказать вам даже эту услугу. Я выгружу ваш багаж и дам вам еще кухонные принадлежности и несколько старых парусов на палатки. Кроме того, я снабжу вас провизией на первое время, пока вы не найдете себе дичи и плодов. Вы, значит, сможете здесь недурно устроиться, пока не явится помощь. Когда я буду уже в безопасности, то извещу британское правительство о том, где вы находитесь. Хотя -- клянусь жизнью -- я и сам не знаю в точности, что это за место! Но они сумеют вас отыскать.
Когда он ушел, Клейтоны молча спустились в свою каюту, оба погруженные в мрачные предчувствия.
Клейтон не верил тому, что Черный Майкэл имеет хотя бы малейшее намерение известить британское правительство об их местопребывании. Он не был даже особенно уверен и в том, не злоумышляют ли мятежники какого-нибудь предательства по отношению к ним на следующее утро, когда они должны были очутиться одни с матросами на берегу.
Без присмотра Черного Майкэла, любой матрос мог их убить. Совесть же Черного Майкэла этим не отягощалась.
Но, положим, они избегнут этой опасности. Разве им не придется тогда стоять лицом к лицу с опасностями, еще более страшными? Если бы еще Клейтон был один, он мог бы надеяться прожить долгие годы, потому что он сильный, атлетического сложения человек.
Но что будет с Элис и тем другим крохотным существом, которому предстояло уже скоро появиться на свет среди лишений и страшных опасностей первобытного мира?
Клейтон вздрогнул, представив себе несказанные трудности и полную безвыходность своего положения. К счастью, им не было дано предвидеть ту по истине ужасную судьбу, которая должна была стать их уделом в страшных глубинах мрачного леса.
Рано поутру на следующий день их многочисленные сундуки и ящики были подняты на палубу в ожидании шлюпок для перевозки их на берег.
У них было очень много багажа, и притом самого разнообразного. Клейтоны рассчитывали пробыть на новом месте служения семь-восемь лет и, кроме всяких необходимых вещей, они везли много предметов роскоши.
Черный Майкэл твердо решил, что ни одна вещь, принадлежащая Клейнтонам, не должна оставаться на борту. Делал ли он это из сострадания к ним, или просто в виду собственных интересов -- трудно решить. Но несомненно, что присутствие на борту вещей, принадлежавших пропавшему британскому чиновнику, вызвало бы нежелательные толки в любом цивилизованном портовом городе.
Черный Майкэл с таким рвением приводил в исполнение свое решение, что заставил даже матросов вернуть Клейтону похищенные у него револьверы.
В шлюпки были погружены солонина и сухари. Кроме того, их снабдили небольшим запасом картофеля, бобов, спичек, кухонными принадлежностями, ящиками, инструментами и обещанными Черным Майкэлом старыми парусами.
По-видимому, глава мятежников опасался того же самого, чего боялся и Клейтон. Поэтому он сам проводил их на берег и сел в последнюю лодку только после того, как все шлюпки, захватив свежей воды, отчалили к ждущей их "Фувальде".
Клейтон и его жена молча стояли на берегу и смотрели вслед уходящим лодкам. В груди у обоих теснилось предчувствие неминуемого несчастья и ощущение горькой безнадежности.
А в это время из-за небольшого пригорка следили за ними другие глаза, близко посаженные, -- глаза, злобно сверкавшие под густыми бровями.
Когда "Фувальда" прошла узкий пролив и скрылась из вида за мысом, леди Элис охватила руками шею мужа и разразилась неудержимыми рыданиями.
Она вынесла храбро опасность бунта; с героической твердостью смотрела на грозное будущее; но сейчас, когда они очутились в полном одиночестве, ее измученные нервы не выдержали страшного напряжения.
Он не пытался остановить ее слезы. Слезы могли облегчить и успокоить ее. Прошло много минут, прежде чем молодая женщина снова стала владеть собой.
-- О, Джон, -- простонала она, -- какой ужас! Что нам делать? Что нам делать?
-- Нам остается одно, Элис, -- он говорил так же спокойно, как если бы они сидели в своей уютной гостиной, -- нам остается только одно: работать. Работа должна быть нашим спасением. Не надо давать себе времени думать, потому что это поведет к безумию! Мы будем трудиться и ждать Даже если Черный Майкэл не сдержит своего обещания, то я уверен, что помощь придет, и придет скоро, как только станет известным, что "Фувальда" пропала.
-- Дорогой мой Джон, если бы дело шло только о тебе и обо мне, -- зарыдала она, -- мы бы вынесли все, я знаю, но ...
-- Да, дорогая, -- ответил он нежно, -- я тоже думал об этом. Но мы должны и это встретить мужественно, веря в наше умение справиться со всем, с чем нам суждено столкнуться. Подумай! Сотни тысяч лет тому назад, в далеком и туманном прошлом, наши предки стояли перед теми же задачами, перед которыми стоим мы теперь, -- может быть даже в этих самых первобытных лесах. И то, что мы с тобой сейчас очутились здесь -- живое свидетельство о том, что они победили. Неужели мы не сделаем того, что сделали они, и даже лучше их? Ведь мы вооружены высшим знанием! У нас есть способы защиты, которые дала нам наука и о которых они не имели понятия. Элис, мы можем добиться, чего добились они, вооруженные жалкими орудиями из костей и камня!
-- Ах, Джон, я хотела бы быть мужчиной. Я, может быть, также бы думала, но я женщина и вижу скорее сердцем, чем головой. А все, что я вижу, слишком ужасно, слишком немыслимо, чтобы выразить словами. Хочу надеяться, что ты прав, Джон. Я сделаю все, чтобы быть храброй, первобытной женщиной, достойной подругой первобытного мужчины!
Первой мыслью Клейтона было соорудить временное убежище для защиты их во время сна от зверей, которые уже высматривали легкую добычу.
Он открыл ящик, в котором лежали его ружья и патроны, чтобы иметь их всегда под рукой на случай неожиданного нападения, и они отправились на поиски места для их первой ночевки.
В ста ярдах от берега они нашли маленькую ровную поляну, почти свободную от деревьев; здесь именно и решили они выстроить свое будущее постоянное жилище. Но сейчас им обоим пришла мысль, что лучше всего соорудить небольшую площадку на деревьях -- повыше, так, чтобы до них не могли добраться крупные хищные звери, в царстве которых они находились.
Клейтон выбрал для этой цели четыре дерева, составлявшие приблизительно четырехугольник в восемь квадратных футов, и, срезав длинные ветви с других деревьев, он устроил в десяти футах над землею раму из брусьев. Он крепко привязал концы веток к деревьям веревками, которыми в числе других запасов снабдил их Черный Майкэл. Поперек этого остова Клейтон положил более мелкие ветки. Затем он устлав всю эту платформу исполинскими листьями лопуха, в изобилии росшего вокруг, а поверх листьев положил большой парус, свернутый много раз.
Семью футами выше Клейтон построил такую же, хотя и более легкую платформу, которая должна была служить им крышей, а по сторонам вместо стен повесил остатки парусов.
В конце концов, у них оказалось довольно уютное маленькое гнездышко. Он перенес туда одеяла и часть ручного багажа.
День клонился уже к вечеру, но, пока еще было светло, Клейтон соорудил грубую лестницу, по которой леди Элис могла взобраться в свое новое помещение.
Весь день кругом них летали и щебетали птицы в ярком оперении и прыгали болтливые мартышки, с изумлением и сильнейшим интересом следившие за появившимися среди них новыми существами и за постройкой их странного гнезда.
Несмотря на то, что оба они, и Клейтон и его жена, все время держались настороже, они не видели крупных животных. Но два раза маленькие соседки их -- мартышки -- с криком и визгом убегали с близлежащего холмика, бросая назад испуганные взгляды. Было ясно, -- как если бы они говорили это словами, -- что они спасаются от чего-то ужасного, притаившегося за холмом.
Как раз перед наступлением сумерек Клейтон кончил постройку лестницы, и, наполнив большую чашу водой из близлежащего ручья, оба, муж и жена, поднялись в свою, сравнительно безопасную, воздушную комнату.
Было очень тепло, и Клейтон откинул полог; они уселись по-турецки на своих одеялах, и леди Элис стала пристально всматриваться в сгущающиеся тени леса. Вдруг она вздрогнула и схватила Клейтона за руку.
-- Джон, -- шепнула она, -- смотри, что это такое? Человек?
Клейтон взглянул в указанном направлении и увидел смутно обрисовывающийся на темном фоне силуэт... Какая-то темная фигура стояла во весь рост на холме.
Одно мгновение она стояла, как бы прислушиваясь, а затем медленно повернулась и исчезла в тенях джунглей.
-- Что это, Джон?
-- Не знаю, Элис, -- ответил он серьезно. -- Слишком темно, чтобы разглядеть. Быть может, -- просто тень, брошенная луной.
-- Нет, Джон! Если это не человек, то это какая-то огромная и отвратительная пародия на человека. Мне страшно!
Он крепко обнял ее и шептал ей слова любви и мужества. Для Клейтона самым большим горем в их несчастии была душевная тревога его молодой жены. Сам он был храбр и бесстрашен, но он обладал способностью понимать, какие ужасные мучения может причинить страх более слабой натуре. Это редкое качество было одной из многих прекрасных сторон характера, которые завоевали молодому лорду Грейстоку любовь и уважение всех знавших его.
Вскоре затем Клейтон спустил полог, крепко привязав его к деревьям, так что, за исключением маленького отверстия к морю, они были закрыты со всех сторон.
Теперь в их маленьком воздушном гнездышке было совсем темно; они улеглись на одеяла и постарались найти во сне хоть короткий отдых и забвение.
Клейтон лежал лицом к отверстию с ружьем и парой револьверов в руках.
Не успели они закрыть глаза, как из джунглей за их спиной донесся ужасающий крик пантеры. Этот крик все приближался; наконец, они услышали его как раз под собой. В продолжение часа, а то и больше, пантера обнюхивала и царапала деревья, поддерживавшие их жилье. Наконец, она удалилась вдоль берега, и Клейтон ясно разглядел ее там под яркой луной: это было огромное, красивое животное, самое большое из виденных им до тех пор.
В долгие часы темноты они только урывками засыпали. Непривычные ночные звуки необозримых джунглей, наполненных мириадами животной жизни, держали их истрепанные нервы все время настороже. Сотни раз вскакивали они от пронзительных визгов или крадущихся движений каких-то таинственных существ.

III
ЖИЗНЬ И СМЕРТЬ

Всю ночь они почти не смыкали глаз и с большим облегчением встретили рассвет.
После скудного завтрака, состоявшего из соленой свинины, кофе и сухарей, Клейтон начал работать над сооружением постоянного жилища: он ясно понял, что они не могут надеяться на безопасность и спокойствие, пока не отгородят себя от джунглей четырьмя крепкими стенами.
Работа оказалась нелегкой. На постройку маленькой хижины в одну небольшую комнату ушел почти целый месяц, Клейтон строил ее из бревен около

Предыдущая страница 2 Следующая страница


шести дюймов в диаметре, а промежутки замазывал глиной, которую нашел на глубине нескольких футов под поверхностью почвы. На одном конце комнаты он поставил печь из небольших валунов, собранных на взморье. Когда дом был готов, он обмазал его со всех сторон четырехдюймовым слоем глины.
Оконный переплет Клейтон устроил из веток около дюйма в диаметре, тесно переплетенных крест-накрест в виде крепкой решетки, способной противостоять натиску могучих зверей. Такая решетка не препятствовала доступу свежего воздуха в хижину и, в то же время, являлась надежной защитой.
Двускатная крыша была крыта мелкими ветками, плотно пригнанными друг к другу, а сверху была устлана толстым слоем длинных трав джунглей и пальмовых листьев. Затем крыша была также густо обмазана глиной.
Дверь Клейтон сколотил из досок тех ящиков, в которых были упакованы их вещи. Он прибивал доски крест-накрест до тех пор, пока не получилось такое массивное сооружение, что, взглянув на него, они оба расхохотались.
Но тут Клейтон встретил самое большое затруднение: у него не было петель, чтобы приставить массивную дверь у входа. Однако, после двухдневного упорного труда, ему удалось соорудить две огромные и неуклюжие деревянные петли, на которые он и повесил дверь так, что она свободно закрывалась и открывалась.
Штукатурные и другие работы были завершены уже после того, как Клейтоны перебрались в хижину. А это они сделали тотчас же, как только была закончена крыша. Дверь они заставляли на ночь сундуками и ящиками, и, таким образом, получалось сравнительно безопасное и довольно уютное жилище.
Изготовление кровати, стульев, стола и полок было делом сравнительно легким, и в конце второго месяца лорд и леди Грейсток были довольно недурно обставлены. Если бы не постоянная боязнь нападения диких зверей и не все растущая тоска одиночества, они примирились бы со своим положением.
Ночью большие звери рычали и ревели вокруг их маленькой хижины, но к часто повторяемым звукам и шуму можно до такой степени привыкнуть, что вскоре перестанешь обращать на них внимание. В конце концов, Клейтоны привыкли к ночным крикам и крепко спали всю ночь.
Трижды случалось им видеть мимолетные образы больших человекоподобных фигур, похожих на ту, которую они видели в первую ночь, но никогда эти видения не подходили к ним настолько близко, чтобы они могли сказать наверное: люди ли это или звери?
Блестящие птицы и маленькие обезьяны привыкли к своим новым знакомым. Они, по-видимому, до тех пор никогда не встречали людей, и теперь, когда первый их страх рассеялся, они стали подходить к ним все ближе и ближе. Их влекло к человеку то странное любопытство, которое управляет дикими существами лесов, джунглей и степей. Спустя месяц, многие из птиц прониклись таким доверием, что брали пищу из рук Клейтона.
Однажды к вечеру, когда Клейтон работал над рубкой деревьев (он собирался прибавить еще несколько комнат к своей хижине), его маленькие друзья -- мартышки с визгом бросились прочь от холма и попрятались в джунглях. Они кидали назад испуганные взгляды и, становясь около Клейтона, возбужденно затараторили, как бы предупреждая его о приближающейся опасности.
И он увидел то, чего так боялись маленькие обезьяны: человека-зверя, то загадочное существо, чья фигура уже не раз мелькала перед ними в мимолетных полуфантастических образах. Зверь шел через джунгли полувыпрямившись, время от времени касаясь земли своими сжатыми кулаками. Это была большая обезьяна-антропоид; приближаясь, она яростно рычала и иногда глухо лаяла.
Клейтон находился довольно далеко от хижины и ревностно рубил выбранное им для постройки дерево. Месяцы, в продолжение которых ни одно страшное животное при дневном свете не осмеливалось приблизиться к хижине, приучили его к беззаботности. Он оставил все свои ружья и револьверы в хижине. И теперь, когда он увидел большую обезьяну, направлявшуюся прямо к нему через кустарник, он понял, что путь к отступлению отрезан, и почувствовал, как по его спине пробежала легкая дрожь. Он был вооружен одним топором и прекрасно сознавал, что его шансы на успех в борьбе с этим жестоким чудовищем были совершенно ничтожны. -- "А Элис, о, боже!" -- подумал он, -- "что будет с Элис?"
Ему, может быть, удастся еще добежать до хижины. На бегу он крикнул жене, чтобы она вошла в дом и закрыла за собою дверь.
Леди Грейсток сидела неподалеку от хижины. Услыхав крик мужа, она подняла голову и увидела, что обезьяна с поразительной для такого большого и неуклюжего животного скоростью прыгнула наперерез Клейтону.
Элис с криком побежала к хижине. Вбежав в нее, она оглянулась и у нее захолонуло сердце от ужаса: страшный зверь уже пересек путь ее мужу. Теперь Клейтон стоял перед обезьяной, схватив обеими руками топор и готовый ударить им разъяренного зверя, когда тот на него накинется.
-- Запри дверь на засов, Элис! -- закричал Клейтон. -- Я могу топором справиться с этой обезьяной.
Но он знал, что его ждет верная смерть, и она тоже это знала.
Напавшая на него обезьяна была большим самцом; она весила, вероятно, не менее трехсот фунтов. Из-под косматых бровей злобно сверкали маленькие, близко посаженные глаза, а острые волчьи клыки свирепо оскалились, когда зверь на мгновение остановился перед своей жертвой. За спиной обезьяны Клейтон видел, не далее как в 20 шагах дверь хижины и волна ужаса нахлынула на него, когда он увидел, что его молодая жена снова выбежала из хижины, вооруженная его винтовкой.
Она, которая всегда так боялась огнестрельного оружия, что не решалась даже дотронуться до него, бросилась теперь к обезьяне с бесстрашием львицы, защищающей своих детенышей.
-- Элис! Назад! -- крикнул Клейтон -- Бога ради, назад!
Но она не слушала, и в ту же минуту обезьяна накинулась на Клейтона и ему уже было не до разговоров.
Человек взмахнул топором изо всей силы, но могучее животное своими страшными лапами схватило топор, вырвало его из рук Клейтона и отшвырнуло далеко в сторону.
Со свирепым рычанием кинулся зверь на беззащитную жертву, но прежде, чем его клыки коснулись горла человека, раздался громкий выстрел, и пуля попала обезьяне в спину между лопатками.
Отшвырнув Клейтона наземь, зверь обратился против нового врага. Теперь перед ним стояла до смерти перепуганная молодая женщина и тщетно пыталась выстрелить еще раз. Она не знала механизма ружья, и ударник беспомощно бил по пустой гильзе.
С ревом бешенства и боли обезьяна бросилась на хрупкую фигуру -- и Элис упала в обморок.
Почти одновременно Клейтон вскочил на ноги и, ни минуты не думая о том, что его помощь совершенно бесполезна, бросился вперед, чтобы оттащить обезьяну от неподвижного тела жены. И ему это удалось почти без усилия. Громадная обезьяна безжизненно рухнула на траву перед ним -- она была мертва. Пуля сделала свое дело.
Быстро осмотрев жену, он убедился, что она жива и невредима, и решил, что огромный зверь умер в минуту прыжка на него.
Осторожно поднял он все еще бессознательное тело жены и снес его в хижину; но прошло добрых два часа, пока, наконец, Элис пришла в себя.
Первые же слова ее наполнили смутным опасением душу Клейтона. Она говорила:
-- О, Джон, как уютно нам дома! Мне снился страшный сон! Мне казалось, мой милый, будто мы вовсе не в Лондоне, а в какой-то ужасной, дикой местности и что на нас нападают страшные звери.
-- Да, да, хорошо, Элис! -- сказал он, гладя ее по лбу. -- А все-таки попробуй-ка снова заснуть и не думай о снах!
Этой ночью в крошечной комнате на опушке первобытного леса, в ту пору, когда леопард визжал перед дверью, а из-за холма доносился глухой рев льва, -- у четы Клейтон родился маленький сын.
Леди Грейсток так и не оправилась от потрясения, вызванного нападением большой обезьяны. Она жила еще год после того, как родился ребенок, но уже ни разу не выходила из хижины и не сознавала, что она не в Англии.
Иногда она задавала Клейтону вопросы относительно страшных ночных шумов, спрашивала, почему нет прислуги, и куда девались все знакомые. Говорила о странной обстановке своей комнаты. Но хотя Клейтон и не пытался скрывать от нее правды, она не могла понять его слов.
В других отношениях она была, впрочем, совершенно нормальна. А радость и счастье, доставляемые ей ее маленьким сыном, и постоянное внимание и попечение о ней ее мужа сделали этот год для нее очень счастливым -- самым счастливым в ее молодой жизни.
Клейтон хорошо понимал, что если бы она владела вполне своими умственными способностями, то этот год был бы для нее непрестанным мучительным чередованием тревог и волнений. Поэтому, хотя он и горько страдал, видя ее в таком состоянии, но временами был почти рад тому, что она не может сознавать настоящего положения вещей.
Он давно уже отказался от всякой надежды на спасение. Спасти их могла лишь какая-нибудь случайность. Все с тем же рвением трудился он над усовершенствованием внутренности хижины. Шкуры львов и пантер устилали пол; стены были украшены полками и шкафчиками. Прекрасные цветы тропинкой распускались в причудливых вазах, сделанных его руками из глины. Занавеси из трав и бамбука закрывали окна и -- что было труднее всего при том скудном подборе инструментов, которыми он располагал, -- ему удалось гладко обстругать доски для обшивки стен, потолка и пола.
То, что он оказался способен своими руками исполнить такую непривычную для него работу, служило ему постоянным источником радостного удивления. Он любил свою работу; ведь он исполнял ее для жены и для крошки, который был отрадой им обоим, хотя и увеличивал в сотни раз ответственность и ужас его положения.
В этом году на Клейтона несколько раз нападали большие обезьяны. Эти страшные человекоподобные бродили теперь, по-видимому, в большом числе по окрестностям. Но так как Клейтон никогда уже не выходил без ружья и револьверов, он не очень боялся этих огромных зверей.
Он укрепил решетки окон и приделал к двери деревянный замок. Когда он уходил на охоту за дичью, или собирал плоды для поддержания запасов питания, он уже не боялся вторжения зверей в маленькую хижину.
Первое время он убивал дичь прямо из окон хижины, не выходя из дома, но под конец животные стали бояться и избегать странного логовища, из которого вылетал ужасающий гром его ружья.
В свободное время Клейтон часто читал вслух жене книги, взятые им с собой из Англии. В их числе было много детских книг с картинками и азбуки. Они рассчитывали при отъезде, что, прежде чем они смогут вернуться в Англию, их ребенок успеет достаточно подрасти для такого чтения.
В свободные часы Клейтон иногда писал свой дневник, -- по своей привычке всегда по-французски. Он заносил в дневник все подробности их странной жизни; эту тетрадь держал он запертой в маленькой металлической шкатулке.
Ровно через год после рождения маленького сына, леди Элис тихо скончалась. Ее смерть была до того спокойной, что прошло несколько часов прежде, чем Клейтон понял, что жена его действительно умерла.
Ужас его положения не сразу проник в его сознание. Он, по-видимому, не вполне оценил значение этой утраты и страшную ответственность, связанную с заботами о маленьком грудном ребенке, выпавшую на его долю.
Последняя запись в его дневнике была сделана утром сразу после смерти жены; в ней он сообщает печальные подробности случившегося... Сообщает деловым тоном, в котором сквозит страшная усталость, апатия и безнадежность, и который еще усиливает трагический смысл написанного.
-- Мой маленький сын плачет, требуя пищи. О, Элис, Элис, что мне делать?
Когда Джон Клейтон написал эти слова -- последние, которые ему было суждено написать, -- он устало опустил голову на руки и склонился над столом, сделанным им для той, которая лежала теперь неподвижная и холодная в постели около него.
Долгое время ни один звук не нарушал мертвой тишины джунглей, кроме жалобного плача ребенка.

IV
ОБЕЗЬЯНЫ

В лесу на плоскогорье, на расстоянии одной мили от океана, старый Керчак, глава обезьяньего племени, рычал и метался в припадке бешенства.
Более молодые и проворные обезьяны взобрались на самые высокие ветви громадных деревьев, чтобы не попасться ему в лапы. Они предпочитали рисковать жизнью, качаясь на гнувшихся под их тяжестью ветках, чем оставаться поблизости от старого Керчака во время одного из его тяжких припадков неукротимой ярости.
Другие самцы разбежались по всем направлениям. Взбешенное животное успело переломить позвонки одному из них своими громадными забрызганными пеной клыками.
Несчастная молодая самка сорвалась с высокой ветки и свалилась на землю к ногам Керчака.
Он бросился на нее с диким воплем и вырвал могучими клыками громадный кусок мяса из ее бока. Затем, схватив сломанный сук, он принялся злобно бить ее по голове и плечам, пока череп не превратился в мягкую массу.
И тогда он увидел Калу. Возвращаясь со своим детенышем после поисков пищи, она не знала о настроении могучего самца. Внезапно раздавшиеся пронзительные предостерегающие крики ее соплеменников заставили ее искать спасения в безумном бегстве.
Но Керчак погнался за ней и почти схватил ее за ногу; она сделала отчаянный прыжок в пространство с одного дерева на другое -- опасный прыжок, который обезьяны делают, только когда нет другого исхода.
Прыжок удался ей, но когда она схватилась за сук дерева, внезапный толчок сорвал висевшего на ее шее детеныша, и бедное существо, вертясь и извиваясь, полетело на землю с высоты тридцати футов.
С тихим стоном, забыв о страшном Керчаке, бросилась Кала к нему. Но когда она прижала к груди крохотное изуродованное тельце, жизнь уже оставила его.
Она сидела печально, качая маленькую обезьяну; и Керчак уже не пытался ее тревожить. Со смертью детеныша припадок демонического бешенства прошел у него так же внезапно, как и начался.
Керчак был огромный обезьяний царь, весом, быть может, в триста пятьдесят фунтов. Лоб он имел низкий и покатый, глаза налитые кровью, очень маленькие и близко посаженные у широкого плоского носа; уши широкие и тонкие, но размерами меньшие, чем у большинства его племени.
Его ужасный нрав и могучая сила сделали его властелином маленького племени, в котором он родился лет двадцать тому назад.
Теперь, когда он достиг полного расцвета своих сил, во всем огромном лесу не было обезьяны, которая осмелилась бы оспаривать у него право на власть. Другие крупные звери тоже не тревожили его.
Из всех диких зверей один только старый слон Тантор не боялся его -- и его одного лишь боялся Керчак. Когда Тантор трубил, большая обезьяна забиралась со своими соплеменниками на вторую террасу деревьев. Племя антропоидов, над которыми, благодаря своим железным лапам и оскаленным клыкам, владычествовал Керчак, насчитывало шесть или восемь семейств. Каждое из них состояло из взрослого самца с женами и детенышами, так что всего в племени было от шестидесяти до семидесяти обезьян.
Кала была младшей женой самца по имени Тублат, что обозначало "сломанный нос", и детеныш, который насмерть разбился у нее на глазах, был ее первенцем. Ей самой было всего девять или десять лет.
Несмотря на молодость, это было крупное, сильное, хорошо сложенное животное с высоким, круглым лбом, который указывал на большую смышленость, чем у остальных ее сородичей. Она обладала поэтому также и большей способностью к материнской любви и материнскому горю.
И все же она была обезьяной, -- громадным, свирепым, страшным животным из породы, близкой к породе горилл,-- правда, несколько более смышленой, чем сами гориллы, что в соединении с силой Керчака делало ее племя самым страшным изо всех племен человекообразных обезьян.
Когда племя заметило, что бешенство Керчака улеглось, все медленно спустились со своих древесных убежищ на землю и принялись снова за прерванные занятия.
Детеныши играли и резвились между деревьями и кустами. Взрослые обезьяны лежали на мягком ковре из гниющей растительности, покрывавшем почву. Другие переворачивали упавшие ветки и гнилые пни в поисках маленьких насекомых и пресмыкающихся, которых они тут же поедали. Некоторые обследовали деревья и кусты, разыскивая плоды, орехи, маленьких птичек и яйца.
Они провели в этих занятиях около часа; затем Керчак созвал всех и приказал следовать за ним по направлению к морю.
В открытых местах обезьяны шли большею частью по земле, пробираясь по следам больших слонов -- этим единственным проходам в густо перепутанной массе кустов, лиан, вьющихся стволов и деревьев. Их походка была неуклюжа, медленна; они переваливались с ноги на ногу, ставя суставы сжатых рук на землю и вскидывая вперед свое неловкое тело.
Но когда дорога вела через молодой лес, они передвигались гораздо быстрее, перепрыгивая с ветки на ветку с ловкостью своих маленьких сородичей-мартышек. Кала все время несла крохотное мертвое тело детеныша, крепко прижимая его к груди.
Вскоре после полудня шествие достигло холма, господствовавшего над взморьем, откуда виднелась маленькая хижина. А к ней и направлялся Керчак.
Он видал, как многие из его племени погибали от грома, исходившего из маленькой черной палочки в руках белой обезьяны, обитающей в странном логовище.
В своем грубом уме, Керчак решил во что бы то ни стало добыть эту палку, несущую смерть, и исследовать снаружи и внутри таинственную берлогу.
Он горел желанием впиться в шею страшного животного, которого он боялся и ненавидел. Часто выходил он со своим племенем на разведку, выжидая момента, когда белая обезьяна попадется врасплох.
За последнее время обезьяны не только перестали нападать, но даже и показываться около хижины. Они заметили, что каждый раз маленькая черная палочка с громом несла им смерть.
В этот день они не видели человека. Дверь хижины была открыта. Медленно, осторожно и безмолвно поползли обезьяны сквозь джунгли к маленькой хижине. Не слышно было ни рычания, ни криков бешенства -- маленькая черная палочка научила их приближаться тихо, чтобы не разбудить ее.
Ближе и ближе подходили они, пока Керчак не подкрался к самой двери и не заглянул в нее. Позади него стояли два самца и Кала, крепко прижимавшая к груди мертвое тельце.
Внутри берлоги они увидели белую обезьяну; она лежала почти поперек стола, с головой, опущенной на руки. На постели виднелась другая фигура, прикрытая парусом, в то время как из крошечной деревянной колыбели доносился жалобный плач малютки.
Керчак неслышно вошел и приготовился к прыжку. Но в эту минуту Джон Клейтон встал и обернулся к обезьянам.
Зрелище, которое он увидел, заледенило всю кровь в его жилах. У дверей стояло трое самцов-обезьян, а за ними столпились другие, -- сколько их там было всего, он так никогда и не узнал. Револьверы и ружья висели далеко на стене. Керчак кинулся на него.
Когда царь обезьян отпустил безжизненное тело того, кто еще за минуту перед тем был Джон Клейтоном, лордом Грейстоком, он обратил внимание на маленькую колыбель и потянулся к ней. Но Кала предупредила его намерения. Прежде чем успели ее остановить, она схватила маленького живого младенца, шмыгнула в дверь и забралась со своей ношей на дерево.
Она оставила в пустой колыбели своего мертвого детеныша. Плач живого ребенка возбудил в ней материнскую нежность, которая была уже не нужна мертвому.
Усевшись высоко среди могучих ветвей, Кала прижала плачущего ребенка к груди; он инстинктивно почувствовал мать и затих.
Сын английского лорда и английской леди стал кормиться грудью большой обезьяны Калы.
Между тем звери осматривали все находившееся внутри странной берлоги.
Убедившись, что Клейтон умер, Керчак обратил внимание на предмет, лежавший на постели и прикрытый парусом.
Он осторожно приподнял край покрова, увидел под ним тело женщины, грубо

Предыдущая страница 3 Следующая страница


сорвал с него полотно, схватил огромными волосатыми руками неподвижное белое горло и бросился на нее.
Он глубоко запустил свои клыки в холодное тело, но понял, что женщина мертва, отвернулся, заинтересованный обстановкой комнаты -- и больше уже не тревожил ни леди Элис, ни лорда Джона.
Ружье, висевшее на стене, более всего привлекало его внимание.
Он много месяцев мечтал об этой странной палке.
Теперь она была в его власти, а он не смел до нее дотронуться.
Осторожно подошел он к ружью, готовый удрать, как только палка заговорит оглушительным, рокочущим голосом, как часто говорила она тем из его племени, кто по незнанию, или по необдуманности, нападали на ее белого хозяина.
В его зверином рассудке глубоко таилось нечто, подсказывающее ему, что громоносная палка была опасна только в руках того, кто умел с нею обращаться. Но прошло несколько минут, пока, наконец, он решился до нее дотронуться.
Он ходил взад и вперед мимо палки, поворачивая голову так, чтобы не спускать глаз с интересовавшего его предмета.
Мощный царь обезьян бродил по комнате на своих длинных лапах, как человек на костылях, качаясь на каждом шагу, и издавал глухое рычанье, прерываемое пронзительным воем, страшнее которого нет в джунглях.
Наконец, он остановился перед ружьем. Он медленно поднял огромную лапу и прикоснулся к блестящему стволу, но сразу отдернул ее и снова заходил по комнате. Казалось, будто огромное животное диким рычанием старалось возбудить свою смелость до того, чтобы взять ружье в свои лапы.
Он остановился, вновь еще раз заставил свою руку неуверенно дотронуться до холодной стали, и почти тотчас же снова отдернул ее и возобновил свою тревожную прогулку.
Это повторилось много раз, и движения животного становились все увереннее; наконец, ружье было сорвано с крюка. Громадный зверь зажал его в своей лапе. Убедившись, что палка не причиняет ему вреда, Керчак занялся подробным осмотром ее. Он ощупал ружье со всех сторон, заглянул в черную глубину дула, потрогал мушку, ремень и, наконец, курок.
Забравшиеся в хижину обезьяны сидели в это время у двери, наблюдая за своим главой. Другие толпились снаружи у входа, вытягивая шеи и стараясь заглянуть внутрь. Случайно Керчак нажал курок. Оглушительный грохот пронесся по маленькой комнате, и звери, бывшие у дверей и за дверями, повалились, давя друг друга в безумной панике.
Керчак был тоже испуган -- так испуган, что забыл даже выпустить из рук виновника этого ужасного шума и бросился к двери, крепко сжимая ружье в руке.
Он выскочил наружу, но ружье зацепилось за дверь, и она плотно захлопнулась за улепетывающими обезьянами.
На некотором расстоянии от хижины Керчак остановился, всмотрелся -- и вдруг заметил, что все еще держит в руке ружье. Он его отбросил торопливо, как будто железо было раскалено докрасна. Ему уже не хотелось взять палку. Зверь не выдержал ужасного грохота. Но зато он убедился, что страшная палка сама по себе совершенно безвредна.
Прошел целый час, прежде чем обезьяны набрались храбрости и снова приблизились к хижине. Но когда они, наконец решились, то к своему огорчению увидели, что дверь была закрыта так крепко и прочно, что никакие усилия открыть ее не привели ни к чему. Хитроумно сооруженный Клейтоном замок запер дверь за спиной Керчака, и все попытки обезьян проникнуть сквозь решетчатые окна тоже не увенчались успехом.
Побродив некоторое время в окрестностях, они отправились в обратный путь в чащу леса, к плоскогорью, откуда пришли.
Кала ни разу не спустилась на землю со своим маленьким приемыш, но когда Керчак приказал ей слезть, она, убедившись, что в его голосе нет гнева, легко спустилась с ветки на ветку и присоединилась к другим обезьянам, которые направлялись домой.
Тех из обезьян, которые пытались осмотреть ее странного детеныша, Кала встречала оскаленными клыками и глухим, угрожающим рычанием.
Когда ее стали уверять в том, что никто не хочет нанести вред детенышу, она позволила подойти поближе, но не дала никому прикоснуться к своей ноше.
Она чувствовала, что детеныш слаб и хрупок, и боялась, что грубые лапы ее соплеменников могут повредить малютке.
Ее путешествие было особенно трудным, так как она все время цеплялась за ветки одною рукою. Другой она отчаянно прижимала к себе нового детеныша, где бы они ни шли. Детеныши других обезьян сидели на спинах матерей, крепко держась руками за волосатые их шеи и обхватывая их ногами под мышки, -- и не мешали их движениям. Кала несла крошечного лорда Грейстока крепко прижатым к своей груди, и нежные ручонки ребенка цеплялись за длинные черные волосы, покрывавшие эту часть ее тела.
Кале было трудно, неудобно, тяжело. Но она помнила, как один ее детеныш, сорвавшись с ее спины, встретил ужасную смерть, и уже не хотела рисковать другим.

V
БЕЛАЯ ОБЕЗЬЯНА

Нежно вскармливала Кала своего найденыша, втихомолку удивляясь лишь тому, отчего он не делается сильным и ловким, как маленькие обезьянки других матерей.
Прошел год с того дня, как ребенок попал ей в руки, а он только что начинал ходить. А в лазанье по деревьям он был уже совсем бестолковый!
Иногда Кала говорила со старшими самками о своем милом ребенке; ни одна из них не могла понять, почему он такой отсталый и непонятливый, хотя бы, например, в таком простом деле, как добывание себе пищи.
Он не умел находить себе еду, а уже больше двадцати лун прошло с того дня, как Кала взяла его к себе.
Знай она, что ребенок уже прожил на свете целых тринадцать лун прежде, чем попасть в ее руки, -- она сочла бы его совершенно безнадежным. Ведь маленькие обезьяны ее племени были более развиты после двух или трех лун, чем этот маленький чужак после двадцати пяти.
Муж Калы, Тублат, испытывал величайшую ненависть к этому детенышу, и если бы самка не охраняла его самым ревностным и заботливым образом, он давно бы нашел случай убрать малютку со своей дороги.
-- Он не будет никогда большой обезьяной, -- рассуждал Тублат. -- И тебе, Кала, вечно придется таскать его на себе и заботиться о нем. Какая польза от него для нас и для нашего племени? Лучше всего бросить его, когда он уснет, в траве, а ты выносишь сильных обезьян, которые сумеют оберегать нашу старость.
-- Нет, Сломанный Нос, ни за что, -- возражала Кала, -- если бы мне пришлось даже всю жизнь носить его!
Тогда Тублат обратился к самому Керчаку и потребовал, чтобы царь своею властью заставил Калу отказаться от Тарзана. Так назван был маленький лорд Грейсток. Имя это означало "белая кожа".
Но когда Керчак заговорил с Калой о ребенке, она заявила, что убежит из племени, если ее с ее детенышем не оставят в покое. А так как каждый из обитателей джунглей имеет право уйти из племени, если оно ему не по душе, то Керчак ее больше не беспокоил, боясь потерять Калу -- красивую, хорошо сложенную, молодую самку.
Но Тарзан подрастал; он все быстрее и быстрее развивался и догонял в успехах своих сверстников-обезьян. Когда ему минуло десять лет, он уже превосходно лазил по деревьям, а на земле мог проделывать такие фокусы, которые были не по силам его маленьким братьям и сестрам.
Он отличался от них во многом. Часто они дивились его изумительной хитрости. Но он был ниже их ростом и слабее. В десять лет человекообразные обезьяны уже совсем взрослые звери, и некоторые из них догоняют к этой поре шести футов. Тарзан же все еще был подростком-мальчиком. Но зато каким мальчиком!
С первых дней детства он научился ловко пускать в дело руки, когда прыгал с ветки на ветку, по примеру своей гигантской матери. Подрастая, он ежедневно целыми часами гонялся по верхушкам деревьев за своими братьями и сестрами.
Он выучился делать прыжки в двадцать футов на головокружительной высоте и мог с безошибочной точностью и без видимого напряжения ухватиться за ветку, бешено раскачивающуюся от вихря. Он мог на высоте двадцати футов перебрасываться с ветки на ветку, молниеносно спускаясь на землю, и был в состоянии с легкостью и быстротой белки взбираться на самую вершину высокого тропического гиганта.
Ему было всего десять лет, а он уже был силен, как здоровый тридцатилетний мужчина, и обладал несравненно большей подвижностью, чем тренированный атлет. И день ото дня силы его прибывали.
Жизнь Тарзана среди этих свирепых обезьян текла счастливо, потому что он не помнил иной жизни и не знал, что во вселенной есть что-нибудь, кроме необозримых лесов и зверей джунглей.
Когда ему исполнилось десять лет, он начал понимать, что между ним и его товарищами существует большая разница. Маленькое его тело, коричневое от загара, стало вдруг вызывать в нем острое чувство стыда, потому что он заметил, что оно совершенно безволосое и голое, как тело презренной змеи или другого пресмыкающегося.
Он пытался поправить дело, обмазав себя с ног до головы грязью. Но грязь пересохла и облупилась. Вдобавок это причинило ему такое неприятное ощущение, что он решил лучше переносить стыд, чем подобное неудобство.
На равнине, которую часто посещало его племя, было маленькое озеро, и в нем впервые увидел Тарзан свое лицо отраженным в зеркале светлых, прозрачных вод.
Однажды в знойный день, в период засухи, он и один из его сверстников отправились к озеру пить. Когда они нагнулись, в тихой воде отразились оба лица: свирепые и страшные черты обезьяны рядом с тонкими чертами аристократического отпрыска старинного английского рода.
Тарзан был ошеломлен. Мало еще того, что он был безволосым! У него оказывается такое безобразное лицо! Он удивился, как другие обезьяны могли переносить его.
Какой противный маленький рот и крохотные белые зубы! На что они были похожи рядом с могучими губами и клыками его счастливых братьев?
А этот тонкий нос -- такой жалкий и убогий, словно он исхудал от голода! Тарзан покраснел, когда сравнил свой нос с великолепными широкими ноздрями своего спутника. Вот у того, действительно, красивый нос! Он занимает почти половину лица! -- "Хорошо быть таким красавцем!" -- с горечью подумал бедный маленький Тарзан.
Но когда он рассмотрел свои глаза, то окончательно пал духом. Темное пятно, серый зрачок, а кругом одна белизна! Отвратительно! Даже у змеи нет таких гадких глаз, как у него!
Он был так углублен в осмотр своей внешности, что не услышал шороха высоких трав, раздвинутых за ним огромным зверем, который пробирался сквозь джунгли. Не слышал ничего и его товарищ-обезьяна: он в это время жадно пил, и чмоканье сосущих губ заглушало шум шагов тихо подкрадывающегося врага.
Позади них, на берегу, шагах в тридцати, притаилась Сабор, большая свирепая львица. Нервно подергивая хвостом, она осторожно выставила вперед большую мягкую лапу и бесшумно опустила ее на землю. Почти касаясь брюхом земли, ползла эта хищная большая кошка, готовая прыгнуть на свою добычу.
Теперь она была на расстоянии всего каких-нибудь десяти футов от обоих, ничего не подозревавших, подростков. Львица медленно подобрала под себя задние ноги, и большие мускулы красиво напряглись под золотистой шкурой.
Она так плотно прижалась к траве, что, казалось, будто вся расплющилась; только изгиб спины возвышался над почвой.
Хвост больше не двигался. Он лежал сзади нее, напряженный и прямой, как палка.
Одно мгновение она выжидала, словно окаменев. А затем с ужасающим ревом прыгнула.
Львица Сабор была мудрым охотником. Менее мудрому свирепый рев ее, сопровождавший прыжок, мог бы показаться глупым. Разве не вернее напасть на жертву, прыгнув на нее безмолвно?
Но Сабор знала быстроту обитателей джунглей и почти невероятную остроту их слуха. Для них внезапный шорох травяного стебля был таким же ясным предостережением, как самый громкий вой. Сабор понимала, что ей все равно не удастся бесшумно прыгнуть из-за кустов.
Не предостережением был ее дикий крик. Она испустила его, чтобы бедные жертвы оцепенели от ужаса на тот краткий миг, пока она не запустит своих когтей в их мягкое тело.
Поскольку дело касалось обезьяны, Сабор рассудила правильно. Звереныш оцепенел на мгновение, но этого мгновения оказалось вполне достаточно для его гибели.
Но то Тарзан, дитя человека. Жизнь в джунглях, среди постоянных опасностей, приучила его отважно встречать всякие случайности, а более высокий ум его выявлял себя в такой быстроте соображения, которая была не по силам обезьянам.
Вой львицы Сабор наэлектризовал мозг и мускулы маленького Тарзана, и он приготовился к моментальному отпору.
Перед ним были глубокие воды озера, за ним неизбежная смерть, жестокая смерть от когтей и клыков.
Тарзан всегда ненавидел воду и признавал ее только как средство для утоления жажды. Он ненавидел ее, потому что связывал с ней представление о холоде, о проливных дождях, сопровождаемых молнией и громом, которых он боялся.
Его дикая мать научила избегать глубоких вод озера; разве он не видел сам, несколько недель до того, как маленькая Пита погрузилась под спокойную поверхность воды и больше не вернулась к племени?
Но из двух зол быстрый его ум избрал меньшее. Не успел замереть крик Сабор, нарушивший тишину джунглей, как Тарзан почувствовал, что холодная вода сомкнулась над его головой.
Он не умел плавать, а озеро было глубокое; но он не потерял ничего от своей обычной самоуверенности и находчивости. Эти черты являлись отличительными признаками его изобретательного ума.
Он стал энергично барахтаться руками и ногами, пытаясь выбраться наверх, и инстинктивно стал делать движения, подобные движениям плывущих собак. Через несколько секунд нос его оказался над поверхностью воды, и он понял, что продолжая такого рода движения, он сможет держаться на воде и даже двигаться в ней.
Тарзан был изумлен и обрадован этим новым познанием, так неожиданно приобретенным им, но у него не было времени долго об этом думать.
Он плыл теперь параллельно берегу и видел жестокого зверя, который притаившись над безжизненным телом его маленького приятеля, схватил бы, конечно, и его.
Львица напряженно следила за Тарзаном, очевидно, предполагая, что он вернется на берег; но мальчик и не думал это делать. Вместо того, он испустил громкий предостерегающий крик своего племени.
Почти немедленно издали донесся ответ, и тотчас же сорок или пятьдесят обезьян помчались по деревьям к месту трагедии.
Впереди всех неслась Кала, потому что она узнала голос своего любимого детеныша, а с нею была и мать той маленькой обезьянки, которая уже лежала мертвой под жестокой Сабор.
Огромная львица, лучше вооруженная для сражения, чем человекоподобные, все же не желала встретить этих бешеных взрослых самцов.
Яростно рыча, она быстро прыгнула в кусты и скрылась.
Тарзан подплыл теперь к берегу и поспешно вылез на сушу. Чувство свежести и удовольствия, доставленное ему холодной водой, наполняло его маленькое существо радостным изумлением. Впоследствии он никогда не упускал случая окунуться в озеро, реку или океан, как только предоставлялась возможность.
Долгое время Кала не могла привыкнуть к такому зрелищу, потому что, хотя обезьяны и умеют плавать, когда бывают вынуждены к этому, но избегают погружаться в воду и никогда не делают этого добровольно.
Приключение с львицей стало одним из приятных воспоминаний Тарзана: такого рода происшествия нарушали однообразие повседневной жизни. Без таких случаев, его жизнь являлась бы лишь скучной чередою поисков пищи, еды и сна.
Племя, к которому принадлежал Тарзан, кочевало по местности, простиравшейся на двадцать пять миль вдоль морского берега и на пятьдесят миль приблизительно вглубь страны. Изо дня в день бродили обезьяны по этой территории, по временам оставаясь целые месяцы в одном и том же месте. Но так как они передвигались по деревьям гораздо быстрее, чем по земле, они часто проходили это расстояние и в несколько дней.
Переходы и остановки зависели от обилия или недостатка пищи, от природных условий местности и от наличия опасных зверей. Следует, однако, сказать, что Керчак зачастую заставлял обезьян делать длинные переходы только по той причине, что ему было скучно долго оставаться на одном и том же месте.
Ночью они спали там, где их застигала темнота, спали, лежа на земле и иногда покрывая себе голову, а изредка и все тело большими листьями громадного лопуха. Чаще, если ночи были холодные, то, чтобы согреться, они лежали, прижавшись друг к другу, по-двое или по-трое; таким образом и Тарзан все эти годы по ночам спал в объятиях Калы.
Не было никаких сомнений, что огромное свирепое животное горячо любило своего белого детеныша. Он, со своей стороны, платил большому волосатому зверю всей той нежностью, которая была бы обращена к его прекрасной молодой матери если бы она не умерла.
Правда, когда Тарзан не слушался Калы, она слегка его шлепала, но гораздо чаще ласкала, чем наказывала.
Однако Тублат, ее муж, продолжал ненавидеть Тарзана и искал случая покончить с белой обезьяной.
Со своей стороны, и Тарзан пользовался всяким удобным случаем, чтобы показать, что и он отвечает полной взаимностью на чувства своего приемного отца. Если только он мог безопасно досадить ему, состроить рожу или послать бранное слово, находясь в надежных объятиях матери, он это делал непременно.
Изобретательный ум и хитрость помогали Тарзану измышлять сотни дьявольских проделок, чтобы насолить Тублату и отравить его и без того тяжелое обезьянье существование.
Еще в раннем детстве Тарзан научился вить веревки, скручивая и связывая длинные травы. Этими веревками он при всяком удобном случае стегал Тублата, или пытался схватить его под мышки и подвесить на низких ветвях дерева.
Играя постоянно с веревками, Тарзан научился вязать грубые узлы и делать затяжные петли, чем забавлялись вместе с ним и маленькие обезьяны. Они пытались подражать Тарзану, но он один изобретал и доводил выдумки до совершенства.
Однажды, играя таким образом, Тарзан закинул петлю на одного из бежавших с ними товарищей, придерживая другой конец веревки в своей руке. Петля случайно обвилась вокруг шеи обезьяны, принудив ее круто остановиться среди разбега самым неожиданным образом.
-- Ага, вот новая игра, и хорошая игра! -- подумал Тарзан в тотчас же попытался повторить эту штуку. После того, постоянной практикой и старательными упражнениями, он отлично научился искусству закидывания на шею жертвы петли аркана.
И вот тогда-то жизнь Тублата превратилась в какой-то кошмар. Спал ли он, шел ли он ночью и днем, он никогда не мог быть уверен, что невидимая беззвучная петля не охватит его шеи и не задушит его.
Кала наказывала Тарзана, Тублат клялся жестоко отомстить ему, даже старый Керчак обратил внимание на его шалости, предостерегал его, грозил, но все было напрасно -- Тарзан никого не слушался, и тоненькая крепкая петля охватывала шею Тублата, когда тот меньше всего ожидал нападения.
Другим обезьянам эти вечные проделки Тарзана с Тублатом казались забавными, так как "Сломанный нос" был тяжелый старик, которого никто не любил.
В светлой головке Тарзана зарождались новые мысли, созданные его человеческим разумом.
Если он мог ловить своих соплеменников-обезьян длинным арканом из трав, почему бы не попытаться ему поймать им и львицу Сабор?
Это был лишь зародыш мысли, и ей суждено было медленно созревать и таиться в его подсознании, пока, наконец, эта идея не осуществилась самым блистательным образом.

Предыдущая страница 4 Следующая страница


Но случилось это уже много позже.

VI
БОЙ В ДЖУНГЛЯХ

Постоянные скитания часто приводили обезьян к запертой и безмолвной хижине у маленькой бухты. Ее таинственность была для Тарзана неиссякаемым источником интереса.
Он заглядывал в занавешенные окна, или взбирался на крышу и смотрел в черное отверстие трубы, тщетно ломая себе голову над неведомыми чудесами, заключенными среди этих крепких стен.
Его детское воображение создавало фантастические образы удивительных существ, находящихся внутри хижины. Особенно подзадоривала его вторгнуться в закрытую дверь полная невыполнимость этого плана.
Он лазил часами вокруг крыши и окон, пытаясь найти вход, но почти не обратил внимания на дверь, потому что она, по внешнему виду, мало отличалась от массивных и неприступных стен.
Вскоре после своего приключения со старой Сабор, Тарзан снова посетил хижину и, подойдя к ней, заметил, что, с некоторого расстояния, дверь казалась как бы отдельной частью строения, независимой от прилегающих к ней стен. Впервые ему пришла мысль, что, быть может, здесь-то и кроется так долго ускользавший от него способ вторжения в хижину.
Он был один, что случалось часто, когда он бродил около хижины, потому что обезьяны ее избегали. История о палке, извергающей громы, еще жила в их памяти, и пустынное обиталище неведомого белого человека оставалось окутанным атмосферой ужаса и тайны.
О том, что он сам был найден здесь -- Тарзан не знал. Эта история ему не была никем рассказана. В обезьяньем языке так мало слов, что их хватало самое большее на то, чтобы поведать о палке с громом. Но для описания неведомых странных существ, их обстановки и вещей язык обезьян был бессилен. И поэтому, задолго перед тем, как Тарзан вырос настолько, чтобы понять эту историю, она была попросту забыта племенем.
Кала туманно и смутно объяснила Тарзану, что отец его был странной белой обезьяной, но мальчик не знал, что Кала не была ему родной матерью.
Итак, он в тот день направился прямо к двери и провел много часов, исследуя ее; он долго возился с петлями, с ручкой, с засовом. Наконец, он попал на правильный прием, и дверь с треском раскрылась перед его удивленными взорами.
Несколько минут он не решался войти, но когда, наконец, его глаза свыклись с тусклым светом комнаты, он медленно и осторожно пробрался туда.
Посреди пола лежал скелет, без малейших следов плоти на костях; к костям налипли истлевшие, покрытые плесенью остатки того, что когда-то было одеждой. На постели Тарзан заметил другой такой же страшный предмет, но уже меньшего размера, а в крошечной колыбели около кровати лежало третье, крохотное подобие скелета.
Мальчик только мимоходом обратил внимание на эти свидетельства страшной трагедии давно минувших дней. Джунгли приучили его к зрелищу мертвых и умирающих животных. Если бы он даже знал, что он смотрит на останки родного отца и матери, и тогда он не был бы очень потрясен.
Внимание его привлекла обстановка и находившиеся в комнате предметы. Он стал подробно и внимательно рассматривать все это: странные инструменты, оружие, книги, бумаги, одежду -- то немногое, что уцелело от разрушительного действия времени ч сырой атмосфере прибрежных джунглей.
Затем он открыл те ящики и шкафы, с которыми смог справиться благодаря только что приобретенному опыту. То, что он нашел в них, сохранилось гораздо лучше.
В числе других вещей там был охотничий нож, об острое лезвие которого Тарзан немедленно порезал себе палец. Нимало не смущаясь, он продолжал свои опыты и убедился, что этой штукой можно откалывать щепки от столов и стульев.
Долгое время это занятие забавляло его, но наконец наскучило, и он продолжал свои поиски. В одном из наполненных книгами шкафов ему попалась книга с ярко раскрашенными картинками. Это была детская иллюстрированная азбука.
С А начинается Аист, Гнездо свое вьет он на крыше. С Б начинается Башня, Домов всех вокруг она выше.
Картинки его увлекли необычайно.
Он увидел много белых обезьян, похожих на него лицом
Дальше в книге он нашел несколько маленьких мартышек, похожих на тех, которых он видел прыгающими на деревьях первобытного леса. Но нигде он не встретил обезьян своего племени; во всей книге не было видно ни Керчака, ни Тублата, ни Калы.
Сначала Тарзан пытался снять пальцами маленькие фигурки со страниц, но быстро понял, что они не настоящие. Он не имел понятия о том, что они такое, и не находил в своем первобытном языке слов, чтобы назвать их.
Пароходы, поезда, коровы и лошади не имели для него никакого смысла, они скользили мимо внимания и не беспокоили его. Но что особенно заинтересовало Тарзана и даже сбивало его с топку, это многочисленные черные фигурки внизу и между раскрашенными картинками, -- что-то вроде букашек, подумалось ему -- потому что у многих из них были ноги, но ни у одной не было ни рук, ни глаз. Это было его первое знакомство с буквами алфавита. Ему было тогда уже больше десяти лет от роду.
Он, никогда не видавший ничего печатного, никогда не говоривший с кем-либо, кто имел бы хотя отдаленное представление о существовании писанной речи, никак не мог угадать значение этих странных фигурок.
В середине книги он нашел своего старого врага Сабор, львицу, а затем и змею Хисту, свернувшуюся клубком.
О, как это было занимательно! Никогда за все десять лет своей жизни он не испытывал такого огромного удовольствия. Он так увлекся, что даже не обратил внимания на приближающиеся сумерки, пока они не надвинулись на него и не смешали во тьме все рисунки.
Тарзан положил книгу назад в шкаф и притворил дверь, потому что не хотел, чтобы кто-нибудь другой нашел и уничтожил его сокровище. Выйдя в сгущающуюся тьму, он закрыл за собой большую дверь хижины так, как она была закрыта раньше. Но прежде чем уйти, он заметил охотничий нож, лежавший на полу. Он поднял его и взял с собою, чтобы показать своим товарищам.
Едва только он вступил в джунгли, как из тени низкого куста встала пред ним огромная фигура. Сначала он принял ее за обезьяну своего племени, но через мгновение сообразил, что перед ним Болгани, громадная горилла.
Мальчик стоял так близко к ней, что бежать было уже невозможно, и маленький Тарзан понял, что единственный выход -- остаться на месте и биться, биться насмерть, потому что эти большие звери были смертельными врагами его соплеменников и, встретившись с ними, никогда не просили и не давали пощады.
Если бы Тарзан был взрослым самцом обезьяньего племени Керчака, он был бы серьезным противником для гориллы, но он был лишь маленьким английским мальчиком, правда -- необычайно крепким и мускулистым для своего возраста, и конечно не мог сравниться со своим страшным противником.
Но в его жилах текла кровь того народа, в среде которого много могучих бойцов и ловких спортсменов, к тому же у него была еще и собственная тренировка, приобретенная им в его жизни среди хищных зверей джунглей.
Тарзану было чуждо понятие страха так, как его понимаем мы; его маленькое сердце билось учащенно, но от одного возбуждения. Если бы представилась возможность бежать, он конечно воспользовался бы этой возможностью, но только потому, что рассудок ему говорил, что он неровня громадному зверю. Когда же разум подсказал ему, что бегство немыслимо, Тарзан смело и храбро встретил гориллу. Ни один мускул не дрогнул на его лице, -- бесстрашно встретился он с ужасной обезьяной. Он схватился со зверем, едва тот прыгнул на него, и бил его громадное тело своими кулаками, разумеется -- столь же безрезультатно, как если бы муха ударила слона. Но в одной руке Тарзан все еще держал нож, подобранный им в хижине отца, и когда зверь, кусаясь, опять бросился на него, мальчик случайно ударил острием ножа волосатую грудь гориллы. Нож глубоко вонзился в тело, и зверь завыл от боли и бешенства.
В один миг мальчик узнал употребление своей острой блестящей игрушки. Он немедленно воспользовался этим новым знанием, и когда терзающий, кусающийся зверь повалил его на землю, он несколько раз погрузил ему нож в грудь по самую рукоять.
Горилла, сражаясь по приемам своей породы, наносила мальчику ужасающие удары лапой и терзала ему горло и грудь своими могучими клыками. Некоторое время они катались по земле в диком бешенстве сражения. Истерзанный и залитый кровью ребенок все слабее и слабее наносил удары длинным лезвием своего ножа, затем маленькая фигурка судорожно вытянулась, и Тарзан, молодой лорд Грейсток, покатился без признаков жизни на гниющую растительность, устилавшую почву его родных джунглей.
Племя Керчака услышало издалека свирепый вызов гориллы, и, как всегда, когда угрожала опасность, Керчак сейчас же собрал свое племя отчасти для взаимной защиты от общего врага, так как горилла могла быть не одна, отчасти-- чтобы сделать проверку, все ли члены племени налицо.
Скоро выяснилось, что отсутствует Тарзан. Тублат, страшно обрадовавшись случаю, изо всех сил противился посылке помощи. Сам Керчак, тоже недолюбливавший странного маленького найденыша, охотно послушал Тублата и, пожав плечами, вернулся к груде листьев, на которых приготовил себе постель.
Но иначе думала Кала. Не успела она узнать, что Тарзан исчез, как она уже мчалась по спутанным ветвям к тому месту, откуда еще ясно доносились крики гориллы.
Темнота окутала землю, и только что взошедшая луна струила свой неверный свет, бросая уродливые тени на пышную листву.
Редкие матовые лучи ее проникали до земли, но этот свет только сгущал кромешную тьму джунглей.
Неслышно, подобно огромному призраку, перебрасывалась Кала с ветви на ветвь. Она то быстро скользила по большим сучьям, то кидалась далеко в пространство с одного дерева на другое и быстро приближалась к месту происшествия. Ее опыт и знание джунглей говорили ей, что место боя близко.
Крики гориллы извещали, что страшный зверь находится в смертельном бою с каким-то другим обитателем дикого леса. Внезапно крики эти смолкли, и гробовая тишина воцарилась по всему лесу.
Кала ничего не могла понять: крик Болгани был несомненно криком страданий и предсмертной агонии, но до нее не доходило ни единого звука, по которому она могла бы определить, кто же был противником гориллы?
Было совершенно невероятным, чтобы ее маленький Тарзан мог уничтожить большую обезьяну-самца. И потому, когда она приблизилась к месту, откуда доносились звуки борьбы, Кала стала продвигаться осторожнее, а под конец совсем медленно и опасливо пробиралась по нижним ветвям, тревожно вглядываясь в обрызганную лунным светом темноту и отыскивая хоть какой-нибудь признак бойцов. Вдруг на открытой полянке, залитой ярко блестевшей луной, она увидела маленькое, истерзанное тело Тарзана и рядом с ним большого самца-гориллу, уже совершенно мертвого и окоченевшего.
С глухим криком бросилась Кала к Тарзану, прижала белое окровавленное тело к своей груди, прислушиваясь, не бьется ли в нем еще жизнь, и с трудом расслышала слабое биение маленького сердца.
Осторожно и любовно понесла его Кала через чернильную тьму джунглей к своему племени. Долгие дни и ночи пришлось ей просидеть около него, принося ему пищу и воду и отгоняя мух от его жестоких ран.
Бедняжка не имела понятия о медицине; она могла только вылизывать раны и таким способом держала их в относительной чистоте, пока целительные силы природы делали свое дело.
Первое время Тарзан не принимал пищи и метался в бреду и лихорадке. Но он поминутно просил пить и она носила ему воду тем единственным способом, который был Б ее распоряжении, т. е. в собственном рту.
Ни одна женщина не сумела бы проявить большего самозабвения и самоотверженной преданности к маленькому найденышу, чем это бедное, дикое животное.
Наконец лихорадка прошла, и мальчик начал поправляться. Ни одной жалобы не вырвалось из его крепко сжатых губ, хотя его раны мучительно болели.
Часть его груди оказалась разодранной до костей, и три ребра были переломлены могучими ударами гориллы. Одна рука была почти перегрызена огромными клыками, и большой кусок мяса вырван из шеи, обнажив главную артерию, которую свирепые челюсти не перекусили лишь чудом.
Со стоицизмом, перенятым от воспитавших его зверей, Тарзан молча выносил боль, предпочитая уползти в заросли высоких трав и безмолвно лежать там, свернувшись в клубок, чем выставлять напоказ свои страдания.
Одну лишь Калу Тарзан был всегда рад видеть около себя. Но теперь, когда ему стало лучше, она уходила на более продолжительное время для поисков пищи. Пока Тарзану было плохо, преданное животное питалось кое-как, чтобы только поддержать свое существование. И теперь Кала от худобы стала тенью самой себя.

VII
СВЕТ ПОЗНАНИЯ

Прошло много времени, и оно показалось целою вечностью маленькому страдальцу, -- пока, наконец, он встал на ноги и мог снова ходить. Но с этих пор выздоровление его пошло уже так быстро, что через месяц Тарзан был таким же сильным и подвижным, как прежде.
Во время своего выздоровления он много раз восстанавливал в памяти бой с гориллой. И первой его мыслью было снова отыскать то чудесное маленькое оружие, которое превратило его из безнадежного слабого и хилого существа в победителя могучего зверя, наводившего страх на джунгли.
Кроме того, он всей душой стремился снова побывать в хижине и продолжать осмотр тех диковинных вещей, которые находились там.
Однажды рано утром он отправился на розыски. Он скоро увидел начисто обглоданные кости своего противника, и тут же, рядом, прикрытый опавшими листьями валялся его нож, весь заржавленный от запекшейся крови гориллы и от долгого лежания на влажной почве.
Ему не понравилось, что прежняя блестящая поверхность ножа так изменилась, но все-таки в его руках это было достаточно грозное оружие, которым он решил воспользоваться при первом случае. У него мелькнула даже мысль, что отныне он уже не должен будет спасаться бегством от наглых нападений старого Тублата.
Через несколько минут Тарзан был уже около хижины, опять открыл ее дверь и вошел. Его первой заботой было изучить механизм замка, и пока дверь была открыта, он внимательно осмотрел его устройство. Ему хотелось точно узнать, что собственно держит дверь закрытой и каким образом она открывается, как только прикоснешься к замку?
Тарзан увидел, что изнутри тоже можно притворить и запереть дверь на замок. Он так и сделал, чтобы никто не мог потревожить его во время занятий.
Тогда он приступил к систематическому осмотру хижины; но его внимание было опять главным образом приковано к книгам. Казалось, они имели на него какое-то странное, непреодолимое влияние. Он не мог сейчас заняться ничем иным -- до такой степени захватила его увлекательная сила и изумительная тайна книг.
Здесь был букварь, несколько элементарных детских книжек, какие-то многочисленные книги с картинками и большой словарь. Тарзан рассмотрел их все. Больше всего ему понравились картинки, но и маленькие странные букашки, покрывавшие страницы, где не было рисунков, возбуждали в нем удивление и будили его мысль.
Сидя с поджатыми ногами на столе в хижине, построенной его отцом, склонившись своим стройным и нагим телом над книгой, этот маленький первобытный человек с густой гривой черных волос и блестящими умными глазами представлял собою трогательную и прекрасную живую аллегорию первобытного стремления к знанию сквозь черную ночь умственного небытия.
Лицо его поражало выражением напряженной мысли. Каким-то не поддающимся анализу путем, он уже нащупал ключ к столь смущавшей его загадке о таинственных маленьких букашках.
Перед ним лежал букварь, а в букваре был рисунок, изображавший маленькую обезьяну. Эта обезьяна походила на него самого, но, за исключением рук и лица, была покрыта каким-то забавным цветным мехом. Тарзан принимал за мех костюм человека! Над картинкой виднелись семь маленьких букашек:
М-а-л-ь-ч-и-к.
И он заметил, что в тексте, на той же странице, эти семь букашек много раз повторялись в том же порядке.
Затем он постиг, что отдельных букашек было сравнительно немного, но что они повторялись много раз -- иногда в одиночку, а чаще в сопровождении других.
Он медленно переворачивал страницы, вглядываясь в картинки и текст и отыскивал повторение знакомого сочетания м-а-л-ь-ч-и-к. Вот он снова нашел его под другим рисунком: там опять была маленькая обезьяна и с нею какое-то неведомое животное, стоявшее на всех четырех лапах и походившее на шакала. Под этим рисунком букашки слагались в такое сочетание:
М-а-л-ь-ч-и-к и с-о-б-а-к-а.
Итак эти семь маленьких букашек всегда сопровождали маленькую обезьяну!
Таким образом шло вперед учение Тарзана. Правда, оно шло очень, очень медленно, потому что, сам того не зная, он задал себе трудную и кропотливую работу, которая вам или мне показалась бы невозможной: он хотел научиться читать, не имея ни малейшего понятия о буквах или письме и никогда не слыхав о них.
Тарзану долго не удавалось справиться с поставленной им себе задачей. Прошли многие месяцы и даже годы, пока он разрешил ее. Но спустя долгое время, он все-таки постиг тайну маленьких букашек. И когда ему исполнилось пятнадцать лет, он уже знал все комбинации букв, сопровождавшие ту или иную картинку в маленьком букваре и в двух книжках для начального чтения.
Разумеется, он имел лишь самое туманное представление о значении и употреблении союзов, глаголов, местоимений, наречий и предлогов.
Как-то раз (ему было тогда около двенадцати лет) в одном из ящиков стола он нашел несколько карандашей. Случайно проведя концом одного из них по столу, он с восхищением увидел, что карандаш оставляет за собой черный след.
Тарзан так усердно занялся этой новой игрушкой, что поверхность стола очень скоро покрылась линиями, зигзагами и кривыми петлями, а кончик карандаша стерся до дерева. Тогда Тарзан принялся за новый карандаш. Но на этот раз он уже имел в виду определенную цель.
Ему пришло в голову самому изобразить некоторые из маленьких букашек, которые ползали на страницах его книг.
Это было трудное дело, прежде всего уже потому, что он держал карандаш так, как привык держать рукоять кинжала, что далеко не способствовало облегчению письма или разборчивости написанного.
Однако, Тарзан не бросил своей затеи. Он занимался письмом всякий раз, когда приходил в хижину, и в конце концов практический опыт указал ему такое положение карандаша, при котором ему легче было направлять и водить его. И тогда он получил возможность воспроизвести некоторые из маленьких букашек.
Таким путем он стал писать.
Срисовывая букашки, он научился и другой вещи -- их числу. И хотя он не мог считать в нашем смысле этого слова, он все же имел представление о количестве, в основе которого лежало число пальцев на одной руке.
Роясь в разных книгах, Тарзан убедился в том, что ему теперь известны все породы букашек, появляющихся в разных комбинациях. Он тогда без труда расположил их в должном порядке. Ему было легко это сделать, потому что он часто перелистывал занимательный иллюстрированный букварь.
Его образование, таким образом, шло вперед. Но самые важные познания он приобрел в неистощимой сокровищнице громадного иллюстрированного словаря. Даже после того, как он понял смысл букашек, он продолжал гораздо больше учиться по картинкам, чем с помощью чтения.
После того, как он открыл расположение букв в алфавитном порядке, он с наслаждением искал и находил знакомые ему комбинации. Слова, сопровождавшие их, и их определения увлекали его все дальше и дальше в громадную область знания.
К семнадцати годам Тарзан научился читать детский букварь и вполне понял удивительное значение маленьких букашек.
Он уже больше не презирал своего голого тела, не приходил в отчаяние при виде своего человеческого лица; он знал теперь, что он принадлежит к совсем иной породе, чем его дикие и волосатые сотоварищи.
Он был ч-е-л-о-в-е-к, а они о-б-е-з-ь-я-н-ы. Маленькие же обезьяны,

Предыдущая страница 5 Следующая страница


скачущие по верхушкам деревьев, были м-а-р-т-ы-ш-к-и. Тарзан узнал также, что старая Сабор л-ь-в-и-ц-а, Хиста з-м-е-я, а Тантор с-л-о-н.
Таким образом он научился читать.
С того времени его успехи шли очень быстро. С помощью большого словаря и упорной работы здорового разума, Тарзан, унаследовавший способность к мышлению, свойственную высокой расе, часто догадывался о многом, чего в действительности не мог понять, и почти всегда его догадки были близки к истине.
В его учении случались большие перерывы, так как племя иногда далеко уходило от хижины, но, даже вдали от книг, его живой ум продолжал работать над этими таинственными и увлекательными вопросами.
Куски коры, плоские листья и даже гладкие участки земли служили Тарзану тетрадями, в которых острием охотничьего ножа он выцарапывал уроки.
Но в то время, как он следовал своей склонности к умственному труду, он не пренебрегал и суровыми жизненными знаниями".
Он упражнялся с веревкой и играл со своим охотничьим. ножом, который научился точить о плоские камни.
Племя окрепло и увеличилось со времени, когда поступил в него Тарзан.
Под предводительством Керчака ему удалось изгнать другие племена из своей части джунглей, так что у племени была теперь в изобилии пища и почти не приходилось терпеть от дерзких набегов соседей.
И потому, когда молодые самцы вырастали, они находили более удобным для себя брать жен из собственного племени, а если и брали в плен чужих самок, то приводили их к Керчаку, предпочитая подчиниться ему и жить с ним в дружбе, чем устраиваться самостоятельно.
Изредка какой-нибудь самец, более свирепый, чем его товарищи, пытался оспаривать власть у Керчака, но еще никому не удалось одолеть эту свирепую и жестокую обезьяну.
Тарзан находился в племени на особом положении. Хотя обезьяны и считали его своим, но Тарзан слишком заметно от них отличался, чтобы не быть одиноким в их обществе. Старшие самцы уклонялись от сношений с ним и либо не обращали на него внимания, либо относились к нему с такой непримиримой ненавистью, что если бы не изумительная ловкость мальчика и не защита могучей Калы, которая оберегала его со всем пылом материнской любви, -- он был бы убит еще в раннем возрасте.
Самым свирепым и постоянным его врагом был Тублат. Но когда Тарзану минуло около тринадцати лет, преследования его врагов внезапно прекратились, его оставили в покое и даже стали питать к нему род уважения. Тарзан мог наконец рассчитывать на спокойную совместную жизнь с племенем Керчака, за исключением тех случаев, когда на кого-нибудь из самцов нападал припадок безумного неистовства, которыми страдают в джунглях самцы диких зверей. Но тогда никто из обезьян не был в безопасности.
Виновником этого счастливого для Тарзана поворота был никто иной, как тот же Тублат.
Произошло это событие следующим образом. Однажды, все племя Керчака собралось в маленьком естественном амфитеатре, лежащем среди невысоких холмов, на широкой и чистой поляне, свободной от колючих трав и ползучих растений
Площадка была почти круглой. Со всех сторон амфитеатр замыкали мощные гиганты девственного леса; их огромные стволы были сплетены такой сплошной; стеной кустарника, что доступ на маленькую гладкую арену был возможен лишь по ветвям деревьев. Здесь, в безопасности от какого-либо вторжения, устраивало свои собрания племя Керчака. В середине амфитеатра возвышался один из тех страшных земляных барабанов, из которых антропоиды извлекают адскую музыку при совершении своих обрядов. Из глубины джунглей глухие удары их иногда доносятся до человеческого слуха, но никто из людей, никогда не присутствовал на этих ужасных празднествах. Многим путешественникам удалось видеть эти диковинные барабаны обезьян. Иные из них слышали даже грохот свирепого, буйного разгула громадных человекообразных, этих первых властителей джунглей. Но Тарзан, лорд Грейсток, был несомненно первым человеческим существом, которое когда-либо само участвовало в опьяняющем разгуле Дум-Дум.
Этот первобытный обряд послужил прототипом для всех служб, церемоний и торжеств, какие устраивались и устраиваются церковью и государством. На заре человеческого сознания, в седой глубине веков, за далекой гранью зарождающегося человечества, наши свирепые волосатые предки при ярком свете луны выплясывали обряды Дум-Дум под звуки своих земляных барабанов, в глубине величавых джунглей, которые остались такими же и поныне. Все наши религиозные таинства и обряды начались в ту давно забытую ночь, в тусклой дали давно минувшего мертвого прошлого, когда первый мохнатый наш предок, раскачав своею тяжестью ветку тропического дерева, легко спрыгнул на мягкую траву, на место первого сборища.
В тот день, когда произошло событие, после которого Тарзан добился, наконец, прекращения тех преследований, которым он подвергался в течение первых двенадцати лет своей жизни, племя Керчака, состоявшее теперь уже из целой сотни обезьян, шло молча толпою по нижним ветвям деревьев и бесшумно спустилось на арену амфитеатра.
Празднества Дум-Дум устраивались обычно по случаю того или иного важного события в жизни обезьян, например -- победе над враждебным племенем, захвата пленника, умерщвлении или поимки какого-нибудь крупного хищника джунглей и, наконец, по случаю смерти или воцарения владыки -- главы племени. Каждый такой случай сопровождался торжественными обрядами и особым церемониалом Дум-Дум.
В этот день, праздновалось убийство гигантской обезьяны из другого племени. И когда обезьяны Керчака заняли арену амфитеатра, два могучих самца принесли труп побежденного.
Они положили свою ношу перед земляным барабаном и уселись на корточках возле него в виде стражи. Остальные участники торжества разлеглись в густой траве, чтобы подремать, пока не взойдет луна. При ее свете должна была начаться дикая оргия.
Долгие часы на поляне царила полнейшая тишина, нарушаемая лишь нестройными криками пестрых попугаев и щебетом тысячи птиц, которые стаями порхали среди ярких орхидей и гирлянд огненно-красных цветов, ниспадавших с покрытых мохом пней и стволов.
Наконец, когда над джунглями спустилась ночь, обезьяны зашевелились, поднялись и расположились вокруг земляного барабана. Самки и детеныши длинной вереницей уселись на корточках с внешней стороны амфитеатра, взрослые самцы расположились внутри полянки, прямо против них. У барабана заняли место три старые самки, и каждая из них имела в руках толстую суковатую ветку длиной около пятнадцати дюймов.
С первыми слабыми лучами восходящей луны, посеребрившей вершины окружных деревьев, старые самки стали медленно и тихо ударять по звучащей поверхности барабана.
Чем выше поднималась луна и чем ярче освещался ее сиянием лес, тем сильнее и чаще били в барабан обезьяны, пока, наконец, дикий ритмический грохот не наполнил собою всю окрестность на много миль во всех направлениях. Хищные звери джунглей приостановили свою охоту и, насторожив уши и приподняв головы, с любопытством прислушивались к далеким глухим ударам, указывавшим на то, что у больших обезьян начался праздник Дум-Дум.
По временам какой-нибудь зверь испускал пронзительный визг или громовый рев в ответ на дикий грохот праздника антропоидов. Но никто из них не решался пойти на разведки или подкрасться для нападения, потому что большие обезьяны собравшиеся всей своей массой, внушали лесным соседям глубокое уважение.
Грохот барабана достиг, наконец, силы грома; тогда Керчак вскочил на середину круга, в открытое пространство между сидящими на корточках самцами и барабанщицами.
Выпрямившись во весь рост, он откинул голову назад и, взглянув прямо в лицо восходящей луне, ударил в грудь своими большими волосатыми лапами и испустил страшный, рычащий крик.
Еще и еще пронесся этот наводящий ужас крик над притихшими в безмолвии ночи и словно мертвыми джунглями.
Затем Керчак ползком, словно крадучись, безмолвно проскочил мимо тела мертвой обезьяны, лежавшей перед барабаном, не сводя с трупа своих красных, маленьких, сверкавших злобою глаз, и, прыгая, побежал вдоль круга.
Следом за ним на арену выпрыгнул другой самец, закричал, и повторил движения вождя. За ним вошли в круг и другие, и джунгли теперь уже почти беспрерывно оглашались их кровожадным криком.
Эта пантомима изображала вызов врага.
Когда все возмужалые самцы присоединились к хороводу кружащихся плясунов, -- началось нападение.
Выхватив огромную дубину из груды кольев, нарочно заготовленных для этой цели, Керчак с боевым рычанием бешено кинулся на мертвую обезьяну и нанес трупу первый ужасающий удар. Барабанный грохот усилился, и на поверженного врага посыпались удар за ударом. Каждый из самцов, приблизившись к жертве обряда, старался поразить ее дубиной, а затем уносился в бешеном вихре Пляски Смерти.
Тарзан тоже участвовал в диком, скачущем танце. Его смуглое тело, испещренное полосами пота, мускулистое тело блестело в свете луны и выделялось гибкостью и изяществом среди неуклюжих, грубых, волосатых зверей.
По мере того, как грохот и быстрота барабанного боя увеличивались, плясуны пьянели от его дикого ритма и от своего свирепого воя. Их прыжки становились все быстрее, с оскаленных клыков потекла слюна, и пена выступила на губах и груди.
Дикая пляска продолжалась около получаса. Но, вот, по знаку Керчака прекратился бой барабана. Самки-барабанщицы торопливо пробрались сквозь цепь плясунов и присоединились к толпе зрителей. Тогда самцы, все, как один, ринулись на тело врага, превратившееся под их ужасающими ударами в мягкую волосатую массу.
Им не часто удавалось есть в достаточном количестве свежее мясо. Поэтому дикий разгул их ночного празднества всегда кончался пожиранием окровавленного трупа. И теперь они все яростно кинулись на мясо.
Огромные клыки вонзались в тушу, разрывая кровавое битое тело. Более сильные хватали отборные куски, а слабые вертелись около дерущейся и рычащей толпы, выжидая удобный момент, чтобы втереться туда хитростью и подцепить лакомый кусочек, или стащить какую-нибудь оставшуюся кость прежде, чем все исчезнет.
Тарзан еще больше, чем обезьяны, любил мясо и испытывал в нем потребность. Плотоядный по природе, он еще ни разу в жизни, как ему казалось, не поел мяса досыта. И вот теперь, ловкий и гибкий, он пробрался глубоко в массу борющихся и раздирающих мясо обезьян. Он стремился хитростью добыть себе хороший кусок, который ему трудно было бы добыть силой.
С боку у него висел охотничий нож его неведомого отца, в самодельных ножнах. Он видел образчик их на рисунке в одной из своих драгоценных книг.
Проталкиваясь в толпе, он, наконец, добрался до быстро исчезающего угощения и своим острым ножом отрезал изрядный кусок; он и не надеялся, что ему достанется такая богатая добыча -- целое предплечье, просовывавшееся из-под ног могучего Керчака. Последний был так занят своим царственным обжорством, что даже не заметил содеянного Тарзаном оскорбления величества...
И Тарзан благополучно ускользнул из борющейся массы со своей добычей.
Среди обезьян, которые тщетно вертелись за пределами круга пирующих, был и старый Тублат. Он очутился одним из первых на пиру и захватил уже раз отличный кусок, который спокойно съел в сторонке. Но этого ему показалось мало, и теперь он снова пробивал себе дорогу, желая еще раз раздобыть хорошую порцию мяса.
Вдруг он заметил Тарзана: мальчик выскочил из царапающейся и кусающейся кучи переплетенных тел с полосатым предплечьем, которое он крепко прижимал к груди.
Маленькие тесно посаженные, налитые кровью свиные глазки Тублата засверкали злобным блеском, когда они увидели ненавистного приемыша. В них загорелась также и жадность к лакомому куску в руках мальчика.
Но и Тарзан заметил своего злейшего врага. Угадав его намерение, он быстро прыгнул к самкам и детенышам, надеясь скрыться среди них. Тублат быстро погнался за ним по пятам. Убедившись, что ему не удастся найти место, где он мог бы спрятаться, Тарзан понял, что остается одно -- бежать.
Со всех ног помчался он к ближайшим деревьям, ловко прыгнул, ухватившись рукой за ветку, и с добычей в зубах стремительно полез вверх, преследуемый Тублатом.
Тарзан поднимался все выше и выше на раскачивающуюся верхушку величавого гиганта лесов. Тяжеловесный преследователь не решился гнаться за ним туда, и, усевшись на вершине, мальчик кидал оскорбления и насмешки разъяренному, покрытому пеной животному, которое остановилось на пятьдесят футов ниже его.
И Тублат впал в бешенство.
С ужасающими воплями и рычанием низвергнулся он наземь в толпу самок и детенышей и накинулся на них. Он перегрызал огромными клыками маленькие слабые детские шеи и вырывал целые куски мяса из спин и животов самок, попадавших в его когти.
Луна ярко озаряла эту кровавую оргию бешенства. И Тарзан все это видел.
Он видел, как самки и детеныши бежали, что было сил, в безопасные места на деревьях. А затем и большие самцы, что сидели посреди арены, почувствовали могучие клыки своего обезумевшего товарища. И тогда все обезьяны поспешно скрылись среди черных теней окрестного леса.
В амфитеатре, кроме Тублата, оставалось только одно живое существо -- запоздавшая самка, быстро бежавшая к дереву, на верхушке которого сидел Тарзан. За ней близко по пятам гнался страшный Тублат.
Это была Кала. Как только Тарзан увидел, что Тублат ее настигает, он, с быстротою падающего камня, бросился с ветки на ветку на помощь своей приемной матери.
Она подбежала к дереву. Как раз над нею сидел Тарзан, затаив дыхание, выжидая исхода этого бега взапуски.
Кала подпрыгнула вверх и зацепилась за ниже висевшую ветку. Она оказалась почти над самой головой Тублата и была здесь уже в безопасности. Но раздался сухой, громкий треск, ветка обломилась, -- и Кала свалилась прямо на голову Тублата, сбив его с ног.
Оба вскочили на мгновение, но Тарзан еще быстрее спустился с дерева, и громадный разъяренный обезьяний самец внезапно очутился лицом к лицу с человеком-ребенком.
Ничто не могло быть более наруку злобному зверю. С ревом торжества обрушился он на маленького лорда Грейстока. Но клыкам его все же не было суждено вонзиться в это крошечное коричневое тело цвета ореха.
Мускулистая рука с молниеносной быстротой схватила Тублата за волосатое горло. Другая рука вонзила несколько раз острый охотничий нож в широкую, мохнатую грудь. Удары падали, словно молнии, и прекратились только тогда, когда Тарзан почувствовал, что ослабевшее вялое тело рушится на землю.
Когда труп упал, Тарзан, обезьяний приемыш, поставил ногу на шею своего злейшего врага, поднял глаза к полной луне и, откинув назад буйную, молодую голову, испустил дикий и страшный победный крик своего народа. Друг за другом, из своих древесных убежищ, спустилось все племя. Они окружили стеной Тарзана и его побежденного врага, и когда все оказались налицо, Тарзан обратился к ним.
-- Я Тарзан, -- крикнул он. -- Я великий боец. Все должны почитать Тарзана и Калу, его мать. Среди вас нет никого, кто может сравниться с ним в силе! Пусть берегутся его враги!
Устремив пристальный взгляд в злобно-красные глаза Керчака, молодой лорд Грейсток ударил себя по могучей груди и испустил еще раз свой пронзительный крик вызова.

VIII
ОХОТА НА ВЕРШИНАХ ДЕРЕВЬЕВ

На следующее утро после Дум-Дум, обезьяны медленно двинулись назад к берегу, через лес. Мертвый Тублат остался лежать там, где он был убит, потому что племя Керчака не ест своих.
Поход на этот раз был весь занят поисками пищи. Капустные пальмы, серые сливы, визанг и сентамин встречались в изобилии; попадались также дикие ананасы, а иногда обезьянам удавалось находить мелких млекопитающихся, птиц, яйца, гадов и насекомых. Орехи обезьяны раскалывали своими могучими челюстями, и только когда они оказывались слишком твердыми, они разбивали их камнями.
Однажды путь их пересекла старая Сабор. Встреча с львицей заставила обезьян поспешно искать убежище на высоких ветвях.
Правда, Сабор относилась с уважением к их численности и острым клыкам, но и обезьяны, со своей стороны, проявили неменьшую почтительность к ее силе и свирепости.
Тарзан сидел на низко опущенной ветке. Львица, пробираясь через густые заросли, оказалась как раз под ним. Он швырнул в исконного врага своего народа бывший у него под рукою ананас. Величественное животное остановилось и, обернувшись, окинуло взглядом дразнившую ее сверху человеческую фигуру.
Сердито вильнув хвостом, Сабор обнажила свои желтые клыки и сморщила, огрызаясь, щетинистую морду. Злобные глаза ее превратились в две узкие щелки, в которых горели бешенство и ненависть.
С прижатыми ушами львица посмотрела прямо в глаза Тарзану, найденышу обезьян, и испустила пронзительный боевой вызов.
И, сидя под нею на ветке, человек-обезьяна ответил ей страшным криком своего племени.
Несколько мгновений они молча смотрели друг на друга. А через минуту громадная кошка повернула в джунгли, и лесная чаща поглотила ее, как океан поглощает брошенный в него камень.
Но в уме Тарзана зародился серьезный план. Он убил, ведь, свирепого Тублата, значит, он стал могучим бойцом? А, вот, теперь он выследит хитрую Сабор и убьет ее тоже. Тогда он станет великим охотником.
В глубине его маленького европейского сердца таилось сильное желание прикрыть одеждой свою наготу.
Из своих книжек с картинками он узнал, что все люди прикрыты одеждой, тогда как мартышки и обезьяны ходят голые. Одежда -- знак силы, отличительный признак превосходства человека над всеми созданиями. Не могло, конечно, быть другой причины для того, чтобы носить такие отвратительные вещи.
Много лун тому назад, когда он был гораздо моложе, Тарзану очень хотелось иметь шкуру львицы Сабор, или льва Нумы, или пантеры Шиты, для прикрытия своего безволосого тела. Тогда, по крайней мере, он перестал бы походить на отвратительную змею Хисту. Но нынче Тарзан гордился своею гладкою кожей, потому что она означала его происхождение от могучего племени. В нем боролись два противоположных желания -- ходить свободно голым, по примеру племени Керчака, или же, сообразуясь с обычаями своей породы, носить неудобную одежду. И оба желания попеременно одерживали в нем верх.
В течение всего того времени, когда, после бегства Сабор, племя продолжало свой медленный переход через джунгли, голова Тарзана была полна широкими планами выслеживания и убийства львицы. Много дней прошло, а он только об этом и думал.
Но внимание его было однажды отвлечено страшным явлением.
Среди белого дня внезапно темнота спустилась на джунгли; звуки стихли. Деревья стояли неподвижно, словно парализованные ожиданием надвигающейся катастрофы. Вся природа как бы замерла. И вот издалека слабо донеслось какое-то тихое, печальное стонание. Ближе и ближе звучало оно, разрасталось и становилось все более оглушительным.
Большие деревья разом погнулись, словно их пригнетала к земле чья-то могучая рука. Они склонялись все ниже и ниже, и все еще не было слышно другого звука, кроме глухого и страшного стона ветра. И вдруг великаны джунглей выпрямились и закачали могучими вершинами, как бы выражая этим свой гневный протест. Из несущихся вихрем черных туч сверкнул яркий, ослепительный блеск. Раскаты грома потрясли воздух, как канонада. Затем сразу хлынул потоп, и джунгли превратились в настоящий ад.
Обезьяны, дрожа от холодного ливня, сбились в кучу и жались к стволам деревьев. При свете молний, пронизывавших тьму, видны были дико-качавшиеся ветки, льющиеся потоки воды и стволы, гнущиеся от ветра.
Время от времени один из древних лесных патриархов, пораженный ударом, с треском ломался на тысячи кусков и рушился, повергая за собой бесчисленные

Предыдущая страница 6 Следующая страница


ветки окружавших его деревьев и множество мелких тварей. Большие и малые сучья, оторванные свирепым вихрем, кружились и летели в неистовой пляске на землю, неся гибель несчастным тварям подлесья.
Долго бесновался ураган, и обезьяны в смятении жались друг к другу, подвергаясь постоянной опасности от падающих стволов и ветвей, парализованные яркими вспышками молний и раскатами грома. Они притаились в ужасе и безмолвно страдали, выжидая конца бури.
Конец был такой же внезапный, как и начало. Ветер прекратился мгновенно, выглянуло солнце, и природа снова улыбнулась.
Мокрые листья и влажные лепестки чудесных цветов засияли в лучах солнца. Природа смягчилась, и все живое простило ей гнев и причиненное ею зло и занялось своими обычными делами. Хлопотливая жизнь опять потекла своей чередой, как до наступления бури.
Но для Тарзана забрезжил свет неожиданного откровения:
он постиг тайну одежды. Как ему было бы тепло и уютно во время дождя под тяжелой шкурой Сабор! И эта мысль была еще одной побудительной причиной выполнить затеянный замысел.
В продолжение нескольких месяцев племя бродило близ отлогого берега, где находилась хижина Тарзана, и он посвящал большую часть своего времени учению. Но когда он скитался по джунглям, то постоянно держал наготове веревку, и немало мелких животных попалось ему в петлю.
Однажды аркан обвил жесткую шею кабана Хорта. Зверь бешено прыгнул в попытке сбросить его и стащил Тарзана с ветки, на которой тот лежал в это время.
Зверь услышал шум падения, обернулся и, увидев легкую добычу -- молодую обезьяну, нагнул голову и кинулся на захваченного врасплох юношу.
Но Тарзан, к счастью, не пострадал; он по-кошачьи упал на четвереньки, широко расставив ноги. Очутившись перед кабаном, он мгновенно вскочил, прыгнул с обезьяньей ловкостью на дерево и оказался в безопасности в то время, как разъяренный Хорта тяжело промчался под ним.
Благодаря этому случаю, Тарзан на опыте узнал, чего можно ждать и чего следует бояться при употреблении петли.
Он лишился своей длинной веревки, но зато понял, что если бы с ветки стащила его Сабор, то исход был бы совсем иной, и он несомненно был бы убит.
Ему потребовалось довольно много дней, чтобы свить новую веревку. Когда она была наконец готова, Тарзан отправился на затеянную охоту и залег настороже среди густой листвы на большой ветке, как раз над звериной тропой к водопою. Много мелких зверей прошло под ним невредимо. Мелкая дичь сейчас не интересовала Тарзана. Для достижения своей цели ему надо было крупное животное.
И вот, наконец, появилась та, которую он ждал. Играя мышцами под бархатной пышной шкурой, жирная и блестящая, шла львица Сабор.
Ее большие лапы мягко ступали по узкой тропе. Она шла с высоко поднятой головой, чутко и зорко следя за каждым движением и шорохом; медлительными и красивыми движениями извивался ее длинный хвост.
Ближе и ближе подходила львица к месту, где Тарзан подстерегал ее на ветке, уже держа наготове сложенный кольцами длинный аркан.
Тарзан сидел неподвижный, как бронзовый идол, и непреклонный, как смерть. Сабор прошла под ним. Она сделала шаг, другой, третий -- и длинная веревка взвилась над ней.
Широкая петля со свистом охватила ее голову. И когда Сабор, встревоженная шумом, подняла голову, петля уже обвилась вокруг ее горла. Тарзан крепко затянул аркан на глянцевитой шее, а затем отпустил веревку и уцепился обоими руками за поддерживавшую его ветку.
Сабор была поймана.
Испуганный зверь кинулся бешеным прыжком в джунгли. Но Тарзану не хотелось терять веревки, как в первый раз. Наученный опытом, Тарзан крепко привязал конец аркана к стволу, на котором сидел. Не успела львица сделать скачок, как почувствовала, что веревка стягивает ей шею. Она перевернулась в воздухе и тяжело свалилась на землю.
План его, по-видимому, был удачен. Но когда он схватил веревку, упираясь в разветвление двух могучих суков, то увидел, что очень трудно подтащить к дереву и повесить тело такого мощного зверя, и притом зверя, который яростно сопротивлялся, кусался, царапался и выл.
Тяжесть старой Сабор была громадная, и когда она упиралась своими огромными лапами, пожалуй, только слон Тантор мог бы стащить ее с места.
Львица стала метаться на веревке и снова попала на ту тропинку, откуда она могла видеть виновника нанесенной ей обиды. Воя от бешенства, она внезапно прыгнула высоко вверх по направлению к Тарзану. Но когда она всей тяжестью ударилась о ветку, на которой он сидел, ее обидчика там уже не было.
Он успел перебраться на более тонкую ветку, футов на двадцать выше, и его разъяренная пленница опять оказалась под ним. Одно мгновение Сабор висела поперек ветки, а Тарзан издевался над ней и бросал сучья и ветки в ее ничем не защищенную морду.
Затем животное снова соскочило на землю, и Тарзан быстро схватил веревку; но Сабор догадалась уже, что ее держало, и, схватив тонкую веревку в свои огромные челюсти, она перегрызла ее прежде, чем Тарзан успел вторично затянуть петлю.
Тарзан был очень огорчен; так хорошо задуманный план пропал. Он сидел на ветке, бранился и визжал на рычавшее под ним животное и, издеваясь над львицей, строил ей гримасы.
Сабор целых три часа расхаживала взад и вперед под деревом. Четыре раза приседала она и прыгала на кривлявшегося вверху, высоко над нею, оскорбителя. Но это было столь же бесцельно, как гоняться за ветром, который шептался и шелестел в верхушках деревьев.
Наконец, мальчику приелась эта забава. С пронзительным вызовом, он ловко запустил в львицу спелым плодом, который густо и клейко размазался на ее огрызающейся морде. Затем Тарзан быстро помчался по деревьям на вышине ста футов над землей и в скором времени оказался среди своих соплеменников
Он рассказал им о своем приключении. Грудь его вздымалась от гордости, и он так фанфаронил и хвастался, что произвел впечатление даже на своих самых заядлых врагов, а Кала простодушно плясала от радостной гордости.

IX
ЧЕЛОВЕК И ЧЕЛОВЕК

Тарзан, обезьяний приемыш, продолжал жить своей первобытною жизнью в джунглях еще несколько лет почти без перемен. Перемена была лишь в том, что он становился сильнее и умнее, и многое узнал из своих книг о диковинных краях, находящихся где-то за пределами его леса.
Его жизнь никогда не казалась ему ни однообразной, ни бесплодной. У него всегда находилось занятие. Всегда можно было охотиться, искать плоды, ловить в многочисленных ручейках и озерках рыбу Низу. Кроме того приходилось постоянно остерегаться Сабор и ее свирепых сородичей. И эта постоянная опасность придавала остроту и вкус каждой минуте жизни.
Часто звери охотились за ним, а еще чаще он охотился за зверями. И хотя их жестокие, острые когти еще ни разу не коснулись его, однако бывали жуткие мгновения, когда расстояние было так мало, что едва можно было просунуть толстый лист между их когтями и его гладкой кожей.
Быстра была львица Сабор, быстры были и Нума и Шита, но Тарзан был настоящей молнией.
Он сдружился со слоном Тантором. Как? Об этом не спрашивайте. Но обитатели джунглей знали, что часто, в лунные ночи, Тарзан, обезьяний приемыш, и слон Тантор подолгу вместе гуляли. И там, где путь по лесу был свободен, Тарзан ехал, сидя высоко на могучей спине Тантора.
Но все остальные звери в джунглях были его врагами, -- все, за исключением его собственного племени, среди которого он теперь имел много сторонников.
За эти годы Тарзан много дней провел в хижине своего отца, где все еще лежали нетронутыми кости его родителей и маленький скелет детеныша Калы. Восемнадцати лет отроду Тарзан уже свободно читал и понимал почти все в разнообразных книгах, которые хранились на полках в хижине.
Он мог также и писать, и писал отчетливо и быстро, но только по-печатному. Рукописных букв он почти не усвоил, потому что, хотя среди его сокровищ и было много тетрадей, но он считал лишним затруднять себя этой другой формой письма. Позднее, впрочем, он кое-как научился разбирать рукописи, но лишь с большим трудом.
Итак, в восемнадцать лет это был молодой английский лорд, который не мог говорить по-английски, но тем не менее умел читать и писать на родном языке. Никогда не видел он никакого другого человеческого существа, кроме себя, потому что та небольшая область, где кочевало его племя, не была перерезана ни одной большой рекой, по которой могли бы спуститься к ним хотя бы дикие туземцы из глубины страны.
Высокие холмы закрывали ее с трех сторон, и океан -- с четвертой. Она была населена лишь львами, леопардами, ядовитыми змеями. Девственные леса джунглей до той поры не видели еще ни одного существа из породы тех зверей, которые зовутся людьми.
Но однажды, когда Тарзан-обезьяна сидел в хижине своего отца, погруженный в тайны книги, произошло роковое событие, и прежнее безлюдие джунглей было нарушено навсегда.
Он увидел вдали на восточной окраине странное шествие:
оно двигалось гуськом по гребню невысокого холма.
Впереди шли пятьдесят черных воинов, вооруженных длинными копьями, с железными остриями; кроме того, каждый нес большой лук с отравленными стрелами. На спинах висели овальные щиты, в носах были продеты большие кольца, а на сбитых, как шерсть, волосах красовались пучки ярких перьев.
Лбы их были татуированы тремя параллельными цветными полосками, а грудь тремя концентрическими кругами. Их желтые зубы были отточены, как клыки хищников, а большие и отвислые губы придавали еще более зверский вид их внешности.
За ними плелись несколько сотен детей и женщин. Последние несли на головах всевозможный груз: кухонную посуду, домашнюю утварь и большие тюки слоновой кости. В приергарде шла сотня воинов, точно таких же, как и неродовой отряд. Они, по-видимому, больше опасались нападения и погони сзади, чем встречных врагов. Об этом свидетельствовало самое построение колонны. Так оно и было. Чернокожие спасались бегством от солдат белого человека, который так грабил и притеснял их, отнимая слоновую кость и резину, что в один прекрасный день они восстали на своих насильников, убили белого офицера и перебили весь маленький отряд его черного войска. После того они несколько дней объедались их мясом; но внезапно ночью другой, более сильный, отряд солдат напал на их поселок, чтобы отомстить за смерть своих товарищей.
В ту зловещую ночь черные солдаты белого человека, в свой черед, в изобилии поели мяса, а жалкий остаток когда-то могущественного племени скрылся в мрачных джунглях-- на пути к неизвестности и свободе.
Но то, что означало свободу и поиски счастья для этих чернокожих дикарей, несло ужас и смерть для многих из диких обитателей их новой страны.
Три дня медленно пробирался отряд сквозь дебри непроходимого леса. Наконец, рано утром на четвертый день они добрались до небольшого участка близ речки, который казался менее густо заросшим, чем все местности, встреченные ими до тех пор.
Здесь чернокожие пришельцы занялись постройкой жилищ. Через месяц ими уже была расчищена большая площадка, были выстроены хижины, кругом поселка вырос крепкий частокол; было посеяно просо, ямс и маис, и дикари зажили прежней жизнью в своей новой отчизне. Здесь не было ни бедных людей, ни черных войск; не было сборов ни слоновой кости, ни резиной для жестоких и корыстных хозяев.
Но прошло немало месяцев прежде, чем черные отважились забраться подальше в леса, окружавшие их новый поселок. Многие из них уже пали жертвами старой Сабор. Джунгли были полны свирепыми и кровожадными кошками, львами и леопардами, и черные воины опасались уходить далеко от своих надежных палисадов.
Но однажды Кулонга, сын старого вождя, Мбонги, зашел далеко к западу. Он острожно шел в густых зарослях, держа копье наготове, и крепко прижимал левой рукой к своему стройному черному телу длинный овальный щит.
За спиной у него висел лук, а колчан был полон прямыми стрелами, старательно смазанными темным, смолистым веществом, благодаря которому даже легкий укол становится смертельным.
Ночь застигла Кулонгу далеко от поселка отца, все на том же пути по направлению к западу. Он влез на разветвление большого дерева и устроил себе здесь нечто вроде площадки, на которой и улегся спать.
На расстоянии трех миль к западу от него ночевало племя Керчака.
На следующее утро с зарею обезьяны поднялись и разбрелись по джунглям в поисках пищи. Тарзан, по своему обыкновению, пошел к хижине. Он хотел по дороге найти какую-нибудь дичь и насытиться раньше того, как он доберется до берега.
Обезьяны разошлись по окрестностям в одиночку, подвое и по-трое по всем направлениям, но все же старались держаться поблизости друг от друга, чтобы в случае опасности можно было крикнуть и быть услышанным.
Кала медленно брела по слоновой тропе в направлении к западу и была поглощена переворачиванием гнилых веток, в поисках грибов и съедобных насекомых. Вдруг какой-то странный шум привлек ее внимание.
Впереди нее на протяжении пятидесяти ярдов путь шел совершенно открытый, и она из своего лиственного туннеля увидела подкрадывающуюся фигуру страшного, невиданного существа.
Это был Кулонга.
Кала не стала терять времени на разглядывание его, она повернулась и быстро двинулась назад по тропе. С ее стороны это вовсе не было бегством. По обыкновению своих соплеменников, которые благоразумно уклоняются от нежелательных столкновений, пока в них не заговорит страсть, она стремилась не убежать от опасности, а избежать ее.
Но Кулонга не отставал... Он почуял мясо... Он мог убить ее и отлично поесть в этот день. И он бежал за Калой с копьем, уже занесенным для удара.
На повороте тропы Кале удалось было скрыться, но Кулонга опять заметил ее на прямом участке. Рука, держащая копье, откинулась далеко назад, и мускулы в одно мгновение напряглись под гладкой кожей. Затем рука выпрямилась, и копье полетело в Калу. Но удар был плохо рассчитан. Копье только оцарапало ей бок.
С криком ярости и боли бросилась обезьяна на своего врага. И в то же самое мгновение деревья затрещали под тяжестью ее товарищей. Племя уже спешило сюда, прыгая с ветки на ветку в ответ на крик Калы.
Кулонга с невероятной быстротой выхватил лук из-за плеч и вложил в него стрелу. Далеко оттянув тетиву, он послал отравленный метательный снаряд прямо в сердце огромного человекоподобного зверя.
И Кала с ужасающим воплем упала ничком на глазах всех изумленных членов своего племени.
С ревом и воем кинулись обезьяны на Кулонгу, но осторожный дикарь помчался вниз по тропе, словно испуганная антилопа. Он достаточно знал о свирепости этих диких, волосатых людей, и его единственным желанием было как можно больше увеличить пространство между собою и ими.
Обезьяны преследовали его на довольно далеком расстоянии, стремительно прыгая по деревьям, но, наконец, одна за другой, они бросили погоню и вернулись к месту трагедии.
Никто из них до сих пор не видал другого человека, кроме Тарзана, и потому все смутно удивлялись, что это за странное существо появилось в их джунглях.
Вдали на берегу, около маленькой хижины, Тарзан слышал слабые отзвуки стычки. И догадавшись, что с его племенем случилось нечто серьезное, он поспешил туда, где раздавался шум борьбы.
Когда он добежал до места происшествия, то он застал здесь все племя. Обезьяны в большом волнении кричали и суетились вокруг тела его убитой матери.
Горе и злоба Тарзана были безграничны. Он несколько раз проревел свой страшный боевой клич и бил себя в грудь сжатыми кулаками, а потом бросился на труп Калы и горько рыдал над ней, изливая скорбь своего одинокого сердца.
Утрата единственного существа во всем мире, питавшего к нему дружбу и нежность, была действительно великим несчастьем для него. Что из того, что Кала была свирепым и страшным зверем! Для Тарзана она была нежной, близкой, а потому и прекрасной.
Не сознавая того сам, он расточал ей все то почитание, уважение и любовь, которые всякий английский мальчик питает к своей родной матери. Тарзан никогда не знал иной матери и безмолвно отдал Кале все, что принадлежало бы прекрасной леди Элис, если бы она была в живых.
После первого взрыва отчаяния, Тарзан опомнился и взял себя в руки. Расспросив соплеменников, бывших свидетелями убийства Калы, он узнал все, что их бедный лексикон позволял передать ему.
Однако, и этого было вполне достаточно. Он узнал, что странная, безволосая черная обезьяна с перьями, растущими из головы, бросила в Калу смерть из гибкой ветки и затем бежала с быстротой оленя Бары по направлению к восходящему солнцу.
Тарзан вскочил и, забравшись на ветки, быстро понесся по лесу. Он хорошо знал все изгибы слоновой тропы, по которой бежал убийца, и шел напрямик по джунглям, чтобы пересечь дорогу черному воину, который не мог идти иначе, как по извилистым изгибам.
На бедре Тарзана висел нож, унаследованный им от отца, а на плечах лежала его длинная веревка, свитая в круги.
Через час человек-обезьяна снова спустился на тропу и принялся внимательно осматривать землю.
В тонкой грязи на берегу крошечного ручейка он нашел такие следы ног какие во всех здешних лесах оставлял лишь он, но они были гораздо крупнее его следов. Сердце Тарзана сильно забилось. Неужели он преследует человека, представителя своей собственной породы?
Здесь были две дорожки следов указывающие на противоположные направления.
Итак, жертва, за которой он гнался, прошла здесь и вернулась той же тропой. Вглядевшись в более свежий след, Тарзан заметил маленькую частицу земли, которая катилась с края одного из следов в его углубление, -- это значило, что след был совсем свежий и что таинственное существо, за которым гнался Тарзан, прошло здесь только что.
Тарзан снова вскочил на деревья и быстро, почти бесшумно понесся высоко над тропой.
Он не пробежал и мили, как действительно увидел черного воина. Воин стоял на открытой поляне. В руке у него был его гибкий лук со стрелою, которую он готов был спустить.
Против него стоял готовый кинуться вепрь Хорта, с опущенной головой и с покрытыми пеной клыками.
Тарзан с удивлением смотрел на странное чернокожее существо. Оно так походило на него общим обликом и все же отличалось лицом и цветом кожи. Правда, в книжках своих он встречал рисунки, изображавшие негра, дикаря, но как непохожи были те мертвенные отпечатки на это лоснящееся, черное, ужасное существо, дышавшее жизнью!
К тому же, этот человек с туго натянутым луком напомнил Тарзану не столько "негра", сколько "стрелка" из его иллюстрированного букваря:
С С начинается стрелок.
Как все это было удивительно! Тарзан пришел в такое возбуждение от своего открытия, что чуть было не выдал своего присутствия.
Но на полянке перед его глазами происходило нечто совсем новое и невиданное.
Мускулистая рука сильно натянула тетиву; вепрь бросился вперед, и тогда черный человек спустил маленькую отравленную стрелу. И Тарзан увидел, как стрела полетела с быстротой молнии и вонзилась в щетинистую шею вепря.
Едва стрела была спущена с тетивы, как Кулонга положил на нее вторую, но не успел спустить ее, как вепрь стремительно бросился на него. Тогда чернокожий перескочил через зверя одним прыжком, с неимоверной быстротою всадил в спину Хорте вторую стрелу и почти мгновенно вскочил на дерево.
Хорта повернулся, чтобы еще раз броситься на врага, сделал несколько колеблющихся шагов, словно удивившись чему-то; качнулся и упал на бок. Несколько мгновений мышцы его еще судорожно сокращались, но скоро он уже лежал неподвижно.
Кулонга слез с дерева.

Предыдущая страница 7 Следующая страница


Ножом, висевшим у него на боку, он вырезал на теле вепря несколько больших кусков. Он ловко и быстро развел огонь посреди тропы и стал жарить и есть это мясо. Остальную часть вепря он оставил там где она лежала.
Тарзан крайне заинтересовался всем виденным. Желание убить яростно пылало в его свирепой груди, но желание научиться кое-чему новому было еще сильнее. Он решил выследить это дикое существо и узнать, откуда оно явилось. Убить его он решил на досуге когда-нибудь потом, когда лук и смертоносные стрелы будут отложены в сторону.
Покончив свою еду, Кулонга исчез за ближайшим поворотом тропы, а Тарзан спокойно спустился на землю. Своим ножом он тоже отрезал несколько кусков мяса от туши Хорта, но не стал их жарить.
Тарзан видел и прежде огонь, но только когда Ара, т. е. молния, сжигала какое-нибудь большое дерево. Но для Тарзана было непостижимо, чтобы какое-нибудь существо из джунглей могло добывать красно-желтые острые клыки, пожирающие деревья и ничего не оставлявшие после себя, кроме тонкой пыли. А для чего черный воин испортил свое восхитительное кушанье, отдав его в зубы огню, -- было уже совершенно вне понимания Тарзана. Быть может, Ара была союзницей стрелка, и он делил с нею свою пищу?
Уж конечно он, Тарзан, никогда не, испортит так глупо хорошего мяса. Поэтому он поел попросту и без затей сырого кабана. Остальную же часть туши зарыл близ тропы так, чтобы можно была ее найти после своего возвращения.
Вдоволь покушав, лорд Грейсток вытер жирные, пальцы о свои голые бедра и снова отправился по следам Кулонги, сына вождя Мбонги. В это же самое время в далеком Лондоне лорд Грейсток, младший брат настоящего лорда Грейстока, отослал обратно клубному повару поданные ему котлеты, заявив, что они недожарены. А потом, окончив свой обед, окунул пальцы в серебряный сосуд, наполненный душистой водой, и вытер их куском белоснежного камчатного полотна.
Весь день выслеживал Тарзан Кулонгу, летал над ним по веткам, словно злой дух лесов. Еще два раза видел он, как Кулонга метал свои стрелы: один раз в Данго, гиену, а другой раз в мартышку Ману. В обоих случаях животное умирало почти мгновенно. Яд Кулонги, очевидно, был свеж и очень силен.
Тарзан много думал об этом изумительном способе убийства в то время, как, раскачивая ветки, он следовал за чернокожим воином в безопасном расстоянии от него. Он понимал, что маленький укол стрелы не мог сам по себе так быстро убивать диких обитателей джунглей. Лесные звери бывали в сражениях со своими врагами истерзаны, расцарапаны, изгрызаны в кровь самым страшным образом -- и тем не менее часто выживали.
Нет, в этих маленьких деревянных щепочках крылось что-то таинственное. Недаром же одной царапиной они могли причинять смерть. Тарзан должен обследовать это дело.
В ту ночь Кулонга опять спал в разветвлении большого дерева. А высоко над ним притаился Тарзан.
Когда Кулонга проснулся, то увидел, что его лук и стрелы исчезли. Черный воин был взбешен и испуган. Больше испуган, чем взбешен. Он обыскал землю под деревом, осмотрел все ветки, но нигде не было и следа ни лука, ни стрел, ни таинственного ночного грабителя.
Панический страх охватил Кулонгу. Он был безоружен! Ведь он оставил свое копье в теле Калы. А теперь, когда его лук и стрелы пропали, он был совсем беззащитен. У него оставался лишь нож. Его единственной надеждой на спасение было -- как можно скорее добраться до селения Мбонги.
Он был уверен, что поселок недалеко, и быстрой рысью пустился по дороге.
Тогда из густой зелени непроницаемой листвы, на расстоянии нескольких ярдов от него, показался Тарзан и спокойно понесся за ним по деревьям.
Лук и стрелы Кулонги были крепко привязаны им к вершине гигантского дерева. У подножия этого дерева Тарзан срезал острым ножом полосу коры со ствола, и повыше надломил ветку. Это были отметки, которыми он обозначал те места, где у него хранились какие-либо запасы.
Кулонга продолжал свое путешествие, а Тарзан все ближе и ближе пододвигался к нему, пока, наконец, не оказался почти над головой чернокожего. Он держал теперь наготове в правой руке свою сложенную кольцом веревку.
Тарзан только потому откладывал этот момент, что ему очень хотелось выследить, куда направляется черный воин, и вскоре он был вознагражден за терпение: перед ним открылась внезапно большая поляна, на которой виднелось множество странных логовищ. Лес кончился, и между джунглями и поселком тянулись около двести ярдов обработанного поля.
В этот момент Тарзан находился прямо над головой Кулонги. Ему надо было действовать быстро, иначе добыча могла ускользнуть. Жизнь в джунглях приучила Тарзана во всех критических обстоятельствах, так часто возникавших перед ним, действовать с молниеносной быстротой прежде еще, чем мысль созрела.
И вот, когда Кулонга выступил на простор из лесной чащи, тонкие извилистые круги веревки полетели на него с нижней ветки могучего дерева у самой окраины полей Мбонги. И прежде, чем сын вождя успел сделать несколько шагов по открытому месту, ловкая петля стянула ему шею.
Тарзан, обезьяний приемыш, так сильно дернул свою добычу, что крики испуга были мгновенно подушены в горле Кулонги. Быстро перебирая руками веревку, Тарзан тянул отчаянно упиравшегося чернокожего, подтащил его к дереву и повесил его в воздухе за шею. Затем он взобрался повыше и втащил все еще бившуюся жертву в густой шатер листвы. Он крепко привязал веревку к громадному суку, спустился и всадил свой охотничий нож в самое сердце Кулонги. Кала была отомщена.
Тарзан тщательно осмотрел чернокожего. Никогда еще не видел он человеческого существа. Нож с ножнами и поясом немедленно привлекли его внимание, и Тарзан забрал их себе. Медный обруч тоже понравился ему, и он надел его себе на ногу. Затем он пришел в восхищение от татуировки на груди и на лбу дикаря, полюбовался на остро отточенные зубы, осмотрел и присвоил себе головной убор из перьев. После всего этого Тарзан решил пообедать, так как он был голоден, а здесь имелось мясо -- мясо убитой им жертвы. Этика джунглей позволила ему есть это мясо.
Можем ли мы судить его? И какое мерило могли бы мы приложить к этому человеку-обезьяне, с наружностью и мозгом английского джентльмена и с воспитанием дикого зверя?
У него даже не мелькнула никогда мысль съесть Тублата, которого он ненавидел и который ненавидел его, хотя он и убил его в честном бою. Это было бы для него так же возмутительно, как людоедство для нас.
Но кто был ему Кулонга, что его нельзя было съесть так же спокойно, как вепря Хорту или оленя Бару? В глазах Тарзана он был просто одним из тех бесчисленных диких существ, которые нападали друг на друга для удовлетворения голода.
Но какое-то странное сомнение внезапно остановило Тарзана. Может быть, благодаря своим книгам, он понял, что перед ним был человек? Может быть, он догадался, что "стрелок" тоже человек?
Едят ли люди людей? Этого он не знал. Чем же объяснялось его колебание? Он сделал усилие над собой, желая отрезать мясо Кулонги, но им овладел внезапный приступ тошноты. Тарзан не понимал, что с ним. Он знал только, что он не в состоянии попробовать мяса черного человека.
Наследственный инстинкт, воспитанный веками, овладел его нетронутым умом и уберег Тарзана от нарушения того всемирного закона, о самом существовании которого он не знал ничего.
Он быстро спустил тело Кулонги на землю, снял с него петлю и вновь взобрался на деревья.

X
ТЕНИ СТРАХА

Усевшись на высокой ветке, Тарзан рассматривал селение состоявшее из тростниковых хижин. За ними тянулись возделанные поля.
В одном месте лес подходил к самому поселку. Заметя это, Тарзан направился туда, привлеченный каким-то лихорадочным любопытством. Ему так хотелось посмотреть животных своей породы, узнать, как они живут, и взглянуть поближе на странные логовища, в которых они обитают.
Жизнь среди свирепых тварей леса невольно заставляла его видеть врагов в этих чернокожих существах. Хотя они и походили на него своим внешним видом, Тарзан нисколько не заблуждался относительно того, как встретят его эти первые виденные им люди, если откроют его.
Тарзан, приемыш обезьяны, отнюдь не страдал сентиментальностью. Он ничего не знал о. братстве людей. Все, кто только не принадлежали к его племени, были его исконными врагами, с самыми лишь незначительными исключениями, вроде, например, слона Тантора.
Он сознавал все это без злобы и ненависти. Умерщвление -- закон того дикого мира, в котором он жил. Удовольствий в его первобытной жизни было мало, и самыми большими из них были охота и убийство. Но Тарзан и за другими признавал право иметь такие же удовольствия и желания, даже в том случае, если он сам становился предметом их посягательств.
Его странная жизнь не сделала его ни угрюмым, ни кровожадным. То обстоятельство, что он убивал с радостным смехом, -- вовсе не доказывало его прирожденной жестокости. Чаще всего он убивал, чтобы добыть пищу. Правда, будучи человеком, он убивал иногда и для своего удовольствия, чего не делает никакое другое животное. Ведь из всех созданий в мире одному лишь человеку дано убивать бессмысленно, с наслаждением, только ради удовольствия причинить страдания и смерть.
Когда Тарзану приходилось убивать из мести или для самозащиты, он это делал спокойно, без угрызений совести. Это был простой деловой акт, отнюдь не допускавший легкомыслия.
И потому теперь, когда он осторожно приближался к поселку Мбонги, он просто и естественно приготовился к тому, чтобы убивать или быть убитым, если его откроют. Он крался чрезвычайно осторожно, так как Кулонга внушил ему глубокое уважение к маленьким острым деревянным палочкам, так верно и быстро приносившим смерть.
Наконец, Тарзан добрался до большого, необычайно густо-лиственного дерева, с ветвей которого свисали тяжелые гирлянды гигантских ползучих растений. Он притаился в этом непроницаемом убежище, приходившемся почти над самой деревней, и стал созерцать все происходившее внизу под ним, изумляясь каждой подробности этой новой для него и диковинной жизни.
Голые ребятишки резвились на деревенской улице. Женщины толкли сушеное просо в грубых каменных ступах или пекли из муки лепешки. Вдали, на полях, другие женщины копали землю мотыгами, пололи и жали.
Какие-то странные, торчащие подушки из сушеной травы закрывали их бедра, и у многих были медные и латунные запястья с гремучими кольцами. На черных шеях висели забавно свитые круги проволоки. Вдобавок у многих в носы были вдеты огромные кольца.
Приемыш обезьяны смотрел с возрастающим изумлением на этих странных созданий. Он увидел также и мужчин, которые дремали в тени. А на самом краю открытой поляны Тарзан заметил вооруженных воинов. Они, очевидно, охраняли поселок от неожиданного нападения врага.
Ему бросилось в глаза, что трудились одни женщины. Никто из мужчин не работал ни в поселке, ни на полях.
Наконец, глаза Тарзана остановились на старухе, сидевшей внизу прямо под ним.
Перед нею, на маленьком костре, был прилажен небольшой котелок, и в нем кипела густая, красноватая, смолистая масса. Рядом лежала груда отточенных деревянных стрел. Женщина брала их одну за другой, обмакивала в дымящуюся массу их острия и складывала на узкие козлы из веток, стоявшие по другую сторону костра.
Тарзан пришел в большое волнение. Пред ним раскрывалась тайна разрушительной силы маленьких метательных снарядов Стрелка. Он заметил, что женщина очень старается не коснуться руками кипящего в котле вещества; и один раз, когда крошечная капля брызнула ей на палец, она немедленно окунула его в сосуд о водой и быстро стерла маленькое пятнышко пучком листьев.
Тарзан не имел никакого понятия о ядах, но его острое соображение подсказало ему, что убивает именно это смертельное вещество, а не маленькая стрела, которая только несет страшный состав в тело жертвы.
Ему страстно захотелось получить побольше этих маленьких смертоносных лучинок! Если бы женщина хоть на минуту оставила свою работу, он бы сейчас же спустился на землю и сумел захватить пучок стрел и снова вернуться на дерево прежде, чем она успела бы вздохнуть. Он уже обдумывал, как отвлечь ее внимание, как вдруг дикий крик донесся с конца открытой поляны. Тарзан взглянул туда. Под деревом, на том самом месте, где час тому назад был умерщвлен убийца Калы, стоял черный воин.
Воин кричал и размахивал над головою копьем. По временам он указывал на что-то лежащее у его ног.
Весь поселок мгновенно поднялся. Вооруженные люди выбегали из хижин и мчались, сломя голову, через поля к возбужденному воину. За ними побрели старики, побежали женщины, дети, и в мгновение селение опустело.
Тарзан, обезьяний приемыш, понял, что они нашли труп его жертвы, но совсем не это интересовало его сейчас. В деревне не осталось никого, кто мог бы помешать ему набрать соблазнявший его запас стрел. Быстро и безмолвно спустился он на землю около котла с ядом. С минуту он стоял неподвижно, с интересом рассматривая селение своими живыми, блестящими глазами. Не было видно никого. Взгляд его остановился на открытой двери ближайшей хижины. Тарзану захотелось заглянуть в нее, и он осторожно подошел к строению с низкой крышей.
Сперва он постоял у входа, чутко прислушиваясь. Ни звука! Тогда он скользнул в полумрак хижины.
По стенам висело оружие -- длинные копья, странного вида ножи и два узких щита. В середине хижины стоял котел, а у дальней стены лежала подстилка из сухих трав, покрытая плетеными циновками, очевидно служившими владельцам постелью и одеялом. На полу лежало несколько человеческих черепов.
Тарзан не только ощупал каждый предмет, но и перенюхал их, потому что он "видел" главным образом своими высокоразвитыми ноздрями. Он решил было взять одно из длинных острых копий, снятых со стены, но не мог захватить всего за раз из-за стрел, которые ему непременно хотелось унести. Он снимал со стены одну вещь за другой и складывал их в груду посередине комнаты. Поверх всего он поставил перевернутый котелок, а на котелке водрузил один из ухмыляющихся черепов и надел на него головной убор убитого им Кулонги.
Затем он отошел в сторону, чтобы полюбоваться на свое произведение, и усмехнулся. Приемыш обезьян любил шутить.
Но в то же мгновение он услышал снаружи множество голосов; раздавался долгий жалобный вой и громкие причитания. Тарзан встревожился.
Не слишком ли долго пробыл он здесь? Быстро выскочив из дверей, он взглянул вдоль улицы по направлению к воротам.
Туземцев еще не было видно, хотя он ясно слышал, что они приближаются полями. Голоса их раздавались где-то совсем близко.
Как молния прыгнул он к груде стрел. Ухватив все, что можно было унести одной рукой, он опрокинул ногой кипящий котел и исчез в листве дерева как раз в тот момент, когда первый дикарь уже входил в ворота на другом конце поселка. Качаясь на ветке, как дикая птица, готовая слететь при первой опасности, Тарзан стал наблюдать за тем, что теперь происходит в деревне.
Улица была запружена народом. Четверо туземцев несли мертвое тело Кулонги. За ними шли женщины, испускавшие страшные вопли и громко рыдавшие. Передняя часть шествия подошла к дверям хижины Кулонги -- той самой, на которую Тарзан произвел свой набег, и вошла в нее. Но вошедшие почти тотчас же, в диком смятении, выскочили из нее обратно, возбужденно тараторя. Все сразу окружили их. Все яростно жестикулировали и голосили, указывая на хижину, пока несколько воинов не подошли и не заглянули туда.
Наконец, один из них вошел в хижину: это был старик, обвешанный металлическими украшениями, с ожерельем из сухих человеческих рук, ниспадавшими на грудь.
Это был сам Мбонга, король, отец убитого Кулонги. В течение нескольких минут все молчали. Вскоре Мбонга вышел из хижины с выражением гнева и суеверного страха, сквозившем на его страшном лице. Он сказал что-то воинам, и в одно мгновение они бросились обыскивать каждую хижину и каждый уголок поселка.
Едва начались поиски, как был замечен опрокинутый котелок, а заодно была обнаружена и пропажа отравленных стрел. Однако, ничего больше они не нашли, и, несколько минут спустя, вокруг вождя собралась перепуганная толпа дикарей.
Мбонга никак не мог объяснить этот ряд страшных и таинственных происшествий. Находка на самой границе их полей еще теплого трупа его сына, Кулонги, зарезанного и обобранного чуть ли не на пороге отцовского дома, была сама по себе достаточно загадочна; но страшные открытия в самом поселке и в хижине мертвого Кулонги наполнили сердца дикарей несказуемым смятением и вызвали в их бедном мозгу самые удивительные и суеверные объяснения.
Столпившись кучками, они говорили вполголоса, испуганно вращая по сторонам белками своих вытаращенных глаз.
Тарзан все это время наблюдал за ними со своей высокой ветки. Многое в их поведении было для него непонятно, так как он не знал суеверия, а о страхе имел лишь очень смутное представление.
Солнце высоко стояло в небе. Тарзан сильно проголодался, а до того места, где была им зарыта початая поутру туша вепря, было еще много миль.
И потому он повернулся спиной к поселку Мбонги и пропал в густолиственной чаще леса.

XI
ОБЕЗЬЯНИЙ ЦАРЬ

Тарзан еще засветло добрался до своего племени, хотя он останавливался по дороге, чтобы съесть остатки закопанного дикого вепря и чтобы снять лук и стрелы Кулонги с вершины, на которой он их запрятал.
Тяжело нагруженный, спрыгнул он с дерева посреди племени Керчака.
Гордо выпятя грудь, принялся он за рассказ о славных своих приключениях и гордо хвастался своею добычей.
Керчак ворча, отвернулся, он завидовал этому странному члену племени. В своем маленьком злом мозгу он давно искал какой-нибудь предлог, чтобы излить на него свою ненависть.
На следующее утро, при первых лучах зари, Тарзан принялся упражняться в стрельбе из лука. Сначала он давал почти сплошные промахи, но постепенно научился направлять маленькие стрелы, как следует. Не прошло и месяца, как он уже метко стрелял. Но его успехи обошлись ему дорого: он извел почти весь свой запас стрел.
Племя Керчака продолжало кочевать вдоль берега моря, так как охота здесь была хороша, и Тарзан чередовал свои упражнения в стрельбе с чтением имевшихся в отцовской хижине книг.
Как раз в это время молодой английский лорд нашел в хижине запрятанную в глубине одного из ящиков металлическую шкатулку. Ключ был в замке, и после недолгого обследования Тарзану удалось успешно раскрыть это хранилище.
В нем он нашел поблекшую фотографию гладко выбритого молодого человека, осыпанный бриллиантами, золотой медальон на короткой золотой цепочке, несколько писем и маленькую книжку.
Тарзан рассмотрел все это очень внимательно. Ему больше всего понравилась фотография, потому что глаза молодого человека улыбались, а лицо было открытое и приятное. Ему, конечно, и в голову не приходило, что это его отец.
Медальон тоже понравился ему. Тарзан немедленно повесил его себе на шею, в подражание украшениям, которые он видел у черных людей. Сверкающие камни странно блестели на его гладкой, смуглой коже.
Содержания писем он так и не смог разобрать, потому что почти вовсе не знал рукописных букв; он положил их назад в шкатулку вместе с фотографией и обратил свое внимание на книжку,
Она была почти вся исписана тонким почерком, и хотя все маленькие букашки были ему знакомы, но их сочетания казались ему странными и совершенно непонятными. Тарзан давно уже научился пользоваться словарем и хотел применить его; но, к его огорчению, словарь оказался тут бесполезным. Во всей книге он не нашел ни одного понятного ему слова и спрятал ее обратно в металлический ларец, отложив разгадку этих тайн на дальнейшие времена.
Бедный маленький обезьяний приемыш! Если бы только он знал, что эта маленькая книжечка заключала в своем крепком переплете из тюленьей кожи ключ к его происхождению и ответ на всю загадку его странной жизни! Это был дневник Джона Клейтона, лорда Грейстока, написанный по-французски.

Предыдущая страница 8 Следующая страница


Тарзан поставил шкатулку в шкаф, но с той поры уже не забывал милого и мужественного лица своего отца, и затаил в мозгу твердое решение разгадать тайну странных слов, начертанных в маленькой черной книжке.
Но сейчас перед ним стояла важная и неотложная задача. Весь запас его стрел кончился, и ему предстояло возобновить этот запас, сделав набег на поселок черных людей.
Он отправился в путь на следующий день рано утром, и еще до полудня очутился у деревни чернокожих. Он влез на то же большое дерево и, как в прошлый раз, его глазам представились женщины работавшие на полях и перед хижинами; и опять, как тогда, прямо под ним на земле бурлил котелок с ядом.
Несколько часов пролежал на ветке Тарзан, выжидая удобный момент, когда поблизости никого не будет, чтобы захватить стрелы. Но теперь не случилось ничего такого, что могло бы отвлечь жителей из поселка. Улица была все время полна народу. День уже угасал, а Тарзан все еще лежал, притаившись над головою ничего не подозревавшей женщины, которая хлопотала у котла.
С полей вернулись работницы. Охотники потянули из леса и, когда все вошли в палисад, ворота были накрепко заперты. По всей деревне зажглись костры и появились котелки над огнями. Перед каждой хижиной сидела женщина и варила похлебку, и у всех в руках были видны лепешки из манноки и проса.
Неожиданно с лесной опушки послышался окрик.
Тарзан взглянул.
Это был отряд запоздавших охотников, возвращающихся с севера. Они с трудом тащили за собой какое-то упирающееся животное.
Когда они приблизились к деревне, ворота распахнулись, чтобы впустить их. Рассмотрев жертву охоты, чернокожий народ вождя Мбонги испустил неистовый крик радости: дичь была человеком.
Когда пленника, все еще противящегося, потащили по улице, женщины и дети набросились на него с палками и камнями. И Тарзан, обезьяний приемыш, молодой и дикий зверь джунглей, удивился жестокому зверству животных своей породы.
Из всех обитателей джунглей одни только леопард Шита мучил свою добычу. Этика всех других тварей предписывала быструю и милосердную смерть.
Тарзан из своих книг извлек лишь отрывочные и скудные сведения об образе жизни человеческих существ.
Когда он гнался в лесу за Кулонгой, то думал, что его след приведет или к городу странных домов на колесах -- домов, пускавших клубы черного дыма из большого дерева, воткнутого в крышу одного из них, или к морю, покрытому большими плывучими зданиями, которые, как он знал, назывались различно: судами, парусниками, пароходами и барками.
Поэтому он был очень разочарован жалким тростниковым поселком, который ютился в его родных джунглях и где не видно было ни одного дома хотя бы даже такой величины, как его собственная хижина на далеком берегу.
Тарзан убедился, что народ этот еще более злой, чем его обезьяны, и жестокий, как сама Сабор, и он переставал относиться с прежним уважением к своей породе.
Между тем чернокожие притащили пойманную жертву в середину деревни, привязали ее к большому столбу, прямо против хижины Мбонги, и воины, потрясая копьями и ножами, образовали вокруг него пляшущий и воющий хоровод.
Вокруг танцующих воинов уселись женщины: они били в барабаны и выли. Это сразу напомнило Тарзану Дум-Дум, и теперь, он уже знал, что последует дальше. Но все же сомнение закралось в него: не кинутся же чернокожие внезапно на мясо еще живой жертвы? Обезьяны никогда не делали этого.
Кольцо вокруг пленника все суживалось и суживалось в то время, как они скакали в разнузданной пляске под умопомрачительный грохот барабанов. Вдруг мелькнуло копье и укололо жертву. Это послужило сигналом для пятидесяти других копий.
Глаза, уши, ноги и руки пленника были проколоты; каждый дюйм его трепещущего тела стал мишенью жестоких ударов. Дети и женщины визжали от восторга. Воины облизывали толстые губы в предвкушении ожидавшего их угощения и соперничали друг перед другом в гнусности омерзительных жестокостей, которые они изобретали, пытая несчастного, все еще не потерявшего сознания.
Тогда Тарзан, обезьяний приемыш, решил, что удобное время настало. Глаза всех были устремлены на жуткое зрелище у столба. Дневной свет сменился тьмою безлунной ночи, и только горящие костры бросали тревожные блики на дикую сцену.
Человек-обезьяна гибко спрыгнул на мягкую землю в конце деревенской улицы. Он быстро собрал стрелы -- на этот раз все, так как принес с собой длинные волокна, чтобы связать их в пучок. Он связал их накрепко, не спеша, и уже собирался уйти, как вдруг словно какой-то озорной бесенок залез ему в душу.
Ему захотелось сыграть какую-нибудь ловкую шутку над этими уродливыми созданиями, чтобы они снова почувствовали его присутствие среди них.
Положив связку стрел у подножия дерева, Тарзан стал пробираться по затененной стороне улицы, пока не дошел до той самой хижины, в которой он уже побывал, однажды.
Внутри была полная тьма, но, пошарив, он нашел предмет, который искал, и не медля повернулся к дверям.
Но выйти он не успел. Его чуткие уши уловили где-то совсем близко звук приближающихся шагов. Еще минута -- и фигура женщины заслонила вход в хижину.
Тарзан безмолвно прокрался к дальней стене, и рука его нащупала длинный, острый охотничий нож. Женщина быстро прошла на середину хижины и на мгновение остановилась, ища руками вещь, за которой пришла. Очевидно, вещи этой не было на обычном месте, и женщина в поисках все ближе и ближе подвигалась к стене, у которой стоял Тарзан.
Она подошла теперь так близко, что обезьяна-человек чувствовал животную теплоту ее голого тела. Он замахнулся охотничьим ножом, но женщина как раз в это мгновение отодвинулась в сторону, и ее спокойное гортанное восклицание обнаружило, что поиски ее, наконец, увенчались успехом.
Она повернулась и вышла из хижины, и когда проходила в дверях, Тарзан разглядел, что она несет в руках горшок для варки пищи.
Он пошел за ней по пятам и, выглянув в дверь, увидел, что все женщины торопливо шли к хижинам и выходили из них с горшками и котелками. Они наполняли их водой и ставили на костры близ столба, где еще висела неподвижная окровавленная, истерзанная масса.
Выбрав минуту, когда, как ему казалось, никого поблизости не было, Тарзан поспешил обратно в конец улицы к своей связке стрел под большим деревом. Как и в прошлый раз, он опрокинул котел, а затем гибким кошачьим прыжком взобрался на нижние ветви лесного гиганта.
Бесшумно поднялся он выше, пока не нашел места, откуда сквозь просвет в листве мог свободно видеть все, что происходило внизу.
Женщины рубили истерзанное тело пленника на куски и раскладывали их по горшкам. Мужчины стояли кругом, отдыхая от разгульного танца. В деревне воцарилось сравнительное спокойствие.
Тогда Тарзан высоко поднял предмет, взятый им из хижины, и с меткостью, достигнутой годами упражнений в швырянии плодов и кокосовых орехов, бросил его в группу дикарей.
Предмет упал среди них, ударив одного из воинов по голове и сбив его с ног. Затем он покатился среди женщин и остановился у полуистерзанного тела, которое они приготовляли для пиршества.
Оцепенев, в ужасе смотрели на него чернокожие.
Это был человеческий череп, который лежа на земле, скалил на них зубы. Падение его с ясного неба казалось чудом. И чудо это охватило чернокожих страшным суеверным страхом. Все, как один, разбежались по своим хижинам. Своею хорошо рассчитанной выходкой Тарзан внушил дикарям вечный ужас перед какой-то невидимой и неземной силой, подстерегающей их в лесу вокруг их поселка.
Позже, когда они нашли перевернутый котел и увидели, что стрелы их снова украдены, в их бедном мозгу людоедов зародилась мысль, что они оскорбили какого-то могущественного бога, правящего этой частью джунглей. Он мстит им за то, что, выстроив здесь поселок, они не подумали умилостивить его предварительно богатыми дарами. С той поры народ Мбонги стал ежедневно оставлять пищу под большим деревом, откуда исчезли стрелы. Это была попытка задобрить таинственного Могучего.
Семя страха было глубоко посеяно в дикарях, и Тарзан, обезьяний приемыш, сам не зная того, положил этим основу многих будущих несчастий для себя и для своего племени.
В ту ночь он спал в лесу, недалеко от поселка, и следующим утром на заре медленно двинулся в обратный путь. Он был страшно голоден, а ему как раз попались только несколько ягод и подобранные на листьях гусеницы... Увлеченный поисками еды, он случайно поднял голову над пнем, под которым он рылся, и вдруг на тропе, менее, чем в двадцати шагах от себя, он увидел львицу Сабор.
Большие желтые глаза ее были устремлены на него с злобным и мрачным блеском; красный язык жадно облизывал губы, Сабор тихо кралась, почти касаясь земли животом.
Тарзан и не думал бежать. Он был рад случаю, которого искал все прошлые дни. А ведь теперь он был вооружен не одной лишь травяною веревкой.
Быстро снял он лук со спины и вложил в него стрелу, тщательно смазанную ядом. Когда Сабор прыгнула, маленькая острая палочка встретила ее на полпути, а Тарзан в то же мгновение отскочил в сторону. Громадная кошка со всего размаху уткнулась в землю около него, а другая окунутая в смерть стрела глубоко вонзилась ей в бедро.
С ревом зверь обернулся и прыгнул еще раз -- и опять неудачно; третья меткая стрела попала ей прямо в глаз. Но на этот раз львица оказалась слишком близко к обезьяне-человеку, чтобы тот мог увильнуть от падающего на него
тела.
Тарзан рухнул под тяжестью огромной туши своего врага, но высвободил при этом свой нож и успел нанести львице несколько ран. Одно мгновение они оба неподвижно лежали; наконец обезьяний приемыш понял, что безжизненная масса, упавшая на него, никогда больше не сможет повредить ни человеку, ни обезьяне.
С трудом выкарабкался он из-под тяжелого звериного тела и, выпрямившись, смотрел на свой трофей. Мощная волна ликования нахлынула на него.
Глубоко дыша, он поставил ногу на тело могучего врага и, откинув назад красивую молодую голову, проревел страшный победный клич обезьяны-самца.
Лес отозвался на дикий крик торжества. Птицы умолкли, а крупные хищные звери отошли, оглядываясь, подальше, так как мало кто в джунглях искал ссоры с большими антропоидами.
А в Лондоне в это время другой лорд Грейсток держал речь к людям своей породы в палате лордов, и никто не дрожал от звуков его приятного, мягкого голоса.
Сабор была совсем невкусной едой даже для Тарзана, но голод -- лучшая приправа для жесткого и горького мяса, и вскоре обезьяна-человек исправно набил себе желудок и приготовился заснуть. Однако, он сперва решил снять шкуру с львицы, это была ведь одна из причин, ради которых он добивался умертвить Сабор.
Тарзан проворно снял ее большую шкуру, потому что хорошо набил себе руку на маленьких животных, и повесил свой трофей на разветвление высокого дерева. Затем, свернувшись поудобнее, заснул глубоким сном без сновидений.
Недосыпавший в прежние дни, утомленный и плотно поевший, Тарзан проспал целый солнечный круг и проснулся лишь около полудня следующего дня. Он тотчас же спустился вниз к освежеванной туше Сабор, но, к досаде своей, нашел от нее одни кости, чисто обглоданные другими голодными обитателями джунглей.
Через полчаса неторопливого шествия по лесу он увидел молодого оленя, и прежде чем маленькое существо узнало о близости врага, острая стрела вонзилась ему в шею.
Яд подействовал так быстро, что, едва сделав несколько прыжков, олень пал мертвым в кустарнике. Тарзан опять хорошо поел, но на этот раз не ложился спать.
Он спешил туда, где кочевало его племя, и, встретив обезьян, с гордостью показал им шкуру Сабор.
-- Обезьяны Керчака, -- кричал он, -- смотрите! Смотрите, что сделал Тарзан, могучий убийца! Кто из вас когда-либо убил хоть одного из племени Нумы? Тарзан сильнее вас всех, так как Тарзан не обезьяна. Тарзан... -- но тут он был принужден прервать свою речь, потому что на языке антропоидов не существовало слова для обозначения человека, и сам Тарзан мог только писать это слово, да и то по-английски, а произнести его не умел.
Все племя собралось вокруг. Обезьяны слушали его речь, созерцая доказательство его удивительного подвига.
Только Керчак остался стоять в стороне, кипя от ненависти и бешенства.
Внезапно что-то сорвалось в тупом мозгу антропоида. С бешеным ревом бросился зверь на толпу.
Кусаясь и колотя своими огромными руками, он убил и искалечил с дюжину обезьян, прежде чем остальные успели спастись на верхние ветки деревьев.
В безумии своего бешенства Керчак с визгом осматривался кругом, ища глазами Тарзана, и вдруг заметил его сидящим поблизости на ветке.
-- Спустись-ка теперь, великий убийца, -- вопил Керчак, -- спустись и почувствуй клыки более великого! Разве могучие бойцы забираются на деревья и трясутся при виде опасности? -- И Керчак вызывающе испустил боевой клич племени.
Тарзан спокойно сошел наземь. Еле дыша, смотрело племя со своих высоких насестов, как Керчак, продолжая реветь, бросился на легкую фигуру противника.
Несмотря на свои короткие ноги, Керчак достигал почти семи футов в вышину. Его огромные плечи были оплетены громадными мускулами, а короткая шея казалась сзади глыбой железных мышц, так что голова его представлялась как бы небольшим шаром, выступающим из большой горы мяса. Оттянутые вниз губы оскалили боевые клыки, а маленькие, злобные, налитые кровью глаза сверкали страшным огнем безумия.
Выжидая его, стоял Тарзан -- тоже крупное и мускулистое животное. Но его рост и сильные мышцы казались жалкими рядом с исполинской фигурой зверя.
Его лук и стрелы лежали в стороне -- там, где он их оставил, когда показывал шкуру Сабор своим соплеменникам. Он стоял лицом к лицу с Керчаком, вооруженный одним охотничьим ножом и человеческим разумом.
Когда его противник с яростным ревом бросился на него, лорд Грейсток вынул из ножен свой длинный нож и с таким же неистовым вызовом быстро бросился вперед навстречу противнику. Он был достаточно ловок, чтобы не позволить длинным волосатым рукам охватить себя. В то мгновение, когда тела их должны были столкнуться, Тарзан сжал кисть одной из рук своего противника и, легко отскочив в сторону, вонзил по самую рукоятку свой нож в тело обезьяны, пониже сердца.
Но прежде, чем он успел выдернуть нож, быстрое движение Керчака, пытавшегося схватить его в свои ужасные объятия, вырвало оружие из рук Тарзана.
Обезьяна готовила ужасающий удар в голову ладонью -- удар, который, если бы попал в цель, легко проломил бы череп юноши.
Но человек был проворнее и, пригнувшись, сам нанес зверю могучий удар сжатым кулаком под ложечку.
Керчак зашатался; к тому же смертельная рана под сердцем почти что лишала его сознания. Но он приободрился на одно мгновение, как раз достаточное, чтобы вырвать свою руку у Тарзана, и вступил с ним врукопашную.
Крепко прижав обезьяну-человека к себе, свирепый самец пытался поймать своими громадными клыками горло Тарзана, но мускулистые пальцы молодого лорда успели охватить шею Керчака.
Так боролись они: один -- стараясь перекусить шею соперника своими страшными зубами, другой силясь -- сжать дыхательное горло врага своей рукой, в то же время отстраняя от себя оскаленную пасть зверя. Более мощная обезьяна начинала, казалось, медленно брать верх, и зубы надрывавшегося из последних сил зверя были уже в дюйме от горла Тарзана. Но вдруг Керчак содрогнулся всем своим грузным телом -- на одно мгновение как бы замер, а затем безжизненно свалился на землю.
Он был мертв.
Вытащив нож, который так часто давал ему победу над мускулами более могучими, чем его собственные, Тарзан поставил ногу на шею побежденного врага, и снова громко, на весь лес, раздался свирепый крик победителя.
Таким образом молодой лорд Грейсток сделался царем обезьян.

XII
УМ ЧЕЛОВЕКА

Среди подданных Тарзана был один самец, который дерзал оспаривать его власть. Это был сын Тублата, Теркоз. Но он так боялся острого ножа и смертоносных стрел нового властелина, что осмеливался проявлять свое недовольство только в мелочном непослушании и в постоянных коварных проделках. Тарзан знал, однако, что Теркоз только выжидает подходящего случая, чтобы внезапной изменой вырвать власть из его рук, и потому всегда держался настороже против возможного нападения врасплох.
В течение долгих месяцев жизнь обезьяньего племени протекала по-прежнему. Нового было только то, что, благодаря выдающемуся уму Тарзана и его охотничьей ловкости, снабжение продовольствием шло теперь гораздо успешнее, и еды было больше, чем когда-либо прежде. И потому большинство обезьян было очень довольно сменой правителя.
Тарзан по ночам водил племя на поля черных людей. Здесь, по указаниям своего мудрого вождя, обезьяны досыта ели, но никогда не уничтожали того, что не могли съесть, как это делает мартышка Ману и большинство других обезьян.
Поэтому, хотя чернокожие и досадовали на постоянный грабеж их полей, но набеги обезьян не отбивали у них охоты обрабатывать землю, что несомненно случилось бы, если бы Тарзан позволил своему народу бесчинно разорять плантации.
В продолжение этого времени Тарзан много раз посещал по ночам поселок для другой -- личной своей цели. Он время от времени возобновлял там свой запас стрел. Скоро заметил он и пищу, которую негры теперь постоянно ставили под деревом, и стал съедать все, что чернокожие оставляли для него.
Когда дикари убедились, что пища исчезает за ночь, они пришли в еще больший ужас, так как ставить пищу для снискания благосклонности бога или черта -- это одно, но уже совершенно другое, когда дух действительно является в поселок и поедает приносимую пищу! Это было неслыханно и наполнило их суеверные умы всякого рода смутными страхами.
Периодическое исчезновение стрел и странные проделки,
творимые невидимым существом, довели чернокожих до такого состояния, что жизнь их в новом поселке сделалась невыносимой. Мбонга и его старейшины стали усиленно поговаривать о том, чтобы навсегда оставить деревню и искать новую более спокойную местность поглубже в джунглях.
Черные воины, в поисках места, забирались все дальше и дальше на юг, в самую глубь лесов.
Появление этих разведчиков стало все чаще беспокоить племя Тарзана. Тихое уединение первобытного леса было нарушено новыми, странными криками. Не было больше покоя ни для зверей, ни для птиц. Пришел человек...
Другие животные приходили и ночью и днем, скитаясь по джунглям, -- свирепые, жестокие звери; но более слабые их соседи только на время убегали от них, чтобы тотчас же вернуться, когда минует опасность.
Не то с человеком. Когда он приходит, многие из более крупных пород инстинктивно покидают местность и чаще всего уже никогда более не возвращаются; так всегда было с большими антропоидами. Они бежали от человека, как человек бежит от чумы.
Некоторое время племя Тарзана еще держалось вблизи бухты, потому что их новый царь и думать не хотел о том, чтобы навсегда бросить сокровища, собранные им в маленькой хижине.
Однажды, несколько из человекоподобных встретили многочисленных чернокожих на берегу маленькой речки, в продолжение многих поколений служившей привычным местом водопоя, и увидели, что черные люди расчищают джунгли и сооружают множество хижин. После этого обезьяны не захотели больше оставаться у бухты, и Тарзан увел их вглубь страны, на много переходов дальше, в место, еще не оскверненное ногой человеческого существа.
Но раз в месяц Тарзан, быстро перепрыгивая с ветки на ветку, мчался в

Предыдущая страница 9 Следующая страница


свою хижину, чтобы провести там день с книгами, а также чтобы пополнить запас стрел. Последняя задача становилась все более и более трудной, так как черные стали прятать на ночь свои стрелы в житницы и жилые хижины.
Тарзан за день должен был усиленно наблюдать, куда будут спрятаны стрелы. Дважды входил он в хижины, пока их обитатели спали на своих циновках, и похищал стрелы из-под самого носа воинов. Но этот способ показался Тарзану слишком опасным, и потому он предпочитал ловить одиноких охотников своими длинными смертоносными петлями. Обобрав с них оружие и украшения, он бросал ночью эти трупы с высокого дерева на середину улицы поселка.
Эти разнообразные случаи опять до того напугали чернокожих что если бы не месячная передышка между посещениями Тарзана, внушавшая им каждый раз надежду, что больше набегов не будет, то они вскоре опять покинули бы свой новый поселок.
Чернокожие еще не заметили хижины Тарзана на далеком берегу, но обезьяна-человек жил в постоянном страхе, что во время его отсутствий они найдут ее и ограбят его сокровища. Поэтому с течением времени он стал проводить все больше и больше времени близ жилища своего отца и все реже и реже бывал среди обезьян. И вот, члены его общины стали страдать от его пренебрежения к ним; то и дело возникали ссоры и распри, которые только верховный вождь мог мирно уладить.
Наконец, некоторые из старейших обезьян завели разговор с Тарзаном по этому поводу, и он после того целый месяц оставался без отлучек из племени.
Обязанности верховного вождя у антропоидов не трудны и не многочисленны. После полудня придет, например, Така, и пожалуется на то, что старый Мунго украл у него его новую жену. Тогда дело Тарзана, созвать всех обезьян -- и если окажется, что жена предпочитает своего нового супруга прежнему мужу, он приказывает, чтобы так и было, или же велит Мунго дать Таке в обмен одну из своих дочерей.
Обезьяны считают окончательным всякое решение вождя -- каково бы оно ни было, и, удовлетворенные, возвращаются к своим занятиям.
А то прибежит с криком Тана, прижав руку к боку, из которого хлещет кровь. Она жалуется, что Гунто, муж ее, зверски ее укусил. А вызванный Гунто говорит, что Тана ленива, не хочет носить ему жуков и орехов, или отказывается чесать ему спину.
И Тарзан бранит их обоих, грозя Гунто смертоносными стрелами, если он будет продолжать истязать Тану, а Тана, со своей стороны, должна дать обещание исправиться и лучше исполнять свои женские обязанности.
Так все и идет. По большей части, это все маленькие семейные распри, которые, если их не уладить, могут однако привести к значительным партийным ссорам и даже иногда к расчленению племени.
Но Тарзану это стало надоедать. Он понял, что верховная власть значительно ограничивает его свободу. Его страстно тянуло к морю, озаренному ласковым солнцем, к прохладной комнате уютно построенного дома и к нескончаемым чудесам многочисленных книг.
Когда Тарзан стал старше, он понял, что становится чужим в своем племени. Их интересы все больше расходились с его интересами. Обезьянам были чужды многие странные и чудесные грезы, которые мелькали в деятельном мозгу их человека-вождя. Их язык был так беден, что Тарзан даже не мог говорить с ними о многих новых истинах и о широких горизонтах мысли, которые чтение раскрыло перед его жадными взорами. Он не мог сообщить им и о честолюбии, тревожившем его душу.
У него уже давно не было друзей и товарищей. Ребенок может водить знакомство со многими странными и простыми существами, но для взрослого человека необходимо некоторое, хотя бы внешнее равенство ума, как основа для дружбы.
Будь жива Кала, Тарзан всем бы пожертвовал, чтобы остаться вблизи нее. Но теперь, когда ее не было, а резвые друзья его детства превратились в свирепых и грубых животных, он чувствовал, что ему гораздо более по душе спокойное одиночество своей хижины, чем докучливые обязанности вождя стаи диких зверей.
Однако желание Тарзана отказаться от своего верховенства над племенем сильно задерживалось ненавистью и завистью Теркоза, сына Тублата. Как упрямый молодой англичанин, Тарзан не мог заставить себя отступить перед лицом злорадствующего врага.
Тарзан знал отлично, что на его место будет избран вождем Теркоз, так как свирепое животное уже давно установило право своего физического превосходства над немногими самцами-обезьянами, которые осмеливались восстать против его жестоких задираний.
Тарзану хотелось сломить этого злобного зверя, не прибегая к ножу или стрелам. Его сила и ловкость настолько возросли вместе с его возмужалостью, что он стал подумывать: не сможет ли он победить грозного Теркоза в рукопашной схватке? Если бы только не огромные боевые клыки, дававшие такое превосходство антропоиду перед плохо вооруженным в этом отношении Тарзаном!..
Но однажды, силою обстоятельств, это дело было выхвачено из рук Тарзана, и он мог спокойно избирать свой путь и либо остаться в племени, либо уйти из него, не запятнав свою честь дикаря.
Случилось это так:
Племя спокойно искало себе пищу. Все разбрелись в разные стороны, когда вдруг пронзительный крик раздался к востоку от того места, где Тарзан, лежа на животе около прозрачного ручья, пытался поймать увертывающуюся рыбу своими быстрыми коричневыми руками.
Как один, все члены племени быстро помчались по направлению к испуганным крикам и здесь нашли Теркоза, державшего за волосы старую самку. Он бил ее своими большими руками.
Тарзан подошел к нему и поднял руку в знак того, что Теркоз должен перестать драться. Самка принадлежала не ему, а бедному старому самцу, боевые дни которого уже давно миновали и который не мог защищать свою семью.
Теркоз знал, что поступает против законов своего племени, избивая чужую жену. Но, будучи забиякой, он воспользовался слабостью мужа самки, чтобы наказать ее за то, что она не захотела уступить ему нежного молодого грызуна, пойманного ею.
Когда Теркоз увидел Тарзана, приближающегося к нему без стрел в руках, он принялся еще сильнее колотить бедную самку, надеясь этим вызвать на бой ненавистного властителя.
Тарзан не повторил своего предупреждения, а вместо того просто кинулся на Теркоза.
Никогда, с этого давно минувшего дня, когда Болгани, вождь горилл, так страшно истерзал его, не приходилось Тарзану выдерживать такого боя.
На этот раз нож Тарзана едва ли мог возместить собой сверкающие клыки Теркоза, зато небольшое превосходство обезьяны над ним в смысле силы было почти уравновешено изумительной ловкостью и быстротой человека.
Но все же, в конечном счете, антропоид имел на своей стороне некоторое преимущество, и если бы не оказалось на лицо другой силы, которая повлияла на исход битвы, Тарзан, приемыш племени обезьян, молодой лорд Грейсток, так и умер бы, как он и жил, неведомым диким зверем в экваториальной Африке.
Но налицо было то, что возвышало Тарзана над всеми его товарищами джунглей -- искра, в которой сказывается вся разница между человеком и зверем -- разум. Разум уберег Тарзана от железных мускулов и жадных клыков Теркоза.
Их схватка едва продолжалась несколько секунд, а они уже катались на земле, колотя, терзая и разрывая друг друга, -- два большие свирепые зверя, бьющиеся насмерть.
Теркоз имел дюжину ножевых ран на голове и груди, а Тарзан был весь растерзан и обливался кровью. Его скальп был в одном месте сорван с головы и висел над глазом, заслоняя ему зрение. Но молодому англичанину удавалось до сих пор удержать ужасные клыки противника, рвущиеся к его шее, и теперь, во время легкой передышки, Тарзан придумал хитрый план. Он обойдет Теркоза и, вцепившись ему в спину зубами и ногтями, будет до тех пор наносить ему раны ножом, пока враг не перестанет существовать.
Этот маневр был выполнен им легче, чем он думал, потому что глупое животное, не поняв его намерения, не думало пытаться предупредить его.
Но когда, наконец, Теркоз понял, что его противник схватил его так, что он не мог достать его ни зубами, ни кулаками, то он стремительно бросился на землю. Тарзану оставалось только отчаянно цепляться за скачущее, вертящееся, изгибающееся тело. А прежде, чем он успел нанести ему хоть один удар, нож был выбит у него из рук тяжелым толчком о землю, и Тарзан остался беззащитным.
В следующее мгновение, когда оба противника катались клубком по земле, Тарзан должен был несколько ослабить свою хватку, пока, наконец, случайное обстоятельство в этой быстрой смене постоянно меняющихся эволюций позволило ему сделать новое нападение правой рукой, после которого, как он тотчас понял, его позиция стала совершенно неприступной. Его рука оказалась пропущенной сзади под рукой Теркоза, а предплечье и кисть легли кругом его шеи. Это был полу-Нельсон, современный прием борьбы, на который случайно натолкнулся несведущий обезьяна-человек. Но божественный разум мгновенно подсказал ему, насколько ценно сделанное им открытие. От этого приема зависели жизнь или смерть.
Он постарался добиться подобного же положения для левой руки, и через несколько минут бычья шея Теркоза затрещала под целым Нельсоном.
Теркоз перестал вертеться. Оба они лежали совершенно тихо на земле, Тарзан на спине Теркоза. И медленно круглая голова обезьяны была вынуждена пригибаться к его груди все ниже и ниже.
Тарзан знал, чем все это кончится. Еще минута -- и сломается шея. И вот тогда, на счастье Теркоза, в Тарзане заговорила та самая способность, которая помогла ему одолеть обезьяну, -- способность рассуждения.
-- Если я его убью, -- подумал Тарзан, -- какая мне будет от этого польза? Лишу племя могучего бойца, вот и все. Если Теркоз будет мертв, он ничего не будет знать о моем превосходстве, а живой -- он всегда будет примером для других обезьян.
-- Ка-го-да? -- зашипел Тарзан в ухо Теркозу, что в вольном переводе значит: "сдаешься?". Нет ответа, и Тарзан слегка прибавляет давление, вызвав ужасающий крик боли у большого зверя.
-- Ка-го-да? -- повторил Тарзан.
-- Ка-го-да! -- закричал Теркоз.
-- Слушай, -- сказал Тарзан, несколько отпустив его, но не освобождая рук. -- Я, Тарзан, верховный вождь обезьян, могучий охотник, могучий боец. Во всех джунглях нет никого столь великого, как я. Ты сказал мне: "ка-го-да". Это слышали все. Не ссорься больше ни со своим вождем, ни со своими соплеменниками, или в следующий раз я убью тебя. Понял?
-- Ху, -- подтвердил Теркоз.
-- Ну, теперь довольно с тебя?
-- Ху, -- сказала обезьяна.
Тарзан выпустил его, и через несколько минут все занялись опять своими делами, как будто не случилось ничего, нарушающего спокойствие в их первобытном лесном пристанище.
Но в сознании обезьян глубоко укрепилось убеждение, что Тарзан -- могучий боец и странное создание. Странное потому, что в его руках была жизнь врага, и, вместо того, чтобы его убить, он позволил ему жить невредимым.
На закате дня, когда все племя вместе собралось, по своему обычаю, перед тем, как темнота опустилась на джунгли, Тарзан, раны которого были омыты в прозрачных водах ручья, созвал вокруг себя старых самцов.
-- Вы опять видели сегодня, что Тарзан, вождь обезьян -- самый великий среди вас, -- сказал он.
-- Ху, -- ответили они в один голос, -- Тарзан великий.
-- Тарзан, -- продолжал он, -- не обезьяна. Он не похож на свой народ. Его пути не ваши пути, и потому Тарзан возвратится в логовище своего рода близ вод большого озера. Вы должны избрать себе нового вождя. Тарзан больше не вернется.
И, таким образом, молодой лорд Грейсток сделал первый шаг к той цели, которую он себе поставил -- отысканию белых людей, подобных ему.

XIII
ЕГО СОБСТВЕННЫЙ РОД

Следующим утром Тарзан, сильно страдавший от нанесенных ему Теркозом ран, направился на запад к морскому берегу.
Он двигался очень медленно, провел ночь в джунглях, и добрался до своей хижины лишь поздно следующим утром.
В течение нескольких дней он выходил очень мало и только для того, чтобы собрать нужное ему для утоления голода количество плодов и орехов.
Но через десять дней Тарзан был уже совершенно здоров. На его лице остался только ужасный полузаживший шрам, который, начинаясь над левым глазом, шел поперек всей головы и кончался над правым ухом. Это был след, оставленный Теркозом, когда тот сорвал с него скальп.
В период выздоровления Тарзан пытался смастерить плащ из шкуры Сабор, пролежавшей все время в хижине. Но он увидел, что кожа тверда, как дерево. А так как он ничего не знал о дублении, то ему и пришлось отказаться от взлелеянного плана.
И вот он решил отобрать хоть какую-нибудь одежду у кого-нибудь из чернокожих в поселке Мбонги, потому что Тарзан, питомец обезьян, решил всеми возможными способами отметить свою эволюцию из существ низшего порядка. А по его мнению не было более отличительного признака человеческой породы, как украшения и одежда.
С этой целью он собрал различные украшения для рук и ног, снятые им с черных воинов, погибших от его быстрой и бесшумной петли. Все это он надел так, как видел на других.
На шею он повесил золотую цепочку с осыпанным брильянтами медальоном его матери, леди Элис, а за спиной, на ремне, колчан со стрелами, тоже снятый им с какого-то из побежденных им чернокожих.
Талию он украсил поясом из небольших полосок необделанной кожи. Он сам смастерил себе этот пояс для самодельных ножен, в которые вкладывал охотничий нож своего отца. Длинный лук, принадлежавший Кулонге, висел за его левым плечом.
Молодой лорд Грейсток представлял оригинальную и воинственную фигуру. Его густые черные волосы падали ему сзади на плечи, а спереди были им неровно срезаны охотничьим ножом, чтобы не лезли в глаза.
Его прямая и прекрасная фигура, мускулистая, как у лучших древних римских гладиаторов, но вместе с тем с мягкими и нежными очертаниями эллинского бога, говорила с первого же взгляда об удивительном соединении огромной силы с гибкостью и ловкостью.
Тарзан, приемыш обезьяны, был олицетворением первобытного человека, охотника, воина.
С благородной посадкой красивой головы на широких плечах, с огнем жизни и ума в прекрасных и ясных глазах, он легко мог показаться полубогом в дышащем древностью первобытном лесу.
Но Тарзан и не думал об этом. Он досадовал, что у него не было одежды и что он не может показать всем обитателям джунглей, что он человек, а не обезьяна. Часто в его ум закрадывалось серьезное сомнение, не может ли он еще превратиться в обезьяну.
Разве волосы не начали пробиваться у него на лице? У всех обезьян волосатые лица, а единственные люди, которых он видел -- чернокожие -- совершенно безволосые, за немногими исключениями.
Правда, в книжках ему приходилось видеть рисунки людей с массой волос на губах, щеках и подбородке, но тем не менее Тарзан брился. Почти ежедневно точил он свой острый нож и соскабливал и выскребывал свою молодую бороду, чтобы с корнем уничтожить этот унизительный признак обезьяны.
И, таким образом, он научился бриться, -- правда, грубо и мучительно, но тем не менее удачно.
Когда он почувствовал, что совершенно поправился после кровавого боя с Теркозом, Тарзан однажды утром направился к поселку Мбонги. Он шел небрежно по извилистой тропе в джунглях, вместо того, чтобы передвигаться по деревьям, как вдруг очутился лицом к лицу с черным воином.
Взгляд изумления дикаря был почти комичен, и прежде, чем Тарзан успел снять свой лук, воин повернул и побежал по тропе с криком тревоги, как будто обращался к другим товарищам.
Тарзан бросился в погоню по деревьям и через несколько минут увидел впереди отчаянно бегущих людей.
Их было трое, и они безумно неслись гуськом через густой кустарник.
Тарзан их легко обогнал, и они не заметили ни того, как он бесшумно несся над их головами, ни того, как он притаился на низкой ветке, под которой пролегала тропа.
Тарзан дал пройти двум первым воинам, но когда третий бегом приблизился, тихая петля охватила черное горло и была затянута ловким движением.
Негр испустил душераздирающий крик, и его товарищи, обернувшись, увидели, что содрогающееся тело, точно по волшебству, медленно поднимается в густую листву над ними.
С криками ужаса они бросились бежать еще быстрее, надеясь спастись.
Тарзан молчаливо и быстро покончил со своим пленником, снял с него оружие, украшения и -- о, счастье! -- прекрасную замшевую повязку с бедер. Он тотчас же надел ее на себя.
Вот теперь он, наконец, одет так, как подобает быть одетым человеку. Никто не сможет больше сомневаться в его высоком происхождении. Как приятно было бы вернуться сейчас к своему племени, выставив напоказ перед их завистливыми глазами этот удивительный наряд!
Взвалив тело черного на плечо, он неторопливо двинулся по деревьям к маленькому, обнесенному частоколом, поселку, потому что опять нуждался в стрелах.
Совсем близко подойдя к палисаду, Тарзан увидел возбужденную группу, окружавшую обоих беглецов, которые, дрожа от страха и усталости, едва могли рассказать неслыханные подробности своего приключения.
-- Мирандо, -- говорили они, -- шел впереди них, не на далеком расстоянии, но внезапно он прибежал к ним с криком, что страшный человек белый и голый преследует его. Все втроем бросились тогда бежать со всех ног.
Потом опять раздался пронзительный крик ужаса Мирандо, а когда они повернули головы, то увидели ужасающее зрелище -- тело их товарища летело вверх, в деревья; руки и ноги его судорожно бились в воздухе, а язык высовывался из открытого рта. Ни одного звука не произнес он больше, и около него не было видно решительно никого.
В поселке началась паника. Но мудрый старый Мбонга сделал вид, что не верит их рассказу.
-- Вы рассказали нам длинную сказку потому, что не посмели сказать правды. Вам стыдно признаться, что когда лев прыгнул на Мирандо, вы удрали, бросив его. Трусы вы!
Едва Мбонга кончил последнее слово, как над ним в ветвях дерева, раздался громкий треск. Все с новым страхом взглянули вверх. Зрелище, представившееся их глазам, заставило содрогнуться даже мудрого старого Мбонгу, так как, переворачиваясь и извиваясь, с вершины летело мертвое тело Мирандо и с хрустом распласталось на земле у их ног.
Как один, все чернокожие бросились врассыпную и исчезли в густой тени окружающих зарослей.
Тогда Тарзан смело вошел в поселок, возобновил свой запас стрел и съел пищу, заготовленную дикарями для усмирения гнева таинственного злого духа.
Прежде чем уйти, он перенес тело Мирандо к воротам поселка и поставил его стоймя у изгороди так, что казалось, будто его мертвое лицо смотрит из-за ограды вдоль тропы, ведущей в джунгли.
Много раз пытались безумно напуганные черные войти в поселок мимо страшного, скалившего зубы лица мертвого их товарища, пока, наконец, все же осмелились это сделать. Когда они увидели, что пища и стрелы исчезли, то поняли, что Мирандо погиб потому, что видел страшного духа джунглей.
Это объяснение показалось им самым разумным. Все, кто встречал этого ужасного бога лесов, умирали: из живых никто не видал его. Вид его-- приносил верную смерть.
Они подумали также, что пока они будут снабжать божество стрелами и пищей, оно им не будет вредить, если только им не глядеть на него. И потому Мбонга постановил, чтобы, в дополнение к приношениям пищи, клали и приношение стрелами этому Мунанго Ксевати. И с тех пор так и делали.
Если вам когда-либо случится побывать в этом поселке, затерянном в

Предыдущая страница 10 Следующая страница


африканских пустынях, то и вы несомненно увидите перед крошечной тростниковой хижиной, построенной как раз за оградой поселка, небольшой железный горшок с пищей, а рядом колчан с хорошо смазанными отравой стрелами.
Тем временем Тарзан шел домой, не торопясь и охотясь по пути. Когда он подошел к отлогому берегу, где стояла его хижина, его глазам представилось необычайное зрелище.
На зеркале тихих вод бухты стояло большое судно, а на берег была вытащена маленькая лодка.
Но самое удивительное было то, что между берегом и его хижиной двигалось несколько, подобных ему, белых людей.
Тарзан увидел, что во многом они были похожи на рисунки в его книгах. Он подкрался к ним по деревьям, пока не очутился почти что над ними.
Их было десять человек. Смуглые, загорелые от солнца и какие-то гнусные с виду люди. Они столпились вокруг лодки, громко и сердито говоря и сильно жестикулируя. Один из них, маленький, чернобородый человек со скверным, подлым лицом, напомнивший Тарзану крысу-Намба, положил руку на плечо гиганту, стоявшему рядом с ним и с которым все остальные спорили и ссорились.
Маленький человек указал вглубь страны, так что гигант должен был отвернуться от других, чтобы взглянуть, по указанному направлению; тогда маленький человек с подлым. лицом, выхватил из-за пояса револьвер и выстрелил в спину гиганта.
Великан всплеснул руками над головой, колена его подогнулись, и, без единого звука, он свалился на землю мертвым.
Выстрел, первый, когда-либо слышанный Тарзаном, вызвал в нем удивление, но и этот непривычный звук не мог заставить вздрогнуть его здоровые нервы и навести на них даже подобие паники.
Поведение белых чужеземцев -- вот что более всего смутило его. Он сдвинул брови и нахмурился с видом глубокой задумчивости. -- "Хорошо сделал я", -- подумал Тарзан, -- что сдержал свой первый порыв броситься вперед и приветствовать этих белых людей, как братьев!"
Очевидно, они ничем не отличались от черных людей и были не более цивилизованы, чем обезьяны, и не менее жестоки, чем Сабор.
Одно мгновение остальные стояли и молча смотрели на маленького человека с отталкивающим лицом и на великана, лежавшего мертвым на берегу.
Затем один из них засмеялся и хлопнул маленького человека по спине. Опять пошли длинные разговоры и жестикуляции, но ссор было меньше.
Потом спустили лодку, все прыгнули в нее и стали грести по направлению к большому кораблю, на палубе которого Тарзан мог разглядеть много других фигур.
Когда люди с лодки поднялись на борт, Тарзан спрыгнул на землю за большим деревом и пополз к хижине, стараясь, чтобы она всегда приходилась между ним и кораблем.
Скользнув в хижину, он увидел, что здесь все было перерыто и разбросано. Его книги и карандаши валялись на полу, его оружие и другие его маленькие запасы сокровищ тоже были всюду раскиданы.
Когда он увидел этот разгром, свежий шрам на лбу его внезапно выступил от гнева ярко-малиновой полосой на смуглой коже.
Быстро подбежал Тарзан к шкафу и стал там искать в далеком углублении на нижней полке. -- "А!.." -- облегченно вздохнул он, когда вынул оттуда металлический ларчик и, открыв его, нашел нетронутыми свои величайшие сокровища.
Фотография улыбающегося молодого человека с энергичным лицом и загадочная черная книжечка были целы.
Но что это?
Чуткое ухо его уловило слабый, но незнакомый звук.
Подбежав к окну, Тарзан взглянул по направлению к бухте. С большого корабля была спущена на воду рядом с первой еще другая шлюпка. Вскоре он увидел многих людей, перелезавших через борт большого судна и садившихся в лодки. Они возвращались на землю еще более многочисленные.
В продолжение нескольких минут Тарзан следил, как с борта корабля спускались разные ящики и тюки и ожидавшие лодки. Когда шлюпка отчалила от корабля и направилась к берегу, обезьяна-человек схватил кусок бумаги и написал на нем карандашом несколько строк прекрасно выведенными печатными буквами. Эту записку он прикрепил к двери коротким осколком дерева; затем, взяв драгоценный жестяной ларчик, стрелы и столько копий и луков, сколько смог унести, он поспешил к двери и исчез в лесу.
Когда обе лодки врезались в серебристый песок, на берег высадилась необычайно разнокалиберная публика.
Их было всего душ двадцать, если считать, что и те пятнадцать грубых матросов с отталкивающими лицами обладали той же бессмертной искрой человеческого духа. Но, по правде говоря, они сразу казались позорным сбродом отъявленных негодяев.
Остальные зато были совсем в другом роде.
Один из них был пожилой человек с седыми волосами и с большими очками в широкой оправе. Его слегка сутулые плечи были облачены в дурно сидящее на нем, но безукоризненно чистое пальто. Блестящий шелковый цилиндр на голове еще больше подчеркивал нелепость его одеяния в глуши африканских джунглей.
Вторым высадился высокий молодой человек в парусиновом костюме, а непосредственно после него -- другой пожилой человек с очень высоким лбом и суетливыми манерами.
После них вышла на берег громадного роста негритянка, необычайно пестро и крикливо одетая. Она испуганно таращила глаза на джунгли и на толпу ссорившихся матросов, которые выгружали из лодок тюки и ящики.
Последней вышла на берег молодая девушка, лет девятнадцати. Молодой человек, стоявший у носа лодки, высоко поднял ее над волною и поставил на сухой берег. Она поблагодарила его славной улыбкой, но и он и она молчали.
Все общество безмолвно направилось прямо к хижине. Было очевидно, что у этих людей все было уже решено прежде, чем они оставили корабль. Итак, они подошли к двери домика, впереди матросы с ящиками и тюками, а за ними эти пятеро, столь непохожие на них. Матросы опустили свои ноши на землю, и тогда один из них заметил записку, прибитую Тарзаном на двери.
-- Стой, товарищи! -- крикнул он. -- Что это такое? Этой бумаги здесь не было час тому назад.
Остальные матросы столпились вокруг, вытягивая шеи над плечами передних. Но так как мало кто из них мог читать, один из матросов обратился под конец к низенькому старику в пальто и цилиндре.
-- Эй, вы, профессор! -- подозвал он его насмешливо, -- шагните вперед и разберите-ка эту дурацкую записку.
Окликнутый таким образом, старик медленно подошел к матросам в сопровождении своих спутников. Поправив очки, он взглянул на прибитое к дверям объявление и затем пробормотал себе под нос, уходя: "Весьма замечательно, весьма замечательно".
-- Стойте, старое ископаемое! -- крикнул матрос, обратившийся к нему за помощью, -- разве мы вас позвали, чтобы вы про себя читали, что ли? Вернитесь назад, старая развалина, и прочтите нам записку громко!
Пожилой господин остановился и, повернувшись, сказал:
-- Ах, и то правда! Милостивый государь, тысячу раз прошу извинения. Это была рассеянность с моей стороны, да, сильная рассеянность. Записка в высшей степени замечательна, в высшей степени замечательна!
Он опять взглянул на записку, перечел ее про себя и по всей вероятности повернулся бы и снова отошел, размышляя над ее содержанием, если бы матрос не схватил его грубо за ворот и не проревел ему в самое ухо:
-- Громко читайте, старый идиот! Громко!
-- Ах, да, в самом деле, в самом деле! -- мягко ответил профессор и, еще раз поправив очки, прочел вслух:
Это дом Тарзана, убийцы зверей и многих черных людей. Не портите вещи, принадлежащие Тарзану. Тарзан следит.
Тарзан из племени обезьян.
-- Что за черт такой Тарзан? -- крикнул матрос, говоривший раньше:
-- Он очевидно знает по-английски, -- ответил молодой человек.
-- Но что значит: "Тарзан из племени обезьян"? -- воскликнула молодая девушка.
-- Не знаю, мисс Портер, -- ответил молодой человек. -- Может быть, мы открыли обезьяну, сбежавшую из лондонского Зоологического Сада, которая привезла в свои родные джунгли европейское образование. Каково ваше мнение об этом, профессор Портер? -- добавил он, обращаясь к старику. Профессор Архимед Кв. Портер поправил очки:
-- Да, в самом деле, это в высшей степени замечательно, в высшей степени замечательно! -- сказал он. -- Но я ничего не могу добавить к тому, что уже говорил в объяснение этого поистине странного случая.
И с этими словами профессор медленно направился к джунглям.
-- Но, папа, -- воскликнула девушка, -- вы еще ничего не объяснили нам!
-- Тише, тише, дитя, -- ответил профессор Портер ласковым и снисходительным тоном. -- Не затрудняйте вашу хорошенькую головку такими тяжеловесными и отвлеченными проблемами. -- И он опять медленно зашагал, но в другом направлении, устремя глаза под ноги и заложив руки под развевающиеся фалды своего пальто.
-- Думаю, что выживший из ума старый чудак столько же знает об этом, сколько и мы, -- проворчал матрос с крысьим лицом.
-- Извольте быть вежливы, -- крикнул молодой человек, побледнев от гнева, возмущенный оскорбительным тоном матроса. -- Вы убили своих офицеров и ограбили нас. Мы в вашей власти, но я заставлю вас относиться с должным почтением к профессору Портеру и к мисс Портер, или я голыми руками сверну эту вашу подлую шею, безразлично, есть ли у вас ружье или нет!
И молодой человек так близко подошел к матросу, что последний, хотя у него и было два револьвера и достаточно неприятного вида нож за поясом, отступил в смущении.
-- Проклятый трус! -- крикнул ему вслед молодой человек. -- Вы никогда не посмеете убить никого, пока он не повернется к вам спиной. Да и тогда даже вы не осмелитесь в меня выстрелить. -- И, сказав эти слова, он демонстративно повернулся спиной к матросу и беспечно пошел, как бы испытывая его.
Рука матроса медленно потянулась к рукоятке одного из его револьверов, и злые глаза блеснули, поглядывая на удаляющуюся фигуру молодого англичанина. Его товарищи смотрели на него, но он все колебался. В душе он был еще большим трусом, чем предполагал Уильям Сесиль Клейтон.
Что бы он сделал, -- так и осталось неизвестным, потому что налицо оказалась еще одна сила, о существовании которой никто не подозревал, но которая должна была иметь огромное значение в жизни этой горсти людей, затерянных на негостеприимном берегу Африки.
Из густой листвы находящегося вблизи дерева два зорких глаза внимательно следили за каждым движением каждого из пришельцев.
Тарзан видел, какое изумление было вызвано его запиской, и хотя он и не мог понять ни одного слова из разговорного языка этих странных людей, но жесты и выражения лиц сказали ему многое.
Поступок маленького матроса с крысиным лицом, убившего одного из своих товарищей, уже тогда вызвал в Тарзане сильное отвращение. А теперь, когда он увидел, что матрос ссорится с красивым молодым человеком, враждебность его к нему еще усилилась.
Тарзан никогда до того дня не видел действия огнестрельного оружия, хотя знал об этом кое-что из книг. Но когда он заметил, что "крысья морда" хватается за рукоять револьвера, он вспомнил ссору у лодки и, конечно, счел, что молодой человек будет так же убит, как перед тем великан-матрос.
И вот, Тарзан положил отравленную стрелу на свой лук и нацелился в неприятного матроса. Но зелень была так густа, что он тотчас же понял, что стрела непременно будет отклонена листьями или маленькой веткой. И тогда вместо стрелы он пустил со своего воздушного насеста тяжелое копье.
Клейтон отошел на какие-нибудь десять шагов. Матрос с крысиным лицом вытащил наполовину свой револьвер, остальные матросы с напряженным вниманием следили за происходившим.
Профессор Портер уже исчез в джунглях, куда за ним последовал и суетливый Самюэль Т. Филандер, его секретарь и ассистент.
Негритянка Эсмеральда выбирала багаж своей госпожи из груды тюков и ящиков у дверей хижины, а мисс Портер повернувшись, пошла за Клейтоном, когда вдруг что-то заставило ее обернуться к матросу.
И тогда почти одновременно случились три вещи: матрос выхватил свой револьвер и прицелился в спину Клейтона, мисс Портер вскрикнула, и длинное, с металлическим острием, копье сверкнуло сверху, как молния, и пронзило насквозь правое плечо человека с крысиным лицом.
Револьвер бесцельно разрядился в воздух, а матрос весь съежился и вскрикнул от боли и ужаса.
Клейтон обернулся и побежал к месту происшествия.
Перепуганные матросы с револьверами в руках вглядывались в джунгли. Раненый стонал и корчился на земле.
Клейтон незаметно поднял упавший револьвер и спрятал его у себя на груди, затем подошел к группе матросов.
-- Кто это мог быть? -- шепнула Джэн Портер, и молодой человек, обернувшись, увидел, что она стоит почти рядом, с широко раскрытыми от изумления глазами.
-- Думаю, что этот Тарзан, из племени обезьян, хорошо следит за всеми нами, -- ответил он неуверенным тоном.
-- Не знаю, для кого было предназначено это копье. Если для Снайпса, в таком случае наш обезьяний друг -- друг на самом деле. Но, клянусь Юпитером, где ваш отец и мистер Филандер? Здесь есть кто-то или что-то в этих джунглях, и это что-то, кто бы оно ни было, вооружено. Мистер Филандер! Профессор! Мистер Филандер! Сюда! -- крикнул молодой Клейтон.
Ответа не было.
-- Что же нам делать, мисс Портер? -- продолжал молодой человек с лицом, омраченным выражением недоумения и нерешительности. -- Я не могу оставить вас здесь одну с этими разбойниками, и вы, конечно, не можете рисковать идти со мной в джунгли. Но кто-нибудь должен отправиться на поиски вашего отца. Он более чем способен бесцельно бродить, не обращая внимания на опасность и на выбор дороги. А м-р Филандер лишь чуточку менее непрактичен, чем он. Вы простите меня за откровенность, но жизнь всех нас в такой опасности здесь, что, когда мы разыщем вашего отца, ему надо будет внушить, какому риску он подвергает и нас и самого себя своею рассеянностью.
-- Вполне согласна с вами, -- ответила девушка, --и нимало не обижаюсь. Бедный, милый папа отдал бы жизнь за меня, не колеблясь ни минуты, если бы только ему удалось на мгновенье задержать свое внимание на таком легкомысленном предмете. Но удержать его от опасности можно -- разве только приковав его на цепь к дереву. Бедный, милый папа, он такой непрактичный!
-- Нашел! -- вдруг воскликнул Клейтон. -- Умеете ли вы обращаться с револьвером?
-- Умею. Почему вы спрашиваете?
-- У меня есть револьвер. С ним вы и Эсмеральда будете в сравнительной безопасности в хижине, я же пока пойду разыскивать вашего отца и м-ра Филандера. Итак, позовите Эсмеральду, а я поспешу на розыски. Они еще не могли уйти далеко.
Джэн Портер сделала так, как ей посоветовали, и когда Клейтон увидел, что дверь плотно закрылась за женщинами, он направился в джунгли.
Некоторые из матросов пытались вытащить копье из раны их товарища. Клейтон подошел и попросил одолжить ему на время револьвер, пока он будет разыскивать в джунглях профессора.
Когда матрос с крысьим лицом убедился, что он еще жив, к нему вернулось все его былое нахальство. Со страшными ругательствами он отказал Клейтону от имени всех своих товарищей дать какое бы то ни было огнестрельное оружие.
С тех пор как убили их прежнего предводителя, этот Снайпс взял на себя роль вождя, и никто из товарищей еще не оспаривал его авторитета.
Клейтон только пожал плечами, но когда он отошел немного, то подобрал копье, которое пронзило Снайпса, и, вооруженный этим первобытным оружием, сын тогдашнего лорда Грейстока пошел в непроходимые джунгли.
Каждые несколько минут он громко звал по имени профессора и его ассистента. Следившие за ним из хижины женщины слышали, как звук его голоса становился все слабее и слабее, пока, наконец, его совсем поглотили мириады шумов первобытного леса.
Когда профессор Архимед Кв. Портер и его ассистент, Самюэль Т. Филандер, после долгих настойчивых уговоров последнего, решились, наконец, повернуть свои стопы к лагерю, то они, хотя этого и не сознавали, безнадежно заблудились в диком и запутанном лабиринте джунглей.
Еще чудо, что они направились к западному берегу Африки, а не к Занзибару на противоположной стороне Черного Континента.
Когда они добрались до берега и не нашли лагеря, Филандер стал уверять, что они находятся к северу от места своего назначения, в то время, как на самом деле они были в двухстах ярдах на юг от него.
В голову этих непрактичных теоретиков ни разу не пришло громко крикнуть, чтобы привлечь внимание своих друзей. Вместо того, с непоколебимой уверенностью, созданной дедуктивными рассуждениями, основанными на ложной предпосылке, мистер Самюэль Т. Филандер крепко ухватил за руку профессора Архимеда Кв. Портера и, несмотря на слабый протест старого джентльмена, повлек его по направлению Кантоуна, находящегося в тысячи пятистах милях к югу.
Когда Джэн Портер и Эсмеральда увидели себя в безопасности за дверью хижины, первой мыслью негритянки было забаррикадировать дверь изнутри. Она обернулась, чтобы поискать что-нибудь подходящее для этой цели. Но взгляд, брошенный во внутренность хижины, вызвал у нее крик ужаса, и, подобно испуганному ребенку, громадная черная женщина побежала к своей госпоже, чтобы спрятать лицо на ее плече.
Джэн Портер, обернувшись на этот крик, увидела причину его -- лежащий ничком на полу скелет мужчины. Другой взгляд -- и она увидела второй скелет на постели.
-- В каком мы ужасном месте! -- прошептала пораженная ужасом девушка. Но в страхе ее не было паники.
Наконец, освободившись от неистовых объятий все еще орущей Эсмеральды, Джэн Портер перешла через всю комнату, чтобы заглянуть в маленькую колыбель, уже зная наперед, что она увидит, раньше, чем крошечный скелетик открылся перед нею во всей своей жалостной и трогательной хрупкости.
О какой страшной трагедии говорили эти бедные кости? Девушка вздохнула, при мысли о том, какие случайности могут ожидать ее и ее друзей в этой роковой хижине, какие признаки таинственных и, быть может, враждебных существ реют над нею.
Но она пересилила себя и, нетерпеливо топнув маленькой ножкой, постаралась отогнать мрачные предчувствия. Затем, обратясь к Эсмеральде, велела ей прекратить свои вопли.
-- Молчите, Эсмеральда, молчите сию же минуту! -- крикнула она. -- От вашего крика только хуже. Господи, я никогда не видела такого большого младенца!
Она докончила эти слова с грехом пополам и с маленькой дрожью в собственном голосе, вспомнив о трех мужчинах, на покровительство которых она рассчитывала и которые скитались теперь в глубинах ужасного леса.
Вскоре девушка увидела, что дверь была снабжена внутри тяжелой деревянной перекладиной, и, после нескольких попыток, соединенные силы обоих женщин помогли, наконец, им вдвинуть ее на место в первый раз после двадцати лет.
Тогда они, обнявшись, сели на скамейку и стали ждать.

XIV
ВО ВЛАСТИ ДЖУНГЛЕЙ

После того, как Клейтон исчез в зарослях, бунтовщики принялись спорить о своих дальнейших намерениях. В одном они все были согласны, что им следует поспешить вернуться на стоящий на якоре "Арроу", где они могли быть в полной безопасности по крайней мере от копий незримого врага. Итак, пока Джэн Портер с Эсмеральдой баррикадировались в хижине, трусливая шайка поспешно гребла к своему кораблю в двух лодках, доставивших их на берег.
В этот день Тарзан увидел столько всего, что его голова шла кругом. Но самое удивительное зрелище из всех было для него -- лицо прекрасной белой девушки.
Наконец, тут одна из его собственной породы, -- в этом он не сомневался! И молодой человек и оба старика также были именно такими, какими

Предыдущая страница 11 Следующая страница


он рисовал себе людей.
Наверно и они так свирепы и жестоки, как и другие люди, которых он видел. Тот факт, что они были безоружны, служил вероятно объяснением, почему они еще никого не убили. Быть может, они были совсем другими, если бы у них в руках оказалось оружие.
Тарзан видел, как молодой человек поднял упавший револьвер раненого Снайпса и спрятал его у себя на груди, и он видел также, как он осторожно передал его девушке, когда та входила в хижину.
Тарзан не понимал ничего в их мотивах, но так или иначе, интуитивно, молодой человек и оба старика ему нравились, а к молодой девушке он чувствовал странное влечение, которое он едва понимал. Что же касается большой черной женщины, она, очевидно, каким-то образом имела отношение к молодой девушке, и потому она тоже ему нравилась.
К матросам, и в особенности к Снайпсу, Тарзан определенно чувствовал ненависть. Он знал по их угрожающим жестам и по выражению их скверных лиц, что они были врагами той другой группы, и потому решил тайно за ними присматривать.
Тарзан дивился, почему мужчины пошли в джунгли, но ему и в голову не могло прийти, что можно заблудиться в спутанной чаще низколесья, которая для него была также ясна, как для вас главная улица в родном вашем городе.
Когда он увидел, что матросы отплыли к кораблю, и сообразил, что девушка и ее спутница в безопасности в хижине, Тарзан решил пойти в джунгли вслед за молодым человеком и узнать, какое у него могло быть там дело. Он быстро помчался по направлению, избранному Клейтоном, и вскоре услышал слабые из-за расстояния и теперь уже лишь редкие оклики англичанина.
Вскоре Тарзан настиг белого человека; почти доведенный до истощения, тот прислонился к дереву, вытирая со своего лба пот. Обезьяна-человек, безопасно скрытый за ширмой листвы, сидел и внимательно изучал этот новый экземпляр своего собственного рода.
По временам Клейтон громко кричал, и, наконец, Тарзан понял, что он ищет стариков.
Тарзан собрался-было сам идти на поиски за ними, как вдруг заметил желтый блеск гладкой лоснящейся шкуры, осторожно пробиравшейся сквозь джунгли к Клейтону. Это был леопард Шита. Теперь Тарзан слышал тихое шуршание трав и удивлялся, почему белый молодой человек не насторожился. Могло ли быть, чтобы он не слышал громких шагов? Никогда раньше Тарзан не видел Шиту таким неуклюжим. Но нет, белый человек ничего не слыхал. Шита приготовился к прыжку, и тогда, в тишине джунглей, раздался пронзительный и леденящий кровь боевой крик человека-обезьяны.
Шита повернулся и, с треском ломая ветви, исчез в кустах.
Клейтон вскочил, содрогаясь. Кровь застыла у него в жилах. Никогда во всей его жизни такой ужасающий крик не раздирал ему уши. Он далеко не был трусом, но если когда-либо мужчина чувствовал ледяные пальцы страха на своем сердце, Уильям Сесиль Клейтон, старший сын лорда Грэйсто-ка из Англии, почувствовал их в этот день в глуши африканских лесов.
Треск кустов под прыжком громадного тела, кравшегося так близко рядом с ним, и звук ужасного крика сверху -- испытали до последних пределов мужество Клейтона. Он не мог знать, что этому крику он был обязан жизнью и что, издавший его был его двоюродным братом, настоящим лордом Грейстоком.
День склонялся к закату, и Клейтон, растерянный и упавший духом, был в страшном затруднении, как ему лучше поступить, продолжать ли поиски профессора Портера, подвергая себя почти верной гибели в джунглях ночью, или же вернуться в хижину, где, по крайней мере, он мог быть полезен, защищая Джэн Портер от опасностей, угрожавших ей со всех сторон.
Ему не хотелось возвращаться в лагерь без ее отца; а еще более не хотелось ему оставлять ее одну беззащитной среди бунтовщиков с "Арроу" и сотни других неведомых опасностей джунглей.
-- "Возможно ведь", думал он, -- "что профессор и Фи-ландер уже вернулись. Да, это более чем правдоподобно". Он решил во всяком случае идти к лагерю и убедиться в этом прежде, чем продолжать дальнейшие поиски. И, таким образом, спотыкаясь в густом и спутанном низколесье, он двинулся по направлению, где, как ему казалось, находилась
хижина.
К своему удивлению, Тарзан увидел, что молодой человек идет все дальше -- прямо к поселку Мбонги, и его проницательный ум подсказал ему, что пришелец просто заблудился.
Это казалось почти невероятным; но его разум подсказывал ему, что ни один человек не отважится сознательно идти в поселок жестоких чернокожих, вооруженный одним лишь копьем, которое, по-видимому, было непривычным оружием для белого человека. Он отходил к тому же и от следа стариков. Этот след он почему-то оставил далеко позади, хотя он был ясный и свежий перед глазами Тарзана.
Тарзан недоумевал. В свирепых джунглях, незащищенный чужеземец явится легкой добычей, если его не довести быстро до берега.
Вот уже лев Нума выслеживает белого человека в двенадцати шагах от него справа!
Клейтон слышал, что какое-то большое животное идет параллельно с ним. Внезапно в вечернем воздухе раздался громовый рев зверя. Человек остановился с поднятым копьем, лицом к кусту, из которого раздался ужасный звук. Тени сгущались, темнота спускалась на землю.
Боже! Умереть здесь одному, под клыками диких зверей;
быть истерзанным и изорванным, чувствовать горячее дыхание зверя на своем лице в то время, как громадные лапы раздавят ему грудь!
Одно мгновение все было тихо. Клейтон стоял неподвижно, с поднятым копьем. Теперь слабый шорох в кустах известил его, что животное крадется к нему. Оно уже готовилось прыгнуть. И вот он увидел его всего в двадцати шагах от себя, -- извилистое длинное мускулистое тело и бурую голову громадного льва с черной гривой.
Животное лежало на брюхе, двигаясь вперед очень медленно. Когда глаза его встретили глаза Клейтона, лев остановился и осторожно подобрал под себя задние лапы.
В порыве мучительного отчаяния человек ждал, боясь бросить копье, не имея сил бежать.
В ветвях над его головой раздался шум. -- "Новая опасность" -- мелькнуло у него в уме, но он не решился отвести глаз от горевших перед ним желто-зеленых зрачков. Раздался резкий звук, словно порвалась струна мандолины, и стрела вонзилась в желтую шкуру льва.
С ревом боли и гнева животное прыгнуло, но Клейтон как-то отскочил в сторону, и когда он обернулся снова к обезумевшему царю зверей, то был ошеломлен представившимся его взорам зрелищем. В тот момент, когда зверь повернулся, чтобы возобновить свое нападение, голый гигант спрыгнул с дерева прямо на его спину.
Как молния, рука, свитая из железных мускулов, окружила громадную шею, и большое животное, рычащее и рвущее когтями воздух, было поднято так ловко, как Клейтон поднял бы комнатную собачку.
Зрелище, которому он был свидетелем здесь, в сумеречной глуши африканских джунглей, навсегда врезалось в памяти англичанина.
Стоящий перед ним человек являлся олицетворением физического совершенства и гигантской силы. Но не на этом зиждилась его уверенность в бою с большой кошкой, потому что, как бы ни были могучи его мускулы, они были ничто по сравнению с мускулами Нумы. Ловкости, уму и своему длинному острому ножу был он обязан своим превосходством.
Он охватил правой рукой шею льва, в то время как левая рука несколько раз кряду всаживала нож в незащищенный бок зверя у его левого плеча. Разъяренное животное, поднятое на дыбы, беспомощно боролось в этом неестественном положении.
Если бы бой продлился еще несколько секунд, исход его мог быть иным. Но все произошло так быстро, что, прежде чем лев оправился от столь неожиданного нападения, он свалился мертвым на землю.
Тогда странная фигура победителя выпрямилась во весь рост над трупом льва и, откинув назад дикую и прекрасную голову, издала тот самый страшный крик, который несколько минут перед тем так испугал Клейтона.
Он видел перед собой молодого человека, совершенно голого, за исключением повязки на бедрах и нескольких варварских украшений на руках и ногах. На груди, ярко выделяясь на гладкой коричневой коже, сверкал драгоценный брильянтовый медальон. Охотничий нож был уже вложен в самодельные ножны, и человек поднимал с земли свой лук и стрелы, брошенные перед прыжком на льва.
Клейтон заговорил с незнакомцем по-английски, благодаря его за смелое спасение и приветствуя изумительную силу и ловкость, выказанные им. Но единственным ответом был уверенный взгляд и легкое пожимание могучих плеч, которое могло означать или пренебрежение оказанной услугой, или незнание языка Клейтона.
Закинув за плечи лук и колчан, дикий человек -- таким Клейтон считал его теперь -- снова вытащил нож и ловко вырезал дюжину широких полосок из туши льва. Тогда, усевшись, на корточки, он принялся поедать мясо, сделав сначала знак Клейтону, чтобы и он присоединился к нему.
Крепкие зубы с явным удовольствием вонзались в сырое мясо, с которого еще капала кровь. Но Клейтон не мог заставить себя разделить это пиршество со своим странным хозяином. Он наблюдал за ним, и у него зародилось убеждение, что это и есть Тарзан, записку которого этим утром он видел прибитой к двери хижины.
Если это так, то он должен говорить по-английски. Снова Клейтон пытался завести разговор с обезьяной-человеком; но ответы, теперь устные, были сказаны на странном языке, похожем на бормотание мартышек, смешанное с рычанием какого-нибудь дикого зверя.
Нет, это не мог быть Тарзан; было очевидно, что английского языка он совершенно не знает.
Когда Тарзан кончил есть, он встал и, указывая на совершенно другое направление, чем то, по которому шел Клейтон, пошел вперед сквозь джунгли.
Ошеломленный Клейтон колебался, следовать ли за ним, потому что он боялся, не ведет ли его дикарь еще глубже в чащу лесов. Но обезьяна-человек, видя, что он не идет, вернулся и, схватив его за платье, тащил за собой до тех пор пока Клейтон понял, что от него требуется; тогда ему позволили идти добровольно.
Придя к заключению, что он в плену, англичанин не видел иного исхода, как следовать за тем, кто взял его в плен. Таким образом они медленно пробирались по джунглям, в то время как мягкая мантия непроницаемой лесной ночи легла на них. Кругом раздавались крадущиеся шаги мягких лап, смешанные с хрустением ломающихся веток и с дикими зовами лесных тварей, которые, как казалось Клейтону, окружили его со всех сторон.
Внезапно Клейтон услышал слабый звук огнестрельного оружия. Последовал один только выстрел, и затем наступила тишина.
В хижине на берегу две смертельно напуганные женщины прижимались друг к другу на низенькой скамейке в сгущающейся темноте.
Негритянка истерично рыдала, оплакивая несчастный день своего отъезда из дорогого родного Мэриленда, а белая девушка, с сухими глазами и внешне спокойная, мучилась внутренними страхами и предчувствиями. Она боялась и за себя и за тех трех человек, скитающихся в бездонной глубине диких джунглей, из которых теперь доносились почти непрерывные крики и рев, лай и рычание страшных обитателей джунглей, искавших добычу.
И вдруг послышался звук тяжелого тела, которое терлось о стены хижины. Девушка различала крадущиеся, мягкие шаги. На мгновение наступила тишина. Даже дикие крики в лесу стихли до слабого шепота. А затем она ясно услышала фырканье животного у двери, не дальше двух футов от того места, где она притаилась. И инстинктивно девушка содрогнулась и прижалась ближе к черной женщине.
-- Тс... тише! -- шепнула она, -- тише, Эсмеральда, -- так как стоны и рыдания женщины, казалось, привлекали зверя за тонкой стеной.
У двери раздался слабый звук царапанья. Зверь пытался насильно ворваться в хижину; но скоро бросил, и опять девушка услышала, как огромные лапы мягко крадутся кругом хижины. Снова шаги остановились -- на этот раз под окном, и туда теперь устремились испуганные взоры девушки.
-- Боже! -- шепнула она в ужасе. В маленьком квадрате окна, силуэтом на освещенном луной небе, вырисовывалась голова громадной львицы. Горящие глаза ее были со сосредоточенной яростью устремлены на девушку.
-- Эсмеральда, смотрите, -- шепнула она. -- Боже мой! Что нам делать? Смотрите! Скорей! Окно!
Эсмеральда, еще ближе прижимаясь к своей госпоже, бросила один испуганный взгляд на маленький квадрат лунного света как раз, когда львица издала глухое, свирепое рычанье.
Зрелище, представившееся глазам бедной негритянки, было чересчур потрясающее для ее натянутых нервов.
-- О, Габерелле! -- завопила она и скользнула на пол неподвижной и бесчувственной массой.
Долго, бесконечно долго стояла львица у окна, положив на подоконник лапы, и смотрела во все глаза в комнату. И вот она попробовала своими большими когтями крепость решетки.
Девушка почти перестала дышать, когда, к ее облегчению, голова зверя исчезла и она услышала его удаляющиеся шаги. Но шаги снова приблизились к двери, снова началось царапание, -- на этот раз -- со все растущей силой, пока, наконец, зверь не стал рвать массивные доски в полном бешенстве от желания схватить беззащитную жертву.
Если бы Джэн Портер знала о неимоверной крепости двери, сколоченной часть за частью, она бы меньше опасалась за нападение львицы с этой стороны.
Могло ли прийти в голову Джону Клейтону, когда он сколачивал эту грубую, но могучую дверь, что, двадцать лет спустя, она защитит от клыков и когтей львицы прекрасную американскую девушку, тогда еще не родившуюся?
Целые двадцать минут зверь фыркал и бился около двери, по временам издавая дикий, свирепый рев обманутого бешенства. Под конец он бросил здесь свои попытки, и Джэн Портер услышала, что львица возвращается к окну, под которым она остановилась на мгновение, а затем бросилась всей своей огромной тяжестью на ослабевшую от времени решетку.
Девушка слышала, как скрипели деревянные брусья под напором; но они удержались, и огромное тело зверя свалилось обратно на землю.
Львица повторяла этот маневр, пока, наконец, перепуганная пленница не увидела, что часть решетки поддалась, и через мгновение большая лапа и голова животного пролезли в комнату.
Могучая шея и плечи медленно раздвигали брусья, и гибкое тело старалось проникнуть все дальше и дальше.
Словно в исступлении девушка встала, держа руку на груди, с широко раскрытыми от ужаса глазами, устремленными на оскаленную морду зверя, стоявшего не дальше десяти футов от нее. У ног Джэн лежало бесчувственное тело негритянки. Если бы только ей удалось привести ее в чувство, быть может, их объединенными усилиями удалось бы заставить отступить вторгшегося к ним свирепого и кровожадного врага.
Джэн Портер склонилась к служанке и схватила ее за плечи, сильно тряся ее.
-- Эсмеральда! Эсмеральда! -- кричала она. -- Помоги мне, или мы погибли.
Эсмеральда медленно открыла глаза. Первый предмет, который она увидела, были покрытые пеной клыки громадного зверя.
С криком ужаса бедная женщина встала на четвереньки и забегала в этом положении по комнате, пронзительно вопя:
"О, Габерелле! О, Габерелле!".
Эсмеральда весила около двухсот восьмидесяти фунтов, что не способствовало воздушной стройности ее фигуры, даже когда она ходила выпрямившись. Но ее суетливость, соединенная с ее крайней тучностью, производили невыразимо комическое впечатление, когда Эсмеральда находила нужным передвигаться на четвереньках.
Львица на одно мгновение затихла, пристально устремив глаза на мелькавшую Эсмеральду, избравшую, по-видимому, своею целью шкаф, в который она намеревалась всунуть свое огромное тело. Но так как полки были лишь на расстоянии девяти или десяти дюймов друг от друга, ей удалось всунуть туда только голову, после чего с таким неистовым визгом, перед которым бледнели все крики джунглей, она снова упала в обморок.
Когда Эсмеральда утихла, львица возобновила свои усилия пролезть сквозь ослабевшую решетку.
Девушка стояла бледная и неподвижная у задней стены и искала со все возрастающим ужасом какую-либо лазейку для спасения. Внезапно рука ее, крепко прижатая к груди, нащупала твердые очертания револьвера, который Клейтон уходя оставил ей. Быстро выхватив его из-за корсажа, она, целясь прямо в морду львицы, спустила курок.
Блеснуло пламя, послышался грохот выстрела и ответный на него рев боли и гнева зверя.
Джэн Портер увидела, что большая туша исчезла из окна, и тогда и она упала в обморок, уронив револьвер.
Но Сабор не была убита. Пуля лишь нанесла ей болезненную рану в плечо; только неожиданность ослепительной вспышки огня и оглушающий грохот были причиной ее поспешного, но временного отступления. Еще мгновение, и она с удвоенной яростью вернулась к решетке и принялась рвать ее когтями, но с меньшим успехом, чем прежде, так как раненая лапа была почти бесполезна.
Она видела перед собой свою добычу -- двух женщин, распростертых на полу; здесь не нужно будет больше бороться, сопротивления не будет. Мясо лежало перед ней готовое, и Сабор оставалось только пробраться через решетку, чтобы схватить его.
Дюйм за дюймом, с трудом протискивала она через отверстие свое большое туловище. Вот прошла голова, вот пролезло одно большое предплечье, и затем она осторожно подняла раненую лапу, чтобы втиснуть ее между узкими брусьями.
Еще минута -- и длинное гибкое тело и узкие бедра быстро скользнут в хижину.

XV
ЛЕСНОЙ БОГ

Когда Клейтон услышал выстрел, им овладели мучительные опасения. Он знал, что кто-нибудь из матросов мог произвести этот выстрел, но мысль, что он дал револьвер Джэн Портер и его расстроенные нервы вызвали в нем болезненную уверенность, что именно ей угрожает какая-то большая опасность и что, быть может, теперь она пытается защитить себя от нападения человека или зверя.
Какие мысли мелькали у странного похитителя или. спутника его, Клейтон мог только предполагать; но то, что он слышал выстрел и был им почему-то сильно возбужден, было вполне очевидно; он настолько ускорил шаг, что Клейтон, спотыкаясь в темноте, ежеминутно падал в тщетном усилии поотстать и скоро все же остался безнадежно позади.
Боясь снова заблудиться, он громко крикнул дикому человеку впереди него и через минуту с радостью убедился, что тот легко спрыгнул с дерева рядом с ним.
С минуту Тарзан пристально глядел на молодого человека, точно не зная, как лучше поступить. Затем, согнувшись перед Клейтоном, он показал ему жестом, чтобы тот схватил руками его шею и с белым человеком на спине Тарзан понесся по деревьям.
Следующие затем мгновения были такие, что молодой англичанин не мог их забыть никогда. Высоко среди гнущихся и раскачивающихся веток он несся с быстротой казавшейся ему неимоверной, в то время как Тарзан был недоволен медленностью своего продвижения.
Таинственное существо, неся его на спине, легко перебрасывалось по головокружительной дуге с одной высокой ветки на другую, затем на протяжении, быть может, ста ярдов шло верными шагами через лабиринт переплетенных деревьев, балансируя, как веревочный плясун, высоко над черными глубинами зеленых зарослей внизу.
От первого ощущения холодящего страха Клейтон перешел к чувству пылкого восхищения и зависти к гигантским мускулам и изумительному инстинкту или знанию, которое вело лесного бога сквозь чернильную темноту ночи так легко и верно, как сам Клейтон мог прогуливаться по лондонским улицам в яркий полдень.
По временам они выходили на места, где нависавшая листва была реже и яркие лучи месяца освещали перед изумленными взорами Клейтона тот странный путь, по которому они шли.
В такие минуты у Клейтона захватывало дух при виде страшных глубин под

Предыдущая страница 12 Следующая страница


ним. Тарзан выбирал самый краткий путь, который часто шел на сотни футов над землей.
И все же, несмотря на всю кажущуюся спешность, Тарзан на самом деле двигался сравнительно медленно, постоянно выбирая ветви достаточно крепкие для поддержания их двойного веса.
Но вот они добрались до поляны у берега. Чуткий слух Тарзана уловил странные звуки, производимые усилиями Сабор, протискивающейся через решетку, и Клейтону показалось, что они мигом слетели на сто футов, -- так быстро спустился Тарзан. Однако, когда они коснулись земли, Клейтон едва почувствовал толчок; спрыгнув со спины обезьяны-человека, он увидел, как тот с быстротою белки метнулся к противоположному фасаду хижины.
Англичанин кинулся за ним как раз вовремя, чтобы увидеть задние лапы какого-то громадного зверя, готовящегося исчезнуть в окне хижины.
Когда Джэн Портер открыла глаза и снова увидела перед собой угрожающую ей гибель, ее смелое молодое сердце отказалось от последнего призрака надежды и она наклонилась, чтобы подобрать упавший револьвер, решив прибегнуть к милосердной смерти от револьвера прежде, чем жестокие клыки будут рвать ее тело.
Львица уже почти вся вошла в комнату через отверстие прежде, чем Джэн нашла оружие, и она быстро приложила его себе к виску, чтобы навсегда избежать ужасных челюстей, уже раскрывшихся, чтобы схватить свою добычу.
Одно мгновение девушка колебалась. В эту минуту глаза ее упали на бедную Эсмеральду, которая лежала неподвижно у шкафа.
Может ли Джэн оставить бедное, преданное ей существо в добычу беспощадным желтым клыкам? Нет, она должна сперва выпустить одну пулю в лежащую в обмороке женщину, а уже потом обратить дуло револьвера на себя.
Какая ужасная обязанность! Но было бы в тысячу раз менее простительной жестокостью дать негритянке, воспитавшей ее с детских лет со всей заботливостью и нежностью матери, прийти к сознанию под терзающими когтями большой кошки.
Джэн Портер решительно встала на ноги и подбежала к Эсмеральде. Она плотно прижала дуло револьвера к преданному ей сердцу, закрыла глаза и ...
Сабор издала ужасающий вой.
Девушка, ошеломленная, спустила курок и, обернувшись к зверю, тем же движением подняла револьвер и приложила его к своему виску.
Она не выстрелила во второй раз потому, что с изумлением увидела, что кто-то медленно вытаскивает огромное животное обратно через окно, за которым в лунном свете она рассмотрела головы и плечи двух мужчин.
Когда, обежав вокруг хижины, Клейтон увидел исчезающее в окне животное, он увидел также, как обезьяна-человек, схватив обоими руками длинный хвост и упираясь ногами в стены хижины, напряг всю свою богатырскую силу в попытке вытащить зверя из комнаты.
Клейтон быстро подбежал на помощь ему, но обезьяна-человек протараторил ему что-то повелительным и непреклонным тоном, и Клейтон понял, что это приказание, хотя не мог разобрать его.
Наконец, под рывками огромное тело стало все больше и больше выходить из окна, и тогда только Клейтон понял, насколько был дерзок и смел поступок его спутника.
Поступок голого человека, тянущего за хвост упирающееся и ревущее чудовище, для спасения чужой ему белой девушки, был действительно последним словом героизма.
Что же касалось Клейтона, тут дело обстояло иначе, так как девушка не только принадлежала к его расе, но была единственной женщиной во всем мире, которую он любил. И хотя он знал, что львица быстро покончит с ними обоими, он тащил ее за хвост, желая удержать ее от Джэн Портер. Затем он вспомнил бой между этим человеком и огромным львом с черной гривой и стал чувствовать большую уверенность.
Тарзан все еще отдавал приказания, которые чужестранец никак не мог понять.
Он пытался растолковать глупому человеку, чтобы тот вонзил его смертоносные стрелы в спину и бока Сабор и всадил ей в сердце длинный острый нож, висевший у его бедра. Но человек не понимал, а Тарзан не смел отпустить могучую Сабор, чтобы сделать это самому, потому что он видел, что тщедушному белому человеку ни за что не удержать львицу.
Она медленно появлялась из окна. Наконец, ее плечи оказались снаружи.
И тогда Клейтон увидел нечто, чего вечные небеса никогда не видели до тех пор. Тарзан, напрягая свой мозг в поисках найти средство справиться в единоборстве с разъяренным зверем, внезапно вспомнил свою битву с Теркозом. И когда большие плечи высунулись из окна так, что львица висела на подоконнике только своими передними лапами, Тарзан внезапно выпустил зверя из рук.
Быстро, как стрела, вскочил он на спину Сабор.
Он вспомнил прием, которому был обязан победой над свирепым Теркозом, и руки его протянулись над мышцами зверя, охватив его шею.
Львица с воем повернулась на спину и навалилась всей тяжестью на врага. Но черноволосый гигант только крепче сжал ее своими руками.
Терзая землю лапами, Сабор каталась и бросалась туда и сюда в попытке сбросить с себя странного противника. Но все крепче и крепче напрягались стальные мышцы и все больше и больше пригибали вниз голову зверя.
Стальные предплечья обезьяны-человека забирались все выше к затылку Сабор. Усилия львицы становились слабее.
Наконец, Клейтон увидел под серебристым светом луны, как огромные мускулы Тарзана вздулись узлами на его предплечьях. Еще одно долгое, нечеловеческое усилие -- и позвонки шеи Сабор переломились с резким хрустом.
Тарзан мгновенно вскочил на ноги, и Клейтон опять услышал дикий небесный рев самца-обезьяны. Затем раздался мучительный крик Джэн Портер.
-- Сесиль м-р Клейтон! О, что это такое, что это такое? Клейтон подбежал к двери хижины, крикнул, что все хорошо, и просил впустить его. Джэн, как только могла быстрее, подняла тяжелый брус и почти втащила Клейтона в комнату.
-- Что это был за страшный крик? -- шепнула она, близко прижимаясь к нему.
-- Победный крик человека, который только что спас нам жизнь, мисс Портер. Подождите, я позову его, чтобы вы могли его поблагодарить.
Испуганная девушка не хотела оставаться одна и пошла вместе с Клейтоном к стене хижины, где лежало мертвое тело львицы. Тарзан скрылся. Клейтон позвал его несколько раз, но ответа не было, и они оба вернулись в хижину, где все были в сравнительной безопасности.
-- Что за крик! -- сказала Джэн Портер. -- Я содрогаюсь при одной мысли о нем. Не говорите мне, что этот отвратительный крик был издан человеческим голосом.
-- Но это так, мисс Портер, -- ответил Клейтон, -- или во всяком случае, если не человеческим горлом, то горлом лесного бога.
И затем он рассказал ей о своих приключениях с этим странным существом, -- как дикий человек дважды спас ему жизнь, -- о его изумительной силе, быстроте и храбрости, о его смуглой коже и прекрасном лице.
-- Я ничего не могу понять во всем этом, -- объявил он в заключение. -- Сначала я думал, что это быть может, Тарзан из обезьяньего племени. Но он не говорит и не понимает по-английски, так что это предположение не подходит.
-- Что ж, кто бы он ни был, -- воскликнула девушка, -- мы обязаны ему спасением нашей жизни, и да благословит его бог и хранит его в безопасности в его диких и свирепых джунглях.
-- Аминь, -- сказал горячо Клейтон.
-- Господи боже, жива ли я еще? -- раздался подле них голос.
Оба обернулись и увидали, что Эсмеральда сидит на полу, вращая туда и сюда свои большие глаза, и как будто не может поверить их свидетельству о том месте, где она находится.
Рев львицы спас жизнь негритянке, потому что, вздрогнув, девушка повернула дуло револьвера в другую сторону, и пуля попала в пол.
А теперь для Джэн Портер наступила реакция, и она бросилась на скамейку с истерическим хохотом.

XVI
"В ВЫСШЕЙ СТЕПЕНИ ЗАМЕЧАТЕЛЬНО"

В нескольких милях на юг от хижины, на песчаной косе пустынного берега, стояли два старых джентльмена и рассуждали.
Перед ними расстилался безбрежный Атлантический океан; за их спиною был Черный Континент, а вокруг, в неясных очертаниях, надвигалась, непроницаемая темнота джунглей.
Дикие звери ревели и рычали, шумы отвратительные и жуткие осаждали им уши. Они сделали уже несколько миль в поисках лагеря, но все время в ложном направлении. Они блуждали так же безнадежно, как если бы их внезапно переселили в другой мир.
Положение было жуткое, и, несомненно, каждый фибр их соединенных мыслительных способностей должен был быть сосредоточен на решении жизненного вопроса данной минуты, от которого зависели для них жизнь или смерть, -- а именно вопроса о возвращении в лагерь.
Самюэль Т. Филандер ораторствовал:
-- Но, дорогой мой профессор, я продолжаю отстаивать свою точку зрения, что, если бы не победа Фердинанда и Изабеллы над маврами пятнадцатого века в Испании, то мир в настоящий момент стоял бы на неизмеримо более высокой ступени культуры. Мавры по существу были терпимым и либеральнейшим народом земледельцев, ремесленников и торговцев -- то есть тем типом народа, который создал цивилизацию подобную той, что мы видим теперь в Европе и Америке, -- в то время, как...
-- Ой, ой, дорогой м-р Филандер, прервал его профессор Портер, -- сама религия их уже безусловно исключала ту возможность, на которую вы намекаете. Ислам был, есть и всегда будет могилой научного прогресса, который, как я отметил...
-- Господи боже, профессор, -- прервал м-р Филандер, обративший случайно свои взоры на джунгли, -- к нам точно кто-то подкрадывается.
Профессор Архимед Кв. Портер рассеянно обернулся в направлении, указанном близоруким мистером Филандером.
-- Ой, ой, м-р Филандер! -- пожурил он. -- Как часто должен я побуждать вас добиваться той полной сосредоточенности ваших умственных способностей, которая одна позволяет нам направить всю силу нашего интеллекта на многозначительные проблемы, выпадающие на долю высоких умов! Я снова ловлю вас на прямом нарушении вежливости. Вы прерываете мою ученую речь, -- и только для того, чтобы обратить мое внимание на простое четвероногое genus Felis. Как я уже говорил, м-р...
-- Господи боже, профессор, ведь это -- лев! -- крикнул м-р Филандер, напрягая свое слабое зрение в сторону смутных очертаний зверя на фоне темных тропических кустарников.
-- Ну, да, м-р Филандер, лев -- если вы настаиваете на употреблении просторечия в вашем разговоре. Но, как я говорил...
-- Ради бога, профессор! -- снова прервал его м-р Филандер.
-- Позвольте мне вам заметить, что мавры, разбитые в пятнадцатом веке, вряд ли потерпят особый ущерб, если мы отложим вопрос о них до того времени, когда этот великолепный экземпляр Felis carnivora будет от нас подальше.
В это время лев подошел и с величавым спокойствием остановился в десяти шагах от людей, с любопытством следя за ними.
Лунный свет обливал берег, и странная группа рельефно выделялась на желтом песке.
-- Крайне предосудительно, крайне предосудительно! -- воскликнул профессор Портер, с легкой ноткой раздражения в голосе. -- Никогда, м-р Филандер, никогда в жизни не случалось мне видеть, чтобы этим зверям позволяли выходить из клетки и бродить на свободе. Обязательно доложу о возмутительной небрежности директорам ближайшего зоологического сада.
-- Вполне справедливо, -- согласился м-р Филандер, -- и чем скорее вы это сделаете, тем лучше. Пойдемте сейчас же!
Схватив профессора за руку, м-р Филандер начал удаляться от зверя.
Они прошли несколько шагов, когда, бросив взгляд назад, м-р Филандер открыл, что лев следует за ними. Он крепче прижал к себе руку протестующего профессора и ускорил походку.
-- Как я уже говорил ... -- снова начал профессор Портер. М-р Филандер бросил назад еще один быстрый взгляд.
Лев также припустил скорость и упрямо поддерживал тоже
расстояние.
-- Он идет за нами! -- крикнул м-р Филандер, бросаясь бежать.
-- Ах, м-р Филандер, м-р Филандер -- увещевал профессор.
-- Эта неприличная поспешность совсем не к лицу ученым. Что будут думать о нас наши друзья, если случайно встретят нас на улице и будут свидетелями наших легкомысленных прыжков? Прошу вас, давайте идти с большим достоинством.
М-р Филандер бросил тайком еще один тревожный взгляд назад.
Ужас! Лев мчался легкими прыжками не дальше, как в пяти шагах от них.
Тогда, бросив руку профессора, м-р Филандер понесся вперед с такой лихорадочной быстротой, которая бы сделала ему честь на состязании в беге.
-- Как я говорил, м-р Филандер ... -- повторил профессор Портер, и вдруг тоже пустился со всех ног. Бросив беглый взгляд назад, он увидел в угрожающей близости к своей особе сверкание жестоких желтых глаз и огромную разинутую пасть.
С развевающимися фалдами пальто и освещенный луною мчался профессор Архимед Кв. Портер в своем блестящем цилиндре по следам улепетывающего м-ра Самюэля Т. Филандера.
Перед ними выдавался узкий мысок, заросший деревьями, и к этому-то убежищу и направил м-р Самюэль Т. Филандер свои изумительные прыжки, в то время как из тени этой рощи два зорких глаза с интересом наблюдали за паническим бегом стариков.
Это был Тарзан, который улыбаясь забавлялся этой странной игрой в перебежку. Он знал, что оба джентльмена были вне опасности от непосредственного нападения. Тот факт, что Нума воздержался от такой легкой добычи, говорил лесной мудрости Тарзана, что брюхо льва уже полно.
Лев может выслеживать их, пока не проголодается вновь, но были шансы и за то, что, если его не рассердят, он скоро утомится забавой и скроется в свое логовище в джунглях.
Единственной действительной опасностью являлось то, что один из стариков мог споткнуться и упасть, и тогда желтый дьявол будет на нем в тот же миг, и радость убийства окажется слишком большим искушением, чтобы от нее воздержаться.
Итак Тарзан быстро спустился на более низкую ветку. И когда м-р Самюэль Филандер, запыхавшись и отдуваясь, очутился под ним уже слишком усталый, чтобы сделать еще одно усилие и искать безопасности на ветвях дерева, Тарзан перегнулся, схватил его за ворот и поднял на ветку рядом с собой.
Еще минута -- и профессор в свою очередь, оказался в сфере достижения дружеской руки, и он тоже был подтянут вверх, как раз когда Нума, обманутый в своих ожиданиях, с ревом прыгнул, чтобы вернуть себе исчезающую добычу.
Несколько минут двое беглецов, порывисто дыша, цеплялись за большую ветку, в то время как Тарзан, усевшись спиной к стволу дерева, наблюдал их со смесью любопытства и веселости.
Первым прервал молчание профессор:
-- Я глубоко огорчен, м-р Филандер, что вы проявили такое отсутствие мужества и смелости в присутствии одного из низших существ и вашей необычайной робостью заставили меня догонять вас и принять такое несоответствующее моему достоинству положение. Но возвращаюсь к нашей теме... Как я говорил, м-р Филандер, когда вы прервали меня, мавры...
-- Профессор Архимед Кв. Портер! -- перебил м-р Филандер ледяным тоном. -- Настает время, когда терпение уже становится преступлением, а желание оскорбить облекается в мантию добродетели. Вы обвиняете меня в трусости. Вы намекаете, будто вы бежали только для того, чтобы догнать меня, а не для того, чтобы спастись от когтей льва. Берегитесь, профессор Архимед Кв. Портер! Я человек, впавший в отчаяние. Даже червяк, и тот, раздраженный долгим терпеливым страданием, поднимает свою голову.
-- Тише, тише, м-р Филандер, -- удерживал его профессор, -- вы забываетесь.
-- Я пока еще не забываюсь, профессор Архимед Кв. Портер, но, верьте мне, милостивый государь, я почти готов забыть ваше высокое положение в мире науки и ваши седые волосы!
Профессор несколько минут сидел молча, и темнота скрыла грозное выражение, появившееся на его морщинистом лице. И вот он заговорил:
-- Послушайте, Скиппи Филандер, -- сказал он воинственным тоном, -- если вы ищете драки, то снимите свой сюртук и спуститесь на землю, и я пробью вам голову, как сделал это шестьдесят лет тому назад в переулке за гумном Норка Эванса.
-- Арк! -- воскликнул удивленный м-р Филандер. -- Господи, как мило то, что вы говорите! Когда вы человечны, Арк, я люблю вас всем сердцем; но иногда мне кажется, что за последние двадцать лет вы забыли, что значит быть человечным.
Профессор протянул худую старческую руку, пока в темноте она не нащупала плечо своего друга.
-- Простите, меня, Скиппи! -- сказал он мягко. -- Это было не совсем двадцать лет тому назад, и одному богу известно как усиленно я старался быть человечным ради Джэн.
Другая старая рука протянулась со стороны м-ра Филандера, и пожала ту, которая лежала на его спине, и ничего не могло лучше передать вести одного сердца к другому.
Они молчали в продолжение нескольких минут. Лев под ними нервно шагал взад и вперед. Третье существо на дереве было скрыто густой тенью ствола. Оно тоже молчало, неподвижное, как резное изображение.
-- Вы подняли меня на дерево как раз вовремя, -- сказал, наконец, профессор. -- Мне надо поблагодарить вас. Вы спасли мне жизнь.
-- Но я не поднимал вас на дерево, профессор! -- сказал м-р Филандер. -- О, господи! Возбуждение той минуты почти заставило меня забыть, что и меня самого подняла сюда какая-то посторонняя рука. Кто-нибудь или что-нибудь находится с нами вместе здесь, на этом дереве!
-- Э... -- протянул профессор. -- Вполне ли достоверно это ваше утверждение, м-р Филандер?
-- Как нельзя более достоверно, профессор, -- ответил м-р Филандер, -- и -- добавил он--я думаю, нам следует поблагодарить это третье лицо. Оно, быть может, сидит как раз рядом с вами теперь, профессор.
-- Э! Что это такое? Ой, ой, м-р Филандер, ой, ой! -- сказал профессор Портер, осторожно подвигаясь ближе к м-ру Филандеру.
Как раз тогда обезьяний приемыш решил, что Нума достаточно долго рыскает под деревом, и потому он поднял молодую свою голову к небу, и затем в ушах перепуганных стариков раздался страшный предупреждающий крик антропоидов.
Оба приятеля, дрожа, прижимались друг к другу на своем ненадежном насесте; они увидели, что большой лев в беспокойстве остановился под деревом, когда крик, замораживающий кровь, поразил его слух, затем быстро скользнул в джунгли и мгновенно пропал из виду.
-- Даже лев, и тот дрожит,-- шепнул м-р Филандер.
-- В высшей степени замечательно, в высшей степени замечательно! -- пробормотал профессор, отчаянно хватаясь за м-ра Филандера, чтобы восстановить равновесие, которое потерял от страха. К несчастью для обоих, центр равновесия м-ра Филандера был сдвинут в сторону, так что понадобился лишь незначительный толчок профессора Портера, чтобы столкнуть с ветки преданного секретаря.
Одно мгновение они неуверенно балансировали, и вдруг с общим жалобным криком слетели головами вниз с дерева, крепко сцепившись в отчаянном объятии.
Прошло несколько минут прежде, чем кто-либо из них двинулся, так как оба были уверены, что такая попытка обнаружит у них столько переломов и вывихов, что всякое передвижение окажется невозможным.
Наконец, профессор Портер попытался двинуть одной ногой. К его удивлению, нога повиновалась его воле, как в былые дни. Тогда он согнул другую ногу и снова вытянул ее.
-- В высшей степени замечательно, в высшей степени замечательно! -- пробормотал он.
-- Слава богу, профессор, -- шепнул горячо м-р Филандер, -- вы значит живы?

Предыдущая страница 13 Следующая страница


-- Тише, м-р Филандер, тише, -- предостерег его профессор, -- я еще доподлинно этого не знаю.
С бесконечными предосторожностями профессор Портер рискнул согнуть правую руку: о, счастье, -- она была невредима! Еле дыша, он махнул левой рукой над своим распростертым телом -- и рука махала! -- В высшей степени замечательно, в высшей степени замечательно! -- повторял он.
-- Кому вы сигнализируете, профессор? -- спросил м-р Филандер возбужденным тоном.
Профессор Портер не снизошел до ответа на такой ребяческий вопрос. Вместо того он осторожно приподнял с земли голову и закачал ею взад и вперед.
-- В высшей степени замечательно, -- чуть слышно шепнул он. -- И она осталась цела!
М-р Филандер не двинулся с того места, куда упал; он не осмеливался сделать такую попытку. Как можно, в самом деле, двигаться, когда руки и ноги и спина, -- все сломано?
Один глаз его был залеплен мягкой глиной, а другой скосившись, устремился на странные вращательные движения профессора Портера.
-- Какая жалость, промолвил вполголоса м-р Филандер -- сотрясение мозга вызвало в нем полную умственную аберрацию! Действительно, очень, очень грустно! Особенно для такого еще молодого человека!
Профессор Портер лег на животе и осторожно выгнул спину, пока не стал похож на огромного кота, стоящего перед лающей собакой. Затем он сел и начал себя со всех сторон ощупывать.
-- Все на месте! -- воскликнул он. -- В высшей степени замечательно!
После того он встал и, бросив неодобрительный взгляд на все еще распростертую фигуру м-ра Самюэля Т. Филандера, сказал: -- Ой, ой, м-р Филандер, сейчас совсем не время валяться! Нужно вставать и действовать.
М-р Филандер снял глину со своего второго глаза и взглянул на профессора Портера с безмолвным бешенством. Затем он попытался встать, и вряд ли человек мог быть более изумлен, чем он, когда его усилия немедленно увенчались полнейшим успехом.
Он все еще был преисполнен бешенства, вызванного жестоким и несправедливым замечанием профессора Портера, и готовился едко возразить ему, когда взгляд его упал на странную фигуру, стоявшую в нескольких шагах от них и внимательно их рассматривавшую. Профессор Портер поднимал свой блестящий шелковистый цилиндр, заботливо чистил его рукавом пальто и надевал на голову, когда он заметил, что м-р Филандер указывает на что-то позади него. Он обернулся и увидел неподвижно стоявшего перед ним гиганта, совершенно голого, за исключением повязки на бедрах и нескольких металлических украшений на руках и ногах.
-- Добрый вечер, милостивый государь! -- сказал профессор и поднял шляпу.
В ответ гигант указал знаками, чтобы они шли за ним, и направился в сторону берега, откуда они только что пришли.
-- Думаю, что было бы разумно следовать за ним, -- сказал м-р Филандер.
-- Постойте! -- возразил профессор, -- вы же сами недавно представили мне весьма логические аргументы для подтверждения вашей теории о том, что лагерь лежит от нас к югу! Я сперва относился скептически, но в конце концов вы меня убедили, и потому теперь я положительно утверждаю, что мы должны идти на юг, чтобы добраться до наших друзей. И потому я буду продолжать идти на юг.
-- Но, профессор Портер, возможно, что этот человек знает лучше, чем вы или я. Он, по-видимому, туземец, уроженец этой части света. Попробуем, по крайней мере, последовать за ним.
-- Ой, ой, м-р Филандер, -- повторил профессор, -- я человек, которого трудно убедить, но если я уже раз убедился в чем-либо, то мое решение остается неизменным. Я пойду в прежнем направлении, хотя бы мне пришлось обойти кругом весь Черный Континент, чтобы дойти до цели.
Но дальнейшая аргументация ученого была прервана Тарзаном, который, увидев, что эти странные люди стоят на месте, вернулся к ним.
Он снова знаками пригласил их идти за собою, но они продолжали стоять и припираться.
Наконец, глупость этих невежд взорвала Тарзана. Он схватил испуганного ассистента за плечо, и прежде, чем этот достойный джентльмен мог понять, убит ли он, или только искалечен на всю жизнь, Тарзан крепко привязал один конец веревки к шее м-ра Филандера.
-- М-р Филандер, -- вещал ему профессор Портер, -- с вашей стороны крайне неприлично подчиняться такому унижению.
Но едва эти слова вылетели из его уст, как он тоже был схвачен и та же веревка крепко обмоталась вокруг его шеи. Тогда Тарзан пошел по направлению к северу, ведя за собой совершенно перепуганного профессора и его секретаря.
Усталым старикам казалось, что они шли уже целые часы. Они молчали, полные отчаяния. Но вот внезапно, поднявшись на небольшой холмик, они увидели не дальше, как в ста ярдах, маленькую хижину, покинутую ими утром, и сердца их забились от радости.
Здесь Тарзан освободил их и, указывая на маленькое строение, исчез в ближайших кустах.
В высшей степени замечательно, в высшей степени замечательно! -- с трудом произнес профессор. -- Но вы видите теперь, м-р Филандер, что, как всегда, я был совершенно прав. Если бы не ваше упорное своеволие, мы избежали бы целого ряда крайне унизительных, чтобы не сказать -- опасных, приключений. Прошу вас в следующие разы, когда вы будете нуждаться в мудром совете, подчиниться руководству более зрелого и практичного ума.
М-р Самюэль Т. Филандер был слишком обрадован счастливым исходом их приключений, чтобы чувствовать себя задетым язвительной шуткой профессора. Вместо того, он схватил за руку своего приятеля и быстро повел его по направлению к хижине.
Небольшое общество этих растерявших друг друга людей было очень успокоено и обрадовано, когда, наконец, все оказались вместе. Заря застала их еще за пересказом различных приключений и за рассуждениями о тождественности страшного защитника и покровителя, найденного ими на этот диком берегу.
Эсмеральда не сомневалась, что это был никто иной, как ангел господень посланный со специальной миссией оберегать их.
-- Если бы вы видели, Эсмеральда, как он пожирал сырое львиное мясо, -- смеялся Клейтон, -- вы бы убедились, что этот небесный дух достаточно материален.
-- Я ничего об этом не знаю, масса Клейтон! -- возразила служанка. -- Но я предполагаю, что господь мог просто забыть дать ему с собой спички. Ведь его послали на землю так наспех, чтобы оберегать нас! И он, наверно, не мог ничего сжарить, не имея спичек, просто не мог.
-- В его голосе тоже ничего небесного не было, -- сказала Джэн Портер, слегка вздрогнув при воспоминании об ужасающем реве, раздавшемся вслед за убийством львицы.
-- Моим незыблемым понятиям о достоинстве небесных посланцев, -- заметил профессор Портер, -- совершенно не соответствует его манера действовать. Этот джентльмен связал двух чтимых и просвещенных ученых за шеи и погнал их сквозь джунгли, как коров!

XVII
ПОХОРОНЫ

Между тем, уже почти совсем рассвело, и после бессонной ночи общество, из которого никто ничего не ел с предыдущего утра, принялось за приготовление завтрака.
Бунтовщики с "Арроу" выгрузили небольшой запас сушеного мяса, консервированных супов и овощей, галетов, муки, чая и кофе для пяти человек, которых они высадили на необитаемом берегу. Все это было поспешно вынуто для удовлетворения требования изголодавшихся желудков.
Затем следовало привести хижину в жилой вид, и для этой цели решено было тотчас же убрать мрачные остатки трагедии, разыгравшейся здесь в давно минувшие дни.
Профессор Портер и м-р Филандер были глубоко заинтересованы осмотром скелетов. Оба большие скелеты, по их мнению, принадлежали мужчине и женщине одного из высших племен белой расы.
Маленькому скелету было уделено весьма незначительное внимание, так как самое присутствие его в колыбели не оставляло сомнений в том, что это был младенец, рожденный от несчастной четы.
Подняв большой скелет, Клейтон нашел массивное кольцо, очевидно находившееся на пальце мужчины в момент его смерти, так как одна из тонких костей кисти еще была продета в золотую безделушку.
Клейтон поднял кольцо, чтобы рассмотреть его, и вскрикнул от изумления: на перстне был вырезан его собственный герб!
В то же время Джэн Портер обнаружила в шкафу книги и, открыв заглавный лист одной из них, увидела надпись:
"Джон Клейтон. Лондон". Во второй книге, которую она поспешно осмотрела, было одно только имя "Грейсток".
-- Слушайте, м-р Клейтон, -- крикнула она, -- что это зна-чит? На этих книгах имена ваших родственников!
-- А здесь, -- ответил он с серьезным видом, -- большой родовой перстень Грейстоков, который был утерян с тех пор как дядя мой Джон Клейтон, бывший лорд Грейсток, исчез погибнув, как предполагали, в море.
-- Но как вы объясняете себе нахождение этих вешен здесь, в африканских джунглях?
-- Только одним предположением можно объяснить себе это, мисс Портер, -- сказал Клейтон. -- Покойный лорд Грейсток не утонул. Он умер здесь, в этой хижине, и эти останки на полу, -- все, что осталось от него.
-- В таком случае, это должны быть останки леди Грейсток, -- сказала Джэн Портер, с благоговением указывая на бедную груду костей на кровати.
-- Прекрасной леди Элис, -- ответил Клейтон, -- о качествах и об изумительном личном обаянии которой я не раз слышал от родителей. Несчастная леди! -- грустно прошептал он.
С большою торжественностью останки покойных лорда и леди Грейсток были погребены у стен маленькой хижины, а между ними был уложен скелетик детеныша Калы.
Когда мистер Филандер завертывал хрупкие кости младенца в кусок парусины, он подробно осмотрел его череп. Затем подозвал профессора Портера, и они вполголоса говорили вдвоем несколько минут.
-- В высшей степени замечательно, в высшей степени замечательно! -- сказал профессор Портер.
-- Господь бог мой! -- воскликнул м-р Филандер, -- мы должны сообщить м-ру Клейтону о нашем открытии.
-- Потише, м-р Филандер, потише, -- остановил его профессор Архимед Кв. Портер. -- Пусть мертвое прошлое хоронит своих мертвецов.
И седовласый старик прочел похоронную службу над этой странной могилой в то время, как остальные стояли низко склонив головы, и молились.
С верхушек деревьев Тарзан, обезьяний приемыш, наблюдал торжественный и непонятный обряд; но дольше всего не спускал он глаз с милого лица и изящной фигуры Джэн Портер.
В его наивной душе просыпались новые чувства. Он удивлялся, почему его так интересуют эти люди, почему он взял на себя столько труда, чтобы спасти от гибели в джунглях мужчин? Но он не удивлялся, почему он оторвал Сабор от нежного тела этой чужой девушки.
Несомненно, мужчины были и глупы и смешны и трусливы. Даже мартышка Ману была сообразительней их. Если таковы образчики его собственной породы, ему, пожалуй, нечего гордиться своим происхождением.
Но девушка -- ах, это совсем иное дело! Здесь он не рассуждал. Он знал, что она создана, чтобы быть под защитой, а он создан, чтобы защищать ее.
Его удивило, что они вырыли в земле большую яму только для того, чтобы спрятать там кости. Это было очевидно бессмысленным: кому понадобится украсть сухие кости?
Другое дело, если бы на них было мясо, -- Тарзан понял бы это, так как только так можно уберечь мясо от гиены Данго и других воров джунглей.
Когда могила была засыпана землею, маленькое общество направилось к хижине, и Эсмеральда, все еще горько плакавшая по покойным, о которых она ничего не слышала до сегодняшнего дня, случайно взглянула на бухту. Ее слезы вдруг прекратились.
-- Взгляните-ка на этот белый сброд, -- взвизгнула она отчаянно, указывая по направлению к "Арроу". -- Они уходят, оставив нас на этом ужасном острове!
И, действительно, корабль медленно направлялся из бухты к открытому морю.
-- Они обещали оставить нам огнестрельное оружие и запасы патронов, -- сказал Клейтон. -- Безжалостные скоты!
-- Все это дело рук матроса, которого они зовут Снайпсом, я в этом уверена, -- заявила Джэн Портер. -- Кинг был негодяем, но он обладал хоть маленькой долей человечности. Если бы они не убили его, я уверена, что он позаботился бы о том, чтобы снабдить нас всем необходимым прежде, чем покинуть нас на этом необитаемом острове.
-- Жаль, что они не посетили нас перед своим отплытием, -- сказал профессор Портер. -- Я намеревался просить их оставить наш клад, потому что, если он пропадет, я буду совершенно разоренным человеком.
Джэн Портер с грустью посмотрела на отца.
-- Не жалейте об этом, дорогой, -- сказала она. -- Это не привело бы ни к чему хорошему. Ведь только из-за этого клада убили они своих офицеров и высадили нас на этот ужасный берег.
-- Потише, дитя, потише, -- возразил профессор Портер. -- Вы добрая дочь, но в практических делах неопытны. -- И профессор Портер повернулся, медленно направился к джунглям, сложив руки сзади под длинными фалдами пальто и опустив глаза к земле.
Дочь его следила за ним с трогательной улыбкой на устах, и затем, обращаясь к м-ру Филандеру, шепнула:
-- Пожалуйста, не давайте ему скитаться в джунглях опять, как он это делал вчера. Вы знаете, мы рассчитываем на вас, что вы будете хорошо его охранять.
-- Каждый день становится труднее смотреть за ним, -- ответил м-р Филандер, со вздохом покачивая головой. -- Думается мне, он теперь направляется к директорам зоологического сада с докладом, что один из львов был на свободе прошлой ночью. О, мисс Джэн, вы не знаете, сколько мне приходится выносить от него!
-- Нет, я знаю, м-р Филандер; но, хотя мы все любим его, вы один умеете ходить за ним. Несмотря на все, что он может наговорить вам, он искренне уважает вас за вашу большую ученость и имеет безграничное доверие к вашему суждению. Бедный папа не делает различия между эрудицией и здравым смыслом.
М-р Филандер, с несколько озадаченным выражением на лице, обернулся, чтобы идти вслед за профессором Портером, стараясь разрешить вопрос: чувствовать ли ему себя польщенным или обиженным двусмысленным комплиментом Джэн Портер.
Тарзан заметил выражение ужаса на лицах маленькой группы следившей за "Арроу". И так как корабль сам по себе был для него интересной новинкой, то он решил отправиться к северу от входа в бухту, осмотреть его вблизи и, если возможно, узнать, куда он направляется. Переносясь по деревьям с величайшей быстротой, он достиг мыска одновременно с тем, как корабль вышел из бухты, так что ему были прекрасно видны все чудеса плавучего дома.
Около двадцати человек бегали взад и вперед по палубе и возились с канатами.
Дул легкий береговой ветер, и судно шло по проливу почти без парусов. Но теперь, когда оно миновало мысок, на нем подняли все паруса, чтобы ускорить ход.
Тарзан следил за плавными движениями корабля с глубоким восхищением, и ему страшно хотелось быть на борту его. Но вот его острое зрение заметило на далеком северном горизонте легкий намек на дым, и он удивился причине такого явления на безбрежном пространстве воды. Почти одновременно с ним, должно быть, и вахтенный на "Арроу" тоже заметил дымок. Несколько минут спустя Тарзан увидел, что паруса были вновь спущены и закреплены. Судно повернуло, и теперь Тарзан знал, что оно возвращается к берегу.
Человек на носу все время опускал в море веревку, к концу которой был привязан какой-то небольшой предмет. Тарзан не понимал, какая может быть цель этого странного действия? Наконец, судно встало прямо против ветра; якорь был брошен, и паруса убраны. На палубе началась суматоха. Была спущена лодка и в нее поставлен большой сундук. Дюжина матросов наклонилась над веслами, и лодка быстро понеслась к тому месту, где Тарзан прятался в ветвях дерева.
У руля Тарзан узнал человека с крысьим лицом.
Лодка причалила к берегу. Матросы выскочили из нее и вытащили на песок большой сундук. Они находились на северной стороне мыска, так что их присутствие было скрыто от обитателей хижины.
Матросы сердито спорили между собой несколько мину г. Потом человек с крысьим лицом, в сопровождении товарищей, поднялся на высокий пригорок, на котором росло дерево. На нем-то и сидел притаившись Тарзан. Несколько минут матросы смотрели по сторонам.
-- Здесь хорошее место, -- сказал человек с крысьим лицом, указывая на местечко под деревом Тарзана.
-- Такое же хорошее, как и всякое другое, -- ответил один из его спутников. -- Если они застигнут нас с кладом на борту, его тотчас же конфискуют. Мы можем закопать его хоть здесь; быть может, кто-нибудь из нас избежит виселицы и, вернувшись сюда, воспользуется кладом.
Человек с крысьим лицом позвал людей, оставшихся в лодке, и они медленно подошли к тому месту, неся лопаты и кирки.
-- Поторапливайтесь! -- закричал один из матросов сердитым тоном. -- Каждая мразь из себя адмирала корчит!
-- А все-таки я -- капитан и заставлю вас признавать это, швабра вы этакая! -- кричал Снайпс, извергая поток ужасающих проклятий.
-- Спокойней, товарищи, -- вступился один из матросов, молчавший до тех пор. -- Какой прок из того, если мы тут перегрыземся между собой?
-- Правильно, -- согласился матрос, рассердившийся на повелительный тон Снайпса. -- Но по той же причине не годится, чтобы кто бы то ни было строил из себя начальство в честной нашей компании!
-- Вы, товарищи, копайте вот здесь, -- сказал Снайпс, указывая на местечко под деревом. -- А когда вы будете копать, Питер сделает карту этой местности, чтобы мы могли найти ее потом. Вы, Том и Биль, возьмите еще двух или трех людей с собой и тащите сюда сундук.
-- А вы что будете делать? -- спросил спорщик.-- Хозяина разыгрывать?
-- Делайте свое дело, -- ворчал Снайпс. -- Так вы думали, что ваш капитан будет работать лопатой, что ли?
Все кругом сердито посмотрели на Снайпса. Никто не любил его, и его постоянное выставление напоказ своей власти с тех пор, как он убил Кинга, действительного главаря и предводителя бунтовщиков, только подливало масла в огонь.
-- Значит, вы не желаете взять лопаты в руки и помочь работе? Ваше плечо не так уже сильно пробито копьем.
-- Ив голову мне не приходит, -- ответил Снайпс, нервно потрагивая рукоять револьвера.
-- Тогда, клянусь богом, -- крикнул Тарант, -- если вы не хотите взять лопату, то попробуете кирки!
С этими словами он высоко поднял свою кирку и могучим ударом всадил ее острие в мозг Снайпса.
На минуту все окаменели и смотрели на жертву гнева их товарища; затем один из матросов сказал:
--Так ему, мерзавцу, и следовало!
Другой спокойно принялся рыть землю киркой. Земля была мягкая, и он, отбросив кирку в сторону, взялся за лопату.
Тогда и остальные последовали его примеру. Об убийстве не было больше речи, но люди работали дружнее и веселее, чем когда Снайпс командовал ими.
Когда яма была достаточно велика, чтобы зарыть в нее сундук, Тарант посоветовал увеличить ее еще и тут же закопать поверх сундука тело Снайпса.
-- Это может одурачить тех, которые вздумали бы рыть в этом месте, -- объяснил он.
Другие нашли, что это хитро выдумано, и яма была вырыта по длине тела, а в середине ее было сделано углубление для сундука, предварительно

Предыдущая страница 14 Следующая страница


обернутого в брезент, причем когда его спустили в яму, крышка оказалась на один фут ниже дна могилы. Его засыпали и хорошо утрамбовали землю, так что дно могилы стало ровным и гладким.
Тогда двое из матросов весьма бесцеремонно скатили в нее тело человека с крысьим лицом, сняв сначала с него оружие и еще некоторые вещицы, после чего они забросали могилу землей и старательно утоптали ее.
Остаток вырытой земли они разбросали во все стороны, и раскидали над свежей могилой массу сухих листьев и валежника, чтобы наиболее естественным образом замаскировать ее и скрыть место, где земля была только что вскопана.
Сделав свое дело матросы вернулись к маленькой лодке и стали быстро грести к кораблю.
Ветер крепчал, и так как дымок на горизонте вырос, и подымался теперь большими клубами, бунтовщики, не теряя времени, подняли все паруса и поплыли на юго-запад.
Тарзан -- страшно заинтересованный непонятной сценой, очевидцем которой ему пришлось быть -- сидел, раздумывая о странных поступках этих существ.
Люди оказывается действительно более глупы и более жестоки, чем звери в джунглях. Как он счастлив, живя один в тишине и безопасности громадного леса! Тарзан старался догадаться, что такое было в сундуке, зарытом матросами? Ведь если сундук им не был нужен, зачем же они не бросили его в воду? Это было бы гораздо легче сделать. -- Нет, -- подумал он, -- видно сундук им нужен. Они спрятали его здесь потому, что хотят потом за ним вернуться.
Тарзан спустился с дерева и стал осматривать землю вокруг могилы. Он хотел убедиться, не потеряли ли эти существа какую-нибудь вещь, которая могла бы ему пригодиться. Он скоро нашел лопату, спрятанную в груде валежника, наваленного на могилу.
Он взял и попытался работать ею так, как работали матросы. Это оказалось нелегко, и он повредил себе голую ногу, но упорствовал, пока не отрыл труп. Тогда он вытащил его и положил в сторону.
Он продолжал рыть, пока не откопал сундук. И его он вытащил и поставил рядом с трупом. Затем он засыпал яму от сундука, уложил тело обратно в могилу, засыпал кругом землей и, прикрыв ветками кустарника, занялся сундуком. Четверо матросов изнемогали под его тяжестью. Тарзан поднял его, как будто это был пустой упаковочный ящик, и, привеся лопату на спину, понес его в самую глухую часть джунглей.
Он не мог удобно идти по деревьям с такой неуклюжей ношей, но держался знакомых троп, так что все же двигался
достаточно быстро.
Через несколько часов ходьбы, все время в северо-восточном направлении, он дошел до непроницаемой стены спутанной и переплетенной густой растительности. Тогда он взобрался на нижние ветви и через четверть часа вышел к амфитеатру, где обезьяны собирались для советов или для празднования обрядов Дум-Дум. Он начал рыть яму почти в центре арены, не далеко от барабана. Это было много труднее, чем раскапывать свежевырытую могилу; но Тарзан был упорен и продолжал трудиться, пока не был вознагражден видом ямы, достаточно глубокой для того, чтобы опустить в нее сундук и скрыть его от взоров.
Зачем взял он на себя всю эту работу, не зная ценности содержимого в сундуке?
Обезьяний приемыш Тарзан был человек, умом и телом, но был обезьяной по воспитанию и по всей обстановке жизни. Его мозг говорил ему, что в сундуке нечто ценное, иначе люди не стали бы его так старательно прятать. Воспитание научило его, не задумываясь, подражать всему новому и необычайному. Теперь естественное любопытство, общее и людям и обезьянам, возбуждало его открыть сундук и рассмотреть его содержимое.
Но железный замок и кованая железная обивка не поддавались ни хитростям, ни огромной физической силе, и он был вынужден зарыть сундук, так и не узнав его содержания.
Когда Тарзан, все время охотясь, чтобы отыскать себе пропитание, вернулся к хижине, было уже почти совсем темно.
В маленьком домике горел свет, потому что Клейтон нашел там непочатую еще жестянку керосина, простоявшую нетронутой в продолжение двадцати лет. То была часть припасов, оставленных Клейтону Черным Майкэлом. Лампы тоже были годны для употребления, и, таким образом, перед изумленным взором Тарзана внутренность хижины явилась светлой, как днем!
Он часто ломал себе голову, как пользоваться лампой? Чтение и картины сказали ему, что такое были лампы, но он не знал, как поступить с ними, чтобы они начали проливать удивительный солнечный свет, который, как он видел на картинках, они иногда изливали на все окружавшие предметы.
Когда он подошел к окну, ближайшему к двери, он увидел, что хижина разделена надвое грубой перегородкой из жердей и парусов.
В переднем помещении находились трое мужчин; двое старших были углублены в горячие споры, в то время как младший, сидевший на импровизированном стуле, прислонившись к стене, был совершенно поглощен чтением одной из книг Тарзана.
Тарзан, однако, не особенно интересовался мужчинами и потому перешел ко второму окну. Тут была девушка. Какие у нее прекрасные черты! Как нежна белоснежная кожа!
Она писала у окна за столом Тарзана. В дальнем конце комнаты на ворохе травы лежала спящая негритянка.
Целый час, пока писала девушка, глаза Тарзана наслаждались ее видом. Как ему хотелось бы заговорить с нею, но он не смел попытаться это сделать, так как был уверен, что и она, подобно молодому человеку, не поймет его, и к тому же он боялся, что может ее испугать.
Наконец, она поднялась, оставив рукопись на столе. Подойдя к постели, покрытой несколькими слоями мягких трав, она их поправила. Затем распустила шелковистую массу золотистых волос, венчавших ей голову; словно волны сверкающего водопада, превращенного в полированный металл лучами заходящего солнца, обрамляли они ее овальное лицо и скатывались волнистыми линиями ниже пояса.
Тарзан стоял, как зачарованный. Она потушила лампу, и вдруг все в хижине сразу оказалось окутанным тьмою первобытных времен.
Тарзан все еще стоял у окна. Подкравшись к нему вплотную, он ждал, прислушиваясь около получаса. Наконец, он расслышал звуки ровного дыхания, которое означает сон.
Осторожно просунув руку сквозь перекладины решетки до самого плеча, он тихо шарил по столу. Наконец, нащупав рукопись Джэн Портер, он так же острожно вытащил руку, зажав в ней драгоценное сокровище.
Тарзан сложил листы в маленький сверток, который засунул в колчан со стрелами. Затем он исчез в джунглях тихо и безмолвно, как тень.

XVIII
ЖЕРТВА ДЖУНГЛЕЙ

Рано утром на следующий день, Тарзан проснулся с тою же мыслью, с которой заснул накануне; -- мыслью об удивительной рукописи, спрятанной в его колчане.
Торопливо достал он ее, надеясь, против всякого вероятия, что сможет прочесть то, что написала прекрасная белая девушка.
При первом взгляде, брошенном на рукопись, он испытал величайшее разочарование своей жизни. Никогда раньше не желал он чего-нибудь так страстно, как желал теперь прочесть послание золотоволосой богини, которая так внезапно и неожиданно вторгалась в его существование.
Что из того, что это послание не предназначается ему? Во всяком случае, оно было выражением ее мыслей, и этого было вполне достаточно для Тарзана. И вдруг быть обманутым странными неуклюжими знаками, подобных которым он раньше никогда не видел! Ведь они даже наклон имели противоположный тому, что он наблюдал в печатных книгах и в самых трудных рукописях! Даже маленькие букашки непонятной черной книжки были ему знакомы и дружественны, хотя сочетания их ничего не говорили ему; но эти букашки были и новы, и неведомы.
Двадцать минут пристально изучал он их, как вдруг они стали принимать знакомые, хотя и искаженные образы. Ах, это были его старые друзья, но жестоко искалеченные!
И вот он начал разбирать одно слово здесь, одно слово там. Сердце у него прыгало от радости. Он может читать! Он прочтет!
Еще полчаса -- и он быстро подвигался вперед, хотя то в одном, то в другом месте и встречалось какое-нибудь совсем непонятное слово. Тарзан увидел, что ему нетрудно разобрать письмо.
Вот то, что он прочел:
Западный берег Африки, около 10 градусов южной широты (так говорит м-р Клейтон). 8-го (?) февраля 18** г.
Дорогая моя Элоиза! Быть может, и не умно писать вам, так как письмо мое по всей вероятности не попадет в ваши руки; но я просто должна рассказать кому-нибудь наши ужасные испытания с тех самых пор, как мы отплыли из Европы на злосчастном "Арроу".
Если мы никогда не вернемся к цивилизации, что теперь кажется более, чем вероятным, это письмо явится, по крайней мере, кратким протоколом тех событий, которые приведут нас к окончательной нашей судьбе, какова бы она ни оказалась.
Вам известно, что мы предполагали отправиться в научную экспедицию в Конго. Думали, что папа намерен доказать существование какой-то неслыханно древней цивилизации, остатки которой скрываются где-то в долине Конго. Но когда мы вышли в море, истина всплыла.
Оказывается, что какая-то старая книжная крыса, владеющая в Балтиморе магазином книг и редкостей, нашла между страницами старинной испанской рукописи письмо, написанное в 1550 г. В этом письме рассказывалось подробно о приключениях взбунтовавшегося экипажа испанского галиона, шедшего из Испании в Южную Америку с большим грузом "дублонов" и "монет в восемь", -- я быть может ошибаюсь? -- потому что эти названия действительно звучат как-то по-пиратски и немного волшебно.
Автором письма был один из матросов галиона и адресовал он его своему родному сыну. А тот был хозяином торгового судна.
Много лет прошло со времени изложенных в письме событий, и старик сделался спокойным и уважаемым гражданином маленького испанского городка. Но любовь к золоту была в нем еще так сильна, что он рискнул всем, чтобы ознакомить сына со способами для достижения баснословного богатства.
Письмо содержит жуткую повесть о том, как, неделю спустя после отплытия из Испании, экипаж взбунтовался и перебил офицеров и всех тех, кто сопротивлялся им. Этой бессмысленной жестокостью они расстроили и свои собственные планы: у них не осталось никого, кто бы мог вести судно в открытом море.
Их бросало как щепку туда и сюда в продолжении двух месяцев, пока, наконец, больные, умирающие от цинги, жажды и голода они не были выброшены на маленький островок. Галион был выкинут волной на берег, где и разбился вдребезги, но выжившим -- их было всего десять душ -- удалось все же спасти один из сундуков с золотом.
Они зарыли его на острове и в продолжении трех лет жили там, в постоянной надежде на спасение.
Один за другим они болели и умирали, пока, наконец, в живых остался только тот, который написал письмо.
Из обломков галиона ими была сколочена лодка, но, ни имея представления о местонахождении острова, они не решались пуститься в открытое море.
Однако, когда все умерли, исключая одного, страшное одиночество стало до того угнетать его душу, что он не в силах был больше выносить этой жизни и предпочел опасность смерти в открытом море сумасшествию на пустынном острове. После почти целого года полного одиночества он поднял парус на своей маленькой лодке.
К счастью, он поплыл на север и через неделю попал в полосу рейсов испанских торговых судов, плававших между Вест-Индией и Испанией. Его подобрал корабль, возвращающийся на родину.
Он рассказал обычную историю о кораблекрушении, в котором все за немногими исключениями погибли, а оставшиеся в живых добрались до острова, и умерли все, кроме его одного. Он не упомянул ни о мятеже, ни о зарытом сундуке с кладом.
Хозяин торгового судна уверил его, что судя по тому месту, где его подобрали, и подувшим за последнюю неделю ветрам место их кораблекрушения могло быть лишь на одном из островов группы Зеленого Мыса, расположенных у западного берега Африки около 16 или 17 градусов северной широты.
Это письмо подробнейшим образом описывает и сам остров, и место, где зарыт клад. В виде добавления он прилагает маленькую старую карту, самую грубую и забавную, какую я когда-либо видела; все деревья и скалы помечены на ней нацарапанными Х-ми для указания точного места, где зарыто сокровище.
Когда папа объяснил мне истинную цель нашей экспедиции, сердце мое так и упало, потому что я хорошо знала, каким непрактичным мечтателем был всегда мой милый отец. Я боялась, что его опять обманули, в особенности, когда узнала от него, что он заплатил тысячу долларов за письмо и карту.
А тут еще выяснилось, что он, кроме того, занял целых десять тысяч долларов у Роберта Канлера и дал ему вексель на эту сумму.
М-р Канлер не потребовал обеспечения, и вы знаете, дорогая, что грозит мне в том случае, если папа не заплатит по векселю. О, как я ненавижу этого человека!
Мы все же старались смотреть бодро на вещи и не впадать в отчаяние, но мистер Филандер и м-р Клейтон, -- последний присоединился к нам в Лондоне просто из жажды приключений, -- так же скептически отнеслись к делу, как и я.
И вот, чтобы кратко рассказать вам всю эту длинную историю, мы нашли остров и нашли клад: большой, обитый железом дубовый сундук, завернутый в несколько слоев промасленной парусины, такой же крепкой и плотной, каким его зарыли почти четыреста лет тому назад.
Он был доверху набит золотыми монетами и такой тяжелый, что четыре матроса еле несли его.
Злосчастный клад этот, по-видимому, не приносит ничего кроме несчастий тем, кто имеет с ним дело, потому что три дня спустя, как мы отошли с островов Зеленого Мыса, наш экипаж тоже взбунтовался и перебил всех своих офицеров.
О, это было самое ужасающее испытание, которое можно себе вообразить, --я даже не в силах писать об этом.
Они собирались убить и нас, но один главарь их, по имени Кинг, не допустил этого. Итак они поплыли на юг, вдоль берега, до пустынного места, где нашли хорошую бухту, и здесь они сошли на берег и высадили нас.
Сегодня они отплыли, увезя с собой клад, но м-р Клейтон говорит, что их ждет та же учесть, как бунтовщиков старого галиона, потому что Кинг, единственный человек на корабле, имевший понятие о навигации, был убит на берегу одним из матросов в тот день, когда нас высадили.
Хотелось бы мне, чтобы вы познакомились с м-ром Клейтоном; он -- милейший человек и, если я не ошибаюсь, очень сильно влюбился в вашу несчастную подругу.
М-р Клейтон -- единственный сын лорда Грейстока и в будущем наследует титул и поместья. К тому же он и лично обладает большим состоянием. Но тот факт, что он будет английским лордом, меня очень печалит -- вы знаете мое отношение к американским девушкам, выходящим замуж за титулованных иностранцев. Ах, если бы он был простым американским джентльменом!
Правда бедняга в этом не виноват! И во всем остальном, кроме происхождения, он может лишь делать честь моей милой, дорогой родине, -- а это самый лестный отзыв, какой я могу дать о ком бы то ни было.
Мы испытали множество изумительных приключений с тех пор, как высадились здесь. Папа и м-р Филандер заблудились в джунглях, и за ними охотился настоящий лев.
М-р Клейтон тоже заблудился, и дважды на него нападали дикие звери. Эсмеральда и я -- мы были осаждены в старой хижине очень страшной людоедкой-львицей. О, это было просто "одна ужасть", как сказала бы Эсмеральда.
Но самое страшное из всех происшествий -- это изумительное существо, которое нас всегда спасало. Я его не видела, но папа и м-р Филандер видели и говорят, что он -- богоподобный белый человек, загоревший до темно-коричневого цвета. Обладает он силой дикого слона, подвижностью обезьяны и храбростью льва.
Он не говорит по-английски и исчезает так быстро и таинственно после того, как совершит какой-нибудь доблестный поступок, словно он какой-то бесплотный дух.
У нас есть еще другой таинственный сосед. Он прекрасно написал печатными буквами записку по-английски и прибил ее к двери своей хижины, которую мы заняли, предостерегая нас, чтобы мы не портили его вещей, и подписался: "Тарзан, из племени обезьян".
Его мы еще не видели, хотя думаем, что он где-нибудь поблизости, так как, когда один из матросов собрался выстрелить м-ру Клейтону в спину, то он получил копье в плечо от чьей-то незримой руки в джунглях.
Матросы оставили нам очень мало провианта и мы, имея лишь всего один револьвер с тремя патронами к нему, не знаем, как будем добывать себе мясо, хотя м-р Филандер и говорит, что мы сможем просуществовать до бесконечности на диких плодах и орехах, которыми изобилуют джунгли.
А теперь я очень устала и потому пойду спать в свою забавную постель из трав, собранных для меня м-ром Клейтоном. От времени до времени я буду приписывать к этому письму, что с нами случится.
Любящая вас Джэн Портер. Элоизе Стронг, Балтимора, М. Мэриленд.
Тарзан сидел, погруженный в мрачную задумчивость, долгое время после того, как прочел письмо. В нем было столько новых и удивительных вещей, что голова шла кругом, когда он пытался во все вникнуть.
Итак, они не знают, что он-то и есть Тарзан, из племени обезьян! Он им скажет.
На своем дереве он соорудил в защиту от дождя грубый навес из листьев и сучьев, под которыми спрятал немногие сокровища, унесенные им из хижины. Между ними было несколько карандашей.
Тарзан взял один из них и под подписью Джэн Портер написал:
"Я Тарзан, из племени обезьян".
Он подумал, что этого будет вполне достаточно. Немного погодя, он отнесет письмо в хижину.
-- Что касается пищи, -- подумал Тарзан, -- им нечего беспокоиться; об этом я позабочусь. -- Так он и сделал.
На следующее утро Джэн Портер нашла пропавшее письмо на том самом месте, откуда оно исчезло две ночи тому назад. Она была изумлена; но когда увидела печатные буквы под своей подписью, то холодная, влажная дрожь пробежала по ее спине. Джэн показала письмо или, вернее, приписку к нему Клейтону.
-- Подумать только, -- сказала она, -- что это страшное существо, по-видимому, следило за мной, когда я писала. О! Я содрогаюсь при одной лишь мысли об этом!
-- Но, должно быть, существо это дружественно относится к нам, -- стал ее успокаивать Клейтон -- оно вернуло вам ваше письмо, не причиняет вам никакого вреда и, если я не ошибаюсь, оставило этой ночью у нашей двери весьма ощутительный знак своего благоволения: я только что нашел там тушу дикого кабана.
С тех пор редкий день проходил без того, чтобы они не получали приношения дичью или другой провизией. Иногда то был молодой олень, или большое количество странной готовой пищи -- лепешки из манноки, похищенные из поселка Мбонги, иногда вепрь или леопард, а один раз лев.
Тарзану доставляло величайшее удовольствие охотиться за дичью для чужестранцев. Он чувствовал, что ни одна земная радость не может сравниться с заботой о благополучии и безопасности прекрасной белой девушки.
Как-нибудь, он отважится пойти в лагерь днем и поговорить с этими людьми путем маленьких букашек, знакомых и им, и ему.
Но ему было страшно трудно преодолеть свою робость дикого лесного существа, и так день шел за днем, а Тарзан все не осуществлял своего намерения.
Обитатели лагеря, осмелевшие благодаря привычке, забирались уже дальше и дальше в джунгли в поисках за орехами и плодами. Не проходило дня без того, чтобы профессор Портер с озабоченно-безучастным видом не шел прямо в пасть смерти. А м-р Самюэль Филандер, который никогда не был крепким, теперь превратился в тень своей собственной тени от постоянного беспокойства и

Предыдущая страница 15 Следующая страница


душевной тревоги, вызванных его сверхчеловеческими усилиями охранять профессора.
Прошел месяц. Тарзан, наконец, окончательно решился посетить лагерь днем.
Полдень уже миновал. Клейтон ушел на северный мыс бухты, чтобы сторожить проходящие суда. У него была собрана там огромная груда сухих веток, которые он мог зажечь в виде сигнала в то мгновение, когда на дальнем горизонте появится пароход или парусник.
Профессор Портер бродил вдоль берега к югу от лагеря с м-ром Филандером, который шел рядом с ним и уговаривал его повернуть обратно, прежде чем они оба сделаются снова потехой какого-нибудь дикого зверя.
Когда остальные ушли, Джэн Портер и Эсмеральда тоже отправились в поиски плодов, все дальше и дальше углубляясь в джунгли.
Тарзан безмолвно ждал их возвращения у дверей маленького домика. Мысли его были устремлены к прекрасной белой девушке. Его мысль теперь всегда была с нею. Он только боялся, не испугается ли она его, и это опасение чуть не заставило его оставить свое намерение.
Им овладело нетерпеливое ожидание ее возвращения. Тарзану так хотелось насладиться ее присутствием, ее близостью! Быть может, ему даже удастся коснуться ее. Этот обезьяна-человек ничего не знал о боге, но он был так полон поклонения своему божеству, как едва ли кто-либо из смертных.
В ожидании ее, он занялся писанием печатными буквами послания к ней. Намеревался ли он сам отдать его ей, -- он не знал; но ему доставило бесконечное удовольствие видеть свои мысли выраженными на бумаге, -- а в этом деле в конце концов он совсем не был уж таким дикарем!
Он писал:
Я -- Тарзан, из племени обезьян. Я хочу вас. Я ваш. Вы моя. Мы будем здесь всегда жить вместе в моем доме. Я буду носить вам самые лучшие плоды, самых нежных оленей, самую вкусную дичь, которая скитается по джунглям. Я буду охотиться для вас. Я -- величайший из охотников джунглей. Я буду сражаться за Вас. Я -- самый могучий из бойцов джунглей. Вы Джэн Портер -- я это узнал из вашего письма. Когда вы увидите это, вы будете знать, что это для вас и что Тарзан, из племени обезьян, любит вас.
В то время, как он стройный, словно молодой индеец, стоял в ожидании у ее дверей, кончив свое письмо, его чуткие уши уловили знакомый звук. В лесу по нижним ветвям передвигалась большая обезьяна.
Одно мгновение он напряженно прислушивался. Внезапно из джунглей донесся раздирающий душу крик женщины, и Тарзан, уронив на землю свое первое любовное послание, кинулся в лес.
Клейтон тоже услышал крик, так же, как и профессор Портер, и м-р Филандер. Через несколько минут все они, запыхавшись, собрались у хижины, забрасывая друг друга набегу перекрестным градом вопросов. Взгляд, брошенный в хижину, подтвердил их худшие опасения. Джэн Портер и Эсмеральды в ней не было. Немедленно Клейтон бросился в джунгли в сопровождении обоих стариков, громко окликая девушку по имени. Около получаса носились они по лесу, пока Клейтон не наткнулся на распростертое тело служанки.
Он нагнулся к ней, пощупав ее пульс и послушал биение сердца. Она была жива. Он стал трясти ее.
-- Эсмеральда! -- кричал он ей в ухо. -- Эсмеральда! бога ради, скажите, где мисс Портер? Что случилось? Эсмеральда! Негритянка медленно открыла глаза. Она увидела Клейтона, увидела кругом себя джунгли.
-- О, Габерелле! -- простонала она и снова упала в обморок.
К этому времени подошли профессор Портер и м-р Филандер.
-- Что нам делать, мистер Клейтон? -- спросил старый профессор. -- Где нам искать ее? Бог не может быть настолько жестоким, чтобы отнять теперь у меня мою дочку.
-- Мы, должны прежде всего привести в чувство Эсмеральду, -- ответил Клейтон. -- Она может сообщить нам, что случилось. -- Эсмеральда! -- крикнул он снова, грубо тряся негритянку за плечи.
-- О, Габерелле! Хоть бы умереть! -- вопила бедная женщина, крепко зажмурив глаза. -- Дай мне умереть, господи, но не дай мне видеть опять эту ужасную образину. Зачем послал ты дьявола за бедной старой Эсмеральдой? Она никому зла не сделала, никому, господи, никому. Она совершенно неповинна ни в чем, господи, да, неповинна ни в чем!
-- Ну, ну, Эсмеральда, -- прикрикнул Клейтон, -- перед вами не бог, а мистер Клейтон. Откройте глаза. Эсмеральда исполнила, что ей было велено.
-- О, Габерелле! Слава господу богу! -- проговорила она.
-- Где мисс Портер? Что случилось? -- спрашивал Клейтон.
-- Разве мисс Джэн нету здесь?.. -- воскликнула Эсмеральда, поднимаясь с изумительной быстротой для особы ее объема. -- О, господи, теперь я вспомнила. Должно быть, оно унесло ее. -- И негритянка принялась рыдать и вопить причитания.
-- Кто унес? -- крикнул профессор Портер.
-- Большое толстое животное, покрытое волосами.
-- Горилла, Эсмеральда? -- спросил м-р Филандер, и трое мужчин затаили дыхание, когда он высказал ужасающую мысль.
-- Я думала, это был дьявол, но, должно быть, это был один из тех, кого вы зовете горильмантами. О, моя бедная крошка, моя маленькая птичка, бедная... -- И снова Эсмеральда разразилась несдерживаемыми рыданиями.
Клейтон немедленно стал искать следы, но не мог найти ничего, кроме массы примятой поблизости травы, а его лесные понятия были слишком ничтожны для истолкования того, что он видел.
Весь остаток дня трое мужчин занимались поисками в джунглях. Но когда спустилась ночь, они волей-неволей были вынуждены с отчаянием в сердце прекратить эти поиски, потому что они не знали даже куда, по какому направлению унесло Джэн Портер животное.
Было уже далеко после захода солнца, когда они добрались до хижины. Убитое горем небольшое общество сидело теперь безмолвно в маленькой комнате.
Наконец, профессор Портер прервал молчание. Тон его голоса уже не был тоном ученого педанта, разводящего теории об абстрактном и неведомом. Это был тон человека действия -- тон решительный, но вместе с тем проникнутый таким неописуемо-безнадежным горем, что вызвал ответную волну отчаяния в душе Клейтона.
-- Я прилягу, -- сказал старик, -- и постараюсь заснуть. Завтра рано утром, как только рассветет, возьму с собой столько пищи, сколько могу снести, и пойду искать Джэн, пока не найду ее. Без нее не вернусь!
Его спутники не сразу ответили. Каждый из них был поглощен в свои печальные мысли, и каждый знал, как знал это и старый профессор, что означали его последние слова:
профессор Портер никогда не вернется из джунглей.
Наконец, Клейтон встал и, нежно положив на руку сгорбленное плечо старого профессора, сказал:
-- Я, конечно, пойду с вами. И не говорите мне, что я не должен этого делать.
-- Я знал, что вы это предложите, что вы захотите идти, м-р Клейтон, но право -- не делайте этого. Джэн теперь вне человеческой помощи. Я просто потому иду, чтобы вместе с нею погибнуть, а также чтобы сознавать, что та, которая была так недавно моей дорогой маленькой дочуркой, не лежит одиноко и покинутая всеми в страшных джунглях. Одни и же те стебли и листья покроют нас с нею и одни и те же дожди будут поливать нас. Нет, я должен идти один, пото-му что она была моей дочерью, единственным, что оставалось у меня на свете и что я любил!
-- Я пойду с вами, -- просто сказал Клейтон. Старик поднял голову и внимательно посмотрел на энергичное, красивое лицо Уильямса Сесиля Клейтона. Быть может, впервые он прочел на этом лице любовь, таившуюся в сердце молодого человека, -- любовь к его дочери.
Обычно профессор Портер был слишком занят своими собственными учеными мыслями, чтобы замечать мелкие факты, случайные слова, которые бы давно подсказали всякому другому, что молодые люди все ближе и ближе тяготеют друг к другу. Теперь он стал припоминать все, одно за другим.
-- Как хотите, -- согласился он наконец.
-- Вы можете рассчитывать также и на меня, -- заявил м-р Филандер.
-- Нет, мой дорогой старый друг, -- возразил профессор Портер, -- всем нам идти не следует. Было бы большой жестокостью оставить бедную Эсмеральду здесь одну; да и всем троим не достигнуть большего результата, чем одному. Без того достаточно уже мертвых в этом жестоком лесу. Пойдемте, господа, попытаемся немного заснуть.

XIX
ЗОВ ПЕРВОБЫТНОСТИ

С того времени, как Тарзан, приемыш обезьян, ушел из племени больших антропоидов, оно было раздираемо постоянными распрями и ссорами. Теркоз оказался жестоким и капризным царем; многие из более старых и слабых обезьян, на которых он чаще всего привык обрушивать свой зверский нрав, ушли далеко вглубь страны, забрав с собой свои семьи, в поисках тишины и безопасности.
Но, наконец, и оставшиеся были доведены до отчаяния постоянными придирками Теркоза, и тут один из них вспомнил прощальный совет Тарзана.
-- Если у вас будет жестокий повелитель, -- сказал он, покидая их, -- не поступайте так, как поступают другие обезьяны, -- пусть никто из вас не пытается восстать против него в одиночку. Вместо того, пусть двое, или трое, или четверо соберутся вместе и все сразу нападут на него. Тогда ни один властитель не осмелится быть иным, чем ему следует, потому что четверо всегда справятся с любым вождем.
Вспомнив этот мудрый совет, обезьяна повторила его многим из своих товарищей, так что, когда Теркоз вернулся домой, то его ждал теплый и дружный прием.
Особых формальностей не было. Как только Теркоз приблизился к сборищу, пять огромных волосатых зверей бросились на него.
В душе Теркоз был отъявленным трусом, какими обыкновенно бывают нахалы и среди обезьян, и среди людей. Поэтому Теркоз не принял боя, исход которого был для него ясен, но вырвался и скрылся в ветвях деревьев.
Он сделал еще две попытки вернуться в племя, но всякий раз на него нападали и прогоняли его. Наконец, поняв, что его никогда не примут обратно, он ушел в джунгли, горя ненавистью и бешенством.
Несколько дней он там без цели бродяжничал. Гнев его все разрастался, и он искал какое-нибудь слабое существо, на котором он мог бы излить всю душившую его злобу.
В таком состоянии духа это ужасное человекоподобное чудовище, перекидываясь с ветки на ветку, неожиданно встретило в джунглях обеих женщин.
Он был как раз над ними, когда заметил их. Первое указание на его присутствие Джэн Портер получила только тогда, когда большое волосатое тело прыгнуло на землю рядом с нею, и она увидела его страшную образину, его оскалившийся отвратительный рот, не дальше фута от себя.
Пронзительный крик вырвался у Джэн, когда рука зверя схватила ее за плечо. Потом она увидела ужасные клыки, которые разверзлись над ее горлом. Но прежде, чем они коснулись прекрасной кожи, антропоид уже передумал.
Его жены остались в племени. Он должен заменить их другими. Эта белая безволосая обезьяна будет первой в его новом хозяйстве. Он грубо вскинул ее на свои волосатые плечи и вспрыгнул на ветку, готовя Джэн участь, которая в тысячу раз хуже смерти.
Крик ужаса негритянки раздался только один раз вместе с криком Джэн Портер, а потом, -- как это всегда полагалось у Эсмеральды в критических моментах, требовавших полного присутствия духа, -- она упала в обморок.
Но Джэн Портер ни разу не теряла сознания. Правда, что страшная образина, прижимавшаяся близко к ее лицу, и зловонное дыхание, обдававшее ее ноздри, парализовали ее. Но сознание ее было ясно, и она понимала все, что происходило когда зверь нес ее. Все же она не кричала и не боролась. Внезапное появление обезьяны до такой степени сбило ее с толку, что ей стало теперь казаться, что ее несут к берегу.
Она решила сохранить свою энергию и силу голоса до той поры, когда увидит, что они достаточно близко от лагеря, чтобы привлечь оттуда столь желанную ей помощь.
Бедное дитя! Если бы она знала, что ее несут все дальше и дальше в непроходимую глушь джунглей!
Крик, который встревожил Клейтона и обоих стариков, привел Тарзана, приемыша обезьян, прямо туда, где лежала Эсмеральда. Но не на Эсмеральде сосредоточился его интерес, хотя он и удостоверился, что она невредима.
Одно мгновение Тарзан исследовал землю и ближайшие деревья, пока инстинкт обезьяны, соединенный с разумом человека, не рассказали ему, так изумительно знавшему жизнь лесов, все происшествие так же ясно, как будто он видел его своими глазами.
И тотчас помчался он по свежему следу, который никакой другой человеческий глаз не мог бы заметить, и тем более объяснить. Больше всего следов на концах ветвей, где антропоид перебрасывался с ветки на ветку, но по ним трудно установить его направление, потому что под тяжестью его тела ветвь склоняется вниз и неизвестно, подымалась или спускалась по ней обезьяна; зато ближе к стволу, где следы слабее, направление яснее означено. Вот тут, на ветке, большой лапой беглеца была раздавлена гусеница, и Тарзан инстинктивно чувствует, куда ступит теперь та же большая лапа -- и действительно он находит там микроскопическую частичку уничтоженного червя, иногда простой влажный след.
Дальше, маленький кусочек коры отодран когтем, а направление излома указывает на направление беглеца. Там и сям на какой-нибудь большой ветке или на стволе дерева, которых коснулось волосатое тело, застрял крошечный обрывок волос. По тому, как он втиснут под корой, он говорит Тарзану, что он идет правильно.
Он не замедляет своего бега, чтобы подметить все эти, на вид столь слабые, признаки зверя. Для Тарзана они ярко выделяются среди мириады других повреждений, шрамов и знаков на ветвистом пути. Но больше всего помогает ему запах, потому что Тарзан преследует по ветру, и его развитые ноздри так же чувствительны, как ноздри собаки.
Есть люди, которые думают, что существа низшего порядка специально одарены природой лучшими обонятельными нервами, чем человек, -- но это только дело развития.
Жизнь людей -- не в такой сильной зависимости от совершенства их чувств. Способность к рассуждению освободила человека от многих обязанностей; чувства до известной степени атрофировались, так же как мышцы, двигающие уши и волосяной покров головы, атрофировались от недостаточного употребления.
Мускулы имеются и у ушей и под кожей головы, но они недоразвиты оттого, что в них не нуждаются.
Но, то с Тарзаном, обезьяньим приемышем. С первых дней детства его существование неизмеримо больше зависело от остроты его зрения, слуха, обоняния, осязания и вкуса, чем от более медленно развивающегося органа разума.
Менее всего у Тарзана было развито чувство вкуса, и он мог с почти одинаковым удовольствием есть роскошные плоды и сырое мясо, долго пролежавшее в земле; в этом, впрочем, он мало чем отличался от наших утонченных гурманов!
Почти бесшумно мчался Тарзан по следу Теркоза и его добычи; но звук его приближения все же достиг до ушей убегавшего зверя и заставил его еще быстрее бежать.
Три мили были покрыты, прежде чем обезьяна-человек настиг их и Теркоз, видя, что ему не уйти, соскочил на открытую небольшую поляну, чтобы сразиться здесь за свою добычу, или же, бросив ее, спастись бегством.
Он еще прижимал к себе огромной лапой Джэн Портер, когда Тарзан, точно леопард, прыгнул на арену, которую природа как бы нарочно создала для этого первобытного боя.
Когда Теркоз увидел, кто его преследовал, он сразу подумал, что похищенная им самка-- жена Тарзана: они, очевидно, были той же породы -- оба белые и безволосые. И Теркоз был в восторге от возможности больно отомстить ненавистному врагу.
Внезапное появление таинственного богоподобного человека подействовало как бодрящее вино на измученные нервы Джэн Портер.
По описаниям Клейтона, своего отца и м-ра Филандера она догадалась, что должно быть это и есть то самое изумительное существо, которое спасло их, и она видела в нем друга и защитника.
Но когда Теркоз грубо толкнул ее в сторону, чтобы броситься навстречу Тарзану, Джэн Портер рассмотрела огромные размеры обезьяны, ее могучие мускулы и огромные клыки, и сердце ее упало. Разве мог человек, каков бы он ни был, победить такого мощного противника?
Они сшиблись, как два разъяренных быка и, как два волка, старались добраться до горла друг друга. Против длинных клыков обезьяны у человека было узкое лезвие ножа.
Джэн Портер всем своим гибким, молодым телом прильнула к стволу большого дерева, прижав крепко руки к нервно дышащей груди, и с широко раскрытыми глазами, в которых отражалась смесь ужаса и восхищения, смотрела на бой первобытной обезьяны с первобытным человеком за обладание женщиной -- за обладание ею.
Когда большие мускулы спины и плеч человека вздулись от напряжения и огромный бицепс и предплечье остановили страшные клыки, завеса веков цивилизации и культуры разверзлась перед отуманенным взором девушки из Балтиморы.
А когда длинный нож раз десять упился горячей кровью Теркоза и громадная туша его безжизненно пала на землю, первобытная женщина с распростертыми объятиями бросилась к первобытному мужчине, который сражался за нее и завоевал ее.
А Тарзан?
Он сделал то, что сделал бы на его месте всякий мужчина, у которого течет в жилах красная кровь. Он взял женщину в свои объятия и стал осыпать поцелуями ее трепещущие губы.
Одно мгновение Джэн Портер лежала в его объятиях с полузакрытыми глазами. Одно мгновение -- первое в ее молодой жизни -- она узнала, что такое любовь.
Но завеса упала так же внезапно, как поднялась. Сознание оскорбления покрывало лицо Джэн Портер ярко вспыхнувшим румянцем. Женщина оттолкнула от себя Тарзана, человека-обезьяну, и закрыла лицо свое руками.
Тарзан был изумлен, когда девушка, которую он безотчетно любил какой-то отвлеченной любовью, вдруг очутилась добровольной пленницей в его объятиях. Теперь он был не менее изумлен тем, что она отталкивает его.
Он приблизился к ней еще раз и взял ее за руку. Она бросилась на него, как тигрица, нанося своими крошечными руками удары в его большую грудь.
Тарзан не мог ничего понять.
Еще за минуту до того, он был намерен как можно скорее вернуть Джэн Портер ее родственникам, но эта минута уже канула в смутном и невозвратном прошлом, а вместе с нею кануло и его доброе намерение.
Тарзан, обезьяний приемыш, преобразовался в один миг, когда почувствовал теплое гибкое тело, крепко прижавшееся к нему.
Прекрасные губы слились с его губами в жгучих поцелуях и выжгли глубокое клеймо в его душе-- клеймо, отметившее нового Тарзана.
Он снова положил руку на ее плечо. Она оттолкнула его. И тогда Тарзан, обезьяний приемыш, поступил как раз так, как это сделал бы его отдаленный предок.
Он поднял свою женщину и понес ее в джунгли.
Рано утром на следующий день, четверо людей, оставшиеся в хижине у моря, были разбужены пушечным выстрелом Клейтон выбежал первым и увидел, что там, за входом в маленькую бухту, стоят на якоре два судна.
Одно было "Арроу", а другое -- небольшой французский крейсер, на борту которого толпилось много людей, смотревших на берег. Клейтон, как и остальные, которые теперь присоединились к нему, ясно понимал, что пушечный выстрел имел целью привлечь их внимание, если они еще оставались в хижине.
Оба судна стояли на значительном расстоянии от берега, и было сомнительно, чтобы даже в подзорную трубу они могли заметить четыре фигурки, махавшие шляпами так далеко за мысами бухты.
Эсмеральда сняла свой красный передник и бешено размахивала им над головой; но Клейтон, опасаясь, что даже и это может остаться незамеченным, бегом бросился к северному мысу бухты, где им был приготовлен сигнальный костер.

Предыдущая страница 16 Следующая страница


Ему, так же как и тем, кто, затаив дыхание, остались ждать у хижины, показалось, что прошла целая вечность, пока, наконец, он добрался до огромного вороха сухих ветвей и кустарника.
Выйдя из густого леса на открытое место, с которого можно было различить суда, Клейтон был страшно поражен, увидев, что на "Арроу" подымают паруса, а крейсер уже двинулся вперед. Быстро зажег он костер со всех сторон и помчался на самую крайнюю точку мыса, где, сняв с себя рубашку и привязав ее к упавшей ветке, он долго стоял, размахивая ею над головой.
Но суда все удалялись, и он уже потерял всякую надежду, когда вдруг огромный столб дыма, поднявшийся над лесом густой отвесной колонной, привлек внимание дозорного на крейсере, и тотчас же дюжина биноклей была направлена на берег.
Оба судна повернули обратно: "Арроу" спокойно стал, покачиваясь на волнах океана, а крейсер медленно направился к берегу.
На некотором расстоянии он остановился, и шлюпка была спущена и послана к берегу. Когда она подошла, из нее выпрыгнул молодой офицер.
-- Мосье Клейтон, я полагаю? -- спросил он.
-- Слава богу, вы пришли! -- был ответ Клейтона,-- может быть, даже и теперь еще не поздно!
-- Что вы хотите этим сказать, мосье? -- спросил офицер. Клейтон рассказал о том, что Джэн Портер похищена и что им нужны вооруженные люди, чтобы продолжать поиски в джунглях.
-- Mon Dieu! -- печально воскликнул офицер. -- Вчера -- еще не было бы слишком поздно, а сегодня -- быть может, было бы лучше, чтобы бедная девушка не была найдена... Это ужасно, monsieur! Это просто ужасно!
От крейсера отплыло еще несколько шлюпок. Клейтон указав офицеру вход в бухту, сел в его шлюпку и она была направлена в закрытый заливчик, куда за ней последовали и другие лодки.
Вскоре все высадились у того места, где стояли профессор Портер, м-р Филандер и плачущая Эсмеральда.
Среди офицеров последней, отчалившей от крейсера, шлюпки был и сам командир корабля. Когда он услышал историю о похищении Джэн Портер, он великодушно вызвал охотников сопровождать профессора Портера и Клейтона в их поисках.
Не было ни одного офицера или матроса среди этих храбрых и симпатичных французов, кто не вызвался бы в охотники.
Командир выбрал двадцать матросов и двух офицеров -- лейтенанта д'Арно и лейтенанта Шарпантье. Шлюпка пошла на крейсер за продовольствием, патронами и ружьями; матросы уже были вооружены револьверами.
Тогда на вопросы Клейтона, как случилось, что они бросили якорь в открытом море и дали им пушечный сигнал, командир, капитан Дюфрен, объяснил, что с месяц тому назад они впервые увидели "Арроу", шедший на юго-запад под значительным количеством парусов. Когда они сигнализировали судну подойти, он поднял еще новые паруса и ушел. Они гнались за ним до захода солнца, стреляя в него много раз, но на следующее утро судна нигде не было видно. В продолжение нескольких недель кряду они крейсировали вдоль берега и уже забыли о приключении с недавней погоней, как вдруг рано утром, несколько дней тому назад, дозорный заметил судно, бросаемое из стороны в сторону среди сильной зыби; руль его бездействовал, и никто не управлял парусами.
Подойдя ближе к брошенному судну, они с удивлением узнали в нем то самое, которое скрылось от них несколько недель тому назад. Его фок-шток и контр-бизань были подняты, как будто были сделаны усилия поставить его носом по ветру, но шторм разодрал в клочья полотнища парусов.
При страшном волнении попытка перевести команду на судно была чрезвычайно опасной. И так как на палубе его не было видно никакого признака жизни, то было сперва решено переждать, пока ветер уляжется. Но как раз тогда заметили человеческую фигуру, цепляющуюся за перила и слабо махавшую им в отчаянном призыве.
Тотчас же была снаряжена шлюпка и сделана удачная попытка причалить к "Арроу". Зрелище, встретившее взоры французов, когда они вскарабкались через борт судна, было потрясающее.
Около дюжины мертвых и умирающих людей катались туда и сюда при килевой качке по палубе, живые вперемежку с мертвыми. Среди них были два трупа, обглоданные точно волками.
Призовая команда скоро поставила на судне необходимые паруса, и еще живые члены злосчастного экипажа были снесены вниз на койки.
Мертвых завернули в брезенты и привязали к палубе, чтобы товарищи могли опознать их прежде, чем они будут брошены в глубь моря.
Когда французы поднялись на палубу "Арроу", никто из живых не был в сознании. Даже бедняга, давший отчаянный сигнал о бедствии, впал в беспамятство прежде, чем узнал, помог ли его призыв или нет.
Французскому офицеру не пришлось долго задумываться о причинах ужасного положения на судне, потому что, когда стали искать воды или водки, чтобы восстановить силы матросов, оказалось, что ни того, ни другого не было, -- не было и признака какой-либо пиши.
Офицер тотчас просигнализировал крейсеру просьбу прислать воду, медикаменты, провизию, и другая шлюпка совершила опасный переход к "Арроу".
Когда подкрепляющие средства были применены, некоторые из матросов пришли в сознание и вся история была рассказана. Часть ее нам известна вплоть до убийства Снайпса и зарытая его трупа поверх сундука с золотом.
По-видимому, преследование крейсера до того терроризировано бунтовщиков, что они продолжали идти в Атлантический океан в течение нескольких дней и после того, как потеряли крейсер из вида. Но, обнаружив на судне скудный запас воды и припасов, они повернули назад на восток.
Так как на борту не было никого, кто бы мог управлять судном, то скоро начались споры о том, где они находятся и какой курс следует держать. Три дня плыли они на восток, но земли все не было видно; тогда они повернули на север, боясь, что дувшие все время сильнейшие северные ветры отнесли их к югу от южной оконечности Африки. Два дня шли они на курс северо-восток и тогда попали в штиль, продолжавшийся почти неделю. Вода иссякла, а через день кончились и запасы пищи.
Положение быстро менялось к худшему. Один матрос сошел с ума и прыгнул за борт. Вскоре другой матрос вскрыл себе вены и стал пить собственную кровь.
Когда он умер, они тоже бросили его за борт, хотя некоторые из них требовали, чтобы трупы держали на борту. Голод превращал их в диких зверей.
За два дня до того, как их встретил французский крейсер, они до того ослабели, что не могли уже управлять судном; в тот же день у них умерло еще три человека. На следующее утро оказалось, что один из трупов частью съеден.
Весь тот день люди лежали и сверкающими глазами смотрели друг на друга, как хищные звери. А на другое утро уже два трупа оказались обглоданными почти до костей.
Но эта еда каннибалов их мало подкрепила, потому что отсутствие воды было куда более сильной пыткой, чем голод. И тогда появился крейсер.
Когда те, кто мог, поправились, вся история бунта была рассказана французскому командиру, но матросы "Арроу" оказались слишком невежественными, чтобы суметь указать, в каком именно месте берега были высажены профессор и его спутники. Поэтому крейсер медленно плыл вдоль всего побережья, изредка давая пушечные сигналы и исследуя каждый дюйм берега в подзорные трубы.
Ночью они становились на якорь, чтобы обследовать все части берега при свете дня. И случилось так, что предшествующая ночь привела их как раз на то самое место берега, где находился маленький лагерь, который они искали.
Сигнальные выстрелы, данные ими накануне после полудня, не были услышаны обитателями хижины, -- потому что те вероятно были в это время в глубине джунглей в поисках Джэн Портер, и шумный треск сучьев под их ногами заглушил слабые звуки далеких пушек.
К тому времени, как обе стороны рассказали друг другу свои приключения, шлюпка с крейсера вернулась с продовольствием и оружием для отряда.
Через несколько минут выделилась маленькая группа матросов, и оба французских офицера вместе с профессором Портером и Клейтоном отправились на свои безнадежные и зловещие поиски.

XX
НАСЛЕДСТВЕННОСТЬ

Когда Джэн Портер поняла, что странное лесное существо, которое спасло ее от когтей обезьяны, несет ее куда-то, как пленницу, она стала делать отчаянные попытки от него вырваться. Но сильные руки только немного крепче прижали ее к себе.
Тогда она отказалась от бесплодных попыток и стала лежать спокойно, разглядывая из-под полуопущенных век лицо того человека, который, неся ее на руках, так легко шагал через запутанные заросли кустарников.
Лицо его было необычайной красоты. Оно являлось идеальным типом мужественности и силы, не искаженным ни беспутной жизнью, ни зверскими и низменными страстями. Хотя Тарзан и был убийцей людей и животных, он убивал бесстрастно, как убивает охотник, за исключением тех редких случаев, когда он убивал из ненависти. Впрочем сама ненависть эта была не той злобной и долго таящейся ненавистью, которая навсегда оставляет страшную печать на чертах ненавидящего.
Тарзан убивал со светлой улыбкой на устах, а улыбка -- основание красоты.
В тот миг, когда Тарзан напал на Теркоза, девушку поразила яркая красная полоса на его лбу, идущая от левого глаза до начала волос. Теперь, когда она внимательно рассматривала его черты, она увидела, что эта полоса исчезла, и только узкий, белый шрам отмечал еще место, где она выступала.
Джэн Портер не вырывалась и Тарзан слегка ослабил железное кольцо своих рук.
Раз он взглянул ей в глаза и улыбнулся -- и девушке пришлось закрыть свои глаза, чтобы победить чары этого прекрасного лица.
Тарзан поднялся на деревья, и у Джэн Портер, не чувствовавшей никакого страха, от этой необычайной дороги, мелькнула мысль, что во многих отношениях она никогда за всю свою жизнь не была в такой безопасности, как теперь, когда лежала в объятиях этого сильного, дикого существа, которое несло ее, неизвестно куда и неизвестно для чего, через все более глухие заросли первобытного леса.
Иногда она закрывала глаза и со страхом думала о том, что ее ждет. Живое воображение подсказывало ей тогда всевозможные ужасы; но стоило ей поднять веки и взглянуть на прекрасное лицо, низко склоненное над нею, чтобы все опасения рассеивались.
Нет, ей не следует его бояться! В этом она все более и более убеждалась, пытливо разглядывая тонкие черты и честный взгляд, которые свидетельствовали о рыцарстве и благородстве натуры.
Они все глубже и глубже забирались в лес, смыкавшийся вокруг них неприступной, как ей казалось, стеной, но перед лесным богом, словно по волшебству, всякий раз открывался проход, который тотчас же и закрывался за ними.
Редкая ветка слегка касалась ее, -- а между тем, и сверху и снизу, и спереди и сзади, глазам представлялась одна сплошная масса тесно сплетенных ветвей и ползучих растений.
Во время этой дороги Тарзан, идя упрямо вперед, был полон многими новыми мыслями. Перед ним встала задача, какой он еще никогда не встречал, и он скорее чувствовал, чем понимал, что должен разрешить ее как человек, а не как обезьяна.
Передвижение по средней террасе, по которой Тарзан прошел большую часть пути, помогло охладить пыл его первой неистовой страсти, так внезапно загоревшейся.
Теперь он стал размышлять об участи, которая выпала бы на долю девушки, если бы он не спас ее от Теркоза.
Он знал, почему тот не убил ее, и стал сравнивать свои намерения с намерениями обезьяны.
Правда, по обычаю джунглей, самец брал себе самку силой. Но может ли Тарзан в этом случае руководствоваться законом зверей? Разве Тарзан не человек? А как поступают в таких случаях люди? Он был в большом затруднении, потому что не знал.
Очень хотелось ему спросить об этом девушку; потом ему пришло в голову, что она уже ответила, сопротивляясь и пытаясь оттолкнуть его...
Наконец, они достигли своего назначения, и Тарзан, обезьяний приемыш, с Джэн Портер в своих сильных объятиях, легко спрыгнул на дерн той арены, где собирались для совета большие обезьяны и где они плясали в диких оргиях Дум-Дум.
Хотя они прошли много миль, день все еще не клонился к вечеру, и амфитеатр был облит полусветом, проникавшим сквозь чащу листвы.
Зеленый дерн казался мягким, прохладным и звал отдохнуть. Мириады шумов джунглей доносились издали и казались далеким звуком прибоя.
Чувство мечтательного спокойствия овладело Джэн Портер, когда она опустилась на дерн и взглянула на большую фигуру Тарзана, стоявшую возле нее. К этому прибавилось еще непонятное ощущение полнейшей безопасности.
Она следила за ним из-под полуопущенных век, пока Тарзан переходил через маленькую круглую полянку, направляясь к деревьям у дальнего края. Она отметила изящную величавость его походки, совершенную симметрию его величественной фигуры и гордую посадку его прекрасной головы на широких плечах.
Что за изумительное создание! Ни жестокость, ни низость не могут таиться под этой богоподобной внешностью. Никогда еще, думала она, подобное совершенство не попирало ногами землю.
Тарзан вскочил одним прыжком на дерево и исчез. Джэн Портер недоумевала: зачем он ушел? Неужели он оставил ее здесь, покинув ее судьбе в пустынных джунглях?
Она нервно оглянулась. Каждый стебель, каждый куст казались ей засадой какого-нибудь огромного и ужасного зверя, подстерегающего ее и только ждущего мгновения, чтобы вонзить блестящие клыки в ее нежное тело. Каждый звук превращала она в своем воображении в скрытое, незаметное приближение гибкого и злобного существа.
Какая разница во всем с тех пор, как он ее оставил!
Она сидела четыре или пять минут, показавшихся ей часами, с напряжением ожидая прыжка притаившегося животного, который положил бы конец ее муке.
Она почти молила о жестоких клыках, которые принесли бы ей смерть и отвратили бы эту агонию страха.
Услыхав вновь легкий шорох позади себя, она с криком вскочила на ноги и обернулась лицом к ждущему ее концу.
Перед ней стоял Тарзан, и в руках у него была целая груда роскошных спелых плодов.
Джэн Портер пошатнулась и упала бы, если бы Тарзан, бросив свою ношу, не удержал ее в своих объятиях. Она не потеряла сознания, но крепко прижалась к нему, вздрагивая и дрожа, как испуганная лань.
Тарзан, приемыш обезьян, тихо гладил ее шелковистые волосы и старался успокоить и утешить ее, как это делала Кала с ним, когда, маленькой обезьянкой, он пугался змеи Хисты или львицы Сабор.
Раз он слегка приник к ее лбу, и она не шелохнулась, только вздохнула и закрыла глаза.
Джэн никак не могла понять, что с ней делается.
Джэн чувствовала себя в безопасности в этих сильных объятиях, и ей этого было достаточно. О будущем не хотелось думать, и она покорялась судьбе. За несколько истекших часов, она вдруг стала доверять этому загадочному существу лесов, как доверяла бы лишь очень немногим знакомым ей мужчинам. Ей пришло в голову, что все это очень странно, и вдруг в ее душе родилась догадка, что это необыкновенное состояние может быть ничем иным, как настоящей любовью... Ее первой любовью! Она вспыхнула и улыбнулась. Джэн Портер слегка отодвинулась от Тарзана и, глядя на него с полуулыбающимся и полунасмешливым выражением, придававшим ее лицу полнейшую обворожительность, она указала на плоды в траве и села на край земляного барабана антропоидов, так как голод давал себя знать.
Тарзан быстро собрал плоды и, принеся их, положил к ее ногам; а затем и он тоже сел на барабан, рядом с нею, и стал ножом разрезать и приготовлять для нее пищу.
Они ели вместе и молчали, время от времени украдкой бросая друг на друга лукавые взгляды, пока, наконец, Джэн Портер не разразилась веселым смехом, к которому присоединился и Тарзан.
-- Как жаль, что вы не говорите по-английски, -- сказала девушка.
Тарзан покачал головой, и выражение трогательной и жадной пытливости омрачило его смеющиеся глаза.
Тогда Джэн Портер пыталась заговорить с ним по-французски, а потом по-немецки, но сама рассмеялась над своими ошибками при попытке говорить на последнем языке.
-- Во всяком случае, -- сказала она ему по-английски, -- вы понимаете мой немецкий язык так же хорошо, как меня понимали в Берлине!
Тарзан давно уже пришел к решению относительно того, каким должен быть его дальнейший образ действий. Он имел время вспомнить все прочитанное им в книгах об обращении мужчин и женщин. И он поступит так, как он воображал, что поступили бы мужчины, если бы были на его месте.
Он снова встал и пошел к деревьям, но сначала попытался объяснить знаками, что скоро вернется, и так хорошо сделал это, что Джэн Портер поняла и не испугалась, когда он ушел.
Только чувство одиночества охватило ее, и она нетерпеливо смотрела на то место, где он исчез, ожидая его возвращения. Как и прежде, она была извещена о его присутствии легким шорохом за своей спиной и, обернувшись, увидела его, идущего по дерну с огромной ношей веток.
Он принес затем большое количество мягких трав и папоротников. Еще два раза уходил он, пока у него не оказалась под руками целая груда материалов. Тогда он разостлал папоротники и траву на земле в виде мягкой, ровной постели, а над нею соорудил шалаш из веток в несколько футов высоты. Ветки образовали как бы двухскатную кровлю, поставленную прямо на землю. На них он положил толстый слой огромных листьев слонового уха и накрыл ветвями и листьями один конец маленького убежища.
Они снова уселись вместе на край барабана и попытались разговаривать знаками.
Великолепный бриллиантовый медальон, висевший на шее Тарзана, оказался для Джэн Портер источником величайшего изумления. Она указала на него, и Тарзан снял хорошенькую безделушку и передал ей.
Джэн увидела, что оправа -- работы искусного ювелира и что бриллианты прекрасной игры, но по гранению камней было видно, что работа несовременная.
Она заметила также, что медальон открывается, нажала скрытую пружину, и обе половины отпрянули. В каждой створке оказалось по миниатюре на слоновой кости.
На одной было изображение молодой красавицы, а другая представляла почти точный портрет сидевшего рядом с ней Тарзана, за исключением едва уловимой разницы в выражении.
Она посмотрела на Тарзана и увидела, что, склонившись к ней, он с удивлением устремил глаза на миниатюры. Протянув руку за медальоном, он отнял его у нее и принялся рассматривать миниатюры с очевидными признаками изумления и интереса. Его манеры ясно указывали, что он никогда до того не видел их и не думал, что медальон открывается.
Этот факт вызвал Джэн Портер на дальнейшие размышления, и воображение ее стало рисовать ей, как это прекрасное украшение попало в собственность дикого и непросвещенного существа неисследованных джунглей Африки.
Но еще более удивительно было то обстоятельство, что в медальоне оказалось изображение человека, который мог бы быть братом или, вернее, отцом этого лесного полубога.
Тарзан все еще пристально рассматривал оба изображения. Вдруг он снял с плеча колчан и, высыпав стрелы на землю, достал со дна мешкообразного вместилища плоский предмет, завернутый в несколько слоев мягких листьев и перевязанный длинными травами.
Осторожно развернул он листья, слой за слоем, пока, наконец, в его руках не очутилась фотография. Указывая на миниатюру мужчины в медальоне, он передал фотографию Джэн Портер.
Фотография привела девушку в еще большее удивление, так как она, очевидно, была лишь другим изображением того же самого мужчины, миниатюра которого находилась в медальоне рядом с миниатюрой молодой женщины.
Тарзан смотрел на нее с выражением недоумевающей растерянности в глазах, когда она взглянула на него. Казалось, на губах его шевелился

Предыдущая страница 17 Следующая страница


какой-то вопрос.
Девушка указала на фотографию, потом на миниатюру и потом на него, как бы желая сообщить, что она думает, что это его изображение. Но он только покачал головой, и затем пожав своими могучими плечами, взял у нее фотографию и, заботливо завернув ее, опять спрятал на дно колчана.
Несколько минут он сидел молча, устремя глаза в землю, в то время как Джэн Портер, держа маленький медальон в руке, рассматривала его со всех сторон, стараясь отыскать какое-нибудь указание, которое могло бы привести к установлению подлинности первоначального его собственника. Наконец, ей в голову пришло простое объяснение. Медальон принадлежал лорду Грейстоку и миниатюры были его самого и леди Элис.
Это дикое существо просто нашло медальон в хижине на берегу. Как глупо было с ее стороны сразу не подумать об этом!
Но объяснить странное сходство лорда Грейстока с лесным богом -- это было выше ее сил. Естественно, чего она не могла и представить себе, что этот голый дикарь в действительности сын лорда.
Наконец, Тарзан взглянул на девушку, рассматривавшую медальон. Он не мог проникнуть в значение миниатюр, но мог прочесть интерес и восхищение на лице живого молодого существа рядом с ним.
Она заметила, что он следит за ней, и, подумав, не желает ли он получить обратно свое украшение, протянула его ему. Он взял медальон и надел его ей на шею, улыбаясь выражению ее изумления при неожиданном подарке.
Джэн Портер горячо потрясла головой в знак отказа и попыталась снять золотые звенья со своей шеи, но Тарзан не допустил этого. Он взял ее руки в свои и, когда она стала настаивать на своем, он крепко держал их, чтобы помешать ей.
Наконец, она согласилась, с легким смехом поднесла медальон к губам и, встав, сделала Тарзану маленький реверанс.
Тарзан не знал точно, что она хочет этим сказать, но правильно догадался -- это ее способ выразить признательность за подарок. Итак, он тоже встал и, взяв медальон в руки, склонился с важностью старинного придворного и прижал свои губы к тому месту, которого коснулись ее губы.
Величавый и любезный поклон его был исполнен с грацией и достоинством полнейшей бессознательности. Это была печать его происхождения, естественное проявление утонченного воспитания многих поколений и наследственный инстинкт приветливости, которых не смогли искоренить грубое воспитание и дикая среда.
Становилось уже темно, и они снова принялись за плоды, которые были для них одновременно и пищей, и питьем. Потом Тарзан встал и повел Джэн Портер к маленькому убежищу, сооруженному им, попросив ее знаком войти в него.
В первый раз после нескольких часов ощущение страха вновь охватило Джэн, и Тарзан почувствовал, что она пятится назад, как будто опасаясь его.
Часы, проведенные с этой девушкой, сделали Тарзана совершенно иным, чем он был утром;
Теперь в каждом фибре его существа наследственность говорила громче, чем воспитание.
Он, конечно, не переродился в одно мгновение из дикой обезьяны в утонченного джентльмена, но инстинкт последнего стал преобладать; он весь горел желанием понравиться женщине, которую он любил, и не уронить себя в ее глазах!
Итак, Тарзан, обезьяний приемыш, сделал единственную вещь, которая могла убедить Джэн Портер в ее безопасности. Он вынул из ножен свой нож и передал его ей рукояткою вперед снова указывая знаком войти в убежище.
Девушка поняла и, взяв длинный нож, вошла в шалаш и улеглась на мягкие травы, в то время как Тарзан растянулся на земле поперек входа.
Так застало их восходящее утро.
Когда Джэн Портер проснулась, она не сразу припомнила удивительные происшествия минувшего дня, и потому изумилась, увидав странную обстановку, окружающую ее: маленький лиственный шалаш, мягкие травы ее постели и незнакомый вид кругом из отверстия в шалаше.
Медленно восстановляла она все обстоятельства ее теперешнего положения. И тогда огромное изумление родилось в ее сердце и ее охватила могучая волна благодарности за то, что, хотя она и подверглась ужасной опасности, но осталась невредимой.
Она двинулась к выходу из своего шалаша, чтобы взглянуть, где Тарзан. Его не было; но на этот раз страх не напал на нее: она была уверена, что он вернется!
На траве, у входа в беседку, она увидела отпечаток его тела в том месте, где он лежал всю ночь, охраняя ее. Она знала, что именно его присутствие здесь позволило ей спать в такой мирной безопасности.
Имея его вблизи, кто бы мог бояться? Она сомневалась, чтобы был еще другой человек на земле, с которым девушка могла чувствовать себя вне всякой опасности в диких африканских джунглях. Даже львы и пантеры ей теперь не страшны.
Она взглянула вверх и увидела, как его гибкая фигура легко спрыгнула с близ стоящего дерева. Когда он поймал ее глаза на нем, лицо его озарилось той открытой, сияющей улыбкой, которая накануне завоевала ее доверие.
Он подошел -- и сердце Джэн Портер забилось сильнее и глаза ее заблестели, как никогда не блестели прежде, когда к ней приближался мужчина.
Он опять собрал плодов и сложил их у входа в шалаш. Еще раз уселись они, чтобы вместе поесть.
Джэн Портер стала раздумывать, какие же у него планы? Доставит ли он ее назад на берег, или будет держать здесь? И вдруг она осознала, что это обстоятельство, по-видимому, не очень ее тревожит. Неужели возможно, что ей это все равно?
Она начала также понимать, что, сидя здесь, рядом с улыбающимся гигантом, и кушая восхитительные плоды в лесном раю, скрытом в отдаленных глубинах африканских джунглей -- она была и довольна, и очень счастлива.
Она никак не могла уразуметь этого. Казалось бы, что она должна быть измучена разными страхами, что должна бы впасть в уныние от мрачных предчувствий, а вместо всего этого сердце в груди ее ныло, и она улыбалась человеку, сидевшему рядом и отвечавшему ей улыбкой!
Когда они кончили завтрак, Тарзан вошел в ее шалаш и взял оттуда свой нож. Девушка совсем и забыла о нем! Она поняла, что это случилось потому, что она забыла страх, побудивший ее взять этот нож.
Сделав ей знак следовать за ним, Тарзан направился к деревьям на краю арены и, охватив ее сильной рукой, вспрыгнул на верхние ветки.
Девушка знала, что он несет ее к родным местам, и не могла понять внезапного чувства одиночества и печали, охватившего ее.
Несколько часов они медленно двигались вперед. Тарзан не спешил. Он пытался как можно дольше продлить сладостное удовольствие этого путешествия, в котором дорогие ему руки обвивали его шею, и потому он уклонился далеко к югу от прямого пути к берегу.
Много раз они останавливались для короткого отдыха, в котором Тарзан совсем не нуждался, а в полдень они остановились на целый час у небольшого ручья, где поели и утолили свою жажду.
Таким образом солнце было уже близко к закату, когда они подошли к поляне и Тарзан, спрыгнув на землю у большого дерева, раздвинул высокую траву и указал ей на маленькую хижину.
Она взяла его за руку, чтобы отвести туда и рассказать отцу, что этот человек спас ее от смерти и ужаса худшего, чем смерть, и что он охранял ее нежно и бережно, как мать.
Но на Тарзана, приемыша обезьян, опять нахлынула робость дикого существа перед человеческим жильем. Он покачал головой и отступил.
Девушка подошла к нему близко и смотрела ему в лицо просящими глазами. Ей почему-то была невыносима мысль, что он вернется один в ужасные джунгли.
Но он продолжал качать головой и, наконец, нежно привлек ее к себе и наклонился, чтобы поцеловать ее, но раньше посмотрел ей в глаза, чтобы узнать, будет ли ей это угодно, или она оттолкнет его.
Одно лишь мгновение колебалась девушка, затем порывисто обвила его шею руками, привлекла его лицо к своему и смело поцеловала его.
-- Я люблю вас, люблю вас, -- шепнула она.
Издали донесся слабый звук многих ружейных выстрелов. Тарзан и Джэн Портер подняли головы. Из хижины вышли м-р Филандер и Эсмеральда.
С того места, где находились Тарзан и девушка, они не могли видеть обоих судов, стоящих в бухте на якоре.
Тарзан указал по направлению к звукам, коснулся рукой своей груди и снова указал в том же направлении. Она поняла. Он уходил, и почему-то ей стало ясно, что он это делает, думая, что люди ее народа в опасности.
Он опять поцеловал ее.
-- Возвращайтесь ко мне, -- шепнула она. -- Я буду ждать вас, ждать всегда.
Тарзан исчез -- и, обернувшись Джэн Портер пошла через поляну к хижине.
М-р Филандер первый увидел ее. Было темно, а м-р Филандер был очень близорук.
-- Скорей Эсмеральда! -- крикнул он. -- Бегите в хижину. Это львица! господи! господи!
Эсмеральда не стала ломать себе голову над проверкой сказанного м-ром Филандером. Его тона было достаточно. Она мигом очутилась в хижине и заперла за собою дверь раньше, чем он кончил произносить ее имя. Его "господи, господи" -- было вызвано тем, что Эсмеральда в излишней торопливости заперлась, оставив снаружи как его, так и быстро приближающуюся львицу.
Он яростно забарабанил по тяжелой двери.
-- Эсмеральда! -- вопил он. -- Эсмеральда! Впустите! Лев уже почти съел меня!
Эсмеральда поняла, что шум у двери производит львица, и, по своему обычаю, упала в обморок.
М-р Филандер бросил назад испуганный взгляд. Ужас! Зверь был совсем близко. М-р Филандер попытался вскарабкаться по стене хижины и ему удалось ухватиться за легкий выступ тростниковой крыши. С минуту он висел, цепляясь, как кошка, на веревке, натянутой для просушки белья. Но вдруг кусок тростниковой крыши рухнул, и м-р Филандер стремительно свалился на спину.
В то мгновение, когда он падал, в его уме блеснуло замечательное сведение из естественной истории. Если верить изменчивой памяти м-ра Филандера, львы и львицы никогда не тронут человека, притворившегося мертвым.
Итак, м-р Филандер продолжал лежать там, где упал, леденея от страха. Так как его руки в момент падения были вытянуты кверху, то эта поза смерти не была слишком убедительной.
Джэн Портер следила на всеми его выходками с кротким удивлением. Теперь же она засмеялась легким, заглушенным смехом; но этого было достаточно. М-р Филандер повернулся набок и осмотрелся кругом. Наконец, он разглядел ее.
-- Джэн! -- крикнул он. -- Джэн Портер! господи, помилуй! Он вскочил на ноги и бросился к ней. Ему не верилось, что это она и что она жива.
-- Помилуй, господи! Откуда вы? Где же вы были? Как?..
-- Смилуйтесь, м-р Филандер, -- прервала его девушка. -- Мне не разобраться в такой куче вопросов!
-- Хорошо, хорошо, -- сказал м-р Филандер. -- Господи, помилуй! Я так исполнен удивления и безграничного восторга видеть вас невредимой и здравой, что, верите ли, едва сам понимаю, что говорю. Но идите скорее, расскажите все, что с вами случилось!

XXI
ДЕРЕВНЯ ПЫТОК

По мере того, как маленький отряд матросов с трудом пробирался сквозь густые заросли джунглей, бесполезность их поисков все более и более выяснялась. Но горе старика и безнадежный взгляд молодого англичанина удерживали д'Арно от отказа продолжать поиски.
Он думал, что все же есть некоторая возможность найти тело девушки или, вернее, остатки его, так как он не сомневался в том, что хищные звери ее растерзали. Он развернул своих людей длинною цепью разведчиков с того места, где была найдена Эсмеральда, и в таком растянутом построении они, обливаясь потом и задыхаясь, продвигались вперед сквозь спутанные, вьющиеся стволы и крепкие ползучие растения.
Это было тяжелой работой. Полдень заставал их отошедшими всего лишь на несколько миль вглубь страны. Пройдя еще некоторое расстояние, после краткого отдыха, один из матросов открыл хорошо протоптанную тропу.
Это была старая слоновая тропа, и д'Арно, посоветовавшись с профессором Портером и Клейтоном, решил пойти по ней.
Тропа извивалась в северо-восточном направлении, и отряд двигался по ней гуськом.
Лейтенант д'Арно был впереди всех и шел быстро, потому что дорога была здесь сравнительно легкая. Тотчас позади него шел профессор, но д'Арно опередил его на сотню ярдов, когда внезапно с полдюжины черных воинов окружили его. Д'Арно крикнул предостереженно своему отряду, но, прежде чем он смог выхватить револьвер, его связали и поволокли в кустарник.
Крик его встревожил матросов, и около двенадцати человек кинулись, обогнав профессора Портера, на помощь своему офицеру. Они не знали причины окрика офицера, но понимали, что это несомненно предостережение об опасности впереди.
Они уже пробежали то место, где д'Арно был схвачен, как вдруг брошенное из джунглей копье пронзило одного из них, и вслед затем их осыпал град стрел.
Матросы подняли ружья и выстрелили в кустарник по направлению, откуда летели метательные снаряды.
К ним подоспел остаток отряда, и залп за залпом были пущены в невидимого врага. Эти-то выстрелы и слышали Тарзан и Джэн Портер.
Лейтенант Шарпантье, находившийся в тылу, бросился к месту происшествия и, узнав все подробности засады, приказал матросам следить за ним и быстро нырнул в спутанные заросли.
Стрелы и пули посыпались густо и часто, и через миг матросы бились врукопашную с полусотней черных воинов из поселка Мбонги. Страшные африканские ножи и приклады французов смешались в яростной схватке, но вскоре туземцы бежали в джунгли, оставив французов считать свои потери.
Четверо из двадцати матросов были убиты, с дюжину ранены, а лейтенант д'Арно пропал. Ночь быстро спускалась, и их положение еще ухудшалось тем, что они не могли найти слоновую тропу, по которой шли до тех пор.
Оставалось одно: разбить лагерь и ждать до рассвета в том месте, где они находились. Лейтенант Шарпантье приказал расчистить небольшое открытое место и возвести вокруг лагеря ограду из срубленных деревьев.
Работа эта была окончена уже ночью: матросы развели большой костер в середине поляны, чтобы работать при его свете.
Когда они оказались, насколько возможно, защищенными от нападения негров и хищных зверей, лейтенант Шарпантье расставил часовых вокруг маленького лагеря, и голодные, усталые люди бросились на землю, надеясь заснуть.
Стоны раненых, вой и рычанье хищных зверей, привлеченных шумом и огнем костров, отгоняли сон от усталых глаз. С чувством тоски и голода пролежали люди всю эту долгую ночь, молясь о рассвете и лишь моментами забываясь в тяжелом кошмаре.
Чернокожие, схватившие д'Арно, не участвовали в последовавшей затем схватке; они волокли своего пленника некоторое время сквозь джунгли, а затем вышли на тропу дальше того места, где происходил бой.
Они быстро подгоняли пленника, и звуки сражения становились все слабее и слабее по мере того, как они от него удалялись. И вот, неожиданно, перед глазами д'Арно открылась большая поляна, в одном конце которой стоял обнесенный частоколом тростниковый поселок.
Было уже темно, но часовые у ворот увидели приближавшуюся группу и разобрали, что ведут пленника, прежде чем группа дошла до них.
За палисадом раздался крик. Толпа женщин и детей выбежала навстречу идущим.
И тогда началось для французского офицера самое ужасающее испытание, которому может подвергнуться человек: прием белого пленника в поселке африканских каннибалов. Дьявольскую злобу их еще разжигало горькое воспоминание о жестоких варварствах, примененных к ним самим и к их племени белыми офицерами Леопольда II Валмийского, этого низкого лицемера, из-за зверств которого они покинули свободное государство Конго и бежали жалким остатком некогда сильного племени.
Пустив в ход зубы и ногти, женщины и дети накинулись на д'Арно, его били палками и камнями и терзали руками. Всякий признак одежды был сорван с него, и их беспощадные удары падали на его голое и дрожащее тело. Но ни разу француз не крикнул от боли. Он воссылал лишь безмолвную молитву, чтобы скорей быть избавленным от этой пытки.
Но смерть, о которой он молил, не могла ему достаться легко. Вскоре воины отогнали женщин от пленника. Его нужно было сохранить для более благородной забавы, чем эти; и когда первая вспышка их ненависти утихла, они ограничились тем, что выкрикивали насмешки и оскорбления и плевали на него.
Теперь они добрались до середины поселка. Здесь д'Арно был крепко привязан к тому большому столбу, с которого еще ни один живой человек никогда не смог освободиться.
Часть женщин рассыпалась по хижинам за горшками и водой, другие зажгли ряд костров, чтобы сварить часть мяса для пира, в то время как остальная часть должна была быть медленно высушена впрок длинными ломтями; ожидали, что и другие воины вернутся и приведут еще много пленных. Пиршество было отложено до возвращения воинов, оставшихся для схватки с белыми, так что было поздно, когда все собрались и закружились в пляске смерти вокруг обреченного.
В полуобмороке от боли и истощения, д'Арно смотрел из-под полуопущенных век на то, что казалось ему причудливым бредом или же страшным ночным кошмаром, от которого он должен проснуться.
Размалеванные скотские физиономии, громадные рты и вялые, обвисшие губы, остро отточенные желтые зубы, вытаращенные дьявольские глаза, лоснящиеся гладкие тела, жестокие копья -- несомненно такие создания не могут существовать на земле, все это должно быть сном!
Дикий, вертящийся круг дикарей все более приближался. Вот сверкнуло копье и оцарапало ему руку. Острая боль и ощущение горячей, капающей крови убедили его в ужасающей реальности его безнадежного положения.
Еще одно копье и еще одно вонзились в него. Он закрыл глаза и крепко стиснул зубы! Он не крикнет, нет! Он--солдат Франции и покажет этим скотам, как умирает офицер и джентльмен ...
Тарзан, обезьяний приемыш, не нуждался в толкователе, который объяснил бы ему смысл этих далеких выстрелов. С поцелуями Джэн Портер, еще горящими на устах, он мчался как вихрь по деревьям прямо к поселку Мбонги.
Самая схватка его мало интересовала; он решил, что она скоро кончится. Тем, которые были убиты, он все равно не может помочь, а тем, которые успели спастись, тоже не нужна его помощь.
Он торопился к тем, кто не был убит и не спасся. И он знал, что найдет их у большого столба в середине поселка Мбонги.
Много раз Тарзан видел, как черные отряды возвращались с набегов на север, ведя пленников, и каждый раз те же сцены разыгрывались у зловещего столба в ослепительном блеске ряда зажженных костров.
Он знал также, что они редко теряют много времени в приготовлениях, и потому опасался, что на этот раз опоздает и сможет лишь отомстить.
Тарзан смотрел сквозь пальцы на их прежние оргии и только по временам вмешивался ради удовольствия дразнить чернокожих; жертвами их всегда были черные люди.
А этой ночью дело обстояло иначе: белые люди, -- люди одного рода с Тарзаном, -- быть может, терпят как раз теперь предсмертные муки пыток в этом страшном застенке джунглей.
Он мчался вперед. Ночь спустилась, и он продвигался по верхней террасе, где роскошная тропическая луна освещала его головокружительный путь по слегка волнистым веткам верхушек деревьев.
И вот, он увидел отражение отдаленного пламени. Оно лежало вправо от его пути. Это должно быть зарево от костра, которое пленники разложили прежде, чем они подверглись нападению, -- подумал он; Тарзан ничего не знал о присутствии моряков.
Тарзан был так уверен в своем знании джунглей, что не отклонился от своего пути, а промчался мимо яркого света на расстоянии полумили. Это был сторожевой огонь французов.
Через несколько минут Тарзан парил на деревьях над самым поселком Мбонги. Ага! Значит он не очень опоздал! Или все-таки?.. Он не мог решить;

Предыдущая страница 18 Следующая страница


фигура у столба была совершенно безмолвна, а между тем черные воины еще только слегка покалывали ее.
Тарзан хорошо знал их обычай. Смертельный удар еще не был нанесен, и он мог бы с точностью почти до минуты сказать, как долго продолжается танец. Еще одно мгновение-- и нож Мбонги отсечет одно ухо у жертвы, и это отметит начало конца, так как очень скоро после того от пленника останется лишь судорожно корчащаяся груда изувеченного тела.
В нем и тогда еще будет искра жизни, но спасать его было бы уже бессмысленным и смерть являлась бы единственным, желанным благодеянием.
Столб стоял на расстоянии сорока футов от ближайшего дерева. Тарзан развернул свой аркан. И над дьявольскими криками пляшущих демонов вдруг неожиданно раздался боевой вызов обезьяны-человека.
Плясавшие остановились, словно окаменев.
Веревка взвилась с певучим жужжанием высоко над головами чернокожих. Ее совсем не было видно при ослепительном огне костров. Д'Арно открыл глаза. Огромный чернокожий, стоявший прямо перед ним, упал навзничь, словно сбитый с ног незримой рукой. Он барахтался и кричал, а его тело, перекатывающееся из стороны в сторону, быстро двигалось в тень под деревьями.
Чернокожие с глазами, выскакивавшими из орбит от ужаса, казались словно околдованные.
Очутившись под деревом, тело взвилось стрелою ввысь, и когда оно исчезло в листве, терроризированные негры с криками ужаса понеслись в бешеной скачке к воротам.
Д'Арно остался один.
Он был храбр, но почувствовал, как зашевелились короткие волосы на его затылке около шеи, когда тот зловещий крик раздался в воздухе.
Когда извивающееся тело чернокожего поднялось будто сверхъестественной силой в густую листву леса, д'Арно показалось, что тень смерти встала из темной могилы и коснулась липким пальцем его плоти.
В том месте, где тело скрылось в листву, д'Арно услышал шорох. Ветки закачались как бы под тяжестью человеческого тела, послышался треск, и чернокожий полетел, растянувшись, на землю и остался неподвижно лежать там, куда упал. Тотчас после него скатилось и белое тело, но оно вскочило на ноги. Что это могло значить? Кто это мог быть? Нет сомнения, что и это существо несет ему новые пытки и новую гибель!
Д'Арно ждал. Его взор ни на секунду не покидал лица приближавшегося человека. Он увидел открытые, ясные глаза, которые не дрогнули под его пристальным взглядом. Д'Арно успокоился: хотя он не имел никакой надежды, но смутно чувствовал, что такое лицо не таит никакой жестокости.
Не говоря ни слова, Тарзан перерезал веревки, которыми был привязан француз. Тот, ослабев от страданий и потери крови, упал бы, если бы сильные руки не поддержали его.
Он почувствовал, что его поднимают с земли. Потом явилось ощущение как бы от полета, и он потерял сознание.

XXII
РАЗВЕДЧИКИ

Когда рассвет взглянул на маленький французский лагерь, затерянный в джунглях, он увидел печальный и впавший в уныние отряд.
Как только стало достаточно светло, чтобы различать окружающую местность, лейтенант Шарпантье разослал по три разведчика по разным направлениям, чтобы отыскать тропу. Через десять минут она была найдена, и вся экспедиция поспешила назад к берегу.
Они шли очень медленно, потому что несли тела шести мертвых, -- двое раненых умерли за ночь, и многие из тех, которые были ранены, нуждались в поддержке даже, чтобы идти не спеша.
Шарпантье решил вернуться в лагерь за подкреплением и тогда сделать попытку выследить туземцев и спасти д'Арно.
Было поздно, когда изнеможенные люди добрались до поляны у берега, но двоим их них возвращение принесло такую большую радость, что все их страдания и раздирающее душу горе были мгновенно забыты.
Маленький отряд выступил из джунглей на поляну, и первое лицо, которое увидели профессор Портер и Сесиль Клейтон, была Джэн Портер, стоявшая у двери хижины.
Она бросилась им навстречу с криком радости и облегчения, обвила руками шею отца и, в первый раз с тех пор, как они были высажены на этот ужасный берег, залилась слезами.
Профессор Портер старался мужественно подавить свое волнение, но напряжение его нервов и упадок сил были слишком сильны. Он долго крепился, но наконец, уткнув свое старое лицо в плечо дочери, он тихо заплакал, как усталый ребенок.
Джэн Портер повела его к хижине, а французы направились к берегу, откуда шли им навстречу многие из их товарищей.
Клейтон, желая оставить наедине отца с дочерью, присоединился к морякам и разговаривал с ними, пока их шлюпка не отплыла к крейсеру, где лейтенант Шарпантье должен был доложить о неудачном исходе предприятия.
Тогда Клейтон медленно повернул к хижине. Его сердце было преисполнено счастья. Женщина, которую он любил, была спасена!
Он дивился, каким чудом удалось ей спастись? Видеть ее в живых казалось почти невероятным.
Когда он подошел к хижине, он увидел выходившую оттуда Джэн Портер. Она поспешила к нему навстречу.
-- Джэн! -- крикнул он. -- Бог был поистине милосерден к вам. Скажите, как спаслись вы? Какой облик приняло провидение, чтобы сохранить вас для нас?
Никогда прежде не называл он ее по имени, и, сорок восемь часов тому назад, Джэн Портер залилась бы нежным румянцем удовольствия, услыхав это обращение из уст Клейтона -- теперь оно испугало ее.
М-р Клейтон! -- сказала она, спокойно протягивая ему руку: -- прежде всего позвольте мне поблагодарить вас за вашу рыцарскую преданность моему дорогому отцу. Он рассказал мне, какой вы были самоотверженный и смелый. Как сможем мы отплатить вам за это?
Клейтон заметил, что она не ответила на его дружеский привет, но он не почувствовал никаких опасений по этому поводу. Она столько вынесла... Он сразу понял, что не время навязывать ей свою любовь.
-- Я уже вознагражден, -- ответил он, -- тем, что вижу в безопасности и вас и профессора Портера, и тем, что мы вместе. Я думаю, что я не мог бы вынести дольше вида сдержанного и молчаливого горя вашего отца. Это было самое печальное испытание во всей моей жизни, мисс Портер. А к этому добавьте и мое личное горе -- самое большое горе, которое я когда-либо знал. Скорбь отца вашего была так безнадежна, что я понял, что никакая любовь, даже любовь мужа к жене, не может быть такой глубокой, полной и самоотверженной, как любовь отца к своей дочери.
Девушка опустила взор. Ей хотелось задать один вопрос, но он казался почти святотатственным перед лицом любви этих двух человек и ужасных страданий, перенесенных ими в то время, как она счастливая сидела, смеясь, рядом с богоподобным лесным существом, ела дивные плоды и смотрела глазами любви в отвечающие ей такой же любовью глаза.
Но любовь странный властелин, а природа человека еще более странная вещь. И Джэн все же спросила, хотя и не попыталась оправдать себя перед своей собственной совестью. Она себя прямо ненавидела и презирала в тот момент, но тем не менее продолжала свой вопрос:
-- Где же лесной человек, который пошел вас спасать? Почему он не здесь?
-- Я не понимаю, -- ответил Клейтон. -- О ком вы говорите?
-- О том, кто спас каждого из нас, -- кто спас и меня от гориллы.
О! -- крикнул с удивлением Клейтон. -- Это он спас вас? Вы ничего не рассказали мне о вашем приключении? Пожалуйста, расскажите!
-- Но, -- допытывалась она, -- разве вы его не видели? Когда мы услышали выстрелы в джунглях, очень слабые, очень отдаленные, он оставил меня. Мы как раз добрались до открытой поляны, и он поспешил по направлению к схватке. Я знаю, что он пошел помогать вам.
Тон ее был почти молящий, выражение -- напряженное от сдерживаемого волнения. Клейтон не мог не заметить этого и смутно удивлялся, почему она так сильно взволнована, так озабочена тем, где находится это странное существо. Он не догадывался об истине, и как мог он о ней догадаться?
Однако, он ощутил смутное предчувствие какого-то грозящего ему горя, и в его душу бессознательно проник зародыш ревности и подозрения к обезьяне-человеку, которому он был обязан спасением своей жизни.
-- Мы его не видели, -- ответил он спокойно. -- Он не присоединился к нам. -- И после минуты задумчивого недоумения добавил: -- Возможно, что он ушел к своему племени -- к людям, которые напали на нас.
Клейтон не знал сам, почему он это сказал: ведь он сам не верил этому; но любовь -- такой странный властелин!
Девушка глядела на него широко раскрытыми глазами.
-- Нет! -- воскликнула она пылко,-- слишком уж пылко-- подумалось ему. -- Это невозможно. Они -- негры, а он ведь белый и джентльмен!
Клейтон смутился, но его соблазнил маленький зеленоглазый чертенок.
-- Он странное, полудикое существо джунглей, мисс Портер. Мы ничего не знаем о нем. Он не говорит и не понимает ни одного европейского языка, и его украшения и оружие -- украшение и оружие дикарей западного побережья.
Клейтон говорил возбужденно.
-- На сотни миль вокруг нас нет других человеческих существ, мисс Портер, одни дикари! Он наверное принадлежит к племени, напавшему на нас, или к какому-нибудь другому, но столь же дикому, -- он, может быть, даже каннибал.
Джэн Портер побледнела.
-- Я этому не верю, -- прошептала она как бы про себя. -- Это неправда. Вы увидите, -- сказала она, обращаясь к Клейтону, -- что он вернется и докажет вам, что вы не правы. Вы его не знаете так, как я его знаю. Говорю вам, что он джентльмен.
Клейтон был великодушный, рыцарски настроенный человек, но что-то в ее тревожной защите лесного человека подстрекало его к безрассудной ревности. Он вдруг забыл все, чем они были обязаны этому дикому полубогу, и ответил Джэн Портер с легкой усмешкой:
-- Возможно, конечно, что вы правы, мисс Портер, -- сказал он, -- но я не думаю, чтобы кому-нибудь из нас стоило особенно беспокоиться об этом молодце, поедающем падаль. Конечно, может быть, что он полупомешанный, потерпевший когда-то крушение, но он забудет вас так же скоро, как и мы забудем его. В конце концов это только зверь джунглей, мисс Портер!
Девушка не ответила, но почувствовала, как больно сжалось ее сердце. Гнев и злоба, направленные на того, кого мы любим, ожесточают наши сердца, но презрительная жалость заставляет нас пристыженно молчать.
Джэн знала, что Клейтон говорил только то, что думает, и в первый раз попыталась подробно разобраться в своей новой любви и подвергнуть объект ее критике.
Медленно отвернулась она от молодого человека и пошла в хижину, напряженно раздумывая. Она попыталась представить себе лесного своего бога рядом с собою в салоне океанского парохода. Она вспомнила, как он ест руками, разрывая пищу, словно хищный зверь, и вытирает затем свои жирные пальцы о бедра, -- и содрогнулась.
Она пыталась вообразить, как она его представляет своим светским друзьям -- его, неуклюжего, неграмотного, грубого человека.
Джэн задумчиво вошла в свою комнату, села на край постели из трав, прижав руку к тревожно дышащей груди, и вдруг почувствовала под блузой твердые очертания его медальона.
Джэн Портер вынула медальон и с минуту смотрела на него затуманенными от слез глазами. Потом прижала его к губам, зарыла лицо свое в папоротники и зарыдала.
-- Зверь? -- прошептала она. -- Пусть тогда бог тоже обратит меня в зверя; потому что, человек ли он или зверь -- я его!
В тот день она не видела больше Клейтона. Эсмеральда принесла ей ужин, и она велела ей передать отцу, что ей нездоровится.
Следующим утром Клейтон рано ушел со спасательной экспедицией в поиски за лейтенантом д'Арно. На этот раз отряд состоял из двухсот человек, при десяти офицерах и двух врачах. Провианта было заготовлено на неделю.
Были взяты с собой постельное белье и койки -- для переноса больных и раненых.
Это был решительный и свирепый отряд -- карательная, а вместе с тем и спасательная экспедиция. Они добрались до места схватки вскоре после полудня, потому что шли теперь по знакомой дороге и не теряли времени в разведках.
Оттуда слоновая тропа прямо вела в поселок Мбонги. Было всего два часа, когда голова экспедиции остановилась на опушке.
Лейтенант Шарпантье, командовавший отрядом, тотчас же послал часть его через джунгли к противоположной стороне поселка. Другая часть была послана занять позицию перед его воротами, в то время, как сам лейтенант с остатком отряда остался на южной стороне поляны. Было условлено, что откроет нападение тот отряд который должен был занять северную, наиболее отдаленную позицию, чтобы дать ему время дойти. Их первый залп должен был служить сигналом для одновременной атаки со всех сторон, чтобы сразу штурмом овладеть поселком.
Около получаса отряд с лейтенантом Шарпантье ждал сигнала, притаившись в густой листве джунглей. Эти полчаса показались целыми часами матросам. Они видели, как туземцы работают на полях и снуют у ворот поселка.
Наконец, раздался сигнал -- резкий ружейный выстрел, и ответные залпы дружно понеслись из джунглей к западу и к югу.
Туземцы в панике побросали свои орудия и кинулись к палисаду. Французские пули косили их, и матросы, перепрыгивая через простертые тела, бросились прямо к воротам.
Нападение было так внезапно и неожиданно, что белые докатились до ворот прежде, чем испуганные туземцы успели забаррикадироваться, и в следующую минуту улица наполнились вооруженными людьми, сражавшимися врукопашную в безвыходной путанице хижин.
Несколько минут черные стойко сражались при входе на улицу, но револьверы, ружья и кортики французов смяли туземцев копейщиков и перебили черных стрелков с их полунатянутыми тетивами.
Скоро бой перешел в преследование и затем в страшную резню: французские матросы нашли обрывки мундира д'Арно на некоторых из черных противников.
Они щадили детей и тех женщин, которых они не были вынуждены убивать для самозащиты. Но, когда, наконец, они остановились, задыхаясь, покрытые кровью и потом, -- во всем диком поселке Мбонги не осталось ни одного воина. Тщательно обыскали каждую хижину, каждый уголок поселка, но не могли найти ни малейшего следа д'Арно. Знаками они допросили пленных, и, наконец, один из матросов, служивший во французском Конго, заметил, что они понимают ломаное наречие, бывшее в ходу между белыми и наиболее низко стоящими племенами побережья. Но даже и тогда они не смогли узнать ничего положительного о судьбе д'Арно.
На все вопросы о нем им отвечали возбужденной жестикуляцией или гримасами ужаса. Наконец, они убедились, что все это лишь доказательство виновности этих демонов, которые две ночи тому назад умертвили и съели их товарища.
Потеряв всякую надежду, они стали готовиться к ночевке в деревне. Пленных собрали в трех хижинах, где их сторожил усиленный караул. У загороженных ворот были поставлены часовые, и весь поселок погрузился в молчание сна, нарушаемое лишь плачем туземных женщин о своих мертвецах.
На следующее утро экспедиция двинулась в обратный путь. Моряки предполагали сначала сжечь поселок дотла, но эту мысль не выполнили и не взяли с собой пленных. Они остались в поселке плачущие, но все же имея крышу над головой и палисады для защиты от диких зверей.
Экспедиция медленно шла по вчерашним следам. Десять нагруженных коек задерживали ее ход. В восьми койках лежали наиболее тяжело раненые, а двое гнулись под тяжестью мертвецов.
Клейтон и лейтенант Шарпантье шли в тылу отряда; англичанин молчал из уважения к горю своего спутника, так как д'Арно и Шарпантье были с детства неразлучными друзьями.
Клейтон не мог не сознавать, что француз тем более остро чувствует свое горе, что гибель д'Арно была совершенно напрасной; Джэн Портер оказалась спасенной прежде, чем д'Арно попал в руки дикарей и, кроме того, дело, в котором он потерял жизнь, было вне его службы и было затеяно ради чужих. Но когда Клейтон высказал все это лейтенанту Шарпантье, тот покачал головой:
-- Нет, monsieur, -- сказал он. -- Д'Арно захотел бы умереть так. Я огорчен лишь тем, что не мог умереть за него, или, по крайней мере, вместе с ним. Жалею, что вы его не знали
ближе, monsieur. Он был настоящим офицером и джентльменом -- вполне предоставленное многим, но заслуженное очень немногими. Он не умер бесполезно, потому что смерть его за дело чужой американской девушки заставит нас, его товарищей, встретить смерть еще смелее, какова бы она ни была.
Клейтон не ответил, но в нем зародилось новое чувство уважения к французам, оставшееся с тех пор и навсегда непомраченным.
Было очень поздно, когда они дошли до хижины на берегу. Один выстрел перед тем, как они вышли из джунглей, известил бывших в лагере и на корабле, что д'Арно не спасен;
-- было заранее условлено, что когда они будут в одной или двух милях от лагеря, один выстрел будет означать неудачу, а три -- удачу, в то время как два выстрела означали бы, что они не нашли ни д'Арно, ни его черных похитителей.
Их встретили печально-торжественно, и не много слов было произнесено, пока мертвые и раненые, заботливо размещенные на шлюпках, не были тихо отвезены на крейсер.
Клейтон, изнуренный пятидневной трудной ходьбой по джунглям я двумя схватками с черными, вошел в хижину, чтобы съесть что-нибудь и отдохнуть на сравнительно удобной постели из трав.
У дверей стояла Джэн Портер.
-- Бедный лейтенант! -- сказала она. -- Нашли ли вы хоть след его?
-- Мы опоздали, мисс Портер, -- ответил он печально.
-- Говорите мне все! Что с ним случилось?
-- Не могу, мисс Портер! Это слишком ужасно.
-- Неужели они пытали его? -- прошептала она.
-- Мы не знаем, что они делали с ним перед тем, как убили его, -- ответил Клейтон с выражением жалости на измученном лице, делая ударение на "перед тем".
-- "Перед тем'', как они убили его? Что вы хотите сказать? Они не? ... Они не? ... -- Она подумала о том, что Клейтон сказал о вероятных отношениях лесного человека с этим племенем, и не могла произнести ужасного слова.
-- Да, мисс Портер, они -- каннибалы, -- сказал он почти с горечью, потому что и ему пришла в голову мысль о лесном человеке, и страшная беспричинная ревность, испытанная им два дня тому назад, снова охватила его.
И тогда с внезапной грубостью, столь же чуждой Клейтону, как вежливая предупредительность чужда обезьяне, -- он сгоряча сказал:
-- Когда ваш лесной бог ушел от вас, он, наверное, торопился на пир.
Об этих словах Клейтон пожалел еще раньше, чем договорил их, хотя и не знал, как жестоко они уязвили девушку. Его раскаяние откосилось к тому безосновательному вероломству, которое он проявил по отношению к человеку, спасшему жизнь каждому из них и ни разу не причинившему никому из них вреда.
Девушка гордо вскинула голову.
-- На ваше утверждение мог бы быть один подходящий ответ, м-р Клейтон, -- сказала ока ледяным тоном, -- и я жалею, что я не мужчина, чтобы дать вам такой ответ. -- Она быстро повернулась к ушла в хижину.
Клейтон был медлителен, как истый англичанин, так что девушка успела скрыться из глаз прежде, чем он успел сообразить, какой ответ дал бы мужчина.
-- Честное слово, -- сказал он грустно, -- она назвала меня лгуном! И мне сдается, что я заслужил это, -- добавил он задумчиво. -- Клейтон, мой милый, я знаю, что вы утомлены и издерганы, но это не причина быть ослом. Идите-ка лучше спать!
Но прежде чем лечь, он тихонько позвал Джэн Портер из-за парусиновой перегородки, потому что желал извиниться. Однако с таким же успехом он мог бы обратиться и к сфинксу! Тогда он написал записочку на клочке бумаги и

Предыдущая страница 19 Следующая страница


просунул ее под перегородку.
Джэн Портер увидела бумажку, притворилась, что не заметила ее, потому что была очень рассержена, обижена и оскорблена; но -- она была женщиной и потому скоро как бы случайно подняла ее и прочла:
Дорогая мисс Портер, у меня не было никакого основания сказать то, что я сказал. Единственное мое извинение -- что, должно быть, нервы мои расшатались окончательно; впрочем, это вовсе не извинение! Пожалуйста, постарайтесь думать, что я этого не говорил совсем. Мне очень стыдно. Я никак не хотел обидеть вас, -- вас менее, чем кого бы то ни было на свете! Скажите, что вы прощаете меня.

Ваш Сесиль Клейтон.

-- Нет, он думал так, иначе он никогда бы этого не сказал, -- рассуждала девушка; -- но это не может быть правдой, и, я знаю, что это неправда!
Одно выражение в записке испугало ее: "Я никак не хотел обидеть вас, -- вас менее, чем кого бы то ни было на свете!"
Еще неделю тому назад это выражение наполнило бы ее радостью, теперь -- оно угнетало ее.
Она жалела, что познакомилась с Клейтоном. Она жалела, что встретилась с лесным богом, -- нет, этому она была рада. А тут еще та, другая записка, которую она нашла в траве перед хижиной после своего возвращения из джунглей, любовная записка, подписанная Тарзаном из племени обезьян.
Кто бы мог быть этот новый поклонник? Что, если это еще один из диких обитателей страшного леса, который может сделать все, что угодно для обладания ею?
-- Эсмеральда! Проснитесь! -- крикнула она. -- Как вы раздражаете меня тем, что можете спокойно спать, зная, что кругом горе!
-- Габерелле! -- завопила Эсмеральда, приняв сидячее положение. -- Что тут опять? Гиппосорог? Где он, мисс Джэн?
-- Вздор, Эсмеральда, никого тут нет. Ложитесь опять! Вы достаточно противны, когда спите, но еще несносней, когда проснетесь!
-- Деточка вы моя сладкая, да что с вами, мое сокровище? Вы сегодня будто не в себе, -- сказала служанка.
-- Ах, Эсмеральда, я сегодня вечером совсем гадкая. Не обращайте вы на меня внимания -- это будет самое лучшее с вашей стороны.
-- Хорошо, сахарная моя, ложитесь-ка вы лучше всего спать. Ваши нервы издерганы. Со всеми этими рассказами массы Филандера о ринотамах каких-то людоедских гениях оно и не удивительно!
Джэн Портер засмеялась, подошла к кровати Эсмеральды и, поцеловав щеку преданной негритянки, пожелала ей спокойной ночи.

XXIII
БРАТСТВО

Когда д'Арно пришел в сознание, он оказался лежащим на постели из мягких лопухов и трав в шалаше, построенном из веток в виде маленького Л.
В отверстие шалаша открывался вид на луг, покрытый зеленым дерном, за которым довольно близко подымалась плотная стена кустарников и деревьев.
Он был весь разбит и очень слаб. Когда сознание полностью вернулось к нему, он почувствовал острую боль многих жестоких ран и тупую боль в каждой кости, в каждом мускуле тела -- последствия ужасных побоев, перенесенных им.
Даже повернуть голову -- и это вызывало в нем такое безумное страдание, что он долго пролежал неподвижно, закрыв глаза.
Он пытался по частям воссоздать подробности того, что с ним случилось до той минуты, когда он потерял сознание, чтобы найти объяснение своего теперешнего положения; старался понять, среди друзей ли он, или среди врагов.
Наконец, ему вспомнилась вся ужасающая сцена у столба и странная белая фигура, в объятиях которой он впал в бессознательное состояние.
Д'Арно не знал, какая участь ожидает его. Он не видел и не слышал кругом никаких признаков жизни.
Беспрестанный гул джунглей -- шорох листьев, жужжание насекомых, голоса птиц и обезьянок, -- казалось, смешались в баюкающее ласковое мурлыкание. Казалось, будто он лежит в стороне, далеко от мириады жизней, звуки которых долетают до него только как смутный отголосок.
Наконец, он впал в спокойный сон и проснулся уже после полудня.
Опять испытал он странное чувство полнейшей растерянности, которое отметило и его первое пробуждение; но теперь он скоро припомнил недавнее прошлое и, взглянув через отверстие шалаша, увидел фигуру человека, сидящего на корточках.
К нему была обращена широкая мускулистая спина, и хотя она была сильно загорелой, д'Арно увидел, что это спина белого человека, и он возблагодарил судьбу.
Француз тихо окликнул Тарзана. Он обернулся и, встав, направился к шалашу. Его лицо было прекрасно -- самое прекрасное, -- подумал д'Арно, -- какое он когда либо видел в жизни.
Нагнувшись, он вполз в шалаш к раненому офицеру и дотронулся холодной рукой до его лба. Д'Арно заговорил с ним по-французски, но человек только покачал головой с некоторой грустью, как показалось французу.
Тогда д'Арно попробовал говорить по-английски, но человек снова покачал головой. Итальянский, испанский и немецкий языки привели к тому же результату. Д'Арно знал несколько слов по-норвежски, по-русски и по-гречески и имел поверхностное представление о наречии одного из негритянских племен западного побережья-- человек отверг их все.
Осмотрев раны д'Арно, незнакомец вышел из шалаша и исчез. Через полчаса он вернулся с каким-то плодом, вроде тыквы, наполненным водой.
Д'Арно жадно напился, но ел немного. Его удивляло, что у него не было лихорадки. Опять попытался он говорить со своей странной сиделкой, но его попытка оказалась опять безрезультатной.
Внезапно человек вышел из шалаша и через несколько минут вернулся с куском коры и, -- о, чудо из чудес, -- с графитным карандашом! Усевшись на корточки рядом с д'Арно, он несколько минут писал на гладкой внутренней поверхности коры; затем передал ее французу. Д'Арно был изумлен, увидев написанную четкими печатными буквами записку по-английски:
-- Я, Тарзан из племени обезьян. Кто вы? Можете вы читать на этом языке?
Д'Арно схватил карандаш и приостановился. Этот странный человек писал по-английски. Очевидно, он -- англичанин!
-- Да, -- сказал д'Арно, -- я читаю по-английски. Я и говорю на этом языке. Значит, мы можем говорить с вами! Прежде всего позвольте мне поблагодарить вас за все, что вы для меня сделали.
Человек только покачал головой и снова указал на карандаш и кору.
-- Mon Dieu! -- воскликнул д'Арно. -- Если вы англичанин, почему же вы не можете говорить по-английски?
И у него блеснула мысль: человек вероятно немой, возможно даже -- глухонемой.
Итак д'Арно написал на коре по-английски:
-- Я, Поль д'Арно, лейтенант французского флота. Благодарю вас за все, что вы для меня сделали. Вы мне спасли жизнь, и все, что мне принадлежит -- все ваше! Но разрешите ли спросить: как человек, который пишет по-английски, не говорит на этом языке?
Ответ Тарзана привел д'Арно в полное изумление:
-- Я говорю только на языке моего племени -- больших обезьян, которыми правил Керчак. Говорю немножко на языке слона Тантора и льва Нумы и понимаю также языки прочих народов джунглей. С человеческом существом я никогда не говорил, исключая одного раза с Джэн Портер и то знаками. Это первый раз, что я говорю с другим из моей породы путем переписки.
Д'Арно был поражен. Казалось невероятным, чтобы на земле существовал взрослый человек, который никогда не говорил с другим человеком, и казалось еще более нелепым, чтобы такой человек мог писать и читать! Он снова взглянул на послание Тарзана: "исключая одного раза с Джэн Портер". Это была американская девушка, унесенная в джунгли гориллой.
Внезапный свет начал брезжить в голове д'Арно: -- так вот она "горилла!". Он схватил карандаш и написал:
-- Где Джэн Портер?
И Тарзан подписал внизу:
Она вернулась к родным, в хижину Тарзана из племени обезьян.
-- Значит она жива? Где же она была? Что случилось с ней?
-- Она жива. Теркоз взял ее себе в жены, но Тарзан отнял ее у Теркоза и убил его раньше, чем он успел повредить ей. Никто в джунглях не может вступить в бой с Тарзаном и остаться живым. Я, Тарзан, из племени обезьян, могучий боец!
Д'Арно написал:
-- Я рад, что она в безопасности. Мне больно писать. Я отдохну немного.
И Тарзан ответил:
-- Отдохните! Когда поправитесь, я отнесу вас к вашим. Много дней пролежал д'Арно на своей постели из мягких папоротников. На второй день началась лихорадка, и д'Арно думал, что это означает заражение, и был уверен, что он умрет.
Ему пришла одна мысль в голову. Он удивился, как раньше не подумал об этом?
Он позвал Тарзана и знаками показал, что хочет писать. А когда Тарзан принес кору и карандаш, д'Арно написал следующее:
-- Не можете ли вы сходить к моим и привести их сюда? Я напишу записку, и они пойдут за вами.
Тарзан покачал головой и, взяв кору, ответил:
--Я подумал об этом в первый же день, но не смел. Большие обезьяны часто приходят сюда, и если они найдут вас здесь одного и раненого, они вас убьют.
Д'Арно повернулся набок и закрыл глаза. Он не хотел умирать, но чувствовал, что наступает конец, потому что жар все повышался и повышался. В ту ночь он потерял сознание.
Три дня он бредил, а Тарзан сидел около него, мочил ему голову и руки и омывал его раны.
На четвертый день лихорадка прошла так же внезапно, как и началась, но от д'Арно осталась одна тень. Он страшно исхудал и ослабел. Тарзан должен был поднимать его, чтобы он мог пить из тыквы.
Лихорадка не была вызвана заражением, как думал лейтенант, а была одной из тех лихорадок, которую обыкновенно схватывают европейцы в джунглях и которая или убивает их, или же внезапно покидает, что и было с д'Арно.
Два дня спустя француз бродил, шатаясь, по амфитеатру, и сильная рука Тарзана поддерживала его, чтобы он не упал.
Они уселись в тени большого дерева, и Тарзан добыл несколько кусков гладкой коры, чтобы они могли разговаривать.
Д'Арно написал первую записку:
-- Чем могу отплатить вам за все, что вы для меня сделали?
Тарзан ответил:
--Научите меня говорить языком людей.
Д'Арно начал тотчас же, показывая на обычные предметы и повторяя их названия по-французски, потому что он думал, что ему легче всего будет научить этого человека своему родному языку, который он сам знал лучше всех остальных.
Для Тарзана это было, конечно, безразлично, потому что он не мог отличать один язык от другого. Когда он указал на слово "man" -- "человек", которое он написал по-английски на коре печатными буквами, то д'Арно научил его произносить homme, и таким же образом научил произносить аре -- singe -- обезьяна, и three -- arbre -- дерево.
Тарзан был очень ревностным учеником, и через два дня настолько освоился с французским языком, что мог произносить маленькие предложения, вроде: "это дерево", "это трава", "я голоден" и тому подобное; но д'Арно нашел, что трудно учить французскому построению речи на основе английского языка.
Лейтенант писал маленькие уроки по-английски, а Тарзан должен был произносить их по-французски; но так как буквальный перевод оказывался из рук вон плохо, то Тарзан часто становился в тупик.
Д'Арно понял теперь, что он сделал большую ошибку, но ему казалось уже слишком поздно начинать все сызнова и переучивать Тарзана, особенно потому, что они уже быстро подходили к возможности разговаривать друг с другом.
На третий день после прекращения лихорадки д'Арно, Тарзан написал записку, спрашивая его, чувствует ли он себя достаточно окрепшим, чтобы его можно было отнести в хижину. Тарзан так же сильно стремился туда, как и д'Арно:
ему так хотелось снова увидеть Джэн Портер!
Ему было нелегко оставаться с французом все эти дни, когда все его существо рвалось к маленькому домику у моря, и то, что он это так самоотверженно делал, говорило более ярко о благородстве его характера, чем даже спасение им французского офицера из когтей Мбонги.
Д'Арно, только и желавший этого, написал:
-- Но вы не сможете нести меня все это расстояние через этот дремучий лес! Тарзан засмеялся.
-- Mais oui, -- сказал он, и д'Арно тоже громко засмеялся, услыхав от Тарзана эту фразу, которую он так часто употреблял.
Итак, они отправились в путь, и д'Арно так же, как и Клейтон и Джэн Портер, изумился поразительной силе и ловкости обезьяны-человека.
Довольно поздно после полудня добрались они до открытой поляны, и когда Тарзан спустился на землю с ветвей последнего дерева, сердце его громко стучало в груди в ожидании так скоро увидеть вновь Джэн Портер. Но около хижины не было заметно никого, и д'Арно недоумевал, увидав, что ни крейсер, ни "Арроу" не стоят на якоре в бухте.
Чувство одиночества было разлито по всей местности и внезапно сообщилось обоим мужчинам, направлявшимся к хижине.
Оба молчали, но оба еще раньше, чем открыли запертую дверь, знали уже, что они найдут за нею. Тарзан поднял щеколду, и тяжелая дверь повернулась на своих деревянных петлях. Оказалось то, чего они так боялись: хижина была пуста!
Мужчины обернулись и посмотрели друг на друга. Д'Арно понял, что товарищи считают его мертвым, но Тарзан думал только о женщине, которая с любовью целовала его, а теперь бежала, пока он оказывал услугу одному из ее же породы!
Великая горечь поднималась в его сердце. Он скроется в джунгли и вернется к своему племени. Никогда не захочет он вновь увидеть кого-либо из своей породы; мысль о возвращении в хижину -- тоже невыносима для него. Навсегда оставит он ее позади себя, вместе с бузумной надеждой, которую он здесь вскормил, надеждой найти свой собственный род и сделаться человеком среди людей.
А француз? А д'Арно? Что ж такое? Пусть идет он своей дорогой, как и Тарзан. Видеть его Тарзан больше не желает. Он хочет одного -- уйти, уйти от всего, что может напомнить ему Джэн Портер!
Пока Тарзан стоял на пороге, погруженный в свои мысли, д'Арно вошел в хижину. Он увидел, что в ней значительно больше вещей, чем раньше. Немало предметов оказалось тут с крейсера -- походная кухня, посуда, ружье и значительное количество патронов, консервы, одеяло, два стула, койка, несколько книг и журналов, большей частью американских.
-- Они намерены вернуться, -- подумал д'Арно. Он подошел к столу, который столько лет тому назад смастерил Джон Клейтон в виде пюпитра, и увидел на нем две записки, адресованные Тарзану из племени обезьян.
Одна была написана твердым мужским почерком. Другая, написанная женским почерком, была запечатана.
-- Здесь есть два послания вам, Тарзан! -- крикнул д'Арно, обернувшись к двери, но его спутника не было.
Д'Арно подошел к двери и выглянул. Тарзана нигде не было видно. Д'Арно громко позвал его, но не получил ответа.
-- Mon Dieu, -- воскликнул д'Арно, -- он бросил меня! Я это чувствую. Он вернулся в джунгли и покинул меня здесь одного.
И тогда он вспомнил взгляд Тарзана, вошедшего в пустую хижину -- такой взгляд бывает у раненого оленя, которого так весело подстрелил охотник.
Тарзану был нанесен жестокий удар. Д'Арно это было ясно теперь, -- но почему? Он не мог понять.
Француз посмотрел кругом себя. Одиночество и ужас местности начинали действовать на его нервы, уже ослабленные страданиями и болезнью.
Быть оставленным здесь совершенно одиноким, рядом со страшными джунглями, никогда не слышать человеческого голоса, не видеть человеческого лица -- в беспрерывном страхе перед дикими зверьми и еще более страшными дикими людьми -- и погибнуть от одиночества и безнадежности! Это было ужасно!
А там далеко к востоку Тарзан, обезьяний приемыш, мчался по средним террасам ветвей назад к своему племени. Он никогда не путешествовал с такой безрассудной поспешностью, как теперь. Тарзан чувствовал, что он бежит от самого себя, -- что, несясь по лесу, как испуганная белка, он спасается от собственных мыслей. Но как быстро он не мчался, мысли не отставали от него.
Тарзан пролетел над гибким телом львицы, шедшей в обратном направлении -- к хижине, покинутой им.
Что мог предпринять д'Арно против Сабор? Что сделает он, если горилла Болгани нападет на него? Или лев Нума, или жестокая Шита?
Тарзан приостановил свое бегство.
-- Кто вы такой, Тарзан? -- спросил он громко. -- Обезьяна, или человек? Если вы обезьяна, то поступайте, как поступают обезьяны, оставляя одного из своих умирать в джунглях. Если же вы человек, то вернитесь, чтобы защитить своего соплеменника. Вы не должны убегать от одного из своих, потому что другой сбежал от вас.
Д'Арно крепко запер дверь. Он был очень нервен. Даже храбрые люди, -- а д'Арно был храбр, -- иногда боятся одиночества.
Он зарядил одно из ружей и положил его поблизости от себя. Тогда он подошел к пюпитру и взял незапечатанное письмо, адресованное Тарзану. Быть может, в нем было сообщение, что корабли только временно покинули бухту. Он чувствовал, что не будет нарушения этики, сели он прочтет письмо, и потому он вынул его из конверта и стал читать:
Тарзану, из племени обезьян. Благодарим вас за то, что мы пользовались вашей хижиной, и огорчены тем, что вы нас лишили удовольствия видеть вас и поблагодарить лично. Мы ничего не испортили у вас и оставили много вещей для удобства и безопасности вашей в вашем одиноком доме.
Если вы знаете странного белого человека, который столько раз спасал нам жизнь и приносил нам пищу, и если вы общаетесь с ним, поблагодарите и его от нашего имени за его доброжелательность к нам.
Мы отплываем через час, чтобы никогда больше не вернуться; но хотелось бы нам, чтобы вы и другой наш друг в джунглях знали, что мы всегда будем вам благодарны за все, что вы сделали для чужестранцев на вашем берегу; а также, что и мы сумели бы гораздо лучше отблагодарить вас обоих, если бы вы только доставили нам для этого благоприятный случай.

С уважением Уильям Сесиль Клейтон.

-- "Чтобы никогда больше не вернуться", -- повторил д'Арно и бросился ничком на койку.
Час спустя он вскочил и прислушался. За дверью был кто-то, пытавшийся войти.
Д'Арно достал заряженное ружье и взял на прицел.
Уже смеркалось, и в хижине было очень темно: но он видел, что щеколда двигается со своего места.
Он почувствовал, как волосы стали подниматься дыбом у него на голове.
Дверь осторожно приотворилась, и сквозь тонкую щель можно было видеть что-то стоящее как раз за дверью. Д'Арно навел в щель вороненое дуло ружья -- и спустил курок.

XXIV
ПРОПАВШЕЕ СОКРОВИЩЕ

Когда экспедиция вернулась после бесполезных попыток спасти д'Арно, капитан Дюфрен выразил желание отплыть как можно скорее, и все были с этим согласны, исключая одной Джэн Портер.
-- Нет, -- решительно сказала она капитану Дюфрену, -- я не поеду, и вам не следовало бы ехать. В джунглях осталось два наших друга, которые придут оттуда, надеясь на то, что их будут ждать. Один из них ваш офицер, а другой -- лесной человек, который спас жизнь каждому из членов экспедиции моего отца. Он простился со мной на краю джунглей два дня тому назад, чтобы

Предыдущая страница 20 Следующая страница


поспешить, как он думал, на помощь моему отцу и м-ру Клейтону, и остался, чтобы спасти лейтенанта д'Арно; в этом вы можете быть уверены! Если бы его помощь лейтенанту оказалась запоздалой, он давно уже был бы здесь. Тот факт, что он этого не сделал, служит для меня вернейшим доказательством того, что или лейтенант д'Арно ранен и он задерживается с ним, или же, что он должен был разыскивать его похитителей дальше поселка, который атаковали ваши матросы.
-- Но ведь мундир бедного д'Арно и все принадлежащее ему было найдено в этом поселке, мисс Портер, -- возразил капитан, -- и туземцы выказали большое возбуждение, когда их расспрашивали о судьбе белого человека.
-- Да, капитан, но они не признали, что он убит! А что касается его одежды и вещей, -- что же? И более цивилизованные народы, чем эти бедные негры, отбирают у своих пленных все ценное, собираются ли они их убивать или нет. Даже солдаты моего родного Юга грабили не только живых, но и мертвых. Я готова согласиться с вами, что это очень важная улика, но ведь это еще не достоверное доказательство!
-- Возможно, что и сам лесной ваш человек попался в плен к дикарям, или был ими убит, -- намекнул капитан. Девушка засмеялась.
-- Вы его не знаете! -- возразила она, чувствуя, как легкая дрожь гордости пробежала по всем ее нервам при мысли, что она говорит о том, кто принадлежит ей.
-- Пожалуй, что этого вашего сверхчеловека, и правда, стоило бы подождать, -- сказал капитан, смеясь, -- я очень бы желал видеть его.
-- В таком случае подождите его, дорогой мой капитан, -- настаивала девушка. -- Я во всяком случае останусь!
Француз был бы до крайности удивлен, если бы мог вникнуть в истинное значение слов девушки.
Они шли от берега к хижине, разговаривая таким образом, и теперь присоединились к маленькой группе, сидящей на походных стульях в тени большого дерева у хижины.
Тут были профессор Портер и м-р Филандер и Клейтон с лейтенантом Шарпантье и двумя из его товарищей офицеров, а Эсмеральда ходила тут же, вставляя время от времени свои замечания. Офицеры встали и отдали честь, когда приблизился их начальник, а Клейтон уступил Джэн Портер свой походный стул.
-- Мы только что обсуждали судьбу бедного Поля, -- сказал капитан Дюфрен. -- Мисс Портер настаивает на том, что у нас нет положительных доказательств его смерти, и действительно их у нас нет. С другой стороны мисс Портер уверяет, что продолжительное отсутствие нашего всемогущего друга в джунглях указывает на то, что д'Арно еще нуждается в его помощи или как потому, что он ранен, или потому, что он все еще в плену в более отдаленном поселке туземцев.
-- А тут предполагали, -- заявил лейтенант. Шарпантье, -- что дикий человек, быть может, состоял членом племени чернокожих, напавших на наш отряд, и что он спешил помогать им.
Джэн Портер бросила быстрый взгляд на Клейтона.
-- Это имеет все данные казаться правдоподобным, -- сказал профессор Портер.
-- Я не согласен с вами, -- возразил м-р Филандер. -- Он имел полнейшую возможность сам повредить нам, или же повести против нас свое племя. Вместо того, в продолжение долгого нашего пребывания здесь, он никогда не изменил своей роли нашего защитника и поставщика.
-- Это правда, -- вмешался Клейтон, однако мы не должны пренебречь тем фактом, что за исключением его, на сотни миль кругом, единственные человеческие существа -- дикие каннибалы. Он был вооружен совершенно так же, как они, а это предполагает поддержку с ними каких-то постоянных отношений. Самый факт, что он -- единственный белый среди, возможно, тысячи чернокожих, указывает на то, что отношения эти едва ли могли быть иными, как только дружескими!
-- Да, если так, то конечно невероятно, чтобы он не имел связи с ними, -- заметил капитан, -- возможно даже, что он сам -- член этого племени!
-- Или, -- добавил один из офицеров, -- что он достаточно времени прожил среди диких обитателей джунглей -- зверей и людей, чтобы стать искусным в стрельбе и охоте и в употреблении африканского оружия.
-- Не прилагайте к нему вашего собственного мерила, -- сказала Джэн Портер. -- Заурядный белый человек, вроде любого из вас, -- простите, я неловко выразилась, -- вернее, белый человек, стоящий выше заурядного в физическом и умственном отношении, никогда бы не смог, уверяю вас, прожить целый год один и голый в этих тропических джунглях! Но этот человек не только превосходит заурядного белого человека в силе и ловкости, он настолько выше даже наших тренированных атлетов и сильных людей, насколько они превосходят новорожденного младенца, а его смелость и свирепость в бою равняют его с диким зверем.
-- Он несомненно приобрел себе верного поборника, мисс Портер, -- промолвил, смеясь, капитан Дюфрен. -- Я уверен, что каждый из нас здесь охотно согласился бы сто раз идти навстречу смерти, чтобы заслужить похвалы хотя вполовину столь преданного и столь прекрасного защитника...
-- Вы не удивились бы, что я его защищаю, -- сказала девушка, -- если бы вы видели его, как его видела я, сражающимся за меня с огромным волосатым зверем. Он бросился на это чудовище, как бык мог бы броситься на дряхлого старика, -- без малейшего признака колебаний или страха; если бы вы это видели, вы бы тоже сочли, что он сверхчеловек. Если бы вы видели его могучие мускулы напрягающимися под коричневой кожей, если бы вы видели, как он отражал страшные клыки, -- вы бы тоже сочли его непобедимым. А будь вы свидетелями его рыцарского обращения со мною, незнакомой девушкой, -- вы бы чувствовали к нему то же безграничное доверие, которое к нему чувствую я.
-- Вы выиграли ваше дело, прекрасный адвокат, -- крикнул капитан. -- Суд признает подсудимого невиновным, и крейсер останется еще на несколько дней, чтобы дать ему возможность вернуться и благодарить прекрасную Норцию.
-- Ради господа бога! -- воскликнула Эсмеральда, -- неужели вы, мое сокровище, хотите сказать мне, что останетесь еще, в этой стране зверей-людоедов, когда у нас удобный случай вырваться отсюда! Не говорите вы мне этого, цветочек!
-- Эсмеральда! -- воскликнула Джэн Портер, -- как вам не стыдно? Так то вы высказываете благодарность этому человеку? Ведь он вам два раза спасал жизнь?
-- Правда, мисс Джэн, все что вы говорите -- правда, но уж поверьте мне, что этот лесной джентльмен вовсе не спасал нас для того, чтобы мы здесь оставались! Он спас нас, чтобы мы могли уехать отсюда. Мне думается, он был бы страх как сердит, если бы узнал, что мы до того одурели, что остались еще здесь после того, как он помог нам уехать. А я-то надеялась, что уж не придется мне больше ночевать в этом геологическом саду и слушать все эти скверные шумы, которые подымаются в джунглях, когда становится темно.
-- Я нисколько не осуждаю вас, Эсмеральда, -- сказал Клейтон. -- И вы действительно попали в точку, сказав "скверные" шумы. Я никогда не мог подобрать настоящего слова для них, а это, знаете ли, очень меткое определение: именно "скверные" шумы.
-- Тогда вам с Эсмеральдой лучше всего перебраться на крейсер и жить там, -- заявила Джэн Портер насмешливо. -- Что бы вы сказали, если бы должны были прожить всю жизнь в джунглях, как жил наш лесной человек?
-- Боюсь, что я оказался бы далеко не блестящим образчиком дикого человека, -- с горечью рассмеялся Клейтон. -- От этих ночных шумов у меня волосы на голове подымаются дыбом. Понимаю, что мне следовало бы стыдиться такого признания, но это правда,
-- Не знаю, -- сказал лейтенант Шарпантье. -- Я никогда не думал много о страхе и подобного рода вещах; никогда не пытался выяснить, трус я, или храбрый человек. Но в ту ночь, когда мы лежали в лесу после того, как бедный д'Арно был взят в плен и шумы джунглей подымались и падали вокруг нас, я стал думать, что я в самом деле трус! Меня не столько пугал рев хищных зверей, сколько эти крадущиеся шорохи, которые вы неожиданно слышите рядом с собой и затем ждете повторения их, -- необъяснимые звуки почти неслышно движущегося огромного тела, и сознание, что вы не знаете, как близко оно было и не подползло ли оно еще ближе за то время, когда вы перестали слышать его. Вот эти шумы и глаза ... Mon Dieu! Я никогда не перестану видеть эти глаза в темноте, -- глаза, которые видишь, или которые не видишь, но чувствуешь; ах, это самое ужасное...
Все с минуту молчали, и тогда заговорила Джэн Портер:
-- И он там! -- она сказала это стихнувшим от ужаса голосом. -- Эти сверкающие глаза будут ночью глядеть на него и на вашего товарища, лейтенанта д'Арно. Неужели вы можете бросить их, джентльмены, не оказав им, по крайней мере, пассивную помощь, задержавшись с крейсером еще на несколько дней?
-- Погоди, дитя, погоди, -- сказал профессор Портер. -- Капитан Дюфрен согласен остаться, а я со своей стороны тоже согласен, вполне согласен, как всегда, когда дело шло о подчинении вашим детским причудам.
-- Мы могли бы использовать завтрашний день для перевозки сундука с кладом, -- сказал м-р Филандер.
-- Совершенно верно, совершенно верно, м-р Филандер; я почти что забыл о кладе! -- воскликнул профессор Портер. Быть может, капитан Дюфрен одолжит нам в помощь несколько матросов и одного пленного с "Арроу", который укажет местонахождение сундука.
-- Конечно, дорогой профессор, мы все к вашим услугам, -- ответил капитан.
Итак, было условлено, что на следующее утро лейтенант Шарпантье возьмет взвод из десяти человек и одного из бунтовщиков с "Арроу" в качестве проводника и они откопают клад, а крейсер простоит еще целую неделю в маленькой бухте. По окончании этого срока можно будет считать, что д'Арно действительно мертв, а лесной человек не хочет вернуться, пока они еще остаются здесь, и тогда оба судна уйдут со всей экспедицией.
Профессор Портер не сопровождал кладоискателей на следующее утро, но, увидев, что они возвращаются около полудня с пустыми руками, поспешно бросился им навстречу. Его обычная рассеянная озабоченность совершенно исчезла и сменилась нервностью и возбуждением.
-- Где клад? -- крикнул он Клейтону еще с расстояния ста футов.
Клейтон покачал головой.
-- Пропал, -- сказал он, подойдя ближе.
-- Пропал? Этого быть не может. Кто мог взять его? -- воскликнул профессор Портер.
-- Одному богу известно, профессор, -- ответил Клейтон. -- Мы могли бы подумать, что проводник наш солгал относительно его местонахождения, но изумление и ужас его при виде исчезновения сундука из-под тела убитого Снайпса были слишком неподдельны, чтобы быть притворными. И кроме того, под телом действительно было что-то зарыто, потому что под ним имелась яма, закиданная рыхлой землей.
-- Но кто же мог взять клад? -- повторил профессор.
-- Подозрение могло бы, конечно, пасть на матросов с крейсера, -- сказал лейтенант Шарпантье. -- Но младший лейтенант Жавье уверяет, что никто из команды не имел отпуска на берег и что никто из них с тех пор, как мы встали на якорь, не был на берегу иначе, как под начальством офицера. Я и не предполагал, чтобы вы стали подозревать наших матросов, но очень рад, что фактически доказана полная несостоятельность такого подозрения, -- закончил он.
-- Мне никогда и в голову не приходила мысль подозревать людей, которым мы стольким обязаны, -- любезно возразил профессор Портер. -- Я скорей готов был бы подозревать дорогого моего Клейтона, или м-ра Филандера.
Французы улыбнулись -- как офицеры, так и матросы. Было ясно, что эти слова облегчили им душу.
-- Сокровище пропало уже некоторое время тому назад, -- продолжал Клейтон. -- Когда мы вынули труп, то он развалился, а это указывает, что тот, кто взял клад, сделал это еще тогда, когда труп был свежий, потому что, когда мы отрыли его, он был целый.
-- Похитителей должно было быть порядочно, -- сказала подошедшая к ним Джэн Портер. -- Вы помните, что потребовалось четыре человека для перенесения сундука.
-- Клянусь Юпитером, -- крикнул Клейтон, -- это верно! Сделали это, должно быть, чернокожие. Вероятно кто-нибудь из них видел, как матросы зарывали сундук, после чего немедленно вернулся с помощниками, и они унесли сундук.
-- Всякие такие соображения ни к чему не ведут, -- печально сказал профессор Портер. -- Сундук пропал. Мы его никогда больше не увидим, как не увидим и клада, бывшего в нем.
Одна только Джэн Портер понимала, что эта утрата означала для ее отца, но никто не знал, что она означала для нее.
Шесть дней спустя, капитан Дюфрен объявил, что выход в море назначен на следующее утро.
Джэн Портер стала бы еще просить о дальнейшей отсрочке, если бы сама не начинала думать, что ее лесной возлюбленный не вернется.
Вопреки самой себе, ее стали мучать сомнения и страхи. Разумность доводов этих беспристрастных французских офицеров помимо ее воли, действовала на ее убеждение.
Что он каннибал, -- этому она никак не могла поверить;
но в конце концов ей стало казаться возможным, что он -- приемный член какого-нибудь племени дикарей. Мысли, что он мог умереть, она не допускала; было невозможно представить себе, чтобы то совершенное тело, полное торжествующей жизни, могло перестать существовать.
Допустив такие мысли, Джэн Портер невольно постепенно стала подпадать под власть других.
Если он принадлежит к племени дикарей, он, должно быть, имеет жену-дикарку, быть может -- целую дюжину жен и диких полукровных детей. Девушка содрогнулась, и когда ей сообщили, что крейсер на утро уходит, она была почти рада. Тем не менее, именно она подала мысль, чтобы в хижине были оставлены оружие, патроны, припасы и много различных предметов, якобы для неуловимой личности, которая подписалась Тарзаном из племени обезьян, и для д'Арно, если он еще жив и доберется до хижины. В действительности же она надеялась, что эти вещи достанутся ее лесному богу, даже если бы он оказался простым смертным.
И в последнюю минуту она оставила ему еще весточку, передать которую поручила Тарзану.
Джэн последняя покинула хижину, вернувшись туда под каким-то пустым предлогом после того, как все остальные направились к шлюпке.
Она стала на колени у постели, в которой провела столько ночей, вознесла к небу молитву за благополучие своего первобытного человека и, крепко прижав к губам его медальон, шепнула:
-- Я люблю тебя и верю в тебя! Но если бы даже и не верила, я все же любила бы. Пусть бог сжалится над моей душой за это признание! Если бы ты вернулся ко мне, не было бы другого исхода, и ушла бы за тобой, навсегда ушла в джунгли.

XXV
НА КРАЮ СВЕТА

Когда д'Арно выстрелил, дверь распахнулась настежь, и какая-то человеческая фигура грохнулась ничком, растянувшись во весь рост, на пол хижины.
Француз, охваченный паникой, только-что собрался вторично выстрелить в лежащего, как вдруг он увидел, что это белый. Еще одно мгновение -- и д'Арно понял: он застрелил своего друга, своего защитника, Тарзана из племени обезьян!
С мучительным криком отчаянья бросился д'Арно к обезьяне-человеку. Став на колени, он поднял черноволосую голову и прижал ее к своей груди, кромко называя Тарзана по имени. Ответа не было. Тогда д'Арно приложил ухо к его сердцу. С радостью услышал он, что сердце работает равномерно и стойко. Он заботливо поднял Тарзана и уложил его на койку, а затем, торопливо заперев и заложив дверь, он зажег одну из ламп и осмотрел рану. Пуля слегка лишь задела Тарзана по голове. Рана была поверхностная, хотя и безобразная на вид, но не было признаков перелома черепа.
Д'Арно облегченно вздохнул и стал смывать кровь с лица своего друга.
Вскоре холодная вода привела его в чувство и, открыв глаза, он с изумлением взглянул на д'Арно.
Последний перевязал рану кусочками полотна и, увидев, что Тарзан пришел в себя, написал записку, которую и передал обезьяне-человеку. В этом послании д'Арно объяснял ужасную ошибку, которую он сделал, и говорил, как он счастлив, что рана оказалась не столь серьезной.
Тарзан, прочитав написанное, сел на край койки и рассмеялся.
-- Это ничего, -- сказал он по-французски. Потом, так как запас его слов истощился, он написал:
-- Вы бы видели, что Болгани сделал со мной, а также Керчак и Теркоз, прежде чем я убил их, -- тогда бы вы не смеялись над такой маленькой царапиной.
Д'Арно передал Тарзану оба письма, оставленные на его имя.
Тарзан прочел первое с выражением печали на лице. Второе он долго переворачивал на все стороны, не зная, как его открыть. Тарзан никогда не видал до тех пор заклеенного письма.
Д'Арно наблюдал за ним и понял: его привел в замешательство конверт. Казалось так странно, чтобы для взрослого белого человека конверт был загадкой! Д'Арно вскрыл его и передал письмо Тарзану.
Усевшись на походный стул, обезьяна-человек разложил перед собой исписанные листы и прочел:
Тарзану, из племени обезьян. Прежде, чем я уеду, позвольте мне присоединить мою благодарность к благодарности м-ра Клейтона за данное вами любезно разрешение пользоваться вашей хижиной,
Мы очень сожалеем о том, что вы так и не пришли познакомиться с нами. Мы были бы так рады посидеть и поблагодарить нашего хозяина!
Есть еще другой, которого я тоже хотела бы поблагодарить, но он не вернулся, хотя я не могу поверить, что он умер.
Его имени я не знаю. Он -- большой, белый гигант, носивший брильянтовый медальон на груди. Если вы знаете его и можете говорить на его языке, передайте ему мою благодарность и скажите, что я семь дней ждала его возвращения. Скажите ему также, что я живу в Америке, в городе Балтимора. Там он всегда будет для меня желанным гостем, если пожелает навестить меня.
Я нашла записку, которую вы мне написали. Она лежала между листьями над деревом около хижины. Не знаю, как вы, никогда не говорящий со мною, сумели полюбить меня? И я очень огорчена, если это правда, потому что я свое сердце отдала другому.
Но знайте, что я всегда останусь вашим другом.
Джэн Портер
Тарзан почти целый час сидел, устремив взгляд на пол. Из писем ему стало очевидно, что они не знали, что он и Тарзан-- один и тот же человек. -- "Я отдала мое сердце другому" -- повторял он снова и снова про себя.
Значит, она не любит его! Как могла она притворяться, что любит, и вознести его на такую высоту надежды только для того, чтобы сбросить в бездну отчаяния?
Быть может, ее поцелуи были только знаком дружбы? Что может знать он, он, который ничего не знает о человеческих обычаях?
Неожиданно он встал и, пожелав д'Арно доброй ночи, как тот научил его, бросился на постель из папоротников, на которой спала Джэн Портер.
Д'Арно потушил лампу и тоже лег.
Целую неделю они почти только и делали, что отдыхали и д'Арно учил Тарзана французскому языку. К концу недели они уже могли кое-как объясняться.
Раз, поздно вечером, когда они сидели в хижине, собираясь ложиться спать, Тарзан бросился к д'Арно.
-- Где Америка? -- спросил он. Д'Арно показал на северо-запад.
-- Во многих тысячах миль за океаном. Для чего вам это?
-- Я собираюсь туда. Д'Арно покачал головой.
-- Это невозможно, друг мой, -- сказал он.
Тарзан встал и, подойдя к одному из шкафов, вернулся с основательно зачитанной географией в руках. Раскрыв карту всего мира, он сказал:
-- Я никогда не мог хорошенько понять всего этого; объясните, пожалуйста!
Д'Арно исполнил его просьбу, сказав, что синяя краска означает всю воду

Предыдущая страница 21 Следующая страница


на земле, а пятна других цветов -- континенты и острова. Тарзан попросил указать место, где они теперь находятся.
Д'Арно это сделал.
-- Теперь укажите, где Америка,-- сказал Тарзан. И когда д'Арно дотронулся пальцем до Северной Америки, Тарзан улыбнулся и, положив на страницу ладонь, измерил ею Атлантический океан, лежащий между обоими материками.
-- Вы видите, это не далеко; моя рука шире! Д'Арно рассмеялся. Как бы заставить понять этого человека?
Он взял карандаш и сделал крошечную точку на берегу Африки.
-- Этот маленький знак на карте, -- сказал он, -- во много раз больше, чем ваша хижина на земле. Видите вы теперь, как это далеко?
Тарзан задумался.
-- Живут ли белые люди в Африке? -- спросил он.
-- Живут.
-- Где живут самые близкие?
Д'Арно указал на карте точку к северу от них.
-- Так близко? -- с удивлением спросил Тарзан.
-- Да, -- ответил д'Арно,-- но это совсем не близко.
-- А у них есть большие суда для переезда через океан?
-- Есть.
-- Мы пойдем туда завтра, -- заявил Тарзан. Д'Арно улыбнулся и покачал головой.
-- Это слишком далеко! Мы умрем много раньше, чем доберемся туда.
-- Вы хотите остаться здесь навсегда? -- спросил Тарзан.
-- О, нет, -- ответил д'Арно.
-- Ну, тогда мы завтра двинемся с места. Здесь мне больше не нравится. Я готов скорее умереть, чем оставаться здесь.
-- Хорошо, -- ответил д'Арно, пожав плечами. -- Не знаю, друг мой, но и я тоже скажу, что предпочел бы умереть, чем жить здесь. Если вы уйдете, и я уйду с вами.
-- Значит, решено, -- сказал Тарзан. -- Завтра я отправлюсь в Америку.
-- Как же вы поедете в Америку без денег? -- спросил д'Арно.
-- Что такое деньги? -- удивился Тарзан. Потребовалось немало времени, чтобы он хоть смутно понял.
-- Как люди добывают деньги? -- спросил он, наконец.
-- Они их зарабатывают.
-- Отлично. Я заработаю.
-- Нет, друг мой, -- возразил д'Арно. -- О деньгах вы не должны беспокоиться и вам не нужно будет зарабатывать. У меня их достаточно для двух, достаточно для двадцати, -- гораздо больше денег у меня, чем это полезно для одного человека. И вы будете иметь все, что пожелаете, если мы когда-нибудь доберемся до цивилизации.
Итак, на следующее утро они двинулись в путь вдоль берега. Каждый нес ружье и патроны, а также постель и немного провизии и кухонных принадлежностей.
Последние показались Тарзану совершенно бесполезным бременем, и он выбросил свои.
-- Но вы должны научиться есть вареную пищу, мой друг, -- усовещевал его д'Арно. -- Ни один цивилизованный человек не ест мясо сырым!
-- Хватит у меня времени научиться, когда я доберусь до цивилизации. Мне эти вещи не нравятся; они только портят вкус хорошего мяса.
Целый месяц шли они к северу, иногда находя себе пищу в изобилии, а иногда голодая по нескольку дней.
Они не встречали и признаков туземцев, а дикие звери их не беспокоили. В общем их путешествие было необыкновенно удачно.
Тарзан закидывал товарища вопросами и его познания быстро увеличивались. Д'Арно учил его тонкостям цивилизации, даже употреблению ножа и вилки. Но иногда Тарзан с отвращением бросал их, и схватив пищу сильными, загорелыми руками, рвал ее коренными зубами, как дикий зверь.
Тогда д'Арно сердился и говорил:
-- Вы не должны есть, как скот, Тарзан, когда я так стараюсь сделать из вас джентльмена. Mon Dieu! Джентльмены не делают этого -- это просто ужасно!
Тарзан улыбался смущенно и снова брался за вилку и нож, но в душе он их ненавидел.
По дороге он рассказал д'Арно о большом сундуке, о том, как матросы зарыли его, и о том, как он его отрыл, перенес на сборное место обезьян и там зарыл снова.
Должно быть это сундук с кладом профессора Портера,-- сообразил д'Арно. -- Это очень, очень не хорошо, но, конечно, вы не знали!
Тарзан тут только вспомнил и понял письмо, написанное Джэн Портер ее приятельнице, украденное им у нее в первый же день, когда пришельцы устроились в его хижине. Теперь он знал, что это было в сундуке и что он значил для Джэн Портер!
-- Завтра мы вернемся назад за сундуком, -- объявил он, обращаясь к д'Арно.
-- Назад? -- воскликнул д'Арно. -- Но дорогой мой, мы теперь уже три недели в пути; нам придется употребить еще три недели для обратного путешествия за кладом. И затем, при огромном весе сундука, нести который потребовались четыре матроса, месяцы пройдут раньше, чем мы опять дойдем до этого места.
-- Но это нужно, друг мой, -- настаивал Тарзан. -- Идите дальше к цивилизации, а я вернусь за кладом. Один я смогу идти куда скорее.
-- У меня есть план получше, Тарзан! -- воскликнул д'Арно. -- Мы вместе дойдем до ближайшего поселения. Там мы наймем гребное судно и вернемся за сокровищем морем вдоль берега, таким образом доставка его будет гораздо легче. Это и быстрее и безопаснее и не заставит нас разлучаться. Что вы думаете о моем плане, Тарзан?
-- Идет! -- сказал Тарзан. -- Сокровище окажется на месте, когда бы мы ни явились за ним; и хотя я мог бы сходить туда теперь и нагнать вас через месяц или два, но буду более спокоен за вас, зная, что вы не один в дороге. Когда я вижу, до чего вы беспомощны д'Арно, я часто удивляюсь, как человеческий род мог избежать уничтожения за все те века, о которых вы мне говорили. Одна Сабор могла бы истребить тысячи таких, как вы.
Д'Арно засмеялся:
-- Вы будете более высокого мнения о своем роде, когда увидите его армии и флоты, огромные города и могучие механические приспособления. Тогда вы поймете, что ум, а не мускулы, ставит человеческое существо выше могучих зверей ваших джунглей. Одинокий и безоружный человек, конечно, не равен по силе крупному зверю; но если десять человек соберутся, они соединят свой ум и свои мускулы против диких врагов, в то время как звери, неспособные рассуждать, никогда не задумаются о союзе против людей. Если бы было иначе, Тарзан, сколько прожили бы вы в диком лесу?
-- Вы правы, д'Арно, -- ответил Тарзан. -- Если бы Керчак пришел на помощь Тублату в ночь Дум-Дума, мне был бы конец. Но Керчак не сумел воспользоваться таким подходящим для него случаем! Даже Кала, моя мать, не могла строить планов вперед. Она просто ела, сколько ей было нужно и когда она хотела есть. Даже находя пищу в изобилии в такие времена, когда мы голодали, она никогда не собирала запасов. Помню, она считала большой глупостью с моей стороны обременять себя излишней пищей во время переходов, хотя бывала очень рада есть вместе со мной, когда случайно на пути у нас не встречалось продовольствия.
-- Значит, вы знали вашу мать, Тарзан? -- спросил с удивлением д'Арно.
-- Знал. Она была большая, красивая обезьяна, больше меня ростом и весила вдвое по сравнению со мной.
-- А ваш отец? -- спросил д'Арно.
-- Его я не знал. Кала говорила, что он был белая обезьяна и безволосый, как я. Теперь знаю, что должно быть он был белым человеком.
Д'Арно долго и пристально рассматривал своего спутника.
-- Тарзан, -- сказал он наконец, -- невозможно, чтобы обезьяна Кала была вашей матерью. Если бы это было так, вы унаследовали бы хоть какие-нибудь особенности обезьян. А у вас их совсем нет. Вы -- чистокровный человек и, вероятно, сын высококультурных родителей. Неужели у вас нет хотя бы слабых указаний на ваше прошлое?
-- Нет никаких, -- ответил Тарзан.
-- Никаких записок в хижине, которые могли бы пролить какой-либо свет на жизнь ее прежних обитателей?
-- Я прочел все, что было в хижине, за исключением одной книжки, которая, как я знаю теперь, была написана не по-английски, а на каком-то другом языке. Может быть, вы сумеете прочесть ее.
Тарзан вытащил со дна своего колчана маленькую черную книжку и подал ее своему спутнику.
Д'Арно взглянул на заглавный лист.
-- Это дневник Джона Клейтона, лорда Грейстока, английского дворянина, и он написан по-французски, -- сказал он, и тут же принялся читать написанный свыше двадцати лет тому назад дневник, в котором передавались подробности истории, уже нам известной -- истории приключений, лишений и горестей Джона Клейтона и его жены Элис со дня их отъезда из Англии. Оканчивался дневник за час до того, как Клейтон был сражен насмерть Керчаком.
Д'Арно читал громко. По временам его голос срывался и он был вынужден остановиться. Какая страшная безнадежность сквозила между строками!
По временам он взглядывал на Тарзана. Но обезьяна-человек сидел на корточках неподвижный, как каменный идол.
Только когда началось упоминание о малютке, тон дневника изменился и исчезла нота отчаяния, вкравшаяся в дневник после первых двух месяцев пребывания на берегу. Теперь тон дневника был окрашен каким-то подавляющим счастьем, производимым еще более грустное впечатление, чем все остальное.
В одной из записей звучал почти бодрый дух:
Сегодня моему мальчику исполнилось шесть месяцев. Он сидит на коленях Элис у стола, за которым я пишу; это счастливый, здоровый, прекрасный ребенок.
Так или иначе, даже против всякой правдоподобности, мне представляется, что я вижу его взрослым, занявшим в свете положение отца, и этот второй Джон Клейтон покрывает новою славой род Грейстоков.
И вот, как будто для того, чтобы придать моему пророчеству вес своей подписью, он схватил мое перо в пухленький кулачок и поставил на странице печать своих крошечных пальчиков, перепачканных в чернилах.
И тут же, на поле страницы, были видны слабые и наполовину замазанные оттиски четырех крошечных пальчиков и внешняя часть большого пальца.
Когда д'Арно кончил читать, оба человека просидели несколько минут молча.
-- Скажите, Тарзан, о чем вы думаете? -- спросил д'Арно. -- Разве эта маленькая книжечка не раскрыла перед вами тайну вашего происхождения? Да ведь вы же лорд Грейсток!
Голова Тарзана поникла.
-- В книжке все время говорят об одном ребенке, -- ответил он. -- Маленький скелетик его лежал в колыбели, где он умер, плача о пище. Он лежал там с первого дня, как я вошел в хижину, и до того дня, когда экспедиция профессора Портера похоронила его рядом с его отцом и матерью, у стены хижины. Это-то и был ребенок, упоминаемый в книжечке, и тайна моего происхождения еще темнее, чем была прежде, потому что последнее время я сам много думал о возможности, что эта хижина была местом моего рождения. Я думаю, что Кала говорила правду, -- грустно заключил Тарзан.
Д'Арно покачал головой. Он не был убежден, и в уме его зародилось решение доказать правильность своей теории, потому что он нашел ключ, который мог открыть тайну.
Неделю спустя путники неожиданно вышли из леса на поляну.
В глубине высилось несколько зданий, обнесенных крепким частоколом. Между ними и оградой расстилалось возделанное поле, на котором работало множество негров.
Оба остановились на опушке джунглей. Тарзан уже готов был спустить отравленную стрелу со своего лука, но д'Арно ухватил его за руку.
-- Что вы делаете, Тарзан? -- крикнул он.
-- Они будут пытаться убить нас, если увидят, -- ответил Тарзан. -- Я предпочитаю быть сам убийцей.
-- Но, может быть, они нам друзья, -- возразил д'Арно.
-- Это черные люди, -- было единственным ответом Тарзана. И он снова натянул тетиву.
-- Вы не должны этого делать, Тарзан! -- крикнул д'Арно-- Белые люди не убивают зря. Mon Шеи, сколько вам еще осталось учиться! Я жалею того буяна, который рассердит вас, мой дикий друг, когда я привезу вас в Париж. У меня будет дела полон рот, чтобы уберечь вас от гильотины.
Тарзан улыбнулся и опустил лук.
-- Я не понимаю, почему я должен убивать чернокожих в джунглях и не могу убивать их здесь? Ну, а если лев Нума прыгнул бы здесь на нас, я, видно, должен был бы сказать ему: "С добрым утром, мосье Нума, как поживает мадам Нума?"
-- Подождите, пока чернокожие на нас бросятся, -- возразил д'Арно, -- тогда стреляйте. Но пока люди не докажут, что они ваши враги -- не следует предполагать этого.
-- Пойдемте, -- сказал Тарзан, пойдемте и представимся им, чтобы они сами убили нас! -- И он прямо пошел поперек поля, высоко подняв голову, и тропическое солнце обливало своими лучами его гладкую, смуглую кожу.
Позади него шел д'Арно, одетый в платье, брошенное Клейтоном в хижине после того, как французские офицеры с крейсера снабдили его более приличной одеждой.
Но вот, один из чернокожих поднял глаза, увидел Тарзана, вернулся и с криком бросился к частоколу.
В один миг воздух наполнился криками ужаса убегавших работников, но прежде, чем они добежали до палисада, белый человек появился из-за ограды с ружьем в руках, желая узнать причину волнения.
То, что он увидел перед собой, заставило его взять ружье на прицел, и Тарзан, из племени обезьян, вторично попробовал бы свинца, если бы д'Арно не крикнул громко человеку с наведенным ружьем:
-- Не стреляйте! Мы друзья!
-- Ни с места, в таком случае! -- послышался ответ.
-- Стойте, Тарзан! -- крикнул д'Арно. -- Они думают, что мы враги.
Тарзан приостановился, а затем он и д'Арно стали медленно подходить к белому человеку у ворот... Последний рассматривал их с изумлением, граничащим с растерянностью.
-- Что вы за люди? -- спросил он по-французски.
-- Белые люди, -- ответил д'Арно. -- Мы долго скитались по джунглям.
Тогда человек опустил ружье и подошел к ним с протянутой рукой.
-- Я отец Константин из здешней французской миссии, -- сказал он, -- и рад приветствовать вас.
-- Вот это мосье Тарзан, отец Константин, -- ответил д'Ар-но, указывая на обезьну-человека; и когда священник протянул руку Тарзану, д'Арно добавил: -- А я, -- Поль д'Арно, из французского флота.
Отец Константин пожал руку, которую Тарзан протянул ему в подражание его жесту, и окинул быстрым и проницательным взором его великолепное сложение и прекрасное лицо.
Тарзан, обезьяний приемыш, пришел на первый передовой пост цивилизации.
Они пробыли здесь с неделю, и обезьяна-человек, до крайности наблюдательный, многому научился из обычаев людей. А в это время черные женщины шили для него и для д'Арно белые парусиновые костюмы, чтобы они могли продолжать свое путешествие в более пристойном виде.

XXVI
НА ВЫСОТЕ ЦИВИЛИЗАЦИИ

Месяц спустя они добрались до маленькой группы строений на устье широкой реки. Глазам Тарзана представилось большое количество судов, и снова присутствие множества людей исполнило его робостью дикого лесного существа.
Мало-помалу он привык к непонятным шумам и странным обычаям цивилизованного поселка, и никто не мог бы подумать, что этот красивый француз в безупречном белом костюме, смеявшийся и болтающий с самыми веселыми из них, еще два месяца тому назад мчался нагишом через листву первобытных деревьев, нападая на неосмотрительную жертву и пожирая ее сырьем!
С ножом и вилкой, которые он так презрительно отбросил месяц тому назад, Тарзан обращался теперь столь же изысканно, как и сам д'Арно.
Он был необычайно способным учеником, и молодой француз упорно работал над быстрым превращением Тарзана, приемыша обезьян, в совершенного джентльмена в отношении манер и речи.
-- Бог создал вас джентльменом в душе, мой друг, -- сказал д'Арно, -- но нужно, чтобы это проявилось и во внешности вашей.
Как только они добрались до маленького порта, д'Арно известил по телеграфу свое правительство о том, что он невредим, и просил о трехмесячном отпуске, который и был ему дан.
Он протелеграфировал также и своим банкирам о высылке денег. Но обоих друзей сердило вынужденное бездействие в продолжение целого месяца, происходившее от невозможности раньше зафрахтовать судно для возвращения Тарзана за кладом.
Во время их пребывания в прибрежном городе, личность мосье Тарзана сделалась предметом удивления и белых и черных из-за нескольких происшествий, казавшихся ему самому вздорными пустяками.
Однажды огромный негр, допившийся до белой горячки, терроризировал весь город, пока не забрел на свое горе на веранду гостиницы, где, небрежно облокотившись, сидел черноволосый французский гигант.
Негр поднялся, размахивая ножом, по широким ступеням и набросился на компанию из четырех мужчин, которые, сидя за столиком, прихлебывали неизбежный абсент.
Все четверо убежали со всех ног с испуганными криками, и тогда негр заметил Тарзана. Он с ревом набросился на обезьяну-человека, и сотни глаз устремились на Тарзана, чтобы быть свидетелями, как гигантский негр зарежет бедного француза.
Тарзан встретил нападение с вызывающей улыбкой, которою радость сражения всегда украшала его уста.
Когда негр на него бросился, стальные мускулы схватили черную кисть руки с занесенным ножом. Одно быстрое усилие -- и рука осталась висеть с переломленными костями.
От боли и изумления чернокожий мгновенно отрезвел, и когда Тарзан спокойно опустился в свое кресло, негр с пронзительным воплем кинулся со всех ног к своему родному поселку.
В другой раз Тарзан и д'Арно сидели за обедом с несколькими другими белыми. Речь зашла о львах и об охоте за львами.
Мнения разделились насчет храбрости царя зверей; некоторые утверждали, что лев -- отъявленный трус, но все соглашались, что когда ночью около лагеря раздается рев монарха джунглей, то они испытывают чувство безопасности, только хватаясь за скорострельные ружья.
Д'Арно и Тарзан заранее условились, что прошлое Тарзана должно сохраняться в тайне, и кроме французского офицера никто не знал о близком знакомстве Тарзана с лесными зверями.
-- Мосье Тарзан еще не высказал своего мнения, -- промолвил один из собеседников. -- Человек с такими данными, как у него, и который провел, как я слышал, некоторое время в Африке, непременно должен был так или иначе столкнуться со львами, не так ли?
-- Да, -- сухо ответил Тарзан. -- Столкнулся настолько, чтобы знать, что каждый из вас прав в своих суждениях о львах, которые вам повстречались; но с таким же успехом можно судить и о чернокожих по тому негру, который взбесился здесь на прошлой неделе, или решить сплеча, что все белые -- трусы, встретив одного трусливого европейца. Среди низших пород, джентльмены, столько же индивидуальностей, сколько и среди нас самих. Сегодня вы можете натолкнуться на льва с более чем робким нравом, -- он убежит от вас. Завтра вы нарветесь на его дядю, или даже на его братца-близнеца, и друзья ваши будут удивляться, почему вы не возвращаетесь из джунглей. Лично же я всегда заранее предполагаю, что лев свиреп, и всегда держусь настороже.
-- Охота представляла бы немного удовольствия, -- возразил первый говоривший, -- если бы охотник боялся дичи, за которой охотился!

Предыдущая страница 22 Следующая страница


Д'Арно улыбнулся: Тарзан боится!
-- Я не вполне разумею, что вы хотите сказать словом страх, -- заявил Тарзан: -- Как и львы, страх тоже различен у различных людей. Но для меня единственное удовольствие охоты заключается в сознании, что дичь моя настолько же опасна для меня, насколько я сам опасен для нее. Если бы я отправился на охоту за львами с двумя скорострельными ружьями, с носильщиком, и двадцатью загонщиками, мне думалось бы, что у льва слишком мало шансов, и мое удовольствие в охоте уменьшилось бы пропорционально увеличению моей безопасности.
-- В таком случае остается предположить, что мосье Тарзан предпочел бы отправиться на охоту за львами нагишом и вооруженный одним лишь ножом? -- рассмеялся говоривший раньше, добродушно, но с легким оттенком сарказма в тоне.
-- И с веревкой, -- добавил Тарзан.
Как раз в эту минуту глухое рычание льва донеслось из далеких джунглей, словно бросая вызов смельчаку, который решился бы выйти с ним на бой?
-- Вот вам удобный случай, мосье Тарзан, -- посмеялся француз.
-- Я не голоден, -- просто ответил Тарзан.
Все рассмеялись, за исключением д'Арно. Он один знал, насколько логична и серьезна эта причина в устах обезьяны-человека.
-- Признайтесь, вы боялись бы, как побоялся бы каждый из нас, пойти сейчас в джунгли нагишом, вооруженный только ножом и веревкой, -- сказал шутник.
-- Нет, -- ответил ему Тарзан. -- Но глупец тот, кто совершает поступок без всякого основания.
-- Пять тысяч франков -- вот вам и основание, -- сказал другой француз. -- Бьюсь об заклад на эту сумму, что вы не сможете принести из джунглей льва при соблюдении упомянутых вами условий: нагишом и вооруженный ножом и веревкой.
Тарзан взглянул на д'Арно и утвердительно кивнул головой.
-- Ставьте десять тысяч,-- предложил д'Арно.
-- Хорошо, -- ответил тот. Тарзан встал.
-- Мне придется оставить свою одежду на краю селения, чтобы не прогуляться нагишом по улицам, если я не вернусь до рассвета.
-- Неужели вы пойдете сейчас? -- воскликнул бившийся об заклад. -- Ведь темно?
-- Почему же нет? -- спросил Тарзан. -- Нума бродит по ночам, будет легче найти его.
-- Нет, -- заявил тот. -- Я не хочу иметь вашу кровь на совести. Достаточно риска, если вы пойдете днем.
-- Я пойду сейчас! -- возразил Тарзан и отправился к себе в комнату за ножом и веревкой.
Все остальные проводили его до края джунглей, где он оставил свою одежду в маленьком амбаре.
Но когда он собрался вступить в темноту низких зарослей, они все пытались отговорить его, и тот, кто бился об заклад, больше всех настаивал на том, чтобы он отказался от безумной затеи.
-- Я буду считать, что вы выиграли,-- сказал он,-- и десять тысяч франков ваши, если только вы откажетесь от этого сумасшедшего предприятия, которое обязательно кончится вашей гибелью.
Тарзан только засмеялся, и через мгновение джунгли поглотили его.
Сопровождавшие его постояли молча несколько минут и затем медленно пошли назад, на веранду отеля.
Не успел Тарзан войти в джунгли, как он взобрался на деревья и с чувством ликующей свободы помчался по лесным ветвям.
Вот это -- жизнь! Ах, как он ее любит! Цивилизация не имеет ничего подобного в своем узком и ограниченном кругу, сдавленном со всех сторон всевозможными условностями и границами. Даже одежда была помехой и неудобством.
Наконец он свободен! Он не понимал до того, каким пленником он был все это время!
Как легко было бы вернуться назад к берегу и двинуться на юг к своим джунглям и к хижине у бухты!
Он издали почуял запах Нумы потому, что шел против ветра. И вот его острый слух уловил знакомый звук мягких лап и трение огромного, покрытого мехом, тела о низкий кустарник.
Тарзан спокойно перепрыгивал по веткам над ничего не подозревавшим зверем и молча выслеживал его, пока не добрался до небольшого клочка, освещенного лунным светом.
Тогда быстрая петля обвила и сдавила бурое горло, и подобно тому, как он это сотни раз делал в былые времена, Тарзан прикрепил конец веревки на крепком суку и, пока зверь боролся за свободу и рвал когтями воздух, Тарзан спрыгнул на землю позади него и, вскочив на его большую спину, вонзил раз десять длинное узкое лезвие в свирепое сердце льва.
И тогда, поставив ногу на труп Нумы, он громко издал ужасный победный крик своего дикого племени.
С минуту Тарзан стоял в нерешительности под наплывом противоречивых душевных стремлений: верность к д'Арно боролась в нем с порывом к свободе родных джунглей. Наконец, воспоминание о прекрасном лице и горячих губах, крепко прижатых к его губам, победило обворожительную картину прошлого, которую он нарисовал себе. Обезьяна-человек вскинул себе на плечи неостывшую еще тушу и опять прыгнул на деревья.
Люди на веранде сидели почти молча в продолжение часа.
Они безуспешно пытались говорить на разные темы, но неотвязная мысль, которая мучила каждого из них, заставляла их уклоняться от разговора.
-- Боже мой! -- произнес, наконец, бившийся об заклад. -- Я больше не могу терпеть. Пойду в джунгли с моим скорострельным ружьем и приведу назад этого сумасброда.
-- Я тоже пойду с вами, -- сказал один.
-- И я, и я, и я, -- хором воскликнули остальные. Эти слова как будто нарушили чары какого-то злого ночного кошмара. Все бодро поспешили по своим комнатам и затем, основательно вооруженные, направились к джунглям.
-- Господи! Что это такое? -- внезапно крикнул один англичанин, когда дикий вызов Тарзана слабо донесся до их слуха.
-- Я слышал однажды нечто подобное, -- сказал бельгиец, -- когда я был в стране горилл. Мои носильщики сказали мне, что это крик большого самца-обезьяны, убившего в бою противника.
Д'Арно вспомнил слова Клейтона об ужасном реве, которым Тарзан возвещал о своей победе, и он почти улыбнулся, несмотря на свой ужас, при мысли, что этот раздирающий душу крик вырвался из человеческого горла -- и из уст его друга!
В то время, когда все собравшееся общество остановилось на краю джунглей и стало обсуждать, как лучше распределить свои силы, все вдруг содрогнулись, услыхав рядом с собою негромкий смех, и, обернувшись, увидели, что к ним, перекинув на плечи львиную тушу, приближается гигантская фигура.
Даже д'Арно был как громом поражен, потому что казалось невозможным, чтобы с тем жалким оружием, которое взял Тарзан, он мог так быстро покончить со львом, или чтобы он один мог принести огромную тушу сквозь непроходимые заросли джунглей.
Все окружили Тарзана, засыпая его вопросами, но он только пренебрежительно усмехался, когда ему говорили о его подвиге.
Тарзану казалось, что это все равно, как если бы кто стал хвалить мясника за то, что он убил корову. Тарзан так часто убивал ради пищи или при самозащите, что его поступок нисколько не казался ему замечательным. Но в глазах этих людей, привыкших охотиться за крупной дичью, он был настоящим героем; кроме того, он неожиданно приобрел десять тысяч франков, потому что д'Арно настоял на том, чтобы он их взял себе.
Это было очень существенно для Тарзана, потому что он начинал понимать, какая сила кроется в этих маленьких кусочках металла или бумажках, которые постоянно переходят из рук в руки, когда человеческие существа ездят, или едят, или спят, или одеваются, или пьют, или работают, или играют, или отыскивают себе приют от холода, дождя и солнца.
Для Тарзана стало очевидным, что без денег прожить нельзя. Д'Арно говорил ему, чтобы он не беспокоился, так как у него денег больше, чем нужно для обоих. Но обезьяна-человек многому научился и, между прочим, и тому, что люди смотрят сверху вниз на человека, который берет деньги от других, не давая взамен ничего равноценного.
Вскоре после эпизода с охотой за львом, д'Арно удалось зафрахтовать старый парусник для каботажного рейса в закрытую бухту Тарзана.
Это было счастливое утро для них обоих, когда, наконец, маленькое судно подняло парус и вышло в море.
Плавание вдоль берегов совершилось благополучно, и на утро после того, как они бросили якорь перед хижиной, Тарзан с лопатой в руках отправился один в амфитеатр обезьян, где был зарыт клад. На следующий день он вернулся к вечеру, неся на плечах большой сундук; при восходе солнца маленькое судно вышло из бухты и пустилось в обратный путь на север.
Три недели спустя Тарзан и д'Арно уже были пассажирами на борту французского парохода, шедшего в Лион. И, проведя несколько дней в этом городе, д'Арно повез Тарзана в Париж.
Приемыш обезьян страстно стремился скорей уехать в Америку, но д'Арно настоял на том, чтобы он сперва съездил с ним в Париж, и не хотел объяснить ему, на какой безотлагательной надобности основана его просьба.
Одним из первых дел д'Арно по приезде в Париж был визит старому приятелю, крупному чиновнику департамента полиции, -- куда он взял с собой и Тарзана.
Д'Арно ловко переводил разговор с одного вопроса на другой, пока чиновник не объяснил заинтересовавшемуся Тарзану многие из современных методов или захвата и опознавания преступников.
Тарзана особенно поразило изучение отпечатков пальцев, применяемое этой интересной наукой.
-- Но какую же ценность могут иметь эти отпечатки, -- спросил Тарзан, -- если через несколько лет линии на пальцах будут совершенно изменены отмиранием старой ткани и нарастанием новой?
-- Линии не меняются никогда, -- ответил чиновник. -- С детства и до старости отпечатки пальцев каждого индивида меняются только в величине, ну и разве что поранения изменяют петли и изгибы. Но если были сняты отпечатки большого пальца и всех четырех пальцев обеих рук, индивид должен потерять их все, чтобы избегнуть опознания.
-- Изумительно! -- воскликнул д'Арно. -- Хотел бы я знать, на что похожи линии на моих пальцах?
-- Это мы можем сейчас увидеть, -- объявил полицейский чиновник, и на его звонок явился помощник, которому он отдал несколько распоряжений. Чиновник вышел из комнаты, но тотчас вернулся с маленькой деревянной шкатулкой, которую он и поставил на пюпитр своего начальника.
-- Теперь, -- сказал чиновник, -- вы получите отпечаток ваших пальцев в одну секунду.
Он вынул из маленькой шкатулки квадратную стеклянную пластинку, маленькую трубочку густых чернил, резиновый валик и несколько белоснежных карточек.
Выжав каплю чернил на стекло, он раскатал ее взад и вперед резиновым валиком, пока вся поверхность стекла не была покрыта очень тонким и равномерным слоем чернил.
-- Положите четыре пальца вашей правой руки на стекло, вот так, -- сказал чиновник д'Арно. -- Теперь большой палец... Хорошо. А теперь, в таком же положении, опустите их на эту карточку, сюда, нет, немного правее. Мы должны оставить еще место для большого пальца и для четырех пальцев левой руки. Так! Теперь то же самое для левой руки.
-- Тарзан, идите сюда, Тарзан! -- крикнул д'Арно. -- Посмотрим, на что похожи ваши петли.
Тарзан тотчас же согласился, и во время операции забросал чиновника вопросами.
-- Показывают ли отпечатки пальцев различие рас? -- спросил он. -- Могли ли бы вы например определить только по отпечаткам пальцев, принадлежит ли субъект к черной или к кавказской расе?
-- Не думаю, -- ответил чиновник, -- хотя некоторые утверждают, будто у негра линии менее сложны.
-- Можно ли отличить отпечатки обезьяны от отпечатков человека?
-- Вероятно да, потому что отпечатки обезьяны будут куда проще отпечатков более высокого организма.
-- Но помесь обезьяны с человеком может ли выказать отличительные признаки каждого из двух родителей?
-- Думаю, что да, -- ответил чиновник, -- но наука эта еще не достаточно разработана, чтобы дать точный ответ на подобные вопросы. Лично я не могу довериться ее открытиям дальше распознавания между отдельными индивидами. Тут она абсолютна. Вероятно, во всем мире не найдется двух людей с тождественными линиями на всех пальцах. Весьма сомнительно чтобы хоть один отпечаток человеческого пальца мог сойтись с отпечатком иным, как только того же самого пальца.
-- Требует ли сравнение много времени и труда? -- спросил д'Арно.
-- Обыкновенно лишь несколько минут, если отпечатки отчетливы.
Д'Арно достал из своего кармана маленькую черную книжку и стал перелистывать страницы.
Тарзан с удивлением взглянул на книжечку. Каким образом она у д'Арно?
И вот д'Арно остановился на странице, на которой было пять крошечных пятнышек.
Он передал открытую книжку полицейскому чиновнику.
-- Похожи ли эти отпечатки на мои, или мосье Тарзана? Не тождественны ли они с отпечатками одного из нас?
Чиновник вынул из конторки очень сильную лупу и стал внимательно рассматривать все три образца отпечатков, делая в то же время отметки на листочке бумаги.
Тарзан понял теперь смысл посещения ими полицейского чиновника.
В этих крошечных пятнах лежала разгадка его жизни.
Он сидел, напряженно наклонившись вперед, но внезапно как-то сразу опустился и откинулся, печально улыбаясь, на спинку стула.
Д'Арно взглянул на него с удивлением.
-- Вы забываете, -- сказал Тарзан с горечью, -- что тело ребенка, сделавшего эти отпечатки пальцев, лежало мертвым в хижине его отца, и что всю мою жизнь я видел его лежащим там.
Полицейский чиновник взглянул на них с недоумением.
-- Продолжайте, продолжайте, мосье, мы расскажем вам всю эту историю потом, если только мосье Тарзан согласится.
Тарзан утвердительно кивнул головой и продолжал настаивать,
-- Вы сошли с ума, хороший мой д'Арно! Эти маленькие пальцы давно похоронены на западном берегу Африки.
-- Я этого не знаю, Тарзан, -- возразил д'Арно. -- Возможно, что так. Но если вы не сын Джона Клейтона, тогда скажите мне именем неба, как вы попали в эти богом забытые джунгли, куда не ступала нога ни одного белого, исключая его?
-- Вы забываете Калу, -- сказал Тарзан.
-- Я ее даже вовсе не принимаю в соображение! -- возразил д'Арно.
Разговаривая, друзья отошли к широкому окну, выходившему на бульвар. Некоторое время они простояли здесь, вглядываясь в кишащую внизу толпу; каждый из них был погружен в свои собственные мысли.
-- Однако, сравнение отпечатков пальцев берет немало времени, -- подумал д'Арно и обернулся, чтобы посмотреть на полицейского чиновника.
К своему изумлению он увидел, что тот откинулся на спинку стула и спешно и тщательно исследует содержание маленького черного дневника.
Д'Арно кашлянул. Полицейский взглянул и, встретив его взгляд, поднял палец, приглашая молчать.
Д'Арно снова отвернулся к окну, и тогда полицейский чиновник заговорил:
-- Джентльмены!
Оба они повернулись к нему.
-- Очевидно, от точности этого сравнения зависит многое. Поэтому прошу вас оставить все дело в моих руках, пока не вернется мосье Дескер, наш эксперт. Это будет делом нескольких дней.
-- Я надеялся узнать немедленно, -- сказал д'Арно. -- Мосье Тарзан уезжает завтра в Америку.
-- Обещаю вам, что вы сможете протелеграфировать ему отчет не позже как через две недели, -- заявил чиновник. -- Но сказать, какой будет результат, я сейчас не решусь. Сходство есть несомненно, по пока лучше это оставить на усмотрение мосье Дескера.

XXVII
ОПЯТЬ ВЕЛИКАН

Перед старомодным домом одного из предместий Балтимора остановился таксомотор.
Мужчина около сорока лет, хорошо сложенный, с энергичными и правильными чертами лица, вышел из автомобиля и, заплатив шоферу, отпустил его.
Минуту спустя, приехавший входил в библиотеку старинного дома.
-- А! М-р Канлер! --воскликнул старик, вставая навстречу ему.
-- Добрый вечер, мой дорогой профессор! -- сказал гость, радушно протягивая ему руку.
-- Кто вам открыл дверь? -- спросил профессор.
-- Эсмеральда.
-- В таком случае она сообщит Джэн о вашем приезде, -- заявил старик.
-- Нет, профессор, -- ответил Канлер, -- потому что я первоначально хотел повидаться именно с вами.
-- А, очень польщен, -- сказал профессор Портер.
-- Профессор! -- начал Канлер с большой осторожностью, старательно взвешивая свои слова. -- Я пришел сегодня, чтобы поговорить с вами относительно Джэн. Вам известны мои стремления, и вы были достаточно великодушны, чтобы одобрить мое ухаживание.
Профессор Архимед Кв. Портер вертелся на своем кресле. Этот сюжет разговора был ему всегда неприятен. Он не мог понять-- почему. Канлер, ведь, был блестящей партией!
-- Но, -- продолжал Канлер, -- я не могу понять Джэн. Она откладывает свадьбу то под одним предлогом, то под другим. У меня всякий раз такое чувство, что она с облегчением вздыхает, когда я с ней прощаюсь.
-- Не волнуйтесь, -- сказал профессор Портер, -- не волнуйтесь, м-р Канлер! Джэн в высшей степени послушная дочь. Она исполнит то, что я ей скажу.
-- Значит, я все еще могу рассчитывать на вашу поддержку? -- спросил Канлер с тоном облегчения в голосе.
-- Несомненно, милостивый государь, несомненно! -- воскликнул профессор Портер. -- Как могли вы сомневаться в этом?
-- А вот этот юный Клейтон, знаете, -- заметил Канлер, -- он болтается здесь целые месяцы. Я не говорю, что Джэн им интересуется; но помимо его титула, он, как слышно, унаследовал от отца очень значительные поместья, и не было бы странным, если бы он в конце концов не добился своего, разве только ... -- и Канлер остановился.
-- Ой, ой, м-р Канлер, разве только что?
-- Разве только вы нашли бы удобным потребовать, чтобы Джэн и я, мы, повенчались тотчас же, -- медленно и определенно договорил Канлер.
-- Я уже намекал Джэн, что это было бы желательно! -- печально проговорил профессор Портер. -- Мы не в состоянии больше содержать этот дом и жить сообразно с требованиями ее положения.
-- И что же она вам ответила? -- спросил Канлер.
-- Она ответила, что еще ни за кого не собирается выходить замуж, -- сказал профессор, -- и что мы можем перебраться жить на ферму в северном Висконсине, которую ей завещала мать. Ферма эта приносит немножко больше того, что нужно на жизнь. Арендаторы жили на этот доход и могли еще посылать Джэн какую-то безделицу ежегодно. Она решила ехать туда в начале будущей недели. Филандер и м-р Клейтон уже там, чтобы все приготовить к нашему приезду.
-- Клейтон поехал туда? -- воскликнул Канлер, видимо огорченный. -- Отчего мне не сказали? Я тоже с радостью поехал бы и принял все меры, чтобы все устроить удобно.
-- Джэн считает, что мы и так уже слишком в долгу у вас, м-р Канлер, -- ответил профессор Портер.

Предыдущая страница 23 Следующая страница


Канлер только что собирался возразить, когда раздались из приемной шаги, и Джэн Портер, вошла в комнату.
-- О, прошу извинить меня! -- воскликнула она, останавливаясь на пороге. -- Я думала, что вы один, папа!
-- Это только я, Джэн, -- заявил Канлер, вставая. -- Не хотите ли вы войти и присоединиться к семейной группе? Как раз была речь о вас.
-- Благодарю вас, -- сказала Джэн Портер, входя и взяв стул, придвинутый для нее Канлером. -- Я только хотела сказать папа, что Тобей придет завтра из колледжа и упакует книги. Очень бы я желала, папа, чтобы вы определенно указали, без чего вы можете обойтись до осени! Пожалуйста, не тащите за собою всю библиотеку в Висконсии, как вы бы потащили ее в Африку, если бы я не помешала этому.
-- Тобей здесь? -- спросил профессор Портер.
-- Да, я только что говорила с ним. Он и Эсмеральда заняты теперь своими религиозными диспутами у черной лестницы.
-- Ну, ну, -- я должен еще повидать его, -- крикнул профессор.
-- Извините меня, дети, я на минуточку уйду, -- и старик поспешно вышел из комнаты.
Как только он ушел настолько, что ничего не смог слышать, Канлер обратился к Джэн Портер.
-- Вот что, Джэн, -- сказал он грубо. -- Долго будете вы еще оттягивать? Вы не отказались выйти за меня замуж, но и не обещали определенно. Я хочу завтра получить разрешение, и тогда, не дожидаясь оглашения, мы могли бы спокойно обвенчаться до вашего отъезда в Висконсин. Обвенчаемся без треска и шума; я уверен, что и вы это предпочтете.
Девушка вся похолодела, но храбро подняла голову.
-- Ваш отец желает этого, -- добавил Канлер.
-- Да, я знаю.
Она говорила почти шепотом.
-- Понимаете ли вы, м-р Канлер, что вы меня покупаете? -- сказала она, наконец, ровным, холодным голосом. -- Покупаете за несколько жалких долларов? Конечно, вы это знаете, Роберт Канлер! Надежда на такое стечение обстоятельств несомненно была у вас на уме, когда вы дали пале денег взаймы на сумасбродную экспедицию, которая чуть было не кончилась так неожиданно блестяще. Но если бы нам повезло, то вы, м-р Канлер, были бы поражены больше всех! Вам и в голову не приходило, что эта затея может оказаться удачной. Для этого вы слишком хороший делец. И не в вашем духе давать деньги на поиски зарытых в землю кладов, или давать деньги взаймы без обеспечения, если вы не имеете каких-нибудь особых видов! Но вы знали, что без обеспечения честь Портеров вернее у вас в руках, чем с обеспечением. Вы знали, что это лучший способ, не подавая и виду, принудить меня выйти за вас замуж. Вы никогда не упоминали о долге. Во всяком другом человеке я сочла бы это за великодушие и благородство. Но вы себе на уме, м-р Роберт Канлер! Я вас лучше знаю, чем вы думаете. Мне, конечно, придется выйти за вас замуж, если не будет другого выхода, но надо нам раз и навсегда понять друг друга.
Пока она говорила, Роберт Канлер попеременно то краснел, то бледнел, а когда она окончила, он встал и с наглой улыбкой на энергичном лице сказал:
-- Вы меня удивляете, Джэн. Я думал, что у вас больше самообладания, больше гордости. Конечно, вы правы: я вас покупаю и я знал, что вы это знаете, но я думал, что вы предпочтете делать вид, что это не так. Я хотел думать, что самоуважение и гордость Портеров не допустят вас до признания даже себе самой, что вы продажная женщина. Но пусть будет по вашему, деточка, -- добавил он весело. -- Вы будете моей, и это все, что мне надо!
Не говоря ни слова, Джэн повернулась и вышла из комнаты.
Джэн Портер не вышла замуж перед своим отъездом с отцом и Эсмеральдой в маленькую висконсинскую ферму, и когда она из вагона отходящего поезда холодно попрощалась с Робертом Канлером, он крикнул ей, что присоединится ним через неделю или две.
На станции их встретил Клейтон и м-р Филандер в огромном дорожном автомобиле, принадлежавшем Клейтону, и они быстро помчались через густые северные леса к небольшой ферме, которую девушка ни разу не посетила после раннего детства.
Домик мызы, стоявший на маленьком пригорке, на расстоянии каких-нибудь ста ярдов от дома арендатора, испытал полное превращение за три недели, проведенные там Клейтоном и м-р Филандером.
Клейтон выписал из отдаленного города целый отряд плотников, штукатуров, паяльщиков и маляров. И то, что представляло собой лишь развалившийся остов, когда они приехали, являлось теперь уютным, маленьким, двухэтажным домиком со всеми современными удобствами, которые можно было достать в такое короткое время.
-- Что ж это такое, м-р Клейтон, что вы сделали? -- крикнула Джэн Портер. И сердце у нее упало, когда она прикинула в уме вероятный размер сделанных затрат.
-- Т-с... -- предупредил Клейтон, -- не говорите ничего вашему отцу. Если вы не скажете ему, он никогда не заметит, а я просто не мог допустить мысли, чтобы он жил в той ужасной грязи и запустении, которые м-р Филандер и я застали здесь. Я сделал так мало, когда бы мне хотелось сделать так много, Джэн. Ради чего, прошу вас, никогда не упоминайте об этом.
-- Но вы знаете, что мы не сможем отплатить вам! -- крикнула девушка. -- Зачем вы хотите так ужасно меня обязать?
-- Не надо, Джэн, -- сказал Клейтон печально. -- Если бы это было только для вас, поверьте, я не стал бы этого делать, потому что с самого начала знал, как это повредит мне в ваших глазах. Но я просто не мог представить себе дорогого старика живущим в дыре, которую мы здесь нашли. Неужели вы мне не верите, что я это сделал именно для него, и не доставите мне по крайней мере это маленькое удовольствие?
-- Я вам верю, м-р Клейтон, -- ответила девушка, -- потому что знаю, что вы достаточно щедры и великодушны, чтобы сделать все именно ради него, -- и, о, Сесиль, я бы хотела отплатить вам, как вы того заслуживаете и как вы сами желали бы!
-- Почему вы этого не можете, Джэн?
-- Я люблю другого.
-- Канлера?
--Нет.
-- Но вы выходите за него замуж! Он сказал мне это перед моим отъездом из Балтимора. Девушка вздрогнула.
-- Я не люблю его, -- объявила она почти гордо.
-- В таком случае из-за денег, Джэн? Она кивнула.
-- Значит, я менее желателен, чем Канлер? У меня денег довольно, более чем достаточно для всяких нужд, -- промолвил он с горечью.
-- Я не люблю вас, Сесиль, -- возразила она, -- но я уважаю вас. Если я должна унизить себя торговой сделкой с каким-нибудь мужчиной, я предпочитаю, чтобы это был человек, которого я и без того презираю. Я чувствовала бы отвращение к тому, которому продалась бы без любви, кто бы он ни был. Вы будете счастливее без меня, сохранив мое уважение и дружбу, чем со мною, если бы я стала вас презирать.
Он не стал больше настаивать, но если когда-либо человек таил жажду убийства в груди, то это был Уильям Сесиль Клейтон, лорд Грейсток, когда неделю спустя Роберт Канлер подъехал к домику мызы в своем шестицилиндровом автомобиле.
Прошла неделя без всяких приключений, но напряженная и неприятная для всех обитателей маленького дома висконсинской мызы.
Канлер не переставал настаивать на том, чтобы Джэн немедленно с ним обвенчалась.
Наконец, она уступила просто из отвращения к его беспрерывной и ненавистной докучливости.
Было условлено, что следующим утром Канлер поедет в город и привезет разрешение и священника.
Клейтон хотел уехать, как только узнал о принятом решении; но усталый, безнадежный взгляд девушки удержал его. Он не в силах был ее бросить.
Что-нибудь могло еще случиться, -- старался он мысленно утешить себя. А в душе он знал, что достаточно пустяка, чтобы его ненависть к Канлеру перешла в действие.
Рано утром на следующий день Канлер уехал в город.
На востоке, низко над лесом, стлался дым, лес горел уже целую неделю недалеко от них, но ветер все время продолжал быть западным, и опасность им не угрожала.
Около полудня Джэн Портер пошла на прогулку. Она не позволила Клейтону сопровождать ее.
-- Мне хочется побыть одной, -- сказала она, и он подчинился ее желанию.
Дома профессор Портер и м-р Филандер были погружены в обсуждение какой-то серьезной научной проблемы. Эсмеральда дремала на кухне, а Клейтон, сонный после проведенной без сна ночи, бросился на кушетку в столовой и вскоре погрузился в беспокойный сон.
На востоке черные клубы дыма поднялись выше, неожиданно повернули и стали быстро нестись к западу.
Все ближе подходили они. Семьи арендатора не было, так как был базарный день, и никто не видел быстрого приближения огненного демона.
Вскоре пламя перебросилось через дорогу и отрезало путь позвращения Канлеру. Легкий ветер направил огонь к северу, затем повернул назад, и пламя стало почти неподвижно, будто какая-то властная рука держала его на привязи.
Неожиданно с северо-востока показался бешено мчавшийся большой черный мотор.
Он остановился перед коттеджем. Черноволосый гигант выскочил из него и бросился к двери. Не останавливаясь, вбежал он в дом. На кушетке лежал спящий Клейтон. Человек содрогнулся от изумления, но одним прыжком очутился около спавшего.
Он его резко потряс за плечо и крикнул:
-- Боже мой, Клейтон, вы здесь все с ума сошли? Разве вы не знаете, что вы почти окружены огнем? Где мисс Портер?
Клейтон вскочил на ноги. Он не узнал человека, но понял слова и бросился на веранду.
-- Скотт! -- крикнул он арендатора, и затем, вбегая в комнату: -- Джэн! Джэн! Где вы?
В одну минуту сбежались Эсмеральда, профессор Портер и м-р Филандер.
-- Где мисс Джэн? -- закричал Клейтон, схватив Эсмеральду за плечи и грубо тряся ее.
-- О, Габерелле! Масса Клейтон, мисс Джэн пошла прогуляться.
-- Она еще не вернулась? -- и, не дожидая ответа, Клейтон помчался во двор, сопровождаемый другими.
-- В какую сторону пошла она? -- спросил черноволосый гигант Эсмеральду.
-- Вот по этой дороге! -- крикнула испуганная негритянка, указывая на юг, где взор встречал сплошную, высокую стену ревущего пламени.
-- Сажайте всех в ваш автомобиль, что стоит под навесом, -- закричал незнакомец Клейтону -- и везите их по северной дороге. Мой автомобиль оставьте здесь. Если я найду мисс Портер, он нам понадобится. А не найду -- никому он не будет нужен. Делайте, как я сказал, -- добавил он, заметив, что Клейтон колеблется. И вслед затем они увидели, как гибкая фигура метнулась через поляну к северо-востоку, где лес еще стоял нетронутый огнем.
В каждом из присутствовавших поднялось непостижимое чувство облегчения, будто большая ответственность была снята с их плеч; чувствовалось нечто вроде безотчетной веры в незнакомца: он спасет Джэн Портер, если ее еще можно спасти.
-- Кто это? -- спросил профессор.
-- Не знаю, -- ответил Клейтон. -- Он назвал меня по имени, и он знает Джэн, потому что назвал ее. И Эсмеральду он назвал по имени.
-- В нем что-то поразительно знакомое, -- воскликнул м-р Филандер, -- а между тем я знаю, что никогда раньше не видел его.
-- Да! -- крикнул профессор Портер. -- В высшей степени замечательно! Кто бы это мог быть, и почему я чувствую, что Джэн спасена теперь, когда он отправился за нею в поиски?
-- Не могу сказать вам, профессор, -- ответил Клейтон задумчиво,-- но я испытываю такое же странное чувство.
-- Однако, пойдемте! -- воскликнул он, -- мы сами должны выбираться отсюда, или будем отрезаны. -- И все присутствовавшие поспешили к автомобилю Клейтона.
Когда Джэн Портер повернулась, чтобы идти домой, она испугалась, заметив, как близко подымался теперь дым лесного пожара. Она торопливо пошла вперед, и скоро испуг ее перешел почти в панику. На глазах у нее громадные языки пламени быстро прокладывали себе дорогу между ней и коттеджем. Путь был отрезан!
Джэн свернула в густой кустарник, пытаясь пробить себе дорогу на запад, обойдя огонь, и таким образом добраться до дому.
Но скоро бесплодность ее попыток стала очевидной, она поняла, что ее единственная надежда -- повернуть назад на дорогу и бежать к югу по направлению к городу. Она снова бросилась назад. Ей понадобилось не менее двадцати минут, чтобы выбраться на дорогу, -- но и за эти двадцать минут огонь успел снова отрезать ей отступление.
Пробежав немного вниз по дороге, ей пришлось остановиться в полнейшем ужасе; перед нею подымалась сплошная стена огня. Полоса пламени перекинулась на полмилю к югу от главного очага пожара, захватив и этот небольшой участок дороги в свои неумолимые объятия.
Джэн Портер поняла, что пробраться через кустарник немыслимо. Уж раз пыталась она это сделать, и ей это не удалось. Теперь она видела ясно, что через несколько минут протянутые с севера и юга горящие щупальцы сольются в сплошную массу волнующегося пламени.
Девушка спокойно стала на колени в пыли дороги и стала просить небо о том, чтобы оно дало ей сил мужественно встретить свою судьбу и чтобы оно спасло отца и друзей от смерти.
Она и не подумала о спасении себя самой, -- так очевидно было, что никакой надежды нет и что даже сам бог не мог бы теперь спасти се.
Внезапно она услышала, что кто-то громко зовет ее по имени.
-- Джэн! Джэн Портер! -- прозвучало сильно и громко, но голос был незнакомый.
-- Здесь! Здесь! -- крикнула она в ответ. -- Здесь! На дороге!
И тогда увидела она, что по веткам деревьев к ней мчится с быстротой белки какая-то исполинская фигура.
Порыв ветра обволок их облаком дыма, и она потеряла из вида человека, который спешил к ней. Но вдруг ее охватила большая рука и подняла куда-то вверх. Она почувствовала напор ветра и изредка легкое прикосновение ветки в быстром полете вперед.
Она открыла глаза.
Далеко под ней расстилались мелколесье и земля.
Вокруг струилась листва.
Гигантская фигура, которая несла Джэн Портер, перепрыгивала с дерева на дерево, и ей казалось, что она в каком-то сне, снова переживает приключение, выпавшее на ее долю в далеких африканских джунглях.
О, если бы это был тот самый человек, который тогда нес ее сквозь запутанную зелень листвы! Но это невозможно. И однако, кто же другой во всем мире достаточно силен и ловок, чтобы делать то, что делает сейчас этот человек?
Она украдкой бросила взгляд на лицо, близко склонившееся к ее лицу, и у нее вырвался слабый, испуганный вздох:
-- это был он.
-- Мой возлюбленный! -- шепнула она. -- Нет, это предсмертный бред!
Должно быть, она сказала это громко, потому что глаза, по временам скользившие по ней, засветились улыбкой.
-- Да, ваш возлюбленный, Джэн, ваш дикий, первобытный возлюбленный, явившийся из джунглей потребовать свою подругу -- потребовать женщину, которая от него убежала, -- добавил он почти свирепо.
-- Я не убежала, -- прошептала она. -- Я согласилась уехать только после того, как целую неделю прождали вашего возвращения.
Они уже выбрались из полосы огня, и он повернул обратно к поляне. Они шли теперь рядом к коттеджу. Ветер опять повернул, и огонь гнало обратно; еще час -- и все должно было погаснуть.
-- Отчего вы тогда не вернулись? -- спросила она.
-- Я ухаживал за д'Арно. Он был тяжело ранен.
-- Ах, я знала это! -- воскликнула она. -- А они уверяли, будто вы присоединились к неграм и что вы были из их племени.
Он засмеялся.
-- Но вы им не верили, Джэн?
-- Нет! Как мне звать вас? -- спросила она. -- Я не знаю, как вас зовут.
-- Я был Тарзан из племени обезьян, когда вы меня впервые узнали, -- сказал он.
-- Тарзан из племени обезьян? -- крикнула она. -- Так это была ваша записка, на которую я уезжая ответила?
-- Да! Чья же еще она могла быть?
-- Я не знала; только она не могла быть вашей: ведь Тарзан, из племени обезьян, писал по-английски, а вы не понимали ни слова ни на каком языке!
Он опять засмеялся.
-- Это длинная история: я написал то, чего не мог сказать, а теперь. д'Арно еще ухудшил дело, выучив меня говорить на французском языке вместо английского.
-- Идем! -- добавил он. -- Садитесь в мой автомобиль, мы должны догнать вашего отца; они лишь немного впереди нас. Когда они отъехали, он снова обратился к ней:
-- Значит, когда вы написали в записке к Тарзану, что любите другого, вы подразумевали меня?
-- Да, -- ответила она просто.
-- Но в Балтиморе, -- о, как я искал вас там, -- мне сказали, что вы, быть может, теперь уже замужем! Что человек, по имени Канлер, приехал сюда, чтобы повенчаться с вами! Правда ли это?
-- Правда.
-- Вы его любите?
--Нет.
-- Любите ли вы меня, Джэн? Она закрыла лицо руками.
-- Я дала слово другому. Я не могу ответить вам, Тарзан! -- крикнула она.
-- Вы мне ответили. Теперь скажите мне, как вы решаетесь выйти замуж за человека, которого вы не любите?
-- Мой отец ему должен много денег.
В памяти Тарзана неожиданно всплыло письмо, которое он прочел, и имя Роберта Канлера, и то горе, на которое ока намекала в письме и которое он тогда не мог понять. Он улыбнулся.
-- Если бы ваш отец не потерял своего клада, вы были бы все же вынуждены сдержать ваше обещание этому Канлеру?
-- Я могла бы просить его вернуть мне мое слово.
-- А если бы он отказал?
-- Я дала свое слово.
С минуту они молчали. Автомобиль бешено мчался по изрытой неровной дороге, потому что огонь снова стал угрожать им справа и новая перемена ветра могла мгновенно перебросить его через этот единственный путь к спасению.
Наконец, они миновали опасное место и Тарзан замедлил ход.
-- Предположим, что я его попрошу? -- предложил Тарзан.
-- Едва ли он согласится исполнить просьбу незнакомца, -- ответила девушка, -- особенно такого, который сам желает меня получить.
-- Теркоз согласился, -- мрачно промолвил Тарзан.
Джэн Портер вздрогнула и с испугом взглянула на него.
-- Здесь не джунгли, -- сказала она, -- и вы уже больше не дикий зверь. Вы джентльмен, а джентльмены не убивают хладнокровно и зря.
-- Я все еще дикий зверь в душе, -- проговорил он тихо, как бы про себя.
Они снова помолчали некоторое время.
-- Джэн Портер! -- сказал наконец Тарзан, -- если бы вы были свободны, вышли бы вы за меня?

Предыдущая страница 24 Следующая страница


Она не ответила сразу, но он ждал терпеливо.
Девушка старалась собраться с мыслями. Что знала она о странном существе, сидящем рядом с нею? Что знал он сам о себе? Кто был он? Кто были его родители?
Даже имя его было отзвуком его таинственного происхождения и его дикой жизни.
У него не было человеческого имени. Могла ли она быть счастлива с мужем, который всю жизнь провел на вершинах деревьев в африканских пустынях, который с детства играл и сражался с антропоидами, вырывая куски из трепещущего бока свежеубитой добычи и вонзал крепкие зубы в сырое мясо, в то время как товарищи его рычали и дрались кругом него за свою часть? Мог ли он когда-нибудь подняться до ее общественного круга? Могла ли она вынести мысль о том, чтобы спуститься до его уровня? Будет ли кто-нибудь из них счастлив в таком ужасном неравном браке?
-- Вы не ответили, -- сказал он. -- Вы боитесь причинить мне боль?
-- Я не знаю, что ответить, -- печально проговорила Джэн Портер. -- Я не могу разобраться в своих мыслях.
-- Значит, вы меня не любите? -- спросил он ровным голосом.
-- Не спрашивайте меня. Вы будете счастливее без меня. Вы не созданы для мелочных ограничений и условностей общества. Цивилизация скоро стала бы вам невыносима, и вы стали бы рваться к свободе вашей прежней жизни -- жизни, к которой я так же не приспособлена, как и вы к моей.
-- Я думаю, что понял вас, -- спокойно ответил он. -- Я не буду больше настаивать. Для меня важнее видеть вас счастливой, чем быть счастливым самому. Я сам понимаю теперь, что вы не смогли бы быть счастливой -- с обезьяной!
В его голосе прозвучала слабая нотка горечи.
-- Не надо, -- умоляюще проговорила она. -- Не говорите так! Вы не поняли!
Но прежде, чем она успела сказать что-либо дальше, неожиданный поворот дороги привез их в середину маленького лагеря.
Перед ними стоял автомобиль Клейтона, окруженный всем обществом, которое он привез из коттеджа.

XXVIII
ЗАКЛЮЧЕНИЕ

При виде Джэн Портер, крики облегчения и восторга сорвались со всех уст, и когда автомобиль Тарзана остановился рядом с другим автомобилем, профессор Портер схватил дочь в свои объятия.
Одну минуту никто не обратил внимания на Тарзана, который продолжал молча сидеть на своем месте. Первым вспомнил о нем Клейтон и, обернувшись, протянул ему руку.
-- Как сумеем мы когда-либо отблагодарить вас? -- воскликнул он. -- Вы спасли всех нас. В коттедже вы назвали меня по имени, но я никак не могу припомнить, где мы встречались, и как вас зовут, хотя в вас есть что-то очень знакомое. Мне кажется, что я вас знал при совершенно других обстоятельствах и много времени тому назад.
Тарзан улыбнулся и пожал протянутую руку.
-- Вы правы, мосье Клейтон, -- ответил он по-французски. -- Простите, что не говорю с вами по-английски. Как раз учусь этому языку и, хотя понимаю его очень хорошо, но говорю на нем еще очень плохо.
-- Но кто же вы? -- спросил Клейтон, на этот раз по-французски.
-- Тарзан, из племени обезьян. Клейтон отшатнулся от удивления.
-- Клянусь Юпитером, -- воскликнул он, -- верно! И профессор Портер и м-р Филандер продвинулись вперед, чтобы присоединить свою благодарность к благодарностям Клейтона и высказать Тарзану свое изумление и удовольствие встретить своего друга из джунглей так далеко от его дикой родины. Все пошли в бедную деревенскую гостиницу, где Клейтон тотчас же сделал распоряжение, чтобы их устроили и накормили.
Они сидели в убогой маленькой гостиной, когда их внимание было привлечено отдаленным пыхтением приближающегося автомобиля. М-р Филандер, стоявший у окна, выглянул в то время, как мотор остановился перед гостиницей рядом с другими автомобилями.
-- Господь мой, -- сказал м-р Филандер с тенью неудовольствия в голосе. -- Это м-р Канлер. А я-то уж надеялся... Я думал ... Э ... Впрочем мы все очень рады, конечно, что он не попал в полосу пожара, -- докончил он с грехом пополам.
-- Ой, ой, м-р Филандер, -- сказал профессор Портер. -- Ой, ой! Я часто увещевал моих учеников считать до десяти, прежде чем начинать говорить. Будь я на вашем месте, м-р Филандер, я считал бы, по крайней мере, до тысячи, и все же даже и после того хранил бы скромное молчание!
-- Спаси, господи! Вы правы, -- сконфуженно согласился м-р Филандер. -- Но что это с ним за джентльмен крерикального вида.
Джэн побледнела.
Клейтон беспокойно задвигался на стуле.
Профессор Портер нервно снял очки, подышал на них и надел их снова на нос, забыв протереть стекла.
Вездесущая Эсмеральда заворчала. Только один Тарзан не понимал ничего. И вот Роберт Канлер влетел в комнату.
-- Слава богу, -- крикнул он. -- Я боялся наихудшего, пока не увидел вашего автомобиля, Клейтон! Пожар отрезал меня на южной дороге, и мне пришлось вернуться в город, а оттуда направиться на запад по этой дороге. Я уже думал, что никогда не доберусь до коттеджа.
Никто не выказал большого восторга. Тарзан наблюдал за Робертом Канлер, как Сабор наблюдает за своей добычей. Джэн Портер взглянула на него и нервно кашлянула.
-- М-р Канлер, -- сказала она, -- это мосье Тарзан, старый Друг.
Канлер обернулся и протянул руку. Тарзан встал и поклонился так, как только один д'Арно мог научить джентльмена кланяться; но, казалось, он не заметил протянутой руки Канлера.
Канлер, по-видимому, не обратил на это внимания.
-- Вот пастор, почтенный м-р Туслей, Джэн, -- объявил Канлер, повернувшись к священнику, стоявшему позади него. -- М-р Туслей, мисс Портер!
М-р Туслей поклонился и засиял.
Канлер познакомил его и с остальным обществом.
-- Джэн, обряд венчания может быть совершен немедленно, -- сказал Канлер. -- Тогда мы сможем еще с вами поспеть на ночной поезд в город.
Тут Тарзан сразу все понял. Он посмотрел из-под полуопущенных век на Джэн Портер, но не шевельнулся.
Девушка колебалась. Комната была полна напряженного молчания. Все нервы были натянуты.
Все глаза обратились к Джэн Портер, ожидая ее ответа.
-- Нельзя ли подождать еще несколько дней? -- промолвила она наконец. -- Я так потрясена! Столько пришлось мне пережить сегодня.
Канлер почувствовал враждебность, исходящую от всех присутствовавших. Это его разозлило.
-- Мы ждали до тех пор, покуда я соглашался ждать, -- резко ответил он. -- Вы обещали выйти за меня замуж. Я не позволю дольше играть собой. У меня в руках разрешение, и тут вот священник. Идемте, мистер Туслей! Идем, Джэн! Свидетелей здесь довольно, даже больше, чем надо, -- добавил он неприятным тоном. И, взяв Джэн Портер за руку, он повел ее к уже ожидавшему священнику.
Но едва успел он сделать шаг, как тяжелая рука опустилась ему на плечо, сжав его плотно стальными пальцами. Другая рука схватила его за горло и мгновение спустя так легко тряхнула его в воздухе, как кошка может трясти мышь.
Джэн Портер в ужасе и изумлении обернулась к Тарзану.
И когда она взглянула ему в лицо, то увидела на его лбу красную полосу, которую уже видела в далекой Африке в тот раз, когда Тарзан, из племени обезьян, вышел на смертный бой с большим антропоидом -- Теркозом.
Она знала, это в этом диком сердце таится убийство, и с легким криком ужаса бросилась вперед, чтобы упросить обезьяну-человека отказаться от своего намерения. Но она боялась больше за Тарзана, чем за Канлера. Живо представила она себе суровое возмездие, которым правосудие цивилизованных стран наказывает убийцу.
Однако, прежде чем она что-либо сказала, Клейтон уже подскочил к Тарзану и попытался вырвать Канлера из его тисков.
Одним взмахом могучей руки англичанин был отброшен, полетев через всю комнату. И тогда Джэн Портер твердо положила белую ручку на кисть руки Тарзана и взглянула ему в глаза.
-- Ради меня, -- сказала она только.
Рука немного отпустила сжатое горло Канлера.
-- И вы желаете, чтобы вот это жило? -- спросил он с удивлением.
-- Я не желаю, чтобы он умер от ваших рук, мой друг, -- возразила она. -- Не желаю, чтобы вы стали убийцей. Тарзан снял руку с горла Канлера.
-- Освобождаете ли вы ее от обещания? -- спросил он. -- Это цена вашей жизни.
Канлер, с трудом дыша, утвердительно кивнул головой.
-- Вы обещаете уйти и никогда больше ее не тревожить?
Канлер опять кивнул головой. Лицо его было еще искажено страхом смерти, которая так близко к нему подошла.
Тогда Тарзан отпустил его совсем; Канлер, шатаясь, направился к двери. Еще мгновение -- и он ушел, а за ним вышел и пораженный ужасом пастор.
Тарзан обернулся к Джэн Портер.
-- Могу я минуту поговорить с вами наедине? -- спросил он.
Девушка кивнула головой и направилась к двери, которая вела на узкую веранду гостиницы. Она ушла туда, чтобы там объясниться с Тарзаном, и потому не слышала последовавшего разговора.
-- Стойте! -- крикнул профессор Портер, когда Тарзан направился идти вслед за Джэн.
Профессор совершенно терялся от неимоверного темпа событий, сменившихся за эти несколько последних минут.
-- Прежде чем входить в дальнейшие разговоры, милостивый государь, я желал бы получить объяснение того, что случилось. По какому праву вы, милостивый государь, решились вмешаться в отношения между моей дочерью и м-ром Канлер? Я обещал ему ее руку, милостивый государь, и, не взирая на то, нравится ли он нам или не нравится, обещание необходимо сдержать.
-- Я вмешался, профессор Портер, -- ответил Тарзан, -- потому, что ваша дочь не любит м-ра Канлера, она не желает выйти замуж за него. Для меня этого вполне достаточно.
-- Вы не знаете, что вы сделали, -- сказал профессор Портер. -- Теперь он без сомнения откажется жениться на ней.
-- Непременно откажется, -- заявил Тарзан выразительно и энергично, и добавил:
-- Вам не следует бояться, что гордость ваша может пострадать, профессор Портер! Вы будете иметь возможность уплатить этому Канлеру все, что вы ему должны, в ту же минуту, как вернетесь домой.
-- Ну, ну, милостивый государь! -- воскликнул профессор Портер. -- Что вы этим хотите сказать?
-- Ваш клад найден, -- заявил Тарзан.
-- Что, что вы сказали? -- крикнул задыхаясь профессор. -- Вы с ума сошли! Это невозможно.
-- Однако, это так. Сокровища ваши украл я, не зная ни ценности клада, ни кому оно принадлежит. Я видел, как матросы зарывали его; я по-обезьяньи вырыл его и снова закопал, но уже в другом месте. Когда д'Арно сказал мне, что это такое и что эти деньги ваши, я вернулся в джунгли и достал его. Этот клад причинил так много преступлений, страданий и горя, что д'Арно счел лучшим не пытаться привезти его сюда, как я намерен был сделать. Вот почему я привез только аккредитив. Возьмите его, профессор Портер,-- и Тарзан, вынув из кармана конверт, передал его изумленному профессору. -- Тут двести сорок одна тысяча долларов. Клад был тщательно оценен экспертами, но на случай, если у вас могли бы появиться какие-либо сомнения, д'Арно сам купил его и хранит для вас.
-- К без того уже огромной тяжести нашего долга перед вами, -- сказал профессор Портер дрожащим голосом, -- вы добавили еще одну величайшую услугу. Вы даете мне возможность спасти мою честь.
Клейтон, вышедший из комнаты минуту спустя после Канлера, теперь вернулся.
-- Извините, -- сказал он, -- я думаю, что лучше попытаться добраться в город еще засветло и выехать с первым поездом из этого леса. Туземец, только что приехавший верхом с севера, сообщил, будто пожар медленно движется уже в этом направлении.
Заявление Клейтона прервало дальнейшие разговоры, и все общество направилось к ожидавшим моторам.
Клейтон с Джэн Портер, профессором и Эсмеральдой заняли автомобиль Клейтона, а Тарзан взял с собою ассистента.
-- Спаси, господи! -- воскликнул м-р Филандер, когда мотор их двинулся за автомобилем Клейтона. -- Кто мог когда-либо считать это возможным! Последний раз, когда я видел вас, вы были настоящим диким человеком, прыгавшим среди ветвей тропического африканского леса; а теперь вы везете меня по висконсинской дороге во французском автомобиле. Господь бог мой! Но ведь это в высшей степени замечательно!
-- Да, -- согласился Тарзан и, после некоторого молчания, добавил: -- Филандер, можете ли вы припомнить подробности относительно нахождения и погребения трех скелетов, лежавших в моей хижине на краю африканских джунглей?
-- Могу и очень точно, милостивый государь, очень точно! -- ответил м-р Филандер.
-- Не было ли чего-нибудь особенного в одном из скелетов?
М-р Филандер пристально взглянул на Тарзана.
-- Отчего вы это спрашиваете?
-- Для меня это имеет очень большое значение, -- возразил Тарзан. -- Ваш ответ разъяснит тайну. Во всяком случае, он не может сделать что-либо худшее, как только оставить тайну тайной. За последние два месяца у меня в мыслях была своя теория относительно этих скелетов, и я прошу вас ответить мне открыто и начистоту: были ли все скелеты, которые вы похоронили, человеческими скелетами?
-- Нет, -- ответил м-р Филандер, -- самый маленький скелет, найденный в колыбели, был скелетом обезьяны-антропоида.
-- Благодарю вас! -- сказал Тарзан.
В автомобиле ехавшем впереди, Джэн Портер лихорадочно обдумывала свое положение. Она поняла намерения Тарзана, когда он попросил позволения сказать ей несколько слов, и она знала, что должна быть готова дать ему ответ.
Он не такой человек, от которого можно было отделаться кое-как! И вдруг эта мысль вызвала в ней удивление и она усомнилась, не боится ли она его на самом деле?
А могла ли она любить того, кого боялась?
Она понимала, очарование, овладевшее ею в глубине столь далеких джунглей, но здесь в прозаичном Висконсине не могло быть такой сказочной любви. И безупречно одетый молодой француз не будил в ней первобытную женщину, как тот лесной бог.
Любила ли она его? Этого она сама теперь не знала!
Она украдкой взглянула на Клейтона. Вот человек, воспитанный в той же среде и обстановке, в которых была воспитана она; человек с таким общественным положением и культурой, которые она была приучена считать главной основой для подходящего брака. Неужели ее чутье не указывало на этого английского джентльмена? Ведь его любовь была такой, какую ищет всякая цивилизованная женщина в своем товарище жизни...
Могла ли она полюбить Клейтона. Она не видела причины, по которой не могла бы. Джэн Портер не была по природе существом холодно-рассудочным, но воспитание, обстановка и наследственность -- все совместно научили ее рассчитывать даже и в сердечных делах.
То, что она была так безумно увлечена силой молодого гиганта, когда его большие руки обнимали ее в далеких африканских джунглях и сегодня в лесу Висконсина, могло, как ей начинало казаться, быть приписано только временному возврату к прототипу, к психологическому отклику первобытной женщины, таившейся в ней, на зов первобытного мужчины.
-- Если он никогда больше не коснется ее, -- рассуждала она, -- она никогда не почувствует к нему влечения. А в таком случае она, значит, не любит его. Это было не более, как временная галлюцинация, вызванная возбуждением и физическим контактом, но, если бы она вышла за Тарзана замуж, то все очарование окончательно притупилось бы в совместной жизни.
Она опять взглянула на Клейтона. Он был красив и был джентльменом с головы до ног. Таким мужем она могла бы очень гордиться!
И в это время он заговорил -- минутой раньше или минутой позже, и три жизни пошли бы совершенно иначе; но судьба вмешалась и указала Клейтону психологический момент.
-- Теперь вы свободны, Джэн, -- заявил он. -- Скажите "да", и я посвящу всю свою жизнь, чтобы сделать вас вполне счастливой.
-- Да, -- шепнула она.
В тот же вечер, в маленьком зале для ожидающих на станции, Тарзану удалось застать Джэн Портер одну.
-- Теперь вы свободны, Джэн, -- сказал он, -- и я пришел сквозь века, из далекого и туманного прошлого, из логовища первобытного человека, чтобы требовать вас себе по праву:
ради вас я сделался цивилизованным человеком, ради вас я переправился через океан и материки, ради вас я сделаюсь тем, чем вы захотите, чтобы я был! Я могу дать вам счастье, Джэн, в той жизни, которую вы знаете и которую любите. Выйдете вы за меня замуж?
В первый раз она поняла глубину его любви к ней и все, что он из-за любви совершил в столь короткое время. Она отвернулась и закрыла лицо руками.
Что она сделала! Оттого, что испугалась возможности уступить зову этого гиганта, она сожгла за собой все мосты, и, от страха сделать жизненную ошибку, сделала ошибку еще более ужасающую!
И тогда она сказала ему все, сказала ему всю правду, слово в слово, не пытаясь обелить себя или оправдать свой поступок.
-- Что же нам делать? -- спросил он. -- Вы признались, что любите меня. Вы знаете, что я люблю вас, но я не знаю этики общества, которою вы руководствуетесь. Оставляю решение вопроса в ваших руках, потому что вы лучше понимаете, что может устроить ваше благополучие!
-- Я не могу отказать ему, Тарзан! -- заявила она. -- Он тоже любит меня, и он хороший человек. Я никогда не смогу взглянуть в лицо ни вам, ни другому честному человеку, если я откажу Клейтону. Мне придется сдержать данное слово, и вы должны помочь мне нести это бремя, хотя, быть может, мы больше не увидим друг друга после сегодняшнего вечера.
В это время вошли в комнату остальные, и Тарзан отошел к окошку.
Но он ничего не видел. Перед его глазами неотступно стояла залитая солнцем лужайка, окаймленная спутанной массой роскошных тропических растений, над ней колебалась листва могучих деревьев, а над всем этим сверкала лазурь экваториального неба.
В центре лужайки сидела молодая женщина на маленьком земляном валу и рядом с ней молодой гигант. Они ели чудесные плоды, смотрели друг другу в глаза и улыбались. Они были очень счастливы и были одни.
Мысли его прервал приход станционного служащего, который спросил, нет ли тут джентльмена, по имени Тарзан.
-- Я -- мосье Тарзан, -- сказал обезьяна-человек.
-- Вам депеша из Парижа, пересланная из Балтимора. Тарзан взял конверт и вскрыл его. Депеша была от д'Арно. В ней значилось:
Отпечатки пальцев доказывают, что вы Грейсток. Поздравляю!
Д'Арно.
Когда Тарзан прочел телеграмму, вошел Клейтон и направился к нему с протянутой рукой. Тарзан смотрел на него.
Вот человек, который носит титул Тарзана, владеет его поместьями! Он женится на женщине, которую любит Тарзан и которая любит Тарзана. Одно лишь слово его перевернет жизнь этого человека. Оно отнимет у него титул, отнимет поместья и замки, оно отнимет их также и у Джэн Портер.
-- Знаете ли, старина? -- крикнул Клейтон. -- Я все еще не имел случая благодарить вас за то, что вы для нас сделали. Вы только и делали, что

Предыдущая страница 25 Следующая страница


спасали нам жизнь и в Африке и здесь. Страшно рад, что вы сюда приехали. Мы должны поближе познакомиться. Знаете ли, я часто думал о вас и о замечательных обстоятельствах окружающей вас обстановки. Хотелось бы мне спросить вас, если позволите: каким образом, черт возьми, попали вы в те далекие страшные джунгли?
-- Я там родился, -- спокойно ответил Тарзан. -- Моя мать была обезьяна и, само собой разумеется, не могла мне много об этом рассказать. Отца своего я никогда не знал.

Предыдущая страница 26


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Эдгар Берроуз

Тарзан приемыш обезьяны

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin