Эдгар Берроуз - Тарзан неукротимый

Описание Книги

    I. РАЗБОЙ И УБИЙСТВО

Начальник особой экспедиции Фриц Шнайдер с трудом пробирался через завалы деревьев и темные проходы мрачного леса. По его голове струился пот, стекая на массивную нижнюю челюсть и бычий загривок. Лейтенант-заместитель ступал следом, а младший лейтенант фон Госс замыкал колонну. Чернокожие солдаты-аскари, подражая примеру белых офицеров, штыками и прикладами подгоняли носильщиков.
Гауптман Шнайдер срывал свою прусскую злобу на идущих рядом носильщиках, помятуя при этом однако, что на плечах у них оружие, а трое белых одиноки в сердце Африки. Перед Шнайдером шагала половина отряда, за ним -- вторая, так что опасности джунглей, грозившие командиру, сводились к минимуму.
Впереди колонны брели два обнаженных негра, скованные цепью. Это были местные проводники, имевшие неосторожность поступить на службу германскому культурному фронту. Их тела покрывали многочисленные синяки и ссадины, свидетельствовавшие о том, что свет немецкой культуры и цивилизации начал проникать уже в самые глухие районы Африки. То же самое происходило и осенью 1914 года в Бельгии после драматического поражения в войне, когда победители почувствовали себя полновластными хозяевами и вели себя ничуть не лучше, чем в Восточной Африке.
Как на грех проводники сбились с дороги. И хотя с их стороны в этом не было злого умысла, и подобные вещи частенько случаются с местными туземцами, Фриц Шнайдер, узнав, что они заблудились, впал в бешенство. Пытки и страдания, на которые он обрек несчастных проводников, не могли полностью удовлетворить его. Он не убил их сразу по двум причинам. Во-первых, в глубине души у него все еще теплилась надежда, что проводники смогут найти дорогу; во-вторых, пока они живы, можно было растянуть их страдания и пытки. Ведь мучать слабого и беззащитного -- такое неописуемое наслаждение.
Истерзанные жертвы все еще надеялись на спасительный шанс и уверяли, что знают дорогу, продолжая вести отряд по глубокой звериной тропе, протоптанной лапами диких обитателей джунглей. Здесь проходил слон Тантор, спеша на водопой, здесь Буто-носорог, могучий и слепой в ярости, прокладывал себе путь, в то время как огромные кошки бесшумно скользили по ветвям гигантских деревьев к полянам, где была лучшая охота.
Вдруг перед глазами проводников, вышедших на опушку, открылась картина, наполнившая их сердца надеждой. Фриц Шнайдер вздохнул с облегчением. Кажется, дни безрезультатных скитаний по непроходимым джунглям закончились.
Легкий ветерок пробегал волнами по густой траве, зеленые поляны перемежались зарослями кустарника, вдали блестела река. Открывшаяся панорама показалась европейцу райским уголком. Он удовлетворенно хмыкнул, перебросился шуткой с лейтенантом и поднес к глазам полевой бинокль.
Оставив опушку леса за спиной, они добрались до центра долины и остановились на берегу реки.
-- Да мы везунчики, -- сказал Шнайдер своим офицерам.
Лейтенант Масторс, смотревший в бинокль в том же направлении, что и гауптман, согласно кивнул.
-- Да, -- сказал он. -- Это английская ферма. Должно быть, Грейстоков, ибо другой такой нет во всей Британской Восточной Африке. Само Провидение помогает нам, герр гауптман.
-- Мы вышли на этих свиней до того, как они узнают, что их страна находится с нами в состоянии войны, -- заметил Шнайдер. -- Так пусть же они станут первыми, кто почувствует на себе железную руку Германии!
-- Будем надеяться, что он дома, -- отозвался лейтенант. -- Для вас, герр гауптман, будет весьма кстати, если мы прихватим его с собой и предъявим генералу Крафту в Найроби знаменитого Тарзана из племени обезьян в качестве военнопленного.
Шнайдер самодовольно улыбнулся и выпятил грудь.
-- Вы правы, друг мой. Это будет кстати для нас обоих. Но нужно еще много пройти, чтобы встретиться с генералом. Прежде чем он доберется до Момбаса, эти поганые английские свиньи и их поганая армия могут изрядно нас потрепать. Потребуется немало времени, чтобы достичь Индийского океана.
Переговариваясь таким образом, хорошо вооруженная воинская группа направилась через открытое пространство к ферме Джона Клейтона, лорда Грейстока.
Каково же было их разочарование, когда они обнаружили, что ни Тарзана, ни его сына не оказалось дома. Леди Джейн понятия не имела, что Великобритания и Германия находятся в состоянии войны, а потому приняла офицеров радушно и гостеприимно, приказав при этом своему верному вазири приготовить угощение для чернокожих солдат врага.

    x x x

Далеко на востоке Тарзан из племени обезьян продвигался от Найроби в сторону своей фермы. В Найроби он услышал о начале мировой войны, уже полыхавшей в Европе. Узнав, что немецкие войска вторглись на территорию Британской Восточной Африки, он заспешил домой, дабы переправить жену в более безопасное место. Его сопровождал отряд чернокожих воинов. Для человека-обезьяны они были слишком медлительны: пройдя школу больших обезьян, Тарзан привык к быстрым сверхдальним переходам по верхушкам деревьев, что было не под силу никому из людей.
Если того требовала необходимость, Тарзан легко сбрасывал с себя хрупкую скорлупу цивилизации, и тогда безупречный английский джентльмен превращался в обнаженного человека-обезьяну.
"Жена в опасности!" -- эта мысль целиком овладела Тарзаном. Он не думал о ней как о леди Джейн Грейсток, а скорее как о женщине, завоеванной силой стальных мускулов, и эта сила должна была защищать и оберегать ее.
Тарзан продвигался между стволами гигантских деревьев, раскачиваясь на лианах, взлетая высоко вверх и выбирая наиболее удобный путь. Лев Нума, лежавший после удачной охоты, почуял запах своего извечного врага, заморгал своими желто-зелеными глазами, и хвост его нервно вздрогнул. И Тарзан чувствовал присутствие Нумы и всех других животных, мимо которых он проносился, стремительно продвигаясь на запад. Жизнь в цивилизованном обществе не лишила его остроты обоняния и слуха. Он улавливал шум, производимый маленьким Ману, или шелест кустарника, раздвигаемого Шитой, еще до того, как звери обнаруживали его присутствие. Но как бы ни остры были обоняние и слух человека-обезьяны, как бы ни велика была скорость его передвижения, как бы ни крепки были его мускулы, он все же был простым смертным.
Время и пространство ограничивали Тарзана, и никто так отчетливо не понимал эту истину, как он сам.
Его раздражало то, что он не мог передвигаться со скоростью мысли, что долгие утомительные мили предстоящего пути потребуют огромных усилий, прежде чем он вырвется из лабиринта джунглей и окажется в месте назначения.
Прошло несколько дней, хотя Тарзан спал всего по два-три часа в сутки и охотился попутно, не задерживаясь в пути. Если антилопа Ваппи или кабан Хорта встречались ему по дороге и он был голоден, Тарзан останавливался лишь затем, чтобы убить добычу и отрезать кусок мяса.
Наконец его долгий путь подошел к концу. Он преодолел непроходимый для обычного человека участок леса, защищающий поместье с востока, и остановился на краю равнины. При первом же взгляде на свой дом Тарзан невольно сузил глаза, мышцы его напряглись. Даже на большом расстоянии было заметно, что там что-то случилось. Тонкая спираль дыма поднималась справа от бунгало, где располагались подсобные помещения. Сейчас там было пусто, и над трубой бунгало не клубился дым. Тарзан рванулся вперед. Сейчас его подгонял инстинктивный страх, ибо как и другие животные он обладал так называемым шестым чувством. Прежде чем человек-обезьяна достиг бунгало, он уже ясно представлял, что там ждет его.
Дом был тих и безмолвен. Догорающие головешки указывали на то место, где еще совсем недавно располагались хозяйственные постройки. Исчезли соломенные хижины слуг. Поля и пастбища были пустынны. Конюшни, коровники, овчарни, -- все, что составляло ценность и гордость фермы, исчезло, будто их никогда и не было. То тут, то там в воздух тяжело поднимались грифы, кружась над трупами людей и животных. С чувством, близким к ужасу, человек-обезьяна заставил себя войти в дом. Первое, что он увидел, вызвало в нем приступ яростного гнева: на стене гостиной был распят Васимбо -- сын верного Мувиро. Более года он являлся личным охранником леди Джейн. Разбитая мебель, бурые лужи засохшей крови, кровавые отпечатки рук на стенах и деревянных панелях, -- все это свидетельствовало о чудовищной битве, разыгравшейся в доме. Поперек небольшого пианино застыл труп чернокожего воина, перед дверью в комнату леди Джейн лежали мертвые тела трех наиболее преданных слуг. Дверь была закрыта.
Опустив плечи, молча, стоял Тарзан перед дверью, глядя на нее затуманенным взором: страшно было даже подумать, какая тайна скрывается за ней. Медленно, словно в кошмарном сне, Тарзан двинулся к двери. Он протянул руку и взялся за скобу. Замерев на какое-то время в нерешительности, он вдруг выпрямился во весь свой гигантский рост, развернул могучие плечи и, высоко подняв голову, бесстрашно распахнул дверь. Переступив через порог, Тарзан оглядел комнату. Ни один мускул на его мрачном суровом лице не дрогнул, когда он приблизился к кушетке, на которой застыло неподвижное тело, лежащее лицом вниз. Неподвижное тело, еще совсем недавно полное жизни, молодости, любви... Глаза человека-обезьяны оставались сухими, но один бог знает, какие мысли проносились в этот миг в его полузверином мозгу.
Долгое время стоял он перед мертвым телом, погруженный в воспоминания, затем наклонился и взял труп на руки. Повернув его лицом к себе, он увидел, сколь ужасна была эта смерть. Великое горе, ужас и испепеляющая ненависть потрясли его душу до основания. Ему не нужны были материальные улики вроде сломанной немецкой винтовки или пропитанной кровью форменной фуражки, валявшейся на полу, чтобы понять, кто совершил это кошмарное преступление.
Какое-то время он еще надеялся, что обгоревший до черноты труп не является телом его жены, но когда он увидел знакомые кольца на пальцах, последний слабый лучик надежды потух. В скорбном молчании, с чувством глубокого благоговения Тарзан похоронил ее среди роз, к которым Джейн Клейтон относилась с любовью и заботой. Несчастное, обгоревшее до неузнаваемости тело, а рядом с ним -- тела нескольких чернокожих воинов, отдавших жизнь, защищая любимую хозяйку.
По другую сторону дома Тарзан обнаружил свежие могилы, в которых нашел окончательные улики, указывающие на истинных преступников, совершивших чудовищное злодеяние. В могилах были захоронены трупы десяти немецких аскари, и по петлицам и знакам различия Тарзан без особого труда установил, к каким воинским частям они принадлежат. Теперь белых командиров можно было отыскать без хлопот.
Вернувшись в розарий, Тарзан постоял среди цветов над могилой погибшей жены, опустив голову в последнем поклоне, а затем двинулся в путь по следам гауптмана Фрица Шнайдера и его кровавой банды.
Тарзан переживал горе молча, и молчание лишь усиливало страдания. Поначалу великая скорбь вытеснила все другие мысли и чувства, в его притупленном мозгу стучала лишь одна мысль: она мертва, мертва, мертва!.. Словно тяжкий молот, эта фраза отдавалась в голове тупой пульсирующей болью. Постепенно к чувству великой скорби присоединилось другое, не менее сильное, и такое реальное, что казалось спутником, идущим рядом с ним. Это была ненависть, принесшая некоторое облегчение и успокоение, ибо это была ВЕЛИКАЯ НЕНАВИСТЬ, воодушевившая его. Она концентрировалась не только на убийцах жены, но распространялась на всех немцев и все немецкое.
Когда чувство ненависти наполнило его душу, Тарзан остановился, поднял лицо к Горо-луне и проклял авторов чудовищного преступления, лишивших его дома и семьи.
Молча дал он клятву воевать с ними до конца, до самой смерти, до полного их уничтожения. После взрыва чувств душа его несколько успокоилась, поскольку если раньше будущее казалось ему беспросветным, то теперь оно наполнялось определенным смыслом: мщение делало его жизнь целенаправленной и нужной.
Охотничий нож отца висел на левом бедре Тарзана, колчан со стрелами был переброшен через плечо, с другого плеча свисало травяное лассо, из-за спины торчало тяжелое копье. Медальон, украшенный бриллиантами, с фотографиями родителей, который он всегда носил на шее, пока не подарил Джейн в знак любви и преданности еще до женитьбы, отсутствовал. Джейн очень ценила и берегла этот подарок, но на теле убитой жены Тарзан медальона не нашел. Кража самой ценной для него вещи дополняла ненависть Тарзана. Вернуть во что бы то ни стало!
К ночи Тарзан почувствовал, что после длительного перехода даже его стальные мускулы требуют отдыха. Как внешне, так и внутренне Тарзан превратился в дикого зверя, а у животных время в его протяженности не имеет смысла. Для них существует только "сейчас", а поскольку это "сейчас" длится вечно, границ времени для выполнения той или иной задачи практически не существует. Этим-то человек-обезьяна и отличался от зверей леса, несмотря на все его трансформации -- он сознавал ограниченность своего времени; но, тем не менее, с животной настойчивостью и упорством двигался вперед. Посвятив свою жизнь мести (это стало его естественным состоянием), он все свое время превратил в преследование. То, что он до сих пор не отдыхал, объяснялось именно этим, и сам он усталости не чувствовал, его мозг был занят мыслями о своем горе и мести, однако тело требовало отдыха, и Тарзан вынужден был остановиться и сделать привал.
Темные тучи бежали по небу, изредка приоткрывая Горо-луну и предупреждая о надвигающейся грозе. В глубине джунглей тени туч создавали почти осязаемую густую темноту, которая для вас или для меня была бы пугающей с ее загадочными звуками и шорохами. Временами наступала зловещая тишина, заставлявшая животных настораживаться в предчувствии опасности, иной раз мнимой, но чаще вполне реальной. Тарзан шел, не испытывая страха, но стараясь все время быть начеку. Он вспрыгнул на свисающие ветви дерева, но какое-то чувство подсказало ему, что на пути затаился Нума, приготовившийся к прыжку. Он слегка свернул в сторону, чтобы избежать ненужного столкновения с Буто-носорогом, пробирающимся навстречу. Когда, наконец, он вскарабкался на дерево, луна уже скрылась за тяжелыми тучами, а поднявшийся ветер раскачивал верхушки деревьев и поглощал звуки джунглей. Выше и выше поднимался Тарзан к небольшой площадке, устроенной им из ветвей во время своих предыдущих путешествий.
Тьма сгустилась: все небо было задернуто толстым слоем черных туч. Вдруг человек-обезьяна остановился. Его чувствительные ноздри расширились, затем он с быстротой молнии прыгнул на ветви вверх в темноту, ухватился за одну из них, раскачался и устремился еще выше. Что заставило его предпринять эти действия? Вы или я, наверняка, ничего бы не заметили, но когда Тарзан прыгнул вверх, даже мы смогли бы услышать громкий рык, а когда на мгновение выглянула луна, мы увидели бы некую темную массу на платформе, к которой стремился Тарзан. Когда наши глаза привыкли бы к темноте, мы увидели бы, что эта темная масса -- пантера Шита.
В ответ на кошачье урчание, низкое и столь же свирепое, человек-обезьяна издал грозный рык. Он предупреждал, что пантера заняла логово, принадлежащее другому. Однако Шита не собиралась уступать и, подняв оскаленную морду, уставилась на бронзовотелого Тармангани. Человек-обезьяна медленно продвинулся вдоль ветки, пока не оказался прямо над пантерой.
В руке Тарзан сжимал охотничий нож своего давно умершего отца -- оружие, давшее ему превосходство над другими обитателями джунглей. Он надеялся, что ему не придется пустить его в дело, так как знал, что многие конфликты разрешаются угрожающим рычанием. Подобный прием запугивания противника хорош и в джунглях и в других местах. Лишь когда дело касается любви или пищи, животные нападают без раздумий.
Тарзан прислонился к стволу дерева и навис над Шитой. Пантера-захватчик села, и ее открытая пасть оказалась в нескольких футах от лица человека. Тарзан ткнул ножом прямо в морду Шите.
-- Я Тарзан из племени обезьян, и это мое логово. Уходи, или я убью тебя!
Хотя он говорил на языке больших обезьян, вряд ли Шита поняла его слова, но сообразила, что безволосая обезьяна прогоняет ее с удобного места. С быстротой молнии она откинулась назад и попыталась лапой достать обидчика. Такой удар мог бы снести половину лица, но Тарзан оказался проворнее. Тогда рычащая пантера вскочила на все четыре лапы, не собираясь уступать удобную платформу неизвестному пришельцу. Тарзан достал свое тяжелое копье и ударил острием в рычащую морду. Шита отбила копье лапой. Разъяренная кошка решила броситься на обидчика, но каждый раз натыкалась на острое копье. Тарзан колол ее в самые уязвимые, болевые точки тела, и терпению Шиты пришел конец. Она запрыгнула на ветку, где стоял Тарзан.
Теперь они стояли лицом к лицу, и пантера уже предвкушала скорое мщение и сытный ужин впридачу. Безволосая обезьяна с тонкими лапками и слабыми ножками не сможет оказать ей серьезного сопротивления. Толстая ветка согнулась под тяжестью двух тел. Шита осторожно поползла вперед, Тарзан, рыча, отступил немного назад.
Ветер крепчал, началась буря, гигантские деревья раскачивались, вдруг раздался угрожающий треск, и ветка, на которой стояли противники, надломилась.
Лунный свет не пробивался сквозь тучи, и лишь короткие вспышки молнии освещали разыгравшуюся драму. Тарзан подался еще немного назад, но ветка кончалась и отступать дальше было некуда. Пантера, обезумевшая от нанесенных ран, забыла об осторожности, и Тарзан решил напасть на нее. Издав звериный рык, слившийся с раскатами грома, он бросился вперед. Шита защищалась одной лапой, судорожно цепляясь за ветку другой. Человек-обезьяна, увернувшись от когтей, прыгнул на спину разъяренного зверя и всадил ей в бок свой нож. Взвыв от ненависти и боли, Шита обезумела. Она попыталась сбросить обезьяну со своей спины, визжа и кидаясь из стороны в сторону. Через мгновение она потеряла равновесие, и оба врага, не разжимая смертельных объятий, рухнули на землю. Ни на секунду человек-обезьяна не выпускал кошку из своей мертвой хватки.
Битва вступила в решающую стадию, когда, согласно закона джунглей, она могла закончиться лишь с гибелью одного или обоих противников. Шита -- кошка, поэтому она приземлилась на все четыре лапы. Человек-обезьяна своим весом прижал ее к земле. Длинное лезвие вновь впилось ей в бок, пантера попыталась подняться, но не смогла этого сделать. Тарзан почувствовал, как тугие мышцы пантеры вдруг обмякли. Шита была мертва.
Поднявшись, человек-обезьяна поставил ногу на тело поверженного врага, поднял лицо к громыхающему небу и при вспышке молнии издал жуткий победный клич обезьяны-самца. Избавившись от непрошенного гостя и отстояв свою территорию, он собрал кучу веток и листьев, устроился поудобнее и, невзирая на раскаты грома и вспышки молнии, моментально уснул.

    II. ПЕЩЕРА ЛЬВА

Дождь лил в течение суток не переставая, и тропа, по которой шел Тарзан, оказалась размытой. Было холодно и неуютно, но Тарзан-дикарь упрямо продвигался по лабиринту мокрых джунглей. Дрожащая среди мокрых листьев обезьяна-ману заворчала при его приближении, но Тарзан не обратил на нее внимания. Даже львы и пантеры пропускали рычащего Тармангани, не решаясь встать у него на пути.
На следующий день выглянуло солнце, Тарзан немного согрелся, и настроение его улучшилось. Однако он все же больше напоминал зверя, настойчиво и упрямо пробиравшегося вперед на юг, где надеялся снова обнаружить следы немцев. Он находился сейчас в Германской Восточной Африке и рассчитывал добраться до гор западнее Килиманджаро. Он хотел пересечь их, затем повернуть на восток и вдоль южной стороны горной цепи выйти к железной дороге на Танга. Учитывая опыт, приобретенный среди людей, Тарзан полагал, что немецкие войска будут развивать наступление именно в этом направлении. Спустя два дня, добравшись до южных склонов Килиманджаро, он уже ясно различал грохот канонады, доносившийся с востока.
Вторая половина дня выдалась хмурой и пасмурной. Когда он проходил через узкое ущелье, несколько тяжелых капель дождя упали на его обнаженные плечи. Тарзан глухо заворчал, выражая свое недовольство и принялся осматриваться в поисках убежища, поскольку изрядно промок и замерз. Ему

1 Следующая страница


хотелось поскорее добраться до места боевых действий, ибо он знал, что там немцы сражаются против англичан. На миг грудь его наполнилась гордостью при мысли, что он англичанин, но затем он раздраженно тряхнул головой.
-- Нет, -- пробормотал он. -- Тарзан -- обезьяна, не англичанин. Англичане -- люди, а Тарзан -- Тармангани.
Однако он не смог скрыть от себя, от своей скорби, от своей ненависти ко всему человечеству, что сердце его все же смягчилось при мысли, что англичане воюют против немцев! Он сожалел, что англичане относились к роду человеческому, а не являлись великими белыми обезьянами, к коим он сейчас себя относил.
-- Завтра, -- подумал он, -- я пойду дальше и отыщу проклятых бошей!
Приняв решение, Тарзан начал искать убежище от непогоды.
Вскоре он обнаружил низкое узкое отверстие, похожее на пещеру.
Обнажив нож, он осторожно приблизился к этому месту, так как понимал, что пещера могла служить логовом какому-нибудь зверю. Перед входом валялось множество камней различных размеров, и Тарзан подумал, что если пещера свободна, можно будет завалить вход камнями и обеспечить себе безопасную мирную ночь внутри убежища. Там он переждет бурю.
Приблизившись к пещере, Тарзан опустился на колени и принюхался. Он тихо зарычал, и верхняя губа поднялась, обнажив зубы, готовые к схватке.
-- Нума, -- прошептал он, но решил, что останавливаться нельзя. Лев мог отсутствовать, и пещеру можно было обследовать. Вход располагался так низко, что человеку-обезьяне пришлось опуститься на четвереньки. Перед тем, как сунуть голову в отверстие, он осмотрелся, принюхался, не желая попасть впросак. Отверстие открывало вход в туннель, дальний конец которого был освещен дневным светом. В туннеле царил полумрак, и Тарзан разглядел, что в данный момент он никем не занят. Осторожно продвигаясь вперед, Тарзан дополз до противоположного входа, сознавая, что может случиться, появись сейчас Нума, но лев не появился, и человек-обезьяна благополучно выбрался наружу. Туннель пронизывал скалистый обрыв и заканчивался небольшим ущельем, окруженным со всех сторон отвесными склонами гор. Другого входа в ущелье не было, оно тянулось примерно на сто футов в длину и футов на пятьдесят в ширину. Единственное большое дерево росло в центре, пучки жесткой травы были разбросаны по дну ущелья. Вокруг виднелись кости крупных животных, а среди них Тарзан заметил несколько человеческих черепов.
-- Людоед! -- воскликнул человек-обезьяна. -- И, судя по всему, он был здесь и прошлой ночью. Ну ничего, Тарзан займет логово льва, а Нума пусть рычит и бесится снаружи.
Тарзан осмотрел ущелье и подошел к дереву, довольный, что туннель оказался сухим и надежным убежищем. Он повернулся, чтобы вернуться к внешнему входу и заложить его камнями, как вдруг его острый слух почуял шорох, доносившийся из туннеля. Через мгновение голова огромного льва с роскошной гривой показалась в проеме. Желто-зеленые глаза, не мигая, уперлись в неподвижную фигуру Тармангани, из пасти вырвался глухой рык, верхняя губа вздернулась, обнажая могучие клыки.
-- Брат Данго! -- крикнул Тарзан, рассердившись, что возвращение Нумы случилось так некстати и нарушило его планы относительно ночного отдыха. -- Я -- Тарзан из племени обезьян, Повелитель джунглей! Сегодня я буду спать в логове! Уходи!
Но Нума не собирался уступать. Вместо этого он взревел и продвинулся на несколько шагов по направлению к Тарзану. Человек-обезьяна поднял камень и бросил его в рычащую морду.
Поведение львов трудно предугадать: решительные действия в самом начале схватки могли запросто обратить многих из них в бегство, и Тарзану это нередко удавалось, но лев-людоед оказался противником нешуточным. Камень попал в самую уязвимую часть морды Нумы -- в его нос, и это привело льва в ярость. Задрав хвост, Нума с угрожающим ревом бросился на Тармангани со скоростью поезда-экспресса. В тот же миг Тарзан метнулся к дереву и взлетел вверх по стволу. Там, устроившись среди листвы, он принялся осыпать бранью царя зверей, кружившего вокруг дерева и яростно рычавшего. Дождь усилился, стало еще холоднее. Тарзан был зол и рассержен, но только острая необходимость могла заставить его вступить в схватку со львом. Риск был слишком велик, и, прикинув, Тарзан решил, что не стоит вступать в неравную и бесполезную дуэль ради удобного ночлега. Поэтому он остался на дереве.
Дождь лил как из ведра, а лев все расхаживал внизу, бросая временами недобрый взгляд наверх. Тарзан успел разглядеть отвесные скалы, окаймляющие ущелье. Они для любого альпиниста были бы недоступны, но только не для человека-обезьяны. Это был единственный путь к отступлению. Тарзан заметил несколько мест, где мог бы зацепиться за шероховатости скалы. Это было рискованно, но давало возможность избежать схватки с Нумой. Тот же не обращал внимания на дождь, и, казалось, не думает покидать своего поста. Тарзан уже начал подумывать о том, что лучше вступить в схватку, чем мокнуть под дождем или, воспользовавшись ненадежным шансом, попробовать уйти через горы, как вдруг Нума круто повернулся и величественно зашагал по направлению к туннелю, не оглядываясь назад. Как только лев скрылся в отверстии, Тарзан легко спрыгнул на землю и бросился по дну ущелья к противоположной скале. Но в ту же секунду коварный Нума выскочил из туннеля и бросился в погоню. Одно неверное движение грозило Тарзану неминуемой гибелью в когтях разъяренного льва, но с проворством кошки человек-обезьяна вскарабкался по скале футов на тридцать, перевел дух и, устроившись поудобнее, посмотрел вниз. Лев совершал гигантские прыжки, пытаясь запрыгнуть на скалу вслед за ускользающей добычей. Он прыгал вверх футов на пятнадцать-двадцать, но падал вниз, побежденный силой земного притяжения. Тарзан немного понаблюдал за беснующимся львом, затем медленно и осторожно продолжил восхождение. Несколько раз он чуть было не сорвался, но в конце концов добрался до края скалы. Найдя камень поувесистее, он взглянул вниз и запустил им в Нуму. Противоположный склон был пологий, и Тарзан был почти уже готов продолжить свой путь в сторону все еще слышной канонады, как вдруг неожиданная мысль заставила его остановиться. На устах заиграла улыбка. Повернувшись, он быстро зашагал назад к наружному входу в туннель Нумы. Приблизившись к нему, он прислушался, затем принялся собирать большие валуны и заваливать ими вход. Он почти закончил работу, когда появился лев. Свирепый и злобный!
Нума бил по камням лапами, царапал их когтями, сотрясая рычанием землю, но рычание не испугало Тарзана. С детских лет Тарзан привык к звукам джунглей, и они действовали на него так же, как действует на городского жителя шум проезжающего за окном автомобиля, поэтому человек-обезьяна работал не спеша, пока вход полностью не был завален валунами. Покончив с этим, Тарзан продолжил свой путь на восток.
-- Людоед больше не будет есть людей, -- сказал он сам себе.
В эту ночь Тарзану пришлось ночевать под нависшей скалой, без особых удобств. На следующее утро он двинулся дальше, останавливаясь лишь за тем, чтобы утолить голод и жажду. После еды животные обычно ложатся, но Тарзан не мог себе этого позволить: ничто не могло помешать исполнению его планов. В этом состояла гигантская разница между человеком-обезьяной и его дикими собратьями.
В течение всего дня стрельба то возникала, то затихала. Он заметил, что ближе к рассвету она почти совсем прекратилась. К полудню второго дня он нагнал отряд, двигавшийся по направлению к фронту и напоминавший банду грабителей: солдаты тащили за собой коз и коров, местные носильщики несли зерно и другие продукты.
Он заметил, что все туземцы-носильщики были скованы цепями, и что отряд был сформирован из местных жителей, одетых в немецкую форму. Возглавляли отряд белые офицеры. Никто не обнаружил Тарзана, хотя он находился среди солдат в течение двух часов, изучая порядки, принятые в немецкой армии, и полагая, что эти знания пригодятся ему в дальнейших поисках убийц.
Он рассмотрел знаки различия на их мундирах и убедился, что они не совпадали с теми, которые он снял с убитого солдата в бунгало; затем он прошел вперед, пользуясь густым кустарником. Он набрел на немцев, но не тронул их, потому что убийство немцев вообще не было сейчас его целью. Прежде нужно отыскать убийц его жены и вазири. А после того, как акт возмездия совершится, он будет убивать всех немцев, встретившихся у него на пути. Тарзан знал, что таких окажется немало, ибо он начнет охотиться за ними с упорством профессионального охотника, преследующего животных-людоедов.
По мере приближения к линии фронта, войска становились все многочисленнее. Гудели грузовики, медленно тянулись воловьи упряжки обоза, а навстречу по обочине брели раненые. Тарзан пересек железнодорожное полотно недалеко от станции и заметил, что раненых собирали для последующей эвакуации в тыловой госпиталь, возможно, в Танга на побережье океана.
Наступил вечер, когда он добрался до большого лагеря, разбитого у подножья гор. Приблизившись к самой границе, Тарзан обнаружил, что лагерь охраняется плохо. Часовые либо отсутствовали, либо пренебрежительно относились к своим обязанностям, поэтому с наступлением темноты будет нетрудно пробраться к палаткам, подслушать разговоры и найти следы убийц.
Притаившись за палаткой, перед которой сидела горстка солдат-туземцев, Тарзан расслышал несколько фраз, произнесенных на местном диалекте, сразу приковавших его внимание.
-- Вазири дрались, как дьяволы, но мы тоже не лыком шиты, всех порешили; а когда мы всех перебили, капитан вошел и убил женщину. Пока мы сражались, он стоял во дворе и только орал на нас. Младший лейтенант фон Госс похрабрее, он стоял около двери и тоже орал во все горло. Он приказал приколотить гвоздями к стене раненого вазири и громко смеялся, глядя на его страдания. Мы все смеялись -- было очень смешно!
Как загнанный зверь, угрюмый и беспощадный, замер Тарзан в тени за палаткой. Какие мысли рождались в его воспаленном мозгу? Кто знает... Ни малейшие признаки волнения не исказили его красивого лица. Холодные серые глаза выражали лишь напряженное внимание. Скоро словоохотливый солдат поднялся, попрощался и ушел.
Он миновал человека-обезьяну на расстоянии десяти футов и направился в конец лагеря. Тарзан последовал за ним и настиг его в тени кустов. Бесшумно бросился человек-обезьяна на спину солдата, свалил на землю, сжимая стальные пальцы у него на горле. Оттащив жертву в кусты, Тарзан ослабил хватку и прошептал на местном диалекте:
-- Ни звука!
Полузадушенный попытался набрать в легкие воздуха, вращая выпученными глазами в надежде рассмотреть того, в чьей власти он оказался, беспомощный, как ребенок. В темноте он увидел склонившееся над ним смуглое тело и с ужасом вспомнил страшную силу могучих мускулов, сжимавших его горло. Если мысль о сопротивлении и приходила ему в голову, он сразу же отбросил ее как явно безнадежную. Он не предпринял ни малейшей попытки к бегству.
-- Как имя офицера, убившего женщину в бунгало, где вы воевали с вазири? -- спросил Тарзан.
-- Гауптман Шнайдер, -- ответил негр, с трудом справляясь с собственным голосом.
-- Где он? -- потребовал человек-обезьяна.
-- Здесь. Наверное, в штабе -- многие офицеры пошли туда получать приказ.
-- Веди меня туда! -- скомандовал Тарзан. -- Если меня обнаружат, я убью тебя! Пошли!
Негр встал и повел его в обход через лагерь. Несколько раз они вынуждены были прятаться от проходивших солдат, наконец, добрались до большого стога сена. Отсюда негр указал на двухэтажное здание, стоящее отдельно вдали.
-- Штаб, -- прошептал он. -- Дальше вам не пройти незамеченным, вокруг много солдат.
Тарзан понял, что вдвоем с негром он не сможет продолжать свой путь. Он повернулся, посмотрел на своего проводника, как бы размышляя, что с ним делать.
-- Ты помогал распинать Васимбо-вазири? -- спросил он тихим зловещим шепотом.
Негр задрожал, колени его подкосились.
-- Он приказал нам сделать это! -- взмолился чернокожий.
-- Кто? -- потребовал Тарзан.
-- Младший лейтенант фон Госс, -- ответил солдат. -- Он тоже здесь.
-- Я его найду! -- мрачно пообещал Тарзан и вновь обратился к пленному: -- Значит, ты помогал распинать вазири, и пока тот страдал, ты смеялся?
Негр задрожал, предчувствуя в этом вопросе свой смертный приговор. Тарзан без звука схватил его за шею, стальные мускулы напряглись, и тело чернокожего солдата, словно выброшенное катапультой, отлетело в сторону. Человек-обезьяна двинулся к штабу генерала Крафта.
Единственный часовой преграждал путь Тарзану. Повелитель джунглей полз к нему, искусно маскируясь, замирая, когда тот смотрел в его сторону, и продолжая движение, когда часовой отворачивался. Когда солдат повернулся к нему спиной, Тарзан вскочил и бросился на него. Все произошло мгновенно и бесшумно.
Нижний этаж здания был освещен, верхний -- погружен в темноту. Через окно Тарзан разглядел большой зал. Тут было много офицеров, одни прохаживались и разговаривали, другие сидели над картами, делая какие-то пометки. Окна были открыты, и человек-обезьяна мог слышать, о чем говорили офицеры. В основном речь шла о немецких успехах в Африке и о том, когда же германские войска в Европе войдут в Париж. Много говорилось о Бельгии, ее ругали, не стесняясь в выражениях.
В маленькой комнате, двери которой выходили в зал, за столом сидел крупный краснолицый мужчина. Несколько офицеров стояли за его спиной, а перед столом вытянулись двое подчиненных, с которыми генерал беседовал. Разговаривая, генерал забавлялся со стоящей перед ним керосиновой лампой, то придвигая ее к себе, то отодвигая.
Вдруг раздался стук в дверь, и в комнату вошел адъютант. Он козырнул и доложил:
-- Прибыла фрейлейн Кирчер, мой генерал!
-- Просите, -- приказал генерал, давая знак офицерам, стоящим перед ним, покинуть помещение. Фрейлейн столкнулась с ними в дверях. Оставшиеся офицеры при виде фрейлейн отдали честь, а она в ответ слегка склонила голову в знак приветствия и улыбнулась. Это была очень красивая девушка. Даже грубая замызганная после длительного пребывания в седле одежда и засохшая грязь на лице не могли скрыть того факта, что она очень молода, лет девятнадцати, не более. Фрейлейн подошла к столу, за которым сидел генерал и, вынув из внутреннего кармана бумагу, протянула ее генералу.
-- Садитесь, фрейлейн, -- предложил генерал. Офицер пододвинул стул. Пока генерал читал бумагу, никто не проронил ни слова. В это время Тарзан изучал офицеров в комнате. Он решил, что один из них вполне мог быть гауптманом Шнайдером, поскольку двое из присутствующих имели звание капитана. Девушка, как ему представлялось, была шпионкой и служила в отделе разведки. Ее красота оставила Тарзана равнодушным. Она была немкой, и этого вполне хватало, чтобы без сожаления свернуть ей шею. Но Тарзану нужен был гауптман Шнайдер. Наконец генерал отодвинул бумагу.
-- Хорошо, -- сказал он девушке, затем приказал одному из адъютантов: -- Пошлите за майором Шнайдером.
"Майор Шнайдер?!" -- Тарзан почувствовал, как короткие волосы у него на затылке поднялись. -- "Они повысили эту скотину в звании. Убийцу! Несомненно, они повысили его в звании за это самое преступление!"
Адъютант вышел из комнаты, а остальные начали общий разговор, из которого Тарзан понял, что немецкие войска в Африке значительно превосходят британские и что последние испытывают немалые затруднения.
Человек-обезьяна затаился в кустах, наблюдая за происходящим в комнате и оставаясь невидимым для присутствующих. В то же время он был укрыт от случайных взглядов тех, кто мог бы подойти к посту. Часового он прикончил, но каждую минуту ждал смену. Появление караула означало обнаружение исчезновения часового, и Тарзан понимал, что за этим последуют немедленные и тщательные поиски.
Он с нетерпением ожидал появления человека, которого так упорно разыскивал, и, наконец, ожидание было вознаграждено. В комнату вошел адъютант, сопровождаемый офицером среднего роста с лихо подкрученными вверх кончиками усов. Вошедший подошел к столу, отдал честь и отрапортовал генералу. Тот ответил на приветствие и повернулся к девушке.
-- Фрейлейн Кирчер, позвольте представить -- майор Шнайдер!
Тарзан не стал больше слушать. Уперевшись ладонями в подоконник, он метнулся в самую гущу опешивших офицеров. Одним прыжком он достиг маленькой комнаты и, схватив керосиновую лампу, бросил ее прямо в жирный живот генерала. Героически пытаясь избежать кремации, генерал откинулся назад и, цепляясь за стол, упал вместе с ним. Все, что стояло на столе, оказалось неплохим горючим. Двое адъютантов кинулись на Тарзана. Человек-обезьяна сгреб в охапку одного и швырнул его во второго.
Девушка вскочила со стула и прижалась к стене. Офицеры звали охрану на помощь. Но все внимание Тарзана было сосредоточено лишь на одном человеке, его он ни на секунду не упускал из виду. Освободившись на мгновение от нападавших, Тарзан схватил майора Шнайдера, перебросил его через плечо и выскочил из окна так быстро, что пораженные и онемевшие от неожиданности немцы вряд ли сумели понять суть произошедшего.
Бросив мимолетный взгляд, Тарзан заметил, что пост часового все еще пустовал. Спустя мгновение человек-обезьяна и его ноша оказались в густой тени стога.
Майор Шнайдер не издал ни звука по той простой причине, что его горло было сжато стальными пальцами. Только теперь Тарзан ослабил хватку и дал возможность пленнику вздохнуть.
-- Если вы хотя бы пикнете, я задушу вас! -- предупредил его Тарзан.
Соблюдая все меры предосторожности, не торопясь, человек-обезьяна погнал пленника прочь из лагеря. Наконец миновали последний пост, затем пересекли железнодорожное полотно, тут Тарзан почувствовал себя в безопасности. Немец угрожал, умолял, задавал вопросы, но единственным ответом был очередной укол копья Тарзана. Повелитель джунглей гнал его вперед, как гнал бы борова, с той лишь разницей, что к борову он относился бы с большим сочувствием.
До сих пор Тарзан мало задумывался о деталях возмездия, сейчас же он размышлял, как лучше осуществить акт мщения. В одном он был уверен, -- дело должно закончиться смертью. Как все смелые люди и храбрые животные, Тарзан не питал склонности к пыткам, но этот случай был уникальным. Природный инстинкт подсказывал действовать по принципу "глаз за глаз", но данная им клятва требовала большего.
Да, этот человек должен испытать такие же страдания, какие испытала Джейн Клейтон. На протяжении всего пути Тарзан молча подгонял обезумевшего от страха гунна. Непонятное и пугающее молчание доводило его до исступления. Если бы он заговорил! Шнайдер пытался разными способами заставить его говорить, но результат был неизменным. Непререкаемое молчание и болезненные уколы копьем... Все тело Шнайдера болело, кровоточили многочисленные раны; он безумно устал, спотыкался на каждом шагу, часто падал, но вынужден был продвигаться вперед, подгоняемый ужасным копьем.
Только утром Тарзан принял решение. Казалось, оно пришло с неба. Губы его тронула улыбка, и он принялся искать место для отдыха. Пленник должен быть подготовлен к предстоящему испытанию.
Перед ними блестела река, через которую Тарзан переправлялся совсем недавно, он знал берег и знал места, где можно было утолить жажду и поохотиться. Предупредив немца жестом, что нужно молчать, Тарзан погнал его к реке. На звериной тропе человек-обезьяна заметил оленей, возвращающихся с водопоя. Он жестом приказал Шнайдеру спрятаться в кустах и, пристроившись рядом, стал выжидать. Немец наблюдал за молчаливым гигантом недоуменным, испуганным взглядом. В лучах восходящего солнца он мог разглядеть его получше. Страх и растерянность сменились любопытством: кем был этот белый обнаженный дикарь? Он слышал его голос всего один раз, когда тот требовал молчания, и фраза эта была произнесена на отличном немецком языке...
Он наблюдал за ним, как завороженная лягушка наблюдает за змеей, готовой проглотить ее.
Животные приближались к кустарнику, но Тарзан сохранял абсолютное спокойствие. Впереди шел старый самец-вожак, за ним молодой крупный олень. Когда он поравнялся с Тарзаном, сидевшим в засаде, человек-обезьяна прыгнул. Глаза Шнайдера расширились, и крик ужаса слетел с его губ. Олень упал замертво.
Человек-обезьяна ел мясо сырым, однако разрешил немцу развести костер и поджарить свой кусок. После еды они лежали до полудня, затем поднялись и

Предыдущая страница 2 Следующая страница


вновь двинулись в путь.
Путешествие измотало Шнайдера, поскольку он не знал о его конечной цели. Временами он падал к ногам Тарзана и умолял о милосердии, но молчаливый человек-обезьяна упрямо двигался вперед, подгоняя своего пленника острием копья. К обеду третьего дня они достигли места назначения.
После недолгого подъема они остановились на краю отвесной скалы, и Шнайдер заглянул в узкое глубокое ущелье, в центре которого росло одинокое дерево, а по дну струился ручеек. Тарзан жестом указал ему вниз, но немец в ужасе отшатнулся. Человек-обезьяна грубо схватил его за плечо и подтолкнул к краю пропасти.
-- Спускайся! -- приказал он.
Второй раз за три дня пути Тарзан нарушил молчание. Возможно, оно вызвало больший страх в сердце боша, чем уколы копья. Шнайдер опасливо глянул вниз и начал было спускаться, когда Тарзан крикнул:
-- Я лорд Грейсток! Это мою жену вы убили в стране Вазири. Теперь ты знаешь, почему я пришел за тобой! Спускайся!
-- Я не убивал вашу жену. Пощадите! Я не убивал и вообще ничего не знаю!
-- Спускайся! -- повторил Тарзан, поднимая копье. Он знал, что этот человек лжет, и не удивлялся. Человек, способный убить другого человека без видимой причины, способен и на ложь. Шнайдер умолял, но человек-обезьяна в ответ в очередной раз ткнул его острием копья. Шнайдер перегнулся через край скалы и начал спуск. Тарзан сопровождал немца, помогая ему преодолеть самые опасные места, чтобы тот спустился на дно ущелья живым. Наконец, до цели осталось несколько футов.
-- Теперь тихо! -- предупредил человек-обезьяна и указал на отверстие в скале. -- Там, в пещере, голодный лев! Если ты доберешься до дерева раньше, чем он обнаружит тебя, у тебя останется несколько дней порадоваться жизни, а когда ты ослабнешь и не сможешь удержаться на ветках, Нума-людоед в последний раз пообедает.
Он столкнул Шнайдера вниз и приказал:
-- Беги!
Немец дрожал от страха, но тем не менее что есть мочи кинулся к дереву. Он почти добрался до цели, как вдруг из пещеры раздался свирепый рев, и слегка похудевший лев выскочил в ущелье. До спасительного дерева оставалось несколько ярдов, и Шнайдер из последних сил прибавил скорость. Лев настигал. Тарзан наблюдал за этой погоней с мрачной улыбкой на губах. Шнайдер выиграл забег и через мгновение уже сидел на дереве.
Тарзан вновь забрался по скале наверх, и услышал снизу визг человека и одновременно рычание гигантской кошки. Он обернулся. Шнайдер распластался вдоль ветки и орал, внизу под деревом расхаживал в ожидании Нума.
Человек-обезьяна поднял лицо к Куду-солнцу, и из его могучей груди вырвался дикий крик победы обезьяны-самца.

    III. В РАСПОЛОЖЕНИИ НЕМЕЦКИХ ВОЙСК

Тарзан не чувствовал себя полностью отомщенным. Оставались еще миллионы немцев, но даже если бы Тарзан перебил их всех, вряд ли это могло послужить достаточной компенсацией за великую потерю и нечеловеческие страдания, испытанные им.
Нет, смерть миллионов немцев все равно не воскресила бы его любимую. Находясь в расположении германских войск в горах Наро, восточнее пограничной линии между Германской и Британской Восточной Африкой, Тарзан видел и слышал достаточно, чтобы сделать вывод о том, что англичане несут большие потери. Вначале он не обращал внимания на это обстоятельство, поскольку после смерти жены оборвалась последняя ниточка, связывавшая его с человеческой цивилизацией, и теперь он считал себя в большей степени обезьяной, нежели человеком.
После того, как Тарзан свел счеты со Шнайдером, он кружил вокруг Килиманджаро и охотился у ее подножья, севернее этой величественной горы. Человек-обезьяна испытывал чувство некоторой неудовлетворенности, когда вспоминал Шнайдера, оставленного им один на один с Нумой, поджидающим под деревом свою будущую жертву. Он ясно представлял, что случится со Шнайдером в конце концов. Интересно, достанет ли у капитана мужества спуститься к маленькому ручейку за водой, когда Нума покинет ущелье и заберется в пещеру? Тарзан представлял себе бешеную гонку к дереву, которая развернется, когда лев бросится вслед убегающей жертве, ведь неуклюжий немец не сможет бесшумно спуститься с дерева, не привлекая внимания Нумы. Но даже эти картины, рисуемые воображением Тарзана, временами тускнели, и все чаще и чаще он задумывался об английских солдатах, сражавшихся против превосходящего по силам противника. Эта мысль не давала ему покоя, вероятно потому, что он все-таки оставался англичанином, хотя и решил навсегда расстаться с миром людей. В конце концов мысль о том, что немцы убивают англичан, в то время как он беззаботно занимается охотой, сделалась невыносимой.
Решение было принято. Он отправился в расположение немецких войск без какого-нибудь конкретного плана, полагая, однако, что на месте сможет убивать немецких солдат и офицеров достаточно умело. Он хорошо знал, как это делается. Путь Тарзана пролегал неподалеку от ущелья, в котором томился Шнайдер, и, подталкиваемый естественным любопытством, он заглянул вниз. На дереве никого не было. Никаких признаков присутствия льва тоже не наблюдалось. Тарзан поднял с земли камень и бросил его в ущелье. Камень упал рядом со входом в пещеру. Неожиданно появился лев, но как не похож он был на того громадного лоснящегося зверя, которого Тарзан заманил в ловушку всего две недели назад. Нума, истощенный и ослабевший, шел, слегка покачиваясь.
-- Где немец? -- крикнул Тарзан. -- Сгодился ли он в пищу или оказался мешком костей, когда свалился с дерева?
Нума в ответ зарычал.
-- Ты выглядишь голодным, -- продолжал человек-обезьяна. -- Ты должно быть здорово изголодался, если выщипал всю траву вокруг своего логова и ободрал кору на дереве. А может ты хочешь попробовать еще одного немца?
С этими словами Тарзан, улыбаясь, удалился. Спустя несколько минут он случайно набрел на Бару-оленя, мирно дремавшего под деревом, и, поскольку был голоден, быстро убил его и, присев на корточки возле своей добычи, начал насыщаться. Обгладывая кость, Тарзан своим чутким слухом уловил шорох крадущихся шагов позади себя. Оглянувшись, он увидел Данго-гиену. С рычанием человек-обезьяна схватил лежащую рядом ветку и швырнул ее в зверя.
-- Пошла прочь, пожиратель падали! -- крикнул Тарзан.
Но Данго была голодна и, будучи свирепой и сильной, лишь огрызнулась и принялась кружить вокруг, выжидая подходящего момента для нападения. Тарзан знал Данго, пожалуй, лучше, чем Данго знала самое себя. Человек-обезьяна понимал, что зверь, которого голод сделал отважным, копит мужество для атаки. Гиена, видимо, уже сталкивалась с человеком и поэтому относится к нему более или менее безбоязненно. Тарзан отстегнул копье, положил рядом с собой и продолжил трапезу, не спуская, однако, с гиены глаз.
Он не испытывал страха, поскольку привык к постоянным опасностям окружающего мира и воспринимал их как естественный элемент своего существования.
Воспитанный в джунглях, он был готов защищать свою добычу от любых посягательств, но не теряя при этом благоразумия. В определенных обстоятельствах Тарзан мог бросить вызов самому Нуме, однако если бы пришлось спасаться бегством, человек-обезьяна сделал бы это, не испытывая никакого чувства стыда или унижения. Он был не только самым храбрым среди всех зверей, населяющих джунгли, но и самым разумным -- два этих обстоятельства и помогали ему выжить.
Данго могла бы наброситься раньше, но угрожающее рычание, срывающееся с губ человека-обезьяны, останавливало ее. Гиене доводилось нападать на женщин и детей из туземных племен и наводить ужас на их мужчин, сидящих вокруг костров, но она никогда еще не встречала человека, издающего звуки, больше напоминающие рев голодного Нумы, нежели испуганные голоса людей.
Когда Тарзан завершил трапезу, он собрался было встать и швырнуть гиене обглоданную кость, но неожиданная мысль остановила его. Он перебросил тушу оленя через плечо и двинулся в сторону ущелья. Несколько ярдов Данго следовала за ним по пятам, затем, сообразив, что у нее отняли возможность полакомиться свежатинкой, решила атаковать.
В ту же секунду Тарзан почувствовал нависшую над ним опасность, смуглая могучая рука выдернула копье, и спустя мгновение оно вонзилось в загривок Данго, прошив ее тело насквозь. Вытащив копье, Тарзан взвалил обе туши на плечи и продолжил свой путь.
Нума лежал в тени одинокого дерева. При оклике человека-обезьяны он, пошатываясь, медленно встал на ноги и, несмотря на то, что сильно ослабел, грозно зарычал при виде врага.
-- Ешь, Нума! -- крикнул Тарзан. -- Может статься, ты мне еще понадобишься.
При виде пищи лев оживился, бросился к туше оленя и принялся рвать ее на части, заглатывая огромные куски мяса.
На следующий день Тарзан добрался до линий немецкой обороны. С вершины горы, густо заросшей лесом, он рассматривал левый фланг немецких войск. Его наблюдательный пункт позволял обозревать общую панораму поля боя, а изумительная зоркость давала возможность замечать детали, не доступные взгляду простого человека. Он обнаружил хорошо замаскированный пулемет и запомнил его местоположение, а также рассмотрел посты наблюдения, устроенные на нейтральной полосе.
До слуха Тарзана доносился грохот орудий и винтовочная стрельба, но его внимание привлек одиночный выстрел. Это мог быть только снайпер. Человек-обезьяна терпеливо ждал следующего выстрела, чтобы точно определить, где тот укрывается, и, когда выстрел прозвучал, Тарзан начал спускаться вниз, осторожно, как пантера. Он не смотрел себе под ноги, но ни один камень не сдвинулся, ни одна веточка не хрустнула, словно его ступни видели дорогу. Пройдя сквозь кустарник, он заметил футах в пятнадцати ниже по склону выступ, на котором под укрытием из камней и кустарника затаился немецкий солдат. По всей вероятности он был неплохим стрелком, поскольку располагался позади немецких позиций и стрелял через головы своих. Его мощная винтовка была снабжена оптическим прицелом, с помощью бинокля он определял местонахождение своих будущих жертв. В данный момент снайпер как раз собирался воспользоваться им: то ли проверить результат последнего выстрела, то ли обнаружить новую цель. Тарзан быстро пробежал взглядом по оборонительным линиям англичан. Видимо, они неплохо просматривались со стороны немцев. Зоркие глаза человека-обезьяны обнаружили немало отличных целей для одинокой винтовки, спрятанной высоко над траншеями.
Немец, явно удовлетворенный наблюдениями, отложил бинокль, взял винтовку, прижал приклад к плечу и прицелился. В тот же миг смуглое тело обрушилось на него сверху. Стрелок не успел опомниться, как стальные пальцы сомкнулись на его горле. После короткой схватки немец затих навсегда.
Лежа под защитой камней и кустарника, Тарзан смотрел на происходящее внизу. Траншеи бошей находились совсем близко, и он видел, как по ним пробегали солдаты и офицеры. Прямо перед собой Тарзан заметил хорошо замаскированный пулемет, который вел косоприцельный огонь по нейтральной земле, поражая цепи британцев под таким углом, что его трудно было обнаружить. Тарзан наблюдал, лениво поигрывая винтовкой убитого снайпера. Спустя некоторое время он принялся изучать механизм оружия. Взглянув в сторону немецкой траншеи, он отрегулировал прицел, прижал винтовку к плечу и навел ее на цель. Тарзан был отличным стрелком. Со своими друзьями из цивилизованного общества он участвовал в сафари с оружием цивилизованного мира, но поскольку он убивал животных только когда был голоден или в порядке самозащиты, то развлекался, стреляя по неодушевленным предметам, подбрасываемым в воздух, и таким образом научился отлично стрелять.
Теперь его ожидало настоящее сафари. Он улыбался, плавно нажимая на курок. Раздался выстрел, и немецкий пулеметчик завалился набок. Через три минуты со всем пулеметным расчетом было покончено. Затем настал черед офицера, выходившего из убежища и трех солдат, затаившихся в траншее. Тарзан решил соблюдать некоторые меры предосторожности: рядом с убитыми нельзя было оставлять никого, кто мог бы рассказать, каким образом погибали немцы в собственных окопах вдали от британских траншей.
Поправив прицел, он несколько раз выстрелил по дальнему пулемету. Не торопясь, Тарзан уничтожил весь пулеметный расчет. Теперь молчали два пулемета. Он увидел, как солдаты заметались по траншеям, и убрал нескольких из них. К тому времени немцы поняли, что творится что-то неладное и какой-то суперснайпер занял выгодную позицию и держит под прицелом этот сектор траншеи. Вначале они попытались обнаружить его на нейтральной полосе, но когда офицер, смотревший в стереотрубу, упал в траншею, сраженный пулей в затылок, немцы сообразили, где надо искать таинственного снайпера. Это было непонятно и страшно. Враг находился в тылу. Один из солдат поднял пулю, пробившую череп офицера, и остолбенел: пуля была явно немецкого происхождения. Окружив подножие горы, разведчики начали поиск в двух направлениях. Все стереотрубы повернулись в сторону горы, и десятки зорких глаз принялись выискивать противника.
Им потребовалось немного времени, чтобы обнаружить убежище снайпера, и Тарзан увидел, как пулеметы разворачиваются, беря его на прицел. Однако прежде, чем раздались очереди, один пулеметный расчет был уничтожен. Но их место заняли другие. Подгоняемые офицерами, они были вынуждены подчиниться приказу. Через минуту застучали два пулемета. Тарзан понял, что дело на сей раз проиграно. Он дал прощальный выстрел, отбросил винтовку и покинул укрытие.
В течение некоторого времени он слышал треск пулеметов, сконцентрировавших огонь на том месте, которое он только что оставил, и невольно улыбался, думая о том, сколько патронов немцы потратят впустую.
"Они дорого заплатили за Васимбо-вазири, распятого на стене, и за его друзей, -- думал Тарзан. -- Но за Джейн они не расплатятся никогда, даже если погибнут все до единого!"
После наступления темноты, глубокой ночью, он обошел фланги обеих армий, миновал наружную охрану и оказался в расположении британских войск. Ни один человек не заметил его передвижения.
Штаб Второго Родезийского полка размещался в отдалении от линии фронта и был достаточно замаскирован. Разрешалось даже освещение. Полковник Кемпбелл сидел за походным столом, изучая разложенную перед ним карту и переговариваясь с офицерами. Большое дерево широко раскинуло над ними свои ветви, а на земле, рядом со столом, горел небольшой костер. У немцев не было самолетов-разведчиков, а наружное наблюдение не могло засечь свет костра. Разговор шел о том, что сил британских войск хватит только на оборону. Предпринятые попытки наступления потерпели неудачу, поскольку немцы обладали численным превосходством. Полковника, кроме того, очень беспокоили хорошо замаскированные немецкие пулеметы, и в разговоре с офицерами он часто обращался к этой теме.
-- Сегодня днем их что-то задержало на некоторое время, -- доложил один из младших офицеров. -- Я вел наблюдение и никак не мог понять причину суеты, но, сдается, у них возникла какая-то заварушка на левом фланге. Складывалось впечатление, что кто-то атаковал их с тыла. Я докладывал вам, сэр, помните? Этот кто-то задал им такого перцу, что вся линия обороны пришла в смятение. Ума не приложу, в чем тут дело.
В ветвях дерева вдруг послышалось легкое шуршание, и в тот же миг гибкое смуглое тело оказалось среди них. Руки торопливо рванулись к пистолетам, но замерли на полпути. Сначала они с удивлением разглядывали почти обнаженного белого человека, затем вопросительно взглянули на полковника.
-- Кто вы, черт побери? -- резко спросил офицер.
-- Я -- Тарзан из племени обезьян! -- ответил пришелец.
-- О, да это Грейсток! -- воскликнул майор и шагнул вперед, протягивая руку.
-- Пресвик? -- узнал его Тарзан, и они обменялись рукопожатием.
-- Сначала я не узнал вас, -- извинился майор. -- Последний раз мы встречались в Лондоне, но тогда вы были одеты в вечерний костюм. И довольно большого размера, не так ли?
Тарзан в ответ улыбнулся и повернулся к полковнику.
-- Я слышал ваш разговор. Я только что вернулся с немецких позиций. Возможно, я смогу помочь вам.
Полковник вопросительно посмотрел на майора. Пресвик подошел и представил человека-обезьяну как лорда Грейстока. Тарзан кратко рассказал, почему он преследует немцев.
-- А теперь вы пришли, чтобы присоединиться к нам? -- спросил полковник.
Тарзан отрицательно покачал головой.
-- Я буду сражаться своими способами, но могу помочь вам. В любой момент я проникну в расположение немецких войск.
Кемпбелл улыбнулся и покачал головой.
-- Это не так-то легко сделать, как вам кажется. На прошлой неделе я потерял двух хороших офицеров, а это были люди опытные, из отдела разведки.
-- Разве это сложнее, чем проникнуть в расположение британских войск? -- спросил Тарзан.
Полковник собрался было ответить, но неожиданная мысль промелькнула у него в голове.
-- Кто привел вас сюда? -- спросил он. -- Кто провел вас через наши посты?
-- Я только что вернулся из-за линии фронта, пересек расположение ваших войск и прошел через весь лагерь, -- ответил Тарзан. -- Прикажите проверить, заметил ли меня кто-нибудь.
-- И все-таки, кто сопровождал вас? -- настаивал полковник.
-- Я шел один, -- повторил Тарзан. -- Когда вы, люди цивилизации, попадаете в джунгли, то быстро погибаете. Ману-обезьяна -- мудрец по сравнению с вами. Вообще удивляюсь, как вы выживаете. Вас спасает ваша численность и ваше вооружение. Будь у меня под началом несколько сот больших слонов, наделенных разумом, я загнал бы немцев в океан так быстро, как быстро они смогли бы добежать до побережья. К счастью для людей, эти немые животные не в состоянии объединиться. В противном случае Африка стала бы давно территорией, свободной от человека навсегда... Итак, чем я могу помочь вам? Может быть, вы хотите узнать, где немцы прячут свои пулеметы?
Полковник согласно кивнул. Тарзан склонился над картой и отметил местонахождение трех пулеметных гнезд, особо досаждавших англичанам.
-- Вот здесь их слабое место, -- произнес человек-обезьяна, ткнув пальцем в карту. -- Оно защищается неграми, и, если вы согласны немного обождать, я кое-что придумаю. В случае успеха вы сможете занять эту траншею и обстреливать немцев продольным огнем из их собственных пулеметов.
Полковник улыбнулся и пожал плечами.
-- Выглядит очень просто, -- сказал он.
-- Просто для меня, -- ответил человек-обезьяна. -- Я могу очистить траншею без единого выстрела. Я вырос в джунглях! Я знаю народ Тармангани. Ждите меня следующей ночью, -- и он повернулся, намереваясь уйти.
-- Подождите! -- воскликнул полковник. -- Я пошлю офицера, чтобы провести вас до линии фронта.
Тарзан улыбнулся, махнул рукой и ушел. Покидая штаб под открытым небом, он заметил небольшую фигурку, одетую в теплую офицерскую шинель. Воротник был поднят, а козырек фуражки низко надвинут на глаза. Отблеск костра на мгновение осветил черты незнакомца, и Тарзану показалось, что он где-то его видел. "Вероятно, какой-нибудь офицер, знакомый по Лондону", -- подумал он, и продолжил свой путь, оставаясь невидимым и для друзей, и для врагов.
Почти всю ночь провел он в пути, а когда за три часа до рассвета его обостренное обоняние подсказало, что где-то поблизости он сможет найти то, что искал, Тарзан взобрался на высокое дерево и устроился поудобнее, чтобы поспать несколько часов.

    IV. КРОВАВОЕ ПИРШЕСТВО

Солнце уже стояло в зените, когда Тарзан проснулся. Он потянулся, провел рукой по своим густым волосам и легко спрыгнул на землю. Человек-обезьяна сразу определил нужное направление и осторожно двинулся вперед, так как чутье подсказывало, что намеченная жертва находится неподалеку. Наконец сквозь густые заросли он увидел Хорту-кабана со своим стадом. Сняв лук и выбрав стрелу, Тарзан оттянул тетиву, целясь в самого крупного. В зубах человек-обезьяна сжимал еще одну стрелу, и как только он выпустил первую, за ней тут же последовала вторая. В стаде кабанов

Предыдущая страница 3 Следующая страница


моментально возникла паника, так как они не могли понять, откуда им грозит опасность. Они бестолково метались по поляне, убивая и калеча друг друга, затем, визжа от ужаса, бросились прочь. Тарзан прикончил тяжелораненных зверей и принялся снимать шкуры с кабаньих туш. Работая сноровисто и быстро, он не напевал и не насвистывал, как это обычно делает цивилизованный человек, поглощенный привычным занятием. Вероятно, в этом сказывалось его раннее воспитание в джунглях. Звери леса были игривы лишь до наступления зрелости, потом они становились угрюмыми и свирепыми. Жизнь становилась серьезным делом, особенно в период неурожайных сезонов, когда каждому приходилось бороться за выживание. Добывание пищи являлось смыслом существования многих поколений обитателей джунглей, исключавших легкомыслие и игривость.
Поэтому ко всякой работе Тарзан относился с полной серьезностью, хотя ему и удалось сохранить чувство юмора, пусть несколько мрачноватого и своеобразного, но вполне удовлетворявшего человека-обезьяну. Кроме того, пение и свист отвлекали внимание, а Тарзан обладал способностью концентрировать каждое из своих пяти чувств на определенном виде деятельности. Сейчас его глаза и пальцы были заняты снятием шкуры с шестой, последней, туши, а чуткие ноздри и острый слух следили за окружающим миром, предупреждая о возможной опасности. Подул слабый ветерок, и обоняние предупредило его о приближении львицы Сабор. Он представил ее себе так ясно, будто видел собственными глазами в густой чаще. Вероятно, ее привлек запах свежего мяса. По силе ветра Тарзан определил, что львица подкрадывается к нему с тыла, но находится пока на значительном расстоянии, поэтому он не торопился. Громадное дерево раскинуло над ним свои низкие ветви. Тарзан даже не повернул голову, но напряг слух, стараясь не пропустить момента ее появления. Наконец, в кустах раздались шаги Сабор. Тарзан аккуратно сложил все шесть шкур, взял одну из туш, и в тот момент, когда в просвете между деревьями появилась грозная морда, ловко взобрался на дерево со своей ношей. Здесь он разложил шкуры на ветке, устроился поудобнее и, опершись на ствол дерева, отрезал кусок мяса, чтобы утолить голод. Сабор осторожно вышла из-за деревьев, взглянула вверх на человека-обезьяну и бросилась к оставшимся тушам.
Тарзан смотрел на нее и улыбался, вспоминая свой давнишний спор со знаменитым охотником на крупного зверя. Тот утверждал, что царь зверей ест только то, что сам убивает. Тарзан же не соглашался, так как знал наверняка, что и Нума, и Сабор в определенных обстоятельствах не брезгуют даже падалью.
Утолив голод, человек-обезьяна повернулся к шкурам, все они были большие и красивые. Вначале он нарезал несколько тонких полосок шириной в полдюйма, затем с помощью полосок сшил две шкуры вместе. В незашитом краю он проделал отверстия на расстоянии трех-четырех дюймов друг от друга и пропустил сквозь них оставшуюся полоску. Получился мешок с затягивающейся горловиной. Таким же образом он изготовил еще четыре мешка, поменьше.
Закончив работу, Тарзан швырнул в Сабор большой сочный плод, спрятал остатки мяса и двинулся в юго-западном направлении, пробираясь по средним террасам деревьев. Он шел к ущелью, в котором томился лев Нума.
Осторожно приблизившись к краю отвесной скалы, Тарзан огляделся. Нумы нигде не было видно. Тарзан потянул носом воздух и напряг слух, но ничего не почувствовал. Тем не менее, Нума должен был находиться в пещере. Хорошо бы он спал: многое в плане Тарзана зависело от того, обнаружит его лев или нет.
Человек-обезьяна медленно перевалился через край скалы и начал бесшумно спускаться вниз. Он часто замирал, обращая свои глаза и уши ко входу в пещеру, видневшемуся футах в ста, в конце ущелья. Спустившись на дно ущелья, Тарзан полностью осознал всю опасность своего положения. Если бы лев появился в эту минуту, Тарзан, прижатый к скале, не смог бы взобраться по ней, потому что для этого требовался разбег, по крайней мере, в двадцать футов.
Тарзан поправил тяжелые мешки, еще раз осмотрелся и осторожно двинулся по направлению к дереву. Когда он добрался до цели, то заметил, что голодный лев не только содрал кору, но добрался до древесины. Однако самого Нумы нигде не было видно. Подтянувшись, Тарзан забрался на нижние ветки. Он уже начал сомневаться, находится ли Нума в пещере вообще. Может, он сумел сдвинуть камни, которыми Тарзан завалил внешний выход? А может, он умер? Но это было маловероятно, так как человек-обезьяна всего лишь несколько дней назад притащил ему туши оленя и гиены. Он не мог умереть и от жажды; воды в ручье было достаточно.
Тарзан решил спуститься и обследовать пещеру, но, поразмыслив, пришел к выводу, что гораздо безопаснее попытаться выманить зверя из укрытия. Он издал низкое рычание. В ту же минуту в пещере послышалось движение, и вскоре появился Нума, изможденный, но с горящими от бешенства глазами. Когда лев заметил среди ветвей Тарзана, ярость его усилилась. Это существо являлось причиной всех его бед и страданий, но, кроме того, годилось в пищу.
Нума предпринимал отчаянные попытки добраться до своего обидчика, дважды он подпрыгивал так высоко, что цеплялся за нижние ветки, но оба раза срывался и тяжело падал вниз. Рычание его было страшно, но Тарзан, чувствуя себя в безопасности, лишь подсмеивался над ним, понимая, что лев понапрасну тратит силы, и без того подорванные голодовкой.
Наконец, человек-обезьяна встал, отвязал веревку, сложил ее аккуратно в кольцо в левой руке, в правую взял петлю и плотно прижался к стволу дерева. Он принялся дразнить Нуму, осыпая его бранью, а когда доведенный до бешенства лев встал на задние лапы, чтобы передними достать обидчика, Тарзан ловко набросил петлю ему на шею.
Быстрым движением человек-обезьяна натянул веревку, и Нума остался стоять на задних лапах, беспомощно перебирая передними. Медленно передвигаясь, Тарзан повернул Нуму так, чтобы он не смог достать ствол дерева и укрепил веревку, оставив льва в подвешенном состоянии. Затем человек-обезьяна сбросил вниз все пять мешков из свиной кожи и спрыгнул сам. Нума с остервенением рвал травяную веревку своими могучими лапами. В любую минуту он мог оборвать ее, поэтому Тарзану приходилось торопиться.
Сначала он набросил большой мешок на голову льва и затянул ремень вокруг шеи. Затем, изрядно попотев и едва увернувшись от острых как бритва когтей Нумы, связал ему все четыре лапы. К этому моменту попытки льва вырваться на волю почти прекратились -- он задыхался. Подобный исход не входил в планы Тарзана, поэтому он вновь взобрался на дерево, отвязал веревку и опустил льва на землю. Спрыгнув вниз, Тарзан ослабил петлю на шее зверя и острым ножом вырезал в мешке два отверстия, чтобы тот мог видеть и дышать.
Наконец, наступила очередь оставшихся мешков. Тарзан надел по мешку на каждую лапу льва и хорошенько закрепил их кожаными ремнями.
Лев не подавал признаков жизни, только бока его ходили ходуном от учащенного дыхания. Отдышавшись, Нума грозным рычанием выразил свой протест и ярость. Он рванулся в титаническом усилии, но так как степень выносливости льва не пропорциональна его размерам и силе, то скоро он устал и безвольно растянулся под деревом. Без особого труда Тарзан закрепил на шее хищника кожаный ошейник и привязал конец поводка к дереву. Затем быстрым движением разрезал веревки, стягивающие лапы Нумы, и отпрянул в сторону. Лев вскочил, на какой-то миг замер, потом принялся трясти лапами, чтобы сбросить странные опорки, надетые на него человеком-обезьяной. Тарзан стоял с копьем наготове, наблюдая за усилиями Нумы. Удержатся ли мешки? Или же весь его труд окажется напрасным?
Нума буйствовал, он катался по земле, рычал, кусался и царапался, однако вскоре веревка, привязанная к дереву, заставила его утихомириться. Тарзан подошел и легонько постучал древком копья по его голове. Нума повернулся, встал на дыбы и замахнулся правой лапой на человека-обезьяну, но тут же был отброшен в сторону могучим ударом. Он вскочил и вновь бросился в атаку, но вновь оказался поверженным. После четвертой безуспешной попытки царь зверей понял, что встретил своего хозяина. Он опустил голову и поджал хвост, а когда Тарзан подошел, попятился назад, продолжая, тем не менее, рычать. Оставив Нуму около дерева на привязи, Тарзан вошел в туннель и разобрал завал из камней. После этого он вернулся к дереву. Нума зарычал, но человек-обезьяна ударом руки отбросил его в сторону, отвязал веревку и после получаса упорной борьбы загнал зверя в туннель. Нума отказывался идти, но, получив несколько уколов острием копья, вынужден был двинуться вперед. Однако, когда лев высунул голову наружу, он почувствовал долгожданную свободу и изо всех сил рванулся на волю.
Тарзан, находившийся в этот момент в туннеле, не ожидал такого поворота и был захвачен врасплох. Несколько сот ярдов лев тащил за собой Тарзана по каменистой почве, прежде чем тому удалось остановить взбесившееся животное. В ярости вскочил Тарзан на ноги, горя желанием тут же наказать Нуму, но его холодный рассудок, всегда бравший верх над эмоциями и инстинктами, заставил отбросить эту мысль. Подгоняя льва острием копья, человек-обезьяна заставил его двигаться вперед в нужном направлении. Так начался этот странный поход, который остался в ненаписанной истории джунглей. Итоги прошедшего дня были удивительными: от открытого бунта вначале, через стадии упорного сопротивления и неохотного повиновения лев пришел к полному окончательному послушанию. Он устал, хотел пить и есть, но Тарзан не желая рисковать, не снимал мешка с его головы, хотя и вырезал в нем отверстие, чтобы Нума мог утолить жажду. Вечером Тарзан привязал льва к дереву, прихватил еду для себя и расположился среди ветвей над своим пленником, чтобы поспать несколько часов.
Ранним утром следующего дня они продолжили свой путь. Он проходил по предгорьям Килиманджаро в восточном направлении. Животные джунглей, встречавшиеся им по дороге, завидев их, пускались в паническое бегство. Одного запаха следа Нумы было достаточно, чтобы вызвать в зверях желание исчезнуть, когда же они видели странное существо, обладающее запахом Нумы, но не похожее ни на одно из известных им животных, к тому же сопровождаемое гигантом Тармангани, даже самые мужественные из них не выдерживали.
Львица Сабор, почуяв на расстоянии запах своего вожака, смешанный с запахом Тармангани и запахом Хорты-кабана, пустилась рысью через лес, чтобы выяснить причину столь странного явления. И Тарзан, и Нума чувствовали ее приближение. Она бежала, тревожно и жалобно скуля, так как необычное сочетание запахов вызывало в ней любопытство и страх.
Тарзан приготовил копье, зная, что ему, возможно, придется отстаивать свою добычу, Нума остановился и повернул свою несуразную голову по направлении к приближающейся самке. Он издал утробное рычание, больше похожее на мурлыканье. Тарзан собрался было кольнуть его копьем, но тут появилась Сабор в сопровождении четырех рослых львов.
Тарзан замер. Он не знал, как поведут себя львы по отношению к Нуме, но в любом случае не собирался оставлять своего питомца без защиты.
Львица была молода и грациозна, а львы могучи и красивы. Особенно выделялся один с роскошной черной гривой. Львица остановилась футах в ста от Тарзана, а львы подошли чуть ближе. Тарзан не мог даже предположить, как они поведут себя, а Нума, стоя рядом, молча наблюдал за ними. Львица тихо заурчала, и в ту же секунду Нума издал низкий рык и рванулся в сторону красавца с черной гривой, таща Тарзана за собой. Противник, увидев приближающееся чудовище с несуразной головой, тихо взвизгнул и бросился наутек. За ним помчались и львица Сабор, и остальные кавалеры. Нума хотел продолжить погоню, но Тарзану удалось с трудом удержать его. С помощью копья он вновь погнал льва в нужном направлении, но прошел час, прежде чем животное успокоилось. Лев, в сущности, проголодался, и этим объяснялось его дурное настроение, к Тарзану же он, потрясенный эффективными методами дрессировки, проникся глубоким уважением и шагал рядом, словно огромный сенбернар.
Уже стемнело, когда Тарзан со львом приблизились к правому флангу британских войск. Привязав Нуму к дереву, Тарзан пошел дальше один.
Миновав посты и сторожевые караулы, он незамеченным пробрался к штабу полковника Кемпбелла и явился перед изумленными офицерами, как дух, материализовавшийся из воздуха. Офицеры, наслушавшиеся за последние сутки немало легенд о приключениях Тарзана, горячо приветствовали его, а полковник при этом задумчиво почесал затылок.
-- Кто-то должен понести суровое наказание за это! -- произнес он. -- Какой смысл ставить часовых, если человек может незаметно проникнуть в штаб или на другой объект.
Тарзан улыбнулся.
-- Не вините их. Я же не человек. Я -- Тармангани, а любой Мангани при желании мог бы проникнуть в ваш лагерь. Вот если бы они были часовыми, тогда никто не прошел бы мимо их поста.
-- Кто такие Мангани? -- поинтересовался полковник. -- Может быть, мы сумели бы завербовать кое-кого из них, за хорошую плату, разумеется?
Тарзан отрицательно покачал головой.
-- Это -- великие обезьяны, -- объяснил он. -- Они -- мои союзники, но вряд ли вы сможете их использовать. Мангани не в состоянии сосредоточиться на одной мысли. Даже если бы я привел их сюда и объяснил, что такое "стоять на посту", они могли бы подвести вас в самую ответственную минуту: просто убежали бы в лес в поисках какого-нибудь жучка или что-то в этом роде. У них разум малолетних детей -- вот почему они остаются теми, кто они есть.
-- Вы называете их "Мангани", а себя "Тармангани" -- в чем разница? -- поинтересовался майор Пресвик.
-- "Тар" означает "белый", -- пояснил Тарзан. -- А "Мангани" -- "великая обезьяна". Мое имя, данное мне в племени Керчака, переводится как "белая кожа". Когда я был ребенком, моя кожа, думаю, выглядела очень светлой по сравнению с красивым черным мехом моей приемной матери Калы, поэтому-то меня и назвали Тарзаном. Вас они тоже называют Тармангани, -- добавил он, улыбнувшись.
Кемпбелл тоже улыбнулся.
-- Я ни в чем не хотел вас упрекнуть, Грейсток, и клянусь Юпитером, уметь превращаться в призрак -- отличное качество. Теперь вернемся к вашему плану. Вы по-прежнему уверены, что сумеете очистить от немцев траншею напротив наших позиций?
-- Ее все еще удерживают Гомангани? -- спросил Тарзан.
-- Кто такие Гомангани? -- задал встречный вопрос полковник. -- Если вы имеете в виду туземные войска, то -- да, именно они находятся в окопах.
-- "Гомангани" -- это "большие черные обезьяны", то есть негры, -- пояснил Тарзан.
-- Что вы собираетесь делать и чем мы можем вам помочь? -- спросил Кемпбелл.
Тарзан подошел к столу и ткнул пальцем в карту.
-- Здесь у них расположен сторожевой пост, -- сказал он. -- Туннель соединяет его с траншеей. Дайте мне гранату, и, когда на посту раздастся взрыв, пусть ваши люди не спеша переходят через нейтральную полосу. Вскоре они услышат суматоху во вражеской траншее, но пусть не торопятся. Что бы там ни делалось, пусть идут спокойно. Только предупредите ваших людей, что в траншее могу оказаться и я, а мне бы не хотелось быть застреленным или заколотым штыком.
-- И это все? -- с сомнением спросил Кемпбелл. -- Вы уверены, что в одиночку опустошите траншею?
-- Не совсем в одиночку, но опустошу, -- улыбнулся Тарзан. -- Между прочим, ваши люди смогут пройти по туннелю от поста к траншее, если хотите. Но не раньше, чем через полчаса после взрыва гранаты.
Прихватив ручную гранату, Тарзан повернулся и двинулся в сторону фронта. Проходя по территории лагеря, он вновь вспомнил странного офицера, чье лицо на миг озарилось отблеском костра. Это выглядело невероятным, но сейчас ему казалось, что загадочный офицер весьма напоминает фрейлейн Кирчер -- немецкую шпионку, которую он видел в штабе в ту ночь, когда похитил германского майора.
Миновав передовые посты британских войск, Тарзан направился к Нуме. Заслышав шаги хозяина, лев встал и тихо заурчал. Человек-обезьяна улыбнулся: урчание скорее напоминало скуление голодной собаки, нежели рычание царя зверей.
-- Ничего, Нума, потерпи, -- пробормотал Тарзан на языке великих обезьян. -- Скоро ты убьешь и наешься.
Он отвязал льва, и вскоре они уже продвигались по нейтральной территории. С обеих сторон раздавались отдельные винтовочные выстрелы, изредка вдалеке слышались разрывы снарядов. И хотя все это не представляло реальной опасности, Нума нервничал, при каждом резком звуке припадал к земле и жался к ногам Тармангани, как бы ища у него защиты.
Осторожно два зверя двигались к сторожевому посту немцев. Тарзан сжимал в одной руке гранату, полученную в штабе англичан, в другой держал конец поводка.
Наконец цель была достигнута, зоркие глаза человека-обезьяны различили голову и плечи часового, стоящего на посту. Тарзан прикинул расстояние, выдернул чеку, метнул гранату и упал на землю. Раздался сильный взрыв. Нума нервно вздрогнул и попытался убежать, но человек-обезьяна сумел его удержать, а затем вскочил на ноги и бросился вперед, таща льва за собой. У края поста он на мгновение задержался и заглянул вниз. В живых никого не осталось, уцелел лишь пулемет, защищенный мешками с песком.
Нельзя было терять ни минуты. Часовые слышали взрыв и сразу поняли, в чем дело, поэтому в любой момент в туннеле можно было ожидать появление подкрепления. Нума не желал прыгать в воронку, пропахшую порохом, но Тарзан не мог ждать -- одним толчком он сбросил льва вниз. Перед ними темнело отверстие, ведущее в ход сообщения. Тарзан втолкнул Нуму в туннель, быстро снял пулемет с бруствера и положил рядом с собой. Затем он разрезал шнурки, удерживающие мешки на передних лапах льва. Прежде чем тот сообразил, что его страшные когти свободны, Тарзан сдернул мешок с головы льва и перерезал ошейник. Нума заупрямился, не желая идти вглубь туннеля, но Тарзан несколько раз уколол его ножом, и ему пришлось подчиниться. Освободив задние лапы хищника, Тарзан с трудом затолкал его в ход сообщения и двинулся следом с пулеметом в руках.
Вначале Нума шел медленно и осторожно, но вдруг испустил низкий рык и рванулся вперед. Тарзан понял, что лев почувствовал запах мяса. С пулеметом в руках человек-обезьяна следовал за львом, ясно различая его рычание, смешанное с криками испуганных людей. Губы Тарзана искривила зловещая усмешка.
-- Они убили моих вазири, -- шептал он. -- Они распяли Васимбо, сына Мувиро!
Когда Тарзан спрыгнул в траншею, она была пуста. За поворотом ему открылось ужасающее зрелище: в углу траншеи сбилось в кучу с десяток обезумевших солдат, которых терзал своими страшными клыками и когтями Нума -- живое воплощение свирепости и хищного голода. В попытке спастись от этого страшного чудовища, с детских лет наполнявшего их ужасом, люди били и отталкивали друг друга, стремясь выскочить из траншеи через бруствер.
Английские войска, медленно продвигавшиеся по нейтральной территории, сначала столкнулись с перепуганными неграми, бегущими навстречу с поднятыми руками, затем услышали крики, проклятия и стоны, доносившиеся из немецких окопов. Судя по всему, там царил кромешный ад; единственное, что сбивало англичан с толку, -- ясно различимое дикое рычание разъяренного льва.
Когда они достигли траншеи, то те, кто двигался по левому флангу, заметили огромного льва, перемахнувшего через траверс с телом вопящего солдата и исчезнувшего во мраке ночи. Еще дальше они увидели Тарзана, поливающего продольным огнем из пулемета немецкие траншеи. Внезапно из блиндажа как раз позади человека-обезьяны выскочил немецкий офицер. Он поднял брошенную кем-то винтовку с примкнутым штыком и начал подкрадываться к Тарзану, увлеченному стрельбой и не замечавшему, что творится вокруг. Англичане закричали, предупреждая об опасности, но из-за дальности расстояния и грохота выстрелов их голоса не достигали слуха Тарзана. Немец вскочил на бруствер и поднял винтовку для предательского удара в спину, но вдруг человек-обезьяна с быстротой Ара-молнии обернулся и прыгнул на противника. Это был дикий зверь, и рычание дикого зверя срывалось с его уст. Именно животный инстинкт, которым обладают многие обитатели джунглей, подсказал Тарзану, что кто-то подкрадывается к нему из-за спины, а когда он обернулся, то мгновенно узнал знаки различия на мундире -- точно такие же носили убийцы его жены и верных вазири.
Это был дикий зверь, чьи зубы впились в плечо гунна, а пальцы сомкнулись на его жирной шее. Вот тут-то ребята из второго Родезийского полка увидели такое, что навсегда осталось у них в памяти. Гигантский человек-обезьяна поднял тяжелого немца в воздух и принялся трясти его, как терьер трясет крысу или львица Сабор -- свою жертву. Они видели, как глаза немца вылезли из орбит от страха, как в напрасном сопротивлении он упирается руками в могучую грудь своего противника. Они видели, как Тарзан внезапно

Предыдущая страница 4 Следующая страница


развернул офицера, уперся коленом ему в спину, обхватил его шею рукой и резко рванул на себя. Немец рухнул на землю, неестественно выгибаясь назад, и страшно крича, затем что-то хрустнуло, и Тарзан отбросил в сторону мягкий безжизненный труп, еще секунду назад бывший человеком.
Крики одобрения замерли на губах солдат второго Родезийского полка, ибо в этот момент Тарзан поставил ногу на труп поверженного врага и, подняв голову к небу, испустил леденящий душу победный клич обезьяны-самца.

    IV. ЗОЛОТОЙ МЕДАЛЬОН

Ограниченный контингент Британской армии в Восточной Африке, понеся существенные потери в боях с превосходящими силами противника, постепенно приходил в себя. Немецкое наступление было приостановлено, и теперь гунны, отчаянно сопротивляясь, пятились назад вдоль железной дороги на Танга. Прорыв их оборонительных линий был осуществлен как раз на левом фланге, когда Тарзан выпустил льва-людоеда на суеверных и охваченных страхом солдат-аскари. Второй Родезийский полк немедленно занял покинутую траншею и кинжальным пулеметным огнем по смежным траншеям противника отвлек внимание на себя, обеспечив тем самым успех проведенной англичанами широкомасштабной наступательной операции, в результате которой удалось восстановить равновесие сил.
Шли дни, складываясь в недели. Немцы отчаянно сражались, борясь за каждый клочок безводной безжизненной пустыни. Офицеры Второго Родезийского полка, бывшие свидетелями лютой казни старшего лейтенанта фон Госса, более не встречали Тарзана из племени обезьян, исчезнувшего на их глазах в расположении немецких войск. Кое-кто поспешил объявить его погибшим.
-- Да, -- согласился полковник. -- Но уверен, что в плен его взять невозможно!
Он был прав и не прав.
Все эти недели Тарзан был занят определенной работой. Ему удалось собрать важные сведения о расположении германских частей, методах ведения войны германским генштабом и прочих существенных вещах. Исходя из полученной информации, Повелитель джунглей, конечно, мог бы, даже в одиночку, доставить немецкой армии массу неудобств, но не это было его целью.
Кроме всеохватывающего желания мести, его мучила мысль о немецком шпионе, которого он хотел захватить и доставить английскому командованию. Да, это была шпионка -- Тарзан видел, как женщина передавала бумаги немецкому генералу... А позже видел ее в лагере британских войск... Вывод? Однозначен: она -- шпионка!!!
Тарзан навещал немецкий штаб несколько дней кряду, надеясь уцепиться за какую-нибудь ниточку, ведущую к ней. Где она может находиться? С другой стороны, он не терял времени даром, его искусные проделки приводили немцев в смертельный страх. В этом ему помогали обрывки разговоров, которые он подслушивал, находясь в расположении немецких войск.
Однажды ночью, затаившись в кустах неподалеку от штаба полка, Тарзан стал свидетелем беседы нескольких офицеров. Один из них рассказывал, о чем говорят туземные солдаты в связи с их поражением несколько недель тому назад, когда в траншее появился лев-людоед, а с ним полуобнаженный белый гигант. Аскари считали, что это был демон джунглей.
-- Вероятно, там орудовал тот же человек, что и в штабе, -- предположил второй. -- Хотел бы я знать, почему он похитил именно майора Шнайдера? Он же легко мог выкрасть самого генерала.
-- У капитана Фрица Шнайдера есть некоторые предположения, -- вмешался третий. -- Неделю назад он сказал, что знает, почему похитили его брата. Это была ошибка, основанная на их внешнем сходстве. Он утвердился в своем мнении, когда узнал о гибели фон Госса во время ночной атаки на траншею, и, вероятно, от рук того же самого человека. Фон Госс был в одной экспедиции со Шнайдером. В ту ночь, когда похитили майора, еще один участник экспедиции был найден со свернутой шеей, и Фриц считает, что этот дьявол охотился за ним и членами его команды, но ошибся. Краут рассказал ему, что когда он представлял майору фрейлейн Кирчер и произнес его фамилию, этот дикарь вскочил в окно и бросился на Шнайдера.
Вдруг офицеры прервали разговор и прислушались.
-- Что бы это могло быть? -- спросил один из них. Они посмотрели в сторону кустов, откуда раздалось приглушенное рычание. Это рычал Тарзан, который понял, что, благодаря его ошибке, виновник страшного преступления в бунгало все еще жив, что убийца жены все еще не отомщен.
В течение долгой минуты офицеры стояли в напряженной тишине, всматриваясь в кусты, из которых донесся зловещий звук. Каждый из них моментально вспомнил случаи таинственных исчезновений людей из лагеря, часовых с отдаленных постов, солдат, убитых среди белого дня тем же неведомым существом. Офицеры вспомнили о следах, оставленных ногтями и пальцами гиганта на шеях мертвецов, об отпечатках мощных зубов и стали быстро расходиться, держа оружие наготове. Один из офицеров заметил легкое движение ветки и выстрелил без предупреждения, но Тарзана в кустах уже не было. Спустя десять минут он находился в той части лагеря, где располагался отряд туземных войск под командованием Фрица Шнайдера. Солдаты-аскари спали прямо на земле, для офицеров же были разбиты палатки. К ним-то и подползал Тарзан. Он двигался медленно и осторожно: немцы знали, что их сверхъестественный противник проник в лагерь, чтобы взять свою кровавую ночную дань, и были начеку. Тем не менее, человек-обезьяна благополучно миновал посты и подкрался к па латкам. Здесь он затаился и прислушался. Из палатки доносилось спокойное дыхание спящего человека -- только одного. Тарзана это устраивало. Ножом он разрезал веревки на задней стенке и бесшумно вошел внутрь. Тарзан подошел к спящему человеку и склонился над ним. Конечно, он не мог знать, был ли это Шнайдер, но намеревался узнать это, причем немедленно. Тарзан тихонько тронул человека за плечо. Тот тяжело повернулся и выругался низким гортанным голосом.
-- Тихо! -- шепотом предупредил его Тарзан. -- Тихо, или я убью тебя!
Немец открыл глаза. В тусклом свете ночника он увидел мощную фигуру, склонившуюся над ним. Затем неизвестный гигант схватил его за плечо сильной рукой, а другой слегка сдавил горло.
-- Не вздумай кричать, -- приказал Тарзан. -- Отвечай на мои вопросы шепотом. Как твое имя?
-- Люберг, -- ответил офицер. Он дрожал. Сверхъестественное появление полуобнаженного гиганта наполнило его страхом. Он тоже припомнил таинственные исчезновения и загадочные убийства. -- Что вам нужно?
-- Где гауптман Фриц Шнайдер? Где его палатка?
-- Капитана здесь нет, -- сказал Люберг. -- Вчера он отправился в Вильгельмсталь...
-- Я не буду убивать тебя сейчас, -- произнес человек-обезьяна. -- Сначала я проверю твои слова, и если окажется, что ты солгал мне, смерть твоя будет ужасна. Ты знаешь, как погиб майор Шнайдер?
Люберг отрицательно покачал головой.
-- А я знаю, -- продолжал Тарзан, -- и, поверь мне, его смерть была не лучшей даже для проклятого гунна. А теперь повернись лицом вниз и закрой глаза. Не двигайся и не издавай никаких звуков.
Люберг в точности исполнил приказ, и, как только он закрыл глаза, Тарзан выскользнул из палатки. Через час он уже находился за пределами лагеря, направляясь в сторону небольшого городка Вильгельмсталь, служившего летней резиденцией правительства Германской Восточной Африки.

    x x x

Фрейлейн Берта Кирчер растерялась. Она была оскорблена и рассержена -- потребовалось немало времени, прежде чем ей пришлось признать, что она, всегда гордившаяся своим знанием джунглей, заблудилась в этой небольшой части страны между Пангани и железной дорогой на Танга. Она знала, что Вильгельмсталь расположен милях в пятидесяти на юго-восток, но в силу разного рода обстоятельств вдруг обнаружила, что не может определить нужное направление.
Вначале она шла от немецкого штаба по дороге с ясно различимыми указателями, уверенная в том, что легко доберется до Вильгельмсталя. Чуть позже она получила предупреждение, что сильный британский патруль движется к железной дороге на Танга.
Сойдя с тропы, она оказалась в густом кустарнике, и, поскольку небо было плотно затянуто тучами, Берта Кирчер решила воспользоваться компасом. Тут-то она и обнаружила, что компаса нет. Однако, полагаясь на свое знание леса, она решила продолжить движение, чтобы обойти британский патруль с тыла. Несколько раз Берта Кирчер меняла направление движения, и, по ее расчетам, она должна была уже давно выйти на дорогу южнее Танга, однако лес не кончался; и девушка начала испытывать настоящую тревогу.
Ее лошадь прошла весь день без пищи и воды. Приближалась ночь, и Берта Кирчер окончательно поняла, что заблудилась в дикой и бездорожной стране, хорошо известной в основном обилием мух цеце и хищных животных. Ее сводило с ума сознание того, что она не имеет никакого представления о направлении своего движения, и вполне вероятно она не приближается к цели, а удаляется от нее вглубь мрачной и опасной страны Пангани. Однако останавливаться было нельзя, нужно было идти вперед!
Берта Кирчер не была трусихой, кем угодно, только не трусихой; но когда вокруг нее стала сгущаться темнота, она не могла выбросить из головы мысли о тех ужасах, которые подстерегают ее в ночных джунглях до тех пор, пока восходящее солнце не развеет кромешный мрак. До наступления темноты ей удалось отыскать среди густого кустарника небольшую лужайку. В центре росло несколько деревьев. Здесь Берта Кирчер решила устроить ночевку. Трава была высокая и густая. Девушка стреножила лошадь и устроила себе постель. Вокруг деревьев она собрала много сухих сучьев для хорошего костра. Когда стемнело, она развела огонь, достала из седельного вьюка еду и флягу с водой. Берта Кирчер позволила себе сделать всего один глоток, экономя живительную влагу на экстренный случай. Сердце ее наполнилось жалостью к бедной лошади, которой воды не досталось, и не мудрено -- ведь даже немецкие шпионки могут иметь доброе сердце, а эта была очень молода и сентиментальна.
Вокруг стоял непроглядный мрак -- ни луны, ни звезд, а свет от костра лишь подчеркивал темноту, выхватывая из темени небольшой пятачок травы да пару ближайших деревьев, на коре которых плясали отблески огня. Но уже в трех шагах от пламени не было видно ни зги. Ночь опустила свой черный занавес, за которым готовились к выходу будущие участники лесной драмы.
Джунгли дышали зловещим спокойствием. Где-то вдали слышались слабые отголоски пушечной пальбы, но в какой именно стороне, Берта Кирчер определить не могла. Она лихорадочно напрягала слух, пока нервы ее не оказались на грани срыва, но так и не сумела установить направления звуков. А ведь это было для нее так важно, поскольку тогда она знала бы, в какую сторону ей идти утром.
Утро! Доживет ли она вообще до утра? Берта Кирчер тут же взяла себя в руки и расправила плечи. Прочь ненужные мысли, до добра они не доведут... Девушка перенесла седло к костру и принялась рвать длинную траву, тихонько напевая бодрую мелодию. Затем покрыла охапку травы одеялом, а сама укрылась тяжелой шинелью, спасаясь от ночной прохлады и сырости.
Берта Кирчер приготовилась бодрствовать всю ночь и для удобства привалилась спиной к седлу. Первый час прошел относительно тихо. Лишь изредка доносился приглушенный грохот орудий да похрустывала травой проголодавшаяся лошадь. Вдруг в ночи раздался жуткий рев льва. Девушка вскочила, подняла с земли винтовку и, хотя зверь находился примерно в миле, почувствовала, что вся дрожит.
Жуткие звуки повторялись снова и снова. Зверь явно приближался. Знать бы, откуда он появится и появится ли вообще. Вряд ли он почуял ее запах с такого расстояния, как маловероятно и то, что лев увидел сквозь густые джунгли ее маленький костер.
Следующий час девушка провела, сжавшись в комочек и неотрывно вглядываясь в темноту, подступавшую к огню. За все это время зверь не издал ни звука, но ей казалось, что он уже подкрался и вот-вот набросится на нее. Берта Кирчер то и дело вскакивала, с ужасом оглядываясь по сторонам. Из-за расшалившихся нервов ей постоянно мерещился шорох крадущегося льва. Она держала винтовку наготове и дрожала всем телом.
Вдруг лошадь вскинула голову и забеспокоилась. Девушка вскрикнула от испуга. Лошадь приблизилась к хозяйке, насколько позволяла привязь, и завертелась с чутко поднятыми ушами. Ничего однако не последовало.
Миновал еще час, проведенный в тревожном ожидании. Лошадь часто поднимала голову, подолгу всматриваясь в темноту. Девушка время от времени ворошила золу и подбрасывала хворост, пока наконец не почувствовала, что ее охватывает дремота. Все тяжелей становились веки, но спать она не осмеливалась. Борясь со сном, она поднялась, походила взад-вперед, подбросила дров в костер, подошла к лошади, погладила животное по морде и вернулась на свое место.
Облокотившись на седло, она заставила себя думать о завтрашних делах и не заметила, как заснула. Когда же проснулась, то с радостью обнаружила, что солнце стоит высоко, а кошмарная ночь с ее выматывающими страхами отошла в прошлое.
Берта Кирчер с трудом верила своему счастью. Хотя костер и погас, она и лошадь были живы, а дикий хищник исчез. А больше всего она радовалась тому, что ушли тучи и сияло солнце, указывая дорогу на восток. Она наспех позавтракала, запив еду глотком воды. Затем оседлала лошадь, вскочила в седло и почувствовала себя в безопасности, словно добралась до Вильгельмсталя.
Оптимизм девушки заметно поубавился бы, знай она, что из-за кустов за каждым ее движением наблюдает пара глаз.
Девушка со спокойной душой поехала через поляну к кустам, не ведая о том, что там залег страшный враг со сверкающими желтовато-зелеными глазами. Длинный рыжевато-коричневый хвост его, вытянутый в трубу, нервно подрагивал, огромные мягкие лапы приготовились к мощному прыжку. И как только лошадь поравнялась с кустом, лев Нума прыгнул в воздух, повиснув на крупе коня. Тот от страшного удара рухнул на бок, а вместе с ним на земле оказалась и девушка, которая не успела вынуть ноги из стремян и левая нога ее оказалась придавленной телом лошади.
На глазах у потрясенной Берты Кирчер царь зверей разинул могучую пасть и вонзил клыки в загривок лошади. Через секунду огромные челюсти сомкнулись. Затем Нума встряхнул свою добычу. Девушка слышала хруст позвонков, после чего мускулы ее верного товарища расслабились, и конь испустил дух.
Нума припал к поверженной жертве. Через несколько мгновений его глаза остановились на девушке. Та оцепенела от ужаса. Она ощущала щекой горячее дыхание зверя, его тошнотворно-зловонный запах. Так они глядели друг на друга несколько секунд, показавшихся Берте Кирчер вечностью, а затем Нума грозно зарычал.
Девушку охватил неизведанный доселе ужас. Она была совершенно беспомощна. Правда, у нее на бедре имелся пистолет, которым можно убить человека, но сейчас в полуфуте от нее находился могучий зверь, которого, в лучшем случае, она лишь разъярит выстрелом. И все же Берта Кирчер была преисполнена решимости дорого отдать свою жизнь, ибо понимала неминуемость гибели. Помочь ей уже никто не сможет.
Она с усилием воли отвела глаза от гипнотического взгляда Нумы и принялась беззвучно читать свою последнюю молитву. К помощи она не взывала, а лишь просила, чтобы смерть ее оказалась мгновенной и безболезненной.
Поведение льва в критической ситуации не всегда предсказуемо. Так и на этот раз. Поглазев и порычав на девушку, Нума принялся за трапезу. Удивленная фрейлейн Кирчер осторожно попыталась вытащить ногу из-под лошади, однако безрезультатно. Она удвоила усилия, но тут Нума отвлекся от завтрака, взглянул на нее и зарычал. Девушка замерла, надеясь, что лев насытится и отойдет полежать. Впрочем, она не рассчитывала на то, что зверь оставит ее в живых. Скорее всего, спрячет остатки своей жертвы в кустах, а потом вернется за ней, наверняка считая ее легкой добычей. Или же сначала оттащит в кусты ее, где и убьет.
Нума вновь принялся за кровавую трапезу. Нервы девушки были уже на пределе. Она предпочла бы потерять сознание от всех этих ужасов и потрясений. Берта Кирчер вдруг вспомнила о своем давнишнем желании увидеть льва, послушать его рычание, а потом метким выстрелом убить его. Боже! Вот и сбылась ее мечта! Увидела!
Затем она снова подумала о пистолете. При падении кобура отлетела, и сейчас оружие лежало под ней. Медленным движением она попыталась дотянуться до пистолета и невольно приподнялась. Лев вскочил, метнулся к ней с быстротой кошки и с ворчливым рычанием положил тяжелую когтистую лапу на грудь Берты Кирчер, придавив ее к земле. Нависшая над девушкой чудовищная морда воплощала собой безудержную ярость. Лев на миг замер, и тут позади себя девушка услышала человеческий голос, имитирующий звериные звуки.
Нума мгновенно поднял голову, глядя на подошедшего, попятился назад и при этом сорвал когтями часть корсажа с платья девушки, обнажив ее белые груди, чудом избежавшие огромных когтей.
Тарзан из племени обезьян наблюдал за схваткой с самого начала, а еще раньше -- за девушкой и решил не мешать Нуме разделаться с нею, с ненавистной немкой, более того, шпионкой. Он видел ее в штабе генерала Крафта на совещании немецких военачальников, а затем вдруг встретил в британском лагере, переодетую в английского офицера. Последнее обстоятельство и заставило Тарзана вмешаться, к неудовольствию Нумы. Наверное, генерал Джон Статс не отказался бы допросить ее лично. Сначала вытянет из нее сведения, представляющие ценность для британского командования, потом отдаст приказ расстрелять.
Тарзан узнал не только девушку, но и льва. Для нас с вами все львы похожи один на другого, но только не для обитателей джунглей. У каждого зверя своя морда, своя фигура и своя походка, как и у нас с вами. Но есть и еще более точное мерило -- обоняние, которое имеется у жителей джунглей. Ведь все мы, как люди, так и животные, имеем свой специфический запах, и лесные обитатели различают друг друга благодаря именно тончайшему обонянию.
Обонянию принадлежит последнее и самое веское слово. Да вы и сами тысячу раз видели это в действии. Возьмите, к примеру, собаку. Она знает ваш голос, лицо, фигуру. Казалось бы, что еще? Для нее нет сомнений в том, что это вы. Однако этим она не удовлетворяется. Она должна подойти и понюхать вас! Остальные ощущения могут дать осечку, но только не запах. Потому-то собака и прибегает к последней стадии проверки, чтобы окончательно удостовериться.
Итак, Тарзан узнал Нуму, которому он надевал намордник, которого два дня держал на веревке, а потом спустил в траншею передней оборонительной линии. Человек-обезьяна был уверен, что и Нума узнает его, вспомнит острое копье, которым его толкали и заставляли повиноваться. Тарзан надеялся, что урок, преподанный зверю, остался в памяти льва.
Человек-обезьяна вышел вперед и позвал Нуму на языке великих Мангани, отвлекая его от девушки. Без сомнения, лев узнал его, как узнал и копье, которое Тарзан сжимал в загорелой руке. Лев замер, размышляя, что делать -- нападать или спасаться бегством.
Человек-обезьяна решительно двинулся в сторону зверя.
-- Уходи, Нума! -- крикнул он. -- Или Тарзан снова привяжет тебя и поведет через джунгли без еды и питья. Смотри: вот мое копье, ты помнишь, как я колол тебя наконечником и бил древком по голове? Уходи, Нума! Я -- Тарзан из племени обезьян приказываю тебе!
Лев оскалился и зарычал, отбиваясь от копья, которым Тарзан пытался его уколоть, но вскоре вынужден был ретироваться. Человек-обезьяна перемахнул через мертвую лошадь, и девушка с удивлением уставилась на могучую фигуру, отгоняющую свирепого льва, медленно отходившего от своей жертвы.
Когда Нума отошел на несколько ярдов, Тарзан обратился к фрейлейн Кирчер на чистейшем немецком языке:
-- Вы сильно ушиблись?
-- Не думаю, -- ответила она, -- но я не могу освободить ногу из-под лошади.
-- Попытайтесь еще раз, -- скомандовал Тарзан. -- Я не знаю, как долго смогу удерживать льва.
Девушка отчаянно напряглась, но вскоре в изнеможении откинулась назад.
-- Это невозможно! -- крикнула она.
Тарзан медленно попятился назад, наклонился, ухватился рукой за подпругу и одним рывком приподнял лошадь с земли. Девушка освободилась и вскочила на ноги.

Предыдущая страница 5 Следующая страница


-- Вы можете идти? -- спросил Тарзан.
-- Да, -- ответила она. -- Нога затекла, но, кажется, повреждений нет.
-- Хорошо. Теперь медленно отступайте, но не делайте резких движений. Надеюсь, он не нападет.
С предельной осторожностью оба попятились к кустам. Нума немного постоял, зарычал и неторопливо двинулся вслед за ними. Тарзан не знал, что собирается предпринять Нума, но вполне можно было ожидать нападения. Когда лев подошел к трупу лошади, Тарзан замер. Нума тоже остановился. Тарзан ждал, что за этим последует. Лев посмотрел в их сторону долгим взглядом, сердито зарычал, затем взглянул на лежащую перед ним добычу и бросился на тушу, продолжая прерванную трапезу.
Девушка вздохнула с глубоким облегчением. Они возобновили свое медленное отступление. Лев пожирал мясо, бросая на них косые злобные взгляды.
Когда Тарзан и фрейлейн Кирчер углубились в густой кустарник, девушка внезапно почувствовала сильное головокружение, и она упала бы, если бы Тарзан, заметивший состояние своей спутницы, не поддержал ее. Через некоторое время она пришла в себя.
-- Мне было тяжело, -- сказала она извиняющимся тоном. -- Моя жизнь висела на волоске, а я ничего не могла поделать. Вот нервы и не выдержали, но теперь мне лучше. Как я могу отблагодарить вас? Невероятно, вы, кажется, совсем не боялись этого чудовища, похоже, он боялся вас. Кто вы?
-- Он меня знает, -- мрачно ответил Тарзан, -- потому и боится.
Человек-обезьяна стоял лицом к девушке и впервые мог рассмотреть ее. Она была красива, этого нельзя было отрицать, но Тарзан остался равнодушным. Чисто внешняя красота не облагораживала ее душу, которая, вероятно, была черна, как грех. Фрейлейн Кирчер служила немцам, и Тарзан ненавидел ее. Смерть была для нее достойной карой, но возмездие не могло заключаться лишь в физическом уничтожении, нужно было избрать способ, который нанес бы наибольший урон врагу.
Тарзан взглянул на красивые обнаженные груди, с которых Нума сорвал одежду. На гладкой белой коже между холмиков грудей покачивался медальон. Человек-обезьяна увидел то, что вызвало в нем внезапный гнев и изумление -- золотой медальон, отделанный бриллиантами. Золотой медальон, подаренный Джейн в знак любви и сорванный с ее шеи убийцей Шнайдером. Девушка заметила взгляд Тарзана, но не поняла его. Тарзан грубо схватил ее за руку.
-- Где вы это взяли? -- воскликнул Тарзан, срывая с нее украшение.
Девушка оскорбленно выпрямилась.
-- Отпустите мою руку, -- возмутилась она, но человек-обезьяна с еще большей силой сжал пальцы.
-- Отвечайте! -- потребовал он. -- Где вы его взяли?
-- А вам какое дело?
-- Это моя вещь! Скажите, кто дал вам медальон, иначе я брошу вас обратно льву!
-- И вы сможете это сделать?
-- Почему бы и нет? Вы шпионка, а шпионов казнят.
-- И вы собираетесь казнить меня?
-- Я собираюсь отвести вас в штаб, там решат, что делать с вами. Но Нума расправится с вами быстрее. Так что вы выбираете?
-- Его дал мне Фриц Шнайдер, -- ответила девушка.
-- Значит, вы выбрали штаб! -- сказал Тарзан. -- Пошли!
Продираясь через кусты рядом с Тарзаном, фрейлейн Кирчер напряженно размышляла. Они двигались на восток, и это ее устраивало, она была даже рада находиться под защитой гигантского белого дикаря. Она постоянно помнила, что в кармане у нее лежит пистолет. Человек, пленивший ее, вероятно был просто глуп, раз не догадался обыскать ее.
-- С чего вы взяли, что я шпионка? -- спросила она после длительного молчания.
-- Я видел вас в немецком штабе, -- ответил Тарзан, -- а затем в лагере англичан.
Берта Кирчер не могла позволить ему отвести себя обратно к англичанам. Она должна во что бы то ни стало добраться до Вильгельмсталя, даже если придется применить оружие. Она бросила косой взгляд на высокую фигуру. Какое великолепное существо, и все же он -- животное, способное убить ее, если она не убьет его первой. А медальон? Она должна заполучить его обратно и доставить в Вильгельмсталь.
Тарзан шел теперь фута на два впереди, так как тропа сузилась. Берта Кирчер осторожно вытащила пистолет. Одного выстрела было бы достаточно, с такого короткого расстояния она не могла промахнуться. Размышляя таким образом, она, тем не менее, невольно любовалась атлетической фигурой Повелителя джунглей, его гладкой смуглой кожей и всем его обликом, которому мог бы позавидовать любой из древнегреческих героев.
Волна внезапного чувства охватила ее. Нет, она не могла этого сделать, однако было необходимо освободиться и захватить медальон. Берта Кирчер взмахнула пистолетом и, почти вслепую, что было сил ударила Тарзана рукояткой по затылку. Как подкошенный, он рухнул на землю.

    VI. ВОЗМЕЗДИЕ И МИЛОСЕРДИЕ

Часом позже Шита-пантера охотилась и случайно взглянула на голубое небо. Ее внимание привлек Ска-гриф, медленно кружившийся над кустом примерно на расстоянии мили. Целую минуту желтые глаза следили за полетом отвратительной птицы. Они видели, как Ска нырял и взмывал вверх в зловещем кружении. Движения Ска были понятны Шите. Она догадалась, что гриф парит над кем-то живым: либо над зверем, пожирающим добычу, либо над умирающим животным, на которого не решается напасть. В любом случае для Шиты это означало мясо, поэтому осторожная кошка двинулась окольным путем, мягко ступая своими низкими с подушечками лапами. Ее движения были бесшумны, ни птица, ни жертва не должны заметить ее приближения. Затем, принюхиваясь к каждому дуновению легкого ветерка, Шита-пантера осторожно поползла вперед. Вскоре ее острый нюх уловил запах человека -- Тармангани.
Шита остановилась. Она не охотилась на людей, до этого она избегала неприятного соседства, но в последнее время начала привыкать к людям, потому что на ее охотничьей территории появилось много солдат. Солдаты распугали всю дичь, и Шита была ужасно голодна.
"Видимо, Ска решил, что этот Тармангани беспомощен и уже находится на грани смерти, иначе не кружил бы над своей жертвой с такой настойчивостью", -- подумала Шита. Выйдя из густого кустарника, она со злорадством и жадностью уставилась своими желто-зелеными глазами на тело полуобнаженного гиганта Тармангани, лежащего лицом вниз на узкой тропе.

    x x x

Нума, насытившись, схватил обглоданную тушу лошади Берты Кирчер за шею и оттащил в кусты. Затем направился на восток к своему логову, где оставил самку. Наевшись, он думал только об отдыхе и шел не таясь, ступая величественно и смело. За поворотом тропы он увидел странную сцену: к лежащему лицом в пыли неподвижному Тармангани осторожно подкрадывалась Шита-пантера. Нума внимательно вгляделся в полуобнаженного гиганта и узнал его. Лев издал тихое рычание-предупреждение: это был его Тармангани. Положив лапу на спину Тарзана, Шита резко обернулась, чтобы взглянуть на непрошенного гостя.
О чем думали эти звери? Кто может сказать? Пантера, казалось, взвешивала, стоит или не стоит вступать в схватку, чтобы отстоять добычу. А Нума? Может, им овладела мысль о праве собственности? Тармангани принадлежал ему, или он -- Тармангани? Разве не великая белая обезьяна унизила его и подчинила себе? Но, с другой стороны, он же и накормил его? Нума вспомнил страх, который испытывал перед человеком-обезьяной и его острым копьем, но у животных страх вызывает скорее уважение, нежели ненависть, поэтому Нума признал, что уважает человека, заставившего его испытать страх.
Нума не собирался нападать, но вид Шиты, осмелившейся оспаривать его права, разжег в нем ярость. Его глаза налились злобой, хвост нервно вздрогнул, и с устрашающим рычанием лев бросился на противника.
Атака была столь стремительной, что Шита не успела ни убежать, ни увернуться. При первом же ударе Шита была сокрушена, и, хотя она успела упасть на спину, намереваясь распороть когтями задних лап брюхо льва, Нума опередил ее, через секунду могучие челюсти сомкнулись на горле пантеры, и все было кончено. Лев встал, встряхнулся, взглянул на изувеченный труп Шиты. Его лоснящаяся шкура на боку была поцарапана, и хотя рана оказалась незначительной, вид крови привел победителя в бешенство. Он схватил труп своего врага и бросил его в сторону. Затем Нума подошел к неподвижному телу, обнюхал его с головы до ног, перевернул лицом вверх и лизнул шершавым языком.
Тарзан открыл глаза. Над ним возвышался огромный лев, его горячее дыхание било в лицо, шершавый язык лизал щеку. Человек-обезьяна часто оказывался на волосок от гибели, но никогда еще смерть не стояла так близко. Однако, постепенно приходя в себя, Тарзан начал узнавать льва и понял, что тот не собирается нападать, по крайней мере, сию минуту.
Положение человека-обезьяны было затруднительным. Нума стоял над ним, широко расставив лапы. Чтобы приподняться, нужно было оттолкнуть льва, а позволит ли он это сделать -- оставалось неясным. Ведь зверь мог считать человека уже мертвым, и в этом случае малейшее движение давало повод для нападения.
Тарзан устал ждать. Кроме того, ему не давала покоя мысль о шпионке, которая так подло обманула его и скрылась.
Теперь Нума смотрел ему прямо в глаза, явно сознавая, что он живой. Лев наклонил голову и тихо заурчал. Тарзану были знакомы эти звуки, они не выражали чувство гнева или голода. Ободренный, Тарзан решил действовать.
-- Подвинься, Нума! -- приказал он и, положив ладонь на рыжевато-коричневатое плечо, отодвинул льва в сторону. Затем быстро вскочил на ноги, предусмотрительно положив ладонь на рукоятку ножа, и замер в ожидании. Только теперь он увидел растерзанное тело Шиты. Он повнимательнее присмотрелся к Нуме, заметил его рану на боку и понял, как развивались события. Невероятно! Нума спас ему жизнь!
Это казалось неправдоподобным, но факты свидетельствовали об обратном. Он повернулся ко льву без страха и осмотрел царапину. Когда Тарзан склонился над ним, Нума благодарно потерся своим зудящим ухом об обнаженное смуглое плечо. Человек-обезьяна на прощание похлопал его по огромной голове.
Тарзан быстро обнаружил следы девушки. Они вели на восток. И только сейчас Тарзан заметил, что медальон, который висел у него на груди, исчез. Его лицо не выразило никакой злобы, он лишь слегка сжал челюсти, а когда Тарзан ощупал шишку на затылке, легкая усмешка пробежала по его губам. Он не мог не признать, что его здорово надули. Чтобы сделать то, что удалось сделать ей, нужно было обладать немалым мужеством. Пуститься в дорогу по незнакомой местности с одним пистолетом -- это был храбрый поступок. Тарзан уважал мужество. Он был достаточно взрослым и умным, чтобы признать это, и восхищался мужеством даже немецкой шпионки. Но, в свою очередь, это качество дополняло ее сообразительность и находчивость и делало девушку еще более опасной, поэтому необходимо было как можно быстрее догнать ее и нейтрализовать. Тарзан решил перехватить ее на пути в Вильгельмсталь и пошел размашистой быстрой походкой, так он мог идти часами без признаков усталости.
Девушка не могла добраться до города менее, чем за два дня, поскольку впереди лежало добрых тридцать миль, и часть пути проходила по холмистой местности. Когда Тарзан подумал об этом, до его слуха неожиданно донесся звук паровозного гудка. Это означало, что движение по железной дороге, прерванное на несколько дней, возобновилось. И если Берте Кирчер удалось выйти к железнодорожной ветке, теперь ей ничего не стоило остановить поезд, идущий на юг. Тарзан бросился по следам вперед и вскоре вышел к колее. Тут следы обрывались. Вдали послышался шум уходящего поезда, и Тарзан понял, что его предположения подтвердились. Ничего не оставалось делать, как идти в Вильгельмсталь пешком в надежде встретить там Фрица Шнайдера, Берту Кирчер и вернуть свой медальон.
Было уже темно, когда Тарзан добрался до окраины Вильгельмсталя. Он бродил по пригороду, размышляя, как может почти обнаженный белый человек пройти по улицам, не вызвав подозрений. Город хорошо охранялся -- Тарзан заметил множество сторожевых постов.
Продвигаясь вперед ползком, используя малейшие укрытия, замирая в неподвижности, когда часовой поворачивался к нему лицом, Тарзан добрался до спасительной тени дома, расположенного в самом конце улицы. Вдруг послышалось сердитое рычание, прямо на него шла большая собака, угрожающе оскалив клыки. Тарзан неподвижно стоял у дерева. Он видел свет в окнах и людей в форме, сновавших взад-вперед. Он надеялся, что собака не залает. Собака не залаяла, а зарычала еще более грозно. В этот момент открылась задняя дверь, и на порог вышел человек в офицерской шинели. Собака бросилась на Тарзана. Это было крупное животное, почти как Данго-гиена, и набросилось оно со свирепостью Нумы-льва. Когда собака приблизилась, Тарзан наклонился, и она стрелой метнулась к нему, целясь в горло, но перед ней стоял не человек. Ее стремительность не могла сравниться со стремительностью Тармангани: зубы клацнули, хватая пустоту, а стальные пальцы уже сжимали шею собаки. Она успела издать лишь удивленный визг и, бездыханная, упала на землю. В то же время голос из открытой двери позвал:
-- Симба!..
Ответа не было. Повторив зов, человек спустился со ступенек и направился к дереву. Тарзан рассмотрел высокого широкоплечего немецкого офицера. Человек-обезьяна затаился в тени -древесного ствола. Немец подходил, все еще окликая собаку. Когда расстояние между ними сократилось до десяти футов, Тарзан бросился на него, как бросается Сабор-львица на свою жертву. Стремительностью атаки и весом собственного тела человек-обезьяна сбил противника с ног, и после недолгого сопротивления тот затих рядом с бездыханным трупом собаки.
Когда Тарзан стоял над поверженным врагом, сожалея, что не может издать свой победный клич, вид военной формы подсказал ему способ, с помощью которого можно было бы безбоязненно пройти через весь Вильгельмсталь. Через десять минут со двора дома вышел высокий широкоплечий офицер и направился вдоль по улице. Идущие навстречу не догадывались, что под немецкой шинелью билось сердце дикаря, пылающее ненавистью к гуннам. Прежде всего Тарзан решил разыскать гостиницу, ибо там рассчитывал обнаружить Берту Кирчер. А где будет Берта Кирчер, там будет и Фриц Шнайдер. Кем он ей доводился? Коллегой по работе? Любовником? Или тем и другим одновременно?
Наконец Тарзан разыскал гостиницу -- низкое двухэтажное здание с верандой. Окна обоих этажей ярко светились, и Тарзан хорошо видел находящихся внутри людей, в основном военных. Человек-обезьяна хотел войти в холл и порасспрашивать о тех, кого искал, но затем решил сначала произвести разведку. Он обошел здание, заглядывая в окна первого этажа, но никого из нужных ему людей не обнаружил. Затем взобрался на веранду и продолжил исследование на уровне второго этажа.
Окна угловой комнаты были задернуты шторами. Тарзан уловил внутри чьи-то шаги и заметил смутный силуэт. Ему показалось, что это женщина. Он подполз к окну и прислушался. Судя по голосам, там находились мужчина и женщина, но слов Тарзан не мог разобрать, так как они разговаривали шепотом.
В соседней комнате было темно. Тарзан подполз к окну, подергал шпингалет и прислушался. Все тихо. Он осторожно открыл раму и снова прислушался -- абсолютная тишина. Перекинув ногу через подоконник, Тарзан проскользнул внутрь и быстро огляделся. Никого. Подойдя к двери, он выглянул в коридор. Коридор был пуст. Тарзан вышел и подкрался к двери соседней комнаты, где находились мужчина и женщина. Теперь голоса звучали громче, похоже, те двое о чем-то спорили. Говорила женщина:
-- Я предъявила медальон, как мы и условились с вами и генералом Крафтом. Это -- мой опознавательный знак, никаких других удостоверений личности я не ношу. Вы должны передать мне бумаги и оставить меня в покое. Что вам еще надо?
Мужчина что-то тихо ответил, но Тарзан не разобрал слов. Вновь зазвучал женский голос, но теперь в нем слышались нотки презрения, а, возможно, и страха.
-- Вы не посмеете этого сделать, капитан Шнайдер! Уберите ваши грязные руки!
Тарзан распахнул дверь и вошел в комнату. Там он увидел немецкого офицера, который, обхватив одной рукой Берту Кирчер за талию, пытался ее поцеловать. Девушка отчаянно сопротивлялась, и по мере того, как губы мужчины приближались к ее губам, она все сильнее выгибалась назад.
Услышав звук открывшейся двери, Шнайдер оглянулся. При виде странного офицера он выпустил девушку и выпрямился.
-- Что означает это вторжение, лейтенант? -- требовательно спросил он, взглянув на погоны вошедшего. -- Немедленно покиньте помещение!
Тарзан не произнес членораздельного ответа, но в комнате раздалось тихое грозное рычание, от которого у девушки по телу пробежали мурашки, а лицо гунна побледнело. Он выхватил пистолет, но через мгновение оружие полетело через окно во двор.
-- Вы -- гауптман Шнайдер? -- спросил Тарзан у немца.
-- Ну и что с того? -- пробурчал тот.
-- Я -- Тарзан из племени обезьян! -- ответил Повелитель джунглей. -- Теперь вы знаете, зачем я пришел?
С этими словами он сбросил офицерскую шинель, обнажив свой могучий торс. Теперь и девушка его узнала.
-- Уберите вашу руку от пистолета, -- предупредил он ее. Ладонь замерла в воздухе. -- Теперь подойдите сюда. -- Девушка безропотно повиновалась. Тарзан вынул ее пистолет из кобуры и выкинул в окно. Затем повернулся к Шнайдеру, чье лицо было покрыто смертельной бледностью. Наконец-то он отыскал настоящего убийцу, наконец-то его жена хоть частично будет отомщена -- никогда Тарзан не сможет отомстить за ее смерть полностью.
-- Что вам от меня надо? -- спросил Шнайдер.
-- Вы заплатите за то, что совершили в маленьком бунгало в стране Вазири! -- сказал Тарзан и, обратившись к девушке, спокойно добавил: -- А вы не подходите близко, сейчас Тарзан из племени обезьян будет убивать!
Шнайдер взмолился:
-- У меня жена, дети, не убивайте меня, я ни в чем не виноват!
-- Вы умрете так, как умирают все вам подобные: с кровью на руках и с ложью на устах, -- ответил Тарзан и двинулся на немца.
Гауптман Шнайдер, крупный плотный человек, был примерно одного роста с Тарзаном, но значительно тяжелее. Поняв, что угрозы и мольбы бесполезны, он приготовился к бою, как борются за жизнь загнанная в угол крыса и все животные, подчиняясь главному инстинкту природы.
Набычив свою большую голову, он бросился на человека-обезьяну, и они сцепились в центре комнаты. На короткий миг противники замерли, обхватив друг друга, но вскоре Тарзану удалось повалить своего врага спиной на стол. Не выдержав тяжести двух борющихся тел, стол рухнул.
Девушка стояла, забившись в угол, и наблюдала за схваткой расширившимися от страха глазами. Она видела, как двое мужчин катаются по полу, с ужасом слышала тихое рычание, срывающееся с губ человека-обезьяны. Шнайдер пытался схватить своего противника за горло, Тарзан норовил впиться ему в шею зубами.
Шнайдер, кажется, тоже понял это и удвоил усилия. Наконец, ему удалось оказаться сверху и вырваться из стальных объятий. Он вскочил на ноги и рванулся к окну, но не успел он перевалиться через подоконник, как тяжелая рука схватила его за плечо и отбросила назад. Шнайдер отлетел через всю комнату к противоположной стене. Тарзан бросился за ним, и они снова схватились, нанося друг другу ужасные удары. В конце концов Шнайдер не выдержал и завопил: "На помощь! На помощь!"
Тарзан схватил немца за горло и вытащил свой охотничий нож. Шнайдер стоял спиной к стене, и, хотя колени его подгибались, в таком положении его удерживал Тарзан. Он поднес острие ножа к животу немца.
-- Так ты зарезал мою жену, -- прошипел человек-обезьяна, -- так сдохнешь и сам! Девушка кинулась вперед.
-- О Боже, нет! -- вскричала она. -- Только не это! Вы мужественный человек, вы не можете быть таким зверем!
Тарзан обернулся.
-- Что ж, -- сказал он. -- Пожалуй, вы правы, я не немец и не могу

Предыдущая страница 6 Следующая страница


поступать, как они.
С этими словами Тарзан поднял лезвие и вонзил его прямо в сердце Фрица Шнайдера. Хлынула кровь. Задыхаясь, немец успел прошептать:
-- Я не делал этого! Он не тут... Тарзан вновь повернулся к девушке и требовательно протянул руку.
-- Мой медальон, -- сказал он.
Девушка жестом указала на труп Шнайдера.
-- Он у него.
Тарзан обыскал немца и нашел медальон.
-- А теперь, -- продолжил он, -- документы. Безропотно девушка передала ему сложенные бумаги. Он долго стоял и смотрел на нее, прежде чем вновь заговорить.
-- Я пришел также и за вами, -- промолвил он. -- Я не могу забрать вас с собой. В этом случае я собирался убить вас, так как поклялся уничтожать всех представителей вашей нации, но вы были правы, когда сказали, что я не такой зверь, как этот убийца женщин. Я не смог убить его тем же способом, каким он убил мою жену, тем более не смогу лишить жизни вас -- женщину.
Он подошел к окну и спустя миг растворился в темноте. После этого фрейлейн Берта Кирчер быстро подошла к трупу, распростертому на полу, сунула руку в потайной карман и вытащила маленький листок бумаги. Она надежно спрятала его и лишь затем подошла к окну и позвала на помощь.

    VII. ЗОВ КРОВИ

Тарзан из племени обезьян корил себя за то, что пощадил Берту Кирчер, немецкую шпионку. Он, который убил гауптмана Шнайдера и молодого лейтенанта фон Госса; он, который разными способами отомстил убийцам, грабителям и насильникам, орудовавшим в его бунгало в стране Вазири. Осталось расквитаться с последним офицером -- лейтенантом Обергатцем -- но тот как в воду канул. По слухам, немцы послали его то ли в Африку, то ли обратно в Европу. Уточнить его местонахождение не удалось, те, у кого он справлялся, либо ничего толком не знали, либо не желали разглашать военную тайну.
Тарзан никак не мог объяснить своего поведения по отношению к Берте Кирчер. Он стыдился своей слабости, несмотря на то, что содержащиеся в захваченных документах сведения позволили англичанам сорвать немецкое фланговое наступление. Человек-обезьяна не переставал досадовать на себя, ибо подспудно подозревал, что, доведись ему вновь встретить Берту Кирчер, он снова не сумел бы причинить ей зла, как это случилось в ту ночь в Вильгельмстале.
Бичуя себя за непростительную слабость, Тарзан мотивировал свой поступок тлетворным влиянием цивилизации. В глубине души он презирал как собственно цивилизацию, так и ее представителей -- и мужчин, и женщин. Будучи существами слабыми, порочными, лицемерными и тщеславными, они резко отличались от своих простодушных и примитивных диких сородичей из джунглей. И вместе с тем в большом сердце человека-обезьяны наряду с презрением коренилось и другое сильное чувство -- любовь и преданность, которые он испытывал к своим друзьям из цивилизованного мира.
Воспитанный диким зверем и выросший среди лесных животных, Тарзан не спешил сближаться с кем бы то ни было. Знакомых у него были сотни, друзей же наперечет. Ради последних он не задумываясь отдал бы жизнь, как, впрочем, и они за него. Но в британских войсках, расположенных в Восточной Африке, у Тарзана не было ни одного друга. К тому же, он устал от жестокости и бесчеловечности людей, ведущих войну, и в итоге решил последовать настойчивому зову джунглей, тем более, что военные действия в Восточной Африке шли к своему завершению, а значит, его дальнейшие услуги англичанам вряд ли понадобятся.
Моральных обязательств по отношению к англичанам Тарзан не имел, так как не принимал присяги, а потому он исчез из британского лагеря столь же неожиданно и внезапно, как и появился несколько месяцев тому назад.
В свое время Тарзан не раз наведывался к диким собратьям, однако всякий раз возвращался в цивилизованный мир к своей любимой жене. Но теперь, когда ее не стало, он решил окончательно порвать с людьми и до конца своих дней жить среди зверей, к которым сызмальства испытывал духовную близость.
Перед ним раскинулась безлюдная дикая местность без каких-либо следов цивилизации, где, судя по всему, не ступала нога человека. Перспектива стать первопроходцем не пугала, а, наоборот, влекла к себе Тармангани, в жилах которого текла благородная кровь, побуждающая к поискам и новым открытиям, благодаря чему большая часть Земли стала обитаемой.
Вопрос о пропитании и воде, имевший бы первостепенное значение для любого путешественника, перед Тарзаном не вставал. Дикая местность была для него естественной средой, которую он знал как свои пять пальцев. Подобно любому обитателю джунглей, он мог почуять воду с большого расстояния, а там, где мы с вами умерли бы от жажды, человек-обезьяна безошибочно нашел бы место, где копать, чтобы добыть живительную влагу.
В течение нескольких дней Тарзан шел по земле, богатой дичью и реками. Он не спешил, предаваясь то охоте, то рыбалке. К обитателям джунглей он относился со свойственной ему покровительственной манерой. Встретилась ему и маленькая обезьянка ману, которая сперва осыпала бранью могучего Тармангани, а чуть позже предупредила о том, что впереди в высокой траве притаилась, свернувшись кольцом, змея Гиста. Тарзан поинтересовался у ману, где находятся большие обезьяны -- Мангани. Оказалось, что здесь их немного, в это время года они охотятся далеко на севере.
-- Но зато здесь есть Болгани, -- ехидно сказала ману. -- Может, хочешь с ним повидаться?
В голосе ману явно сквозила насмешка, ибо маленькая обезьянка считала, что все живые существа должны трепетать перед могучим Болгани-гориллой. Тарзан выпятил свою широкую грудь и ударил по ней кулаком.
-- Я -- Тарзан! -- воскликнул он. -- Тарзан еще в детстве убил Болгани. Тарзан ищет своих братьев мангани, а Болгани пусть поостережется попадаться ему на глаза.
Маленькая ману преисполнилась уважением к отважному собеседнику и решила сообщить ему все, что знала о Мангани.
-- Обычно они ходят таким маршрутом, -- сказала она, описывая лапкой полукруг и указывая сначала на север, затем последовательно на запад и на юг. -- Охотятся Мангани там, -- лапка махнула в сторону запада, -- но прямого пути туда нет: перед местами охоты лежит мертвая земля, поэтому Мангани обходят ее вкруговую, -- ману снова очертила полукруг, и Тарзан понял, какой крюк делают обезьяны, чтобы достичь мест охоты на западе.
Для Мангани это совершенно естественно: они ленивы и не любят быстро передвигаться. Тарзан же решил пойти напрямик, пересечь пустыню и выйти к местам охоты Мангани, скостив при этом две трети маршрута обезьян, которые сперва пойдут на север.
Перевалив через гряду холмов, Тарзан вышел к обширному каменистому плоскогорью, за которым вдалеке виднелась цепь гор. Там, за горами, судя по неуловимым признакам, должно было находиться место охоты Мангани. Тарзан отправится туда, примкнет к обезьянам и поживет у них некоторое время, прежде чем продолжит путешествие к побережью, где стоит маленькая хижина, выстроенная его отцом на краю джунглей возле закрытой гавани.
Тарзан был полон планов. Он расширит хижину, где появился на свет, построит склады, приучит обезьян хранить там запасы на случай голодного года. Он заставит их делать то, что им и не снилось, и племя останется там навсегда, а он, как и в прошлом, снова станет вожаком. Он постарается научить их всему хорошему, чему сам выучился у людей. И все же Тарзан опасался, что его усилия могут пропасть впустую -- кому как не ему знать вздорный характер обезьян.
Плоскогорье, которое лежало перед Тарзаном, оказалось чрезвычайно неровным. Его поверхность местами пересекалась глубокими ущельями, на преодоление которых уходило много часов изнурительных усилий. Скудная растительность коричневатых оттенков придавала ландшафту безнадежно-унылый вид. Повсюду, куда хватало взгляда, громоздились валуны, лежавшие в густой пыли, которая поднималась облаками при каждом его шаге. В безоблачном небе светило немилосердное солнце.
Весь день пробирался Тарзан через неприветливую местность, а к вечеру оказалось, что отдаленные горы на западе не приблизились ни на йоту. Ни единого признака живого существа не увидел человек-обезьяна, кроме птицы Ска, служившей дурной приметой и следовавшей за ним без устали с момента его появления в выжженной пустыне.
Никакой живности здесь не существовало, и с заходом солнца Тарзан почувствовал жуткий голод и нестерпимую жажду. Он решил передохнуть, дождаться ночи, чтобы продолжить путь по ночной прохладе, ибо понимал, что даже у его мощного организма есть предел выносливости. Если здесь нет пищи и воды, то и искать бесполезно. Такую безжизненно-унылую землю Тарзан видел впервые в своей любимой Африке. Даже в Сахаре встречаются оазисы, здесь же -- ни квадратного фута гостеприимной земли.
Тарзан шел всю ночь и на рассвете остановился перед очередным, восьмым по счету ужасным ущельем с отвесными склонами.
Тарзан в задумчивости заглянул в бездну. Впервые его стали одолевать сомнения.
Смерти он не боялся, -- еще свежи были в памяти воспоминания об убитой жене. Он даже искал смерти в сражениях с немцами, однако верх всегда одерживал первобытный инстинкт самосохранения.
Рядом медленно проплыла тень. Подняв голову, человек-обезьяна увидел парившего над ним грифа Ска, предвестника смерти. В душе Тарзана все запротестовало, он решительно подошел к краю ущелья и, запрокинув лицо вверх, издал боевой клич обезьяны-самца.
-- Я -- Тарзан! -- выкрикнул он. -- Повелитель джунглей! Тарзан из племени обезьян не для Ска, пожирателя падали. Лети назад в логово Данго подъедать остатки со стола гиены. Тарзан не оставит для Ска своих костей в этой пустыне смерти!
С этими словами он стал спускаться в ущелье, но, не достигнув дна, понял, что силы его иссякли. Он сорвался и покатился вниз. Увидев перед собой стену, по которой предстояло взбираться, он обнажил белые клыки и зарычал. Целый час он отдыхал, приходя в себя в прохладной тени у подножья скалы. Вокруг царила гробовая тишина. Ни пения птиц, ни жужжания насекомых, ни шуршания змей; ничто не оживляло эту мертвящую тишину. Тарзан понял, что попал в самую настоящую долину смерти, и ощутил угрожающе-гнетущее воздействие местности на свою психику. Тарзан рывком вскочил на ноги и встряхнулся, словно грозный лев. Ведь он -- Тарзан, великий Тарзан из племени обезьян и останется таковым до последнего удара своего сердца!
Пересекая дно ущелья, он увидел на земле нечто, резко выделявшееся на окружающем фоне и в то же время вполне гармонировавшее с этим мрачным местом.
Подойдя поближе, Тарзан увидел белеющий череп и кости, прикрытые остатками одежды; рядом валялись предметы снаряжения. Человек-обезьяна настолько заинтересовался увиденным, что на время забыл про свои невзгоды. Перед ним лежало безмолвное свидетельство человеческой драмы из далекого прошлого.
Кости сохранились хорошо, их, очевидно, никто не трогал, мясо же, видимо, склевали грифы. Несчастный погиб, сорвавшись со скалы, на это указывали переломанные кости, а остатки снаряжения свидетельствовали о давности произошедшего. В этом защищенном месте, на дне ущелья, где не водились львы, никем не потревоженные кости могли лежать веками.
Рядом со скелетом валялся шлем из кованой бронзы и ржавая передняя часть стального панциря, по другую сторону -- длинная рапира в ножнах и древняя аркебуза.
Судя по костям, человек этот был крупный, недюжинной силы, иначе не смог бы проникнуть в глубь Африки с таким громоздким и в то же время бесполезным вооружением.
Человек-обезьяна испытал невольное восхищение перед этим безымянным путешественником из прошлого. Какое мужество! Какая сила воли! Узнать бы еще его историю...
Тарзан нагнулся, осматривая останки. Ни кусочка кожи Ска не оставил. Обувь исчезла, если человек вообще был обут. На земле лежало несколько пряжек, подтверждающих, что большая часть амуниции была сделана из кожи. Под костями одной из рук Тарзан обнаружил металлический цилиндр дюймов восемь в длину и два в диаметре. Подняв находку, он увидел, что цилиндр, покрытый густым слоем лака, прекрасно сохранился, будто не пролежал рядом с владельцем в течение столетий.
Конец цилиндра закрывался вращающейся крышкой. Внутри оказался свиток пергамента. Развернув свиток, Тарзан обнаружил несколько потемневших от времени листков, густо исписанных каллиграфическим почерком на языке, похожем на испанский. На последнем листке была грубо набросана карта с многочисленными знаками и сносками, разъясняющими эти знаки. Тарзан ровным счетом ничего не понял и после беглого осмотра вложил листки обратно и хотел было бросить на землю рядом с безмолвными останками их прежнего владельца, однако в последний миг передумал и сунул цилиндр к себе в колчан.
Бросив прощальный взгляд на кости, Тарзан начал штурмовать западную стену ущелья. Медленно, с частыми передышками, он подтягивал вверх свое ослабевшее тело, чудом не срываясь вниз.
Сколько времени продолжался изнурительный подъем, Тарзан не знал, а когда наконец выбрался наверх, то, обессилев, рухнул на землю в нескольких дюймах от края бездны, но отползти уже не мог.
Наконец, ценой неимоверных усилий он встал на колени, уперся руками о землю, поднялся, пошатываясь, в полный рост, расправил плечи, решительно тряхнул головой и двинулся вперед нетвердой походкой, чтобы продолжить свою геркулесову борьбу за существование. Он искал глазами очередное ущелье, где можно было бы укрыться от немилосердно палящего солнца. Западные горы несколько приблизились, хотя и казались нереальными при ярком солнечном свете. Они как бы дразнили его своей близостью в тот момент, когда его охватило изнеможение, из-за которого они могли навсегда остаться недоступными.
За горами лежала местность, богатая дичью. Если не появится ущелье, он погибнет от палящих лучей. Над Тарзаном по-прежнему кружил Ска, и ему казалось, что зловещая птица спускается все ниже и ниже, как бы угадывая в его слабеющей походке приближение конца, и с потрескавшихся губ Тарзана сорвалось грозное рычание.
Движимый исключительно силой воли, Тарзан преодолевал милю за милей, яростно сопротивляясь судьбе. Человек менее выносливый давно бы уже лег на землю, чтобы умереть и тем самым избавиться от мучений. Тарзан шел чисто механически. Его шатало, в голове стучала лишь одна мысль -- вперед, вперед, вперед!
Горы виделись ему туманно-расплывчатым пятном, Время от времени он начисто забывал про них, мучимый вопросом, к чему все эти страдания, а иной раз его охватывала ненависть. В воспаленном мозгу возникали галлюцинации, в которых горы представлялись ему невидимками, убившими дорогого ему человека. Вот только он никак не мог вспомнить, кого же, и зачем он преследует их?
Чтобы отомстить?
Мысль эта укреплялась, придавая ему силы. Возникла новая цель, вдохнувшая в него второе дыхание, и походка Тарзана на какое-то время сделалась увереннее. Но вот он споткнулся, упал, а когда попытался встать, оказалось, что это ему не под силу. Он смог проползти на четвереньках несколько ярдов, затем ткнулся лицом в землю и затих.
Вскоре послышалось тяжелое хлопанье крыльев. Перевернувшись отчаянным рывком на спину, он увидел Ска, резко взмывшего ввысь. Сознание Тарзана мгновенно прояснилось.
"Неужели конец? -- подумал он. -- Неужели гриф чует, что я скоро умру, и поэтому перестал бояться?"
И тогда мрачная улыбка тронула распухшие губы человека-обезьяны, которому пришла в голову неожиданная спасительная мысль. Он прикрыл глаза рукой, чтобы защитить их от мощного клюва Ска, замер, затаив дыхание, и стал выжидать.
Солнце зашло за тучи, и Тарзан наслаждался покоем. Вдруг он почувствовал, что засыпает, а этого нельзя было допустить. Тарзан боялся, что, заснув, он уже никогда не проснется. Мобилизовав всю свою волю, он боролся со сном. Ни один мускул распростертого тела не дрогнул, и кружившийся над человеком Ска решил, что тот умер. Наконец-то он будет вознагражден за долготерпение!
Круг за кругом спускался он к мертвецу, держась настороженно. А вдруг человек спит? Или же прав он, Ска, и смерть получила возможность распоряжаться этим могучим телом? Неужели сердце великого дикаря умолкло навеки? Невероятно!
Осторожно кружа, Ска дважды едва не садился на обнаженную грудь человека, но в последний миг пролетал мимо. Но на третий раз когти его коснулись смуглой кожи, и в ту же секунду последовала молниеносная реакция. Мертвое тело внезапно ожило. Рука сорвалась с изможденного лица, и не успел Ска сообразить, что произошло, как оказался в плену.
Ска отчаянно сопротивлялся, однако человек одержал верх, и через мгновение Тарзан сомкнул челюсти на горле пожирателя падали. Мясо грифа оказалось жестким, с неприятным запахом, но все же это была еда, а кровь -- питье. Тарзан из племени обезьян, обладавший привычками человека, испытывал отвращение к подобной пище, но совсем другое дело -- умирающая от голода обезьяна.
Человек-обезьяна утолил первый голод, припрятал остальное мясо, повернулся на бок и, чувствуя себя в безопасности, уснул.
Разбудили его потоки дождя. Тарзан ловил ладонями драгоценную влагу и отправлял ее в пересохшее горло. Несколько кусков мяса вместе с кровью и дождевой водой хорошо подкрепили его, влив новые силы в его усталые мускулы.
Он снова отчетливо мог видеть горы, и, хотя было пасмурно, мир выглядел ярче и веселее, ибо Тарзан знал, что спасен. Стервятник и дождь спасли его в тот самый момент, когда смерть казалась неизбежной.
Подкрепившись мясом Ска, человек-обезьяна почувствовал в себе прежнюю силу и твердой походкой направился к заветным горам. Между тем сгустилась тьма, однако он продолжал движение, пока не почувствовал, что дорога круто пошла вверх. Итак, он добрался до подножья гор.
Тарзан лег на землю. Оставшееся до утра время нужно было использовать для отдыха. Небо оставалось затянутым тучами, и зоркие глаза Тарзана не видели в темноте дальше нескольких футов. Затем, доев остатки мяса, он уснул и проснулся от солнечных лучей с ощущением новых сил и бодрости духа.
Без особого труда он перевалил через горы, вырвавшись из плена долины смерти и оказался в красивейшей местности. Перед ним простиралась широкая долина, покрытая густыми джунглями, что указывало на наличие полноводных рек. Первобытный лес тянулся на многие мили вокруг. Тарзан никогда ранее не бывал здесь, да и вряд ли сюда вообще ступала нога белого человека, разве только давным-давно прошел этой стороной тот самый путешественник, на чей скелет он наткнулся в глубоком ущелье.

    VIII. ТАРЗАН И МАНГАНИ

В течение трех дней Тарзан отдыхал, восстанавливая силы. Питался фруктами, орехами и мелкими животными, которых отлавливал без труда. На четвертый день человек-обезьяна отправился на поиски великих обезьян. Время не имело для него никакого значения, он мог распоряжаться им по своему усмотрению. Он был полновластным хозяином как времени, так и пространства. Прервались последние узы, связывавшие его с цивилизованным миром, и теперь Тарзан был абсолютно свободным. Одиночества он не ощущал, ибо находился в привычной среде. Общение с людьми не породило в его душе презрительного отношения к обитателям джунглей, со многими из которых он дружил, хотя у него были и заклятые враги, привносившие в его жизнь разнообразие и повышавшие жизненный тонус.
Итак, Тарзан отправился на поиски своих сородичей обезьян. Пройдя небольшое расстояние, он почуял запах Гомангани, чернокожего человека. Судя по запаху, негров было много и среди них находилась самка Тармангани.
Тарзан перебрался на деревья и приблизился к людям, не заботясь о направлении ветра, поскольку знал, что обоняние у людей слабое, и обнаружить его можно лишь при помощи зрения или слуха, да и то в непосредственной близости. Другое дело -- Нума или Шита. Подкрадываясь к ним, он держался подветренной стороны и тем самым имел преимущество перед ними. Подходя же к человеку, существу глуповатому, он почти не таился. В итоге все в джунглях знали о его появлении, все, кроме людей.

Предыдущая страница 7 Следующая страница


Сквозь густую листву Тарзан увидел отряд негров, одетых кто во что горазд. На одних была немецкая форма туземных войск Восточной Африки, на других -- лишь ее отдельные фрагменты, большинство же предпочло незатейливую одежду предков -- набедренную повязку. В хвосте колонны шло немало негритянок, весело смеющихся и переговаривающихся между собой. Весь отряд был вооружен немецкими винтовками.
Белых офицеров в колонне не было, и Тарзан догадался, что эти люди дезертировали, убив офицера и прихватив с собой своих женщин, либо похитили их из окрестных деревень. Тарзан сразу понял, что беглецы уходят от побережья в глубь материка, чтобы обосноваться там и жить за счет грабежа местного населения.
Бок о бок с негритянками шагала стройная белая девушка с непокрытой головой, одетая в жалкие лохмотья. Время от времени негритянки принимались осыпать ее бранью и награждать тумаками. В порыве негодования Тарзан едва не набросился на них, желая отбить девушку, но стоило ему узнать ее, как он передумал.
Какое дело Тарзану из племени обезьян до судьбы вражеской шпионки? Сам он оказался не в состоянии учинить над ней жестокую расправу, так пусть это сделают другие. Она заслуживает самой страшной кары.
И Тарзан не стал ничего предпринимать, а позволил отряду беспрепятственно пройти мимо.
Колонна отошла примерно на четверть мили, как вдруг под деревом, где скрывался Тарзан, показался негр, судя по всему, отставший от отряда и теперь спешивший догнать своих спутников.
Не раздумывая ни секунды, Тарзан накинул на шею негру петлю. Тот дико закричал. Услышав крик, шедшие в хвосте колонны оглянулись и увидели, как тело солдата взвилось ввысь и исчезло в густой листве.
Ошарашенные чернокожие словно в землю вросли, пока их предводитель сержант Усанга не отдал приказ следовать за ним. Очнувшись, они бросились спасать своего товарища. По команде Усанги они разделились и окружили дерево.
Усанга окликнул исчезнувшего солдата и, не получив ответа, медленно двинулся к дереву, устремив взгляд наверх. Однако ни он, ни пятьдесят его подчиненных ровным счетом ничего не увидели. Наконец негр похрабрее вызвался слазить на дерево и посмотреть там. Через минуту-другую он спрыгнул на землю и поклялся, что среди ветвей нет ни души.
Встревоженные негры вернулись к своим и возобновили движение, испытывая при этом необъяснимый ужас. Теперь им было не до веселья. А через некоторое время, в миле от места происшествия, идущие впереди неожиданно увидели пропавшего солдата, поджидавшего их за деревом и выглядывавшего из-за ствола. Они подбежали к нему с криками радости, но тут же отскочили назад при виде страшного зрелища.
Голова их товарища была насажена на сломанную ветку таким образом, что создавалось впечатление, будто человек выглядывает из-за ствола.
Негры не на шутку испугались. Они требовали немедленно повернуть назад, с пеной у рта доказывая, что это -- месть демона джунглей, которого они чем-то обидели. Усанга принялся вразумлять людей, объясняя, что если они вернутся, то немцы сурово всех накажут. Аргументы подействовали, и вскоре отряд покорно двинулся вперед, словно стадо овец. Желающих остаться не нашлось.
Подобно детям, негры не склонны долго пребывать в подавленном состоянии. И действительно, не прошло и получаса, как к людям Усанги вернулось былое безмятежное настроение, впрочем, ненадолго -- за поворотом отряд наткнулся на обезглавленный труп их товарища, лежащий посреди дороги. Негров вновь обуял безмерный ужас и мрачные предчувствия.
Увиденное не произвело столь сильного впечатления на белую девушку, которая предпочла бы внезапную смерть ожидавшей ее страшной участи. До сих пор все ограничивалось бранью и тычками женщин, что спасало ее от жестокости мужчин, особенно от свирепого сержанта Усанги. Жена Усанги, ревнивая и сварливая великанша, шла вместе с отрядом. Она больше всех измывалась над девушкой, но, несмотря на это, Берта Кирчер верила, что та не позволит Усанге никаких пошлых вольностей по отношению к белой пленнице. Сожительница сержанта держала его в ежовых рукавицах.
В полдень отряд дезертиров вышел к небольшой деревушке, обнесенной частоколом. При их появлении из крытых тростником хижин высыпали местные жители. Усанга с двумя адъютантами отправился на переговоры с вождем. Пережитое волнение настолько подкосило его моральный дух, что он не решился с ходу атаковать деревню, полагая, что на этой территории властвует все тот же таинственный и мстительный демон, обладающий сверхъестественной силой. Прежде всего необходимо было выяснить, в каких взаимоотношениях находятся жители деревни с этим демоном. Если демон расположен к ним благожелательно, то и Усанга постарается произвести на них хорошее впечатление.
В ходе переговоров выяснилось, что местные жители занимаются разведением коз и домашней птицы и готовы обменять продукты питания на винтовки и патроны. Усангу это не устраивало, и он начал подумывать, а не применить ли силу и таким образом запастись провизией.
Наконец сошлись на том, что наутро гости отправятся на охоту со своими ружьями и в знак благодарности за оказанное гостеприимство обеспечат хозяев свежим мясом. После уточнения деталей предстоящего обмена, что заняло целый час, прибывших разместили по хижинам.
Берту Кирчер поселили одну на отшибе. К ней даже не приставили охрану, просто Усанга предупредил, что в джунглях видимо-невидимо огромных львов, а это означало, что бегство исключается.
-- Будь поласковей с Усангой, -- сказал он напоследок, -- и ты не пожалеешь. Я загляну к тебе попозже, когда все уснут.
Дождавшись ухода ненавистного сержанта, девушка, рыдая, повалилась на пол. Теперь понятно, почему ее не охраняют. Хитрый Усанга все продумал. Но неужели его сожительница ни о чем не догадывается? Ведь она отнюдь не дура, а, кроме того, ревнива, как черт, и только ждет, когда же "черный лорд" начнет подкатываться к Берте Кирчер. Девушка поняла, что ее спасение связано с этой женщиной, но как сообщить ей?
Оказавшись впервые за долгое время в одиночестве, Берта прежде всего проверила сохранность бумаг, которые она взяла с трупа Фрица Шнайдера. Увы! Наверное, документы не представляют уже никакой ценности. И все же агент Берта Кирчер не теряла надежды передать их своему командованию.
Туземцы, казалось, забыли о ее существовании. Никто не приходил, не приносил пищу. С другого конца деревни долетали взрывы хохота и крики -- там пировали негры. Берте Кирчер стало не по себе. Она оказалась пленницей в туземной деревне в самом центре неисследованного пространства Центральной Африки, единственной белой женщиной среди ватаги пьяных негров. Уже одна эта мысль пугала ее, однако в душе теплилась надежда, что сейчас им не до нее, а скоро они и вовсе напьются до бесчувствия.
Наступила темнота. Никто Берту Кирчер так и не побеспокоил. И тогда девушка решила сама найти Нарату, жену Усанги, ведь тот мог забыть об обещании. Девушка осторожно выскользнула из хижины, огляделась и направилась туда, где вокруг костра шло веселье.
Берта Кирчер издалека увидела деревенских жителей и гостей, расположившихся широким кругом вокруг огня. Перед костром полдюжины воинов прыгали в диком танце. Горшки с едой и бутыли с пивом передавались по кругу. Люди залезали в горшки грязными пальцами, выхватывали куски мяса и пожирали с такой жадностью, будто находились на грани голодной смерти. Рывком запрокидывалась бутыль, выдолбленная из тыквы, пиво стекало по подбородку, и вот уже бутыль вырывалась нетерпеливым соседом. Действие алкоголя начало сказываться. Языки развязались, движения стали суетливыми и беспорядочными.
Берта Кирчер встала в тени хижины и стала выискивать глазами Нарату. Вдруг ее заметила огромная негритянка, сидевшая позади других. Она вскочила и с негодующими воплями бросилась к белой девушке с явным намерением растерзать ее. От неожиданности Берта Кирчер растерялась, и ей пришлось бы худо, не вмешайся в последний момент воины. Усанга направился к ним шаткой походкой выяснить, в чем дело.
-- Что тебе, женщина? -- обратился он к Берте Кирчер. -- Выпить захотелось? Пошли!
Обняв белую девушку за плечи, Усанга повел ее к костру.
-- Нет, -- запротестовала она. -- Мне нужна Нарату. Где она?
Упоминание имени своей дражайшей половины охладило пыл Усанги. Воровато оглянувшись на Нарату, он заметил, что та ничего не подозревает. Усанга быстро приказал воину отвести Берту назад в хижину и охранять ее там.
Воин сперва приложился к бутыли, затем жестом приказал девушке следовать за ним. Пропустив ее в хижину, он устроился на пороге и вновь припал к бутыли.
Берта Кирчер забилась в дальний угол, едва ли понимая, что чудом избежала смерти. Девушке не спалось. Она строила самые фантастические планы побега, но вынуждена была отвергнуть их как неосуществимые. Спустя полчаса охранник подсел к ней, прислонив копье к стене, и завел неспешный разговор, придвигаясь все ближе и ближе. Девушка отпрянула.
-- Не смей прикасаться ко мне! -- вскричала она. -- Иначе я пожалуюсь Усанге, и тебе непоздоровится!
Пьяный солдат рассмеялся и, протянув руку, схватил ее и привлек к себе. Девушка стала вырываться и звать на помощь. На пороге вырос темный силуэт.
-- В чем дело? -- раздался грубый голос сержанта. Берта Кирчер понимала, что приход Усанги может обернуться против нее самой, если только она не сыграет на страхе сержанта перед его свирепой сожительницей.
Разобравшись, что происходит, Усанга вышвырнул солдата за дверь, затем, недовольно ворча, приблизился к девушке, не скрывая своих намерений. Усанга был сильно пьян, и Берте Кирчер поначалу удавалось уворачиваться от его приставаний. Пару раз она толкнула сержанта, а потом это получилось так резко, что тот потерял равновесие и упал. Выведенный из себя, он набросился на девушку и обхватил ее своими лапами. Она замолотила его по лицу сжатыми кулаками, грозя ему гневом Нарату. Тогда Усанга сменил тактику и перешел к увещеваниям. Но пока он сулил ей безопасность и полную свободу, протрезвевший охранник побежал за Нарату.
В конце концов, видя, что ни угрозы, ни просьбы не приносят желаемого результата, Усанга решил действовать нахрапом. Он повалил Берту на пол, но в этот момент в хижину ворвалась взбешенная, охваченная ревностью Нарату.
Женщина обрушилась на Усангу, пустив в ход ногти и зубы, и пинками вытолкала возлюбленного за порог, начисто забыв в порыве гнева о предмете вожделения своего неверного супруга и повелителя.
Берта Кирчер слышала вопли Нарату, гнавшейся за своим суженым, и дрожала при мысли о том, что не позднее как завтра праведный гнев негритянки обрушится и на нее.
Через минуту в хижину заглянул охранник. -- Вот теперь мне никто не помешает, -- прошипел он и двинулся к Берте Кирчер.

    x x x

Тарзан из племени обезьян лакомился сочной ляжкой оленя Бары. Казалось бы, ничто не должно было тревожить его душевный покой, пока он наслаждался своей излюбленной пищей. Однако Тарзана не переставало преследовать видение хрупкой молодой девушки... как ее толкали и били шедшие рядом негритянки. Мысленно он сочувствовал ее положению в этой дикой стране, положению пленницы среди примитивных чернокожих с их расшатанными нервами.
Что за напасть! Опять он думает о ней не как о ненавистной немке и шпионке, а как о белой женщине! И это несмотря на то, что он продолжал ненавидеть ее, как ненавидел всех, подобных ей.
Наступила ночь, и Тарзан устроился на ночлег в дупле огромного дерева, однако сон не шел. Невольно он продолжал думать о Берте Кирчер и о ее мытарствах в темных джунглях среди враждебных негров.
Тарзан в сердцах обругал себя, встал, выбрался из дупла и двинулся по следам банды Усанги. Через час-другой он уловил запах туземной деревни и понял, что достиг цели. Скоро он отыщет ту, которую искал.
Крадучись, Тарзан обошел частокол, прислушиваясь и втягивая в себя запахи. Наконец, он уловил слабый аромат духов, тянувшийся из хижины вкупе с запахом Гомангани. В селении царила тишина. Отупевшие от чрезмерной еды и выпивки чернокожие погрузились в мертвецкий сон.
Тарзан подошел ко входу в хижину. Внутри было тихо, не слышалось даже дыхания спящих, но, тем не менее, Тарзан не сомневался, что девушку поселили здесь. Он бесшумно скользнул внутрь. Девушки не было, но на полу просматривалось очертание человеческого тела.
Тарзан присмотрелся и увидел труп охранника, из груди которого торчало древко короткого копья. Дюйм за дюймом человек-обезьяна исследовал пол, затем вернулся к убитому и обнюхал древко. Повелитель джунглей улыбнулся и понимающе кивнул головой.
Пройдя по деревне, он окончательно убедился, что Берта Кирчер бежала, и почувствовал облегчение. Ему и в голову не пришло побеспокоиться о том, что девушка находится в джунглях одна, ибо, по мнению Тарзана, в лесу гораздо безопаснее, нежели в ночном Лондоне.
За оградой Тарзан перебрался на деревья, и тут до его ушей издалека донесся знакомый звук. Человек-обезьяна замер, балансируя на ветке, прислушался, испустил протяжный призывный клич обезьян и помчался сквозь джунгли на шум барабанной дроби к месту собрания человекообразных обезьян. Проснувшиеся чернокожие скукожились от страха. Отныне они будут связывать его жуткий крик с исчезновением белой женщины и смертью ее охранника.
Берта Кирчер торопливо шла по охотничьей тропе, опасаясь преследования. Куда ведет тропа, она не знала, да и какое это имело значение, раз уж ей суждено было умереть поздно или рано.
В ту страшную ночь ей здорово повезло -- она избежала встречи со львами. Берта Кирчер шла по местности, не разведанной белым человеком, причем, по местности богатейшей -- здесь водились олени и антилопы, зебры и жирафы, слоны и буйволы, мирно соседствующие друг с другом.
Спустя несколько часов быстрой ходьбы, девушка услышала впереди себя движение каких-то животных. В той стороне раздавалось глухое ворчание. Девушка решила, что отошла от деревни на достаточное расстояние и, не опасаясь погони, взобралась на высокое дерево.
Со своего нового наблюдательного пункта она вдруг обнаружила, что перед ней раскинулась обширная поляна, по которой расхаживали двадцать огромных обезьян. Освещенные лунным светом, от которого тронутая сединой шерсть их блестела и серебрилась, косматые самцы ходили взад-вперед на задних лапах. Через несколько минут к ним стали подходить вновь прибывшие, пока их не набралось штук пятьдесят. Среди них виднелись и почтенные вожаки, и самки с детенышами.
Вскоре группа рассредоточилась, образовав кольцо вокруг небольшого плоского возвышения посреди поляны. Присевшие на корточки три старые самки принялись колотить по гладкой поверхности земли тяжелыми дубинками. Под звуки глухих ударов обезьяны беспокойно задвигались, стремительно сходясь и расходясь.
Барабанная дробь участилась, обезьяны топали в такт и раскачивались. Постепенно образовалось два круга -- внешний, состоящий из самок и молодняка, и внутренний -- из взрослых самцов. Самки и подростки сели на землю, а самцы медленно двинулись по кругу в одном направлении.
Вскоре со стороны деревни, откуда бежала Берта Кирчер, донесся жуткий долгий крик, от которого обезьян словно пронзило электрическим током. Несколько мгновений они стояли в оцепенении, затем самый крупный самец запрокинул голову к небу и испустил ответный крик, от которого хрупкое тело девушки затрепетало.
Вновь застучали барабаны, и необычный танец возобновился. Зрелище захватило девушку своим диким очарованием, и она решила повременить с уходом, тем более, что животные не замечали ее присутствия.
Удостоверившись в сохранности пакета с документами, она устроилась поудобнее, продолжая наблюдать за происходящим на поляне.
Прошло полчаса. Барабанный ритм участился. Из внутреннего круга выскочил огромный самец, откликнувшийся на далекий зов, и начал пляску, состоящую из прыжков и приседаний. Время от времени он издавал глухое рычание, поднимал голову к Горо-луне, ударял лапой по своей косматой груди и пронзительно вскрикивал.
Немного погодя девушка услышала сзади ответный крик и минутой позже увидела полуобнаженного белого человека, спрыгнувшего с ближайшего дерева на лужайку.
Животные грозно зарычали. Берта Кирчер затаила дыхание. Что это за умалишенный, дерзнувший потревожить этих страшилищ на их собственной территории? Один против пятидесяти?
Загорелый человек, освещенный лунным светом, шел прямо на рычащих зверей. Берта Кирчер залюбовалась атлетической фигурой, дышащей силой, и в следующий миг признала в нем человека, похитившего на ее глазах майора Шнайдера из штаба генерала Крафта, человека, спасшего ее от льва Нумы, человека, убившего гауптмана Фрица Шнайдера и сохранившего ей жизнь в Вильгельмстале.
С испуганным восхищением глядела она, как Тарзан приближался к обезьянам, слышала звуки, исторгаемые его горлом, звуки, похожие на те, что издавали сами обезьяны. И хотя она едва могла поверить в это, но все же поняла, что человек разговаривает с животными на их языке.
-- Я -- Тарзан из племени обезьян! -- громогласно объявил он. -- Вы меня не знаете, так как я из другого племени. Я прихожу либо как друг, либо как враг -- выбирайте сами. Тарзан будет говорить с вашим вожаком.
С этими словами он прошел мимо расступившихся самок и молодых обезьян, направляясь к самцам. Те ощетинились, оскалив в жутком рычании устрашающие клыки.
-- Я -- Тарзан! -- повторил человек. -- Тарзан пришел танцевать дум-дум со своими братьями. Где ваш вожак?
Человек двинулся вперед, и девушка прижала ладони к щекам, глядя расширенными от ужаса глазами, как этот сумасшедший идет на верную гибель. Сейчас они растерзают его в клочья. Но обезьяны, хотя и пришли в злобное исступление, все же не набросились на него, а пропустили к барабану, где он предстал перед великим царем обезьян.
-- Я -- Тарзан из племени обезьян, -- вновь повторил он, -- я пришел жить со своими братьями. Выбирай -- или я буду танцевать с вами дум-дум, или прольется кровь.
-- Я -- Го-Лаг, царь обезьян! -- зарычал громадный самец. -- Смерть, смерть, смерть!
И со зловещим ревом самец бросился на Тармангани.
Как показалось Берте Кирчер, человек-обезьяна был совершенно не готов к отражению атаки, и она ожидала увидеть его поверженным. Еще мгновение, и самец швырнет его на землю. Но не тут-то было.
Молниеносным движением левой руки Тарзан перехватил левую кисть противника. Быстрый поворот, и правая рука самца оказалась зажатой под правой рукой Тарзана, применившего прием дзюдо, в результате чего обезьяний король не мог пошевелиться.
-- Итак, буду ли я танцевать со всеми или буду убивать? -- спросил Тарзан.
-- Смерть, смерть, смерть! -- упорствовал Го-Лаг. С быстротой молнии Тарзан перебросил самца через бедро и швырнул оземь.
-- Я Тарзан -- царь всех обезьян! -- закричал он. -- Так будет мир или нет?
Разъяренный Го-Лаг поднялся с земли и двинулся на Тарзана, рыча все то же: "Смерть, смерть..."
Тарзан повторил свой прием, и глупый самец вновь оказался на земле. Захват и бросок вызвали у зрителей бурю восторга.
-- Я буду танцевать дум-дум со своими братьями! -- объявил Тарзан и сделал знак барабанщикам, которые тут же принялись отбивать ритм. Го-Лаг поднял голову, прополз несколько шагов, тяжело встал на задние лапы и взглянул на Тармангани налитыми кровью глазами.
-- Ка-года! -- прорычал он. -- Тарзан будет танцевать дум-дум со своими братьями, и Го-Лаг будет танцевать с ним.
Через несколько секунд пляска возобновилась. Берта Кирчер не могла поверить своим глазам. Бок о бок с косматыми чудовищами в первобытном ритме дум-дума прыгал и дергался рычащий человек, прекрасное лицо которого исказилось в зверином оскале. Он бил себя в могучую грудь, оглашая воздух призывными кличами. Это было жуткое зрелище, но и прекрасное в своем примитивном варварстве.

Предыдущая страница 8 Следующая страница


Берта Кирчер смотрела как зачарованная. Вдруг за ее спиной послышался шорох. Она оглянулась. Рядом в темноте горели два больших желто-зеленых глаза. Это была Шита, пантера, подкрадывающаяся к своей жертве.
Зверь был так близко, что мог достать ее своей огромной лапой. Нельзя было терять ни секунды, и девушка с испуганным криком прыгнула вниз на поляну.
Одурманенные пляской и лунным светом, обезьяны стремительно повернулись на шум, увидели беспомощную самку Тармангани и бросились к ней. Шита, побоявшись связываться с Мангани во время их дум-дума, тихо исчезла в ночи.
Тарзан моментально узнал девушку, которой снова грозила смерть, но уже от его косматых сородичей.
Рассвирепевшие самки бросились к ней, но Тарзан вовремя вмешался и раскидал их по сторонам. На помощь кинулись самцы, тогда Тарзан обнял девушку за плечи и объявил:
-- Это -- самка Тарзана. Не обижайте ее!
Слова дались Тарзану с трудом, и он был рад, что Берта Кирчер не понимает языка обезьян.
"Опять я спасаю врага, -- пронеслось у него в голове, -- но иначе нельзя -- она ведь женщина, а я -- не немец..."

    IX. СПУСТИВШИЙСЯ С НЕБЕС

Лейтенант Гарольд Перси Смит Олдуик из королевских ВВС сидел за штурвалом самолета-разведчика. До британского штаба в Германской Восточной Африке дошли сведения, вернее, слухи о том, что противник высадился на западном побережье и движется через черный континент, чтобы пополнить и вооружить свои колониальные войска. Судя по всему, появления неприятеля следовало ожидать дней через десять-двенадцать, поэтому нужно было проверить сведения.
Поэтому лейтенант Гарольд Перси Смит Олдуик летел низко над землей, зорко выискивая следы пребывания армии гуннов. Внизу простирались обширные лесные массивы, где вполне мог укрыться противник. Джунгли сменялись горами, горы долинами и пустынями, но ни разу молодой лейтенант не заметил признаков присутствия человека.
Лейтенант Олдуик продолжал полет до самого полудня, надеясь обнаружить хоть какие-нибудь следы продвижения вражеской армии: брошенный грузовик или покинутый бивуак. Сплошные джунгли кончились, и теперь самолет летел над равниной, по которой извивалась лента реки. Пора было возвращаться, чтобы успеть до темноты. Внезапно двигатель, чихнув несколько раз, заглох. Пришлось идти на вынужденную посадку. К счастью, самолет летел невысоко и местность была ровная. Посадив самолет неподалеку от берега реки, лейтенант попытался первым делом исправить повреждение.
Работая, он напевал популярную песенку, будто находился в привычной обстановке, среди товарищей, а не в дикой африканской глубинке. Ему вообще было свойственно глубочайшее безразличие к окружающей обстановке, хотя внешне он не производил впечатление героического человека. Светловолосый, стройный, с голубыми глазами и юношеским румянцем, лейтенант Гарольд Перси Смит Олдуик вырос в роскоши, праздности и беззаботности, что наложило отпечаток и на его характер. Из-за своей беспечности он даже не задумывался, что здесь на каждом шагу его могут подстерегать опасности. Он увлекся работой, лишь изредка бросая по сторонам рассеянные взгляды. Подступавшие к реке джунгли не вызывали в нем ни малейшего интереса или тревоги, а напрасно.
Впрочем, даже если бы он огляделся повнимательнее, вряд ли заметил бы несколько десятков человеческих фигур, вжимавшихся в землю у самой опушки.
Есть люди, которые обладают так называемым шестым чувством -- разновидностью интуиции, предупреждающей о грозящей опасности. Они, например, испытывают смутное беспокойство, ощущая на себе чужой взгляд. В данном случае на лейтенанта Олдуика были устремлены не менее двадцати пар глаз, однако он ни сном ни духом не ощущал приближения опасности. Продолжая безмятежно напевать, он устранил неполадки, проверил работу двигателя, затем спрыгнул на землю, чтобы покурить и отдохнуть перед обратным полетом. Только теперь он обратил внимание на окружающий ландшафт, невольно любуясь его дикой красотой. Равнина с редкими деревьями чем-то напоминала типичный английский парк, а то, что здесь могут водиться дикие звери и обитать туземцы, казалось и вовсе невероятным.
Заинтересовавшись роскошными цветами на кусте, он, закурив сигарету, направился туда, чтобы полюбоваться сочетанием красок.
В тот момент, когда лейтенант наклонился над кустом, вдыхая чудный аромат, позади него раздался хор диких голосов. Обернувшись, он увидел бегущих в его сторону чернокожих воинов. Мгновенно оценив ситуацию, он понял, что не сумеет добежать до самолета. Дикари, вооруженные копьями и луками, были настроены воинственно, и, хотя лейтенант имел при себе пистолет, вряд ли оружие выручило бы его в этой ситуации. Кроме того, он не знал тактики туземцев, которая заключалась в том, что при первом же сопротивлении они пятились назад, начинали выкрикивать угрозы и, лишь доведя себя до исступления, бросались в решающую атаку.
Впереди всех бежал Нумабо, вождь племени вамабо, выделяющийся своим внушительным ростом и воинственной внешностью и представлявший поэтому прекрасную мишень. На беду, лейтенант промахнулся. Попади он в вождя, и туземцы разбежались бы. Но пуля попала в грудь воина, бежавшего позади Нумабо, и тот с воплем рухнул на землю. Остальные на мгновение замерли и, развернувшись, бросились назад, но не к лесу, а к самолету. На полпути чернокожие остановились и о чем-то громко заспорили. Затем один из них подпрыгнул вверх, потрясая копьем и издавая дикие, воинственные крики. Его поведение произвело впечатление на окружающих. Они также принялись прыгать и приседать, сопровождая дикие телодвижения яростными воплями -- все это делалось для того, чтобы настроить себя на воинственный лад.
В результате второй атаки туземцы потеряли еще одного воина, в то время, как брошенные в англичанина три копья не достигли цели. Теперь у лейтенанта оставалось пять патронов на восемнадцать солдат противника.
Вамабо не спешили с новой атакой, и решили избрать новую тактику. Они разделились на три группы и одновременно двинулись на лейтенанта с разных сторон.
Отстреливаясь, Гарольд Олдуик быстро истратил патроны и через секунду оказался в плотном кольце. Воины вамабо явно намеревались захватить его живым. Две или три минуты негры кружили вокруг него, затем раздалась команда Нумабо, и туземцы бросились на англичанина. Молодой лейтенант отбивался что было сил, но вскоре оказался на земле, поверженный противниками.
Пленнику связали руки, рывком поставили на ноги и, толкая в спину, погнали в сторону джунглей.
Идя по узкой тропе, лейтенант Олдуик не переставал удивляться тому, что туземцы сохранили ему жизнь. Вряд ли в такой глуши его военная форма могла что-либо значить для этих дикарей, которые наверняка даже не знали о мировой войне. Он оказался в плену у туземцев, и теперь его судьба зависела от прихоти их властелина.
Спустя примерно час англичанин увидел на берегу реки деревню, окруженную крепким частоколом, куда и повели его туземцы. На улице его тут же окружила возбужденная толпа женщин, детей и воинов, настроенных крайне враждебно. По приказу Нумабо толпу оттеснили, и тут Смит Олдуик заметил шедших в его сторону туземных воинов, одетых в обтрепанную немецкую форму. Англичанин нисколько не удивился, предположив, что это, вероятно, часть армии, слух о которой достиг британского штаба. Именно их следы он разыскивал в джунглях.
Гарольд Олдуик грустно улыбнулся, вспомнив печальный финал своего полета, но решил не отчаиваться, а постараться использовать любой шанс для побега.
Среди подошедших выделялся крепыш в форме сержанта. Увидев британского офицера, он испустил громкий торжествующий крик, подхваченный остальными.
-- Откуда взялся англичанин? -- спросил сержант Усанга у вождя Нумабо. -- Он один?
-- Он спустился с небес, -- ответил вождь, -- вышел из странного предмета, летающего, как птица. Сперва мы испугались, но, присмотревшись к птице, поняли, что она не живая. Белый вышел из нее, и мы напали на него. Правда, он убил несколько наших, но мы схватили его, так как мы смелые мужчины и великие воины!
Усанга вытаращил глаза.
-- Он прилетел с неба? -- переспросил он.
-- Да, -- подтвердил Нумабо. -- В большом предмете, похожем на птицу. Этот предмет остался там, у второй излучины реки, возле четырех деревьев. Мы не стали его трогать, мало ли что. Там он и остался, если только снова не улетел.
-- Он не улетит без этого человека, -- рассмеялся Усанга. -- Это страшный предмет, он летал над нашим лагерем ночью и сбрасывал бомбы. Хорошо, что ты поймал этого белого, Нумабо. Иначе он пролетел бы сегодня ночью над твоей деревней и поубивал бы всех жителей. Англичане -- очень жестокие люди.
-- Больше он летать не будет, -- произнес Нумабо. -- Человеку не положено летать, и я, вождь Нумабо, позабочусь о том, чтобы этот белый больше так не делал,
С этими словами он свирепо толкнул молодого лейтенанта в хижину, расположенную в центре деревни. К пленнику приставили двух охранников.
В течение часа или больше узник был предоставлен самому себе. Все это время он безуспешно пытался развязать руки. Его усилия прервало появление чернокожего сержанта Усанги, который по-хозяйски вошел в хижину.
---- Что они намерены сделать со мной? -- спросил англичанин. -- Моя страна не воюет с этими туземцами. Ты говоришь на их языке, растолкуй им, что мой народ дружит с черными людьми, пусть меня отпустят.
Усанга усмехнулся.
-- Они не в состоянии отличить англичанина от немца. Для них все равно, какой ты национальности, главное, что ты белый, а значит враг.
-- Тогда почему они взяли меня в плен? -- недоуменно спросил англичанин.
-- Выйди-ка, -- ответил Усанга и распахнул дверь. -- Гляди!
Сержант указал черным пальцем на окраину деревни, где на пустыре копошились негритянки, обкладывающие хворостом столб и разжигающие огонь под большими котлами. Зловещий смысл происходящих приготовлений не укрылся от лейтенанта.
Усанга внимательно наблюдал за реакцией белого офицера, однако если он рассчитывал насладиться выражением испуга на его лице, то был вынужден испытать разочарование. Молодой человек лишь пожал плечами.
-- Вы что, дикари, действительно собираетесь съесть меня?
-- Только не мои люди, -- ответил Усанга. -- Мы человеческое мясо не едим, а вот вамабо едят. Съедят они, а убьем мы.
Англичанин остался стоять на пороге, наблюдая за приготовлениями к оргии, которая завершит его земное существование. Трудно поверить, что он не испытывал страха, но чувства были надежно спрятаны под непроницаемой маской хладнокровия. Даже жестокого Усангу поразило бесстрашие молодого летчика.
Через несколько минут сержант с группой воинов покинул деревню, а лейтенант принялся лихорадочно обдумывать возможные варианты побега.

    x x x

В нескольких милях к северу от деревни, где возле реки кончались джунгли, раскинулась небольшая поляна с редкими деревьями. Здесь работали двое -- мужчина и женщина, занятые строительством хижины. Трудились они молча, лишь изредка перебрасываясь отдельными фразами. Мужчина был одет в набедренную повязку, его тело покрывал темный загар. Человек двигался с изящной легкостью обитателя джунглей, а когда поднимал тяжести, делал это легко, без видимых усилий.
Девушка исподтишка бросала на напарника недоуменные взгляды, пытаясь разгадать загадку этого человека. Откровенно говоря, она испытывала перед ним благоговейный страх, обнаружив в нем за короткое время удивительное сочетание сверхчеловека и дикого зверя.
Поначалу она попросту боялась его. Оказаться в дебрях Африки рядом с первобытным дикарем -- было от чего прийти в ужас, а если к тому же учесть, что этот человек -- ее кровный враг, ненавидящий ее и весь ее народ, то опасения не казались напрасными.
Снова и снова она вспоминала, как он появился в штабе немецких войск и похитил незадачливого майора Шнайдера, об участи которого ей и по сию пору ничего не было известно. Потом он спас ее от когтей льва и сохранил жизнь в Вильгельмстале, хотя мог бы и отомстить за ее коварство. Нет, она была не в состоянии понять его. Он ненавидит ее и в то же время охраняет; это стало очевидным, когда он не позволил обезьянам растерзать ее. Почему? С каким тайным умыслом? Берта Кирчер старалась не думать об ожидавшей ее участи, однако тревога не проходила, несмотря на то, что поведение Тарзана не давало повода для беспокойства. Ведь Берта Кирчер судила о нем по меркам, принятым среди людей -- так она была воспитана -- и видела в нем лишь дикое существо. Она понимала, что ей не следует ожидать от него особого рыцарства, хотя и признавала, что ее знакомые по Берлину, окажись на его месте, повели бы себя, отбросив условности цивилизации, в том числе и рыцарство.
Фрейлейн Кирчер по природе своей обладала общительным и веселым нравом. Ей не была свойственна болезненная мнительность или чрезмерная подозрительность. Больше всего она ценила общение и возможность обмениваться мыслями с себе подобными. Тарзан же довольствовался одиночеством. Мысль его никогда не бездействовала, но хода его мыслей нельзя было угадать. Человек-обезьяна не испытывал потребности делится ими с кем бы то ни было. Неприязнь, которую он чувствовал к девушке, служила достаточным основанием, чтобы не открывать лишний раз рта, поэтому работали они в основном молча. Берта Кирчер томилась от вынужденного молчания. Страх перед этим человеком вскоре прошел, и девушку стало одолевать любопытство. Ее так и подмывало задать ему массу вопросов. Прежде всего, о его планах на будущее, ведь это касалось и ее тоже, а кроме того, о его прошлом, о странной жизни в джунглях, о непонятной дружбе с обезьянами и о многих других вещах.
Наконец девушка рискнула нарушить молчание и спросила Тарзана, что тот собирается делать после того, как они построят хижину.
-- Вернусь на западное побережье, на свою родину, -- ответил Тарзан. -- Но когда, не знаю. Вся жизнь впереди, а в джунглях спешить не принято, не то, что у вас, людей. Я пробуду здесь сколько потребуется, но сначала нужно убедиться в том, что у вас есть ночлег и вы сможете добывать пропитание. Это займет время.
-- Вы собираетесь оставить меня здесь? -- испуганно воскликнула девушка. -- Оставить одну в этих ужасных джунглях на растерзание диким зверям и злым людям?
-- А почему нет? -- отозвался Тарзан. -- Не я же привел вас сюда. Разве кто-нибудь из ваших знакомых оказал бы больше внимания врагу?
-- Да! -- воскликнула Берта Кирчер. -- Никто из них не бросил бы беззащитную белую женщину на произвол судьбы в этом жутком месте!
Тарзан пожал могучими плечами. Разговор казался бесполезным и был еще неприятен по той причине, что велся на немецком -- языке, к которому он испытывал отвращение, как и к народу, на нем говорящему. Он предпочел бы вести разговор на английском, который она наверняка знала, коль скоро сумела втереться в британский лагерь для сбора сведений, и Тарзан напомнил об этом.
-- Ну конечно, я говорю по-английски, -- удивилась девушка. -- Но я не предполагала, что и вы им владеете.
Тарзан промолчал, недоумевая, почему девушка не может предположить, что англичанин владеет английским языком, но тут до него дошло, что она видит в нем лишь дикаря, случайно выучившего несколько немецких фраз за время своих рейдов по тылам германских войск.
"Что ж, -- подумал Тарзан, -- чем меньше она будет обо мне знать, тем больше я сумею выведать у нее сведений о методах и приемах немецкой разведки. Пусть она воспринимает меня таким, каким я ей представляюсь, -- дикарем, ненавидящим всех белых, независимо от национальности".
Берта Кирчер воспринимала его именно таким, и именно этими причинами объясняла нападение Тарзана на майора Шнайдера и его брата Фрица.
Они вновь принялись за работу. Девушка продолжала трудиться над возведением ограды из колючего кустарника. Руки ее кровоточили и болели от острых шипов, и, хотя она являлась врагом Тарзана, человек-обезьяна пожалел ее и велел прекратить работу.
-- Почему? -- возмутилась она. -- Мне ничуть не больнее, чем было бы вам. А раз уж все это делается ради меня, то почему бы мне не выполнить свою часть работы?
-- Вы -- женщина, -- ответил Тарзан, -- а это не женская работа. Если вам не сидится без дела, принесите из реки воды. Вон бутылки из тыкв, я их принес утром. Вода может вам пригодиться, когда я уйду.
-- И как скоро? -- спросила Берта Кирчер.
-- Как только закончим. Пойду добывать мясо. А завтра возьму вас с собой. Буду учить, как это делается, чтобы потом вы смогли справиться одна.
Без единого слова Берта Кирчер подхватила сосуды и направилась к реке. Наполняя бутыли, она обреченно представила свое будущее. Тарзан оставляет ее на верную гибель, это будет лишь вопросом времени, причем времени очень короткого...
Девушка была так поглощена невеселыми думами, что не слышала и не видела ничего вокруг. Наполнив машинально бутыли, она собралась уходить, но вдруг с дерева на землю спрыгнула фигура, преградившая путь к хижине. Девушка сдавленно вскрикнула от испуга.
Перед ней стоял Го-Лаг, король обезьян, вышедший поохотиться и приметивший идущую за водой женщину. С точки зрения человека, Го-Лаг был отнюдь не красавцем, хотя самки его племени считали его настоящим Адонисом, особенно восхищаясь его черной шерстью, огромными руками, свисающими до колен, круглой головой, посаженной на мощные плечи. А уж от злых, налитых кровью глаз, плоского носа, широкого рта и огромных клыков они и вовсе впадали в любовный экстаз.
Судя по всему, в маленьком диком мозгу не возникло и тени сомнения в том, что эта незнакомая самка Тармангани ослеплена его красотой. Но Берта Кирчер видела лишь омерзительное животное -- чудовищную карикатуру на человека. Сумей Го-Лаг прочесть ее мысли, он был бы немало удивлен, впрочем приписал бы это неразвитому эстетическому вкусу женщины.
Услышав крик, Тарзан перемахнул через ограду и припустил к девушке. Го-Лаг топтался вокруг Берты Кирчер, выражая свои чувства пугающими гортанными звуками. Подбегая, Тарзан обратился к обезьяне, и девушка услышала те же страшные звуки, что издавал и антропоид.
-- Я не трону твою самку, -- заверил Го-Лаг.
-- Знаю, -- ответил человек-обезьяна. -- Но она-то не понимает этого, она не знает твоего языка. Тарзан подскочил к девушке.
-- Не бойтесь его. Он не осмелится выступить против Тарзана -- повелителя джунглей. Он не тронет ту, которая принадлежит Тарзану.
Девушка испытующе посмотрела на Владыку джунглей и увидела, что тот не имеет в виду ничего двусмысленного.
-- Но я его боюсь, -- сказала девушка.
-- Нельзя показывать свой страх. Среди обезьян вы будете в безопасности. Перед уходом я научу, как защищаться от них. Но на вашем месте я стал бы держаться к ним поближе, на великих обезьян мало кто из животных решится напасть. Если они почувствуют, что вы их боитесь, вам непоздоровится. Я скажу им, что у вас есть оружие против них. Они станут уважать и бояться вас.
-- Постараюсь учесть ваши советы, -- сказала девушка, -- но это будет непросто. Этот самец -- омерзительнейшее существо.
-- Возможно, то же самое он думает о вас, -- улыбнулся Тарзан.
Тем временем к месту происшествия подошла группа обезьян. Движимые любопытством, они обступили Берту Кирчер, а самки принялись дергать ее за одежду, обсуждая между собой детали ее туалета. Девушка с честью выдержала испытание, не выказав ни страха, ни отвращения. Наблюдавший за ней Тарзан прекрасно понимал, что для нее это было сущей пыткой, и хотя он не испытывал к немке жалости, все же не мог не восхищаться ее самообладанием.
-- Тарзан идет на охоту, -- обратился человек-обезьяна к своим сородичам. -- А самка останется здесь. Не обижайте ее.
-- Мы ее и пальцем не тронем, -- пообещал Го-Лаг.

Предыдущая страница 9 Следующая страница


-- Верю, -- сказал Тарзан. -- А того, кто посмеет обидеть ее, я убью!
Тарзан проводил девушку до ограды, посоветовав не отлучаться из хижины и оставив ей на всякий случай свое копье.
Берта Кирчер глядела ему вслед, невольно любуясь легкой поступью атлетической фигуры. Когда же Тарзан запрыгнул на дерево и исчез из виду, Берта Кирчер, будучи женщиной, бросилась в хижину, рухнула на пол и забилась в рыданиях от всего пережитого накануне.

    X. В ПЛЕНУ У ДИКАРЕЙ

Тарзан хотел поймать оленя Бару либо же кабана Хорту, чтобы подкрепить силы белой женщины. Поиски завели его далеко, однако никаких следов дичи он не обнаружил. Тогда Тарзан решил подстеречь зверя у водопоя. Выйдя к реке, он почуял запах жилья вамабо, исконных врагов Тармангани, и человек-обезьяна направился к деревне. С дерева он увидел приготовления к пиршеству, страшному пиршеству людоедов.
Тарзан переместился на ветку повыше, чтобы удобнее было наблюдать. С первой же секунды в голове у него созрел план сорвать пир каннибалов, напугав их до смерти. При нехватке развлечений Тарзан нередко позволял себе поиздеваться над чернокожими, что доставляло ему большое удовольствие.
Случилось однако так, что крепкая на вид ветка оказалась подгнившей, и, когда Тарзан двинулся по ней, ветка обломилась. Он полетел вниз, угодил ногой в петлю лианы, перевернулся в воздухе и упал на спину посреди улицы.
Переполошившиеся негры метнулись к хижинам за оружием. Потрясая копьями, они обступили неподвижное тело белого, но вождь Нумабо вовремя остановил кровожадных воинов.
-- Свяжите его, -- велел он. -- Вечером наедимся вволю.
Чернокожие связали ему руки и ноги ремнями из кожи и бросили в хижину, где находился лейтенант Гарольд Олдуик в ожидании своей участи. Англичанин к тому времени тоже был связан по рукам и ногам.
Лейтенант слышал звук падения Тарзана, а также охватившую деревню панику. Когда же узника внесли в хижину, лейтенант с удивлением обнаружил, что его товарищ по несчастью белый мужчина прекрасного телосложения с правильными чертами лица. Но если он европеец, то почему на нем набедренная повязка дикарей?
Вскоре белый дикарь приоткрыл веки и обвел глазами хижину. С усилием пленник повернулся на бок, затем сел, а когда увидел лейтенанта, лицо его осветилось улыбкой.
-- Туземцы нынче набьют себе брюхо... -- проговорил он.
-- Судя по переполоху, они здорово проголодались, -- усмехнулся лейтенант. -- Как им удалось вас схватить?
-- Сам виноват. Подо мной обломилась ветка, я упал на землю, ударился головой и потерял сознание. Иначе я бы им не дался.
-- Нужно бежать. Вы думаете, это возможно? -- спросил лейтенант.
-- Я уже не раз это проделывал.
-- А если не получится?
-- Нас привяжут к столбу, заколют копьями и поджарят на огне.
Лейтенант Гарольд Олдуик содрогнулся.
-- О Боже! Надеюсь, этого не произойдет. Не приведи Господь показать страх перед этими черными дьяволами в последний момент...
-- Не переживайте, -- сказал Тарзан. -- Это продлится недолго, и вы не успеете струсить. Сначала будет больно, а потом потеряете сознание. Все мы когда-нибудь должны умереть, а как именно -- значения не имеет. Единственная разница -- когда: сегодня, завтра или через год. Впрочем, мы уже свое пожили...
-- Не могу сказать, что вы меня обнадежили, -- отозвался лейтенант. Тарзан рассмеялся.
-- Придвиньтесь ко мне, постараюсь перегрызть ваши ремни.
Лейтенант перекатился к Тарзану, тот впился своими мощными зубами в кожаные путы, и Гарольд Олдуик почувствовал, что рукам стало свободнее. Еще немного, и ремни спадут... Но тут в хижину вошел охранник, мгновенно разобрался в ситуации, ударил Тарзана наотмашь по голове, после чего позвал остальных часовых, и те принялись нещадно избивать незадачливых белых. Затем лейтенанта снова связали, более надежно, чем прежде, и привязали обоих к противоположным стенам хижины.
Когда они ушли, Тарзан посмотрел на товарища по несчастью.
-- Пока живем, нужно надеяться, -- произнес он с горечью.
Лейтенант в ответ улыбнулся.
-- Пожалуй, нам конец. Время идет к ужину.

    x x x

Зу-Таг предпочитал охотиться в одиночку. Это был молодой, крупный и сильный самец со свирепым нравом, значительно превосходивший своих сородичей по уму, о чем свидетельствовали округлая форма его черепа и прямой выступающий лоб. Го-Лаг видел в молодом самце возможного претендента на роль вожака, а потому относился к Зу-Тагу с завистью и неприязнью.
Сегодня Зу-Таг возвращался с охоты вдоль реки по знакомой тропе, ведущей к деревне Гомангани, чьи повадки и образ жизни вызывали в нем любопытство. Поэтому, как уже бывало не раз, Зу-Таг решил понаблюдать за тем, что происходит в деревне, и схоронился на дереве. Там он оказался свидетелем того, как на землю с высоты свалился белый гигант, а когда упавшего отнесли в хижину, Зу-Таг встал во весь рост и собрался огласить воздух свирепым криком протеста, ибо узнал удивительного Тармангани, принявшего участие в дум-думе и легко одолевшего вожака. Однако, будучи хитрым и осторожным, он все же не выдал своего присутствия, в последний момент решив спасти странную белую обезьяну от общего врага, -- Гомангани.
Сперва ему пришло в голову спуститься в деревню и похитить Тармангани, но затем он понял, что одному ему не справиться с многочисленными воинами, поэтому он исчез так же бесшумно, как и появился, устремляясь на север.

    x x x

Обезьяны не спешили покидать места, где обосновались Тарзан и Берта Кирчер. Некоторые лениво слонялись вдоль опушки леса в поисках съестного, другие расселись на корточках в тени деревьев на поляне.
Успокоившись, Берта Кирчер вышла из хижины и стала глядеть туда, где в джунглях исчез Тарзан. Издалека она бросала настороженные взгляды в сторону громадных волосатых антропоидов. Как она беспомощна перед ними со своим игрушечным копьем! Какой чудовищной силой обладают эти безобразные громадины!
Вдруг на южной стороне поляны с дерева спрыгнул огромный молодой самец, поразивший девушку силой и ловкостью. Пришелец явно был возбужден, и это не осталось незамеченным. Обезьяны двинулись ему навстречу, грозно ощетинившись и рыча, особенно же свирепо был настроен Го-Лаг. Мало ли какие намерения у молодого, а вдруг он пришел лишить его, вожака, власти. Обезьяны вскоре успокоились, убедившись в том, что Зу-Таг вовсе не настроен враждебно к кому бы то ни было. И лишь после этого Зу-Таг рассказал Го-Лагу про увиденное в логове Гомангани.
Го-Лаг презрительно фыркнул и отвернулся.
-- Пусть белая обезьяна сама выкручивается.
-- Он -- великая обезьяна, -- возразил Зу-Таг. -- Он пришел жить с нами в мире. Нужно спасти его. Го-Лаг стал ворча уходить.
-- Зу-Таг пойдет один, -- закричал ему вслед молодой самец, -- если Го-Лаг боится Гомангани.
Вожак повернулся и, взревев, ударил себя в грудь.
-- Го-Лаг не боится! -- заорал он. -- Но он не пойдет, так как это чужак. Иди сам и возьми с собой самку Тармангани, раз уж тебе приспичило спасать белую обезьяну.
-- Зу-Таг пойдет, -- с вызовом сказал молодой. -- Он возьмет самку Тармангани и всех самцов племени Го-Лага, которые не боятся. Кто со мной?
От стада отделились восемь молодых самцов, а пожилые, наученные опытом благоразумию, покачали головами и последовали за Го-Лагом.
-- Ну и ладно! -- крикнул Зу-Таг. -- Нам старики ни к чему!
Самцы-добровольцы, преисполненные гордости, воинственно заколотили себя в грудь и, обнажив клыки, издали устрашающий клич вызова, подхваченный эхом в джунглях.
Берта Кирчер затрепетала от ужаса -- ничего более страшного слышать ей не доводилось. А когда девушка увидела, что Зу-Таг со своей свитой двинулись к ней, ее едва не парализовало от страха.
Зу-Таг перемахнул через изгородь и стал перед нею. Она храбро выставила вперед копье. Самец стал что-то говорить, сопровождая слова жестами, и Берта Кирчер догадалась, что ей не угрожают, а пытаются что-то объяснить. Наконец, потеряв терпение, Зу-Таг одним ударом своей лапищи выбил копье, шагнул вперед и схватил девушку за руку. Та с ужасом отпрянула, однако внутренний голос говорил ей, что дурного ей не сделают.
Зу-Таг твердил ей что-то, указывая то на юг, то на хижину, то на девушку, затем его словно осенило -- он ткнул пальцем в копье и снова показал на юг. И тогда девушка сообразила, что речь идет о белом человеке, чьей собственностью ее считают. Наверное, ее суровый защитник попал в беду, и Берта Кирчер кинулась вперед, готовая идти с самцами.
Зу-Таг с товарищами заторопились к лесу. Девушка отстала, поскольку не могла бежать, к великой досаде Зу-Тага, который то и дело возвращался, подгоняя ее. Наконец он взял ее за руку и потащил за собой, невзирая на сопротивление. В итоге нога девушки запуталась в траве, и она упала. Тогда-то Зу-Таг действительно рассвирепел, злобно зарычал, но тут же понял, что самка и в самом деле не поспевает за ним. Медлить было нельзя, и великан-антропоид бесцеремонно подхватил Берту Кирчер, перебросил через плечо и побежал догонять отряд.
Путешествие через первобытный лес с девятью обезьянами навсегда останется в памяти Берты Кирчер. Она цепко держала Зу-Тага за шею, всем телом прижимаясь к косматой спине, рискуя в любую секунду сорваться и полететь вниз. Когда схлынула первая волна страха, девушка смогла наконец открыть глаза и следить за происходящим. Она с облегчением увидела, с какой легкостью и уверенностью обезьяны перебираются с дерева на дерево, быстрее же других двигался Зу-Таг, несмотря на свою ношу. Ни одной передышки не сделал он на всем пути до деревни.
Неподалеку от жилья они остановились. Внизу раздавались человеческие голоса, смех, выкрики, лай собак. Сквозь листву девушка с испугом узнала деревню, из которой она бежала, и никак не могла сообразить, почему ее сюда привели.
Зу-Таг присел на корточки, опустил девушку на ветку рядом с собой и несколько раз указал на открытую дверь хижины, жестами пытаясь что-то втолковать ей, пока девушка не догадалась, что там содержится в плену белый человек. Но каким образом она может ему помочь?
Наступила темнота, запылали костры под котлами. Девушка со страхом глядела на столб, обложенный охапками хвороста, догадываясь о его предназначении. Будь у нее какое-нибудь оружие, она не задумываясь помчалась бы выручать этого человека, ведь он трижды спасал ее при разных обстоятельствах. Пусть Тарзан ненавидит ее, она же испытывала к нему благодарность.
Внизу началось оживление -- десятка два негров собрались вокруг человека, видимо, вождя, горячо споря и жестикулируя в течение пяти-десяти минут. Затем два воина отбежали в сторону, принесли громадный кол и установили рядом со столбом. Девушка не могла взять в толк, к чему это, но ей не пришлось долго ждать объяснения.
Вскоре совсем стемнело. При свете костров девушка увидела, как несколько воинов направились к хижине, за которой наблюдал Зу-Таг. Чуть позже они выволокли двух пленников. В одном из них Берта Кирчер узнала своего защитника, другой же был в форме английского летчика. Так вот для чего нужен второй столб!
Стремительно вскочив, девушка положила руку на плечо Зу-Тага и указала на деревню.
-- Идем! -- сказала она, словно тот мог ее понять.
Берта Кирчер спустилась на крышу хижины под деревом, спрыгнула на землю и подошла к хижине с задней стороны, держась в густой тени. Там она оглянулась, проверяя, следует ли за ней Зу-Таг. В темноте вырисовывался огромный силуэт, за ним еще один. Они-таки последовали за нею. Девушка приободрилась. Появилась надежда на благополучный исход.
Берта Кирчер осторожно выглянула из-за угла. Дверь в хижину была открыта, вдали же вокруг привязанных к столбам пленников собирались черные. Девушка не могла знать наверняка, пойдут ли за нею обезьяны, а потому требовалось раздобыть для себя оружие. С этой мыслью она скользнула в открытую дверь. Внутри она обнаружила копье и, схватив его, бросилась к выходу.

    x x x

Тарзан из племени обезьян и лейтенант Гарольд Олдуик были накрепко привязаны каждый к своему столбу. Англичанин взглянул на белого дикаря. Тот стоял с бесстрастным лицом.
-- Прощайте, дружище, -- шепнул лейтенант. Тарзан повернул голову и улыбнулся.
-- Прощайте. Если хотите поскорее со всем этим покончить, вдохните как можно больше дыму.
-- Благодарю, -- поморщился летчик, расправляя плечи.
Около жертв широким кругом расселись женщины и дети, а воины, празднично разукрашенные, медленно собирались для исполнения танца смерти.
-- Если вам захочется испортить им веселье, -- заговорил Тарзан, -- делайте вид, что вам не больно. Не меняйте выражения лица, не издавайте ни звука. Это их сильно разочарует. Желаю удачи.
Лейтенант не откликнулся, но по тому, как он сжал челюсти, стало ясно, что радости неграм он не доставит.
Воины начали кружиться. Вождю Нумабо полагалось первым пустить кровь своим острым копьем, что явилось бы сигналом для начала пыток.
Все ближе и ближе подходил в танце свирепый вождь, на острых желтых зубах его играли отблески пламени. Согнувшись пополам, топая и подпрыгивая, Нумабо шаг за шагом приближался к месту, откуда бросит копье, обозначив тем самым начало праздника.
Однако до этого дело не дошло, ибо послышались испуганные крики. Нумабо отскочил назад и увидел пробивавшуюся сквозь ряды негров белую девушку-беглянку, а за ее спиной отряд лесных великанов, к которым туземцы относились с большим страхом.
Девушка вела обезьян на Нумабо и его воинов, и тут несказанно удивленный Тарзан увидел, кто именно шел во главе спасителей.
-- Разберись с неграми! -- скомандовал он Зу-Тагу. А Берте Кирчер крикнул:
-- Скорей развяжите нас!
Девушка подбежала к нему. Ножа у нее не было, но действовала она решительно и хладнокровно и вскоре ослабила ремни настолько, что Тарзан смог высвободить руки.
-- Теперь англичанина! -- крикнул он и прыгнул вперед, присоединяясь к обезьянам, напавшим на черных. Нумабо с воинами наконец сообразили, что обезьян наперечет, и пустили в ход копья. Трое самцов упали замертво. Подбежавший Тарзан увидел, что сражение развертывается явно не в пользу обезьян. Нужно было срочно что-то предпринять. Взгляд Тарзана упал на котел с кипящей водой, и на лице его промелькнула улыбка. Он схватил котел и выплеснул содержимое в лицо воинам. Крича от ужаса и боли, те подались назад. Тарзан проделал то же самое со вторым котлом, а третьего уже не потребовалось -- негры бросились наутек.
К тому времени девушка развязала лейтенанта, тот подобрал брошенное кем-то копье и с шестью уцелевшими обезьянами трое европейцев беспрепятственно покинули деревню.
Тарзан шел по джунглям молча. Рядом с ним шагал Зу-Таг, позади группа спасателей-антропоидов, а замыкали шествие Берта Кирчер и ошарашенный лейтенант Гарольд Олдуик.
Тарзан из племени обезьян редко когда бывал чьим-либо должником. Всегда и во всем он полагался на собственную силу, в совершенстве развитые органы чувств и разум. Сегодня величайшая из всех дарованных ему ценностей -- жизнь -- была спасена не им. И Тарзан зарычал, мотая головой, ибо спасла его та, которую он ненавидел.

    XI. ПОТЕРЯННЫЙ САМОЛЕТ

Тарзану из племени обезьян повезло на охоте, он возвращался с тушей оленя Бары на плече. От реки к обнесенной изгородью хижине медленно брели двое. Тарзан остановился, глядя на них, тряхнул взъерошенной головой и вздохнул.
Мысленно он перенесся к далекой хижине -- хижине давно умершего отца. С тех пор, как он лишился жены, его все сильнее охватывала непреодолимая тоска по любимому месту своей юности -- непроходимым зарослям джунглей, где он прожил счастливую жизнь, прежде чем человек вторгся на его территорию. Там он надеялся вернуться к прежней жизни, побороть тоску и, если получится, забыть все, что связывало его с цивилизованным миром.
Но до той хижины далеко, и к тому же его связывало, словно кандалами, чувство долга по отношению к этим двоим -- английскому лейтенанту и Берте Кирчер.
Судьбе было угодно свести их вместе -- дикаря, боевого офицера и женщину-шпионку.
Как отделаться от лейтенанта и Берты Кирчер? Единственный способ -- вывести их к восточному побережью, но это будет долгий, утомительный переход. Какой еще вариант? У этой пары не было ни сил, ни закалки, ни опыта жизни в джунглях, чтобы он мог взять их с собой, да он и не хотел идти с ними. Мужчину бы он еще стерпел, но девушке в далекой заветной хижине не место. И Тарзан решил проводить их на восток или до первого поселения белых.
Наблюдая за ними сейчас, он грустно улыбался, размышляя об их беспомощности. Как слаб человек! Насколько не приспособлен к борьбе за выживание в джунглях! Даже детеныш обезьяны и тот даст им сто очков форы. А как медленно они передвигаются!
Без него эти двое наверняка умрут от голода среди изобилия, если только чудом избегут иной гибели. Ранним утром Тарзан принес им фруктов, орехов и бананов, теперь нес мясо. Им же осталось лишь принести воды из реки. Возвращаясь к хижине они не подозревали о его присутствии, как не ведали о том, что сквозь густую листву за ними наблюдает схоронившееся там существо. Тарзан также не видел его, однако знал, что оно там, и знал, какие у него намерения.
Легкий шелест листьев на вершине дерева в безветренный день рассказал ему о многом. На нижней ветке притаилась пантера Шита, поджидавшая приближения людей.
Те были на полпути к хижине, когда Тарзан приказал им остановиться. Удивленно озираясь по сторонам, они увидели спрыгнувшего на землю Тарзана.
-- Идите ко мне, только медленно, -- позвал человек-обезьяна. -- Если побежите, Шита нападет на вас.
Лейтенант с Бертой Кирчер двинулись к нему с видом крайнего недоумения.
-- О чем вы? -- спросил Олдуик. -- Кто такая -- Шита?
Вместо ответа Тарзан сбросил на землю тушу оленя и кинулся к ним, не спуская глаз с того, кто находился позади них. И когда они обернулись, то увидели Шиту -- кошку с дьявольской мордой, готовую напасть на беспечных Тармангани.
Шита с недовольством обнаружила, что к ее добыче подходит человек-обезьяна; жизненный опыт, подкрепленный инстинктом, подсказал ей, что появился конкурент, а поскольку Шита была голодна, то не собиралась никому уступать добычу, которую уже считала своей.

Предыдущая страница 10 Следующая страница


При виде яростно оскаленных клыков девушка вскрикнула и прижалась к мужчине. Безоружный лейтенант загородил собой Берту, готовый принять удар на себя. Тарзан оценил его мужество.
Пантера бросилась к людям. Несколько прыжков, и она настигнет их, но Тарзан оказался не менее проворным. Он метнулся навстречу Шите, которая уклонилась в сторону, явно намереваясь прикончить людей прежде, чем схватится с Тарзаном.
Человек-обезьяна тоже свернул в сторону и прыгнул на пантеру, подобно тому, как регбист перехватывает форварда, рвущегося к воротам. Мощные бронзовые руки обхватили тело хищника, и противники покатились по земле, издавая рычание, причем рычание человека едва ли отличалось от рычания зверя.
Оправившись от потрясения, девушка отпустила руку лейтенанта.
-- Нужно вмешаться. Неужели ничего нельзя сделать?
Англичанин огляделся в поисках какого-нибудь оружия, а Берта Кирчер бросилась к хижине.
-- Я сейчас. Там -- копье!
Пантера выпустила когти, от которых Тарзан ловко увертывался. Мускулы его ходили ходуном, на шее выступили вены, Тарзан изматывал громадную кошку. Наконец человек-обезьяна вцепился зубами в загривок Шиты, обхватил туловище хищника ногами, скрестив их под брюхом кошки. Пантера начала прыгать, пытаясь стряхнуть с себя непрошенного наездника; она бросилась на землю и принялась перекатываться с боку на бок, стремясь раздавить Тарзана своей тяжестью, но тот держался цепко.
Берта Кирчер вернулась с копьем и, не теряя времени даром, сама подбежала к участникам схватки. Выждав короткий миг, когда зверь и человек на секунду застыли в неподвижности, девушка вонзила копье в желтовато-коричневый бок хищника, пронзив его сердце.
Тарзан поднялся с мертвого тела и встряхнулся, словно был покрыт густой шерстью. Лейтенант и девушка были неприятно поражены его звериной повадкой. Это был словно лев Нума, поднявшийся после сражения, который встряхивается, чтобы выровнять помятую в бою гриву и шерсть.
Тарзан улыбнулся девушке. Он вторично сделался ее должником, хотя, по правде говоря, вовсе не нуждался в помощи -- еще минута, и он задушил бы Шиту собственными руками.
-- Вот мясо, -- сказал он, поднимая с земли тушу оленя, словно и не было смертельной схватки с пантерой. -- Вы захотите приготовить себе пищу на костре, но Тарзан не станет портить свою порцию огнем.
Он вырезал несколько кусков мяса для спутников, себе же оставил остальное. Лейтенант развел огонь, а девушка занялась приготовлением обеда.
-- Она замечательная, верно? -- произнес лейтенант.
-- Немецкая шпионка! -- отрезал Тарзан.
-- Что вы имеете в виду?
-- То, что сказал. Она немка и шпионка! -- ответил человек-обезьяна.
-- Не может быть! -- воскликнул лейтенант.
-- Это ваше дело -- верить или нет. Я видел ее на совещании с генералом бошей в их штабе. Ее все знали, называли по имени. Она передала им какие-то документы. Затем встретил ее в английском лагере, переодетую офицером. А еще позже застал передающей пароль немецкому офицеру в Вильгельмстале. Да, она немка и шпионка, но она женщина, и поэтому я не могу ее убить.
-- И вы действительно верите в то, что сказали? -- спросил молодой человек. -- Боже, это невероятно -- она так мила, смела и добра.
Человек-обезьяна пожал плечами.
-- Согласен, смела. Но даже Тамба-крыса, имеет свои плюсы. Я могу лишь повторить то, что сказал, и потому я ее ненавижу, и вы должны ненавидеть ее.
Лейтенант закрыл лицо руками.
-- Господи, прости меня, -- вырвалось у него. -- Я не могу ненавидеть ее!
Человек-обезьяна окинул его презрительным взглядом.
-- Тарзан снова уходит на охоту, -- сказал он, вставая. -- Еды вам хватит на два дня, полных опасностей.
-- Я бы хотела, чтобы он остался, -- сказала она лейтенанту. -- С ним чувствуешь себя в безопасности. Ко мне он относится плохо, но никому не даст в обиду. Не понимаю я его.
-- Я тоже не понимаю, -- согласился англичанин. -- Чувствую, что наше присутствие тяготит его. Он не станет переживать, если во время его отсутствия с нами что-нибудь случится. Нам нужно пробиваться к своим. Долго мы здесь не протянем. В этом краю много диких зверей и опасных туземцев. Если двинуться на восток без промедления, мы подвергнемся ничуть не большему риску, чем оставаясь здесь. Главное, добраться до моего аэроплана. Надеюсь, он на прежнем месте. Вряд ли туземцы уничтожили его. Самолет к полету готов. И тогда мы спасены.
-- Но мы не можем уйти, не дождавшись его и не поблагодарив за все. Мы слишком многим ему обязаны.
Лейтенант заколебался. Может, сказать ей об истинном отношении к ней Тарзана?
-- Мне кажется, он только обрадуется, не застав нас здесь, -- сказал он чуть погодя. -- Нет смысла рисковать, ожидая его с тем, чтобы выразить свою благодарность. Вы с лихвой отплатили свой долг, к тому же из его слов я сделал вывод, что вы особенно не должны оставаться здесь дольше.
-- То есть? -- удивилась Берта Кирчер.
-- Мне не хотелось бы говорить об этом. Поверьте на слово.
-- Скажите, что он говорил обо мне. Я имею право знать, -- настаивала девушка.
-- Он сказал, что ненавидит вас, -- выдавил из себя лейтенант Олдуик. -- А помогал вам только потому, что вы -- женщина.
Девушка побледнела, затем покраснела.
-- Немедленно уходим. Мясо возьмем с собой. Неизвестно еще, когда мы сумеем раздобыть пищу.
И они направились вниз к реке в сторону юга. Лейтенант нес копье, оставленное Тарзаном для девушки, а та шла с палкой в руке. Перед уходом Берта Кирчер настояла, чтобы он оставил записку. В ней лейтенант поблагодарил Тарзана за заботу. Записку оставили приколотой к внутренней стене хижины.
Впереди лежала деревня Нумабо.
-- Я не так боюсь туземцев, -- призналась девушка, -- как Усангу с его людьми. Они были связаны с туземным немецким полком. А когда дезертировали, прихватили с собой и меня -- то ли рассчитывая получить выкуп, то ли с целью продать в гарем черному султану. Усанга страшнее нежели Нумабо, он прошел военную подготовку и вооружен современным оружием.
-- Значит, мне повезло, что я попал в плен к невежественному Нумабо, а не к бывалому Усанге. Тот бы не испугался аэроплана и в два счета уничтожил бы летательный аппарат.
-- Остается молить Бога, чтобы черный сержант не обнаружил самолет.
Они обогнули деревню, сделав большой крюк, и свернули в глухие джунгли, следуя на восток. Иногда на четвереньках, а то и ползком пробирались они через непроходимые заросли лиан.

    x x x

Немного южнее на поляне возле непонятного предмета столпились чернокожие из отряда Усанги. Предметом оживленной дискуссии был аэроплан.
Усанга отправился на поиски самолета тотчас же, как в деревню Нумабо был доставлен английский летчик. Им двигало любопытство, а также желание уничтожить машину, но когда он ее обнаружил, в его голове родилась необыкновенная идея.
Разглядывая аэроплан, Усанга решил завладеть им и даже взлететь в воздух. Он залез в кабину. Вот будет потеха, если он взмоет ввысь! Он утрет нос своим туповатым товарищам, и его зауважают, как бога, жители окрестных деревень.
Усанга потер ладони, причмокивая своими толстыми губами. Тогда он быстро разбогатеет, ибо потребует дань с деревень, и заведет как минимум дюжину жен. Но тут он вспомнил про Нарату, черную мегеру, и, болезненно поморщившись, постарался отбросить мысль о гареме, но она была столь заманчивой, что Усанга в своих фантазиях зашел еще дальше -- ему, как богу, приличествовало иметь в гареме не менее двадцати четырех жен.
Он осторожно потрогал приборы управления, надеясь в душе, что сможет взлететь, однако аэроплан продолжал стоять на месте. Вот если бы поймать бежавшего пилота, пусть тот научит его управлять самолетом. Усанга частенько наведывался к аэроплану, надеясь, что белый захочет отыскать свою машину.
Собрав воинов, Усанга уже углубился в лес, как вдруг послышались голоса. Воины залегли возле тропы, и Усанга, не веря своему везению, увидел идущую пару -- летчика и ту, что сумела убежать.
Негр едва не завопил от радости, ибо судьба ниспослала ему именно тех, кого он жаждал заполучить.
Лейтенант и Берта Кирчер шли, не подозревая об опасности, с минуты на минуту ожидая увидеть аэроплан, ставший для них синонимом жизни и свободы. За поворотом им открылась поляна, где за деревьями угадывались очертания заветного самолета.
Возгласы облегчения и радости сорвались с их губ, и в тот же миг Усанга и его черные воины, высыпав из кустов, окружили их.

    XII. ЧЕРНОКОЖИЙ АВИАТОР

Берта Кирчер от страха и разочарования едва не потеряла сознание. До аэроплана рукой подать, а жестокая судьба распорядилась иначе... Лейтенант был разочарован не менее. Заметив на чернокожих остатки немецкого обмундирования, он потребовал встречи с их офицером.
-- Они не понимают вас, -- сказала девушка и повторила слова Олдуика на ломаном языке, на котором общались между собой в колониях немцы с туземцами.
Усанга ухмыльнулся.
-- Вам известно, где они, -- ответил он. -- Они мертвы, и этот белый тоже умрет, если не сделает то, что я скажу.
-- Чего же ты хочешь? -- спросила девушка.
-- Хочу, чтобы он научил меня летать как птица. Берта Кирчер выразила удивление, но перевела требование лейтенанту Олдуику.
Англичанин на мгновение задумался.
-- Научить его летать? -- переспросил он. -- А он нас отпустит, если я выполню его требование?
Девушка перевела вопрос.
Коварный Усанга, скорый на посулы, утвердительно закивал головой.
-- Не только отпущу, но и отведу к жилью белых, взамен же оставлю себе большую птицу.
И Усанга махнул рукой в сторону аэроплана. Лейтенанту ничего другого не оставалось, как согласиться с условием Усанги.
-- Выхода нет, -- сказал он. -- В любом случае аэроплан потерян для британских ВВС. Если я откажусь, черный мерзавец прикончит меня, и самолет останется здесь ржаветь. Если соглашусь, вы сможете вернуться к цивилизации, а это для меня дороже всех британских аэропланов.
Девушка бросила на него испытующий взгляд. Лейтенант впервые выдал свои сокровенные чувства, и Берта Кирчер пожалела, что он это сказал. Гарольд Олдуик также пожалел, ибо увидел промелькнувшую на ее лице тень и понял, что осложняет и без того затруднительное для девушки положение.
-- Простите меня, -- спохватился он, -- и забудьте, что я наговорил в порыве чувств. Впредь обещаю молчать, пока не вырвемся отсюда.
Девушка улыбнулась ему в ответ, но из песни слова не выкинешь. Берта Кирчер поняла, что лейтенант влюблен.
Усанга был готов тут же приступить к занятию по самолетовождению. Англичанин попытался отговорить его, но тот, подозревая подвох, обозлился не на шутку.
-- Ладно, приятель, -- пробормотал лейтенант. -- Надолго запомнишь мой урок. А Берте Кирчер он сказал:
-- Пусть черные отойдут, а вы останьтесь с нами. Я боюсь оставлять вас с этими негодяями.
Усанга категорически возражал, опасаясь быть похищенным и увезенным к немецким хозяевам, от которых он вероломно дезертировал.
-- Она останется здесь с моими людьми, -- сказал он. -- Они не тронут ее, если я благополучно возвращусь.
-- Скажите ему, -- потребовал лейтенант, -- что если вы не будете стоять на открытой поляне, когда мы вернемся, то я не посажу самолет и увезу Усангу к британцам, где его повесят!
Усанга пообещал, что девушка будет стоять на условленном месте, и под страхом смерти запретил воинам трогать девушку. Затем он направился к аэроплану вместе с англичанином.
Забравшись в кабину самолета, который уже считал своей собственностью, Усанга оробел, а когда заработал двигатель и завращался огромный пропеллер, он не выдержал, потребовал остановить самолет и позволить ему сойти. Из-за шума лейтенант его не услышал, а если бы и услышал, все равно ничего бы не понял. Самолет уже бежал по земле, затем взлетел, описал круг и взмыл над верхушками деревьев.
Черный сержант оцепенел от страха, видя, как уходит из-под ног земля. Он старался не думать о том, как аэроплан врежется в землю, а постарался сосредоточиться на мысли о двадцати четырех женах, которых он получит при помощи этой большой птицы. Все выше и выше поднимался самолет, и вдруг Усанга с удивлением обнаружил, что страх исчез. Тогда он стал наблюдать за действиями летчика, который повел самолет на снижение. Аэроплан облетел поляну, лейтенант отыскал взглядом Берту Кирчер и посадил машину недалеко от того места, где стояли воины и девушка.
Усанга вывалился на землю, потрясенный пережитым. Его трясло как в лихорадке. Однако вскоре он очухался и стал бахвалиться своей удалью, утверждая, что не только насладился полетом, но и преуспел в искусстве пилотирования.
Трепеща над своей новоприобретенной игрушкой, сержант отказался вернуться в деревню, приказав разбить лагерь возле самолета, опасаясь его похищения. Там они пробыли два дня, в течение которых не прекращались занятия.
В конце концов Усанга потребовал, чтобы ему разрешили сделать самостоятельный вылет. Лейтенант улыбнулся, припомнив долгие месяцы тренировок, предшествовавших первому самостоятельному вылету.
-- Если бы я не боялся лишиться самолета, то позволил бы этому идиоту взлететь, чтобы он сломал свою дурную башку через две минуты.
Лейтенанту удалось убедить Усангу позаниматься еще пару дней, хотя тот усмотрел в этом коварный умысел. Черный сержант уступил, ибо решил перехитрить белого, который наверняка задумал побег. Усанге грезился гарем, а потому он не мог допустить срыва своих планов, кроме того, ему не терпелось обладать белой девушкой, а он не привык долго сдерживать свои желания.
С этими мыслями Усанга улегся спать. Он беспокойно ворочался, размышляя, как бы избавиться от Нарату, которой боялся больше черта. Один за другим возникали в его голове планы, но все они были им отвергнуты. Наконец Усангу осенило, и он подскочил, как ужаленный.
Он провозился без сна до рассвета, а после завтрака отозвал в сторонку несколько воинов.
Англичанин увидел, что предприимчивый негр дает воинам какие-то указания, а те поглядывают то на него, то на девушку. Стало ясно, что против них что-то замышляется. В бессильной ярости Олдуик осознал, что не может помешать коварным козням, ибо не имел теперь даже копья.
Вскоре воины разделились -- одни направились к девушке, остальные к лейтенанту.
Без единого слова они схватили пилота и швырнули лицом на землю, после чего, несмотря на его сопротивление, связали по рукам и ногам. Когда Гарольда Олдуика перевернули на спину, оказалось, что Берту Кирчер тоже связали. Над ней стоял Усанга и что-то говорил.
-- Что ему надо? -- крикнул англичанин.
-- Он собирается увезти меня на аэроплане, -- отозвалась девушка. -- Говорит, что станет королем, а я буду одной из его жен. Но вы не отчаивайтесь, этому не бывать. Не успеем мы взлететь, как самолет рухнет вниз.
-- Боже! -- вскричал Гарольд Олдуик. -- Его нужно отговорить. Пообещайте ему что угодно, лишь бы он отказался от затеи. У меня есть деньги, куча денег, ему столько и не снилось. Скажите ему это, и, если он не тронет вас, я клянусь отдать ему деньги.
Девушка покачала головой.
-- Бесполезно, он вам не доверяет, ибо сам нечестен. Особенно же не доверяет англичанам. Немцы внушили им, что англичане -- самый вероломный народ. Пусть уж будет как будет. Жаль, что вы не полетите с нами, моя смерть будет намного легче вашей.
Усанга пытался вклиниться в разговор, требуя перевода, ибо опасался, что они сговариваются. Девушка сказала ему, что они всего лишь прощаются.
-- А если я добровольно полечу с тобой, ты выполнишь мою просьбу? -- спросила она Усангу.
-- Какую?
-- Пусть твои люди отпустят белого человека, когда мы улетим. Нас ему не догнать. Подари ему жизнь и свободу -- больше я ничего не прошу.
-- Ты и так полетишь со мной. Какая разница -- добровольно или насильно. Я стану великим королем, а ты будешь во всем повиноваться мне.
Усанга с самого начала решил взять правильный тон с этой задавакой. Наученный горьким опытом с Нарату, он не желал повторения ошибок.
Берта Кирчер замолчала. Бесполезно было взывать к этому тупому существу. И она с печалью подумала об участи лейтенанта, объяснившегося ей в любви.
По приказу один из негров отнес девушку в кабину. Усанга снял ремни с ее рук, привязал Берту Кирчер к сиденью, а сам расположился впереди.
Девушка поглядела на лейтенанта. Она была очень бледна, однако мужественно улыбалась.
-- Прощайте! -- крикнула она.
-- Прощайте! Да благословит вас Бог! -- хрипло ответил он. -- Можно я теперь скажу то, о чем смолчал тогда?
Девушка что-то ответила, но слова ее потонули в шуме мотора. Усанга завел двигатель, самолет тронулся с места. Гарольд Олдуик застонал от душевной муки. Его любимую девушку увозили на верную гибель. Аэроплан сделал разбег и взмыл в воздух. Взлет прошел на удивление чисто, но лейтенант-то понимал, что это случайность. В любое мгновение самолет мог рухнуть вниз, а если произойдет чудо и Усанга удержит машину в воздухе, то все равно катастрофа неминуема -- ему ни за что не посадить самолет.
Но что это? У лейтенанта екнуло сердце.

    XIII. УСАНГА ПОЛУЧАЕТ ПО ЗАСЛУГАМ

В течение двух дней Тарзан неторопливо охотился на севере, после чего повернул назад. Ночь он провел на дереве неподалеку от хижины, где оставил Берту Кирчер и летчика, ибо на рассвете хотел поймать рыбу для своих спутников. Замерев в неподвижности на корточках на берегу тихой заводи, он терпеливо поджидал добычу, полагаясь на собственную молниеносную реакцию, так как рыбу он собирался ловить голыми руками.
Вот уже блеснула чешуя, рыбина подплывала. Еще минута, и он выхватит ее из воды, но в этот момент за спиной Тарзана раздался шум упавшего тела, и рыбина вмиг исчезла. Тарзан негодующе зарычал. Обернувшись, он оказался лицом к лицу с Зу-Тагом.
-- Что тебе, Зу-Таг?
-- Зу-Таг пришел к воде напиться, -- ответил самец.
-- А где племя? -- спросил Тарзан.
-- Ушло в лес.
-- А самка Тармангани и самец? Они в безопасности? -- спросил человек-обезьяна.
-- Они ушли, -- сообщил Зу-Таг. -- Куду уже дважды выходил из своего логова с тех пор.

Предыдущая страница 11 Следующая страница


-- Их прогнало племя? -- удивился Тарзан.
-- Нет, -- возразил Зу-Таг. -- Сами ушли, мы не видели, куда, и не знаем, зачем.
Тарзан поспешил к хижине. Та и вправду оказалась пустой. На стене была приколота записка. Тарзан снял бумажку и прочел следующее: "После вашего рассказа про Берту Кирчер, которую вы терпеть не можете, я считаю бесчестным продолжать навязываться вам. Наше присутствие мешает вам идти к побережью, поэтому мы уходим к белым. Мы оба благодарны вам за вашу доброту и защиту. Будь такая возможность, я бы с готовностью отблагодарил вас при встрече."
Под текстом стояла подпись лейтенанта Олдуика.
Тарзан дернул плечом, скомкал бумажку и швырнул на пол. Он почувствовал явное облегчение от того, что остался один. С глаз долой -- из сердца вон... Однако вскоре ему стало как-то неуютно, и он решил двинуться на запад, к побережью. Сначала он пойдет вдоль реки на север, через несколько миль река повернет на запад, к подножью гор. Перейдя горы, он поищет ручей, бегущий к западному побережью, а там быстро доберется до цели.
Но не прошел он и несколько шагов, как вдруг остановился.
-- Он -- англичанин, она -- всего лишь женщина, -- пробормотал человек-обезьяна. -- Без моей помощи им придется туго. В свое время я не смог убить ее, не смогу и на сей раз своей бездеятельностью.
Тарзан обругал себя за очередную слабость и пошел назад.
Узнав у обезьяны ману, что Тармангани двинулись в сторону деревни, он поспешил по свежему следу. В темной сырой чаще на почве он нашел отпечатки их ног.
Тарзан торопился. Внутренний голос нашептывал ему, что те двое попали в беду. Наконец до его ушей долетел характерный шум.
-- Самолет, -- пробормотал он и рванул на звуки. На краю поляны он остановился и мгновенно оценил ситуацию. На земле лежал связанный лейтенант, возле которого столпились черные дезертиры из немецкой туземной части. Их он видел впервые. По поляне в сторону Тарзана бежал самолет, пилотируемый черным Усангой, за спиной которого сидела Берта Кирчер. Невежественный дикарь за штурвалом аэроплана?! Что он задумал? Все указывало на то, что черный сержант пытается увезти девушку. Но зачем? Ведь она и так в его власти. Не мог же Тарзан знать о грезах Усанги о двадцати четырех женах и о страхе сержанта перед ужасным характером Нарату, от которой он сейчас бежал. Усанга хранил свой замысел в тайне от своих воинов, которым объяснил, что повезет пленницу к султану на севере, получит большой выкуп, а когда вернется, поделится с ними барышом.
Ничего этого Тарзан не знал. Вскоре аэроплан оторвется от земли и станет недосягаемым. Тарзан мог бы убить Усангу стрелой, но тогда самолет лишится управления, и девушка погибнет. Оставался только один путь.
Усанга, поглощенный вождением, не видел ничего, кроме приборной доски. Черные же увидели вдруг белого гиганта, спрыгнувшего на землю и помчавшегося к самолету, и с угрожающими криками бросились ему наперерез. На их глазах Тарзан размахнулся и кинул в сторону аэроплана длинную веревку с петлей на конце, которую всегда носил с собой. Девушка моментально сориентировалась, поймала петлю и крепко вцепилась в веревку. Тарзана сбило с ног, а самолет бросило в сторону. Усанга резко набрал высоту. Человек-обезьяна повис в воздухе, раскачиваясь, словно маятник.
Наблюдавший за происходящим связанный лейтенант с замиранием сердца следил за головокружительным полетом Тарзана, который вот-вот разобьется о верхушки деревьев. В последний момент самолет взмыл ввысь, Тарзан взлетел над деревьями и проворно полез вверх, к фюзеляжу. Девушка из последних сил удерживала веревку. Усанга, не ведая ни о чем, продолжал набирать высоту.
Тарзан глянул вниз. Расстояние между аэропланом и землей увеличивалось с каждой секундой. Ветер рвал его легкие, и лишь травяная веревка да мускулы упорной девушки отделяли его от зияющей внизу смерти.
Берта Кирчер чувствовала, как свело руки до самых локтей. Одеревеневшие пальцы могли отказать в любой момент, но тут отчаявшаяся девушка увидела смуглую руку, схватившуюся за край кабины. В следующую секунду Тарзан подтянулся, перебросил через край ногу и, не спуская глаз с Усанги, прокричал девушке на ухо:
-- Умеете вести самолет?
Берта Кирчер утвердительно кивнула.
-- Хватит ли у вас смелости перелезть через спинку его сиденья и взять на себя управление, пока я им займусь?
-- Да, но у меня связаны ноги.
Тарзан достал охотничий нож и перерезал ремни. Затем взял девушку за руку, и они поползли вперед. До спинки переднего сиденья было лишь несколько футов, преодоление которых было сопряжено с огромным риском. Малейший наклон самолета, и их выбросит в вечность. С другой стороны, Тарзан видел, что черный не имеет опыта управления, и, если останется за штурвалом, то всем им конец.
Пребывавший в полном неведении Усанга неожиданно увидел рядом с собой девушку, схватившуюся за штурвал, и в тот же миг на его горле сомкнулись стальные пальцы. Гигантская сила подняла его с сиденья; Усанга завопил от бессилия и ужаса.
С земли было видно, что самолет накренился, потерял управление и стал пикировать, затем вдруг выровнялся, сделал круг и полетел назад. Лейтенант Олдуик с изумлением увидел, что из кабины вывалилось тело, полетевшее камнем вниз. Англичанин затаил дыхание.
Тело с глухим стуком врезалось в землю посреди поляны, и лишь тогда лейтенант нашел в себе мужество взглянуть на упавшего.
Он зашептал горячую молитву благодарности, так как бесформенное тело было чернокожим.
Усанга получил по заслугам.
Аэроплан кружил над поляной. Негры, вначале испуганные смертью вожака, пришли в безумную ярость, горя жаждой мести. Они потрясали кулаками в сторону аэроплана и угрожающе размахивали винтовками. Тогда Тарзан стал кричать указания Берте Кирчер, которая, уловив их смысл, побледнела, однако крепко сжала губы, и глаза ее загорелись огнем решимости. Посадив аэроплан возле кромки леса, она на полной скорости ринулась на дикарей. Когда самолет наконец остановился, человек-обезьяна спрыгнул на землю и побежал к лейтенанту, мимоходом взглянув на недавнее место скопления негров. Там виднелось кровавое месиво.
К тому времени, как Тарзан развязал лейтенанта, к ним присоединилась Берта Кирчер. Она начала благодарить человека-обезьяну, но тот отмахнулся.
-- Вы спаслись сами. Если бы вы не умели обращаться с аэропланом, я оказался бы бессильным вам помочь. Теперь у вас есть на чем вернуться к белым. Если хватит горючего, будете на месте через несколько часов.
Он вопросительно взглянул на лейтенанта. Тот кивнул.
-- Горючего достаточно.
-- Тогда отправляйтесь сразу. В джунглях вам не место, -- с легкой улыбкой произнес Тарзан. Девушка и лейтенант улыбнулись в ответ.
-- Джунгли вообще не место для белого человека... -- произнес лейтенант. -- Почему бы вам не полететь с нами?
Тарзан покачал головой.
-- Я предпочитаю джунгли.
Лейтенант ковырнул ногой землю и с неловкостью спросил:
-- Ну а деньги, вы... гм... гм... знаете, что это такое? Тарзан рассмеялся.
-- Нет. И не хочу знать. Я родился и вырос в джунглях, в джунглях и умру.
Его собеседники обменялись недоуменными взглядами.
-- Ступайте, -- сказал человек-обезьяна. -- Чем скорее вылетите, тем быстрее окажетесь в безопасности.
Те двинулись к аэроплану. Лейтенант пожал руку человеку-обезьяне и забрался на сиденье пилота.
-- До свидания. -- Девушка протянула руку Тарзану. -- Больше вы меня не увидите. Так скажите, что не испытываете больше ко мне ненависти.
Тарзан помрачнел, подхватил Берту Кирчер и усадил позади лейтенанта. Лицо девушки исказилось от душевной муки. Заработал двигатель, машина тронулась с места.
Стоя посреди поляны, Тарзан глядел им вслед.
-- Как плохо, что она немка и шпионка, -- прошептал он про себя. -- Ее так трудно наказать.

    XIV. ЧЕРНЫЙ ЛЕВ

Лев Нума был голоден. Он явился из пустынного края на востоке в землю изобилия, и, хотя был молод и силен, осторожные травоядные ухитрялись увернуться от его могучих клыков. Два дня пробыл он без пищи, и настроение его резко упало. Теперь Нума остерегался рычать, объявляя всему свету, что вышел на охоту. Двигался он молча, бесшумно, стараясь ничем не выдавать своего присутствия.
Легкий ветерок донес сильный запах оленя, и все же Нума, терзаемый голодом, решил не торопиться, как поторопился он с Пакко, зеброй, и в итоге упустил ее.
Нума двинулся по извилистой тропе и за поворотом вышел на молодого оленя-самца. Ветер дул со стороны Бары, так что бедная жертва не подозревала о страшном соседстве.
Нума смерил загоревшимися глазами расстояние. Если зарычать, олень на минуту оцепенеет от испуга, и в молниеносном прыжке Нума задерет Бару. Будет много-премного мяса. Лев медленно покачивал кончиком хвоста, затем хвост резко вытянулся и напрягся. Это служило сигналом к нападению. Нума приготовился издать громоподобый рык, но вдруг, точно молния с небес, на тропу перед оленем выпрыгнула пантера Шита. Бара метнулся в сторону и был таков. Нума свирепо взревел от неудачи и бросился на пантеру, но и тут его постигло разочарование -- Шита ретировалась на ближайшее дерево.
С полчаса Нума бесновался, пока не учуял вдруг запах человека. Вообще-то царь зверей брезговал человечиной, такое мясо впору есть беззубым и дряхлым хищникам, которые уже не в состоянии быстро бегать. Молодые же, сильные и ловкие предпочитали Бару, Хорту, а лучше всего Пакко-зебру. Однако Нума был голоден, каким не помнил себя за все пять лет своей жизни.
Что с того, что он молод, силен и свиреп? Сейчас он был под стать дряхлому старику. Желудок его сводили болезненные спазмы, пасть истекала слюной. Какая, в сущности, разница -- зебра, олень или человек? Главное -- это теплое мясо, сочащееся кровью. В этот момент даже гиена Данго показалась бы для Нумы лакомым кусочком.
Лев, доселе не охотившийся на человека, тем не менее знал его привычки и слабости. Гомангани страшно медлительны, глупы и беспомощны. Подкрадываться к человеку не имело смысла, но и рисковать напрасно после стольких неудач не хотелось. И лев быстро зашагал по тропе, стараясь не производить шума. Великолепный и ужасный, по-царски презрительный ко всему вокруг, царь зверей неслышно двигался вперед. Он шел, пренебрегая природной осторожностью, ибо чего ему было опасаться человека. В итоге он не обратил должного внимания на подозрительный запах и проглядел вырытую коварными вамабо западню, куда и угодил по своему легкомыслию.

    x x x

Тарзан из племени обезьян проводил взглядом самолет, превратившийся в точку на восточном небосклоне, и с облегчением вздохнул. Эти люди сковывали его свободу в течение нескольких недель. Теперь же ему не нужно было нести за них ответственность. Тарзан вдохнул полной грудью -- наконец-то он может продолжить свой путь на запад, к заветной хижине отца.
Неожиданно из его груди вырвался тяжелый вздох сожаления, чего он никак не ожидал. Лейтенант Олдуик пришелся ему по душе, женщину же он ненавидел, но не испытывал желания убить ее, хотя поклялся убивать всех гуннов. Он не только не убил Берту Кирчер, но постоянно спасал ей жизнь -- такая вот несообразность.
Раздраженно тряхнув головой, Тарзан повернул на запад, как бы вычеркивая из памяти своих недавних спутников.
У края поляны он остановился перед огромным деревом, запрыгнул в безотчетном порыве на ветку и с обезьяньим проворством вскарабкался на самую верхушку, где, балансируя на качающейся ветке, отыскал на восточном горизонте крошечную точку -- аэроплан, унесший белых людей. Суждено ли им встретиться вновь?
Зоркими глазами вглядывался Тарзан вдаль и вдруг увидел, что точка нырнула вниз. Падение, казалось, длилось целую вечность, столь велика оказалась высота, которую набрал аэроплан. Затем скорость падения как будто уменьшилась, машина пошла по косой и скрылась за далекими горами.
Человек-обезьяна с полминуты изучал дальние ориентиры, по которым можно будет отыскать место падения.
Стоило Тарзану увидеть, что люди попали в беду, как чувство долга перевесило все иные соображения, заставило вновь отложить дела и поспешить на подмогу.
Тарзан с тревогой определил, что аэроплан упал на ту самую пустынную территорию, почти непроходимую, безводную, выжженную солнцем, которую он сам преодолел с таким большим трудом. Перед его мысленным взором возникли поблекшие кости погибшего воина на дне отвесного ущелья, изъеденные ржавчиной доспехи и длинный меч, а также древний аркебуз -- безмолвное свидетельство огромной физической силы и воинственности того, кто дошел-таки до Центральной Африки. Перед его глазами возникли лейтенант и хрупкая девушка, попавшие в ту же роковую западню, что и человек из прошлого.
Человека-обезьяну все же не покидала надежда, что пассажирам аэроплана удалось совершить посадку без серьезных повреждений, и с этой верой в душе он выступил в путь, заведомо зная, какие мытарства ожидают его впереди.
Не прошел он и мили, как его чуткий слух уловил нараставший стук копыт, бегущих навстречу. А секундой позже все пять органов чувств определили, что приближается Бара, спасающийся от кого-то бегством, и Тарзан притаился в кустах, поджидая добычу. Увы, Бара, не оправившись от страха, не заметил спрятавшегося в засаде грозного врага. В следующий миг из кустов выпрыгнула тень, могучие руки схватили молодого самца за шею, и мощные зубы погрузились в нежное сочное мясо. Оба рухнули на землю. Через минуту человек-обезьяна поднялся, наступил ногой на тушу и издал победный клич самца обезьяны.
В ответ раздалось злобное рычание льва, в котором слышалось недоумение и страх.
Обитатели джунглей, как и люди, -- существа необычайно любопытные. Эта же черта была свойственна и Тарзану. Странные нотки в рыке исконного врага вызвали в нем желание разобраться в причине, поэтому, взвалив тушу Бары на плечо, человек-обезьяна быстрым шагом отправился по деревьям на звуки, шедшие с тропы.
По мере приближения звуки нарастали. Лев явно сердился. Наконец на тропе обнаружилась яма-западня, в которой метался негодующий лев. Тарзан видел его впервые. Могучий зверь с огромной черной гривой и темной шерстью увидел человека.
Черный лев! На юге такие не водились. Тарзан невольно залюбовался великолепием зверя-красавца. Что за удивительный экземпляр! Любой другой лев рядом с ним казался ничтожеством. Поистине это был царь зверей. Тарзан понял, что ошибся, когда ему почудилась нотка страха в рыке хищника. Удивление -- возможно, но страха такая мощная глотка не смогла бы выразить.
Незадачливое положение хищника вызвало у Тарзана чувство жалости. Зверь был его врагом, но еще большими врагами были черные Гомангани, вздумавшие подвергнуть его мучительной смерти на костре.
Нума свирепо уставился на обнаженного человека-зверя, сидящего на ветке над западней, уловил запах свежей крови Бары, жадно впился взглядом в тушу убитого оленя и жалобно взвизгнул.
Тарзан улыбнулся. Он безошибочно понял жалобу льва: "Я голоден, не просто голоден, а умираю с голоду". Тогда человек-обезьяна переложил тушу на ветку, вытащил отцовский нож, отрезал четверть туши, вытер окровавленное лезвие о гладкую шерсть Бары и положил нож обратно. Истекая слюной, Нума открыл пасть и снова заскулил. Тарзан с улыбкой взял в руки отрезанную часть туши и вонзил зубы в нежное сочное мясо.
Нума жалобно взвизгнул, Тарзан обреченно покачал головой и сбросил оставшуюся тушу изголодавшемуся льву.
-- Старая баба, -- пробормотал человек-обезьяна. -- Тарзан превратился в старую бабу. Не хватало только проливать слезы над убитым Барой. Он, видите ли, пожалел голодного льва. Да, стоит ему пообщаться с цивилизованными людьми, и он превращается в тряпку.
Впрочем, он ничуть не жалел, что поддался этому чувству. Поедая свою долю, Тарзан глядел вниз, любуясь красотой Нумы, жадно поглощавшего пишу, и отмечая про себя хитрое устройство западни. Обычно на дне ямы устанавливались острые колья, здесь колья располагались чуть ниже края вдоль периметра отверстия остриями вниз. Вот почему лев упал в яму, не повредив себя, но и не мог выбраться наружу.
Вамабо явно желали заполучить льва живым. Но вряд ли они делали это для того, чтобы продать зверей в зверинцы -- вамабо с белыми не контактировали. Очевидно, они желали напугать хищника до полусмерти, а затем вволю насладиться его агонией и смертью.
Накормив льва, Тарзан подумал, что напрасно так поступил, если не собирается спасать льва. Пожалуй, стоит освободить хищника назло черным, но как? Можно вытащить два кола, и лев без труда выпрыгнет из ямы, благо она не глубокая. Однако кто поручится, что Нума не выпрыгнет раньше, чем Тарзан успеет добежать до деревьев. Страха перед львом он не испытывал, но ему было свойственно чувство осторожности, столь незаменимое в джунглях. При необходимости Тарзан схватился бы с Нумой, хотя и не переоценивал своих возможностей. Победа могла достаться благодаря случайности или хитрости, либо мгновенной реакции. Бесполезно же умирать ему не хотелось. Но уж коли Тарзан принимал решение, то всегда отыскивал способ его осуществить.
Итак, Тарзан твердо решил освободить Нуму, даже если это будет сопряжено с риском для жизни. Он знал, что лев придет в ярость, если отвлечь его от еды, поэтому действовать следовало предельно осторожно.
Приблизившись к краю ямы, он осмотрел колья, удивленно отметив про себя, что лев не озлобился, а продолжает трапезу. Примерившись, Тарзан определил, что колья можно расшатать, однако у него возник другой план. Он стал ножом раскапывать землю у основания кольев. Почва оказалась мягкой, и через несколько минут первый кол слегка зашатался. Тарзан принялся за второй, затем набросил на оба петлю своей веревки, а сам взобрался на дерево. Теперь осталось только потянуть за веревку, и вскоре путь для Нумы был свободен. Правда, лев не сразу понял, что делает человек-обезьяна. На всякий случай он грозно зарычал. Было ли это новым покушением на его права и свободу? Он был озадачен и, как все львы, будучи вспыльчивым, был раздражен. Он не обращал внимания, когда Тарзан стоял на корточках на краю ямы и смотрел на него, но разве не этот Тармангани накормил его? Наконец, до Нумы дошло, что человек-обезьяна открыл ему путь к спасению. Схватив остатки туши Бары в свои могучие челюсти, лев одним прыжком выпрыгнул из ямы и исчез из виду.
Тарзан продолжил свой путь на восток. В поисках упавшего самолета он не мог опираться на свои органы чувств. Здесь не могли помочь ни острый слух, ни зоркий взгляд, ни чуткое обоняние. Тарзан решил идти в примерном направлении и попытаться ближе к месту предполагаемого падения обнаружить хоть какие следы.
Прежде чем покинуть долину изобилия, Тарзан поохотился и запасся мясом вдосталь. Прошло два дня.
С подножья гор, откуда начиналась страшная пустыня, зоркие глаза Тарзана осматривали безводное пространство, лежащее перед ним. Вдали он заметил шероховатые неровные извилистые очертания страшного узкого ущелья, в котором он чуть было не лишился жизни за то, что вторгся в святость этого древнего уединения.
Тарзан продолжал поиски. Он пересек первое глубокое ущелье и далеко обошел его. Временами человек-обезьяна громко кричал, прислушиваясь к ответному зову, но ответом было лишь эхо и молчание, зловещее молчание, еще более гнетущее после его криков.
Поздно вечером на второй день он подошел к хорошо памятному узкому ущелью: в нем лежали кости древнего искателя приключений. Здесь впервые Ска-гриф напал на его след.

Предыдущая страница 12 Следующая страница


-- Но в тот раз ты, Ска, проиграл, -- воскликнул Тарзан. -- А я снова здесь.
Спустившись по склону узкого ущелья, Тарзан достиг песчаного дна. Он спустился почти в том же самом месте, где несколько недель тому назад обнаружил скелет могучего воина. Стоя над останками, напоминавшими, что даже сильный человек может быть побежден злыми силами пустыни, он вдруг услышал далекий выстрел -- звук доносился из глубины ущелья на юге, отражаясь эхом от высоких скалистых стен.

    XV. ТАИНСТВЕННЫЕ СЛЕДЫ

Когда британский самолет, пилотируемый лейтенантом Гарольдом Перси Смитом Олдуиком, поднялся над джунглями, где жизнь Берты Кирчер так часто подвергалась опасности, девушка вдруг почувствовала, как спазмы сжали ее горло. Как ни странно, помимо радости она испытывала нечто вроде сожаления, вспоминая о необыкновенном человеке, который не раз спасал ей жизнь.
Впереди Берты Кирчер в кресле пилота сидел английский офицер и истинный джентльмен, и она знала, что Олдуик любит ее; тем не менее, Берта с грустью расставалась с джунглями и их обитателями, взявшими ее под свое покровительство.
Лейтенант Олдуик был на седьмом небе от счастья. Он вновь сидел за штурвалом своего самолета, вместе с ним летела любимая женщина, а впереди их ожидало возвращение на родину и встреча с друзьями. Однако его радость была омрачена сообщением Тарзана о том, что Берта -- немецкая шпионка. Что делать, если слова человека-обезьяны подтвердятся? С одной стороны, Олдуик с ужасом думал о той участи, которая ожидает Берту Кирчер, если она действительно окажется вражеским агентом, с другой -- как истинный патриот он не мог скрывать правду. Поэтому молодой человек старался отогнать прочь печальные мысли и в который раз пытался убедить сам себя в том, что Тарзан ошибся. Он не мог поверить, что это нежное личико, ясные честные глаза принадлежат представителю ненавистной враждебной национальности.
Так летели они на восток, погруженные каждый в свои мысли. Под крылом самолета проплывала густая растительность джунглей, затем она стала более скудной, а вскоре под ними потянулось огромное пространство безводной пустыни, изрезанной ущельями, бывшими когда-то руслами давно высохших рек.
Когда самолет пересек границу пустыни, Ска-гриф, возвращаясь на большой высоте к своему выводку, заметил странную огромную птицу, вторгшуюся в его пространство. То ли Ска решил вступить в бой с нарушителем, то ли им двигало простое любопытство, но, как бы то ни было, гриф резко бросился на перехват. Глупый Ска недооценил скорость приближающегося противника, и случилось то, что должно было случиться. В результате столкновения безжизненное, разорванное в клочья тело грифа полетело вниз, лейтенант Олдуик, ударившись головой о приборную доску, на мгновение потерял сознание, а самолет, задрожав всем корпусом, свалился в штопор и устремился к земле.
Придя в себя, Олдуик быстро оценил обстановку. Моторы молчали, а земля приближалась с ужасающей скоростью. Единственным пригодным местом для посадки, хотя и очень рискованной, могло стать дно глубокого ущелья. Другого выхода не было, и лейтенант принял решение. С трудом выровняв самолет, он вывел его из пике, и спустя несколько секунд самолет неуклюже запрыгал по неровной поверхности почвы.
Олдуик с тревогой оглянулся назад. К счастью, ни он, ни его пассажирка серьезно не пострадали. Несколько минут они сидели молча, затем Берта Кирчер спросила:
-- Это конец?
Англичанин покачал головой.
-- Это лишь конец первого действия.
-- Но вы же не сможете починить самолет после такой посадки.
-- Пока не знаю, -- отозвался пилот, -- если что-нибудь не очень серьезное, то смогу. Сначала надо его внимательно осмотреть. Будем надеяться на лучшее. До железной дороги на Танга очень и очень далеко.
-- Нам далеко не дойти, -- сказала девушка с отчаянием. -- Мы абсолютно безоружны! Будет чудом, если мы сумеем пройти хотя бы несколько миль.
-- Но мы не безоружны! -- воскликнул лейтенант. -- У меня есть запасной пистолет, этот черномазый не нашел его.
С этими словами он извлек из потайного места автоматический пистолет.
Берта Кирчер откинулась на сиденье и громко рассмеялась безрадостным нервным смехом.
-- Это не оружие для джунглей, это пугач! Какой от него толк?
Олдуик смутился.
-- И все-таки это оружие, -- сказал он. -- По крайней мере, человека из него убить можно.
-- Конечно, -- ответила девушка. -- С небольшого расстояния, и если пистолет не даст осечки. Я не очень доверяю этим игрушкам, мне и самой доводилось ими пользоваться.
-- Ну да, -- попытался сострить лейтенант, -- скорострельная винтовка была бы более кстати, ведь здесь в пустыне на нас может напасть слон...
Девушка поняла, что лейтенант обиделся, хотя и сам сознавал бесполезность своего оружия.
-- Простите меня, -- прошептала она. -- Я не хотела вас обидеть. Пусть этот пистолет останется последним средством. Мне кажется, что я пережила сама себя. Я готова была отдать жизнь за родину, но не представляла, что моя смерть может растянуться на такой долгий срок. Теперь я понимаю, что умирала в течение долгих недель.
-- Что вы хотите этим сказать? -- воскликнул молодой офицер. -- Вы не умираете. С вами ведь ничего не случилось.
-- О, не то, -- ответила она. -- Я имею в виду то, что с момента, когда Усанга и его банда захватили меня в плен и повели в глубь страны, мой смертный приговор был подписан. Иногда мне казалась, что мне дарована отсрочка, иногда я думала, что близка его полная отмена, но в глубине души я сознавала, что больше никогда не смогу вернуться в цивилизацию. Я исполнила свой долг перед своей страной и поэтому могу исчезнуть с сознанием, что сделала все, что было в моих силах. А сейчас я желаю только одного -- скорейшего приведения приговора в исполнение. Я не могу больше медленно умирать и испытывать в то же время страх за свою жизнь. Я знаю, вы считаете меня храброй женщиной, но в действительности я страшная трусиха. Крики хищников наполняли мою душу таким страхом, что я почти физически ощущала его. Сомневаюсь, что вы поймете меня -- мужчины так отличаются от нас, женщин!
-- О! -- воскликнул лейтенант. -- Я прекрасно вас понимаю, и от этого еще больше восхищаюсь вашим героизмом. Мужества не может быть там, где нет преодоления страха.
-- Благодарю вас, -- ответила она. -- Но я вовсе не смелая, и сейчас стыжусь моей невнимательности к вашим собственным чувствам. Постараюсь взять себя в руки, и давайте надеяться на лучшее. Я постараюсь помочь вам чем смогу, только скажите, что делать.
-- Во-первых, -- ответил лейтенант, -- необходимо выяснить, насколько серьезно повреждение, а потом решим, что можно сделать, чтобы устранить неполадки.
В течение двух дней Олдуик возился с разбитым самолетом, Хотя ему с самого начала было ясно, что никаких надежд нет. Наконец он сознался в этом Берте Кирчер.
-- Я знала, -- ответила она. -- Но, с другой стороны, вы понимаете, что мы не можем ни идти вперед, ни возвращаться назад. Пешком нам не добраться до железной дороги на Танга. Мы умрем от голода и жажды, не осилив и половины пути. Если же мы попробуем вернуться в джунгли, то в результате добьемся того же самого -- смерти -- только в другой форме.
-- Поэтому нам лучше оставаться здесь и ждать гибели вместо того, чтобы тратить последние силы в бесплодных попытках спастись, -- предложил лейтенант.
-- Нет, -- возразила девушка. -- Я никогда на это не соглашусь. Если мы не можем идти ни вперед, ни назад -- нужно выбрать другое направление. Где-то же должна быть вода! Надо двигаться вниз по ущелью. У нас еще остались запасы, и, если быть бережливыми, их можно растянуть на несколько дней. А к тому времени, может, и натолкнемся на родник или доберемся до благодатных краев. Когда Усанга вел меня в деревню вамабо, мы шли по южному маршруту, там достаточно воды и дичи. Поэтому, если мы достигнем этой земли, мы сможем дотянуть и до побережья.
Мужчина покачал головой.
-- Сомнительно, но нужно попытаться. Лично и мне не по душе торчать тут в ожидании смерти.
Олдуик привалился к самолету, устремив удрученный взгляд в землю. Девушка смотрела на юг, вдоль ущелья, в направлении их призрачного пути к спасению.
Вдруг она схватила его за руку.
-- Смотрите! -- шепнула Берта.
Олдуик быстро обернулся и взглянул в том направлении, в котором она указывала. Он увидел косматую голову огромного льва, внимательно разглядывающего их из-за поворота ущелья.
-- Ну и ну, -- воскликнул лейтенант, -- эти негодяи бродят повсюду.
-- Но ведь они не уходят далеко от воды, не так ли? -- с надеждой спросила девушка.
-- Полагаю, что нет. Лев не очень выносливое животное.
-- Тогда он -- предвестник надежды, -- воскликнула Берта.
Мужчина рассмеялся.
Лев, очевидно, удовлетворившись тем, что узнал, какие существа перед ним, медленно направился в их сторону.
-- Скорее, -- воскликнул Олдуик. -- Давайте взберемся на борт самолета. -- И он помог девушке залезть в кабину.
-- Разве он не сможет проникнуть сюда? -- спросила она.
-- Думаю, вполне, -- ответил мужчина.
-- Вы уверены? -- тревожно поинтересовалась она.
-- Нет, не уверен. -- И он вытащил пистолет.
-- Ради Бога! -- вскричала Берта Кирчер. -- Не стреляйте в него из этой штуки. Вы можете в него попасть!
-- Я не собираюсь его убивать, но, может, сумею отпугнуть. Разве вы никогда не видели, как дрессировщик работает со львами? С помощью простого пугача и обычной табуретки он укрощает самых свирепых животных.
-- Но у вас нет табуретки, -- напомнила девушка.
-- И то верно, -- ответил он. -- Я всегда говорил, что самолеты должны быть оборудованы табуретками.
Берта Кирчер смеялась спокойно, почти без истерики, словно ее развлекали забавной беседой после обеда.
Лев Нума степенно подошел к ним, его поведение больше говорило о любопытстве, чем о желании напасть. У самолета он остановился и принялся разглядывать их.
-- Красавец, не так ли? -- воскликнул мужчина.
-- Я никогда не видела более прекрасного существа, -- ответила она восхищенно. -- Какая темная шерсть. Ведь он почти черный.
Звуки их голосов, казалось, не очень понравились царю зверей, так как вдруг он оскалился, сердито зарычал и припал к земле, готовясь к прыжку. Олдуик выстрелил в воздух. Эффект оказался обратным ожидаемому: Нума еще больше рассвирепел и со страшным рыком бросился на автора нового и тревожного звука, оскорбившего его слух.
В ту же секунду лейтенант Олдуик выпрыгнул из кабины, призывая девушку последовать его примеру. Однако Берта Кирчер выбрала другой путь: она вскарабкалась на фюзеляж.
Нума, не знакомый с конструкцией аэроплана, занял переднюю кабину и с интересом наблюдал за действиями девушки. Олдуик тоже попытался взобраться на фюзеляж.

    x x x

Именно за этой сценой и наблюдал Тарзан из племени обезьян, привлеченный пистолетным выстрелом. Берта Кирчер смотрела, как лейтенант карабкается на самолет, сам он был полностью поглощен своим занятием, поэтому никто не заметил тихого приближения человека-обезьяны. Нума первый заметил появление третьего лица на сцене. Лев сразу высказал свое неудовольствие, направившись прямо к нему, оскалив клыки и рыча. Его поведение привлекло внимание мужчины и женщины, и у Берты Кирчер вырвался приглушенный крик.
-- Слава Богу! -- сказала она, хотя не могла поверить своим глазам при виде дикаря, который всегда появляется в критическую для нее минуту.
В тот же миг оба ужаснулись, увидев, как Нума выпрыгнул из кабины и направился к Тарзану. Человек-обезьяна держал свое копье наготове и осторожно двигался ему навстречу. По повадке льва он сразу понял, что это лев из ямы вамабо. Но было неясно, осталась ли в этой огромной косматой голове какая-нибудь доля благодарности за то доброе дело, которое сделал для него Тарзан.
Человек-обезьяна не сомневался, что Нума узнал его, так как хорошо разбирался в психологии своих собратьев по джунглям. Они часто забывают некоторые вещи намного быстрее человека, но другие могут помнить годами. Знакомый запах, как полагал Тарзан, уже давно напомнил Нуме обстоятельства их встречи.
Любовь к спортивному риску, бывшая у Тарзана в крови, толкнула его на отчаянный поступок. Он решил проверить, насколько глубоко проникло в сердце льва чувство благодарности.
Лейтенант Олдуик и Берта Кирчер, окаменев, наблюдали за происходящим. Когда Тарзан и Нума поравнялись друг с другом, летчик тихо выругался и нервно ухватился за пистолет, висевший у него на боку. Девушка прижала ладони к щекам, молча подавшись вперед и замерев от ужаса. Хотя она и видела схватку Тарзана с Шитой-пантерой и знала, что только его ловкость, хитрость и мужество могут свести риск к минимуму, она понимала, что кроме трех перечисленных факторов существует и четвертый, самый главный, -- везение, слагающееся из судьбы и случайности.
Берта видела, что лев размахивает хвостом из стороны в сторону и издает глухое урчание, но не могла понять ни значения жеста, ни характера издаваемых звуков. Она воспринимала их как проявление агрессивности, тогда как для Тарзана из племени обезьян они означали выражение дружелюбия и расположения. Когда же Берта увидела, как Нума вплотную подошел к человеку и ткнулся носом в его обнаженную ногу, она закрыла лицо ладонями. Казалось, прошла целая вечность в ожидании ужасного крика, рычания и шума схватки, но вместо этого раздался вздох облегчения лейтенанта Олдуика, прошептавшего:
-- Ничего себе! Подумать только!
Берта решилась открыть глаза и увидела, как огромный лев терся своей косматой головой о бедро человека, а свободной рукой Тарзан теребил его густую гриву.
Когда Тарзан подходил к самолету, Нума шел рядом с ним, а когда человек остановился, лев остановился тоже.
-- Я уже потерял надежду найти вас, -- сказал человек-обезьяна, -- и, кажется, нашел вас вовремя?
-- Но откуда вы узнали, что мы попали в беду? -- спросил летчик.
-- Я видел падение вашего самолета, -- ответил Тарзан. -- Я наблюдал за вами с дерева рядом с лужайкой, с которой вы взлетали. Потом потерял вас из виду, когда вы перевалили через горы, и искал немного севернее. Я было собрался прекратить поиски, но тут услышал выстрел из пистолета... Вы можете починить самолет?
-- Увы, -- погрустнел Олдуик. -- Это безнадежно.
-- В таком случае, каковы ваши планы? Что вы собираетесь делать?
-- Мы хотим добраться до побережья, -- ответила Берта, -- но, кажется, это невозможно.
-- Я тоже подумал бы так раньше, -- ответил человек-обезьяна, -- но если Нума здесь, значит, недалеко и вода. Я встретил этого льва два дня назад около деревни вамабо, и освободил его из ямы-ловушки, изготовленной туземцами. Чтобы добраться сюда, он, должно быть, прошел по какой-то неизвестной мне тропе. Откуда он шел, когда вы его заметили?
-- Как раз со стороны юга, -- ответила девушка. -- Мы тоже подумали, что вода должна быть в том направлении.
-- Тогда давайте искать, -- предложил Тарзан.
-- А как быть со львом? -- спросил Олдуик.
-- Об этом надо подумать, -- ответил Тарзан, -- но прежде спускайтесь вниз.
Офицер пожал плечами. Девушка смотрела на него, чтобы увидеть, как он прореагирует на предложение Тарзана. Англичанин побледнел, но на его губах играла улыбка. Без единого слова он соскользнул вниз и оказался позади Тарзана.
Берта Кирчер поняла, что пилот испытывал чувство страха, но оценила его мужество.
Нума, сидевший рядом с Тарзаном, поднял голову, тихо зарычал и взглянул на человека-обезьяну. Тарзан держал льва за гриву, продолжая разговаривать с ним на языке великих обезьян. Для девушки и молодого лейтенанта гортанные, рычащие, бормочущие звуки казались полной абракадаброй, но Нума, вероятно, начинал понимать речь своего хозяина, поскольку перестал рычать и более не выказывал недоброжелательства по отношению к молодому англичанину.
-- Что вы ему сказали? -- поинтересовалась девушка.
-- Я сказал ему, -- ответил человек-обезьяна, -- что я Тарзан из племени обезьян, могучий Повелитель джунглей, и что вы мои друзья. Мы -- обитатели джунглей, вообще-то, большие хвастуны. В нашей речи, манере поведения всегда присутствует элемент угрозы. Вот почему мы рычим на наших врагов. Мы говорим им, чтобы они остерегались, иначе мы нападем и разорвем на части. Возможно, Нума не понимает моих слов, но я уверен, что по интонации и жестам он соображает, что я хочу ему внушить. А теперь вы можете спуститься и познакомиться.
От Берты Кирчер потребовалось все ее мужество, чтобы спрыгнуть вниз. Лев лишь оскалил клыки и слегка зарычал, когда она подошла к Тарзану.
-- Думаю, -- сказал человек-обезьяна, -- что пока я здесь, вы в безопасности. Самое хорошее -- просто игнорировать его. Не подходите близко и ни в коем случае не показывайте страха, а по возможности держитесь так, чтобы я постоянно был между ним и вами. Лев скоро уйдет, и вряд ли мы когда-нибудь встретимся с ним еще.
По предложению Тарзана, Олдуик вынул из кабины запасы воды и пищи, они разделили груз между собой и направились на юг. Нума за ними не пошел. Стоя у самолета, он смотрел им вслед, пока они не скрылись за поворотом.
Тарзан шел по тропе льва, полагая, что в конце концов она выведет их к воде. На песке следы льва виднелись отчетливо, и по ним было легко ориентироваться.
Вначале шли только свежие следы, но через некоторое время Тарзан вдруг остановился. Двое спутников вопросительно взглянули на человека-обезьяну. Вместо ответа Тарзан указал на землю.
-- Смотрите! -- воскликнул он.
Сначала ни девушка, ни лейтенант не увидели ничего, кроме смешанных и перепутанных отпечатков на песке, но вдруг девушка заметила то, что Тарзан увидел сразу, и возглас удивления сорвался с ее губ.
-- Следы человека! Тарзан кивнул головой.
-- Но они какие-то странные.
-- Ноги были обуты в мягкие сандалии, -- объяснил человек-обезьяна.
-- Тогда где-то поблизости должна находиться туземная деревня, -- предположил Олдуик.
-- Пожалуй, -- согласился Тарзан. -- Но все племена, обитающие в этой части Африки, ходят босиком, кроме дезертиров Усанги, а они носят ботинки военного образца. Если же вы повнимательнее присмотритесь, то заметите, что эти следы принадлежат не туземцам.
-- Тогда кому же? Может быть, белым?
-- Похоже на то, -- ответил Тарзан, и вдруг, к удивлению своих спутников, он опустился на четвереньки и понюхал следы, словно дикий зверь. Наконец, он поднялся на ноги.
-- Это не след Гомангани, -- пояснил он. -- Но это и не след белого человека. Их было трое, трое мужчин. Но к какой расе они принадлежат, я не

Предыдущая страница 13 Следующая страница


могу определить.
Перед ними начинался спуск: дно ущелья круто уходило вниз. По склонам ущелья виднелись пещеры на различных уровнях. Одна из них находилась прямо перед ними. Тарзан указал на нее жестом руки.
-- Переночуем здесь, -- и, обратившись к девушке, добавил, -- вы будете спать внутри, мы с лейтенантом расположимся у входа снаружи.

    XVI. НОЧНОЕ НАПАДЕНИЕ

Девушка обернулась, чтобы пожелать мужчинам спокойной ночи, и вдруг в темноте ей почудилось движение некоей тени. Одновременно оттуда послышались осторожные шорохи.
-- Что это? -- прошептала она. -- Там кто-то ходит.
-- Да, -- откликнулся Тарзан. -- Там лев. Разве раньше вы этого не заметили?
-- Боже мой! -- вздохнула она с облегчением. -- Это наш лев?
-- Нет, -- ответил Тарзан, -- не наш.
-- Он нас выслеживает?
-- Именно, -- подтвердил человек-обезьяна. Лейтенант Олдуик схватился за пистолет. Тарзан покачал головой.
-- Бросьте, лейтенант. Офицер нервно рассмеялся.
-- Это я машинально, так сказать в порядке самозащиты, -- пояснил он.
-- Там в темноте по меньшей мере три льва. Я видел их. Но нас они вряд ли тронут. Однако, если вы считаете иначе, можете стрелять.
-- А если они нападут? -- спросила девушка. -- Ведь у нас нет другого оружия.
-- Но с какой стати стрелять в них? -- невозмутимо отозвался Тарзан.
-- Но мы же погибнем. Тарзан пожал плечами.
-- Все мы рано или поздно умрем. Разумеется, для вас такой конец может показаться ужасным, но Тарзан из племени обезьян иного и не ожидает. В джунглях редко кто доживает до старости, и мне тоже этого не хотелось бы. Нума ли, Шита ли, черный ли воин... Какая разница, кто и когда тебя убьет. Смерть неминуема. А там уже все равно.
Девушка вздрогнула.
-- Да, -- произнесла она потухшим голосом, -- когда все закончится, будет все равно.
Втроем они вошли в пещеру, где расположились на песке. Олдуик лег у входа. Тарзан присел в дальнем углу.
-- Можно я закурю? -- обратился лейтенант к Тарзану. -- У меня осталась парочка сигарет. Хотелось бы затянуться в последний раз перед собственной кончиной. Не составите мне компанию?
И он протянул Тарзану сигарету.
-- Нет, благодарю, -- отказался Тарзан, -- не выношу запаха дыма.
Гарольд Олдуик предложил сигарету девушке, та отказалась, тогда он закурил один. Люди сидели молча, вслушиваясь в звуки шагов по мягкому песку перед входом в пещеру. Тишину нарушил лейтенант.
-- Что-то они слишком спокойны для львов, вы не находите?
-- Нет, -- ответил человек-обезьяна. -- На охоте они всегда ведут себя тихо.
-- По мне так лучше бы они рычали, -- сказал лейтенант. -- Или пусть бы даже напали, а то эта тишина и ожидание начинают действовать мне на нервы. Впрочем, я надеюсь, что эта троица не нападет на нас разом.
-- Троица? -- удивился Тарзан. -- Их уже семеро.
-- Господи помилуй! -- вскричал Олдуик.
-- Давайте разведем костер и отпугнем их, -- предложила девушка.
-- Вряд ли это целесообразно, -- проговорил Тарзан. -- Насколько я могу судить, с ними находится человек. Как и сегодня с тем львом.
-- Но это невозможно! -- воскликнул Олдуик. -- Они разорвали бы его на куски! Почему вы решили, что с ними человек?
Тарзан улыбнулся и покачал головой.
-- Боюсь, что вы не поймете. Это выше вашего разумения.
-- Вы не могли бы говорить яснее? -- произнес лейтенант.
-- Хорошо, -- отозвался Тарзан. -- Если бы вы родились слепым, то были бы не в состоянии понять ощущения зрячего. Поскольку же вы родились практически без чувства обоняния, то и не сможете понять, как я определил присутствие человека.
-- Иными словами, вы почуяли его запах? -- заключила девушка.
Тарзан утвердительно кивнул.
-- И таким же образом определили количество львов? -- спросил лейтенант.
-- Да, -- подтвердил Тарзан. -- У каждого льва свой специфический запах.
-- Сдаюсь, -- сказал Олдуик.
-- Думаю, что львы здесь не за тем, чтобы напасть на нас, -- произнес Тарзан, -- ничто не мешало им сделать это в самом начале. Есть у меня одно предположение, правда весьма абсурдное.
-- Какое же? -- поинтересовалась девушка.
-- Мне кажется, они стерегут нас, чтобы мы не могли идти туда, куда не следует. Иначе говоря, за нами следят.
-- И что это за место, куда нас не хотят пускать? -- спросил лейтенант.
-- Можно только догадываться, -- ответил Тарзан. -- Сдается мне, что это то самое место, какое мы ищем.
-- Вы имеете в виду источник? -- спросила девушка.
-- Да, -- подтвердил Тарзан.
Все притихли. Лейтенант Олдуик задремал, привалившись к стене. Девушку сморил крепкий сон. Примерно через час человек-обезьяна неслышно встал и достал нож. В следующий миг раздался грозный громоподобный рев, сопровождаемый громким топотом. Лейтенант и Берта Кирчер вскочили в испуге.
Тарзан стоял у входа в пещеру с ножом в руке, ожидая нападения. Он мог бы спастись, взобравшись вверх по скале, что было бы естественно, учитывая превосходство сил противника, но не сделал этого, сам не зная почему. Ничто не обязывало его встать на защиту спящих -- ни долг, ни какое иное соображение, и тем не менее он был готов пожертвовать собой.
Звери стремительной лавиной налетели на него, опрокинув на землю. Падая, он ударился головой о выступ скалы и потерял сознание.
Когда Тарзан пришел в себя, был уже день. Грозный львиный рык окончательно прояснил его сознание, и человек-обезьяна вспомнил все, что предшествовало потере сознания.
Тарзан почувствовал сильный запах Нумы и открыл глаза. Прямо над ним стоял огромный лев, угрожающе рычащий на что-то вне поля зрения человека-обезьяны. Судя по запаху, это был лев из ловушки вамабо.
Воспрянув духом, Тарзан заговорил с Нумой, делая попытку подняться. Лев отошел в сторону, и человек-обезьяна огляделся. Он лежал там же, где и упал, перед входом в пещеру, а Нума, прижавшись к скале, защищал его от двух других львов, расхаживавших неподалеку. Тарзан заглянул в пещеру, но там никого не было. Выходит, он напрасно рисковал.
Тряхнув головой, человек-обезьяна повернулся к двум львам, упорно кружившим вокруг него в нескольких ярдах. Нума, не обращая на них особого внимания, бросил дружелюбный взгляд на Тарзана, потерся головой о его бок, а затем зарычал на противников.
-- Мы с тобой их еще проучим, -- сказал Тарзан, обращаясь к Нуме по-английски.
Лев, разумеется, ничего не понял, но, почувствовал интонацию, принялся нетерпеливо вышагивать, параллельно неприятелю.
-- Подожди, -- окликнул его Тарзан.
Обхватив гриву льва левой рукой, человек-обезьяна прижался к нему боком, и они двинулись вперед. При их приближении львы подались назад и затем расступились. Тарзан с Нумой прошли между ними, не спуская глаз каждый со своего ближайшего противника. Вдруг, словно по команде, оба льва одновременно бросились в атаку.
Человек-обезьяна встретил своего противника приемом, который всегда использовал в схватках с Нумой и Шитой.
С выпущенными когтями и оскаленными клыками лев прыгнул на голую грудь человека-обезьяны. Выбросив вперед левую руку для отражения удара, словно боксер на ринге, Тарзан правой вонзил нож в межреберье, тут же выдернул и вонзил снова -- на сей раз под левую лопатку. Разъяренный лев попытался достать человека, но тот увернулся, вцепился в его пышную гриву, дернул на себя и воткнул нож в бок зверя.
Лев обезумел от ярости и боли, и в тот же миг Тарзан прыгнул ему на спину, сцепил ноги под брюхом хищника, левой рукой ухватился за длинную гриву, а правой нанес очередной удар ножом, на сей раз, как ему показалось, прямо в сердце. В какой-то миг человек-обезьяна подосадовал на себя за то, что не сумел сразу поразить увертливого зверя, как вдруг обнаружил, что хищник и не думает умирать, а, наоборот, завертелся и запрыгал, пытаясь сбросить с себя ненавистного человека. Тарзан почувствовал, что не может удержаться и в последний миг соскользнул на землю, уклоняясь от могучих когтей. Ему было важно прочно стать на ноги, чтобы продолжить схватку. Но на этот раз зверь опередил его -- не успел Тарзан подняться, как получил удар огромной лапой по голове. Падая, человек-обезьяна успел заметить промелькнувший над ним черный силуэт, и противник оказался опрокинутым черным Нумой. Выкатившись из-под дерущихся львов, Тарзан сумел подняться, хотя был оглушен и шатался от удара. На его глазах львы обменялись серией могучих ударов лапами. Затем черный Нума, значительно превосходивший противника как размерами, так и силой, схватил соперника за глотку, встряхнул, наподобие того, как кошка встряхивает пойманную мышь, а когда слабеющий хищник попытался подобраться к нему снизу, то черный Нума опередил его. Когтями задних лап он вспорол сопернику брюхо от грудины до паха, выпустив кишки, и в тот же миг все было кончено.
Когда Нума расправился со своей второй жертвой и встряхнулся, Тарзан не мог не отметить изумительные пропорции и могучую грацию зверя. Убитые им львы тоже были красивы, и в их окраске пробивалась чернота, но человек-обезьяна видел, что они иной породы.
Теперь, когда внезапное препятствие было устранено, и Тарзан собрался отправиться на поиски девушки и лейтенанта, он вдруг почувствовал, что страшно проголодался. Кружась по песчаному дну ущелья среди бесчисленных запутанных следов, включая и его собственные, он непроизвольно заскулил, подобно голодному зверю. Тотчас же черный Нума навострил уши, испытующе взглянул на человека-обезьяну и припустил в сторону юга, изредка останавливаясь и проверяя, следует ли Тарзан за ним.
Человек-обезьяна понял, что Нума ведет его к пище, поэтому последовал за львом, присматриваясь к следам и принюхиваясь к запахам. Вскоре он обнаружил отпечатки ног, обутых в сандалии, а запах поведал ему о том, что следы оставлены людьми, которые находились ночью со львами. Затем Тарзан учуял слабый запах девушки, а чуть позже -- лейтенанта Олдуика. Неожиданно следов стало меньше, и теперь те, что принадлежали Берте Кирчер и лейтенанту, резко выделялись.
Девушка и англичане шли рядом, а справа и слева -- мужчины и львы, они же возглавляли и замыкали шествие. Человек-обезьяна недоумевал, будучи не в состоянии объяснить такое странное сочетание следов, а также запахов.
Ущелье, которым шел Тарзан, расширилось, затем резко сузилось, потом снова расширилось и становилось все шире и шире по мере продвижения к югу. Неожиданно дно ущелья стало резко снижаться. Появился древний базальт в виде крутых скалистых уступов, тут и там виднелись следы высохших водопадов. Идти стало труднее, однако тропа была четкой, что указывало на ее древность, а местами и на то, что ее прорубали вручную. Пройдя половину или три четверти мили, Тарзан за поворотом увидел долину, вклинившуюся в наслоения гранита и базальта. На юге долину ограждала высокая горная цепь. С севера на юг она простиралась мили на три-четыре, не больше, а протяженность с запада на восток Тарзан определить не мог.
Судя по буйной растительности, здесь была вода. В долину вела тропа, по которой Тарзан, следуя за львом, спустился в долину и оказался среди высоких деревьев. В ветвях пронзительно кричали птицы с ярким оперением, на верхушках верещали и переругивались между собой бесчисленные обезьяны.
Жизнь в лесу била ключом, и все же в душе у человека-обезьяны возникло чувство одиночества, впервые испытанное им в родных джунглях. Во всем окружающем ощущалось нечто нереальное, как и в самой долине, затерянной и забытой. Птицы и обезьяны были как будто те же, но не совсем те. Растительность также отличалась от привычной. Тарзан вдруг ощутил себя в другом мире, и ему стало не по себе. Человек-обезьяна насторожился, предчувствуя опасность.
Здесь вперемежку с лиственными деревьями росли фруктовые, на которых лакомились сочными плодами Ману-обезьяны. Забравшись на нижние ветви, Тарзан принялся утолять голод среди неумолчных обезьян. Через некоторое время, слегка подкрепившись, ибо только мясо могло насытить его полностью, человек-обезьяна огляделся по сторонам, ища глазами черного Нуму, и обнаружил, что лев исчез.

    XVII. ГОРОД ЗА КРЕПОСТНОЙ СТЕНОЙ

Спустившись на землю, Тарзан вновь обнаружил след девушки и тех, кто сопровождал ее, и двинулся по хорошо проторенной тропе. Тропа вывела его к ручью, где он утолил жажду, и шла дальше в центр долины. Тропу то и дело пересекали другие тропы, и повсюду виднелись следы и ощущался запах больших кошек: льва Нумы и пантеры Шиты.
За исключением мелких грызунов в долине, казалось, не водилось других животных. Ничто не указывало на присутствие оленя Бары, кабана Хорты, бизона Торго, Буто, Тантора и Дуро. А вот змея Гиста водилась, да в таком количестве, что даже видавший виды Тарзан был поражен. Гимла-крокодил также дал о себе знать запахом у одного водоема.
Наконец в поисках мяса он обратил свое внимание на птиц. В предыдущую ночь люди, напавшие вместе со зверями, его не тронули -- то ли спешили, то ли посчитали мертвым. Так или иначе, оружие уцелело -- копье, длинный нож, лук и стрелы, а также частенько выручавшая его травяная веревка.
Недолго думая, человек-обезьяна подстрелил большую птицу, что вызвало страшный гвалт среди ее сородичей и обезьян. Поднялся невообразимый шум, состоящий из визга и пронзительных криков.
Тарзан бы еще понял, если бы закричали в испуге соседки убитой, но то, что переполошился весь лес, вызвало в нем недоумение. В сердцах Тарзан испустил свой знаменитый клич победы и вызова.
Мгновенно воцарилась тишина, что произвело на Тарзана зловещее впечатление и лишь усилило его гнев. Занявшись птицей, он извлек стрелу, положил обратно в колчан, с помощью ножа снял кожу вместе с перьями и вонзил зубы в мясо. Ел он со злобой, будто ему угрожал враг, а скорее всего оттого, что птичье мясо было ему не по вкусу. Но лучше птица, чем ничего; интуиция же подсказывала ему, что мяса поблизости не сыскать. А с каким удовольствием он съел бы сочный кусок настоящего мяса. От одной этой мысли у него потекли слюнки, но он был вынужден довольствоваться невкусной добычей.
Он уже доедал птицу, как вдруг в кустах с разных сторон послышалось движение. Тарзан принюхался -- к нему приближались львы. Причем они даже не считали нужным таиться, а двигались в открытую, судя по треску веток под их лапами и шуму продирающихся сквозь заросли тел.
Тарзан задумался над причиной их появления. Вряд ли они пришли на крики птиц и обезьян. Тогда что же их привело?
Размышляя над тем, какой способ нападения изберут львы, Тарзан увидел первого. При виде человека лев с черной гривой остановился. Зверь был поменьше и посветлее, чем черный Нума из ловушки.
Вскоре среди кустов и деревьев показались остальные. Львы остановились, разглядывая человека-обезьяну, и пока ничего не предпринимали. Тарзан невозмутимо принялся обгладывать кости, ожидая действий со стороны хищников.
Один за другим львы улеглись, не выпуская его из виду. Такое поведение львов Тарзан видел впервые. Разозлившись, он стал осыпать их грубой бранью, на манер обезьян, научивших его этому еще в детстве.
Он называл их Данго -- пожирателями падали, сравнивал с омерзительной Гистой, змеей, наконец стал бросать в них пригоршнями землю. На последнюю его выходку хищники зарычали, но с места не сдвинулись.
-- Трусы, -- издевался над ними Тарзан. -- Нумы с сердцем оленя Бары!
По обычаям джунглей Тарзан стал угрожать им и живописать, какие жуткие вещи он проделает с ними. Львы продолжали лежать.
Спустя полчаса после их появления Тарзан услышал звуки шагов по тропе. Существо было двуногим, и, хотя запаха он не почуял, Тарзан определил, что приближается человек. Вскоре на тропе показался человек, остановившийся возле льва, который появился первым.
Тарзан сразу понял, что явился тот, чей след был обнаружен им прошлой ночью, и что отличается он от известных Тарзану людей не только своим запахом.
Подошедший оказался крепкого телосложения с цветом кожи, напоминавшим пожелтевший от времени пергамент. Черные как смоль волосы, длиной в три-четыре дюйма, росли торчком, под прямым углом к черепу. Близко посаженные глаза, радужная оболочка -- маленькая, черная, отчего глазное яблоко казалось неестественно белым. Лицо гладкое, безволосое, нос тонкий, орлиный. Волосы росли низко надо лбом, наводя на мысль о зверином нраве. Верхняя губа короткая и тонкая, нижняя же выпяченная. Подбородок небольшой, скошенный. В его лице угадывались следы былой силы и красоты в сочетании с явными признаками деградации. Руки чересчур длинные, ноги же короткие, хотя и прямые.
Одет он был в плотно облегающие штаны и тунику, свободно ниспадавшую ниже бедер, ноги обуты в сандалии с мягкими подошвами и ремешками, охватывающими крест-накрест голень. В руках он держал тяжелое копье, а на боку висела массивная сабля в ножнах, покрытых кожей, -- оружие, которому Тарзан чрезвычайно удивился. Ткань туники была выткана на станке, штаны же сшиты из шкурок грызунов.
Человек не обращал никакого внимания на львов, как и они на него. Несколько секунд он изучающе разглядывал человека-обезьяну, затем подошел поближе и обратился к Тарзану на совершенно непонятном языке. Жесты его, по-видимому, относились ко львам. Затем он коснулся копья указательным пальцем левой руки и дважды похлопал по сабле.
Пока тот говорил, Тарзан пристально изучал его и пришел к выводу, что перед ним стоит психически ненормальный человек с явными признаками кретинизма. Черты лица, манеры, форма головы -- все указывало на то, что он ненормален, в то время, как интонация и жесты напоминали нормального разумного смертного.
Человек закончил свою речь вопросительной интонацией, словно ожидая ответа. Тарзан пробовал говорить на языке великих обезьян, затем на туземных диалектах, но тот никак не реагировал.
Человек-обезьяна потерял терпение. И раньше не полагаясь на речь как средство достижения цели, он сейчас поднял копье и двинулся на собеседника. Общий язык таким образом был найден, ибо человек тотчас же схватился за копье и отдал негромкий приказ. Львы мгновенно ожили. Тишину потряс грозный рык, львы поднялись и окружили жертву. Человек отошел в сторону, скалясь в злой усмешке.
Тут-то Тарзан впервые заметил, что у человека необычайно длинные и острые верхние клыки. Человек-обезьяна не стал мешкать, запрыгнул на ветку и растворился в листве, крикнув напоследок:
-- Я -- Тарзан из племени обезьян, ловкий охотник, бесстрашный воин. Нет никого сильнее и хитрее, чем Тарзан!
Отойдя на некоторое расстояние, он снова спустился на тропу, быстро отыскал следы Берты Кирчер и лейтенанта и пошел по ним. Через полмили тропа вышла на открытое место, и пораженному взору человека предстали купола и минареты. Перед ним раскинулся город, окруженный стеной.
Вокруг росли разнообразные садовые растения, посаженные симметричными рядами и хорошо ухоженные. Возле ног Тарзана проходил искусственный ров, в котором журчала вода. Между рядов от основного русла струились небольшие ручейки.
Оштукатуренная и выкрашенная в кремовый цвет городская стена была футов тридцать в высоту. В ней виднелись редкие проемы. У основания росли аккуратно подстриженные кусты, а местами ее сплошь увивала ползучая виноградная лоза. Вдали виднелись купола -- красные, голубые, желтые, а самый большой, центральный, был позолочен.
Стоя в тени, Тарзан впитывал в себя каждую деталь увиденного, как вдруг

Предыдущая страница 14 Следующая страница


уловил запах львов и человека, от которых только что скрылся. Он спрятался на дереве, наблюдая за тропой. Вскоре появились его недавние противники -- странный мужчина, а за ним следом огромные львы, шедшие, словно верные псы. Они прошли через сад к воротам. Мужчина ударил по воротам древком копья. Ворота открылись, и человек со львами вошел внутрь.
Этой же дорогой, как предположил Тарзан, в город были доставлены Берта Кирчер и лейтенант Олдуик. Какая участь ожидает их? Тарзан пребывал в полном неведении. Он не знал ни где они, ни что с ними. Он знал только одно: помочь им можно, лишь проникнув в город.
К вечеру к воротам потянулись рабочие, трудившиеся в поле. Первый из них опустил шлюз поперек рва, перекрыв течение воды. За ним шли люди с огромными корзинами на плечах, в которых лежали груды овощей. Тарзан не предполагал, что за пределами города работает так много людей.
Перебравшись повыше, человек-обезьяна стал рассматривать город. Внешние стены составляли прямоугольник, а сам город был длинным и узким, улицы извилистыми. Ближе к центру виднелось низкое белое здание, окруженное большими строениями. Между двумя домами Тарзану почудился блеск воды, но он не смог бы за это поручиться. Чутье подсказывало, что там находится центральная площадь и что именно там логичнее всего искать Берту Кирчер и лейтенанта.
Зашло солнце, на город опустилась темнота, казавшаяся непроницаемой из-за вспыхнувшего в окнах освещения.
Тарзан отметил, что большинство крыш плоские, за исключением наиболее претенциозных зданий, предназначавшихся, видимо, для общественных целей. Каким образом возник этот город в неисследованных дебрях Африки, человек-обезьяна не понимал, хотя ему как никому другому были известны некоторые тайны неизведанных районов Великого Черного Континента, куда не ступала нога цивилизованного человека. Казалось нереальным, что город просуществовал в течение столетий, сменив множество поколений, и так и не вступил в контакт с окружающим миром, не попытался выйти за пределы маленькой долины.
С приходом ночи в джунглях поднялся грозный рев. Голоса лесных львов перекликались с рычанием пантер так громко, что дрожала земля, а из-за стены города раздавались ответные голоса других львов.
Тарзан придумал простой план проникновения в город. Успех его зависел от прочности лоз, покрывавших восточную стену, к которой он и направился. От стены его отделяло четверть мили обработанной земли, свободной от деревьев. Тут он мог стать легкой добычей черных лесных львов. Поэтому Тарзан сначала прошел по деревьям до опушки леса, прислушался, принюхался, убедился, что поблизости никого нет, спрыгнул на землю и крадучись двинулся вперед.
Когда Тарзан преодолел половину расстояния, взошла луна, и ее яркие лучи осветили могучую фигуру человека-обезьяны. Охотящийся возле кромки леса лев, заметив Тарзана, взревел и бросился на него.
Даже издалека Тарзан увидел, что лев огромен -- настоящее чудовище с черной гривой. Человек-обезьяна повернулся лицом к зверю, готовый к бою, однако вспомнил про беспомощную девушку, томящуюся в плену, и что было сил припустил к стене. Огромными прыжками лев кинулся следом. Во время бега львы обычно быстро выдыхаются, но на коротком расстоянии могут развивать огромную скорость. Тарзан же прекрасно выдерживал длинные дистанции, хотя и уступал Нуме в скорости.
Теперь судьба человека-обезьяны всецело зависела от того, сможет ли он на старте перегнать льва на несколько секунд. Остальное же решит прочность лозы.
Началась умопомрачительная гонка, свидетелями которой были только луна и звезды. Нума догонял бегущего с нарастающей скоростью, и все же Тарзан с каждым шагом приближался к стене. Оглянувшись, он увидел настигающего его льва и на бегу вытащил нож. Однако, к счастью, Нума стал выдыхаться и чуть поотстал, но преследования не прекратил.
Если еще недавно за погоней наблюдали лишь Горо, луна, и звезды, то у финиша бегущие оказались в поле зрения пары близко посаженных черных глаз, следящих из амбразуры в верхней части стены.
Тарзан опережал Нуму всего на дюжину ярдов и не мог позволить себе тратить время на поиски лозы покрепче. С ходу запрыгнув на стену, человек-обезьяна с кошачьей ловкостью полез вверх, цепляясь за что попало.
Нума прыгнул следом за ним.

    XVIII. СРЕДИ БЕЗУМЦЕВ

Когда львы набросились на Тарзана, Берта Кирчер забилась вглубь пещеры, оцепенев от ужаса. Ей вдруг почудились людские голоса, и в следующий миг она почувствовала, как ее схватили чьи-то руки. В темноте она не видела, кто это. Человек отогнал львов копьем, вытащил ее из пещеры и запретил хищникам ее трогать.
Перед входом в пещеру Берта Кирчер увидела еще двоих людей, которые подвели к ней спотыкающегося лейтенанта Олдуика. Вокруг пленных бешено запрыгали львы, пришельцы же отгоняли их, словно дворовых псов, совершенно не боясь огромных хищников.
Затем забрав с собой пленных, пришельцы двинулись по дну ущелья, которое вскоре пошло под уклон. Девушке сперва показалось, что перед ней возникла бездонная яма, а, приглядевшись повнимательней, она увидела внизу долину, поросшую лесом, куда они и спускались. Внизу царила кромешная тьма. Когда наконец поднялось солнце, оказалось, что идут они по широкой, плотно утрамбованной тропе среди огромных деревьев. Почва была необыкновенно сухая для африканского леса, а растительность менее буйная, чем та, которую Берта Кирчер привыкла видеть в джунглях. Не было здесь ни затхлого запаха гниющих растений, ни мелких насекомых, характерных для влажных мест.
С восходом солнца джунгли ожили. В вышине перебранивались бесчисленные обезьяны, с ветки на ветку перелетали птицы с хриплыми голосами и ярким оперением. Девушка заметила, что люди то и дело пугливо посматривали на пернатых. Особенно запомнился ей случай, когда попугай подлетал к следовавшему за ней человеку крепкого телосложения, а тот упал на колени, закрыл лицо руками и ударился лбом о землю. Остальные, глядя на него, нервно засмеялись. Человек посмотрел вверх, увидел, что птица улетела, встал и пошел дальше. Рядом с Бертой Кирчер оказался лейтенант, покалеченный львом. Он уже был в состоянии передвигаться, хотя сильно ослабел от потрясения и потери крови.
-- Неплохо меня отделали? -- криво усмехнулся он, демонстрируя кровавые раны.
-- Боже мой! -- воскликнула девушка. -- Вам больно?
-- Так себе, -- ответил он, -- но я ослаб, как ребенок. Что это за люди?
-- Не знаю, -- сказала девушка, -- но на вид они очень странные.
-- Вы когда-нибудь посещали клинику для душевнобольных? -- неожиданно спросил лейтенант.
Девушка мгновенно все поняла. В глазах ее появилось выражение ужаса.
-- Вы правы! -- вскричала она.
-- У каждого из них на ухе клеймо, -- проговорил Олдуик. -- Глазное яблоко белое, волосы растут прямо от бровей, лба почти нет. Посадка головы, форма черепа и поведение -- все говорит о том, что это -- безумцы.
Девушка вздрогнула.
-- И уже совсем ненормально то, что они боятся попугаев и совершенно не боятся львов, -- продолжал лейтенант.
-- Верно, -- согласилась девушка. -- А вы заметили, что птицы относятся к ним как бы свысока? Кстати, на каком языке разговаривают эти люди?
-- Понятия не имею.
-- Иногда мне кажется, что я вот-вот начну их понимать. Где-то я вроде бы уже слышала их язык, или же это просто знакомое сочетание случайных звуков.
-- Вряд ли вам доводилось слышать этот язык раньше, -- сказал летчик. -- Они живут в долине несколько веков, и, даже если им удалось сохранить язык своих предков в первоначальном виде, что сомнительно, на нем больше никто в мире не говорит.
Через некоторое время группа остановилась утолить жажду из ручья. Пленникам также разрешили попить воды. Когда Берта Кирчер и лейтенант Олдуик припали к прохладному ручью, впереди раздался близкий грозный рев льва, на который тут же откликнулись звери из отряда людей, нетерпеливо забегавшие взад-вперед, держась, впрочем, за спинами хозяев. Мужчины выхватили из ножен сабли -- оружие, удивившее Тарзана, а теперь и лейтенанта, и крепче сжали в руках копья. Группа двинулась вперед, и вскоре на тропе появился черный лев гигантских размеров. Лейтенанту и Берте Кирчер показалось, что это тот самый зверь, с которым они столкнулись у самолета и от которого их спас Тарзан. Но они ошиблись, хотя сходство действительно было поразительное.
Черный Нума встал посреди тропы, размахивая хвостом и устрашающе рыча. Мужчины попытались натравить на него своих зверей, но те скулили, не желая нападать. Осознав свое превосходство, Нума-пришелец вытянул хвост трубой и ринулся вперед. Кое-кто из львов нерешительно попытался преградить ему путь, но с таким же успехом они могли лечь на рельсы перед поездом-экспрессом -- зверь отбросил их в сторону и прыгнул на человека. В воздухе засвистели копья. Два копья вонзились в туловище льва, но лишь разъярили его. Нума схватил намеченную жертву за плечо и через мгновение скрылся в густой растительности, унося добычу в зубах.
Все произошло столь стремительно, что строй маленького отряда даже не рассыпался, бежать было просто некуда. О погоне никто не подумал, мужчины лишь подозвали разбежавшихся львов и возобновили движение.
-- Судя по их поведению, -- заметил Олдуик, -- для них это обычное явление.
-- Да, -- согласилась девушка. -- Они, кажется, не удивлены, не огорчены и очевидно считают, что так и должно быть.
-- Я думал, -- сказал лейтенант, -- что львы на территории вамабо -- самые свирепые из всех существующих, но они просто кошки по сравнению с этим чудовищем. Вы когда-нибудь видели столь стремительное и жестокое нападение?
Некоторое время, идя рядом, они обсуждали эту тему, пока тропа, по которой они шли, не вывела их к городу, обнесенному крепостной стеной. Девушка и лейтенант не могли скрыть своего удивления.
-- Да ведь эта стена -- профессиональная инженерная работа! -- воскликнул Олдуик.
-- А взгляните на купола и минареты, -- добавила девушка. -- Там, за стеной, должны жить цивилизованные люди. Может, нам повезло?
Лейтенант пожал плечами.
-- Хотелось бы надеяться, -- пробормотал он, -- хотя я не очень доверяю людям, разгуливающим со львами и боящихся попугаев. Неспроста все это.
Отряд пересек поле, подошел к воротам, на стук конвоира ворота распахнулись, и перед путешественниками возникла узкая улица, словно продолжавшая лесную тропу. По обе стороны лепились здания, выходящие фасадами на улицу, терявшуюся из виду. Дома были двухэтажные, причем верхние этажи выдвигались вперед футов на десять и нависали над проезжей частью. Подпирающие второй этаж колонны и арки образовывали сводчатую галерею.
Улицы не были вымощены, зато тротуары под галереями оказались выложенными резными каменными плитами разной конфигурации и величины, отлично пригнанными друг к другу без скрепляющего раствора. Посреди тротуара виднелось отчетливое углубление, протоптанное в течение многих веков бесчисленными поколениями жителей, что свидетельствовало о древности города.
В столь ранний час прохожих оказалось совсем немного, и они ничем не отличались от конвоиров, сопровождающих пленников. Сперва им встречались одни мужчины, а ближе к центру они увидели голых ребятишек, игравших в мягкой пыли на дороге. При виде пленников жители не скрывали своего удивления, подходили и задавали вопросы конвоирам. Те не обращали на прохожих никакого внимания.
-- Эх, знать бы их кошмарный язык! -- воскликнул лейтенант.
-- Да, -- согласилась девушка. -- Я бы спросила, что они намерены с нами делать.
-- Вот именно. Я сам ломаю над этим голову.
-- Не нравятся мне их подпиленные клыки, -- вздохнула Берта Кирчер. -- Невольно закрадывается мысль о людоедстве.
-- И вы верите в это? Но белые ведь не бывают каннибалами.
-- Разве они белые? -- удивилась девушка.
-- Начнем с того, что они не негры. Кожа у них желтоватая, но совсем не такая, как у китайцев. Черты лица тоже не имеют ничего общего с азиатским типом.
На этом месте разговор прервался появлением местной женщины -- первой, встреченной ими в городе. В ее облике оказалось много общего с мужчинами, хотя ростом она была пониже и обладала более пропорциональным телосложением. С другой стороны, лицо казалось уродливее, нежели у мужчин -- жуткие глаза, отвислая нижняя губа, острые клыки. Длинные жесткие волосы, растущие почти от бровей, были перехвачены куском кружевной ткани. Весь ее наряд составлял легкий шарф, туго опоясывающий тело от обнаженных грудей и закрепленный каким-то образом около колен. Головной убор и одежду украшали кусочки блестящего металла, напоминающего золото. Драгоценностей на ней не было. Обнаженные короткие руки выглядели изящными и красивыми.
Женщина приблизилась и заговорила со стражниками. Белые пленники получили возможность рассмотреть ее вблизи.
-- Фигура, как у гурии, -- прокомментировал лейтенант, -- а личико, как у слабоумной.
Проходя через перекрестки, лейтенант и Берта Кирчер убедились в том, что улицы, которые они пересекали, столь же извилисты, а дома несколько отличаются от предыдущих как по окраске, так и по архитектурным украшениям. Через открытые окна и двери было видно, что стены домов очень толстые, дверные проемы небольшие. Видимо, при строительстве жители учитывали изнурительную африканскую жару.
Вскоре показались большие здания. Судя по всему, это была деловая часть города, с магазинами и базарами. Над дверьми виднелись знаки, выведенные краской и похожие на греческие литеры, однако не греческие, как определили пленники, знавшие этот язык.
Лейтенант, к тому времени сильно ослабевший от боли и потери крови, стал спотыкаться, и, видя его состояние, девушка предложила опереться на ее руку.
-- Нет, -- запротестовал лейтенант. -- Вы и без того устали.
Он мужественно шел вперед из последних сил, стараясь не отстать от конвоиров, но это ему не удалось. Сперва стража подгоняла его пинками, а когда и это не помогло, разозлившийся стражник налетел на него с кулаками, сбил с ног, схватил за горло левой рукой, а правой выхватил длинную саблю и с диким криком занес ее над головой Олдуика.
Конвоиры глядели на происходящее с вялым безразличием, в отличие от Берты Кирчер, которую возмутило самоуправство рассвирепевшего стражника, напавшего на раненного человека. Ослепленная гневом, она подскочила к негодяю, перехватила занесенную руку и всем своим весом опрокинула его на дорогу. От неожиданности конвоир выронил саблю, которую Берта Кирчер тут же подхватила и предстала перед стражей с острым как бритва оружием, зажатым в руке, являя собой живое воплощение Афины-воительницы.
Конвоир вскочил на ноги и вдруг зашелся истерическим смехом. Столь резкая смена настроения крайне удивила девушку. Остальные же стояли, тупо усмехаясь. И тогда Берта Кирчер окончательно убедилась, что они попали в лапы к безумцам.
Сознавая свою полную беспомощность перед сумасшедшими, девушка в порыве отчаяния и отвращения швырнула саблю к ногам хохочущего и склонилась над лейтенантом.
-- Вы очень храбрая, -- прошептал он, -- но больше так не делайте. Все они безумцы, а к сумасшедшим нужен особый подход. Им следует во всем потакать.
-- Я не могла допустить, чтобы он убил вас. Лейтенант протянул к ней руку и сжал ее пальцы.
-- Вы меня хоть капельку любите? -- спросил он. -- Скажите, что любите -- ну хоть немного.
Она не отняла руки, но грустно покачала головой.
-- Не надо, прошу вас. Вы мне очень нравитесь, но не больше. Простите.
Огонек, вспыхнувший в глазах лейтенанта, потух, и он разжал пальцы.
-- Прошу меня извинить, -- пробормотал он. -- Я собирался дождаться лучших времен, когда мы выберемся к своим. Но не смог удержаться после вашего благородного поступка. Впрочем, все это не имеет смысла.
-- Что вы хотите этим сказать? Лейтенант вздрогнул и уныло улыбнулся.
-- Живым мне отсюда не выбраться. Я бы не стал об этом говорить, но считаю, что вам следует знать. Сперва мне здорово досталось от льва, а тут еще этот тип едва не прикончил меня. Без медицинской помощи я обречен, здесь же, среди сумасшедших, пусть даже дружелюбных, это невозможно.
Берта Кирчер понимала, что он прав, однако не могла допустить, чтобы лейтенант умер. Она искренне сожалела, что не любит его, английского офицера, джентльмена, человека достойного, обеспеченного, молодого, красивого. Любая девушка сочла бы за счастье иметь такого мужа. А он полюбил ее, Берту Кирчер.
Девушка вздохнула и в порыве чувств положила ладонь на его лоб.
-- Не отчаивайтесь, -- прошептала она. -- Постарайтесь выжить ради нас с вами, а я постараюсь вас полюбить.
Лейтенант засветился от радости, и, поддерживаемый девушкой, медленно, с трудом поднялся на ноги. К конвоирам вернулась их былая безучастность, и группа двинулась дальше, словно ничего не произошло.
Берта Кирчер почувствовала вдруг внутреннюю опустошенность. Что она наделала! Она же обнадежила лейтенанта, хотя знала, что вряд ли сумеет ответить ему взаимностью. Хотя что такого она ему пообещала? Только то, что постарается полюбить...
"Что с нами будет?" -- билось в голове у девушки.
У них не оставалось никакой надежды вернуться к цивилизации. Даже если эти люди проявят милосердие и отпустят их с миром, то как добраться до побережья? Тарзана нет в живых, он погиб возле входа в пещеру -- она своими глазами видела его бездыханное тело. Нет никого, кто сумел бы им помочь, а значит, нет и надежды...
Тем временем улицы стали заполняться людьми. Кое-кто глазел на незнакомцев с неподдельным любопытством, другие же проходили мимо с отрешенными взглядами, никак не реагируя на появление чужеземцев. Вскоре из боковой улицы послышались страшные крики. Посмотрев туда, пленники увидели человека, избивающего ребенка в диком приступе ярости. Затем человек поднял поникшее тело ребенка высоко над головой и изо всех сил швырнул его на землю, завертелся на месте и с громкими криками бросился бежать по извилистой улочке.
За избиением наблюдала небольшая группа горожан, в том числе и женщины. На таком расстоянии трудно было понять, что выражали их лица -- жалость, возмущение или одобрение, но так или иначе никто из них не вмешался.
Чуть дальше пленники заметили в окне второго этажа женщину -- сущую ведьму, которая, свесившись с подоконника, смеялась беспричинным смехом, бубнила что-то себе под нос и строила жуткие гримасы прохожим. Те спокойно шли по своим делам, как жители любого цивилизованного города.
-- Боже, -- произнес Гарольд Олдуик. -- Какое ужасное место!
Девушка резко повернулась к нему.
-- Ваш пистолет все еще при вас?
-- Да, -- ответил лейтенант. -- Я спрятал его под рубашку. Меня не обыскивали.
Она придвинулась к нему и взяла за руку.
-- Сохраните один патрон для меня, пожалуйста, -- попросила она.
Лейтенант заморгал повлажневшими глазами. Он сознавал, что их ожидает страшная участь, но не мог представить, как можно вообще обидеть такую славную красивую девушку. Мысль о том, что ему придется собственноручно убить ее, потрясла лейтенанта. Это невероятно, чудовищно!
-- Я не смогу сделать это, Берта, -- сказал он.
-- Даже ради того, чтобы избавить меня от страданий? -- удивилась она.
Он удрученно покачал головой.
-- Ни за что не смогу, -- повторил он.
Улица привела их к широкой аллее, примыкавшей к большой живописной лагуне, в зеркальной поверхности которой отражалось лазурное небо. Эта часть города выделялась своей архитектурой: здания были более высокие и помпезные, а сама аллея была выложена мозаичным орнаментом, удивительным по своей

Предыдущая страница 15 Следующая страница


варварской красоте. Фасады зданий украшали рисунки с неизменным изображением попугаев.
Вскоре пленников ввели в какое-то здание, фасадом выходившее на аллею, и они очутились в просторном помещении, обставленном массивными скамьями и столами с резными фигурками попугаев, львов и обезьян.
За столом восседал человек, ничем не отличавшийся от тех, кто доставил сюда пленников. Конвоир подвел их к человеку и подробно доложил. Выслушав донесение, человек, являвшийся, видимо, представителем власти, принялся разглядывать пленников, попытался заговорить с ними, после чего отдал несколько коротких распоряжений.
Тут же к Берте Кирчер подошли двое и знаком велели следовать за ними. Лейтенант рванулся к ней, но был остановлен. Тогда девушка обратилась к сидевшему за столом, знаками прося его не разлучать их, но мужчина отказал. Берту Кирчер увели.
Лейтенант вспомнил про пистолет и решил, что не станет пускать его в ход, пока не убедится в явной враждебности хозяев. До сих пор, кроме инцидента на улице, у него не было причин жаловаться на суровое обращение.
Гарольда Олдуика увели через другую дверь, находившуюся за спиной представителя власти. Он оказался в длинном коридоре, в конце которого виднелась тяжелая решетка, а за нею внутренний двор. Туда-то и вывели пленника. Во дворе росло несколько деревьев и цветущих кустов, среди которых расхаживали львы, те самые, что напали на них в пещере.
Конвоиры обменялись парой фраз и ушли, оставив его наедине со львами. Осознав всю опасность и ужас своего положения, лейтенант затряс решетку, но та не поддавалась. Тогда он стал взывать к удалявшимся конвоирам. В ответ донеслись раскаты идиотического смеха.
Лейтенант Гарольд Олдуик обреченно вздохнул.

    XIX. РАССКАЗ КОРОЛЕВЫ

Берту Кирчер провели через площадь к самому большому, наиболее вычурно украшенному зданию, занимавшему одну сторону площади. У основания широких ступеней стояли громадные каменные изваяния львов, а наверху, на пьедесталах, фигуры попугаев. Подняв голову, девушка увидела, что капители колонн высечены в виде человеческих черепов, на которых восседают попугаи. Вход и стены украшали изображения все тех же попугаев, львов и обезьян, выполненные в виде барельефов, мозаичных панно и живописных рисунков. В художественном оформлении безошибочно угадывалась рука искусного мастера.
Возле входа и на ступенях стояли в небрежных позах десятка два вооруженных людей, одетых в желтые туники с вышитыми изображениями попугаев на груди.
На верхней ступеньке к конвоирам Берты Кирчер подошел один из охранников, и они обменялись несколькими фразами. Девушка отметила про себя, что часовые производят впечатление людей еще более низкого интеллекта, нежели ее конвоиры.
После непродолжительных переговоров охранник ударил в дверь древком копья, одновременно подзывая своих товарищей. Те неторопливо поднялись по ступеням и подошли к двери. Вскоре огромные двери начали со скрипом отворяться, и девушка увидела, что их открывают негры, прикованные к дверям цепью. Конвоиры повернули назад, а их место заняли полдесятка солдат, одетых в желтые туники, которые повели Берту Кирчер внутрь дворца.
Перед нею открылась прихожая. В центре находился небольшой бассейн с чистой водой. На полу и на стенах повторялись в различных сочетаниях те же мотивы попугаев, обезьян и львов. Прихожая была обставлена скромно -- столы да скамейки, хотя фигурки попугаев и других животных, как заметила Берта, были сделаны из чистого золота, а пол и стены украшали толстые ковры и шкуры черных львов и леопардов.
В комнате сразу направо от входа толпились мужчины в желтых туниках, на стенах висели копья и сабли. В дальнем конце коридора несколько ступеней вели к закрытой двери. Здесь охранники снова остановились. Из-за двери выглянул новый стражник, выслушал донесение и исчез. Спустя пятнадцать минут он вновь появился. Снова сменились охранники, и девушку ввели внутрь. Ее провели через три других помещения, и у каждой двери вновь менялась охрана. Наконец, ее втолкнули в сравнительно небольшую комнату, по которой взад-вперед расхаживал мужчина в ярко-красной тунике; на груди и на спине его был вышит огромный попугай, а головной убор представлял собою чучело попугая.
Стены комнаты были полностью скрыты драпировками с вышитыми на них сотнями, а может быть тысячами попугаев.
Сам мужчина был ростом выше всех своих соплеменников. Его кожа, подобно пергаменту, сморщилась от старости, и он был намного полнее других мужчин. Однако обнаженные руки свидетельствовали об огромной силе, а походка не была походкой старого человека. Выражение его лица указывало на полное слабоумие, и весь он показался Берте Кирчер самым отталкивающим созданием, которое она когда-либо видела.
В течение нескольких минут он, казалось, не замечал девушку, продолжая беспокойно сновать по комнате, но вдруг он резко повернулся и бросился к ней. Девушка непроизвольно отпрянула назад, загораживаясь руками, но воины схватили ее за руки и удержали.
Несмотря на то, что мужчина кинулся к ней в ярости, он остановился, не тронув ее. С минуту он разглядывал ее своими жуткими глазами, а затем неожиданно разразился идиотским смехом. Две или три минуты этот тип хохотал не переставая, но вдруг замолк и принялся рассматривать Берту Кирчер. Он потрогал ее волосы, кожу, одежду, жестами велел ей открыть рот.
Вскоре он снова принялся расхаживать взад и вперед, и прошло не менее пятнадцати минут, прежде чем он опять заметил пленницу. Он отдал короткий приказ, и охранники вывели девушку из помещения. Теперь они прошли через несколько комнат и коридоров и остановились наконец перед небольшой дверью, которую охранял обнаженный негр с копьем в руках.
Комната, в которой они оказались, была обставлена наподобие тех, где они уже побывали. В углу стояла низкая кушетка, покрытая ковром, похожим на тот, что лежал на полу, а на кушетке сидела женщина.
Когда Берта Кирчер подняла глаза на женщину, она открыла рот от изумления. Это была старуха, глядевшая на нее выцветшими голубыми глазами, почти скрытыми морщинистыми веками, но это были глаза разумного человека, а лицо с запавшим беззубым ртом было лицом белой женщины.
Увидев Берту, женщина с трудом поднялась и направилась ей навстречу. Ее походка была слабой и нетвердой, и она была вынуждена обеими руками опираться на посох. Один из охранников сказал ей несколько слов, и они покинули помещение.
Старуха пересекла комнату и остановилась перед Бертой Кирчер, рассматривая ее своими близорукими глазами. Несколько минут они смотрели друг на друга, затем старуха заговорила слабым шамкающим голосом, запинаясь на отдельных словах, будто наполовину забыла этот язык.
-- Вы из внешнего мира? -- спросила она по-английски. -- Помоги Боже, чтобы вы знали английский.
-- Английский? -- воскликнула потрясенная девушка. -- Да, я, конечно, говорю по-английски.
-- Слава Богу! -- обрадовалась старая женщина. -- Я уже не верила, что когда-нибудь услышу родную речь. За шестьдесят лет я не слышала ни одного слова по-английски. -- И тут же забормотала: -- Бедное создание! Бедное создание! Какое несчастье бросило вас в их руки, дитя мое?
-- Вы -- англичанка? -- спросила Берта Кирчер. -- Я вас правильно поняла: вы англичанка и провели здесь шестьдесят лет?
Старуха утвердительно кивнула головой.
-- За шестьдесят лет я, Ханила, ни разу не покидала этого дворца. Идем, -- сказала она, протянув свою костлявую руку. -- Я очень стара и не могу долго стоять на ногах. Посиди со мной на кушетке.
Девушка взяла протянутую руку, помогла старой леди добраться до кушетки и, усадив старушку, присела рядом с ней.
-- Бедное дитя! Бедное дитя! -- простонала старая женщина. -- Лучше было бы умереть, чем позволить им привести себя во дворец. Вначале я хотела покончить с собой, но надеялась, что кто-нибудь придет и уведет меня отсюда. Но никто не пришел. Расскажите, как они вас поймали?
Кратко девушка поведала историю своего пленения.
-- Значит, с вами еще и мужчина? -- спросила старая женщина.
-- Да, -- ответила девушка, -- но я не знаю, где он и что они хотят с ним сделать. Впрочем, я не знаю, что они хотят сделать и со мной.
-- Этого не знает никто, -- подтвердила старая женщина. -- Они сами не знают, что им взбредет в голову через минуту. Но боюсь, мое милое дитя, вы больше никогда не увидите своего друга.
-- Но они не убили вас, -- напомнила Берта. -- И вы были их пленницей на протяжении шестидесяти лет.
-- Да, -- согласилась собеседница. -- Они не убили меня и не убьют вас, хотя может статься, что, пожив здесь, вы сами будете умолять их убить вас.
-- Кто они? -- спросила девушка. -- Какой они национальности или расы, эти люди? Они отличаются ото всех, кого я когда-либо видела, и расскажите, как вы сюда попали.
-- Это было довольно давно. Давным-давно. Мне тогда было всего двадцать лет. Я была молода и, как говорили, красива. Впрочем, не буду лицемерить, я была красива. Мое зеркало говорило мне об этом. Мой отец был миссионером, но однажды на нас напала банда арабских работорговцев. Они захватили мужчин и женщин небольшой негритянской деревушки и нас с отцом в том числе. Арабы плохо знали те края, поэтому заставили быть проводниками плененных туземцев. Мне они говорили, что никогда не забирались так далеко в глубь континента. Они слышали, что где-то западнее нашей деревни расположена страна, богатая слоновой костью и рабами, поэтому они хотели сначала идти туда, а уж затем повернуть на север и продать меня в гарем какому-нибудь черному султану.
Арабы часто обсуждали, за какую цену меня можно продать, и чтобы цена не упала, ревниво охраняли меня друг от друга, так что путешествие не было для меня утомительным.
Но через некоторое время, когда мы пересекли границу знакомой территории, началась каменистая безводная пустыня. Арабы поняли, что мы заблудились, но продолжали двигаться на запад, пересекая ущелья и идя по обожженной земле под палящими лучами солнца. Бедные рабы, нагруженные поклажей, начали умирать первыми. Наконец, арабам пришлось убить своих лошадей, мясо нагрузили на оставшихся в живых негров, падающих от слабости. Так мы шли еще два дня, но вскоре носильщики погибли все. Арабам пришлось тащить все на себе: теперь и они были вынуждены переносить голод, жажду и изнуряющую жару.
По какой-то причине начальник арабов относился ко мне хорошо до последней возможности, видимо, полагая, что из всех его сокровищ меня легче всего сохранить: я была молода и полна сил и переносила тяготы наравне с мужчинами. Кроме того, мы, англичане -- хорошие ходоки, не то что арабы, привыкшие передвигаться на лошадях.
Не могу сказать, как долго длился наш поход, но когда, наконец, нас осталось совсем мало, мы добрались до дна глубокого ущелья. Подняться по противоположному склону мы были уже не в состоянии, поэтому двинулись вдоль ущелья, пока не дошли до места, показавшегося нам райским уголком. Мы искали воду. К тому времени нас осталось всего двое -- начальник отряда и я. Нет нужды говорить вам, что это была за долина. Вы нашли ее в том же виде, что и я. Нас схватили так быстро, что казалось, нас уже ждали. Позже я узнала, что так оно и было.
Когда вы проходили через лес, вы, должно быть, заметили попугаев и обезьян. И во дворце в росписи и в украшениях используются мотивы этих зверей и птиц. Вам, конечно, известны говорящие попугаи, которые повторяют то, чему их учат люди. Но местные попугаи -- необыкновенные. Они говорят на языке обитателей города, они слушают, о чем болтают обезьяны, летят в город и рассказывают людям об услышанном. Я не могла в это поверить сперва, но, прожив здесь шестьдесят лет, убедилась в этом.
Они доставили меня, как и вас, прямо во дворец. Арабского начальника отправили в какое-то другое место. Я так и не узнала, что с ним произошло. Королем тогда был Аго XXV. С тех пор я перевидала много королей, и все они были ужасны.
-- А что это за люди? -- спросила Берта Кирчер.
-- Они кретины, -- ответила старая женщина. -- Разве вы об этом не догадались? Среди них имеются отличные ремесленники, крестьяне, солдаты. Они поклоняются всем птицам, но попугай -- их главное божество. Особенно один, самый старый, содержащийся в особом помещении. Если Аго говорил правду, то сейчас ему должно быть триста лет. Их религиозные обряды необыкновенно отталкивающи, и, я думаю, повторение этих ритуалов на протяжении многих поколений и привело народ к вырождению.
Но если верить легенде, их предки -- небольшая горстка мужчин и женщин, пришедших откуда-то с севера. Они нашли здесь только голую выжженную пустыню. На протяжении многих десятков и сотен лет, поколение за поколением они превращали пустыню в цветущий оазис. С помощью ирригационных сооружений они подвели воду, насадили деревья, сделали землю плодородной.
-- А не могли бы вы сказать, что будет со мной? -- спросила Берта Кирчер.
-- Вероятно, с вами поступят так же, как в свое время поступили со мной. Если, конечно, они сумеют уберечь вас от женщин.
-- От женщин? -- переспросила девушка.
-- Вот именно, -- подтвердила старая женщина. -- Аго XXV сделал меня королевой, но за все шестьдесят лет мне запрещали даже подходить к женщинам. Они опаснее и яростнее мужчин.
После смерти Аго следующий король взял меня в жены, и так было все время. Я самая старая королева сейчас. Очень немногие из женщин доживают до старости. Часто их убивают, а вследствие их неустойчивой психики многие кончают жизнь самоубийством. -- Она вдруг повернулась и указала на зарешеченные окна. -- Видите эту комнату? С черным евнухом у входа. Где бы вы ни увидели подобное, знайте -- там заперта женщина из гарема, которых, за редким исключением, никогда не выпускают на свободу. Их считают опасными.
Несколько минут обе женщины сидели в молчании.
-- А разве нет пути к побегу? -- спросила Берта Кирчер.
Старуха снова указала на зарешеченное окно.
-- За дверью сторожит евнух. Но даже если вы пройдете мимо него, как выйдете из дворца? А если выйдете из дворца, как пройдете по улицам города? А если доберетесь до крепостной стены, как пересечете лес, населенный львами-людоедами? Нет! Спасенья нет. Ведь даже если удастся миновать все эти препятствия, все равно вас ждет гибель в страшной каменной пустыне.
За шестьдесят лет вы первые, кто обнаружил этот похороненный город. Из тысяч обитателей никто не покинул его, кроме одного, легенда о котором передается от отца к сыну.
Я думаю, что по описанию он должен быть испанцем, гигантский мужчина с круглым щитом и в шлеме. Он пробил себе дорогу через страшный лес к городским воротам, напал на тех, кто был послан пленить его, и перебил их своим могучим мечом. Когда он поел фруктов и овощей в саду, напился воды из родника, он повернул назад в лес ко входу в ущелье. Как гласит легенда, король, боясь, что он может вернуться с другими, чтобы покорить их народ, выслал вслед за ним группу воинов с приказом -- найти и убить его. В течение трех недель они не могли его обнаружить, так как пошли не тем путем, но, наконец, набрели на кости, чисто обглоданные грифами, в том ущелье, через которое прошли в долину и вы и я. Вот такая легенда.
-- Это правда, -- подтвердила девушка. -- Этот скелет я видела собственными глазами.
В этот момент дверь бесцеремонно распахнулась, и вошел негр, неся два плоских сосуда с едой и питьем. Только теперь Берта Кирчер поняла, как она голодна. Женщины подошли к столу. В сосудах из фаянса и золота находилось мясо с овощами, свежие фрукты, молоко. Берта с удовольствием ела мясо и могла поклясться, что не встречала кушанья вкуснее.
Старуха с улыбкой наблюдала, как Берта доедает свою порцию.
-- Голод не тетка, -- сказала она.
-- Что вы имеете в виду? -- поинтересовалась Берта.
-- Позволю себе заметить, что еще пару недель назад вас, вероятно, стошнило бы при мысли, что вы едите кошку.
-- Кошку? -- поперхнулась Берта.
-- Ну да, -- подтвердила старая женщина. -- Вероятно, сначала поедание львиного мяса было для них ритуальным действием, а потом они так к нему привыкли, что теперь это их основная пища. А ведь лев -- та же кошка.
-- А я все думала, -- мужественно улыбнулась Берта Кирчер, -- что это -- баранина или телятина.
-- Да, готовят они умело. Львов специально откармливают, а всевозможные добавки и приправы могут придать их мясу вкус чего угодно.
Едва Берта Кирчер закончила трапезу, дверь снова отворилась, и вошел солдат, облаченный в желтую тунику. Он что-то сказал женщине.
-- Король, -- перевела старуха, -- приказал приготовить вас и привести к нему. Вы можете разделить эту комнату со мной. Король знает, что я не такая, как другие женщины из гарема. Он никогда не рискнул бы оставить вас с кем-нибудь из них. У Херога XVI иногда бывают проблески сознания. Как и все остальные, он считает, что только он один из всего общества нормален. Не понимаю, как я сохранила разум за все эти годы.
-- Что вы подразумеваете под словом "подготовили"? -- спросила Берта Кирчер. -- Вы сказали, что король приказал подготовить меня и доставить к нему.
-- Вас выкупают и оденут в платье, подобное тому, что ношу я.
-- Неужели нет пути к спасению? Неужели я даже не могу убить себя?
Женщина подала ей вилку, которой они ели мясо.
-- Это единственный способ. Как видите, зубцы хоть и короткие, но острые.
Девушка вздрогнула, но женщина положила ей руку на плечо.
-- Он может только взглянуть на вас и отправить обратно. Однажды Аго XXV послал за мной, попытался поговорить, понял, что мы не понимаем друг друга и приказал обучить меня сперва их языку. Да так и забыл обо мне на целый год. Были и другие подобные случаи.
Старуха отвела Берту Кирчер в соседнюю комнату, в полу которой находился бассейн. Здесь девушка выкупалась, после чего старая королева принесла ей одно из своих платьев и подогнала его по фигуре Берты.
-- Ну вот, -- сказала старая женщина, поправляя в последний раз одну из складок, -- вы действительно настоящая королева.
Девушка с ужасом взглянула на свои полуобнаженные груди.
-- Они собираются отвести меня к мужчине в таком виде? -- воскликнула она. Старуха усмехнулась.
-- Ничего, привыкнете. Я воспитывалась в доме пастора, где недопустимым считалось приподнять платье на дюйм выше колена. По сравнению с тем, что вы, несомненно, увидите, и тем, что вас сейчас пугает -- пустяки.
Время тянулось мучительно медленно для обезумевшей девушки, расхаживающей по комнате в ожидании последнего вызова, чтобы предстать перед сумасшедшим королем. Наступила темнота, и мерцающие светильники уже давно горели, когда явились двое посыльных. Вместе с Бертой пошла и старая Ханила, чтобы хоть как-то поддержать девушку. Посыльные проводили обеих женщин в небольшое помещение этажом ниже. Ханила объяснила, что это одна из приемных короля. Несколько воинов сидели на скамьях с опущенными головами и пребывали, видно, в подавленном состоянии. Когда вошли женщины, на них никто не обратил внимание.
Женщины ожидали в приемной, как вдруг из соседнего помещения вошел молодой человек, одетый в такую же, как и у всех форму, но на голове у него красовался золотой обруч с пером попугая. Когда он вошел, все в комнате встали.
-- Это Метак, один из сыновей короля, -- шепнула девушке Ханила.
Принц пересекал приемную, когда его взгляд случайно упал на Берту Кирчер. Он остановился и стоял, глядя на нее, целую минуту, не говоря ни слова. Девушка, смущенная его наглым взором и своим легкомысленным одеянием, опустила глаза и отвернулась. Метак вдруг задрожал с головы до ног, а затем без всякого предупреждения, громко вскрикнув, бросился вперед и схватил девушку на руки.
Возник переполох. Двое посыльных, которым было приказано доставить девушку королю, запрыгали, громко крича, вокруг принца, размахивая руками и дико жестикулируя, как бы пытаясь заставить его отпустить девушку, но не осмеливались дотронуться до него, так как он был членом королевской семьи.

Предыдущая страница 16 Следующая страница


Остальные солдаты, как бы заразившись сумасшествием принца, бросились вперед, крича и размахивая мечами.
Девушка пыталась освободиться от ужасных объятий маньяка, но он держал ее крепко одной рукой, а в другой сжимал меч. Первым пострадал один из посыльных. Взмах меча, и бедняга рухнул на землю, разрубленный почти пополам.
Тем временем Метак бросился к противоположной двери. При виде крови двое их охранников, впав в приступ бешенства, отбросили мечи, опустились на четвереньки и принялись грызть друг друга зубами и царапать ногтями. Кое-кто из охранников решил напасть на принца, другие встали у них на пути, чтобы защитить его. В углу комнаты сидел охранник и дико хохотал, наблюдая за происходящим. Метак успел добраться до двери. Девушка заметила, как кто-то из стражников бросился на труп убитого посыльного и вонзил в него свои зубы. Во время этой кровавой оргии Ханила держалась поближе к девушке, но у самой двери Метак заметил ее. К счастью, Метак промахнулся и лезвие меча вонзилось в дверной проем. Ханила, умудренная шестидесятилетним пребыванием среди безумцев и бывшая частым свидетелем подобных происшествий, не стала испытывать судьбу и бросилась по коридору со скоростью, которую только могли выдержать ее дрожащие ноги.
Метак, оказавшись за дверью, вложил меч в ножны, поднял девушку с пола, куда она упала без чувств после всего увиденного и пережитого, и понес ее вглубь дворца.

    XX. ПОЯВЛЕНИЕ ТАРЗАНА

В тот вечер, еще до наступления темноты, в штаб полковника Кемпбелла вошел вконец измученный летчик и отдал честь.
-- Ну, Томпсон, -- спросил командир, -- чем можете похвастаться? Остальные вернулись ни с чем, не обнаружили ни Олдуика, ни его самолета. Думаю, нужно отказаться от дальнейших поисков, если, конечно, вы не оказались удачливее других.
-- Я оказался удачливее, -- ответил пилот. -- Я нашел самолет.
-- Неужели? -- воскликнул полковник. -- Где же он? А следы самого Олдуика вы обнаружили?
-- Аэроплан находится в самом гиблом месте, какое только можно представить: на дне глубокого ущелья. Самолет-то я заметил, но добраться до него не смог. Вокруг него все время бродил настоящий дьявол в обличье льва. Я сделал посадку возле края ущелья и собирался спуститься вниз, чтобы взглянуть на самолет, но это чудовище и не собиралось уходить. Пришлось вернуться.
-- Полагаете, что лев напал на Олдуика?
-- Сомневаюсь, -- ответил Томпсон, -- Рядом с самолетом не было заметно никаких следов кровавой трапезы. Когда я понял, что ближе подойти невозможно, я вновь взлетел и обследовал сверху ущелье и прилегающую к нему территорию. В нескольких милях к югу я обнаружил долину, в центре которой, -- только, пожалуйста, не считайте меня сумасшедшим, сэр -- увидел настоящий город с улицами, площадями, большими зданиями и тому подобное.
Полковник Кемпбелл взглянул на летчика с сочувствием.
-- Вы переволновались, Томпсон, -- сказал он мягко. -- Идите и хорошенько выспитесь. Вы затратили много сил, и это сказалось на ваших нервах.
-- Простите, сэр, но я говорю правду. Я не мог ошибиться. Я пролетел над этим местом несколько раз. А вдруг Олдуик добрался до города или был захвачен в плен этими людьми.
-- А в городе были люди? -- спросил полковник.
-- Да, я видел их на улицах.
-- Как вы думаете, -- сменил тон полковник, -- конница сможет добраться до долины?
-- Вряд ли. Вся местность изрезана ущельями. Даже пехоте пришлось бы не сладко. Кроме того, я нигде не заметил источников воды.
В этот момент к штабу Второго Родезийского полка подкатил автомобиль. Из него вышел генерал. Полковник Кемпбелл поднялся и отдал честь старшему по званию. Молодой лейтенант застыл по стойке смирно.
-- Я проезжал мимо, -- сказал генерал, -- и решил заглянуть к вам. Кстати, как продвигаются поиски лейтенанта Олдуика? Я вижу здесь Томпсона и полагаю, У него есть новости.
-- Так точно, -- подтвердил Кемпбелл. -- Он у нас везунчик. Томпсон вернулся последним и обнаружил самолет лейтенанта.
После этого полковник подробно рассказал генералу все, что услышал от Томпсона.
Офицеры присели к столу, и летчик указал на карте примерное местоположение города.
-- Да, местность труднопроходимая, -- заметил генерал, -- но мы сделаем все возможное, чтобы отыскать этот город. Отправим небольшой отряд, он быстрее доберется до цели, чем крупное соединение. Одну-две роты, полковник. Выделите достаточное количество грузовиков для перевозки запасов воды и продовольствия. Командиром назначьте опытного человека. Пусть он пробивается с грузовиками как можно дальше на запад и разбивает лагерь. Одну роту оставьте там, а другая пойдет дальше. Базу нужно организовать на расстоянии дневного перехода до города, в этом случае солдаты не будут испытывать недостатка в воде до подхода к долине, а там вода, несомненно, есть. Разработайте несколько вариантов разведки и обеспечьте связь базы с ударным отрядом. Когда вы сможете выступить?
-- Сегодня вечером загрузим грузовики, -- ответил Кемпбелл, -- а завтра на рассвете выступим.
-- Хорошо, -- сказал генерал, -- держите меня в курсе.
Попрощавшись с офицерами, он ушел.

    x x x

Когда Тарзан прыгнул на стену и ухватился за лозу, он понял, что лев близко, и теперь его жизнь зависит от прочности растения. К своему великому облегчению он почувствовал, что стволы были толщиной с человеческую руку, а усики вросли в стену так глубоко, что могли выдержать и больший вес. Он услышал позади себя рычание льва, упавшего на землю после безуспешной попытки допрыгнуть до намеченной жертвы, и с ловкостью обезьяны вскарабкался на стену.
Прямо под собой он увидел плоскую крышу здания, на которую, не раздумывая, спрыгнул. Теперь Тарзан стоял спиной к стене, и не видел фигуры, затаившейся в густой тени. Он не мог знать, что перелез через стену прямо над сторожевым постом, расположенным в углублении, сделанном в стене. Как только он коснулся крыши, на него сверху навалилось тяжелое тело, и сильные руки обхватили его за пояс.
Тарзан оказался в невыгодном положении. Кем бы ни был неизвестный, напавший на человека-обезьяну, он действовал вполне разумно, подталкивая Тарзана к краю крыши. Тарзан понял, что стражник собирается сбросить его вниз -- наиболее удобный способ избавиться от непрошенного гостя. Однако Тарзан не собирался потакать этому замыслу. Он отклонился далеко назад, поддаваясь своему противнику, а затем резко наклонился вперед. Результат не заставил себя ждать. Словно выброшенный катапультой, нападавший перелетел через голову Тарзана и тяжело плюхнулся на крышу. Теперь противники стояли лицом к лицу. Стражник оказался примерно одного роста с Тарзаном и был вооружен острым как бритва мечом. Человек-обезьяна бросился в ноги нападавшему и свалил его на крышу. Как только стражник коснулся спиной крыши, Тарзан прыгнул ему на грудь; одной рукой он схватил врага за запястье, другой сжал горло. До сих пор охранник сопротивлялся молча, но как только почувствовал пальцы Тарзана на своей шее, он пронзительно вскрикнул, но крик тут же прервался. Постепенно его сопротивление ослабевало, глаза закатились, а из покрытого пеной рта вывалился распухший язык. Отпустив поверженного противника, Тарзан поставил ногу на его труп и хотел было издать победный клич, но передумал, ибо предстоящая работа требовала предельной осторожности.
Подойдя к краю крыши, он заглянул вниз на извилистую улицу. На перекрестках горели факелы, воткнутые в стены на уровне человеческого роста. Большая часть улицы находилась в густой тени: факелы давали мало света. По улице шли редкие прохожие.
Чтобы продолжить поиски девушки и молодого англичанина, Тарзану нужна была свобода передвижения. Даже при тусклом свете факелов его необычный вид мог привлечь внимание. Размышляя над возникшей проблемой, он огляделся вокруг в поисках выхода из создавшегося положения. Его взгляд упал на труп, лежащий у его ног, и Тарзан сразу понял, что надо делать. Через минуту человек-обезьяна уже был одет в желтую тунику с вышитым попугаем и мягкие сандалии. Вокруг пояса он завязал ремень, но под туникой спрятал свой нож.
Остальное оружие пришлось оставить. Особенно трудно было расставаться с веревкой, которой он пользовался очень долго и которая наряду с ножом являлась его основным оружием... Подумав немного, он решил обмотать веревку вокруг тела под туникой, спрятав таким образом ее от посторонних взглядов.
Наконец, хорошо замаскированный, с копной густых черных волос, что, безусловно, усиливало его сходство с местными жителями, Тарзан начал искать возможность спуститься на землю. Можно было рискнуть и спрыгнуть вниз, но он опасался этим обратить на себя внимание пешеходов. Крыши зданий находились на разных уровнях, и он двинулся вперед, перепрыгивая с одной на другую. Вскоре он обнаружил прямо перед собой несколько человек, расположившихся на соседней крыше. Он заметил отверстия в каждой крыше, видимо, служившие входом в помещение сверху. Он решил попробовать спуститься на улицу через какой-нибудь люк. Подкравшись к ближайшему отверстию, Тарзан склонился над темным провалом, прислушиваясь, не доносятся ли какие-нибудь звуки из нижних помещений. Тарзан ничего не услышал и не почуял присутствия живых существ поблизости. Без промедления человек-обезьяна скользнул вниз.
Кругом царил мрак, но постепенно глаза его привыкли к темноте, и при тусклом свете факела, проникающего с улицы через маленькие окошки, Тарзан оглядел помещение. Убедившись, что здесь никого нет, он отыскал лестницу, ведущую в нижний этаж, -- он нашел ее в темном коридоре за дверью, где виднелся узкий пролет каменных ступеней, спускавшихся к выходу. Удача благоприятствовала ему, и вскоре он оказался на улице, не столкнувшись ни с кем из обитателей дома.
Тарзан не раздумывал, в каком направлении ему идти, так как фактически проследил продвижение двух европейцев до самых городских ворот. Его умение ориентироваться позволяло ему с большой точностью определять направление движения.
Сейчас необходимо было обнаружить улицу, идущую параллельно северной стене, вдоль которой он смог бы пройти к воротам, замеченным им из леса. Понимая, что надежда на успех заключалась в смелости проведенной операции, он направился к ближайшему факелу на перекрестке, не пытаясь скрываться в тени галереи, вполне резонно полагая, что никакого особого внимания к себе он не привлечет, так как ничем не отличался от других пешеходов. И действительно, редкие прохожие шли мимо, не задерживая на нем взгляда. Тарзан почти дошел до ближайшего перекрестка, когда заметил группу мужчин, одетых, как и он, в желтые туники. Они шли прямо на него, и человек-обезьяна понял, что через несколько минут встреча станет неизбежной как раз на перекрестке двух улиц, освещенном факелом. Вначале он решил твердо идти вперед и при случае вступить в схватку, но вовремя вспомнил о девушке, возможно, беззащитной узнице, надеющейся только на его помощь. Это заставило его изменить решение. Он уже вышел на освещенный участок, и приближающиеся воины были в нескольких ярдах, когда Тарзан вдруг наклонился и притворился, будто поправляет ремни своих сандалий. Он не был уверен, что завязал ремни так, как это было принято. Солдаты вплотную подошли к склонившемуся Тарзану, но, как и предыдущие прохожие, не обратили на него никакого внимания. Выждав, пока они пройдут мимо, человек-обезьяна свернул направо в боковую улицу.
Эта улица оказалась еще более извилистой, чем остальные, кроме того, она была лучше освещена, поэтому Тарзану пришлось пробираться, держась тени галерей. Наконец, улица немного выровнялась, и вдруг при свете ближайшего факела Тарзан увидел силуэт льва, двигавшегося ему навстречу.
Какая-то женщина перешла дорогу прямо перед львом, не обращая на него внимания, как впрочем и он на нее. Через мгновение маленький ребенок побежал вслед за женщиной и так близко от хищника, что тот вынужден был сделать шаг в сторону, чтобы избежать столкновения. Человек-обезьяна усмехнулся и быстро перешел на другую сторону улицы, так как его тонкое обоняние подсказало, что когда лев будет проходить мимо, легкий ветерок, отраженный от стен противоположных зданий, будет дуть ото льва к нему. В противном случае незнакомый запах мог дойти до чутких ноздрей зверя, а Тарзан был достаточно мудр, чтобы понять, что если можно обмануть глаза и уши Нумы, обмануть его обоняние невозможно, он сразу почует незнакомый запах, отличающийся от запаха других обитателей города. Лев распознает в нем чужого, и, следовательно, врага, а у Тарзана не было времени на схватку, пусть даже и с домашним львом. Уловка удалась, и Нума прошел мимо, бросив лишь на него косой взгляд.
Тарзан прошел еще немного и почти достиг того места, где, как он предполагал, начиналась улица, ведущая от городских ворот, но вдруг на перекрестке его ноздри уловили запах девушки. Из мешанины других запахов человек-обезьяна выхватил знакомый запах Берты Кирчер, а чуть позже и лейтенанта Олдуика. Тарзан пошел по следу, постоянно проверяя, не сбился ли он с пути. Поэтому на каждом перекрестке он проявлял повышенное внимание к ремням своих сандалий, наклоняясь и приближая свои ноздри как можно ближе к земле.
Продвигаясь по улице, по которой чуть раньше провели обоих европейцев, он, как и они, замечал изменения в архитектуре. Освещение становилось все лучше и лучше, количество факелов увеличивалось, теперь они находились не только на перекрестках, но тянулись вдоль улицы. Людей стало намного больше. Магазины были открыты и освещены, так как дневная жара уступила место приятной ночной прохладе. Увеличилось и количество львов, свободно бродящих по городу.
Только сейчас Тарзан обратил внимание на странное поведение жителей. Сначала его чуть не сбил с ног человек, бегущий что есть мочи и орущий во все горло, затем он едва не споткнулся о женщину, ползущую на четвереньках в тени одной из аркад. Сперва человек-обезьяна подумал, что она что-то ищет в пыли, но, приблизившись, убедился, что она ничего не потеряла, а просто решила передвигаться таким вот способом. В другом квартале он увидел, как на крыше соседнего здания дерутся двое. Один извернулся и толкнул своего противника, тот рухнул вниз и остался неподвижно лежать на пыльной дороге. Из груди победителя раздался дикий крик торжества, разнесшийся эхом по городу, потом он ни с того ни с сего бросился с крыши вниз головой. Из густой тени дверного проема вышел лев и направился к двум изуродованным трупам, лежащим рядом. Тарзан подумал, что запах крови возбудит хищника, но зверь лишь обнюхал трупы и еще дымившуюся кровь, а затем улегся между мертвецами.
Тарзан прошел мимо льва и только миновал зверя, как его внимание привлекла фигура человека, старательно спускавшегося с крыши здания. Тарзаном овладело любопытство.

    XXI. В АЛЬКОВЕ

Как только лейтенант Олдуик осознал, что остался один на один со львами, не имея никакой возможности защищаться при его ослабленном состоянии, его охватил панический страх. К горлу подступила тошнота, перед глазами поплыло, и израненное тело осело на землю. Прильнув к решетке, он не осмеливался повернуть головы.
Как долго продолжался обморок, лейтенант не знал, а когда очнулся, обнаружил, что лежит в прохладной постели на белоснежном белье в светлой комнате. В открытое окно залетал теплый летний ветерок из фруктового сада, где под тяжестью плодов гнулись ветки, а среди цветов со щенком играл маленький ребенок.
"Боже, неужели кошмар закончился?" -- подумал Олдуик.
Затем он почувствовал щекой прохладное прикосновение чьей-то руки, и тяжелые воспоминания вмиг улетучились, наступило состояние полного покоя. Затем рука стала как будто жестче, горячей и влажной. Лейтенант открыл глаза и уперся взглядом в морду огромного льва.
Лейтенант Олдуик был не только английским джентльменом и офицером, но и отчаянным храбрецом. Однако когда он понял, что все это ему привиделось, а на самом деле он продолжает лежать подле решетки, а стоящий над ним лев лижет ему лицо, глаза его наполнились слезами безысходного отчаяния.
Некоторое время он притворялся мертвым, пока лев обнюхивал его тело, а затем решил, что лучше умереть, чем сойти с ума от напряжения. Тогда он поднялся, держась за решетку. Лев зарычал и, потеряв вдруг к нему всякий интерес, отошел. Остальные львы лежали в тени деревьев, кроме двух или трех, ходивших взад-вперед по двору. Этих-то лейтенант опасался больше других, но львы проходили мимо, видимо, привычные к присутствию человека.
Увидев, что ветви одного дерева свисают над распахнутым окном, лейтенант приободрился. Появился шанс на спасение. Но для этого предстояло миновать дремлющих львов.
С полчаса англичанин колебался, затем, тихо выругавшись, расправил решительно плечи и осторожно двинулся вперед. Ему наперерез бросился лев, обнюхал, зарычал, однако лейтенант не сбавил шаг.
Сунув руку под рубашку, Гарольд Олдуик вытащил пистолет. Поведение льва круто изменилось -- хищник отвернулся и, рыча, удалился. До дерева оставалось всего несколько шагов, но путь к спасению преграждал спящий лев. Переход по двору настолько измотал лейтенанта, что он стал сомневаться, сможет ли вообще взобраться по стволу. Оставалась последняя возможность -- залезть на нижнюю ветку, а оттуда перебраться к стволу. Но чтобы дотянуться до ветки, ему предстояло перешагнуть через льва. Затаив дыхание, он поставил между раскинутыми лапами зверя сначала одну ногу, затем другую. Лев не шелохнулся.
Собрав остатки сил, лейтенант сделал почти невозможное -- высоко подпрыгнув, оказался на нижней ветке и взобрался наверх. От движения в ветвях хищник проснулся, взглянул вверх и тут же снова погрузился в глубокий сон. Гарольд Олдуик едва не огорчился из-за проявленной львами пассивности -- он-то знал, что идет на смертельный риск, а оказалось, что зря нервничал.
Вровень с ним находилось открытое окно, ведущее в пустую комнату, насколько он мог судить со своего наблюдательного пункта, и он двинулся вперед по толстой, прочной ветке. Особой ловкости не потребовалось, и спустя минуту, перевалившись через подоконник, лейтенант оказался в комнате. Он очутился в просторном помещении, выстланном коврами грубой ручной работы. Обстановка напоминала ту, что он видел в комнате, где его разлучили с Бертой Кирчер. В углу, судя по всему, располагался альков, прикрытый тяжелыми занавесями. Рядом с альковом виднелась дверь -- единственный выход из комнаты.
Сумерки сгущались. Решив выбираться из здания и города под покровом ночной темноты, лейтенант принялся осматривать комнату и первым делом направился к двери. Неожиданно альковные занавеси раздвинулись, и в комнату вступила женщина.
Она была молода и хорошо сложена, одежда, вернее, ее отсутствие лишь подчеркивали грациозность ее фигуры. Однако лицо девушки было лицом слабоумной. При виде незнакомки Олдуик замер, поминутно ожидая, что она закричит, призывая о помощи. Но девушка, улыбаясь, подошла к нему и своими тонкими красивыми пальцами коснулась рукава его изодранного френча. Она заговорила мягким приятным голосом, резко контрастировавшим с выражением ее лица. Голос и изящная фигура гармонировали друг с другом, тогда как лицо, казалось, принадлежит иному существу. Лейтенант ни слова не понял из того, что она ему сказала, но, тем не менее, тоже заговорил с ней, по-английски, тоном, каким он разговаривал бы с настоящей леди. Очевидно, это подействовало на нее, и прежде чем Олдуик успел что-либо сообразить, дикарка обвила его шею руками и принялась жадно целовать. Лейтенант попытался освободиться от жарких объятий, но девушка только крепче прижималась к нему всем телом. Неожиданно Олдуик вспомнил, что к умственно неполноценным нужно относиться с известной долей снисходительности и потакать им в их желаниях, кроме того, подобное знакомство можно было использовать для побега. Вот

Предыдущая страница 17 Следующая страница


почему он закрыл глаза и ответил на ее поцелуи.
В этот момент дверь распахнулась, и в комнату вошел мужчина. При первом же звуке лейтенант открыл глаза и попробовал сбросить руки девушки со своей шеи, но сразу понял, что вошедший застал их в довольно недвусмысленной позе. Девушка стояла спиной к двери и сначала не поняла, что случилось. Повернувшись и увидев искаженное от ярости лицо мужчины, она дико вскрикнула и бросилась к алькову. Англичанин, смущенный и залитый краской стыда, остался стоять неподвижно. Всмотревшись в лицо мужчины, он сразу понял, что этому безумцу невозможно ничего объяснить. В нем лейтенант без труда узнал чиновника, принимавшего их в комнате внизу. Несколько секунд тот стоял неподвижно, точно парализованный приступом бешенства, только его лицо, лицо маньяка и кретина, непроизвольно дергалось в страшном тике. Затем он выхватил саблю и с яростным воплем бросился на англичанина. Лейтенант вырвал из кармана пистолет и выстрелил. Без единого стона нападавший рухнул к ногам Олдуика лицом вниз. Пуля попала прямо в сердце.
Англичанин подошел к двери, держа оружие наготове. Он опасался, что звук выстрела привлечет внимание, но за дверью было тихо. За спиной лейтенанта зашелестели портьеры, и, обернувшись, он увидел девушку, выглядывающую из алькова. Глаза ее были широко открыты, нижняя челюсть отвисла, а весь ее вид выражал удивление, смешанное со страхом.
Взгляд дикарки был прикован к трупу, распростертому на полу. Вдруг она выскользнула из-за занавеса и приблизилась. Двигалась она настороженно, готовая убежать в любую минуту. Девушка задала какой-то вопрос лейтенанту, но тот, естественно, ничего не понял. Подойдя к мертвецу вплотную, она присела рядом и коснулась его плеча.
Вдруг она с силой встряхнула труп и перевернула его на спину. Один взгляд на страшные черты, застывшие в смертельном оскале, убедил ее в том, что жизнь покинула это бренное тело. С ее губ слетел взрыв истерического смеха, и она принялась маленькими злыми кулачками молотить по лицу и груди мертвеца. Зрелище было настолько отвратительно, что лейтенант Олдуик невольно отвернулся. Он объяснял ее действия неистовой безумной радостью по поводу смерти ненавистного человека.
Неожиданно девушка вскочила, бросилась к двери и закрыла ее на щеколду, затем вернулась и принялась что-то быстро говорить лейтенанту, время от времени указывая на тело убитого. Видя, что ее не понимают, она вышла из себя и в приступе безумства бросилась вперед, желая ударить лейтенанта. Олдуик отступил на несколько шагов и поднял пистолет. Хотя девушка и была безумной, но все же не настолько, чтобы не понять связи между громким выстрелом и маленьким предметом, который он держал в руке. Истерика прекратилась так же внезапно, как и началась. Снова блуждающий взгляд и улыбка слабоумной появились на ее лице, голос утратил резкость и вновь зазвучал мягко и дружелюбно. Теперь она попыталась жестами объяснить, что ей надо. Она подошла к занавесям и раздвинула их, открыв альков. Это было, пожалуй, больше, чем альков. Довольно большая комната со множеством ковров и драпировок, с мягкими подушками на кушетках. Указав на труп, девушка подошла к одной из кушеток и приподняла край ковра, покрывавшего ее.
Лейтенанту стало ясно, что она хочет спрятать труп под кушеткой. Вдвоем они подняли мертвеца и подтащили его к кушетке, затем с большим трудом затолкали тело под диван. И вновь Олдуик поразился дьявольской жестокости дикарки. В середине комнаты лежал ковер, пропитанный кровью. Она быстро свернула его и набросила на одну из кушеток так, чтобы пятна не было видно, затем бросила на пол другой ковер и расставила вещи так, словно в комнате ничего не произошло.
Закончив уборку, она опустила край ковра, спрятавший под кушеткой страшную улику, и уселась на нее, увлекая англичанина в свои объятия. Остро сознавая весь ужас своего положения, ибо требования женщины были предельно ясны, лейтенант Олдуик прекрасно понимал, какую цену придется ему заплатить за свою жизнь, а может быть и свободу. Два противоположных чувства боролись в его душе, и когда он был уже готов сдаться, раздался сильный стук в дверь. Спрыгнув с кушетки, девушка схватила молодого человека за руку и потащила к стене у изголовья кушетки. Там она откинула одну из портьер, за которой обнаружилась небольшая ниша, и втолкнула туда лейтенанта, задернув за ним портьеру.
Олдуик слышал, как девушка открыла дверь и раздался мужской голос. Интонация разговора казалась вполне разумной, как если бы он слушал обычный разговор нормальных людей на незнакомом языке. Однако, после всего пережитого он был настороже и постоянно ожидал какого-нибудь подвоха. По доносившимся звукам лейтенант смог определить, что эти двое вошли в альков. Побуждаемый желанием узнать, что за человек явился и не придется ли и с ним вступить в схватку, англичанин слегка отодвинул портьеру и увидел мужчину и девушку, сидящих на кушетке, обнявшись. На губах у девушки блуждала уже знакомая ему бессмысленная улыбка, и она с таким же темпераментом целовала пришедшего. Вдруг женщина, освободившись от объятий своего любовника, наморщила лоб, как будто пытаясь что-то вспомнить, затем украдкой бросила взгляд на портьеру, за которой прятался Олдуик, и принялась что-то шептать мужчине на ухо, изредка кивая в сторону ниши и делая жест рукой и указательным пальцем, видимо, пытаясь описать пистолет.
Лейтенанту стало все ясно; не теряя времени, он повернулся спиной к портьере и принялся исследовать нишу, в которой скрывался. Осторожно и бесшумно мужчина встал и вынул из ножен свою кривую саблю. На цыпочках он подкрался к портьере, а девушка шла рядом. Они не разговаривали, и в комнате царила мертвая тишина. Около портьеры дикарка остановилась и указала пальцем место примерно на уровне человеческой груди. Мужчина поднял лезвие горизонтально, ринулся вперед и всей тяжестью своего тела и силой руки вонзил острый клинок в портьеру по самую рукоятку.

    x x x

Берта Кирчер, убедившись, что ее усилия вырваться на свободу тщетны, и понимая, что нужно беречь силы на случай, если появится возможность для побега, перестала вырываться из объятий принца Метака, уносившего ее по тускло освещенным коридорам дворца. Принц бежал по анфиладам комнат, унося свою добычу. Девушка поняла, что хотя похититель и является сыном короля, его могли схватить и наказать за самоуправство, иначе он не проявлял бы такое откровенное беспокойство, убегая столь поспешно.
Кроме того, он постоянно озирался испуганным взглядом и с подозрением заглядывал за каждый угол, мимо которых они бежали. Она понимала, что наказание для принца, в случае его поимки, будет безжалостным и скорым.
Вскоре ей стало казаться, что они пробегают по несколько раз по одним и тем же коридорам. Она не подозревала, что принц настолько растерян и напуган, что бежит без цели и смысла, надеясь на случайное убежище. Не мудрено, что безумный принц не мог ориентироваться в запутанных лабиринтах дворца, спроектированного кретинами для короля-кретина. Коридор петлял вправо и влево, постепенно поднимаясь вверх, но на каком этаже они находятся, определить было невозможно. Неожиданно перед ними возникла спиральная лестница, и Метак бросился по ней вниз со своей ношей. Лестница упиралась в закрытую дверь, и принц не раздумывая толкнул ее и влетел в помещение, ярко освещенное и заполненное людьми. В конце зала на огромном троне восседал король. Рядом удивленная Берта Кирчер заметила еще один трон, а на нем сидела громадная львица. Девушка вспомнила слова Ханилы, на которые она тогда не обратила внимания: "Но у него были и другие королевы, и не все они были женщинами".
При виде Метака и девушки король встал с трона и прошел через зал. Все королевское величие у него исчезло при неудержимой вспышке гнева. На ходу он пронзительным голосом отдавал приказы и команды. Как только Метак сообразил, в какое осиное гнездо он ненароком попал, он круто развернулся и бросился прочь, но тотчас же в погоню за ним бросились десятки людей. Он метался по коридорам, пока наконец не ворвался в подземное помещение, освещенное множеством факелов.
В центре находился бассейн значительных размеров. Преследователи вбежали в помещение в тот самый миг, когда Метак с девушкой в руках прыгнул в воду и исчез из виду. Воины в возбуждении ходили вокруг бассейна, но никто из двоих не показался над поверхностью.

    x x x

Когда лейтенант Олдуик повернулся, чтобы обследовать нишу, где он прятался, его рука, ощупывая заднюю стенку, наткнулась на дверь, запертую на щеколду. Осторожно и тихо он откинул засов и легонько толкнул дверь. Та бесшумно открылась в абсолютную темноту. Осторожно передвигаясь, ощупывая каждый ярд, он вышел из ниши и закрыл дверь за собой.
Пройдя наощупь несколько шагов, он обнаружил лестницу, ведущую наверх. За лестницей коридор кончался, поэтому ему ничего не оставалось делать, как начать карабкаться по ступенькам, сжимая пистолет в кармане френча. Поднявшись всего на две или три ступеньки, он ударился головой обо что-то твердое. Подняв руку, он обнаружил, что над ним расположен люк, ведущий на крышу, который ему с большим трудом удалось сдвинуть в сторону на несколько дюймов. Сквозь щель он увидел звезды на темном африканском небе.
Со вздохом облегчения, но и не забывая об осторожности, он потихоньку увеличивал отверстие. Быстро оглядевшись и убедившись, что на крыше никого нет, Олдуик выбрался наружу. Задвинув крышку люка назад, лейтенант постарался прийти в себя и сориентироваться. В южном направлении крыша, на которой он стоял, упиралась в значительно более высокое здание. Оно возвышалось над его головой на несколько этажей. В нескольких ярдах на запад он мог различить мерцающие огни факелов на извилистой улице. В эту сторону он и направился. Перевесившись через край крыши, лейтенант взглянул вниз. Он увидел мужчин, женщин, детей и львов; последние показались ему единственно нормальными существами в этом городе безумцев. С помощью звезд Олдуик быстро сориентировался и восстановил в памяти путь, по которому их привели в город. Лейтенант понял, что улица, лежащая перед ним, была как раз той самой. Он решил попытаться пройти незаметно в тени аркад к городским воротам. Он почти оставил мысль разыскать девушку и спасти ее, так как понимал, что одному ему не справиться с сотнями вооруженных людей. Он понимал также, что ему не миновать лес за городом, населенный львами-людоедами, а даже если случится чудо, он все равно погибнет в безводной пустыне, но все же он хотел во что бы то ни стало покинуть этот проклятый город безумцев.
Олдуик принялся искать место, где можно было бы спуститься на землю незамеченным, но повсюду сновали люди, и лейтенант понял, что придется ждать, пока уснет весь город. Наконец, все стихло. Олдуик осторожно спустился на землю.
Когда, наконец, он стоял под аркадой, поздравляя себя с успехом, он вдруг услышал легкий шум позади и, обернувшись, увидел высокую фигуру воина в желтой тунике, стоявшего почти вплотную к нему.

    XXII. ЗА ПОРТЬЕРОЙ

Нума с разбега прыгнул на стену вслед за Тарзаном, но не достал его, сорвался вниз и зарычал в бессильной ярости. Отряхнувшись, он приготовился к повторному прыжку, как вдруг насторожился, почуяв в запахе следов человека что-то знакомое. Обнюхав землю, которой едва коснулись ноги Тарзана, Нума сменил рычание на тихое повизгивание, ибо узнал запах человека-обезьяны, спасшего его из ямы-ловушки.
Какие мысли возникли в массивной голове хищника? Кто знает. Но уже в следующую минуту огромный лев благодушно повернулся и величественно зашагал вдоль стены. У восточной границы города он свернул на юг, держась стены, вдоль которой располагался загон, где содержалось стадо травоядных животных, предназначавшихся для корма городским львам. Огромные черные львы леса питались как мясом животных, так и человечиной. Время от времени, подобно Нуме из западни, они совершали вылазки через пустыню на плодородные земли вамабо, но основной их рацион составляли животные из загона и те несчастные люди, которые попадались львам на пути.
Нума из западни в некотором смысле являлся исключением из правил. Объяснялось это тем, что, будучи детенышем, он был пойман и доставлен в город, где содержался в качестве будущего самца-производителя. И лишь в возрасте двух лет ему удалось бежать из неволи. В городе сумасшедших его приучили не есть человеческое мясо, вот почему он не нападал на людей, разве лишь в состоянии крайней ярости, либо же когда был сильно голоден.
Загон был укреплен дополнительным частоколом из бревен, вкопанных в землю и плотно пригнанных друг к другу. В заборе имелось несколько ворот, через которые стадо выгоняли днем на пастбище. Вот тогда-то черные львы и взымали свою кровавую дань со стада, в ночное же время, как правило, львы и близко не подходили к загону.
На сей раз Нума из западни решил рискнуть и стал крадучись пробираться вдоль частокола, проверяя по очереди ворота лапой, пока, наконец, не обнаружил небрежно закрытые. Надавив на ворота головой, он напрягся всем своим громадным телом, и ворота распахнулись. Нума прыгнул в загон и оказался в отсеке, где содержались козы. При появлении хищника возникла паника -- козы метнулись к противоположной стороне загона, граничащей с южной стеной города. Нуме доводилось бывать в загоне и прежде, поэтому он знал, что где-то в стене должна быть маленькая дверь, через которую приходил из города пастух. К этой двери он и направился, то ли осознанно, то ли нет, сказать трудно, хотя в свете последующих событий, вернее всего, именно по первой причине.
Чтобы добраться до двери, он должен был пройти через испуганно сгрудившееся стадо. Козы с жалобным блеянием заметались. Если Нума имел план действий, то продумал его досконально, ибо стоило ему приблизиться к намеченному месту, как дверца в городской стене приоткрылась, и внутрь просунулась голова пастуха, решившего выяснить причину переполоха. Возможно, он и сумел бы определить виновника шума, но уже в следующую секунду огромная когтистая лапа нанесла сокрушительный удар сверху вниз, едва не снеся ему голову с плеч. Смерть наступила мгновенно, а Нума, зная теперь дорогу, прошел через калитку в тускло освещенный город.

    x x x

Первое, что пришло в голову лейтенанту, когда судьба столкнула его с человеком в желтой тунике, было желание застрелить его, а затем бежать, полагаясь на быстроту своих ног и плохое освещение извилистой улицы, весьма удобной для побега. Лейтенант Олдуик понимал, что любая нежелательная встреча равносильна очередному пленению, поскольку всякий без труда признает в нем чужестранца. Сунув руку в карман френча, он собрался было выстрелить через ткань, не вынимая пистолета, как вдруг его руку перехватили, и тихий голос прошептал по-английски:
-- Спокойно, лейтенант, это я -- Тарзан из племени обезьян.
В тот же миг Олдуик почувствовал такой резкий спад нервного напряжения, в котором он пребывал все это время, что ему пришлось ухватиться за Тарзана, чтобы не упасть. Когда наконец к нему вернулись силы и он обрел дар речи, пораженный лейтенант сумел лишь вымолвить:
-- Вы? Неужели вы? Я думал, вы погибли...
-- Жив, как видите, -- сказал Тарзан. -- Вы, я гляжу, тоже. А что с девушкой?
-- С тех пор, как нас сюда привели, я не видел ее, -- ответил лейтенант. -- Нас доставили в здание на площади и там разлучили. Ее увели стражники, а меня бросили ко львам. Больше мы с ней не встречались.
-- Как же вам удалось бежать? -- поинтересовался Тарзан.
-- Львы не обратили на меня никакого внимания, и я ушел оттуда по дереву. Залез через открытое окно в комнату второго этажа. Там у меня произошла стычка с одним типом, а затем женщина спрятала меня за портьерой в стенной нише. Эта умалишенная вскоре натравила на меня своего любовника, пришедшего так некстати, но мне удалось найти выход на крышу, где я и проторчал, дожидаясь наступления темноты. Вот и все. А где они прячут Берту Кирчер, я не знаю.
-- А куда вы сейчас направляетесь? -- спросил Тарзан.
Лейтенант потупил взор.
-- Я... я... В общем, один в поле не воин... Я собрался выбраться из города, как-нибудь добраться до расположения британских войск и вернуться с подмогой.
-- Бесполезно, -- отозвался Тарзан. -- Даже если бы вам удалось пройти через лес, пересечь пустыню без воды и пищи вы бы ни за что не смогли.
-- Что же нам делать? -- спросил Гарольд Олдуик.
-- Постараемся отыскать девушку, -- ответил человек-обезьяна, а затем тихо добавил, словно убеждая самого себя. -- Пусть она немецкая шпионка, но все-таки женщина -- белая женщина -- и я не могу ее бросить!
-- Но как вы собираетесь ее найти? -- допытывался лейтенант.
-- Как обычно, по следу. Уж тут-то я не ошибусь.
-- Я не смогу пойти с вами в этой одежде, -- забеспокоился лейтенант, -- она сразу же нас выдаст.
-- А мы раздобудем вам другую, -- ответил Тарзан.
-- Каким образом? -- спросил Олдуик.
-- Загляните на крышу дома, по которой я вошел в город, -- мрачно усмехнулся Тарзан, -- и вы все поймете. Там лежит раздетый труп, у него и спросите, каким образом я раздобыл эту одежду.
Лейтенант встрепенулся.
-- Понял! -- воскликнул он. -- Я тоже знаю место, где лежит человек, которому одежда больше никогда уже не понадобится. Да и сопротивляться он не станет. Правда, наше появление несколько удивит женщину и ее влюбленного кавалера...
-- Ну-ка, ну-ка, -- заинтересовался Тарзан, -- почему же этому человеку одежда уже не понадобится?
-- А потому, -- ответил лейтенант, -- что я убил его.
-- Ах вот оно что, -- протянул человек-обезьяна. -- Теперь понятно. Что ж, так будет проще, чем нападать на прохожего и поднимать лишний шум.
-- Но как снова взобраться на крышу? -- спросил лейтенант.
-- Так же, как и спускались, -- пояснил Тарзан. -- Крыша низкая, а на поверхности колонн есть углубления и выступы.
Гарольд Олдуик взглянул на край крыши.
-- Высоковато, -- пробормотал он. -- Боюсь, не осилю. Конечно, я постараюсь, но после того, как меня помял лев и избил конвоир, я сильно ослаб. А кроме того, я со вчерашнего дня ничего не ел.
Тарзан задумался.
-- Пойдемте со мной, -- произнес он наконец. -- Здесь я вас не оставлю. Бежать вам удастся лишь с моей помощью. Я же, пока не найду Берту Кирчер, не сделаю из города ни шагу.
-- Согласен, -- ответил лейтенант. -- Пусть я не в форме, но все равно вдвоем лучше, чем одному.
-- Договорились, -- подытожил Тарзан. -- Вперед! И прежде, чем Олдуик понял, что происходит, человек-обезьяна обхватил его и перебросил через плечо.
-- Теперь держитесь покрепче, -- прошептал он, разбежался и ловко вскарабкался по колонне аркады на крышу. Все произошло столь легко и стремительно, что лейтенант опомнился лишь оказавшись наверху.
-- Ну вот, -- произнес Тарзан, -- а теперь ведите меня к тому месту.
Гарольд Олдуик без труда нашел люк, через который недавно вырвался на свободу. Отодвинув крышку, человек-обезьяна свесился вниз, прислушиваясь и принюхиваясь.
-- Пошли, -- сказал он.
Осмотревшись, Тарзан и лейтенант спустились по лестнице в маленький коридор и стали подкрадываться к двери в задней стенке ниши, в которой дикарка спрятала лейтенанта. Дверь оказалась приоткрытой. Распахнув ее настежь, Тарзан увидел полоску света, пробивающуюся сквозь щель в портьере, отделявшей нишу от алькова.
Прильнув к щелке, он стал наблюдать за девушкой и ее ухажером, о которых рассказывал лейтенант. Парочка расположилась за столом в комнате

Предыдущая страница 18 Следующая страница


друг против друга. На столе стояли приборы с едой. Прислуживал им негр гигантского роста, он-то и привлек внимание человека-обезьяны. Хорошо разбираясь в африканских племенах, Тармангани без труда определил, откуда тот родом и на каком диалекте говорит. Возможно, конечно, что его взяли в плен еще в детском возрасте, и он забыл родную речь, но могло быть и по-другому. Поэтому Тарзан терпеливо ждал, когда негр отлучится от стола и подойдет поближе. Вскоре чернокожий зашел в альков и оказался рядом с портьерой, за которой скрывались Тарзан и лейтенант Олдуик.
Когда негр склонился над маленьким столиком, чтобы взять очередное блюдо, до его уха донесся тихий голос, обратившийся к нему на его родном языке. Не имевший представления о существовании ниши, замаскированной портьерой, туземец решил, что звуки исходят прямо из стены.
-- Если хочешь вернуться в страну Вамабо, -- произнес голос, -- помалкивай и делай, что я скажу.
Негр испуганно уставился на портьеру и задрожал. Тарзан даже начал опасаться, как бы тот с перепугу не выдал их присутствия.
-- Не бойся, -- прошептал Тарзан. -- Мы друзья. Наконец негр осмелился открыть рот, но говорил так тихо, что Тарзан едва разбирал слова.
-- Что может ничтожный Отобу сделать для Бога, говорящего с ним через стену?
-- Сейчас скажу, -- ответил Тарзан. -- Нас двое, и сейчас мы войдем в комнату. Сделай так, чтобы эта парочка не смогла убежать или поднять тревогу.
-- Я помогу вам задержать их, -- прошептал негр, -- но даже если они закричат, все равно никто не услышит. Стены звуконепроницаемы, а если вдруг кто-нибудь случайно и услышит, то не обратит внимания -- в городе сумасшедших крики раздаются на каждом шагу. А теперь я вернусь к столу, чтобы быть рядом с ними.
Негр пересек комнату, поставил на стол новое блюдо и, заняв место за спиной мужчины, устремил взгляд на стену, откуда с ним говорил человек-обезьяна, всем своим видом показывая новому господину, что готов к действию.
В этот миг Тарзан отдернул портьеру, пересек альков и шагнул в комнату. При его появлении мужчина попытался вскочить, но был остановлен черным рабом. Девушка, сидевшая спиной к алькову, не видела пришельцев, а видела только то, что на ее любовника напал раб. С громким криком она бросилась выручать своего кавалера. Одним прыжком Тарзан настиг ее и схватил за плечи. Лицо девушки, обернувшейся к непрошенному гостю, выражало безумную ярость, тут же сменившуюся нежной улыбкой, хорошо знакомой лейтенанту. Тонкие пальцы оценивающе коснулись незнакомца.
Узнав второго посетителя, она не удивилась и не рассердилась. Вероятно, этому несчастному полоумному созданию было ведомо лишь две формы душевного состояния, сменявшихся с быстротой молнии.
-- Приглядите за ней, пока я займусь этим типом, -- сказал Тарзан, направляясь к мужчине, с которым никак не мог справиться Отобу, и отнял у него саблю.
-- Скажи им, -- велел он негру, -- что мы не тронем их, если они будут вести себя спокойно и не поднимут шума.
Негр таращил глаза на Тарзана, силясь понять, каким образом бог принял человеческое обличье и говорит голосом белого бваны, и почему он одет в форму солдат этого города. Тем не менее, его доверие к пришельцу, обещавшему свободу, ничуть не ослабло, и он поспешил выполнить приказ.
-- Они спрашивают, что вам нужно, -- перевел Отобу, переговорив с парочкой.
-- Скажи им, что прежде всего нам нужна еда, -- потребовал Тарзан, -- и, кроме того, кое-что из того, что находится в алькове под кушеткой. Возьми пику этого кретина, Отобу, вон там, в углу. А вы, лейтенант, держите его саблю.
Затем Тарзан вновь обратился к Отобу:
-- Там под кушеткой... Вытащи и приволоки сюда. Отобу, приученный к повиновению, направился к кушетке, отодвинул ковер и вытащил труп человека, убитого лейтенантом. При виде мертвеца мужчина громко закричал и бросился к убитому. Тарзан остановил его, и тогда сумасшедший накинулся на человека-обезьяну, пытаясь пустить в ход зубы и ногти. Скрутив мужчину за считанные секунды, Тарзан велел негру спросить у него причину столь бурного проявления чувств при виде трупа.
-- Я и так знаю, -- ответил Отобу. -- Это его отец.
-- Что он сейчас спросил у девушки? -- поинтересовался Тарзан.
-- Он спросил, знала ли она о том, что под кушеткой спрятано тело его отца. Она ответила, что не знала.
Пока Отобу снимал с мертвеца одежду, Тарзан передал разговор лейтенанту. Тот криво улыбнулся.
-- Если бы ее ухажер видел, как она заметала следы убийства, помогала прятать тело и возилась с ковром, чтобы скрыть пятна крови, он не стал бы зря спрашивать. Вон этот ковер, раньше он лежал на полу, а теперь покрывает кушетку. Выходит, в определенном смысле не такие уж они и идиоты.
Негр протянул снятую с мертвеца одежду лейтенанту, который тут же принялся натягивать ее поверх мундира.
-- А теперь, -- произнес Тарзан, -- присядем и перекусим. На пустой желудок много не наработаешь.
Во время трапезы человек-обезьяна вел разговор с парочкой с помощью переводчика Отобу. Он узнал, что они находятся во дворце, принадлежавшем убитому, что все еще продолжал лежать на полу. При жизни этот человек занимал высокое положение, он и его семья входили в правящую верхушку, хотя и не являлись членами королевской семьи. Когда Тарзан спросил их о Берте Кирчер, мужчина ответил, что ее увели во дворец короля, а на вопрос -- зачем? -- ответил:
-- Для короля, естественно!
В течение беседы как мужчина, так и женщина казались вполне разумными, даже задавали вопросы, в частности, они поинтересовались, из какой страны прибыли непрошенные гости, и изобразили сильное удивление, узнав о том, что вокруг долины лежит безводная пустыня.
По просьбе Тарзана Отобу спросил мужчину, знаком ли тот с расположением королевского дворца. Тот ответил утвердительно, поскольку являлся другом принца Метака, одного из королевских сыновей, и часто наведывался во дворец, а принц Метак приходил сюда, в дом его отца.
Тогда Тарзан стал размышлять, как наилучшим образом использовать знакомство мужчины со зданием королевского дворца, но ни на чем конкретном не остановился.
Неожиданно во входную дверь постучали. Присутствующие в комнате замерли, а мужчина громко крикнул что-то тем, кто стоял за дверью. Отобу ринулся к нему и зажал его рот ладонью.
-- Что он крикнул? -- спросил Тарзан.
-- Сказал, чтобы они выломали дверь и спасли его и девушку от чужеземцев. Если они войдут, нас всех поубивают.
-- Скажи ему, -- приказал Тарзан, -- чтобы сидел тихо, не то я его прикончу.
Отобу перевел. Мужчина впал в хмурое молчание. Тарзан направился к двери проверить ее на прочность. Олдуик последовал за ним, оставив Отобу сторожить пленников. Человек-обезьяна пришел к выводу, что дверь не выдержит тяжелых ударов.
-- Я собирался использовать этого человека в наших интересах, -- сказал он Олдуику. -- Но, боюсь, придется уходить отсюда тем же путем, каким мы и пришли. Нет смысла ждать, пока они выломают дверь. Судя по шуму, там их не меньше дюжины. Пошли, -- скомандовал он. -- Идите первым, я за вами.
Вернувшись назад, они увидели уже совершенно иную картину -- на полу распростерлось безжизненное тело черного раба, а обоих пленников и след простыл.

    XXIII. ПОБЕГ ИЗ КСЮДЖА

Когда Метак нес Берту Кирчер к краю бассейна, девушка не догадывалась о его намерениях, но, по мере приближения к водоему, ей все яснее становилась страшная правда. Метак, не снижая скорости, бросился в воду, по-прежнему сжимая девушку в своих объятиях. Берта Кирчер закрыла глаза и зашептала молитву, так как была уверена, что безумный принц решил покончить таким образом счеты с жизнью.
Однако, хотя Берта Кирчер была уверена в собственной скорой гибели, инстинкт самосохранения заставил ее набрать в легкие побольше воздуха за секунду до того, как водная гладь сомкнулась над их головами.
Несмотря на охвативший ее ужас, она сохраняла способность рассуждать здраво и вскоре поняла, что Метак плывет с нею под водой. После дюжины сильных гребков, они начали медленно всплывать на поверхность, и вскоре Берта Кирчер смогла сделать несколько глотков свежего воздуха. Она огляделась. Метак сумел проплыть под водой через весь бассейн, и теперь они находились в сводчатом коридоре, наполненном водой. В потолке тут и там были пробиты небольшие отверстия, пропускавшие внутрь воздух и тусклый свет.
Метак плыл по коридору, делая одной рукой мощные гребки, а другой поддерживая голову девушки над водой. Так он плыл минут десять, не сбавляя темпа, и Берта услышала, как он что-то сказал ей. Принц, видимо, сообразил, что она не поняла его, поэтому жестами показал ей, что нужно зажать нос и рот руками. Она поняла и сделала глубокий вдох. После этого он нырнул, толкая ее перед собой, и, снова сделав дюжину мощных гребков, выплыл на поверхность.
Берта Кирчер увидела, что теперь они находятся в центре большой лагуны. Над головой сияли яркие звезды, и по сторонам на фоне звездного неба виднелись силуэты минаретов и куполов. Метак быстро поплыл к северной части лагуны, и вскоре они по каменной лестнице выбрались на набережную. На площади были люди, однако никто не обратил внимание на странную пару, вылезшую из воды и перепачканную с ног до головы.
Когда Метак быстро шел вместе с Бертой по тротуарам, она не догадывалась о его намерениях. Не видя никакого шанса на спасение, девушка безропотно следовала за ним, надеясь лишь на счастливую случайность, которая даст ей возможность совершить побег.
Метак подвел ее к зданию, вход в которое она узнала -- это было то самое здание, куда их привели вместе с Гарольдом Олдуиком. За изразцовым столом теперь никто не сидел, но в комнате находилась дюжина воинов в туниках особой расцветки, обозначавшей принадлежность к определенному отряду. На этих были одеты туники белого цвета, украшенные значками с изображением льва.
Когда Метак вошел, люди, узнав его, встали. Он что-то спросил у них. В ответ они указали на арочный проход в конце комнаты. Туда он и повел девушку, но вдруг, будто охваченный подозрением, принц остановился, подозвал несколько солдат и приказал им идти впереди. Лестница и коридор были освещены небольшими факелами. Около одной из дверей солдаты остановились. Берта Кирчер увидела, как они постучали в дверь, и услышала из-за толстой стены чей-то голос.
Еле слышный ответ произвел на солдат поразительное действие. Все моментально заволновались и возбужденно заговорили. По приказу принца солдаты принялись выламывать дверь. Девушка хотела знать причину столь внезапной тревоги.
Она видела, как дверь вздрагивала при каждом ударе, но не могла видеть, как в этот момент двое мужчин, единственных во всем мире способных ее спасти, отодвинули тяжелую портьеру и скрылись в нише алькова.
Когда дверь наконец поддалась, воины ворвались в комнату, а вслед за ними и принц. Он впал в дикую ярость, увидев, что комната пуста за исключением двух неподвижных тел, распростертых на полу. Метак бросился к окну, но поскольку оно выходило на загон для львов, он решил, что этим путем убежать невозможно. Это еще больше увеличило его замешательство. Он обыскал комнату и альков в поисках ее живых обитателей но тайной ниши в стене не обнаружил. С непостоянством умопомешанного он быстро устал от поисков и, повернувшись к солдатам, отпустил их.
Установив на место сломанную дверь, солдаты ушли, оставив Берту Кирчер один на один с безумным принцем. Метак медленно двинулся в сторону девушки, лицо его исказилось мерзкой гримасой похоти, оно резко и судорожно подергивалось. Девушка, стоявшая на пороге в альков, в ужасе отпрянула назад. Она отступала шаг за шагом, а маньяк подкрадывался к ней, растопырив руки с когтеобразными скрюченными пальцами. Неожиданно нога Берты наступила на какой-то предмет. Взглянув вниз, она увидела саблю, забытую в пылу схватки. Моментально нагнувшись, она схватила оружие и направила клинок в грудь похотливого маньяка. Эффект оказался необычным. От напряженного молчания Метак перешел к резкому смеху и принялся пританцовывать вокруг девушки, но в какую бы сторону он ни кидался, всегда его грудь упиралась в острие клинка.
Постепенно девушка уловила перемену в интонации возгласов кретина, изменилось и выражение его кретинского лица: похоть сменилась свирепостью, губы искривились и вывалились наружу, обнажив острые клыки.
Теперь он шел напролом, почти упираясь грудью в острие сабли, и девушке приходилось напрягать все свое внимание, медленно отступая назад. Кроме того, принц выхватил и свой клинок и размахивал оружием перед самым носом Берты Кирчер. Наконец, она уперлась спиной в стену рядом с кушеткой. В этот момент Метак схватил стул и швырнул его в девушку. Отражая удар, она выставила вперед саблю, но стул сшиб ее с ног, и она упала прямо на кушетку. В ту же секунду безумный принц бросился на нее.

    x x x

Тарзан и лейтенант Олдуик не раздумывали о судьбе двух сбежавших пленников, что же касается двух других, оставшихся в комнате, им уже некуда было бежать. Единственным желанием Тарзана сейчас было желание поскорее выбраться на улицу, где они в своем новом обличье могли довольно спокойно дойти до дворца, чтобы продолжить поиски девушки.
Олдуик шел вслед за Тарзаном и, взобравшись по лестнице, попытался отодвинуть крышку люка. После нескольких попыток он обратился к Тарзану.
-- Разве мы закрыли за собой крышку люка? Что-то я не помню.
-- Нет, -- ответил Тарзан, -- она оставалась открытой!
-- Так я и думал, -- подтвердил англичанин. -- Но сейчас она закрыта и наглухо задраена. Я не могу ее сдвинуть. Может, вы попробуете?
Даже могучий Тарзан оказался бессильным что-либо сделать, он лишь сломал ступеньку лестницы, служившей ему опорой и чуть не свалился вниз. Немного передохнув, он возобновил свои попытки, пока не услышал голоса, доносившиеся с крыши. Спрыгнув вниз, он рассказал об этом Олдуику.
-- Похоже, нам лучше поискать другой выход, -- сказал он Олдуику.
Они направились обратно к алькову. Тарзан шел впереди, и, когда открыл дверь в нишу, с изумлением услышал знакомый голос, взывающий о помощи:
-- О, Боже! Спаси меня!
Времени на размышление не было. Одним движением смуглой руки человек-обезьяна сорвал портьеру и ворвался в альков.
Повернув голову на шум, маньяк увидел лишь солдата в форме отряда его отца. Он рассерженно закричал и приказал тому убираться прочь. Однако, приглядевшись повнимательнее, он соскочил с распростертого тела своей жертвы и, забыв об уроненной на пол сабле, бросился на Тарзана с голыми руками. Схватив противника, он попытался впиться своими остро отточенными клыками в его горло.
Метак, сын Херога, не был слабаком. Могучий от природы, в момент приступа ярости, он становился опасным соперником даже для такого богатыря, как человек-обезьяна. Кроме того, ему повезло в самом начале схватки: сделав шаг назад, Тарзан споткнулся о труп мужчины и упал на спину. Метак оказался на его груди.
Метак попытался вцепиться своими страшными клыками в сонную артерию Тарзана, но молниеносная реакция спасла человека-обезьяну: он отпрянул, и зубы маньяка вонзились в его плечо. Превозмогая боль, Тарзан приказал Олдуику забирать девушку и спасаться. Видимо, он не исключал возможности поражения в этой битве. Пальцы Метака тянулись к горлу человека-обезьяны.
Англичанин вопросительно взглянул на Берту Кирчер. Та уже поднялась с кушетки, пошатываясь и дрожа всем телом. Заметив молчаливый вопрос в глазах Олдуика, девушка резко выпрямилась.
-- Нет! -- воскликнула она. -- Если ему суждено умереть здесь, вместе с ним умру и я. Идите, если хотите, но я... я не могу уйти.
Тем временем Тарзану удалось встать на ноги, но маньяк все еще цепко держался за него. Девушка повернулась к Олдуику.
-- Где ваш пистолет? -- крикнула она. -- Почему вы не стреляете?
Лейтенант выхватил оружие и подскочил к дерущимся, но те так плотно обхватили друг друга и передвигались с такой быстротой, что невозможно было выстрелить в одного, не задев другого. В таком же затруднительном положении оказалась и Берта Кирчер, которая, подняв с пола саблю, кружилась вокруг борющихся мужчин, не решаясь нанести удар.
Ожесточение схватки нарастало с каждой минутой, противники падали и поднимались, чтобы с еще большей яростью продолжить битву. Наконец, Тарзан изловчился и схватил Метака за горло. Медленно, по мере того как сжимались стальные пальцы, безумные глаза маньяка вылезали из орбит, лицо заливалось синевато-багровой краской, человек-обезьяна поднял тело принца над головой и со всей силы швырнул его в окно, прямо в логово львов.
Когда Тарзан обернулся и взглянул на своих спутников, девушка все еще сжимала в руках саблю, и выражение лица у нее было такое, какого Тарзану не доводилось видеть раньше. Широко распахнутые, влажные от непролитых слез глаза, дрожащие губы и бурно вздымающаяся грудь красноречивее всяких слов говорили об охватившем ее чувстве, которое она изо всех сил пыталась сдержать и не дать ему вырваться наружу.
-- Если мы хотим выбраться отсюда -- нельзя терять ни минуты. Наконец-то мы опять вместе, и ничто не должно нас задерживать. Вопрос лишь в том, какой путь самый безопасный. Парочка, удравшая от нас, очевидно, бежала через люк и закрыла его за собой, чтобы отрезать нам путь к отступлению. Попробуем через главный вход. Вас провели по этому маршруту? -- обратился Тарзан к Берте.
-- Да, -- ответила она, -- но у основания лестницы комната, и в ней полно вооруженных людей. Вряд ли мы сумеем проскочить.
В этот момент Отобу вдруг приподнялся и принял сидячее положение.
-- Так ты жив? -- удивился человек-обезьяна. -- Ты ранен?
Негр осторожно поднялся на ноги, помахал руками и ощупал голову.
-- Кажется, у Отобу все на месте, бвана, -- ответил он. -- Только у него очень сильно болит голова.
-- Ничего, это пройдет, -- успокоил его Тарзан. -- Так ты хочешь вернуться на родину в страну вамабо?
-- Еще как, бвана!
-- Тогда веди нас из города самым безопасным путем.
-- Безопасного пути нет, -- ответил чернокожий. -- Если мы и доберемся до ворот, нам придется принять бой. Я могу вывести вас из дворца и провести боковыми улочками. Вы одеты, как люди этого проклятого города, поэтому до ворот можно пройти почти без риска, но там -- другое дело: никому не разрешается покидать город ночью.
-- Делать нечего, -- ответил Тарзан. -- Нужно идти. Отобу провел их через сломанную дверь, и они оказались в длинном коридоре. Пройдя половину пути, Отобу свернул в боковую дверь, миновал несколько помещений, поплутал по бесчисленным коридорам, спустился по лестнице и подвел их к неприметной дверце, выходившей на боковую улицу позади дворца.
Двое мужчин, девушка и черный раб не являлись необычным зрелищем на улицах города, поэтому редкие прохожие не обращали на них внимания, кроме того, вся группа старалась держаться тени, а освещенные участки они пробегали как можно быстрее. Они уже прошли большую часть пути, как вдруг до их слуха донеслись звуки тревоги и смятения.
-- Что бы это значило? -- поинтересовался Тарзан, заметив, что Отобу задрожал как в лихорадке.
-- Беда, бвана, -- ответил тот, стуча зубами. -- Они обнаружили то, что случилось во дворце Веза, мэра города. Его сын и девушка, которые сбежали, вызвали солдат, и сейчас, вероятно, обнаружили труп Веза.
-- Интересно, -- ответил Тарзан, -- нашли ли они то тело, которое я

Предыдущая страница 19 Следующая страница


выбросил из окна?
Берта Кирчер, разбиравшаяся в туземных диалектах, поняла, о чем они говорят, и спросила Тарзана, знает ли он, что человек, выброшенный им из окна, являлся наследным принцем.
Человек-обезьяна рассмеялся.
-- Нет, не знал. Но если они обнаружили тело, это значительно усложнит наше положение.
Шум позади них все более усиливался, и неожиданно раздались звуки горна.
-- Скорее, бвана, -- вскричал Отобу, ускоряя бег, -- все хуже, чем я думал.
-- Что ты хочешь этим сказать? -- спросил Тарзан.
-- Это сигнал общей тревоги. На ноги поднята вся королевская охрана, и спущены королевские львы. Боюсь, нам не спастись.
Стало ясно, что они все-таки обнаружили тело Метака. Вновь в ночной тиши раздались звуки горна.
-- А это что? -- поинтересовался человек-обезьяна.
-- Они вызывают попугаев.
Молча и быстро группа продвигалась вперед, но вскоре их внимание привлекло хлопанье крыльев над ними. Взглянув верх, они увидели попугая, кружащегося над их головами.
-- А вот и птичка, Отобу, -- сказал Тарзан с усмешкой. -- Они что, намерены затравить нас попугаями?
Негр застонал, когда птица устремилась к городским воротам.
-- Теперь мы действительно погибли, бвана, -- закричал чернокожий. -- Птичка, как вы изволили выразиться, заметила нас и полетела предупредить стражу!
-- Ты что, Отобу! -- раздраженно воскликнул Тарзан. -- Ты так долго прожил среди этих психопатов, что и сам рехнулся?!
-- Нет, бвана. Я не псих. Вы их не знаете. Эти проклятые птицы -- настоящие демоны. Они говорят на языке горожан, а, собравшись в большую стаю, могут даже напасть на нас и убить.
-- Как далеко мы от ворот? -- спросил Тарзан.
-- Не очень, -- ответил негр. -- За следующим поворотом мы увидим их, но проклятая птица долетела раньше и теперь созывает стражу.
Справедливость этих слов была немедленно подтверждена звуками многочисленных голосов. Впереди слышались громкие крики команд, а сзади нарастал шум преследования: возгласы людей и рычание львов.
Беглецы выскочили на узкую аллею, ведущую к воротам, но вдруг из черной тени дерева возникла могучая фигура огромного льва.
Отобу остановился и спрятался за спину Тарзана.
-- Взгляните, бвана, -- запричитал он, -- черный лев из леса.
Тарзан выхватил саблю, висевшую у него на боку.
-- Мы не может отступать, -- сказал он, -- попугаи, львы, люди -- все равно. -- И он твердо шагнул в сторону ворот. Ветер дул Тарзану в спину, в сторону льва, и, когда человек-обезьяна подошел почти вплотную к молчаливо стоявшему Нуме, вместо грозного рычания раздалось тихое мурлыкание. Тарзан перевел дух.
-- Спокойно, -- крикнул он. -- Это Нума из ямы-западни! Не бойтесь, он не причинит нам зла.
Лев повернулся и зашагал рядом с Тарзаном вдоль узкой аллеи.
Вскоре они увидели ворота, их защищало не менее двадцати воинов, готовых к схватке. Сзади усиливался, приближаясь, шум погони. Тарзан остановился и повернулся к летчику.
-- Сколько у вас патронов, Олдуик?
-- Семь в обойме и около дюжины в кармане.
-- Будем атаковать, -- сказал Тарзан, -- Отобу, останешься с женщиной. Олдуик, вы пойдете слева от меня, а Нуме, думаю, не надо объяснять, что делать.
Огромный лев, обнажив клыки, уже рычал на стражу. Воины немного растерялись перед лицом этого чудовища, которого боялись больше всего на свете.
-- Когда мы двинемся, Олдуик, -- продолжал человек-обезьяна, -- сделайте один выстрел, это должно их напугать. Потом стреляйте только в случае необходимости. Все готовы? Пошли!
Тарзан бросился вперед. Олдуик выстрелил, и воин в желтой тунике вскрикнул и упал лицом вниз. На какое-то мгновение стражники растерялись, и вот-вот могла возникнуть паника, но офицер отдал команду, и ряды сомкнулись.
-- А теперь все вместе! -- крикнул Тарзан. Лев, поняв намерение Тармангани, бросился следом, свирепо рыча.
При виде огромного зверя, несущегося прямо на них, стражники разомкнули цепь. Одни бросились направо, другие налево. Крики и приказы впавшего в бешенство офицера не могли побороть врожденного инстинкта самосохранения. С хищным ревом Нума повернул направо и набросился на группу охранников, нанося удары своей смертоносной лапой.
Тарзан бросился к офицеру, этот маньяк владел своей кривой саблей как большой мастер фехтования, для человека-обезьяны же этот вид оружия был почти незнаком. Олдуик не решился выстрелить, боясь промахнуться и попасть в Тарзана. К своему ужасу он вдруг увидел, как с помощью профессионального приема офицер выбил саблю из рук Тарзана, оставив его безоружным. С торжествующим воплем офицер занес саблю над головой человека-обезьяны, чтобы нанести последний удар. Внезапно, к удивлению Тарзана и Гарольда Олдуика, офицер, вытянувшись, замер; сабля выпала из его рук, безумные глаза закатились, и на губах показалась пена. Задыхаясь, как от удушья, он зашатался и упал к ногам человека-обезьяны, корчась в страшных судорогах.
Тарзан поднял саблю и вопросительно взглянул на Олдуика.
-- Парень -- эпилептик, -- пояснил лейтенант, -- переволновался -- и вот результат. Думаю, этому заболеванию подвержены многие из них, но нет худа без добра: нормальный человек давно бы вас прикончил.
После утраты командира охранники казались растерянными. Они сгрудились слева от ворот, крича во весь голос и с надеждой глядя в ту сторону, откуда доносился шум приближающейся погони. Шестеро охранников все еще стояли, загораживая ворота. В тусклом свете факелов блестело их оружие, а лица, искаженные гримасой ярости и страха, тем не менее выражали решимость.
Нума помчался за двумя стражниками, улепетывающими вдоль крепостной стены. Человек-обезьяна обратился к лейтенанту Олдуику.
-- Вам придется пустить в ход пистолет, нужно пробиться к воротам!
Олдуик выстрелил, а Тарзан бросился с саблей в руках вперед, совершенно позабыв, что этим видом оружия он владеет недостаточно хорошо. После первых двух выстрелов двое охранников упали замертво, но потом Олдуик промахнулся, тогда оставшиеся четверо разделились: двое бросились на Тарзана, а двое на лейтенанта.
Тарзан вступил в схватку, Олдуик свалил одного метким выстрелом и нажал на курок, целясь во второго. Раздался щелчок, но выстрела не последовало: кончились патроны. Противник бросился на него уже безбоязненно со своей острой как бритва саблей, блестевшей в свете факелов.
Тарзан поднял свое оружие всего лишь раз, чтобы отразить удар нападавшего, направленный ему в голову. Затем схватил противника за шею и за ногу и поднял над головой. Второй стражник кружил вокруг них, выжидая удобного момента для нанесения удара. И когда он замахнулся, чтобы полоснуть саблей Тармангани по шее сзади, Тарзан подставил под удар тело его товарища. Раздался страшный предсмертный крик, и человек-обезьяна швырнул мертвое тело в лицо своего последнего противника.
Олдуик судорожно нажимал на курок, потеряв всякую надежду на спасение, но вдруг мимо него промчалось чудовище, олицетворяющее свирепость, и одним ударом когтистой лапы снесло нападавшему половину черепа.
За те несколько минут, в течение которых разворачивались описываемые события, Отобу вместе с Бертой Кирчер пробился к воротам и отодвинул засов. Путь был свободен. Преодолев последнее сопротивление стражников группа вырвалась из сумасшедшего города Ксюджа и скрылась в спасительной темноте. В то же мгновение у последнего поворота, ведущего из города к воротам, появилось с полдюжины львов. Нума из западни развернулся и ринулся на них. При виде нападавшего страшилища, львы развернулись и бросились врассыпную, в то время, как группа Тарзана продвигалась через прилегающие к городской стене сады в сторону темного леса.
-- Будут ли они преследовать нас? -- спросил Тарзан у Отобу.
-- Только не ночью, -- ответил чернокожий. -- Я был рабом здесь пять лет, и ни разу не слышал, чтобы они покидали город ночью. Если они задерживались в лесу, то обычно дожидались рассвета. Нет, бвана, ночью погони не будет, но завтра они сумеют догнать тех из нас, кто останется в живых после темного леса, населенного львами-людоедами.
Когда они миновали сады, Олдуик перезарядил пистолет. Девушка тихо шла слева от Тарзана между ним и летчиком. Неожиданно человек-обезьяна остановился и, обернувшись к городу, издал могучий крик льва, призывающего своих собратьев. Олдуик вздрогнул, Отобу от страха рухнул на колени, девушка тоже затрепетала, сердце ее забилось, и она в непроизвольном движении придвинулась к человеку-обезьяне, пока не коснулась плечом его руки. Затем она тихо отстранилась, радуясь, что при тусклом свете звезд никто не заметил ее движения и краску стыда, залившую ее щеки. Она боялась, что после этого эпизода Тарзан будет еще больше презирать ее.
Из распахнутых городских ворот послышался ответный крик льва. Небольшая группа остановилась и подождала, пока из темноты не возникла величественная фигура черного льва. Когда Нума присоединился к ним, Тарзан ухватился за его гриву рукой, и они продолжили путь к лесу. Позади в городе раздавался страшный шум.
Входя в мрачную, таинственную темноту леса, девушка вновь непроизвольно придвинулась к человеку-обезьяне, и на этот раз Тарзан почувствовал ее прикосновение. Сам не испытывая страха, он однако понимал, что переживает девушка. Поддавшись внезапному импульсу, он взял ее руку в свою, и так они пошли дальше по темной тропе. Дважды к ним приближались лесные львы, но грозное рычание Нумы отгоняло их. Несколько раз они были вынуждены делать привалы, так как лейтенант Олдуик сильно ослаб, а к утру Тарзану пришлось тащить его на себе.
Они входили в злополучное ущелье.

    XXIV. СПАСЕНИЕ

Наступил день, когда они вошли в ущелье. Все, за исключением Тарзана, падали с ног от усталости, но, тем не менее, понимали, что нужно идти во что бы то ни стало, до тех пор, пока они не найдут удобного места, чтобы подняться по отвесным склонам ущелья наверх. Тарзан и Отобу были уверены, что жители города не будут преследовать их за пределами ущелья.
Время уже шло к полудню, а они, хоть и осматривали дюйм за дюймом суровые скалы, так и не обнаружили ни малейшей возможности для подъема. Встречались места, где человек-обезьяна смог бы в одиночку преодолеть крутой склон, но для других это было невозможно. Не попадались и тропинки, по которым Тарзан мог бы по одному доставить членов своей команды наверх.
В течение первой половины дня человек-обезьяна нес или поддерживал Гарольда Смита, а теперь, к своему огорчению, обнаружил, что и девушка шатается от усталости. Он хорошо понимал, сколько ей пришлось пережить, и как все это сказывается на ее состоянии. Опасности и испытания, выпавшие на ее долю за последние недели, отняли у нее последние силы. Он видел, с каким мужеством держалась девушка, но, несмотря на все усилия, она шаталась и спотыкалась все чаще и чаще. Он не мог не восхищаться ее усилиями в борьбе с нарастающими трудностями при их продвижении вперед.
Англичанин, должно быть, тоже заметил ее состояние, и вдруг он остановился и сел на песок.
-- Все, -- прохрипел он. -- Я не могу идти дальше. Мисс Кирчер очень слаба. Вам следует продолжать путь без меня.
-- Нет, -- возразила девушка, -- мы не можем вас бросить. Все вместе мы прошли так много, но до успеха еще далеко. Что бы ни случилось, давайте оставаться вместе до конца. Единственный, кто может уйти, -- и тут она взглянула на Тарзана, -- это вы. Вы и так сделали для нас слишком много, к тому же вы ничем нам не обязаны. Так будет справедливо. Я хочу, чтобы вы ушли. Хотя вам удалось увести нас от преследователей, даже при вашей огромной силе и выносливости вы не сможете провести нас через безжизненную пустыню, а в одиночку вы еще можете спастись.
Человек-обезьяна улыбнулся.
-- Не забывайте, мы еще живы, и я, и вы, и лейтенант, и Отобу. Кому-то выпадет жребий остаться в живых, кому-то умереть, но пока, до самой смерти, мы должны думать только о жизни. То, что мы остановились и отдыхаем здесь, не означает нашей верной гибели. И не надо терзаться по этому поводу. Действительно, я не смогу донести вас обоих до благодатной земли вамабо, но не будем отчаиваться. Давайте передохнем, потому что и вы, и лейтенант Олдуик нуждаетесь в отдыхе, а затем продолжим свой путь.
-- А преследователи? -- спросила девушка. -- Разве они не идут за нами по пятам?
-- Да, идут, -- согласился Тарзан, -- но вот когда придут, тогда и будем беспокоиться.
-- Хотелось бы мне, -- сказала девушка, -- научиться вашей философии и выдержке, но, боюсь, у меня ничего не получится.
-- Просто вы не родились и не воспитывались в джунглях среди диких зверей, иначе вы так же, как и я, прониклись бы фатализмом естественной природы.
Они перешли к другой стороне ущелья под тень нависшего камня и улеглись на горячий песок. Нума беспокойно бродил взад-вперед, и, наконец, полежав около человека-обезьяны, встал и двинулся вдоль ущелья, вскоре исчезнув за ближайшим поворотом.
В течение часа маленькая группа отдыхала, но вдруг Тарзан вскочил на ноги и прислушался, дав остальным знак хранить молчание. Мгновение он стоял неподвижно, словно статуя. Его чуткий слух уловил звук, столь тихий и далекий, что никто из присутствующих не мог расслышать и намека на шум в безжизненной тишине ущелья. Тарзан обернулся к ним.
-- Что-нибудь случилось? -- спросила девушка.
-- Они идут, -- ответил человек-обезьяна. -- Уже близко, ибо ноги людей обуты в сандалии, а поступь львов почти не слышна на мягком песке.
-- Что же делать? -- спросил лейтенант. -- Продолжать движение? Я немного передохнул и смогу пройти небольшое расстояние. А вы, мисс Кирчер?
-- Да, -- ответила она, -- я значительно окрепла и, несомненно, могу идти.
Тарзан знал, что никто из них не говорит правды: люди не в состоянии так быстро восстановить силы, но другого выхода не было, зато теплилась надежда, что за следующим поворотом откроется выход из ущелья.
-- Отобу, -- приказал Тарзан, -- ты поможешь лейтенанту, а я понесу мисс Кирчер.
Несмотря на возражения девушки, говорившей, что он не должен тратить свои силы, Тарзан подхватил ее на руки и двинулся вдоль глубокого каньона, за ним последовали Отобу и англичанин. Они прошли совсем немного, когда шум погони услышали уже все.
-- Как бы я хотела, чтобы наш Нума вернулся, -- вздохнула Берта Кирчер, услышав рычание львов, идущих по следу.
-- Да, -- согласился Тарзан, -- но нам придется рассчитывать только на свои силы. Надо найти место, где можно было бы забаррикадироваться от нападения со всех сторон. Лейтенант Олдуик -- неплохой стрелок, и если людей окажется не очень много, он сможет перебить часть из них поодиночке. Львы меня не так беспокоят, в принципе они -- глупые животные, к тому же приученные и выдрессированные. Если они останутся без своих хозяев, они просто разбегутся.
-- Вы считаете, что есть какая-то надежда? -- спросила девушка.
-- Во всяком случае, мы еще живы, -- был его ответ.
-- Вот, -- произнес он неожиданно, -- кажется, я узнал это место, -- и Тарзан указал на обломок скалы, упавший вниз. Каменная глыба лежала таким образом, что один ее край ушел на несколько футов в песок, а другой упирался в основание скалы, образуя узкий проход. К этому убежищу они и направились, и, когда достигли, наконец, своей цели, то обнаружили между скалой и обломком небольшое пространство двух футов шириной и около десяти длиной. Эта своеобразная пещера имела два выхода, и только через них можно было проникнуть внутрь. Лучшее укрытие трудно было сыскать.
Едва они успели спрятаться, как острый слух Тарзана уловил шум над своей головой. Выглянув наружу, он увидел сидящую над входом отвратительную маленькую обезьянку с коварной мордой.
Заглянув внутрь пещеры, она соскочила со скалы и помчалась в сторону юга по направлению, откуда шли их преследователи.
-- Все пропало, -- простонал негр, -- она расскажет о нас попугаям, а те донесут сумасшедшим.
-- Какая разница, -- ответил Тарзан, -- рано или поздно нас обнаружили бы львы. Скрываться бесполезно.
Он поставил лейтенанта Олдуика с пистолетом у северного входа в убежище, а Отобу приказал встать с копьем за спиной англичанина, сам же приготовился защищать южный вход. Девушке Тарзан предложил лечь на песок в центре пещеры.
-- Так вы будете в безопасности, если они воспользуются копьями.
Минуты ожидания казались для Берты Кирчер вечностью, и почти с облегчением она услышала, что преследователи приближаются. Некоторое время они обследовали оба входа в убежище, затем началась атака.
На глазах девушки лев кинулся на человека-обезьяну, стоявшего у входа. Она увидела, как мускулистая рука, словно рычаг, отошла назад, сжимая кривую саблю, для мощного размаха и затем с ужасающей быстротой двинулась вперед навстречу льву. Мощный удар пронзил льва насквозь и отбросил на несколько футов.
Затем она услышала шаги, приближающиеся к северному входу, и три выстрела подряд. Раздался крик и шум падающих тел. Нападающие отступили, но лишь для того, чтобы перегруппировать свои силы. На этот раз воины атаковали Тарзана, а на Олдуика напали львы. Тарзан предупредил лейтенанта не тратить свои скудные боеприпасы на львов, и в бой вступил Отобу, вооруженный копьем. Им пришлось не сладко, лев успел основательно помять их, пока Олдуик не изловчился схватить саблю и вонзить ее лезвие в сердце зверя. Солдат, напавший на Тарзана, оказался в положении обороняющегося: увлеченный схваткой, он подошел слишком близко, и вскоре его безжизненное тело со сломанной шеей валялось рядом с трупом льва.
Враг снова отступил и, изменив тактику, снова бросился в наступление: теперь они атаковали все одновременно. На каждого из защитников каменного убежища приходилось примерно по полдюжины солдат. Львы стояли в некотором отдалении, видимо, ожидая сигнала к нападению.
-- Это конец? -- прошептала девушка.
-- Нет! -- крикнул Тарзан. -- Ведь мы еще живы!
Едва он произнес эту фразу, как воины неприятеля ворвались в проход, забрасывая оборонявшихся копьями. Тарзан заслонил собой девушку, и копье вонзилось в его плечо с такой силой, что он упал на песок. Лейтенант Олдуик успел дважды выстрелить из пистолета, прежде чем тоже упал, сраженный копьем в бедро. Остался лишь Отобу, так как англичанин был настолько слаб и измучен, что от новой раны потерял сознание. Падая, он выронил пистолет, и Берта Кирчер успела подхватить его. Когда Тарзан попытался приподняться с земли, ему на грудь бросился один из воинов и с дьявольским криком занес над ним саблю, намереваясь вонзить острие в сердце. Девушка вскинула пистолет и выстрелила прямо в зверскую морду кретина.
Вдруг до удивленного слуха как нападавших, так и защищавшихся донесся ружейный залп. С неописуемой радостью европейцы услышали резкие воинские команды на английском языке, доносившиеся, казалось, прямо с неба. Голос английского сержанта перекрывал даже рычание львов и крики сумасшедших. Эти родные и близкие звуки дошли до сознания Тарзана и девушки в тот самый момент, когда даже человек-обезьяна потерял всякую надежду на спасение.
Сбросив с себя тело убитого воина, Тарзан приподнялся на ноги. Копье все еще торчало у него в плече. Девушка тоже поднялась, и, когда Тарзан вырвал копье из своего тела и вышел из укрытия, она шла рядом с ним. Перестрелка быстро закончилась. Большинство львов разбежалось, а воины-ксюджане были полностью перебиты. Когда Тарзан и девушка подошли к группе британских солдат, один из них вскинул винтовку, целясь в человека-обезьяну. Заметив действия солдата и сразу сообразив, что его ввела

Предыдущая страница 20 Следующая страница


в заблуждение желтая туника, Берта Кирчер загородила собой Тарзана.
-- Не стреляйте! -- крикнула она. -- Мы -- англичане, мы -- свои!
-- Тогда руки вверх! -- скомандовал солдат. -- Я не собираюсь рисковать из-за психа в желтой рубашке.
В этот момент к ним подошел сержант, командовавший ударным отрядом, чтобы выяснить, что происходит. Тарзан и Берта Кирчер, перебивая друг друга, объяснили ему, что это всего-навсего необходимая вынужденная маскировка. Сержант сразу поверил им, и не только потому, что оба они говорили по-английски, а потому, что их внешний облик разительно отличался от тех, чьи трупы лежали вокруг. Через десять минут подоспел основной отряд экспедиции. Раны лейтенанта Олдуика и Тарзана были обработаны и перевязаны, и спустя полчаса они направились в лагерь своих спасителей.
В ту же ночь было решено отправить Гарольда Олдуика и Берту Кирчер в британский штаб на побережье. Для этой цели выделили два самолета, прикрепленные к экспедиционному отряду. Тарзан и Отобу категорически отклонили предложение британского капитана сопровождать его часть обратно в лагерь. Тарзан объяснил, что его маршрут ведет на запад через земли вамабо, до которых они пойдут вместе с Отобу.
-- Выходит, вы не собираетесь возвращаться вместе с нами? -- спросила девушка с огорчением.
-- Выходит, нет, -- ответил Тарзан. -- Мой дом расположен на западном побережье, и я продолжу свой путь.
Она бросила умоляющий взгляд на него.
-- Вы снова хотите вернуться в эти ужасные джунгли, и мы больше никогда не увидимся? Он молча посмотрел на нее.
-- Никогда! -- ответил Тарзан и, не сказав больше ни слова, повернулся и ушел.

    x x x

Утром полковник Кемпбелл прилетел с базы в лагерь на одном из самолетов, который должен был увезти лейтенанта Олдуика и Берту Кирчер на восток. Тарзан стоял поодаль, наблюдая, как полковник вышел из приземлившегося самолета и выслушал рапорт командира экспедиционного отряда. Затем, человек-обезьяна увидел, что Кемпбелл подошел к Берте Кирчер, стоявшей в нескольких шагах позади капитана.
Тарзан попытался представить, как чувствует себя немецкая шпионка в подобной ситуации, зная, что кое для кого из присутствующих ее истинное лицо не является секретом. Он видел, как полковник Кемпбелл идет ей навстречу с распростертыми объятиями и с улыбкой на лице. Хотя Тарзан не слышал, о чем они говорили, но видел, что разговор носил дружеский и даже сердечный характер.
Человек-обезьяна отвернулся, нахмурившись, и если бы кто-нибудь оказался поблизости, он смог бы услышать низкое негодующее рычание, вырвавшееся из его груди. Он знал, что его страна воевала против Германии, и что не только чувство долга, но и личная жажда мщения за причиненное ему горе требуют, чтобы он открыл вероломство Берты Кирчер, но все же он колебался, и поэтому злился -- не на немецкую девушку, а на собственную слабость.
Больше он не видел ее. Тарзан попрощался с лейтенантом Олдуиком, вновь выслушал поток благодарностей и проводил молодого англичанина к трапу самолета. Самолет разбежался и взлетел. Сделав разворот, он взял курс на восток. Тарзан долго смотрел вслед удаляющейся точке, пока, наконец, она не растаяла в вышине.
Британские солдаты, их транспорт и снаряжение были готовы к возвращению, и все ждали только команды. Полковник Кемпбелл захотел лично исследовать местность между лагерем передового отряда и базой и решил возглавить отряд. Теперь, когда все было готово к отправке, он вновь обратился к Тарзану:
-- Я так хотел, чтобы вы вернулись с нами, Грейсток. В какой-то мере моя просьба вызвана пожеланиями лейтенанта Олдуика и молодой леди, которых мы только что проводили. Они просили меня уговорить вас вернуться в цивилизованное общество.
-- Никогда, -- отрезал Тарзан. -- У меня свой путь. Верю, что лейтенантом Олдуиком и мисс Кирчер двигали благородные побуждения, и они хотели мне помочь.
-- Мисс Кирчер? -- переспросил Кемпбелл и вдруг рассмеялся. -- Так вы знаете ее как Берту Кирчер, немецкую шпионку?
Тарзан недоуменно посмотрел на полковника. Происходящее просто не укладывалось в голове: британский офицер так спокойно и невозмутимо говорит о вражеской шпионке, которая была у него в руках и которой он позволил уйти.
-- Естественно, -- ответил Тарзан. -- Я знал ее как Берту Кирчер -- немецкую шпионку!
-- И это все, что вы о ней знали? -- засмеялся Кемпбелл.
-- Все, -- ответил человек-обезьяна.
-- Она почтенная Патриция Кэнбай, -- сказал полковник, -- одна из наиболее ценных агентов британской разведывательной службы. Вместе с ее отцом мы служили еще в Индии, и я знаю ее с пеленок. Да, видите пакет документов, которые ей удалось захватить у немецкого офицера и пронести через все преграды с единственной мыслью выполнить свой долг перед родиной. Взгляните! У меня еще не было времени просмотреть их, но, обратите внимание, здесь набросок военной карты, пачка донесений и дневник некоего капитана Фрица Шнайдера.
-- Дневник гауптмана Шнайдера! -- воскликнул Тарзан, сдерживая напряжение. -- Можно мне взглянуть на него, Кемпбелл? Это тот самый человек, который убил леди Грейсток.
Без единого слова возражения, полковник передал небольшую, тщательно переплетенную тетрадь. Тарзан быстро пробежал страницы, ища роковую дату. Наконец, он нашел ее и внимательно прочитал запись. Внезапно возглас недоверия и изумления сорвался с его губ. Кемпбелл вопросительно взглянул на Тарзана.
-- Боже, -- воскликнул человек-обезьяна. -- Возможно ли это?! Вот послушайте, -- и он прочитал вслух выдержку из дневника:
"...Решил сыграть небольшую шутку с этой английской свиньей. Когда он вернется, то обнаружит обожженный труп своей жены. На самом деле, фон Госс подменил тело. Он сжег труп туземной служанки и надел ей на палец кольцо леди Грейсток. Думаю, леди Грейсток представит для Верховного командования большую ценность живой, нежели мертвой".
-- Она жива! -- вскричал Тарзан.
-- Слава Богу! -- откликнулся Кемпбелл. -- И что вы будете делать теперь?
-- Разумеется, вернусь с вами! Как несправедливо я обижал мисс Кэнбай, но откуда мне было знать? Я даже сказал лейтенанту Олдуику, который полюбил ее, что она -- немецкая шпионка. Я должен вернуться не только для того, чтобы отыскать свою жену, но чтобы исправить и эту ошибку.
-- Ну, об этом-то не беспокойтесь, -- улыбнулся полковник Кемпбелл. -- Вероятно, она сама все объяснила лейтенанту Олдуику, так как прежде, чем они улетели сегодня утром, он сообщил мне, что она дала согласие выйти за него замуж.

Предыдущая страница 21


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Эдгар Берроуз

Тарзан неукротимый

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin