Эдгар Берроуз - Тарзан непобедимый

Описание Книги

    I. МАЛЫШ НКИМА

Я не историк, не летописец и, к тому же, абсолютно убежден в том, что есть темы, которых беллетристы вообще не должны касаться, -- прежде всего, политики и религии. Однако мне вовсе не кажется неэтичным изредка черпать идеи из первой или второй, при условии, что тема будет разрабатываться так, чтобы придать произведению характер вымысла.
Если бы история, которую я собираюсь вам поведать, просочилась в газеты двух определенных европейских государств, это могло бы вызвать новую и более страшную мировую войну. Впрочем, речь пойдет не об этом. Меня сейчас интересует то, что это -- хороший рассказ, вполне отвечающий моим собственным требованиям, благодаря тому обстоятельству, что Тарзан из племени обезьян был тесно связан со многими его наиболее захватывающими эпизодами.
Я не собираюсь докучать вам сухой политической историей, так что не напрягайте напрасно свой ум, пытаясь расшифровать вымышленные имена, используемые мной в описании некоторых персонажей, которые, как мне представляется, должны сохранить инкогнито в высших интересах мира и безопасности.
Воспринимайте рассказ просто как очередной из серии о Тарзане, в котором, хотелось бы надеяться, вы найдете развлечение и отдых. А если найдете в нем пищу для ума, тем лучше.
Без сомнения, мало кто из вас видел и еще меньше обратил внимание на незаметно промелькнувшее некоторое время тому назад газетное сообщение, в котором передавался слух о том, что французские колониальные войска, размещенные в Сомали, на северо-восточном побережье Африки, вторглись в итальянскую колонию. За этой информацией кроется история заговора, интриг, безрассудства и любви -- история о подлецах и глупцах, смельчаках и красавицах, история о зверях леса и джунглей.
Если же кто-то из вас и видел газетное сообщение о вторжении на территорию итальянского Сомали на северо-восточном побережье Африки, то уж совершенно точно никто не видел душераздирающего эпизода, произошедшего в тех краях незадолго до этого события. Казалось бы, какая вообще могла быть связь между неким существом и европейской международной политикой или судьбой наций, ибо существом была всего-навсего маленькая обезьянка, спасающаяся бегством по верхушкам деревьев и вопящая от ужаса. Это был маленький Нкима, а за ним гналась огромная грозная обезьяна, гораздо более крупная, чем малыш Нкима.
К счастью для мира в Европе и во всем мире, скорость преследователя оказалась не пропорциональной его недружелюбному настроению, и Нкиме удалось спастись; но еще долго после того, как большая обезьяна прекратила погоню, маленькая обезьянка продолжала нестись по верхушкам деревьев, издавая пронзительные крики, на какие только был способен, ибо испытывать страх и спасаться бегством являлось двумя главными занятиями маленького Нкимы.
Возможно, Нкима утомился, а скорее всего увидел гусеницу или птичье гнездо -- так или иначе, он наконец остановился, продолжая ругаться и верещать на качающейся ветке высоко над землей.
Мир, в котором родился маленький Нкима, казался ему очень страшным, и в те часы, когда малыш бодрствовал, он только и делал, что жаловался на судьбу, почти не отличаясь в этом отношении от некоторых людей. Маленькому Нкиме представлялось, что мир населен большими злобными существами, которые обожают обезьянье мясо. Был лев Нума, была пантера Шита и змея Гиста -- триумвират, наполнявший опасностью весь мир, от земли до самой высокой макушки дерева. Еще были большие обезьяны и обезьяны поменьше, и всех их Бог сотворил более крупными, нежели Нкиму, и все они, казалось, затаили на него злобу.
Взять, к примеру, грубое существо, только что гнавшееся за ним. Малыш Нкима всего лишь бросил в него палку, когда оно спало, примостившись на дереве, и из-за этого пустячного повода обезьяна бросилась вслед за Нкимой с явным намерением убить его. Я отнюдь не желаю порицать Нкиму, ему никогда и в голову не приходило, как, впрочем, не приходит и кое-кому из людей, что безобидные шутки иногда могут привести к роковым последствиям.
Размышляя о несправедливости судьбы, маленький Нкима совсем приуныл. Однако была иная, более серьезная причина для печали, от которой разрывалось его маленькое сердечко. Много-много лун тому назад ушел его хозяин, оставив его одного. Правда, он оставил Нкиму в хорошем уютном доме с добрыми людьми, которые кормили его, но маленький Нкима тосковал по великому Тармангани, чье обнаженное плечо служило единственным пристанищем, откуда он мог с полнейшей безнаказанностью швырять оскорбления миру. Вот уже долгое время маленький Нкима, пренебрегая опасностями леса и джунглей, искал своего любимого Тарзана.
Поскольку сердца измеряются содержанием в них любви и преданности, а не диаметрами в дюймах, то сердце маленького Нкимы было очень большим -- настолько большим, что средний человек мог спрятать за ним свое собственное сердце да и себя впридачу -- и вот уже долгое время оно представляло собой сплошную жгучую боль в тщедушной груди. Однако, к счастью для маленького ману, его ум был организован таким образом, что мог легко отвлечься даже от большого горя. Тяжелые мысли Нкимы могла прервать бабочка или сочная пища. Это было даже хорошо, ибо в противном случае он просто умер бы от горя.
Вот и сейчас, обратив свои печальные мысли к утрате, Нкима вдруг встрепенулся, уловив изменение в направлении ветерка, донесшего до его чутких ушей звук, не похожий на звуки джунглей, к которым он привык с детства. Звук явно диссонировал с остальными. А что вносит диссонанс в джунгли и повсюду, где бы он ни раздавался? Человек. Именно голоса людей и услышал Нкима.
Маленькая обезьянка бесшумно заскользила по деревьям в направлении, откуда донеслись звуки, и вскоре, помимо звуков, которые стали громче, обнаружилось еще кое-что, явившееся полным, окончательным подтверждением природы источника шума для Нкимы, как, впрочем, и для любого другого обитателя джунглей -- запах.
Вы наверняка наблюдали, как собака, возможно, ваша собственная, как будто узнает вас по виду, но разве она когда-либо полностью удовлетворится, пока зрительное впечатление не подтвердится и не подкрепится ее чувствительными ноздрями?
Так же и с Нкимой. Его уши уловили присутствие людей, теперь же его ноздри окончательно убедили его в том, что поблизости находятся люди. Он думал о них не как о людях, а как о больших обезьянах. Там были Гомангани, большие черные обезьяны, -- негры. Это поведал Нкиме его нос. Были также Тармангани. Те, кто представлялся Нкиме большими белыми обезьянами, были белыми людьми.
Он возбужденно потянул носом, пытаясь обнаружить знакомый запах любимого Тарзана, но его там не оказалось. Нкима понял это еще до того, как увидел незнакомцев.
Лагерь, который вскоре открылся сверху взору Нкимы, был хорошо обустроен. Судя по всему, он простоял здесь не день и не два и, вполне вероятно, простоит еще некоторое время. Ставили его не наспех. Виднелись палатки белых людей и шатры арабов, аккуратно выстроившиеся с почти военной четкостью, а за ними -- легкие хижины негров, сложенные из того материала, которым наделила эту местность природа.
Под откинутым пологом одного арабского шатра сидели несколько бедуинов в белых бурнусах и пили свой неизменный кофе; под сенью высоченного дерева перед другой палаткой четверо белых увлеченно играли в карты; возле хижины группа дюжих воинов из племени галла играли в минкалу. Были здесь и чернокожие из других племен -- выходцы из восточной и центральной Африки, а также несколько негров с западного побережья.
Опытный африканский путешественник или охотник, вероятно, затруднился бы дать точную классификацию всему этому пестрому смешению рас и цветов кожи. Чернокожих было слишком много, чтобы поверить, будто все они -- носильщики, поскольку несмотря на большое количество груза, каждому из них практически не досталось бы ноши, даже учитывая наличие аскари, которые не носят ничего, кроме собственного оружия и амуниции.
К тому же, в лагере имелось больше винтовок, чем требовалось для защиты даже более многочисленного отряда. В самом деле, на каждого человека приходилось по винтовке. Но это были уже несущественные детали, не произведшие впечатления на Нкиму. Для него имел значение тот факт, что во владениях его хозяина оказалось много незнакомых Тармангани и Гомангани, а поскольку во всяком чужаке Нкима видел врага, то он встревожился. Теперь, более чем когда-либо, ему хотелось найти Тарзана.
На земле перед палаткой сидел, поджав ноги, смуглый индус в тюрбане, явно погруженный в медитацию; однако если кому-нибудь удалось бы увидеть его черные чувственные глаза, то он обнаружил бы, что выражение их отнюдь не отстраненное -- индус ни на миг не отрывал взора от палатки, стоящей чуть поодаль от остальных и, когда из нее вышла девушка, Рагханат Джафар встал и подошел к ней. Заговорив с девушкой, он заулыбался сальной улыбкой, но, отвечая ему, она не улыбалась. Говорила она вежливо, однако не остановилась, направляясь к четверке, игравшей в карты.
Когда она подошла к их столику, игроки подняли глаза, и на каждом лице появилось доброжелательное выражение, но было ли оно одинаковым на этих лицах-масках, тех масках, за которыми мы научаемся скрывать свои сокровенные мысли, оставалось неясным. И все же было очевидно, что девушка пользуется симпатиями.
-- Привет, Зора! -- воскликнул рослый малый с гладко выбритым лицом. -- Выспалась?
-- Да, товарищ, -- ответила девушка, -- но мне надоело спать. Эта бездеятельность действует на нервы.
-- Мне тоже, -- согласился мужчина.
-- Как долго еще вы собираетесь ждать американца, товарищ Зверев? -- спросил Рагханат Джафар. Верзила пожал плечами.
-- Он мне нужен, -- ответил он. -- Мы вполне справились бы и без него, но нельзя не учитывать того морального эффекта, который окажет на мир сам факт активного участия в деле богатого американца из высших кругов общества. Так что подождем его прибытия.
-- А вы полностью уверены в этом гринго, Зверев? -- спросил молодой смуглый мексиканец, сидевший рядом с рослым гладко выбритым человеком, который, по всем признакам, являлся главой экспедиции.
-- Я виделся с ним в Нью-Йорке и еще раз в Сан-Франциско, -- отозвался Зверев. -- Его проверили самым тщательным образом, и отзывы получены благоприятные.
-- Я всегда испытывал подозрение к людям, которые всем, что имеют, обязаны капитализму, -- объявил Ромеро. -- Это у них в крови -- в душе они ненавидят пролетариат так же, как мы ненавидим их.
-- Этот парень -- совсем другое дело, -- стоял на своем Зверев. -- Он настолько склонился на нашу сторону, что ради правого дела готов предать родного отца... и уже предает свою страну.
Губы Зоры Дрыновой, когда она услышала эту характеристику, слегка скривились в непроизвольной усмешке, незамеченной остальными.
Мигель Ромеро, мексиканец, остался неудовлетворенным.
-- Не доверяю я всяким этим гринго, -- заявил он. Зверев пожал плечами.
-- Наша личная неприязнь не имеет значения, -- сказал он, -- по сравнению с интересами мирового рабочего класса. Когда Коулт прибудет, мы обязаны принять его как своего; и не забывать, что как бы мы ни ненавидели Америку и американцев, без них и без их паршивого капитала в сегодняшнем мире ничего не добиться.
-- Капитала, нажитого на крови и поте рабочего класса, -- прорычал Ромеро.
-- Вот именно, -- подхватил Рагханат Джафар, -- но, как ни парадоксально, это же богатство подорвет и уничтожит капиталистическую Америку и в конце концов обеспечит победу пролетариата.
-- Вот и я так думаю, -- сказал Зверев. -- Ради общего дела я предпочту американское золото золоту любой другой страны...
-- Но что значат для нас ничтожные средства этого американского бизнесмена? -- требовательно спросила Зора. -- Это же пустяк по сравнению с тем, что Америка уже щедро вкладывает в Советскую Россию. Что его измена, по сравнению с изменой других, которые уже делают для приближения победы мирового коммунизма больше, чем Третий Интернационал? Это ничто, даже не капля в море.
-- Что вы имеете в виду, Зора? -- спросил Мигель.
-- Я имею в виду банкиров, промышленников, инженеров Америки, которые продают нам свою собственную страну и мир в надежде набить золотом свои уже и так лопающиеся сундуки. Один из наиболее благочестивых и почитаемых граждан возводит для нас огромные фабрики в России, где мы сможем выпускать тракторы и танки; их промышленники соперничают друг с другом, чтобы снабдить нас двигателями для тысяч аэропланов; их инженеры продают нам свой интеллект и мастерство, чтобы построить огромный промышленный город, где бы производились боеприпасы и военная техника. Таковы эти предатели, таковы эти люди, которые ускоряют приближение дня, когда Москва станет диктовать свою политику всему миру.
-- Вы говорите так, будто сожалеете об этом, -- раздался сухой голос возле ее плеча. Девушка быстро обернулась.
-- А, это вы, шейх Абу Батн, -- произнесла она, узнав смуглого араба, который подошел, закончив пить свой кофе. -- Наша благосклонная фортуна не мешает мне видеть вероломство врага, но и не позволяет восхищаться изменой кого бы то ни было, даже если она выгодна для нас.
-- Это и ко мне относится? -- настороженно спросил Ромеро.
Зора рассмеялась.
-- Ну что вы, Мигель, -- проговорила она. -- Вы же представитель рабочего класса и верны пролетариату своей страны, а те, другие, принадлежат к классу капиталистов; их правительство -- правительство буржуазное, которое настолько ненавидит коммунистические идеалы, что так и не признало наше государство; тем не менее, в своей жадности эти свиньи продают своих же и свою страну за горсть вонючих долларов. Я их презираю.
Зверев усмехнулся.
-- Ты настоящая большевичка, Зора, -- воскликнул он. -- Ненавидишь врага от всей души, даже когда он нам помогает.
-- Но ненавистью и болтовней ничего не добьешься, -- сказала девушка. -- Скорей бы начать делать дело. А мы торчим здесь и бездействуем.
-- И что же ты предлагаешь? -- добродушно поинтересовался Зверев.
-- По крайней мере, могли бы попытаться завладеть золотом Опара, -- ответила она. -- Если Китембо прав, его хватило бы на финансирование дюжины экспедиций вроде планируемой, и мы не нуждались бы в этом американском... как их там называют?.. толстосуме.
-- Меня тоже посещали подобные мысли, -- произнес Рагханат Джафар. Зверев нахмурился.
-- Может, кое-кому из вас не терпится возглавить эту экспедицию, -- раздраженно сказал он. -- Я знаю, что делаю, и не обязан ни с кем обсуждать свои планы. Настанет время для приказов, и я их отдам. Китембо получил свой, и уже несколько дней ведется подготовка к экспедиции на Опар.
-- Мы так же заинтересованы и готовы рискнуть, как и вы, Зверев, -- резко вмешался Ромеро. -- Предполагалось, что мы будем работать на равных, а не как хозяин и раб.
-- Скоро вы узнаете, что хозяин -- я, -- огрызнулся Зверев неприятным тоном.
-- Да, -- усмехнулся Ромеро, -- царь тоже считал себя хозяином, вам известно, что с ним стало?
Зверев вскочил на ноги, выхватил револьвер и направил на Ромеро, но в ту же секунду девушка ударила его снизу по руке и встала между ними.
-- Ты с ума сошел, Зверев! -- вскричала она.
-- Не вмешивайся, Зора! Это мое дело, и рано или поздно его придется решать. Здесь главный я, и я не потерплю предателей в своем лагере. Отойди.
-- Нет! -- решительно возразила девушка. -- Мигель был не прав, но и ты тоже, а проливать кровь -- нашу собственную -- сейчас означало бы полностью потерять всякий шанс на успех. Это посеет семена страха и подозрительности и будет стоить нам уважения со стороны чернокожих, ибо они почувствуют отсутствие среди нас единства. К тому же, Мигель безоружен, стрелять в него было бы подлым убийством, а это лишило бы тебя уважения всякого порядочного человека в экспедиции. -- Она выпалила эти слова на русском языке, которого, кроме нее и Зверева, никто из присутствующих не понимал, затем повернулась к Мигелю и обратилась к нему на английском.
-- Вы были неправы, Мигель, -- мягко произнесла она. -- Руководителем должен быть один человек, и на эту должность был избран товарищ Зверев. Он сожалеет, что поступил опрометчиво. Извинитесь перед ним за свои слова, пожмите друг другу руки, а мы все давайте забудем о случившемся.
Ромеро на миг заколебался, затем протянул Звереву
руку.
Русский пожал протянутую руку и чопорно поклонился.
-- Забудем об этом, товарищ, -- произнес он, сохраняя хмурое выражение, как, впрочем, и мексиканец.
Маленький Нкима зевнул и, зацепившись хвостом за ветку, перебрался повыше. Его любопытство относительно этих чужаков было удовлетворено. Он потерял к ним всякий интерес, но решил, что его хозяину следует знать об их присутствии; и эта мысль, родившаяся в маленькой головенке, вновь вызвала такую глубокую грусть и неизбывную тоску по Тарзану, что Нкимой снова овладела угрюмая решимость продолжать поиски человека-обезьяны. Может, через полчаса какой-нибудь тривиальный повод опять отвлечет его внимание, но сейчас это стало делом его жизни.
Перелетая с дерева на дерево, маленький Нкима держал в своей розовой ладошке судьбу Европы, хотя и не догадывался об этом.
День клонился к вечеру. В отдалении раздался львиный рык. По спине Нкимы инстинктивно пробежали мурашки. На деле же напугался он не сильно, понимая, что никакому льву не достать его на верхушке дерева.
Молодой человек, шагающий впереди сафари, задрал голову и прислушался.
-- Не так уж и далеко, Тони, -- сказал он.
-- Нет, сэр, совсем даже близко, -- отозвался филиппинец.
-- Тебе придется научиться обходиться без всяких "сэров", Тони, прежде чем мы присоединимся к остальным, -- сделал ему замечание молодой человек.
Филиппинец усмехнулся.
-- Ладно, товарищ, -- согласился он. -- Я так привычка обратиться ко всем "сэр", что мне трудно перестроиться.
-- Боюсь, в таком случае ты не очень хороший большевик, Тони.
-- Вот уж нет, -- воскликнул филиппинец. -- Иначе почему я здесь? Думаете, я решил приходить эта Богом забытая страна, где полно лев, муравей, змея, муха и москит, чтобы прогуляться? Нет, я приходить положить свою жизнь за филиппинскую независимость.
-- Конечно, это благородно с твоей стороны, Тони, -- серьезно проговорил спутник, -- однако каким образом это принесет филиппинцам свободу?
Антонио Мори почесал в затылке.
-- Не знаю, -- признался он, -- но это причинять неприятности Америке.
Высоко на верхушках деревьев их путь пересекла маленькая обезьянка. На секунду Нкима приостановился, наблюдая за ними, затем пустился дальше.
Спустя полчаса лев снова зарычал, и так угрожающе близко и неожиданно раздались внизу в джунглях громовые раскаты, что маленький Нкима едва не свалился с дерева. Испустив вопль ужаса, он взлетел как можно выше и уселся, сердито ругаясь.
Лев, великолепный самец с роскошной гривой, вышел на открытое пространство под деревом, на котором притаился дрожащий Нкима. В очередной раз лев подал могучий голос, и от его оглушительно звонкого рыка-вызова задрожала земля. Нкима глянул вниз и перестал вдруг браниться. Вместо этого он принялся возбужденно подпрыгивать, верещать и гримасничать. Лев Нума посмотрел наверх, и тогда произошло нечто странное. Обезьянка перестала верещать и издала низкий своеобразный крик. Глаза льва, зловеще сверкавшие, приобрели новое, почти нежное выражение. Он выгнул спину и принялся тереться боком о ствол дерева, а из свирепой пасти послышалось тихое мурлыканье. Тогда маленький Нкима поспешно рванулся вниз сквозь листву, совершил последний проворный прыжок и свалился на густую гриву царя зверей.

    II. ИНДУС

1 Следующая страница


Наступление нового дня вызвало в лагере заговорщиков и новую деятельность. Бедуины уже не пили свой кофе; карты белых были отложены в сторону, а воины племени галла больше не играли в минкалу.
Зверев сидел за походным столиком, отдавая приказания и одновременно с помощью Зоры и Рагханата Джафара выдавая боеприпасы веренице проходящих мимо них вооруженных людей. Мигель Ромеро и двое других белых следили за распределением груза между носильщиками. Свирепый чернокожий Китембо неустанно сновал среди своих людей, подгоняя припозднившихся с завтрака и сбивая получивших боеприпасы в отряды. И только шейх Абу Батн праздно сидел в компании своих обожженных солнцем воинов. Они, пребывающие всегда в полной боевой готовности, с презрением наблюдали за беспорядочной суетой своих спутников.
-- Сколько человек ты выделишь для охраны лагеря? -- спросила Зора.
-- За главных останетесь вы с товарищем Джафаром, -- ответил Зверев. -- Твои ребята и десять аскари будут охранять лагерь.
-- Вполне достаточно, -- сказала девушка. -- Мы вне опасности.
-- Да, -- согласился Зверев, -- но только пока. Пока здесь не появится Тарзан. Я все сто раз перепроверил прежде, чем выбрал это место для базового лагеря. У меня есть сведения, что он здесь давно не появлялся, -- пустился на дирижабле в какую-то дурацкую экспедицию да и сгинул. Я почти уверен, что он погиб.
Как только последний из чернокожих получил свой боекомплект, Китембо собрал соплеменников в некотором отдалении от остальных участников экспедиции и завел с ними негромкий разговор. Они были из племени базембо, и Китембо, их вождь, говорил с ними на родном наречии.
Китембо ненавидел всех белых. Англичане оккупировали землю, с незапамятных времен бывшую домом для его народа; а поскольку Китембо наследовал титул вождя, но не хотел мириться с господством захватчиков, те сместили его, посадив на трон послушную марионетку.
Для вождя Китембо, дикого, жестокого и коварного, все белые были исчадием ада, но в сотрудничестве со Зверевым он увидел возможность отомстить британцам; поэтому-то он собрал вокруг себя множество соплеменников, примкнувших к экспедиции, которая, по заверению Зверева, должна была навсегда освободить землю от оккупантов и наделить Китембо еще большей властью, нежели та, которой обладали вожди базембо.
И все же Китембо было не легко поддерживать интерес своих людей к данному предприятию. Англичане основательно подорвали его власть и влияние, и теперь воины, некогда раболепствовавшие перед ним, осмеливались в открытую сомневаться в его полномочиях. Люди не роптали, пока все шло своим чередом: короткие переходы, мирные тихие стоянки и обильная пища в обществе чернокожих с западного побережья и членов других племен, бывших менее воинственными, чем базембо, и выполнявших роль носильщиков и слуг; но теперь, когда впереди замаячила реальная опасность, кое-кто решил поинтересоваться, какую выгоду сулит это им, не желая, очевидно, рисковать своей шкурой для удовлетворения амбиций или антипатий как белого Зверева, так и черного Китембо.
И теперь Китембо, стремясь сгладить недовольство, повел разговор со своими воинами, суля им, с одной стороны, наживу, а с другой, -- жестокую кару, предлагая тем самым выбирать между послушанием и мятежом.
Кое-какие из посулов, которыми он прельщал их воображение, весьма смутили бы Зверева и остальных белых участников экспедиции, понимай они диалект базембо; но наиболее весомым аргументом в пользу подчинения приказам Китембо являлся, видимо, неподдельный страх, все еще испытываемый большинством его соплеменников перед своим безжалостным вождем.
Среди других чернокожих участников экспедиции были изгои из нескольких племен и значительное число носильщиков, нанятых в обычном порядке для сопровождения того, что официально именовалось научной экспедицией.
Абу Батн и его воины на какое-то время решили поддерживать Зверева по двум причинам: во-первых, из-за жажды наживы, во-вторых, из-за ненависти ко всем белым в лице англичан, утвердивших свое господство в Египте и даже в отдаленных пустынях, которые они считали своими исконными землями.
Представители других рас, сопровождавших Зверева, вдохновлялись, как считалось, благородными гуманистическими побуждениями, хотя, если не кривить душой, их лидер чаще говорил им о приобретении богатств и власти, нежели об идеалах братства и счастье пролетариата.
Таким образом, в это прекрасное утро на поиск сокровищ загадочного Опара выступила разношерстная, но, тем не менее, грозная экспедиция.
Зора Дрынова проводила их взглядом, не спуская прекрасных загадочных глаз с фигуры Питера Зверева, пока тот не скрылся из виду в темном лесу.
Была ли то дева, глядевшая с тревогой вослед своему любимому, уходящему на опасное дело, или же...
-- Он может и не вернуться, -- раздался над ее ухом масляный голос.
Девушка повернула голову, встретив прищуренный взгляд Рагханата Джафара.
-- Он вернется, товарищ, -- возразила она. -- Питер Зверев всегда возвращается ко мне.
-- Вы чересчур в нем уверены, -- произнес индус, блестя плотоядным взором.
-- Я знаю, что говорю, -- ответила девушка, направившись к своей палатке.
-- Погодите, -- сказал Джафар.
Она остановилась и повернулась к нему.
-- Что вам угодно?
-- Вас, -- ответил он. -- Что вы нашли в этой грубой скотине, Зора? Что он понимает в любви или в красоте? Только я могу оценить вас, прекрасный утренний цветок. Со мной вы познаете удивительное блаженство идеальной любви, ибо я знаток этого искусства. Животное, подобное Звереву, может только унижать вас.
Девушка почувствовала приступ тошнотворного отвращения, который она постаралась скрыть от глаз индуса, так как понимала, что экспедиция ушла неизвестно на сколько дней и что в течение этого времени она и Джафар будут практически одни в лагере, за исключением горстки диких чернокожих воинов, чье отношение к делам такого рода нельзя было предвидеть; но, тем не менее, она была преисполнена решимости недвусмысленно положить конец его притязаниям.
-- Со смертью играете, Джафар, -- тихо произнесла она. -- Сюда меня привела не жажда любовных утех, и если Зверев узнает о том, что вы мне сказали, он убьет вас. И больше со мной на эту тему не заговаривайте.
-- В этом не будет необходимости, -- загадочно ответил индус. Его полузакрытые глаза были прикованы к глазам девушки. Так они стояли друг против друга секунд двадцать, и Зора Дрынова ощутила, что ее охватывает слабость и она близка к капитуляции. Усилием воли она попыталась перебороть это ощущение, сопротивляясь воле индуса. Наконец она отвела взгляд. Она одержала победу, но победа принесла ей слабость и дрожь, как бывает после ожесточенной физической схватки. Поспешно отвернувшись, она торопливо пошла к своей палатке, не смея оглянуться, опасаясь вновь встретиться взглядом с глазами Рагханата Джафара -- двумя хищными злобными омутами; поэтому Зора и не заметила сальной улыбки удовлетворения, искривившей чувственные губы индуса, как и не услышала фразы, повторенной им шепотом: "В этом не будет необходимости".

    x x x

Экспедиция двигалась по петляющей тропе, ведущей к подножию скал, окаймляющих нижнюю границу пустынного плато, за которой таились древние руины Опара, а в это же самое время далеко на западе к базовому лагерю заговорщиков приближался Уэйн Коулт. На юге, восседая на спине громадного льва, продолжала свое путешествие маленькая обезьянка, которая, чувствуя свою полнейшую безнаказанность, осыпала пронзительными оскорблениями всякого обитателя джунглей, встречавшегося им на пути; а грозный хищник, исполненный презрения ко всем меньшим существам, высокомерно шагал навстречу ветру, осознавая свое неоспоримое превосходство. Пасущееся на его пути стадо антилоп, почуяв резкий запах льва, заволновалось, но стоило ему оказаться в их поле зрения, как они всего лишь отбежали в сторону, уступая дорогу, и, не страшась присутствия хищника, вновь принялись щипать траву, ибо лев Нума был сыт, и травоядные поняли это, как понимают дикие животные то, чего не может понять человек с его притупленными органами чувств.
Запах льва достиг и других животных, находившихся в отдалении, и они тоже занервничали, хотя их страх был послабее испуга антилоп. Эти другие были большими обезьянами из племени То-ята. Могучие самцы не боялись никого, даже самого Нуму, хотя их самки и детеныши трепетали от страха.
По мере приближения кошки, Мангани засуетились и забеспокоились. То-ят, король обезьян, заколотил себя в грудь и оскалил огромные бойцовские клыки. Га-ят, сгорбив свои мощные плечи, передвинулся к краю стада навстречу приближающейся опасности. Зу-то угрожающе затопал мозолистыми ногами. Самки стали подзывать детенышей, и многие забрались на нижние ветви высоких деревьев.
И вдруг из густой листвы вниз спрыгнул почти обнаженный человек и оказался посреди стада. Натянутые нервы животных не выдержали. Со злобным рычанием стадо бросилось на нежданного и ненавистного человека. Первым к нему подскочил король обезьян.
-- У То-ята короткая память, -- произнес человек на языке Мангани.
Обезьяна приостановилась, вероятно, удивившись тому, что слышит родную речь из уст человека.
-- Я То-ят! -- прорычал он. -- Я убивать!
-- Я Тарзан, -- ответил человек, -- великий охотник, великий боец. Я пришел с миром.
-- Убивать! Убивать! -- прогремел То-ят, и огромные грозные самцы двинулись вперед с обнаженными клыками.
-- Зу-то! Га-ят! -- повелительно окликнул человек. -- Это я, Тарзан из племени обезьян!
Однако самцов уже охватила нервозность и страх, ибо ноздри их чуяли сильный запах Нумы, а внезапное появление Тарзана повергло их в панику.
-- Убивать! Убивать! -- бушевали они, но пока не бросались в атаку, а медленно продвигались вперед, взвинчивая себя до необходимого состояния яростного исступления, предшествующего стремительному кровожадному натиску, перед которым не могло устоять ни одно живое существо.
Но тут огромная клочковатая мамаша с крошечным детенышем на спине испустила пронзительный крик.
-- Нума! -- завопила она и, развернувшись, бросилась спасаться в листву ближайшего дерева.
В мгновение ока остававшиеся на земле самки и детеныши взметнулись на деревья. Самцы на секунду перенесли свое внимание с человека на новую угрозу. То, что они увидели, лишило их последних остатков самообладания. Прямо к ним двигался могучий желтый лев с горящими от ярости круглыми зеленовато-желтыми глазами, а на спине у него восседала маленькая обезьянка, выкрикивающая в их адрес оскорбления. Зрелище оказалось не под силу обезьянам То-ята, и первым не выдержал король. Огласив воздух свирепым рычанием, которым он попытался спасти уважение к себе, То-ят запрыгнул на ближайшее дерево, остальные моментально бросились врассыпную, оставив белого гиганта один на один с грозным львом.
Царь зверей с горящими глазами двинулся на человека, пригнув плоскую голову и помахивая кисточкой вытянутого хвоста. Человек тихим голосом произнес одно-единственное слово, слышимое на расстоянии лишь нескольких ярдов. Лев тут же вскинул голову, жуткое пламя в его глазах погасло, и в тот же миг маленькая обезьянка, издав пронзительный крик узнавания и восторга, перепрыгнула через голову Нумы и в три громадных прыжка очутилась на плече человека и обняла маленькими лапками бронзовую шею.
-- Малыш Нкима! -- прошептал Тарзан, ощутив щекой пушистую щеку прижавшейся к нему обезьянки.
Лев подошел царственной походкой, обнюхал голые ноги человека, потерся о его бок головой и улегся возле ног.
-- Джад-бал-джа! -- поприветствовал льва человек-обезьяна.
Большие обезьяны из племени То-ята следили за происходящим с безопасной высоты. Их паника и ярость улеглись.
-- Это Тарзан, -- объявил Зу-то.
-- Да, это Тарзан, -- эхом отозвался Га-ят.
То-ят заворчал. Он испытывал к Тарзану неприязнь, однако побаивался его, а теперь, получив новое доказательство власти великого Тармангани, забоялся еще больше.
Тарзан прислушался к бойкой болтовне маленького Нкимы. Он узнал о чужаках Тармангани и множестве воинов Гомангани, которые вторглись на территорию Повелителя джунглей.
Большие обезьяны беспокойно заерзали на деревьях -- им хотелось слезть вниз, но они страшились Нумы. Огромные же самцы были слишком тяжеловесны, чтобы без риска уйти по высоким древесным тропам, где безбоязненно могли ходить обезьяны поменьше, и поэтому не могли тронуться с места до тех пор, пока не уйдет Нума.
-- Уходите! -- выкрикнул король То-ят. -- Уходите и оставьте Мангани в покое.
-- Мы уходим, -- ответил человек-обезьяна, -- но вам не следует бояться ни Тарзана, ни Золотого Льва. Мы -- ваши друзья. Я сказал Джад-бал-джа, чтобы он никогда вас не трогал. Можете спускаться.
-- Мы останемся на деревьях, пока он не уйдет, -- сказал То-ят. -- Вдруг он забудет.
-- Ты трусишь, -- презрительно бросил Тарзан. -- Зу-то или Га-ят не боятся.
-- Зу-то не боится ничего, -- с бахвальством заявил огромный самец.
Без единого слова Га-ят неуклюже слез с дерева, на котором отсиживался, и, если без заметного энтузиазма, то, по меньшей мере, с легкой нерешительностью направился к Тарзану и Джад-бал-джа, Золотому Льву. Его сородичи пристально наблюдали за ним, ожидая в любую секунду нападения желтоглазого чудовища, которое изорвет его в клочья, а пока лежит возле ног Тарзана, следя за каждым движением косматого самца. Повелитель джунглей также наблюдал за огромным Нумой, ибо никто не знал лучше, чем он, что лев, как бы ни привык подчиняться своему хозяину, все же остается львом. За все годы их дружбы, с того времени, когда Джад-бал-джа был еще маленьким пятнистым пушистым комочком, и до сих пор у Тарзана ни разу не было повода сомневаться в преданности хищника, хотя и бывали моменты, когда он испытывал трудности в сдерживании кровожадных инстинктов зверя.
Га-ят подошел ближе. Маленький Нкима, чувствуя себя в безопасности на плече у хозяина, бранился и верещал, а лев, лениво моргая, глядел в сторону. Опасность, если таковая вообще существовала, миновала, -- об угрозе предупреждал бы неотрывный, напряженный взгляд льва.
Тарзан шагнул вперед и дружески опустил руку на плечо обезьяны.
-- Это Га-ят, -- сказал он, обращаясь к Джад-бал-джа, -- друг Тарзана; не обижай его. -- Он произнес эти слова не на человеческом языке. Может, выбранное им средство общения вообще нельзя назвать языком, однако и лев, и большая обезьяна, и маленький ману поняли его.
-- Скажи Мангани, что Тарзан -- друг маленького Нкимы, -- заверещала обезьянка. -- Пусть он не обижает малыша Нкиму.
-- Пусть будет так, как сказал Нкима, -- обратился к Га-яту человек-обезьяна.
-- Друзья Тарзана -- друзья Га-ята, -- ответила большая обезьяна.
-- Вот и хорошо, -- произнес Тарзан. -- А теперь я ухожу. Передай То-яту и остальным, о чем мы договорились, а также скажи им, что в этой стране, на земле Тарзана находятся чужаки. Надо установить за ними наблюдение, но только так, чтобы они вас не заметили, ибо это могут быть плохие люди, у них есть грозовые палки, которые извергают смерть вместе с дымом и страшным шумом. Тарзан сейчас идет узнать, почему эти люди пришли в его страну.

    x x x

После отбытия экспедиции к Опару Зора Дрынова избегала Джафара. Она почти не выходила из палатки под предлогом головной боли. Индус же не предпринимал никаких попыток встретиться. Так прошел первый день. Наутро второго Джафар вызвал вождя аскари, оставленных для охраны лагеря и добычи пропитания.
-- Сегодня, -- сказал Рагханат Джафар, -- хороший день для охоты. Все приметы свидетельствуют об этом. Отправляйтесь-ка в лес, прихватив всех своих людей, и не возвращайтесь до захода солнца. Если вы это сделаете, вас будут ждать подарки, помимо того мяса, которое вы добудете и сможете съесть. Ты понял?
-- Да, бвана, -- ответил чернокожий.
-- Возьмете с собой мальчишку-слугу белой женщины. Он здесь не понадобится. Мой бой останется готовить для нас еду.
-- А вдруг мальчишка не захочет пойти? -- предположил негр.
-- Вас много, а он один; но женщине не говорите, что вы его забираете.
-- А что за подарки? -- поинтересовался вождь.
-- Отрез материи и патроны, -- ответил Джафар.
-- И ятаган, который вы берете с собой в походы?
-- Нет, -- ответил Джафар.
-- Плохой нынче день для охоты, -- протянул чернокожий, отворачиваясь.
-- Два отреза материи и пятьдесят патронов, -- посулил Джафар.
-- И ятаган.
Наконец после долгих препирательств сделка была заключена.
Вождь собрал своих аскари и велел им готовиться к охоте, ссылаясь на приказ коричневого бваны, но про подарки не обмолвился ни словом. Когда все было готово, он послал одного из своих людей за слугой белой женщины.
-- Ты будешь сопровождать нас на охоте, -- сказал тот бою.
-- Кто это решил? -- недоверчиво спросил Вамала.
-- Коричневый бвана, -- ответил главарь Кахия. Вамала засмеялся.
-- Я подчиняюсь приказам моей госпожи, а не приказам коричневого бваны.
Кахия бросился на него, заткнул рот растопыренной пятерней, а двое аскари вцепились в Вамалу с обеих сторон.
-- Будешь подчиняться приказам Кахии, -- сказал главарь, и воины наставили на задрожавшего юношу охотничьи копья. -- Итак, пойдешь с нами на охоту?
-- Пойду, -- прошептал Вамала. -- Я просто пошутил. В то время как Зверев вел экспедицию к Опару, Уэйн Коулт, которому не терпелось присоединиться к основной группе заговорщиков, подгонял своих людей, чтобы поскорее выйти к лагерю. Главные заговорщики прибыли в Африку через разные пункты, чтобы не привлекать слишком большого внимания своей численностью. Согласно этому плану, Коулт высадился на западном побережье, проехал поездом короткое расстояние вглубь материка до конечного пункта строящейся железной дороги, откуда отправился пешком в долгий и трудный путь; и теперь, когда до места назначения было уже рукой подать, ему не терпелось поставить точку- на данном отрезке своего путешествия. К тому же, он горел желанием познакомиться с главарями этого рискованного предприятия. Пока же единственным, кого он знал, оставался Питер Зверев.
Молодой американец вполне отдавал себе отчет в том огромном риске, на который он пошел, связавшись с экспедицией, имевшей цель подорвать мир в Европе и вызвать волнения на большой территории северовосточной Африки с помощью соответствующей пропаганды, призванной вызвать недовольство многочисленных и- воинственных племен, особенно учитывая тот факт, что значительная часть этой операции должна была проходить в районах, где британское влияние было очень существенным. Однако Коулт был молод, полон энергии, и эти обстоятельства не омрачали его настроения, которое отличалось приподнятостью и жаждой деятельности, а отнюдь не подавленностью.
В пути Коулт изнывал от скуки из-за отсутствия приятного или равноценного общения, так как ребячливый ум Тони не мог подняться выше бредовых идей о филиппинской независимости или мечты о красивой одежде, которую он купит, когда получит свою долю богатств Форда и Рокфеллера.
И все же, несмотря на интеллектуальные недостатки Тони, Коулт искренне

Предыдущая страница 2 Следующая страница


привязался к юноше, и, если бы ему пришлось выбирать между ним и Зверевым, он предпочел бы общение с филиппинцем. Короткое знакомство с русским в Нью-Йорке и Сан-Франциско убедило его в том, что духовной близости между ними не возникнет, и у него не было оснований полагать, что он найдет близких друзей среди заговорщиков.
Шагая упрямо вперед, Коулт лишь смутно фиксировал в сознании ставшие уже привычными пейзажи и звуки джунглей, которые, следует отметить, порядком ему надоели. Даже если он и обратил бы внимание на звуки, то вряд ли его нетренированное ухо уловило бы неумолчную болтовню маленькой обезьянки, звучащую в густой листве, а если и уловило бы, то он не придал бы этому особого значения, ибо не мог знать, что обезьянка сидит на плече бронзовотелого Аполлона леса, который беззвучно движется следом за ним по нижним террасам деревьев.
Тарзан решил, что, вероятно, этот белый человек, на чей след он неожиданно вышел, направляется в базовый лагерь отряда незнакомцев. Он следовал за Уэйном Коултом с настойчивостью и терпением, присущими первобытному охотнику, подкрадывающемуся к добыче. Между тем, восседавший на его плече малыш Нкима бранил своего хозяина за то, что тот не спешит уничтожить Тармангани и весь его отряд, ибо малыш Нкима обладал кровожадной натурой, особенно когда кровавые действия совершались чужими руками.

    x x x

А в то время, как Коулт с нетерпением поторапливал своих людей, а Тарзан шел за ним следом вместе с недовольным Нкимой, Рагханат Джафар подходил к палатке Зоры Дрыновой, которая лежала на койке и читала книгу. Вдруг на страницу упала тень от выросшей на пороге фигуры, и девушка подняла глаза.
Индус улыбнулся своей сальной заискивающей улыбкой.
-- Я пришел узнать, как ваша головная боль, прошла? -- спросил он.
-- Спасибо, нет, -- холодно ответила девушка, -- но если меня не беспокоить, то, может, и пройдет.
Пропустив намек мимо ушей, Джафар вошел в палатку и уселся на складном стуле.
-- В лагере ни души, -- сказал он, -- и мне стало одиноко. А вам нет?
-- Нет, -- отрезала Зора. -- Я вполне довольна тем, что могу отдохнуть в одиночестве.
-- Ваша головная боль началась столь внезапно, -- сказал Джафар. -- Еще совсем недавно вы казались совсем здоровой и энергичной.
Девушка не ответила. Она размышляла о том, куда подевался бой Вамала, и почему он не выполнил приказа никого к ней не пускать. Рагханат Джафар, наверное, прочел ее мысли, ибо выходцам из Восточной Индии часто приписывают сверхъестественные способности, хотя и без особого на то основания. Как бы то ни было, его следующие слова подтвердили такую вероятность.
-- Вамала пошел на охоту вместе с аскари, -- промолвил он.
-- Я не давала ему на то разрешения, -- сказала Зора.
-- Я взял на себя такую смелость, -- сказал Джафар.
-- Вы не имели права, -- рассердилась девушка, садясь на край кровати. -- Вы слишком много на себя берете, товарищ Джафар.
-- Минутку, моя дорогая, -- сказал индус примирительным тоном. -- Давайте не будем ссориться. Как вы знаете, я люблю вас, а для любви посторонние глаза не нужны. Может, я и взял на себя слишком много, но только для того, чтобы получить возможность спокойно открыть вам свое сердце. А потом, как вам известно, в любви и на войне все средства хороши.
-- В таком случае между нами война, -- воскликнула девушка, -- ибо, уж конечно, это не любовь, ни с вашей, ни с моей стороны. То, что вы испытываете, товарищ Джафар, называется совсем иным словом, я же отныне испытываю к вам презрение. Я не польстилась бы на вас, даже если бы вы были единственным мужчиной на свете, и когда вернется Зверев, обещаю вам, что вы поплатитесь.
-- Я заставлю вас полюбить меня задолго до возвращения Зверева, -- страстно вскричал индус. Он встал и подошел к ней. Девушка вскочила на ноги, оглядываясь по сторонам в поисках оружия для защиты. Патронташ и кобура с револьвером висели на стуле, с которого встал Джафар, а винтовка находилась в другом конце палатки.
-- Вы совсем безоружны, -- сказал индус. -- Я сразу заметил это, как только вошел в палатку. И звать на помощь также не имеет смысла, ведь в лагере нет никого, кроме нас с вами и моего боя, а он знает, что если ему дорога жизнь, сюда ему нельзя, только если я позову.
-- Вы -- животное, -- процедила девушка.
-- Будьте же разумны, Зора, -- повысил голос Джафар. -- Многого я не прошу -- всего лишь ласки, вас же не убудет, самой же станет легче. Зверев ни о чем не узнает, а когда мы снова вернемся в цивилизацию, и вы решите оставить меня, я не стану пытаться удерживать вас; но я уверен, что смогу научить вас любить меня и что мы будем очень счастливы.
-- Вон отсюда! -- приказала девушка. В ее голосе не слышалось ни страха, ни истерики. Тон был очень спокойный, ровный и сдержанный. Для человека, не ослепленного до конца страстью, это могло бы кое-что означать: суровую решимость вести самозащиту вплоть до самой смерти, но Рагханат Джафар видел лишь женщину своих желаний и, шагнув быстро вперед, схватил ее.
Зора Дрынова была молодой, гибкой и сильной, однако не могла противостоять дородному индусу, под слоем жира которого таилась огромная физическая сила.
Она попыталась вырваться и выбежать из палатки, но он схватил ее и оттащил назад. Тогда она гневно обрушилась на него и стала осыпать пощечинами. Джафар же стиснул ее покрепче в своих объятиях и потащил на койку.

    III. ВОССТАВШИЙ ИЗ МОГИЛЫ

Проводник Уэйна Коулта, идущий чуть впереди, вдруг остановился, обернулся, широко улыбаясь, и указал рукой вдаль.
-- Лагерь, бвана! -- с ликованием воскликнул он.
-- Слава Богу! -- облегченно вздохнул Коулт.
-- Там никого нет, -- сообщил проводник.
-- Похоже на то, -- согласился Коулт. -- Надо проверить.
Он двинулся к палаткам в сопровождении своих людей. Усталые носильщики сбросили на землю ношу и вместе с аскари растянулись в полный рост под сенью деревьев, а Коулт и Тони принялись обследовать лагерь.
Вдруг внимание молодого американца привлекла заходившая ходуном палатка.
-- Там кто-то есть, -- сказал он Тони и решительно направился к входу.
Открывшаяся его взору сцена поразила Коулта своей неожиданностью -- на полу боролись мужчина и женщина. Мужчина впился руками в голую шею своей жертвы с явным намерением задушить ее, а женщина слабо отбивалась сжатыми кулаками, нанося удары по его лицу.
Джафар настолько был поглощен своей безумной попыткой овладеть девушкой, что не заметил присутствия Коулта, пока не почувствовал, как на плечо легла тяжелая рука, и его с силой отшвырнули в сторону.
Ослепленный яростью, он вскочил на ноги и бросился на американца, но, напоровшись на встречный удар, отлетел назад. Он снова бросился в атаку и снова получил сильный удар в лицо. На сей раз Джафар рухнул на землю, а когда с трудом поднялся, Коулт схватил его, развернул и вышвырнул вон из палатки, придав ему напоследок ускорение ловким пинком под зад.
-- Если он вздумает вернуться, пристрели его, Тони, -- бросил он филиппинцу и, повернувшись к девушке, помог ей подняться на ноги, бережно довел до койки и уложил. Затем, обнаружив в ведре воду, смочил ей лоб, шею и запястья.
Оказавшись снаружи, Рагханат Джафар увидел носильщиков и аскари, лежащих в тени деревьев. Он также заметил Антонио Мори с решительно-хмурым выражением лица, сжимающего револьвер в руке. Изрыгнув злобное проклятье, Джафар повернулся и направился к своей палатке, мертвенно-бледный от ярости и с жаждой убийства в сердце.
Между тем Зора Дрынова открыла глаза и увидела перед собой участливое лицо склонившегося над ней Уэйна Коулта.
Тарзан из племени обезьян, затаившийся в листве, стал очевидцем разыгравшейся внизу сцены. Одним-единственным словом, произнесенным шепотом, он унял бранящегося Нкиму. Тарзан видел сотрясающуюся палатку, что привлекло внимание Коулта, видел пулей вылетевшего из ее недр индуса, а также угрожающий облик филиппинца, помешавшего Джафару продолжить скандал. Эти обстоятельства не представляли для человека-обезьяны особого интереса. Ссоры и раздоры этих людей не пробудили его любопытства. Ему хотелось выяснить причину их пребывания здесь, для чего он придумал два плана. Первый -- держать их под постоянным наблюдением, пока поступки людей не откроют ему то, что он хотел узнать. Второй -- установить наверняка, кто является главой экспедиции, затем спуститься в лагерь и потребовать необходимую информацию. Но этого он делать не станет, пока не получит достаточно сведений, чтобы действовать уверенно. Что же касается происшествия в палатке, он ничего не знал об этом и не хотел знать.
Открыв глаза, Зора Дрынова в течение нескольких секунд пристально вглядывалась в лицо человека, склонившегося над ней.
-- Вы, должно быть, тот самый американец, -- наконец прошептала она.
-- Меня зовут Уэйн Коулт, -- ответил он, -- и судя по тому, что вы догадались, кто я, это лагерь товарища Зверева.
Она кивнула.
-- Вы пришли как нельзя кстати, товарищ Коулт, -- сказала Зора.
-- Благодарите за это Бога, -- откликнулся Коулт.
-- Бога нет, -- напомнила она. Коулт покрылся краской.
-- Человек -- результат наследственности и привычек, -- пробормотал он, оправдываясь. Зора Дрынова улыбнулась.
-- Это верно, но наша цель как раз в том и состоит, чтобы покончить со всеми дурными привычками, и не только в человеке, но и во всем мире.
С того момента, как Коулт уложил девушку на койку, он незаметно изучал ее. Он не знал, что в лагере Зверева находится белая женщина, но если бы и знал, то наверняка не предполагал бы встретить девушку, подобную этой. Он скорее был готов представить себе женщину-агитатора, вызвавшуюся сопровождать отряд мужчин в дебри Африки, -- грубую неопрятную крестьянку средних лет; но эта девушка, начиная от копны роскошных кудрявых волос и до маленькой изящной ножки, была полной противоположностью крестьянскому типу и отличалась опрятностью и элегантностью, насколько это было возможно в подобных обстоятельствах, и вдобавок ко всему она была молода и красива.
-- Товарища Зверева в лагере нет? -- спросил он.
-- Нет, он отлучился в короткую экспедицию.
-- И нет никого, кто представил бы нас друг другу? -- улыбнулся он.
-- О, простите меня, -- сказала она. -- Меня зовут Зора Дрынова.
-- Не ожидал столь приятного сюрприза, -- сказал Коулт. -- Я полагал, что встречу лишь скучных мужчин, наподобие меня самого. А кто тот человек, которому я помешал?
-- Рагханат Джафар, индус.
-- Он из наших? -- поинтересовался Коулт.
-- Да, из наших, -- ответила девушка, -- но не надолго. Только до возвращения Зверева.
-- То есть?
-- То есть, Питер убьет его. Коулт пожал плечами.
-- И поделом. Может, это следует сделать мне?
-- Нет, -- возразила Зора, -- предоставьте это Питеру.
-- Вас оставили в лагере одну, без охраны? -- возмутился Коулт.
-- Нет. Питер оставил моего слугу и десять аскари, но Джафар каким-то образом их спровадил.
-- Отныне вы в безопасности, -- заявил Коулт. -- Я позабочусь об этом, пока не вернется Зверев. Сейчас я вас покину -- нужно разбить лагерь -- но пришлю двоих аскари охранять вход в вашу палатку.
-- Вы очень любезны, -- поблагодарила Зора, -- но думаю, что теперь, когда вы здесь, в этом не будет необходимости.
-- В любом случае, я распоряжусь, -- сказал он. -- Я буду чувствовать себя спокойнее.
-- А когда разместитесь, приходите на ужин, -- пригласила она, но тут же спохватилась. -- Ах, я и забыла, Джафар отослал моего боя. Я осталась без повара.
-- Тогда не угодно ли будет отужинать со мной, -- предложил он. -- Мой слуга готовит вполне прилично.
-- С удовольствием, товарищ Коулт, -- ответила
Зора.
Американец вышел, а девушка легла на спину, прикрыв глаза. Насколько этот человек отличался от того, каким она его себе представляла. Вспоминая его лицо и особенно глаза, Зора не могла поверить, что такой человек способен предать своего отца или свою страну, но потом сказала себе, что немало людей отрекаются от близких во имя идеи. Другое дело -- ее соотечественники. Они всегда жили под гнетом тиранической власти. И что бы ни делали защитники народа, они искренне верили, что делают это ради своего блага и блага страны. Тем из них, которыми двигали честные побуждения, нельзя было предъявить обвинения в измене, и все же, будучи русской до корней волос, она не могла не презирать граждан других стран, которые восстали против своих правительств, дабы помогать иностранной державе. Хоть мы и не прочь извлекать выгоду из деятельности иностранных наемников и предателей, но восхищаться ими не должны.
Коулт прошел от палатки Зоры к своим людям, отдыхавшим на земле, чтобы отдать необходимые распоряжения, сопровождаемый взглядом Рагханата Джафара из-под полога палатки. Лицо индуса исказилось от злобы, в глазах полыхал огонь ненависти.
Наблюдавший сверху Тарзан увидел, что американец отдает распоряжения своим людям. Личность этого молодого человека произвела на Тарзана благоприятное впечатление. И все же он испытывал к нему те же чувства, что и к любому незнакомцу, ибо в душе человека-обезьяны глубоко укоренилось первобытное, животное недоверие ко всем чужакам и особенно к белым. Тарзан следил за ним, и из поля его зрения не ускользало ничего. Так он увидел Рагханата Джафара, выходящего из палатки с винтовками в руках. Это заметили только двое -- Тарзан и малыш Нкима, но лишь Тарзан придал увиденному недоброе значение.
Рагханат Джафар вышел из лагеря и углубился в джунгли. Тарзан из племени обезьян бесшумно последовал за ним, перелетая с дерева на дерево. Джафар обогнул лагерь, двигаясь среди скрывавшей его зелени джунглей, затем остановился. Со своего места он видел весь лагерь, оставаясь при этом незамеченным.
Коулт следил за тем, как размещаются грузы и ставится его палатка. Его люди были заняты выполнением различных поручений. Они утомились и почти не разговаривали. В основном люди работали молча, и воцарилась необычная тишина, тишина, неожиданно взорванная мучительным воплем и выстрелом из винтовки. Звуки эти слились воедино, так что невозможно было определить, что чему предшествовало. Пуля просвистела у виска Коулта и отхватила мочку уха одного из его людей, стоявшего позади американца. В мгновение ока мирная жизнь лагеря сменилась столпотворением. Сначала вспыхнул спор относительно того, откуда донеслись звуки, но Коулт заметил облачко дыма, поднимавшегося из густой листвы прямо за границей лагеря.
-- Вон там, -- воскликнул он и бросился вперед. Вождь аскари остановил его.
-- Не ходите, бвана, -- предупредил он. -- Может, там враг. Давайте сперва обстреляем джунгли.
-- Нет, -- отозвался Коулт, -- сперва произведем разведку. Возьми часть своих людей и заходи справа, я с остальными зайду слева. Прочешем джунгли, двигаясь навстречу друг другу.
-- Слушаюсь, бвана, -- согласился вождь и, подозвав воинов, отдал необходимые распоряжения.
В джунглях обе группы встретила полнейшая тишина -- ни хлопанья птичьих крыльев, ни какого-либо намека на присутствие живого существа. Спустя некоторое время группы соединились, так и не обнаружив следов стрелявшего. Теперь они образовали полукруг и по команде Коулта двинулись к лагерю.
На границе лагеря Коулт обнаружил лежавшего на земле человека. Это был Рагханат Джафар. Мертвый. Правая рука Коулта сжала винтовку. В груди Джафара торчало древко тяжелой стрелы.
Столпившиеся вокруг трупа негры обменялись вопросительными взглядами, затем посмотрели в сторону джунглей и вверх на деревья. Один из них оглядел стрелу.
-- Такой я еще не видывал, -- сказал он. -- Она сделана не руками человека.
Чернокожих моментально обуял суеверный страх.
-- Стрела предназначалась коричневому бване, -- проговорил другой, -- поэтому демон, выпустивший ее, является другом нашего бваны. Нам не следует бояться.
Это объяснение удовлетворило чернокожих, но не удовлетворило Коулта. Он размышлял над услышанным, возвращаясь в лагерь после того, как приказал похоронить индуса.
Зора Дрынова стояла на пороге палатки и, увидев Коулта, пошла к нему навстречу.
-- Что это было? -- спросила она. -- Что случилось?
-- Товарищ Зверев не убьет Рагханата Джафара, -- ответил Коулт.
-- Почему?
-- Потому что Рагханат Джафар уже мертв.
-- Кто это мог сделать? -- поинтересовалась она, когда американец рассказал ей о том, как именно умер Джафар.
-- Не имею ни малейшего представления, -- сознался Коулт. -- Абсолютная загадка, но это значит, что за лагерем следят и мы ни в коем случае не должны ходить в джунгли в одиночку. Люди верят, что стрела была выпущена, чтобы спасти меня от пули убийцы; и хотя я вполне допускаю, что Джафар намеревался убить меня, но все же думается, отправься я в джунгли один, вместо него мертвым оказался бы я. С тех пор, как вы разбили лагерь, вас когда-нибудь беспокоили туземцы? Были ли у вас с ними какие-нибудь неприятные стычки?
-- За все это время мы вообще не встретили ни одного туземца. Мы часто обсуждаем то, что местность кажется совершенно заброшенной и безлюдной, несмотря на то, что здесь полно дичи.
-- Возможно, этот факт как раз и говорит за то, что местность безлюдна или только кажется безлюдной. Вполне вероятно, что мы случайно вторглись на территорию некоего необыкновенно злобного племени, которое таким вот образом демонстрирует пришельцам, что они -- персоны нон грата.
-- Вы сказали, одного из ваших ранило? -- спросила Зора.
-- Ничего серьезного. Всего лишь оцарапало ухо.
-- Он находился рядом с вами?
-- Прямо за моей спиной, -- ответил Коулт.
-- Не сомневаюсь, что Джафар хотел убить вас.
-- Возможно, -- произнес Коулт, -- но ему не удалось. Он даже не испортил мне аппетита, и если удастся успокоить моего слугу, то скоро мы поужинаем.
Тарзан и Нкима наблюдали на расстоянии за похоронами Рагханата Джафара, а чуть позже стали свидетелями возвращения Кахии с аскари и Вамалой, боем Зоры, которого Джафар отослал из лагеря.
-- Но где же все то великое множество Тармангани и Гомангани, которые, как ты утверждал, находятся в лагере? -- обратился Тарзан к Нкиме.
-- Они взяли свои изрыгающие гром палки и ушли, -- ответил маленький ману. -- Они охотятся за Нкимой.
Тарзан из племени обезьян улыбнулся своей редкой улыбкой.
-- Придется выследить их и узнать, что они затевают, Нкима, -- сказал он.
-- Но скоро стемнеет, -- взмолился Нкима, -- и тогда выйдут и Сабор, и Шита, и Гиста и тоже начнут охотиться за Нкимой.
Темнота спустилась прежде, чем слуга Коулта объявил, что ужин готов.
Тем временем Тарзан, изменив свой план, вернулся на деревья над

Предыдущая страница 3 Следующая страница


лагерем. Он был уверен, что экспедиция, чью базу он обнаружил, затевает что-то нечистое. Размеры лагеря указывали, что здесь расположилось много людей. Необходимо было выяснить, куда они ушли и с какой целью. Предполагая, что экспедиция, какую бы цель она ни преследовала, может естественно явиться основной темой разговоров в лагере, Тарзан принялся искать удобную позицию, откуда он смог бы подслушать беседу белых членов отряда. И когда Зора Дрынова и Уэйн Коулт сели за стол ужинать, над их головами среди листвы огромного дерева пристроился
Тарзан.
-- Сегодня вы пережили суровое испытание, -- заговорил Коулт, -- а держитесь как ни в чем не бывало. у вас стальные нервы.
-- Я столько всего испытала в жизни, товарищ Коулт, что у меня вообще не осталось нервов, -- ответила девушка.
-- Понимаю, -- сказал Коулт. -- Вы ведь пережили
революцию в России.
-- В ту пору я была всего лишь ребенком, -- уточнила она, -- но отчетливо ее помню.
Коулт глядел на нее пристальным взглядом.
-- Судя по вашей внешности, -- осторожно начал он, -- мне кажется, вы не пролетарского происхождения.
-- Мой отец был чернорабочим. Он умер в ссылке при царском режиме. Оттого-то я и приучилась ненавидеть все монархическое и капиталистическое. И когда мне предложили примкнуть к товарищу Звереву, я увидела иную возможность для мщения, при этом одновременно отстаивая интересы своего класса во всем мире.
-- Когда я в последний раз видел Зверева в Соединенных Штатах, -- промолвил Коулт, -- он не раскрыл тех планов, которые сейчас осуществляет, ибо ни словом не обмолвился об экспедиции. Когда же я получил приказ присоединиться к нему здесь, мне не сообщили никаких подробностей, так что я в полном неведении относительно его целей.
-- Настоящие солдаты подчиняются приказам, не обсуждая их, -- напомнила Зора.
-- Да, я знаю, -- согласился Коулт, -- но в то же время даже плохой солдат может иной раз действовать более разумно, если знает цель.
-- Общий план, разумеется, не является тайной для тех, кто здесь собрался, -- сказала она. -- и я не выдам секрета, раскрыв его вам. Это -- часть более широкого плана: втянуть капиталистические страны в полосу войн и революций с тем, чтобы им оказалось не под силу выступить против нас единым фронтом.
Наши эмиссары долгое время работают, приближая революцию в Индии, которая отвлечет внимание и армию Великобритании. В Мексике дела наши обстоят не так успешно, как мы планировали, но еще остается надежда, в то время как наши перспективы на Филиппинах обещают очень многое. Положение в Китае вам хорошо известно. Эта страна абсолютно беспомощна, но мы надеемся, что с нашей помощью она в конце концов составит реальную угрозу Японии. Италия -- очень опасный противник, и мы находимся в этих джунглях в основном с целью втянуть ее в войну с Францией.
-- Но каким образом этого можно добиться здесь, в Африке? -- спросил Коулт.
-- Товарищ Зверев считает, что это будет несложно, -- проговорила девушка. -- То, что между Францией и Италией существуют напряженность и соперничество, хорошо известно; их стремление к морскому господству приняло едва ли не скандальный оборот. Первое же открытое выступление одной из сторон может легко привести к войне, в которую будет вовлечена вся Европа.
-- Но как же Зверев, действуя в дебрях Африки, сможет столкнуть Италию с Францией? -- допытывался американец.
-- Сейчас в Риме этим занимается делегация французских и итальянских красных. Бедняги знают только часть плана и, увы, их придется принести в жертву ради осуществления нашего всемирного плана. Их снабдили бумагами, в которых содержится план оккупации итальянского Сомали французскими войсками: В подходящий момент один из секретных агентов товарища Зверева в Риме раскроет заговор фашистскому правительству, и сразу же значительное число наших собственных чернокожих, переодетых в форму французской туземной армии, под предводительством белых из нашей экспедиции, переодетых во французских офицеров, вторгнется в итальянское Сомали.
Пока же наши агенты действуют в Египте и Абиссинии и среди туземных племен северной Африки, и мы уже имеем твердое убеждение, что как только внимание Франции и Италии будет отвлечено войной, а Великобритания переполошится из-за революции в Индии, туземцы северной Африки поднимутся на священную войну, чтобы сбросить ярмо иностранного господства и установить суверенные советские государства на всей территории.
-- Рискованное и грандиозное предприятие, -- воскликнул Коулт, -- но оно потребует огромных денежных и людских ресурсов.
-- Это -- выстраданное детище товарища Зверева, -- сказала девушка. -- Я, конечно, не знаю всех деталей, но точно знаю, что, будучи уже хорошо оснащенным для первоначальных операций, товарищ Зверев в значительной степени надеется на этот район в приобретении основной массы золота, необходимого для проведения колоссальных операций, которые приведут к окончательному успеху.
-- В таком случае, боюсь, он обречен на поражение, -- сказал Коулт, -- ибо в этой дикой стране не найти столько сокровищ, чтобы осуществить такие грандиозные программы.
-- Товарищ Зверев считает иначе, -- возразила Зора. -- По сути дела, экспедиция, которой он сейчас занят, задумана именно для приобретения сокровищ, которые ему нужны.
Наверху в темноте на огромной ветке беззвучно лежал, растянувшись в непринужденной позе, человек-обезьяна. Его чуткие уши не пропускали ни единого слова, доносившегося снизу. На его бронзовой спине клубочком свернулся спящий малыш Нкима, ни сном ни духом не ведающий о грозном смысле слов, которых ему не довелось услышать. Слов, грозивших потрясти до основания законные правительства во всем мире.
-- И где же, -- не унимался Коулт, -- если это не секрет, товарищ Зверев рассчитывает найти такой большой запас золота?
-- В знаменитых подземных склепах Опара, -- ответила девушка. -- Вы наверняка слышали о них.
-- Да, -- отозвался Коулт, -- но я всегда думал, что это -- чистейший вымысел. Фольклор всего мира полон подобными выдумками.
-- Но Опар не выдумка, -- сказала Зора. Если поразительная информация, открывшаяся Тарзану, и произвела на него впечатление, то внешне это никак не проявилось. Он слушал, сохраняя полнейшую невозмутимость и предельно владея собой. С таким же успехом он мог бы быть корой огромного ствола, на котором лежал, или густой листвой, скрывавшей его от посторонних взоров.
Коулт сидел молча, размышляя над потрясающими перспективами открывшегося плана. Ему казалось, что все это -- чуть ли не бред сумасшедшего, и он не верил ни в малейший шанс на успех. А вот что он действительно понимал, так это опасность, которой подвергались члены экспедиции, ибо сознавал, что никому из них не будет пощады, стоит лишь Великобритании, Франции и Италии узнать об их замыслах; и его волнение, помимо собственной воли, сосредоточилось на безопасности девушки. Он знал тип людей, с которыми сейчас сотрудничал, и понимал, что опасно высказывать сомнения относительно осуществимости плана, поскольку революционеры, с которыми он встречался, делились почти без исключения на две категории -- непрактичных мечтателей, верящих всему, чему им хотелось верить, и хитрых мошенников, движимых соображениями алчности, стремящихся приобщиться либо к власти, либо к богатству с помощью изменения установленного порядка вещей. Казалось невероятным, что молодая красивая девушка дала себя втянуть в такую отчаянную авантюру. Она производила впечатление умного человека, а отнюдь не послушной марионетки в чужих руках, и даже краткое знакомство с ней не позволяло ему считать ее авантюристкой.
-- Это предприятие, разумеется, чревато серьезными опасностями, -- сказал он, -- и поскольку дело это в основном мужское, не могу понять, почему вам позволили подвергать себя опасностям и лишениям, неизбежным при осуществлении такой рискованной операции.
-- Жизнь женщины не более ценна, чем жизнь мужчины, -- объявила она, -- и я была нужна. Всегда есть масса важной и конфиденциальной канцелярской работы, которую товарищ Зверев может доверить только тому, кому доверяет безоговорочно. Таким доверием у него пользуюсь я, и, вдобавок, я квалифицированная машинистка и стенографистка. Уже этих причин достаточно, чтобы объяснить, почему я здесь, но есть еще одна, не менее важная -- я хочу быть вместе с товарищем Зверевым.
В словах девушки Коулт почувствовал романтическое признание, но, по его мнению, тем более не следовало брать сюда девушку, ибо он не мог представить себе, чтобы мужчина подвергал любимую девушку опасностям.
Тарзан из племени обезьян бесшумно задвигался.
Сперва он завел руку за плечо и снял со спины малыша Нкиму. Нкима хотел было возмутиться, однако промолчал, услышав предостерегающий шепот хозяина. У человека-обезьяны имелись разные способы обращения с врагом -- способы, которые он усвоил и применял задолго до того, как осознал тот факт, что сам он не обезьяна. Задолго до первой встречи с белым человеком он уже терроризировал Гомангани -- чернокожих людей леса и джунглей, и знал, что врага легче победить, если сперва его деморализовать. Теперь он понял, что эти люди не только вторглись в его владения, а, значит, являются его личными врагами, но и угрожают спокойствию Великобритании, которая была ему дорога, и остальному цивилизованному миру, с которым Тарзан, по крайней мере, не ссорился. Правда, к цивилизации он в общем относился со значительной долей презрения, но с еще большим презрением относился к тем, кто покушался на права других или на установленный порядок.
Тарзан покинул дерево, на котором прятался, а двое людей внизу так и не заметили его присутствия. Коулт поймал себя на том, что пытается разгадать тайну любви Зверева, и ему казалось непостижимым, чтобы девушка, подобная Зоре Дрыновой, увлеклась бы таким, как Зверев. Конечно, это не его дело, и, тем не менее, это его беспокоило, так как бросало тень на девушку и принижало ее в его глазах. Он разочаровался в ней, а Коулту не нравилось разочаровываться в людях, к которым испытал симпатию.
-- Вы познакомились с товарищем Зверевым в Америке, ведь так? -- спросила Зора.
-- Да, -- ответил Коулт.
-- Какого вы о нем мнения?
-- Он произвел на меня впечатление очень сильной личности. Думаю, он из тех, кто доводит до конца любое начатое дело. Никто другой не годится для этой миссии лучше, чем он.
Если девушка надеялась застать Коулта врасплох и узнать о его подлинном отношении к Звереву, то ей это не удалось, но если так, она была слишком умна, чтобы развивать тему дальше. Она поняла, что имеет дело с человеком, от которого не добиться лишней информации, если он сам не захочет ею поделиться, а, с другой стороны, -- с человеком, который с легкостью вытягивает информацию из других, вызывая к себе безусловное доверие своим обликом, речью и поведением, свидетельствующими о безупречной честности. Ей был симпатичен этот честный и прямой молодой американец и, чем больше она с ним общалась, тем труднее было поверить, что он изменил своей семье, своим друзьям и своей стране. Однако она знала, что многие порядочные люди жертвовали всем ради убеждений, и, возможно, он -- один из них. Она надеялась, что нашла подходящее объяснение.
Беседа переключилась на другие темы: их собственную жизнь на родине, прибытие в Африку, выпавшие испытания и события этого дня. И пока они разговаривали, на дерево над ними вернулся Тарзан из племени обезьян, но на этот раз он явился не один.
-- Интересно, мы узнаем когда-нибудь, кто же убил Джафара? -- промолвила Зора.
-- Это тайна, которую делает еще более загадочной тот факт, что ни один из аскари не смог определить тип стрелы, хотя, возможно, это объясняется тем, что они не из этих мест.
-- Люди потрясены, -- сказала Зора, -- и я искренне надеюсь, что больше ничего подобного не повторится. Я заметила, что туземцев очень легко вывести из равновесия, и хотя большинство из них отважны перед лицом знакомых опасностей, любое явление, граничащее со сверхъестественным, полностью их деморализует.
-- Думаю, они почувствовали облегчение, когда закопали индуса в землю, -- сказал Коулт, -- хотя кое-кто из них отнюдь не был уверен, что он не вернется.
-- У него маловато шансов, -- рассмеялась девушка. Едва она успела произнести эти слова, как наверху зашумели ветки, и на середину стола обрушилось тяжелое тело.
Зора и Коулт вскочили на ноги. Американец выхватил револьвер, а девушка, подавив крик, отшатнулась. У Коулта на голове дыбом встали волосы, а руки и спина покрылись мурашками: перед ними лежало мертвое тело Рагханата Джафара. Закатившиеся мертвые глаза его глядели вверх, в ночь.

    IV. В ЛОГОВЕ ЛЬВА

Нкима злился. Нарушили его глубокий, крепкий сон, что досадно уже само по себе, а вдобавок хозяин устремился по каким-то дурацким делам в ночную тьму. Нкима перемежал свою брань боязливым хныканьем, поскольку в каждой тени ему виделась крадущаяся пантера Шита, а в каждом сучковатом корневище -- змея Гиста. Пока Тарзан оставался в пределах лагеря, Нкима не особенно тревожился, и когда хозяин вернулся на дерево со своей ношей, маленький ману был уверен, что он останется здесь до утра. Но вместо этого Тарзан немедленно поспешил в черный лес и теперь перелетал с ветки на ветку уверенно и целеустремленно, что не сулило малышу Нкиме ни отдыха, ни спокойствия.
В то время как Зверев с его отрядом медленно пробирался по извилистым звериным тропам, Тарзан почти по воздуху продвигался сквозь джунгли к своей цели, той самой, к которой стремился и Зверев. В итоге, когда Зверев достиг почти отвесной скалы, служившей последним и самым трудным естественным препятствием перед запретной долиной Опара, Тарзан и Нкима уже перевалили через вершину и пересекали пустынную равнину, в дальнем конце которой виднелись огромные стены, величественные шпили и башни Опара. Яркие лучи африканского солнца окрасили купола и минареты в красный и золотой цвета. Человек-обезьяна вновь испытал то же чувство, что и много лет тому назад, когда его взору впервые предстала великолепная панорама города-тайны.
На таком большом расстоянии не было заметно признаков разрушения. В своем воображении Тарзан снова увидел город потрясающей красоты, с его многолюдными улицами и храмами, и он снова стал размышлять о тайне происхождения города, воздвигнутого в глубокой древности богатым и могущественным народом и ставшего памятником исчезнувшей цивилизации. Вполне можно предположить, что Опар существовал в те времена, когда на огромном континенте процветала знаменитая цивилизация Атлантиды, которая, погрузившись в пучину океана, обрекла эту оторванную колонию на смерть и разрушение.
То, что немногочисленные жители города были прямыми потомками его некогда могущественных строителей, казалось вполне вероятным, судя по обрядам и ритуалам их древней религии, а также исходя из того факта, что ни одна другая гипотеза не могла объяснить присутствия белокожих людей в этих отдаленных недоступных просторах Африки.
Специфические законы наследственности, казалось, действовали в Опаре иначе, нежели в других частях света. Любопытен тот факт, что мужчины Опара мало походили на своих соплеменниц. Мужчины -- низкорослые, коренастые, заросшие волосами, сильно смахивающие на обезьян; женщины же -- стройные, красивые, с гладкой кожей. Некоторые физические и умственные особенности мужчин навели Тарзана на мысль, что некогда в прошлом колонисты либо по прихоти, либо по необходимости скрещивались с крупными обезьянами, обретавшими в данной местности. Тарзан предположил также, что из-за нехватки жертв для человеческих жертвоприношений, чего требовала их суровая религия, они стали для этой цели использовать тех мужчин и женщин, которые имели какие-либо отклонения от выработанного стандарта, в результате чего была произведена своеобразная селекция, оставившая в живых мужчин гротескного вида и женщин-красавиц.
Такие думы занимали человека-обезьяну, когда он пересекал пустынную долину Опара, поблескивающую на ярком солнце. Впереди него справа возвышался маленький каменистый холм, на вершине которого располагался внешний вход в сокровищницы Опара. Но сейчас Тарзана интересовало другое -- он во что бы то ни стало хотел предупредить Лэ о приближении захватчиков, чтобы она смогла приготовиться к обороне.
Прошло много времени с тех пор, как Тарзан посетил Опар. Тогда он вернул Лэ народу и восстановил ее власть после поражения отрядов Каджа, верховного жреца, погибшего от клыков и когтей Джад-бал-джа. В тот раз Тарзан унес с собой уверенность в дружелюбии народа Опара. Долгие годы он знал, что Лэ -- его тайный друг, хотя ее дикие неуклюжие вассалы и прежде боялись и ненавидели его; однако теперь он шел к Опару как к цитадели своих друзей, без тени сомнения в том, что его встретят по-дружески.
А вот Нкима не был в этом уверен. Мрачные руины наводили на него ужас. Он бранился и умолял, но безуспешно; и в конце концов страх вытеснил любовь и преданность, поэтому, когда они приблизились к крепостной стене, Нкима спрыгнул с плеча хозяина и бросился наутек, подальше от жутких руин, ибо в его маленьком сердечке глубоко засел страх перед незнакомыми местами, который не в силах была побороть даже его вера в Тарзана.
Зоркие глаза Нкимы заметили каменистый холм, который они недавно миновали, и он забрался на вершину, усмотрев тут относительно безопасное убежище, где и решил ждать возвращения своего хозяина из Опара.
Подойдя к узкой расщелине -- единственному входу сквозь массивные внешние стены Опара, Тарзан, как и в первый свой приход в город много лет тому назад, ощутил на себе взгляд невидимых глаз и уже ожидал услышать приветствия, как только дозорные узнают его.
Тарзан без колебания и опаски вошел в узкую расщелину и по извилистому проходу прошел сквозь толстую внешнюю стену. Между внешней и внутренней стенами обнаружился узкий двор, пустынный и безлюдный. Тарзан в тишине пересек двор и вошел в другой узкий проход во внутренней стене. За стеной начиналась широкая дорога, ведущая к руинам великого храма Опара.
В тишине и одиночестве он вошел под своды мрачного портала с рядами величавых колонн. С их капителей вниз на него смотрели причудливые птицы, как смотрели они с незапамятных времен, с тех пор, как руки забытого мастера вытесали их из сплошного монолита. Тарзан молча устремился вперед через храм к площади -- центру городской жизни. Иной человек, возможно, дал бы знать о своем приходе, издав приветственный возглас -- сигнал своего приближения. Но Тарзан из племени обезьян во многих отношениях скорее зверь, нежели человек. Он ведет себя бесшумно, как и большинство животных, не тратя попусту дыхания на бессмысленную работу рта. Он не стремился приблизиться к Опару украдкой и знал, что не остался незамеченным. Почему приветствие задерживалось, он не понимал, разве что, сообщив Лэ о его приходе, они ожидали ее указаний.
Тарзан прошествовал по главному коридору, вновь обратив внимание на золотые таблички с древними не расшифрованными иероглифами. Он прошел через зал с семью золотыми колоннами, затем по золотому полу смежной комнаты, и снова только тишина и пустота, лишь смутное ощущение присутствия фигур, движущихся по верхним галереям над помещениями, по которым он проходил. Наконец он подошел к тяжелой двери, за которой, он был уверен, встретит либо жрецов, либо жриц этого великого храма Пламенеющего Бога. Он бесстрашно толкнул дверь и шагнул через порог, но в тот же миг на голову ему опустилась увесистая дубинка, и он без чувств рухнул на пол.
В мгновение ока его окружили несколько десятков приземистых уродливых мужчин. Их длинные свалявшиеся бороды упали на волосатые груди, когда они нагнулись над Тарзаном, переминаясь на коротких кривых ногах. Перевязывая запястья и щиколотки жертвы крепкими ремнями, они разговаривали низкими рычащими гортанными голосами, потом подняли его и понесли по другим коридорам, через рушащееся величие великолепных помещений в громадную комнату, выложенную изразцами, в конце которой на массивном троне, возвышавшемся на помосте, восседала молодая женщина.
Рядом с ней стоял неуклюжий уродливый мужчина. Руки и ноги его украшали золотые браслеты, шею -- множество ожерелий. На полу перед троном столпились мужчины и женщины -- жрецы и жрицы Пламенеющего Бога Опара.

Предыдущая страница 4 Следующая страница


Конвоиры подтащили Тарзана к подножию трона и швырнули свою жертву на пол. В следующий миг человек-обезьяна пришел в сознание и, открыв глаза, огляделся по сторонам.
-- Это он? -- повелительно спросила девушка на троне.
Один из стражников увидел, что Тарзан пришел в себя, и с помощью других рывком поставил его на ноги.
-- Да, он! -- воскликнул стоявший с ней рядом человек.
Лицо женщины исказилось гримасой жгучей ненависти.
-- Бог милостив к Его верховной жрице, -- сказала она. -- Я молилась, чтобы наступил этот день, как молилась, чтобы наступил и тот, другой. Оба мои желания осуществились.
Тарзан быстро перевел взгляд с женщины на мужчину возле трона.
-- Что это все значит, Дуз? -- требовательно спросил он. -- Где Лэ? Где ваша верховная жрица? Женщина гневно поднялась с трона.
-- Знай же, человек из внешнего мира, что верховная жрица -- я. Я, Оу, верховная жрица Пламенеющего Бога.
Тарзан не удостоил ее вниманием.
-- Где Лэ? -- переспросил он у Дуза. Оу рассвирепела.
-- Она мертва! -- завизжала она, метнувшись к краю возвышения, словно желая вцепиться в Тарзана. Отделанная драгоценными камнями рукоятка ее жертвенного кинжала сверкнула в лучах солнца, проникавших через огромное отверстие в потолке тронного зала. -- Она мертва! -- повторила Оу. -- Мертва, каким будешь и ты, когда придет черед умилостивить Пламенеющего Бога живой кровью человека. Лэ была слаба. Она любила тебя и тем самым предала своего Бога, выбравшего для жертвоприношения тебя. Но Оу сильна -- сильна той ненавистью, которую вынашивала в своей груди с тех пор как Тарзан и Лэ украли у нее трон Опара. Уведите его! -- крикнула она страже, -- и чтобы я его больше не видела -- только привязанным к алтарю на площади жертвоприношений.
Тарзану ослабили путы на ногах, чтобы он мог идти; но несмотря на то, что руки оставались связанными за спиной, стражники явно побаивались его, поэтому они опутали шею и туловище человека-обезьяны веревками и повели его, как ведут льва. Повели вниз, в знакомую тьму подземелья Опара, освещая путь факелами; а когда наконец привели в темницу, где ему предстояло томиться в неволе, то не сразу набрались храбрости перерезать путы на руках. Прежде они снова связали ему щиколотки, чтобы успеть выскочить из камеры и закрыть дверь на засов до того, как он сумеет развязать ноги и броситься на них. Так велико было впечатление, произведенное на неуклюжих жрецов Опара отвагой Тарзана.
Тарзану уже довелось побывать в темнице Опара, и тогда ему удалось бежать, поэтому он немедленно принялся за дело, пытаясь найти способ выйти из создавшегося затруднительного положения, поскольку понимал, что Оу не станет откладывать момента, за который молилась -- момента, когда она вонзит сверкающий жертвенный нож в его грудь. Быстро освободив ноги от пут, Тарзан осторожно пошел вдоль стен темницы, двигаясь наощупь, затем таким же образом обследовал пол. Ему стало ясно, что он находится в прямоугольном помещении размером около десяти футов в длину и восьми в ширину и что, стоя на цыпочках, можно дотянуться до потолка. Единственный выход -- дверь, в которую его ввели. Окошко в двери, забранное железной решеткой, служило источником вентиляции в камере, но поскольку выходило в темный коридор, света не пропускало. Тарзан осмотрел болты и петли двери, но, как он и предполагал, они оказались слишком прочными. И только теперь Тарзан заметил жреца, охранявшего его снаружи, что заставило его отказаться от мыслей о тайном побеге.
В течение трех дней и ночей жрецы сменяли друг друга через определенные промежутки времени, но утром четвертого дня Тарзан обнаружил, что коридор пуст, и вновь принялся обдумывать план побега.
Получилось так, что когда Тарзана схватили, его охотничий нож оказался спрятанным под хвостом леопардовой шкуры, служившей ему набедренной повязкой, и тупые полуцивилизованные жрецы Опара в возбуждении проглядели его. Тарзан был вдвойне благодарен счастливому случаю, так как, по причинам сентиментальным, он дорожил охотничьим ножом своего давно умершего отца -- ножом, с которого началось утверждение Тарзаном своего превосходства над зверями джунглей в тот давний день, когда скорее случайно, нежели намеренно, он вонзил его в сердце гориллы Болгани.
В более практическом же смысле нож действительно был подарком богов, поскольку служил не только орудием защиты, но и инструментом, с помощью которого Тарзан мог совершить побег.
Когда-то он сумел вырваться из темницы Опара, так что хорошо знал конструкцию массивных стен. Гранитные блоки разных размеров, высеченные вручную без малейшего зазора между ними, были выложены рядами без раствора, а стена, сквозь которую он тогда прошел, оказалась толщиной в пятнадцать футов. В тот раз фортуна улыбнулась ему -- его поместили в камеру, в которой, о чем нынешние жители Опара не знали, имелся тайный ход, замаскированный одним-единственным рядом неплотно пригнанных плит, которые человек-обезьяна разобрал без особого труда.
Вот и теперь, очутившись в камере, он надеялся обнаружить нечто подобное, но его поиски не увенчались успехом. Ни один камень не сдвигался с места, придавленный колоссальной тяжестью стен храма. И Тарзану волей-неволей пришлось сосредоточить внимание на двери.
Он знал, что в Опаре было мало замков, так как нынешние деградировавшие жители города не отличались сообразительностью и не умели чинить старые или же изобретать новые. Виденные им замки были громоздкими махинами, открывавшимися громадными ключами, и сохранились, вероятно, со времен Атлантиды. В основном двери запирались тяжелыми засовами, и он предположил, что путь к свободе ему преграждает подобное примитивное приспособление.
Отыскав наощупь дверь, он изучил небольшое окошко, пропускавшее воздух. Оно располагалось почти на уровне его плеч и имело форму квадрата размерами приблизительно десять на десять дюймов. Отверстие было забрано четырьмя вертикальными железными прутьями квадратного сечения шириной в полдюйма, отстоявшими друг от друга на полтора дюйма -- слишком близко, чтобы просунуть между ними руку. Однако это обстоятельство вовсе не обескуражило человека-обезьяну: должен же быть какой-то выход.
Стальными мускулистыми пальцами он взялся за середину одного из прутьев. Левой рукой схватился за другой и, надавив высоко поднятым коленом на дверь, стал медленно сгибать правый локоть. Мускулы на руке вздулись, перекатываясь, словно стальные шары, и прут постепенно согнулся вовнутрь. Человек-обезьяна улыбнулся и снова взялся за прут. Затем изо всей мочи рванул прут на себя и неимоверным усилием вырвал его из крепления. Тарзан попытался просунуть руку в образовавшееся отверстие, но и оно оказалось слишком мало. В следующий миг был вырван второй прут, и Тарзан, просунув в проем всю руку, зашарил в поисках засова, державшего его взаперти.
Кончиками пальцев Тарзан коснулся наконец верхнего края засова. Но как он ни старался, опустить руку ниже он не мог. Деревянный засов был около трех дюймов в толщину. Остальные параметры Тарзан определить не сумел, как не сумел определить, открывается ли он вверх или вбок. Тарзан испытывал танталовы муки. Свобода казалась такой близкой -- протяни только руку -- и оставалась недосягаемой. Было от чего сойти с ума.
Вынув руку из отверстия, он извлек из ножен охотничий нож и, снова просунув руку наружу, вонзил острие лезвия в деревянный засов. Сперва он попытался таким образом поднять засов, но нож только выскакивал из дерева. Затем он попробовал сдвинуть засов вбок, и это ему удалось. И хотя за один прием засов сдвигался лишь чуть-чуть, Тарзан был доволен, ибо знал, что терпеливость будет вознаграждена. Максимум на четверть дюйма, иногда лишь на одну шестнадцатую, но засов медленно отодвигался. Тарзан действовал методично и осторожно, не спеша и не поддаваясь нервному возбуждению, хотя и знал, что в любой момент с обходом может явиться свирепый стражник. Наконец его усилия были вознаграждены, и дверь повернулась на петлях.
Быстро шагнув наружу, Тарзан задвинул за собой засов и, не зная иного пути к спасению, пошел назад по коридору, по которому стражники привели его в тюремную камеру. Вдали как будто забрезжил тусклый свет, и Тарзан бесшумно устремился туда. Когда стало чуть светлее, он разглядел, что по бокам коридора, шириной в десять футов, через неравные промежутки расположены двери, причем закрытые на засовы.
В ста ярдах от своей темницы его путь пересек поперечный коридор, и здесь он приостановился на миг, чтобы осмотреться. Ноздри его затрепетали, глаза и уши напряглись. Ни в одном, ни в другом направлении он не увидел света, но уши уловили слабые звуки, говорящие о том, что в этом коридоре за дверьми существовала жизнь, а в ноздри ударило смешение запахов -- сладкий аромат ладана, запах человеческих тел и терпкий запах хищных животных. Поскольку больше ничего особенного не обнаружилось, Тарзан двинулся дальше по коридору в сторону быстро усиливавшегося света впереди.
Он прошел совсем немного, как его чуткие уши уловили звук приближающихся шагов. Рисковать было нельзя, и он медленно попятился назад к поперечному коридору, рассчитывая укрыться там, пока не минует опасность. Однако люди оказались ближе, чем он полагал, и уже в следующий миг в коридоре из-за поворота показались шесть жрецов Опара. Они моментально увидели его и остановились, вглядываясь в сумрачный свет.
-- Это человек-обезьяна, -- сказал один из жрецов. -- Он сбежал.
Жрецы двинулись на Тарзана, держа наготове дубины и грозные кинжалы.
Шли они медленно, что свидетельствовало о том уважении, которое они испытывали к его отваге, но все же шли. Тарзан попятился, ибо даже он, вооруженный одним лишь ножом, не рискнул померяться силами с шестеркой дикарей с их увесистыми дубинами. Отступая, он придумал, как ему действовать, и, когда достиг поперечного коридора, нырнул туда. Посчитав, что теперь они пойдут еще медленнее, так как опасаются засады с его стороны, он помчался по коридору. По пути он приглядывался к дверям, но не потому, что искал какую-то определенную дверь, а потому что знал, чем труднее обнаружить его, тем больше у него шансов уйти от погони. В конце концов он остановился перед дверью, запертой на огромный деревянный засов, поднял его, открыл дверь и шагнул внутрь как раз в тот момент, когда из-за поворота выскочил предводитель жрецов.
Стоило Тарзану оказаться в темном, мрачном помещении, как он понял, что совершил роковую ошибку. В ноздри ударил резкий запах льва Нумы. Тишину темницы потрясло яростное рычание. В темноте он увидел два зеленовато-желтых глаза, пылающих ненавистью, и в этот момент лев прыгнул.

    V. ПОД СТЕНАМИ ОПАРА

Питер Зверев расположился лагерем на опушке леса у подножия пограничной скалы, охранявшей пустынную равнину Опара. Поручив носильщикам и кое-кому из аскари охранять лагерь, он взял с собой воинов и их вождя Китембо и начал трудный подъем к вершине.
Никто из аскари не бывал в этих краях раньше, даже Китембо, хотя ему было известно точное местонахождение Опара со слов очевидца, поэтому при виде открывшегося их взору далекого города их переполнил благоговейный страх, и в примитивных умах чернокожих зародилось смутное сомнение.
Отряд молча продвигался к Опару по пыльной равнине. Не одних только чернокожих одолевали сомнения, -- в темных шатрах в далеких пустынях арабы с молоком матери впитали страх перед нечистой силой, а также слышали о сказочном городе Ниммр, приближаться к которому людям возбранялось. Таковы были мысли и тревожные предчувствия, переполнявшие людей на подходе к возвышающимся руинам древнего города Атлантиды.
С вершины огромного валуна, охраняющего внешний вход в сокровищницы Опара, за продвижением экспедиции через долину наблюдала маленькая обезьянка. Нкима не находил себе места от волнения -- в душе он понимал, что необходимо предупредить хозяина о появлении большого числа Гомангани и Тармангани с их грохочущими палками, но его останавливал страх перед мрачными руинами, и Нкима заметался на вершине скалы, вереща и бранясь. Воины Питера Зверева прошагали мимо, не удостоив его внимания. Если кто из членов экспедиции и видел маленькую обезьянку, обогнавшую отряд справа и взобравшуюся на разрушенную внешнюю стену Опара, то он, конечно же, не придал этому никакого значения, поскольку его, как и всех его спутников, занимали мысли о том, что сокрыто за этой мрачной грудой камней.
Китембо не знал местонахождения сокровищниц Опара. Он согласился провести Зверева к городу, но, как и Зверев, не сомневался, что они легко найдут сокровищницы, даже если не удастся выпытать сведения об их расположении у городских жителей. Каково было бы их удивление, узнай они, что ни один из живущих в Опаре не ведает, где спрятаны сокровища и что они вообще существуют. Из всех живых людей только Тарзан и кое-кто из его воинов вазири знали, где они спрятаны и как до них добраться.
-- Здесь сплошные безжизненные руины, -- сказал Зверев одному из белых спутников.
-- Однако выглядят они зловеще, -- отозвался тот, -- и люди уже почувствовали это. Зверев дернул плечом.
-- Я еще понимаю, если бы им было страшно ночью, но не днем же, не такие уж они трусы.
Они подошли вплотную к разрушенной внешней стене, угрюмо вздыбившейся над ними, и остановились. Несколько человек отправились на поиски прохода. Первым его обнаружил Абу Батн -- узкую расщелину с ведущими вверх бетонными ступенями.
-- Есть ход, товарищ, -- крикнул он Звереву.
-- Возьмите несколько человек и отправляйтесь на разведку, -- приказал Зверев.
Абу Батн отобрал шестерых чернокожих, которые вышли из строя с явной неохотой.
Подобрав складки своего одеяния, шейх вошел в расщелину, и в тот же миг из глубины разрушенного города раздался крик, долгий, истошный, перешедший в тихие стоны. Бедуин застыл на месте. Чернокожих словно парализовало.
-- Вперед! -- заорал Зверев. -- От крика не умирают!
-- Как знать, -- отозвался кто-то из арабов.
-- Тогда вон оттуда! -- гневно гаркнул Зверев. -- Если вы, проклятые трусы, боитесь, я пойду один.
Никто не стал спорить. Арабы посторонились. И тут на вершине стены со стороны города появилась маленькая обезьянка, вопящая от ужаса. Внезапное и шумное появление зверька притянуло к себе взоры всех присутствующих. Обезьянка с испугом оглянулась через плечо, а затем с громким криком спрыгнула на землю, оттолкнувшись изо всех сил. Казалось, животное непременно разобьется, однако оно как ни в чем не бывало бросилось наутек, совершая отчаянные скачки, и вот оно уже с воплями неслось через пустынную равнину.
Это явилось последней каплей: от потрясения у суеверных чернокожих сдали нервы, и они, словно по команде, развернулись и бросились прочь от мрачного города. Следом за ними ретировались в позорной спешке Абу Батн и его воины пустыни.
Питер Зверев и трое белых спутников, обнаружив, что остались вдруг одни, обменялись вопросительными взглядами.
-- Подлые трусы! -- гневно воскликнул Зверев. -- Ты, Майк, пойдешь назад и попытаешься вернуть их. А мы, раз уж мы здесь, пойдем в город.
Майкл Дорский, который был рад любому поручению, лишь бы оказаться подальше от Опара, рысцой потрусил за улепетывающими воинами. Зверев, а следом за ним Мигель Ромеро и Пол Ивич, протиснулись в расщелину.
Они прошли сквозь внешнюю стену и оказались во внутреннем дворе, оканчивающемся высоченной внутренней стеной. Ромеро первым отыскал лаз, который вел в город и, позвав товарищей, смело шагнул в узкий проход.
Вдруг задумчивую тишину древнего храма вновь вспорол жуткий крик.
Люди остановились. Зверев отер пот со лба.
-- Думаю, нам одним дальше идти не стоит, -- пробормотал он. -- Пожалуй, следует вернуться и собрать людей. Нет смысла рисковать.
Мигель Ромеро презрительно усмехнулся, а Ивич заверил Зверева, что полностью одобряет его решение.
Зверев и Ивич быстро пошли назад через двор, не оглядываясь и не интересуясь, идет ли следом мексиканец, и вскоре очутились за городской чертой.
-- Где Мигель? -- спросил Ивич. Зверев огляделся по сторонам.
-- Ромеро! -- громко окликнул он, но ответа не последовало.
-- Наверное, оно его заграбастало, -- прошептал Ивич, вздрагивая.
-- Невелика потеря, -- буркнул Зверев.
Однако что бы ни представляло собой это загадочное "оно", внушившее Ивичу ужас, оно вовсе не заграбастало молодого мексиканца, который, проводив взглядом поспешно уходивших товарищей, углубился в проем внутренней стены, решив хотя бы взглянуть на древний город Опар, до которого так долго шел и о сказочном богатстве которого грезил в течение многих недель.
Перед его взором раскинулась великолепная панорама величественных руин, при виде которых молодой и впечатлительный латиноамериканец застыл, словно завороженный. Но вот из стоявшего перед ним громадного здания в очередной раз раздался душераздирающий вопль. Если Ромеро и стало не по себе, то он не подал вида. Он лишь сжал покрепче винтовку и расстегнул кобуру револьвера, но не отступил. Он был потрясен величием увиденной картины; время и разрушения лишь подчеркивали первозданное великолепие.
Внимание его привлекло какое-то движение в храме. Откуда ни возьмись появилась человеческая фигура. Это был неказистый несуразный человек с короткими кривыми ногами. Потом еще один и еще, пока их не стало не менее сотни. Дикие существа медленно приближались к нему. При виде их дубинок-палиц и кинжалов Ромеро понял, что есть угроза пострашнее, нежели нечеловеческий крик.
Ему ничего не Оставалось, как отступить в проход.
-- Не могу же я в одиночку сражаться с целой армией, -- пробормотал он.
Ромеро медленно пересек двор, прошел сквозь внешнюю стену и оказался снова за чертой города. Вдали клубилась пыль -- это спасалась бегством экспедиция. Усмехнувшись, он последовал вдогонку неторопливым шагом, попыхивая сигаретой. Слева, с вершины каменистого холма его приметила маленькая обезьянка, которую все еще колотило от страха, но она уже не испускала испуганных криков, а только тихо и жалобно постанывала. Для малыша Нкимы день этот выдался нелегким.
Экспедиция бежала так быстро, что Звереву вместе с Дорским и Ивичем удалось догнать основной отряд лишь тогда, когда его большая часть уже спускалась с пограничных скал. Ни угрозы, ни щедрые посулы не могли остановить бегство, закончившееся только в самом лагере.
Зверев тут же пригласил Абу Батна, Дорского и Ивича на совещание. Это была первая неудача Зверева, и серьезная, ввиду того, что он сильно рассчитывал на неисчерпаемые запасы золота в сокровищницах Опара. Первым делом он отчитал Абу Батна и Китембо за трусость, помянув при этом недобрым словом их предков по материнской линии, но добился лишь того, что те впали в злобное негодование.
-- Мы пошли с тобой, чтобы сражаться с людьми, а не с демонами и привидениями, -- сказал Китембо. -- Я не боюсь. Я бы пошел в город, но мои люди со мной не пойдут, а один я не смогу разбить врага.
-- Я тоже, -- подхватил Абу Батн, смуглое лицо которого потемнело от гнева.
-- Знаю, -- усмехнулся Зверев. -- Вы оба храбрецы, но бегаете гораздо лучше, чем деретесь. Посмотрите на нас. Мы не испугались. Мы сделали все, как надо.
-- Где товарищ Ромеро? -- с напором спросил Абу Батн.
-- Наверное, погиб, -- предположил Зверев. -- А чего бы вы хотели? Выиграть сражение без потерь?
-- Никакого сражения не было, -- возразил Китембо, -- а человек, дальше других проникший в проклятый город, не вернулся.
Вдруг Дорский вскинул голову.
-- А вот и он! -- воскликнул Дорский, и взоры присутствующих обратились к тропе, ведущей к Опару, на которой показался Мигель Ромеро, идущий в лагерь беспечной походкой.
-- Приветствую вас, мои отважные товарищи! -- крикнул он. -- Рад застать вас в живых. Я боялся, что вас всех хватит кондрашка.
Шутка была встречена мрачным молчанием, и никто не проронил ни слова, пока он не подошел и не уселся рядом.
-- Где ты пропадал? -- напустился на него Зверев.
-- Хотел посмотреть, что там за внутренней стеной, -- ответил мексиканец.

Предыдущая страница 5 Следующая страница


-- И что же ты увидел? -- поинтересовался Абу Батн.
-- Великолепные здания, лежащие в руинах, -- поделился Ромеро. -- Мертвый разрушающийся город из мертвого прошлого.
-- А что еще? -- спросил Китембо.
-- Видел отряд странных воинов. Низкорослые кряжистые люди на кривых ногах, с длинными могучими руками и волосатыми туловищами. Они вышли из большущего здания, наверное, храма. Их оказалось слишком много для меня. Я не мог схватиться с ними в одиночку, поэтому ушел.
-- Оружие у них было? -- задал вопрос Зверев.
-- Дубины и ножи, -- ответил Ромеро.
-- Вот видите, -- воскликнул Зверев. -- Всего лишь шайка дикарей, вооруженная дубинами. Мы могли захватить город без потерь.
-- Как они выглядели? -- переспросил Китембо. -- Опиши их.
Выслушав Ромеро, который постарался не пропустить ни малейшей подробности, Китембо покачал головой.
-- Так я и думал, -- провозгласил он. -- Это не люди, это демоны.
-- Люди или демоны, но мы должны вернуться и захватить город, -- яростно произнес Зверев. -- Мы обязаны завладеть золотом Опара.
-- Вы, белый человек, можете идти, -- произнес Китембо, -- но пойдете один. Я своих людей знаю и говорю вам, что они не пойдут. Ведите нас против людей с белой, коричневой или черной кожей, и мы пойдем за вами. Но не против демонов и привидений.
-- А ты, Абу Батн? -- сурово спросил Зверев.
-- Я переговорил со своими людьми по возвращении из города, и они сказали, что туда не вернутся. Они не станут сражаться с нечистой силой. Они слышали голос джинна, который предостерегал их, и теперь боятся.
Зверев бушевал, грозил и увещевал, но безрезультатно. Ни арабский шейх, ни африканский вождь не поддавались.
-- И все же есть выход, -- предложил Ромеро.
-- А именно? -- спросил Зверев.
-- Когда прибудет гринго и филиппинец, мы будем уже вшестером -- не арабы и не африканцы. Вшестером мы сможем захватить Опар.
Пол Ивич сделал кислую мину, а Зверев прокашлялся.
-- Если нас убьют, -- сказал Зверев, -- весь наш план сорвется. Не останется никого, кто смог бы продолжить дело.
Ромеро пожал плечами.
-- Я только предложил, -- сказал он, -- но, конечно, если вы боитесь...
-- Я не боюсь, -- вспылил Зверев, -- и в то же время я не дурак.
Губы Ромеро скривились в плохо скрытой усмешке.
-- Я пошел обедать, -- произнес он и ушел.

    x x x

На второй день своего пребывания в лагере заговорщиков Уэйн Коулт составил длинную шифровку и отправил ее на побережье с одним из своих слуг. Из своей палатки Зора Дрынова видела, как бою передали послание. На ее глазах юноша засунул его в конец расщепленной палки и двинулся в долгий путь. Чуть позже Коулт присоединился к девушке, перешедшей в тень большого дерева рядом с палаткой.
-- Вы только что отправили донесение, товарищ Коулт, -- сказала она.
Он метнул на нее быстрый взгляд.
-- Да, -- ответил американец.
-- Возможно, вам следует знать, что только товарищу Звереву разрешено посылать сообщения из лагеря, -- сказала она.
-- А я и не знал. Это просто насчет денег, которые должны были ожидать меня, когда я высадился на побережье. Я их не получил и послал за ними слугу.
-- Ах вот оно что, -- произнесла Зора, и разговор перешел на другие темы.
Во второй половине дня Коулт взял винтовку и отправился на охоту. Зора пошла вместе с ним, и вечером они снова ужинали вдвоем, но на сей раз хозяйкой была она. Так проходили дни, пока не настало утро, когда лагерь разбудил взволнованный туземец, сообщивший о возвращении экспедиции. Остававшиеся в лагере без слов поняли, что маленькая армия вернулась без победы на знаменах. Лица вожаков явственно говорили о неудаче. Зверев приветствовал Зору и Коулта и представил последнего своим спутникам, а когда вернувшимся воинам представили также Тони, все разошлись отдыхать.
За общим ужином обе группы поделились приключениями, выпавшими на их долю. Коулта и Зору заинтриговали рассказы о таинственном Опаре, но не менее таинственным выглядел и их рассказ о смерти Рагханата Джафара, его похоронах и сверхъестественном возвращении.
-- После этого никто не смел дотронуться до его тела, -- рассказывала Зора. -- Пришлось Тони и товарищу Коулту самим закопать его.
-- Надеюсь, на этот раз вы постарались на славу, -- сказал Мигель.
-- Пока еще он не возвращался, -- усмехнулся Коулт.
-- Кому могло прийти в голову выкопать его? -- грозно спросил Зверев.
-- Конечно, не нашим слугам, -- ответила Зора. -- Они и без того были напуганы странными обстоятельствами его смерти.
-- Должно быть, это сделало то же существо, которое его и убило, -- предположил Коулт. -- Но кто бы он ни был, он обладает нечеловеческой силой -- затащить труп на дерево и сбросить его на нас вниз.
-- А меня в этой истории больше всего потрясло то, что все это было проделано в абсолютной тишине. Могу поклясться, что даже листик на дереве не шелохнулся, как вдруг на стол грохнулось тело.
-- Такое под силу только мужчине, -- произнес Зверев.
-- Несомненно, -- подхватил Коулт, -- и вдобавок настоящему силачу!
Позже, когда люди стали расходиться по палаткам, Зверев жестом задержал Зору.
-- На минутку, Зора, хочу с тобой поговорить, -- сказал он, и девушка снова уселась. -- Что ты думаешь об этом американце? У тебя была хорошая возможность присмотреться к нему.
-- С ним полный порядок. Очень приятный малый, -- ответила Зора.
-- И он ни словом ни поступком не вызвал у тебя подозрения?
-- Нет, ровным счетом ничем.
-- Вы пробыли вместе не один день, -- продолжал Зверев. -- Он относился к тебе с должным уважением?
-- Куда более уважительно, чем твой друг Рагханат Джафар.
-- Не называй при мне имени этой скотины, -- воскликнул Зверев. -- Жаль, что меня здесь не было, а то убил бы его собственными руками.
-- Я так ему и сказала, что убьешь, когда вернешься, но кто-то тебя опередил.
Они замолчали. Было заметно, что Зверев пытается облечь в слова то, что его беспокоит. Наконец он сказал:
-- Коулт -- очень симпатичный молодой человек. Смотри, не влюбись в него, Зора.
-- А почему бы и нет? -- вскинулась Зора. -- Я отдала делу свой ум, свою силу, свой талант и почти без остатка свое сердце. Но в нем есть уголок, которым я могу распоряжаться, как мне заблагорассудится.
-- Не хочешь ли ты сказать, что влюбилась в него? -- насторожился Зверев.
-- Конечно, нет. Ничего похожего. Такая мысль не могла и в голову мне прийти. Просто я хочу, чтобы ты знал, Питер, что в делах такого рода ты не можешь мне диктовать.
-- Послушай, Зора. Тебе прекрасно известно, что я люблю тебя, и, более того, ты будешь моей. Я всегда своего добиваюсь.
-- Опять ты за свое, Питер. Сейчас не время для таких глупостей, как любовь. А вот когда мы выполним задуманное, может, я и подумаю об этом.
-- Я требую, чтобы ты подумала сейчас и подумала хорошенько, Зора, -- настаивал Зверев. -- Есть некоторые детали относительно этой экспедиции, о которых я тебе не рассказывал. Я никого в них не посвятил, но теперь хочу рассказать тебе, потому что люблю тебя и ты будешь моей женой. На карту поставлено больше, чем ты думаешь. После такого умственного напряжения, такого риска и таких лишений я не намерен уступать кому бы то ни было той власти и богатства, которые я вскоре завоюю.
-- И даже нашему делу не уступишь? -- спросила она.
-- Да, даже нашему делу, с той лишь разницей, что буду использовать и то, и другое во благо.
-- Но что же ты намерен делать? Я тебя не понимаю.
-- Я намерен стать императором Африки, -- провозгласил он, -- а тебя намерен сделать императрицей.
-- Питер! -- вскричала девушка. -- Ты спятил?
-- Да, я жажду власти, богатства и тебя.
-- У тебя ничего не получится, Питер. Ты же знаешь, как далеко простираются щупальца тех, кому мы служим. Если ты их подведешь, если станешь предателем, эти щупальца достанут тебя и уничтожат.
-- Когда я добьюсь своего, я буду столь же могуществен, как и они, и тогда мне сам черт не брат.
-- Но как же остальные люди, верно служащие делу, которое, как они считают, ты представляешь? Они же на куски тебя разорвут, Питер?
Зверев рассмеялся.
-- Ты их не знаешь, Зора. Они все одинаковы. Все мужчины и женщины одинаковы. Если я предложу им по титулу Великого Князя и подарю по дворцу и гарему, да они перережут горло собственной матери, лишь бы получить такую награду.
Девушка встала.
-- Я потрясена, Питер. А я думала, что уж ты-то, по крайней мере, искренен.
Зверев вскочил и схватил ее за руку.
-- Послушай, Зора, -- свистящим шепотом просипел он. -- Я люблю тебя и поэтому доверил тебе свою жизнь. Но если ты меня выдашь, как бы я тебя ни любил, я тебя убью. Знай это и не забывай.
-- Мог бы этого и не говорить, Питер. Я прекрасно все поняла.
-- И ты не предашь меня?
-- Не имею привычки предавать друзей, Питер.
На утро следующего дня Зверев принялся за разработку плана второй экспедиции в Опар, основываясь на предложениях Ромеро. Было решено, что на этот раз они привлекут добровольцев, и поскольку европейцы, двое американцев и филиппинец уже выразили готовность принять участие в авантюре, осталось только завербовать часть чернокожих и арабов, и с этой целью Зверев собрал всех на собрание. Он объяснил суть дела, а также подчеркнул, что товарищ Ромеро видел жителей города, которые представляют собой ущербных дикарей, вооруженных одними палками. Он красноречиво живописал, как легко их будет одолеть с помощью винтовок.
Практически все выразили готовность идти до стен Опара, но нашлось лишь десять воинов, вызвавшихся войти в город вместе с белыми, и все они были из числа аскари, оставленных охранять лагерь, и из тех, кто сопровождал Коулта с побережья, -- то есть те, кому не довелось испытать ужасов Опара. Те же, которые слышали жуткие крики, раздававшиеся из руин, наотрез отказались входить в город. Среди белых возникло опасение, что десять добровольцев могут оробеть, когда перед ними возникнут мрачные порталы Опара и послышится жуткий предупреждающий крик его защитников.
Несколько дней ушло на тщательную подготовку к новой экспедиции. Наконец все было готово, и ранним утром Зверев и его сподвижники вновь выступили к Опару.
Зора Дрынова хотела пойти вместе с ними, но так как Зверев ожидал сообщений от своих многочисленных агентов со всей северной Африки, то ей пришлось остаться в лагере. Охрану поручили Абу Батну и его воинам. Они и несколько чернокожих слуг не решились сопровождать экспедицию.
После провала первой экспедиции и фиаско у ворот Опара между Абу Батном и Зверевым сложились напряженные отношения. Шейх и его воины, уязвленные обвинениями в трусости, стали держаться особняком, и хотя сами не вызвались идти в город, их самолюбие было сильно задето тем, что именно их оставили охранять лагерь. И когда экспедиция тронулась в путь, арабы с недовольным видом уселись пить крепкий, густой кофе, переговариваясь при этом шепотом.
Они не соизволили даже взглянуть в сторону уходящих товарищей, между тем как пребывавший в молчаливой задумчивости Абу Батн не сводил глаз с хрупкой фигуры Зоры Дрыновой.

    VI. ПРЕДАТЕЛЬСТВО

Сердце малыша Нкимы, следившего с вершины холма, как Мигель Ромеро уходил из города Опара, разрывалось от противоречивых чувств. Глядя на отважных Тармангани, вооруженных смертоносными грохочущими палками и, тем не менее, поспешно покидающих руины, он решил, что с его хозяином стряслась беда. Верное сердечко подсказывало вернуться и разузнать что к чему, но Нкима был всего лишь маленьким ману, и этот маленький ману очень боялся. И хотя он уже дважды порывался отправиться в город, но каждый раз останавливался на полпути, будучи не в силах преодолеть страх. В конце концов, жалобно поскуливая, он пустился назад по равнине в сторону мрачного леса, где, по крайней мере, опасности были знакомыми.

    x x x

Тарзан шагнул в темное помещение, придерживая дверь руками, и в ту же секунду раздалось угрожающее рычание льва. Ситуация становилась критической. Быстр и проворен лев Нума, но с еще большей быстротой сработала голова и мускулы Тарзана из племени обезьян. И в тот миг, когда лев уже собирался прыгнуть, в сознании человека-обезьяны вспыхнула вся картина целиком. Он увидел неуклюжих жрецов Опара, движущихся по коридору. Он увидел тяжелую дверь, открывающуюся внутрь. Он увидел изготовившегося для прыжка льва и сложил эти разные элементы воедино. Получилась на удивление выигрышная ситуация. Резко толкнув дверь вперед, он моментально юркнул за нее. Как раз в этот момент лев прыгнул, в результате чего зверь то ли по инерции, то ли почуяв спасение, вылетел в коридор прямо на подоспевших жрецов, и в ту же секунду Тарзан захлопнул за собой дверь.
Он не мог видеть, что происходит в коридоре, но по быстро удаляющимся крикам и рычанию сумел представить себе картину, вызвавшую у него улыбку. А секундой позже раздался душераздирающий вопль, объявивший об участи по крайней мере одного из пытавшихся спастись жрецов.
Поняв, что дальнейшее пребывание в помещении ничего ему не даст, Тарзан решил уходить и отыскать выход из запутанного лабиринта подземелья Опара. Он знал, что, следуя уже знакомым маршрутом, непременно наткнется на льва и, если потребуется, вступит с ним в поединок, хотя предпочел бы не рисковать бессмысленно. Однако, когда он попытался открыть тяжелую дверь, та не поддалась. Тарзан понял, что произошло: он снова очутился в темнице Опара. Засов на двери открывался не вбок, а вверх. Когда он вошел, то поднял засов, а тот, когда дверь захлопнулась, упал вниз под собственной тяжестью, заключив его в тюрьму столь же действенно, как если бы это сделала рука человека.
В отличие от первой камеры здесь было чуть посветлее, и, хотя в помещении царил мрак, света было достаточно, чтобы разглядеть конструкцию вентиляционного отверстия в двери, состоящего из маленьких круглых дырок, диаметр которых не позволял просунуть наружу руку и поднять засов.
Тарзан на миг застыл, обдумывая возникшее осложнение, как вдруг где-то в глубине мрака раздался робкий шорох. Тарзан быстро обернулся, выхватив из ножен охотничий нож. Он не стал задаваться вопросом, кто мог произвести этот звук, ибо знал, что единственное живое существо, делившее помещение с его прежним обитателем -- также лев. Почему зверь не напал на него в самом начале -- этого он уразуметь не мог, но то, что рано или поздно его атакуют -- не вызывало сомнений. Небось сейчас подкрадывается. Тарзан жалел, что не видит в темноте и не может поэтому должным образом приготовиться к отражению нападения. В прошлом на него не раз нападали львы, но тогда он прежде видел их быстрый бросок и ловко уклонялся от могучих когтей. Сейчас же ситуация складывалась иная, и Тарзан из племени обезьян впервые в жизни ощутил неотвратимость смерти. Он понял, что час его пробил.
Тарзан не боялся. Он просто знал, что не хочет умирать и что цена, за которую он отдаст жизнь, будет слишком дорога для его противника. Он молча ждал. Воздух в помещении был насыщен зловонием хищника. Вновь раздался тихий, но зловещий звук. Где-то далеко в коридоре послышалось урчание льва, занявшегося своей добычей, и вдруг тишину нарушил голос.
-- Кто вы? -- спросил голос. Голос принадлежал женщине и шел из глубины помещения, в котором оказался человек-обезьяна.
-- Где вы? -- повелительно спросил Тарзан.
-- Здесь, в углу, -- ответила женщина.
-- А где лев?
-- Он выскочил, когда вы распахнули дверь, -- ответила она.
-- Знаю, -- сказал Тарзан. -- А второй? Где он?
-- Другого нет. Здесь был только один лев, и он ушел. Ой, а я вас узнала! -- воскликнула она. -- По голосу! Вы -- Тарзан из племени обезьян.
-- Лэ! -- обрадовался человек-обезьяна и пошел на голос. -- Как тебе удалось уцелеть в одной камере со львом?
-- Я в соседней комнате, которую от этой отделяет дверь из железных прутьев, -- ответила Лэ, и Тарзан услышал скрип железных петель. -- Она не заперта. Ее не запирали, потому что она открывается в ту, другую камеру, где находился лев.
Идя впотьмах наощупь, они наконец коснулись друг друга руками.
Лэ прильнула к мужчине. Она дрожала.
-- Мне было страшно, -- сказала она, -- но теперь я уже не боюсь.
-- Вряд ли я сумею тебе помочь, -- ответил Тарзан. -- Я ведь тоже пленник.
-- Знаю, -- произнесла Лэ. -- Но рядом с тобой я всегда чувствую себя в безопасности.
-- Расскажи, что произошло, -- попросил Тарзан. -- Как получилось, что Оу выдает себя за верховную жрицу, а ты стала пленницей в собственных темницах?
-- Я простила Оу ее измену, когда она сговорилась с Каджем лишить меня власти, -- пояснила Лэ, -- но она не могла жить без интриг и лицемерия. Чтобы Удовлетворить свои амбиции, она совратила Дуза, занявшего пост верховного жреца после того, как Джад-бал-джа растерзал Каджа. Они стали распространять про меня по городу всякие небылицы, а поскольку мой народ не смог простить мне дружбы с тобой, им удалось подговорить людей свергнуть меня и бросить в темницу. Все идеи шли от Оу, так как Дуз и другие жрецы, насколько тебе известно, тупые животные. Это Оу придумала поместить меня рядом со львом, чтобы сделать мои страдания невыносимыми. Она только и ждет подходящего момента, чтобы уговорить жрецов принести меня в жертву Пламенеющему Богу. Пока у нее это не получается, я знаю, мне рассказывали стражники, приносящие еду.
-- Но как они могли приносить тебе еду? -- поинтересовался Тарзан. -- Ведь сперва нужно было пройти через первую камеру со львом?
-- В клетке со львом есть еще один ход в низкий узкий коридор, в который сверху можно сбрасывать мясо. Они таким образом выманивали льва из помещения, а потом перегораживали коридор железной решеткой и, пока он там находился, мне приносили пищу. Но его они кормили плохо. Он был постоянно голоден, все время рычал и бил лапами по моей двери. Оу, наверное, надеялась, что в один прекрасный день он ее сломает.
-- Куда ведет тот коридор, где они кормили льва? -- спросил Тарзан.
-- Не знаю, -- ответила Ла, -- но думаю, что там тупик.
-- Нужно его осмотреть, -- сказал Тарзан. -- Вдруг удастся бежать.
-- Почему бы тебе не бежать через дверь, в которую ты вошел? -- спросила Лэ, и, когда человек-обезьяна объяснил, почему это невозможно, она рукой указала на то место, где находился вход в узкий коридор.
-- Нужно выбираться отсюда и как можно скорее, если это вообще возможно, -- проговорил Тарзан, -- ибо если они сумеют поймать льва, то непременно вернут его на прежнее место.
-- Они его поймают, -- отозвалась Лэ, -- сомневаться не приходится.

Предыдущая страница 6 Следующая страница


-- Тогда мне нужно в спешном порядке обследовать туннель, а то будет очень некстати, если приведут льва, пока я в туннеле, а туннель окажется тупиком.
-- Я встану у входной двери и буду слушать, пока ты там осматриваешься, -- предложила Лэ. -- Поторопись.
Пробираясь наощупь вдоль стены, на которую указала Лэ, Тарзан обнаружил тяжелую железную решетку, закрывавшую отверстие в низкий узкий коридор. Подняв решетку, Тарзан зашел внутрь и, вытянув перед собой руки, двинулся вперед, согнувшись в три погибели, так как низкий потолок не позволял стоять в полный рост. Он прошел совсем немного, как вдруг оказалось, что коридор поворачивает под прямым углом налево, и за поворотом невдалеке он увидел слабое свечение. Двинувшись торопливо вперед, Тарзан вышел к концу коридора, где начиналась вертикальная шахта, освещенная приглушенным дневным светом. Шахта была сооружена из обычного грубо отесанного гранита, из коего строили опорные стены в городе. Камни были установлены без особого старания или тщательности, от чего внутренняя поверхность шахты имела грубую неровную поверхность.
Рассматривавший стены шахты Тарзан услышал голос Лэ, пришедший по туннелю из помещения, где он ее оставил. Голос звучал взволнованно и явно предупреждал о крайней для них обоих опасности.
-- Поспеши, Тарзан. Они возвращаются со львом! Человек-обезьяна ринулся назад к началу туннеля.
-- Скорее! -- крикнул он Лэ, поднимая упавшую решетку.
-- Туда? -- испуганно спросила она.
-- Это наш единственный шанс на спасение, -- ответил человек-обезьяна.
Лэ без лишних слов забралась в коридор. Тарзан опустил решетку и вернулся к отверстию, ведущему в шахту. Лэ ни на шаг не отставала от него. Не говоря ни слова, он взял Лэ на руки и поднял ее высоко как только мог. Ей не нужно было объяснять, что делать дальше. Без особого труда нащупав на грубой внутренней стене опору для рук и ног, она начала подниматься медленно вверх, ободряемая советом и поддержкой пристроившегося следом Тарзана.
Шахта привела их прямо в комнату в башне, с которой открывался вид на весь город Опар, и здесь, укрытые стенами, они сделали передышку, чтобы обсудить план действий.
Оба знали, что наибольшую опасность для них представляют обезьяны, которыми кишели руины Опара и с которыми жители Опара умели разговаривать. Тарзану не терпелось покинуть город с тем, чтобы расстроить планы белых людей, вторгшихся на его территорию. Но сначала он хотел сокрушить противников Лэ и восстановить ее на троне Опара, или же, если это окажется невозможным, обеспечить для нее безопасный побег.
Глядя на женщину при дневном свете, Тарзан в который раз поразился несравненности ее неувядающей красоты, которую не могли приглушить ни время, ни заботы, ни опасности. Он спрашивал себя, что ему делать с ней; куда ее увезти; где эта жестокая жрица Пламенеющего Бога отыщет такое место, чтобы чувствовать себя естественно и органично. И по мере того, как он размышлял, он склонялся к мысли, что такого месте не существует вообще. Лэ принадлежала Опару, королева-дикарка, рожденная повелевать народом диких полулюдей. Ввести Лэ в салоны цивилизации -- все равно, что ввести туда тигрицу. Две или три тысячи лет тому назад она могла бы быть Клеопатрой или Шебой, но сегодня она была лишь Лэ из Опара.
Какое-то время они сидели и молчали, прекрасные глаза верховной жрицы изучали профиль бога леса.
-- Тарзан! -- произнесла она. Мужчина повернул голову.
-- Что, Лэ? -- спросил он.
-- Я по-прежнему люблю тебя, Тарзан, -- промолвила она тихим голосом.
В глазах человека-обезьяны вспыхнуло беспокойство.
-- Давай не будем говорить об этом.
-- Я хочу об этом говорить, -- прошептала она. -- Это доставляет мне печаль, но печаль радостную -- единственная радость, которая когда-либо была у меня в жизни.
Тарзан протянул бронзовую руку и накрыл ладонью тонкие удлиненные пальцы женщины.
-- Ты всегда владела моим сердцем, Лэ, -- сказал он, -- вплоть до границы любви. Если мое чувство к тебе не переходит эту границу, то в том нет ни моей вины, ни твоей.
Лэ рассмеялась.
-- Моей уж точно нет, Тарзан, -- сказала она. -- Разумеется, сердцу не прикажешь. Любовь -- это дар богов. Иногда даруется как награда, иногда как наказание. Для меня она, наверное, -- наказание, но иного я себе не желаю. Я взлелеяла ее в своем сердце с первой же минуты нашей встречи, и без этой любви, пусть безнадежной, мне не жить.
Тарзан не ответил. В наступившей тишине они стали ждать наступления ночи, под покровом которой надеялись незамеченными спуститься в город. Острый ум Тарзана был занят планами возвращения Лэ на престол, и вскоре они принялись их обсуждать.
-- Непосредственно перед тем, как Пламенеющий Бог отправляется почивать на ночь, -- сказала Лэ, -- жрецы и жрицы в полном составе собираются в тронном зале. И сегодня они тоже придут к трону, на котором будет восседать Оу. Тогда мы сможем спуститься в город.
-- А что потом? -- спросил Тарзан.
-- Если нам удастся убить Оу в тронном зале, -- произнесла Лэ, -- а вместе с ней Дуза, то они останутся без главарей, а без них они ничто.
-- Я не могу убить женщину, -- возразил Тарзан.
-- А я могу, -- ответила Лэ. -- Ты же займешься Дузом. Его-то ты сможешь убить?
-- Если он нападет первым, -- отозвался Тарзан, -- но не иначе. Тарзан из племени обезьян убивает только в порядке самозащиты или же когда нет другого способа устранить врага.
В полу древней комнаты, в которой они находились, имелось два отверстия -- одно открывало путь в шахту, по которой они выбрались из темницы, второе вело в похожую шахту, только больших размеров, со спускавшейся вниз длинной деревянной лестницей, крепившейся к стене. Именно через эту шахту им предстояло выбираться из башни. Тарзан в задумчивости глядел на отверстие, как вдруг в сознание его вторглась неприятная мысль.
Он повернулся к Лэ.
-- Мы забыли, что человек, кидающий мясо льву, должен подняться по второй шахте. Напрасно мы надеялись, что здесь нас не обнаружат.
-- Льва кормят не часто, -- сказала Лэ, -- не каждый день.
-- Когда ему давали пищу последний раз? -- спросил Тарзан.
-- Не помню, -- задумчиво ответила Лэ. -- В темноте время тянется так медленно, что я потеряла счет дням.
-- Ш-ш-ш! -- предостерег Тарзан. -- Кто-то поднимается.
Человек-обезьяна медленно встал и подошел к отверстию, где притаился у стороны, противоположной лестнице. Лэ беззвучно придвинулась к нему, чтобы поднимавшийся к ним спиной человек не смог их увидеть, показавшись из люка. Человек поднимался не спеша. Все ближе и ближе раздавались его шаркающие шаги. Он карабкался не так, как свойственно обезьяноподобным жрецам Опара. Тарзану показалось, что человек несет на себе тяжелый груз, из-за чего не может двигаться быстро, но когда из люка появилась голова, человек-обезьяна увидел, что это был старик, и причина медленного подъема прояснилась сама собой. Затем на горле ничего не подозревавшего старца сомкнулись могучие пальцы, рывком вытащив человека из люка.
-- Тихо! -- предостерег человек-обезьяна. -- Делай то, что тебе велят, и тебя не тронут.
Лэ вытащила из-за пояса пленника нож, а Тарзан насильно уложил его на пол и, ослабив хватку, повернул лицом к себе.
Увидев Лэ, старый жрец не поверил своим глазам.
-- Дарес! -- вскричала Лэ.
-- Да будет благословен Пламенеющий Бог, устроивший твой побег! -- воскликнул жрец. Лэ повернулась к Тарзану.
-- Не бойся Дареса, -- сказала она, -- он нас не выдаст. Из всех жрецов Опара он один предан своей повелительнице.
-- Это так, -- закивал старик.
-- А есть еще люди, верные верховной жрице Лэ? -- поинтересовался Тарзан.
-- Да, их очень много, -- ответил Дарес, -- но они боятся. Оу -- дьявол в женском обличье, а Дуз -- дурак. С тех пор, как они снюхались, жители Опара лишились спокойствия.
-- Сколько же, по-твоему, людей, на которых можно полностью положиться?
-- О, очень много, -- ответил Дарес.
-- В таком случае собери их сегодня ночью в тронном зале, Дарес. И когда Пламенеющий Бог отправится почивать, будь готов дать бой врагам Лэ, вашей жрицы.
-- Ты там будешь? -- спросил Дарес.
-- Я там буду, -- сказала Лэ. -- А этот твой кинжал послужит сигналом. Как только ты увидишь, что я, Лэ из Опара, вонзила его в грудь Оу, самозванке-жрице, нападай на врагов Лэ.
-- Я все сделаю, как ты велишь, -- заверил Дарес, -- а теперь я должен бросить это мясо льву и уходить.
Старый жрец кинул во вторую шахту кости и обрезки мяса, после чего стал медленно спускаться вниз по лестнице, бормоча что-то себе под нос.
-- Ты точно уверена, что ему можно доверять, Лэ? -- не унимался Тарзан.
-- Абсолютно, -- ответила она. -- Дарес готов умереть ради меня, и я знаю, что он ненавидит Оу и Дуза.
Томительно тянулся остаток дня. Наконец солнце стало клониться к закату. Наступило время для рискованного шага -- предстояло спуститься в город и еще засветло пройти в тронный зал. Правда, риск был не столь велик, поскольку в это время всем обитателям города полагалось собираться в тронном зале на древнейший обряд проводов на ночной покой Пламенеющего Бога. Без каких-либо происшествий они спустились с башни, пересекли площадь и вошли в храм. Лэ пошла вперед по запутанному лабиринту коридоров и привела Тарзана к маленькой двери, ведущей в тронный зал. Здесь она остановилась, прислушиваясь к происходящей в огромном зале службе в ожидании ритуального сигнала, возвещающего, что все присутствующие, за исключением верховной жрицы, распростерлись ниц на полу.
Когда этот момент наступил, Лэ распахнула дверь и бесшумно вспрыгнула на возвышение за троном, на котором сидела ее жертва. Тарзан последовал за Лэ, но тут же они поняли, что их предали, ибо на возвышение высыпали жрецы, готовые схватить их.
Уже в Лэ вцепились чьи-то руки, но перед тем, как оттащить ее в сторону, Тарзан бросился на обидчика, схватил его за шею и сдавил так резко и сильно, что раздался хруст позвонков. Затем поднял тело высоко над головой и швырнул в подскочивших к нему жрецов. Те отшатнулись, а Тарзан тем временем подхватил Лэ И вытолкнул ее в коридор, по которому они пришли в тронный зал.
Драться не имело смысла, ибо Тарзан знал, что даже если он и продержится некоторое время, они все равно одолеют, и что если им в руки попадется Лэ, они разорвут ее на куски.
Сзади напирала орущая орда жрецов, Оу требовала крови своей жертвы.
-- Беги кратчайшей дорогой к внешним стенам, Лэ, -- скомандовал Тарзан, и она помчалась, как на крыльях, по лабиринту коридоров, пока беглецы не очутились в зале с семью золотыми колоннами. Дальше Тарзан и сам мог найти дорогу.
Не нуждаясь более в проводнике и видя, что жрецы вот-вот нагонят их, он схватил менее быстроногую Лэ в охапку и помчался по гулким помещениям храма к внутренней стене. Проскочил через расщелину, пересек двор, преодолел внешнюю стену, а жрецы все не отставали, понукаемые беснующейся Оу. Беглецы оказались на пустынной равнине, и теперь жрецы отставали с каждой секундой, ибо их короткие кривые ноги не могли состязаться с длинными прямыми ногами Тарзана, мчащегося с удивительной скоростью, несмотря на тяжесть Лэ.
Наступившая сразу после захода солнца темнота, характерная для тропиков, скрыла из виду преследователей, а вскоре стихли и звуки погони. Тарзан понял, что преследование прекратилось, так как люди Опара не любили мрака внешнего мира.
Тогда Тарзан остановился и опустил Лэ на землю. Та обхватила его шею руками, прижалась лицом к его груди и разрыдалась.
-- Не плачь, Лэ, -- успокаивал он. -- Мы еще вернемся в Опар, и тогда ты снова сядешь на свой трон.
-- Я плачу не из-за этого, -- ответила она. -- От того, что мы теперь надолго будем вместе.
В приливе жалости Тарзан на миг прижал ее к себе, и они двинулись к пограничной скале.
Той ночью они спали на большом дереве в лесу у подножия скалы. Для Лэ Тарзан соорудил грубое ложе между двумя ветвями, сам же устроился без удобств чуть
пониже.
Проснулся Тарзан, когда уже рассвело. Небо было затянуто тучами, предвещающими приближение бури. У Тарзана уже много часов во рту не было ни крошки, и он знал, что Лэ не ела со вчерашнего утра. Таким образом, еда сейчас самое главное, и он должен раздобыть ее и вернуться к Лэ до начала бури. Истосковавшись по мясу, он понимал, что придется развести костер и приготовить пищу для Лэ, хотя сам предпочитал есть сырое мясо. Он заглянул в постель Лэ. Та еще спала, обессилев от переживаний минувшего дня. Тарзан не стал ее будить. Прыгнув на ближайшее дерево, он отправился на поиски пищи.
Тарзан двигался против ветра, напрягая все и без того чуткие органы чувств. Подобно льву, Тарзану особенно нравилось мясо Пакко-зебры, но он не отказался бы и от Бары-антилопы, или от Хорты-кабана. Однако как назло в лесу не встретился ни один из них. Ноздри его улавливали лишь запах больших кошек в сочетании с менее резким и более похожим на человеческий запахом Ману-обезьяны. Время мало что значит для охотящегося зверя, оно мало значило и для Тарзана, который, отправившись на поиски мяса, возвращался только тогда, когда его добывал.
Проснувшись, Лэ не сразу сообразила, где находится, а когда вспомнила, на губах ее заиграла счастливая улыбка. Она вздохнула, затем шепотом произнесла имя любимого человека.
-- Тарзан! -- позвала она.
Ответа не последовало. Она позвала еще раз, уже громче, но ей опять ответила тишина. Слегка встревожившись, она приподнялась на локте и перевесилась через край ложа. Внизу на дереве никого не было.
Догадавшись, что Тарзан, скорее всего, отправился на охоту, она все же обеспокоилась его отсутствием, и чем дольше ждала, тем тревожнее становилось на душе. Она знала, что он ее любит и что она для него является сейчас обузой. Она также знала, что он -- такой же дикий зверь, как и любой лев, и что он, как и лев, жаждет свободы. Возможно, он не сумел более противостоять соблазну и, пока она спала, бросил ее.
Лэ из Опара не нашла в таком поведении ничего предосудительного, потому что жизнь ее народа строилась по законам безжалостного эгоизма и жестокости. Люди, которых она знала, не отличались тонкой натурой цивилизованного человека или же великим благородством характера, свойственным многим диким зверям. Любовь к Тарзану была единственной светлой точкой в суровой жизни Лэ, и, сознавая, что ей самой ничего не стоит бросить существо, к которому она ничего не испытывает, она не стала осыпать Тарзана упреками за то, что он сделал то, что сделала бы и она сама. Ей и в голову не пришло засомневаться в благородстве его натуры.
Спустившись на землю, Лэ принялась обдумывать план действий на будущее и в порыве одиночества и отчаяния не нашла иного решения, как вернуться в Опар. И Лэ направила свои стопы у городу, в котором родилась, но уже через несколько шагов осознала всю опасность и бессмысленность этой затеи, которая приведет ее лишь к верной смерти, пока в Опаре правят Оу и Дуз. Она с горечью подумала о Даресе, который подло ее предал, и, воспринимая его измену как показатель того, что ей следует ожидать от других, слывших ее друзьями, она поняла, что не имеет ни малейшего шанса вернуться на трон Опара без посторонней помощи. Будущее Лэ не сулило ей счастья, но тяга к жизни в ее душе от этого не поубавилась -- результат скорее бесстрашия духа, нежели страха перед смертью, которая, по ее мнению, являлась лишь синонимом к слову поражение.
На тропе, куда она вскоре вышла, Лэ остановилась, пытаясь определить на глаз примерное направление новой тропы, которую ей предстоит проложить в будущее, ибо, куда бы она ни пошла, только бы прочь от Опара, это будет новая тропа, и приведет она Лэ к новым народам, к новой жизни, столь же чуждым ей, как если бы она прибыла вдруг с иной планеты или с давно погибшего материка ее предков.
Ей пришла в голову мысль, что, возможно, в этом незнакомом мире найдутся другие люди, столь же щедрые и благородные, как Тарзан. По крайней мере, хотелось на это надеяться. Насчет Опара надежд у Лэ не оставалось, и она зашагала прочь от города. Над ее головой проносились клубящиеся черные тучи, подгоняемые королем бури, а следом за ней, скрываемый густыми кустами, крался рыжевато-коричневый зверь со сверкающими глазами.

    VII. НАПРАСНЫЕ ПОИСКИ

Зашедший далеко в поисках добычи Тарзан из племени обезьян наконец почуял желанный запах кабана Хорты. Человек остановился, вдыхая воздух глубоко и беззвучно, пока его могучие легкие не наполнились до предела. Он уже предвкушал плоды победы. В жилах его заиграла кровь, и каждая частичка его существа восторженно затрепетала. Такое состояние экстаза испытывает охотящийся зверь, почуявший добычу. И тогда он быстро и бесшумно бросился в направлении жертвы.
А вот и он, молодой кабан, могучий и проворный, сдирающий с дерева кору грозными клыками. Человек-обезьяна замер прямо над ним, скрытый листвой огромного дерева.
Клубящиеся черные тучи над головой пронзила яркая молния. Раздались оглушительные раскаты грома. Началась буря, и в тот же миг человек спрыгнул вниз на спину ничего не подозревавшего животного, зажав в руке охотничий нож.
Тяжесть человеческого тела сбила кабана с ног, и не успел он подняться, как острое лезвие вонзилось ему в шею. Из раны хлынула кровь, кабан попытался подняться и отомстить обидчику, но человек-обезьяна силой своих мускулов прижал его к земле, и через секунду, конвульсивно дернувшись, Хорта испустил дух.
Тарзан вскочил, наступил ногой на тушу, испустив победный клич обезьяны-самца.
Идущие услышали отголоски жуткого крика вдалеке. Чернокожие члены отряда остановились с округлившимися глазами.
-- Что за чертовщина? -- отрывисто спросил Зверев.
-- Вроде бы пантера, -- сказал Коулт.
-- Это не пантера, -- произнес Китембо, -- так обычно кричит самец обезьяны, задравший добычу, или же...
-- Или же?.. -- подступил к нему Зверев. Китембо с испугом посмотрел туда, откуда донесся звук.
-- Давайте уходить отсюда.
Снова сверкнула молния, загрохотал гром, и под потоками проливного дождя отряд поплелся в сторону пограничных скал Опара.

    x x x

Озябшая и промокшая Лэ из Опара спряталась под большим деревом, которое лишь частично защищало ее почти обнаженное тело от неистовства бури, а в густом подлеске в нескольких ярдах лежал рыжевато-коричневый хищник, неотрывно следя за ней немигающими глазами.
Буря бушевала не долго и вскоре затихла, оставив после себя на глубоко протоптанной тропе бурный поток грязной воды, и продрогшая до костей Лэ заторопилась дальше, пытаясь согреться быстрой ходьбой.
Она знала, что все тропы куда-нибудь ведут и в душе надеялась, что эта тропа приведет ее во владения Тарзана. Если бы она могла там жить, изредка встречая его, то большего ей и не требовалось. Просто знать, что он где-то рядом, -- лучше, чем ничего. Естественно, она не имела представления о всей

Предыдущая страница 7 Следующая страница


необозримости мира, в который вступила. Уже от одних размеров окружающего леса, о которых она не подозревала, Лэ пришла бы в ужас. В воображении ей представлялся маленький мир, усеянный развалинами разрушенных городов, подобных Опару, в котором жили существа, похожие на тех, кого она знала -- уродливые неуклюжие люди, напоминающие жрецов Опара; белые люди, как Тарзан; чернокожие, подобные тем, которых она встречала; и огромные косматые гориллы, вроде Болгани, правившие в долине Дворца Алмазов.
Размышляя подобным образом, она вышла наконец на поляну, освещенную лучами солнца, выглянувшего в просвете между тучами. Сразу стало теплее. Посреди островка солнечного света виднелся небольшой валун, и Лэ направилась к нему с намерением хорошенько согреться и обсохнуть, так как, хоть дождь и прекратился, с деревьев продолжало капать и ей было по-прежнему зябко.
Усевшись на камень, она вдруг заметила впереди какое-то движение, и через мгновение показался огромный леопард. При виде женщины зверь в удивлении остановился, а затем, вероятно, почуяв беззащитность неожиданной добычи, припал к земле и, дернув хвостом, медленно пополз вперед.
Лэ вскочила и выхватила из-за пояса нож, который отобрала у Дареса. Она понимала, что бегством не спастись. Зверь настиг бы ее в два прыжка, и даже окажись поблизости дерево, на которое она сумела бы забраться, опередив его, леопарда это не остановило бы. Обороняться тоже не имело смысла, но Лэ из Опара была не из той породы, чтобы сдаваться без боя.
От участившегося сердцебиения на груди Лэ заколыхались металлические диски, изготовленные давно умершим безымянным ювелиром. Леопард приближался. Лэ знала, что через секунду он прыгнет. Внезапно леопард вскочил, выгнул спину и ощерился в жутком оскале. В тот же миг мимо Лэ метнулась рыжевато-коричневая тень, и она увидела, что на вознамерившегося растерзать ее леопарда бросился огромный лев.
В последний момент леопард попытался спастись бегством, но было уже слишком поздно: лев вцепился в загривок и могучей лапой перебил позвоночник. Затем презрительно отпихнул от себя труп и повернулся к девушке.
Лэ сразу же поняла, что произошло. Лев выслеживал ее и, обнаружив, что его добычей собирается воспользоваться соперник, бросился в бой, отстаивая свои законные права. Она была спасена от одного хищника, но теперь ей грозила смерть от другого, более страшного.
Лев стоял и смотрел на нее. Она недоумевала, отчего он не нападает. Она не могла знать, что запах женщины пробудил в этом маленьком мозгу воспоминание о том дне, когда Тарзан лежал связанный на жертвенном алтаре Опара, а рядом на страже стоял Джад-бал-джа, Золотой лев. Пришла женщина -- эта самая женщина -- и Тарзан, его хозяин, приказал ему не трогать ее, и она, приблизившись, перерезала связывающие Тарзана путы.
Джад-бал-джа помнил об этом, как помнил и о том, что не должен трогать эту женщину, а коли так, то и никому другому не позволялось причинять ей зло. Вот почему он убил леопарда Шиту.
Но ничего этого Лэ не знала, поскольку не узнала Джад-бал-джа. Она просто думала, долго ли ей осталось жить, и, когда лев подошел ближе, Лэ собрала все свое мужество и решила сражаться до последнего. Однако в повадках льва было нечто такое, чего она не могла понять. Он как будто не собирался нападать, а просто шел к ней, и, когда между ними осталось всего несколько ядров, он повернулся вполоборота, лег на землю и зевнул.
Женщине показалось, что прошла целая вечность, как она стоит и наблюдает за зверем. Лев не обращал на нее никакого внимания. Может, оттого что еще не успел проголодаться и ждет, когда разыграется аппетит? От этой ужасной мысли у Лэ с ее стальными нервами все похолодело внутри.
Понимая, что убежать не удастся, она предпочла бы умереть, но не томиться в ожидании. Поэтому она решила поскорее положить конец этой неопределенности и выяснить раз и навсегда, станет ли лев нападать или позволит уйти. Собрав все самообладание, она приставила острие кинжала к своему сердцу и храбро пошла мимо льва. Если он бросится, она мгновенно прекратит мучения, вонзив нож в сердце.
Джад-бал-джа не шелохнулся. Лениво прищурив глаза, он проводил женщину взглядом. Та прошла мимо и скрылась за поворотом тропы.
В течение всего дня Лэ шла с угрюмой решимостью, разыскивая город, похожий на Опар. Она была поражена громадными размерами леса и напугана его унылостью. Ничего, думала она про себя, скоро начнутся владения Тарзана. Голод Лэ утоляла фруктами и корнеплодами, поэтому когда тропа спустилась в долину, где протекала река, то она даже не почувствовала жажды. Снова наступила ночь, но ни города, ни людей Лэ так и не встретила. На ночь она снова залезла на дерево, но на этот раз рядом не было Тарзана из племени обезьян, который устроил бы для нее ложе и охранял бы ее сон.

    x x x

Убив кабана, Тарзан отрезал заднюю часть туши и пошел обратно к дереву, где оставил Лэ. Из-за бури он потерял много времени и, к тому же, оказалось, что он отошел гораздо дальше, чем предполагал.
Когда он наконец вернулся и не обнаружил на дереве Лэ, то слегка расстроился, но решил, что она слезла поразмяться после бури, и окликнул ее несколько раз по имени. Не получив ответа, он не на шутку встревожился и, спрыгнув на землю, стал искать следы. Под деревом обнаружились нечеткие отпечатки ног, частично смытые дождем. Он увидел, что они ведут назад, в сторону Опара, и хотя, выйдя на тропу, по которой бежала вода, потерял их, тем не менее был уверен, что знает, куда направилась Лэ, и двинулся в сторону пограничной скалы.
Для него не составило труда объяснить ее уход и сам факт возвращения в Опар, и он стал корить себя за то, что необдуманно оставил ее на столь долгое время, не предупредив о своих намерениях. Он верно угадал, что она посчитала себя брошенной и вернулась назад к единственному дому, который знала, к единственному месту в мире, где Лэ из Опара, возможно, надеялась отыскать друзей. Однако Тарзан сомневался, что она найдет их даже там, и решил, что ей нельзя возвращаться без поддержки воинов, достаточно многочисленных, чтобы расправиться с врагами.
Согласно замыслу, Тарзан собирался сначала расстроить планы отряда, чей лагерь обнаружил в своих владениях, а затем вместе с Лэ отправиться в страну вазири, собрать отряд этих доблестных воинов, чтобы обеспечить безопасность и успех возвращения Лэ в Опар. Будучи по природе неразговорчивым, он не стал объяснять Лэ своих намерений, а теперь сожалел об этом, так как был уверен, что, поступи он по-другому, она не рискнула бы вернуться в Опар в одиночку.
И все же за последствия он не переживал, убежденный в том, что нагонит ее задолго до того, как она достигнет города. Но, приученный к опасностям джунглей, он преуменьшал их серьезность, подобно тому, как и мы недооцениваем те опасности, которые ежедневно подстерегают нас в нашем кажущемся однообразным существовании, где смерть угрожает нам с таким же постоянством, как и обитателям джунглей.
Рассчитывая нагнать Лэ в любую минуту, Тарзан вышел по тропе к подножию скал, охраняющих долину Опара, и только теперь засомневался: не могла же Лэ преодолеть такое большое расстояние за столь короткое время. Он поднялся по склону и оказался на вершине плоской горы, откуда открывался вид на далекий Опар. Здесь пролился лишь небольшой дождь -- буря прошла низиной, и на тропе еще явственно просматривались следы Лэ и самого Тарзана, оставленные ими накануне во время бегства из Опара. Однако ничто не свидетельствовало о возвращении Лэ, не заметил он ее и на равнине, которую внимательно осмотрел.
Что с ней стало? Куда она могла пойти? В раскинувшемся внизу огромном лесу было несчетное множество следов. Там, на сырой земле, обязательно должны найтись и ее следы, однако Тарзан понимал, что их поиски займут слишком много времени.
Опечаленный, он повернул было назад, но вдруг его внимание привлекло движение на опушке леса. Припав к земле за кустом, Тарзан стал наблюдать за привлекшим его внимание участком. Из леса показалась колонна людей, направлявшаяся к подножию скалы.
Тарзану ничего не было известно о результатах первой экспедиции Зверева в Опар, которая проходила, когда он томился в подземелье. Таинственное исчезновение отряда, который, как ему было известно, шел в Опар, озадачило его тогда, но теперь отряд снова появился здесь, а где он был в промежутке, значения уже не имело.
Тарзан пожалел, что не вооружен луком и стрелами, которые отобрали опарцы и которые он после побега не успел смастерить заново. Однако были и другие способы помешать непрошенным гостям. Со своего места он видел, как воины подошли к скале и стали карабкаться наверх.
Тарзан выбрал большой камень, которых здесь валялось в избытке, и когда голова отряда преодолела половину подъема, а остальные растянулись следом цепочкой, человек-обезьяна столкнул камень вниз. В своем падении валун слегка задел Зверева, ударился чуть ниже о выступ, пролетел над головой Коулта и увлек за собой двоих воинов Китембо, погибших в одночасье.
Подъем немедленно прекратился. Несколько чернокожих, сопровождавших первую экспедицию, поспешили назад. Экспедиции, которая и без того нервничала по мере приближения к Опару, грозила полная дезорганизация и крах.
-- Остановите проклятых трусов! -- крикнул Зверев Дорскому и Ивичу, замыкавшим шествие. -- Кто вызовется подняться наверх на разведку?
-- Я пойду, -- сказал Ромеро.
-- И я, -- вызвался Коулт.
-- Кто еще? -- приказным тоном спросил Зверев, но больше добровольцев не оказалось.
Мексиканец и американец не мешкая полезли наверх.
-- Прикройте нас огнем, -- прокричал Звереву Коулт. -- Чтобы они отошли от края.
Зверев отдал распоряжение нескольким аскари, не примкнувшим к убегающим, и когда раздались выстрелы, приободрились обратившиеся в бегство. Вскоре Дорский и Ивич собрали людей, и восхождение возобновилось.
Прекрасно сознавая, что в одиночку ему продвижение отряда не остановить, Тарзан быстро отступил от края скалы к груде гранитных обломков, где решил укрыться и где, как он знал, к подножию скалы спускалась крутая тропинка. Отсюда можно было вести наблюдение или в случае необходимости быстро ретироваться.
На вершине показались Ромеро и Коулт, в котором Тарзан моментально узнал человека, виденного им в базовом лагере захватчиков. Тогда внешний вид молодого американца произвел на него благоприятное впечатление, а сейчас Тарзан признал и несомненное мужество как американца, так и его спутника, вызвавшегося возглавить подъем, невзирая на неведомую опасность.
Ромеро и Коулт быстро огляделись по сторонам, но никого не обнаружили, о чем сообщили вниз.
Из своего укрытия Тарзан наблюдал за тем, как экспедиция преодолела вершину и зашагала в сторону Опара. Он знал, что сокровищниц Опара им не найти, а теперь, когда выяснилось, что Лэ в Опаре нет, его не тревожила судьба тех, кто восстал против нее. Экспедиции не удастся осуществить свои замыслы, о которых он услышал от Зоры Дрыновой, когда та просвещала Коулта. Он знал, что рано или поздно они вернутся в базовый лагерь, а он тем временем продолжит поиски Лэ. И Тарзан из племени обезьян перевалил через край скалы и быстро спустился в лес, предоставив Звереву вести в Опар очередную экспедицию.
Неподалеку от опушки леса на берегу реки имелось прекрасное место для лагеря, и, заметив, что экспедиция идет без носильщиков, Тарзан естественно предположил, что они разбили временный лагерь на подходах к городу, и ему пришла в голову мысль, что, возможно, Лэ захвачена в плен и содержится в этом лагере.
Как он и предполагал, на том самом месте, где и он с воинами вазири не раз устраивал привалы, оказался лагерь. Пришельцы починили поставленную много лет тому назад изгородь из колючей проволоки, а внутри соорудили грубые хижины, в центре же стояли палатки белых людей. В тени деревьев подремывали носильщики, один-единственный аскари делал вид, будто несет вахту, в то время как его товарищи устроились на земле в ленивых позах, отложив винтовки, но Лэ из Опара Тарзан так и не увидел. Он отошел и встал лицом против ветра, надеясь почуять ее запах, если она находится в плену. Однако едкий запах дыма и запах тел чернокожих оказался таким сильным, что вполне мог поглотить запах Лэ. Тогда он решил дождаться темноты, чтобы получше осмотреть лагерь; в этом решении его укрепило оружие, которое он заметил и в котором отчаянно нуждался. Все воины были вооружены винтовками, а кое-кто, по привычке не расставаясь с оружием предков, имел при себе лук и стрелы, не говоря уже о копьях.
Поскольку Тарзан два дня практически не ел, перекусив в самом начале сырым мясом Хорты, то он жутко проголодался. Обнаружив исчезновение Лэ, он спрятал мясо кабана на дереве, где они ночевали, и отправился на безуспешные ее поиски. Тарзан решил в ожидании темноты поохотиться, и на сей раз его добычей стала Бара-антилопа, и он уже не бросил убитой им туши, пока не утолил голод. Затем залег на ближайшем дереве и заснул.

    x x x

Ненависть, которую Абу Батн испытывал к Звереву, глубоко коренилась в его врожденной расовой неприязни к европейцам и их религии и усилилась, когда тот обвинил араба и его сподвижников в трусости.
-- Неверная собака! -- негодовал шейх. -- Он назвал нас, бедуинов, трусами и оставил охранять лагерь и женщину, словно каких-то стариков или мальчишек.
-- Он всего лишь орудие в руках Аллаха, -- произнес другой араб, -- в том великом деле, которое избавит Африку от всех белых.
-- Какое у нас есть доказательство, что эти люди сделают так, как обещают? Я предпочел бы быть свободным в своей пустыне и самостоятельно сколотить пусть скудное состояние, нежели и дальше торчать в одном лагере с этими белыми свиньями.
-- Мерзкие твари, -- пробурчал третий.
-- Я присмотрелся к их женщине, -- сказал шейх, -- и нахожу, что она хороша. Я знаю место, где за нее можно выручить много золота.
-- В дорожном сундуке главаря белых много золотых и серебряных монет, -- вклинился один из людей. -- Его бой рассказал об этом одному из галла, а тот -- мне.
-- Кроме того, в лагере немало всякого добра, -- высказал свое мнение смуглый воин.
-- Если мы пойдем на это, то великое дело может оказаться проигранным, -- промолвил араб, первый отозвавшийся на возмущение шейха.
-- Это дело белых, -- сказал Абу Батн, -- и они взялись за него ради выгоды. Разве этот громадный боров не твердит нам постоянно о деньгах, женщинах и власти, которые мы получим, когда вышвырнем англичан? Человеком движет только жадность. Нам нужно забрать свою долю, пока не поздно, и уходить. Вамала готовил ужин для госпожи.
-- В прошлый раз вас оставили с коричневым бваной, -- заговорил он, -- и он оказался дурным человеком. Но и шейх Абу Батн ничуть не лучше. Он плохой. Жаль, что бваны Коулта нет с нами.
-- Мне тоже жаль, -- сказала Зора. -- Мне кажется, что арабы приуныли после того, как экспедиция вернулась из Опара.
-- Они целый день сидят в палатке своего вождя и о чем-то разговаривают, -- сказал Вамала. -- А Абу Батн часто на вас поглядывает.
-- Тебе показалось, Вамала, -- ответила девушка. -- Он не посмеет меня обидеть.
-- А кто мог подумать, что коричневый бвана посмеет? -- напомнил Вамала.
-- Довольно, Вамала, не пугай меня, -- сказала Зора и тут же вскричала: -- Смотри, Вамала! Кто это?
Чернокожий бой взглянул туда, куда смотрела его госпожа. На границе лагеря стояла фигура, при виде которой и стоик не смог бы сдержать удивленного восклицания. Там стояла прекрасная женщина, пристально разглядывающая их. Она остановилась у самой границы лагеря -- почти обнаженная, чья потрясающая красота поразила бы всякого. Упругие груди прикрывали два золотых диска, бедра обвивал узкий пояс, отделанный золотом и драгоценными камнями, к которому спереди и сзади крепились широкие полосы из мягкой кожи, расшитые золотом и изумрудами, складывающимися в изображение диковинной птицы, восседающей на троне. Ноги незнакомки были обуты в сандалии, перепачканные грязью. Овальное лицо, обрамленное копной кудрявых волос, искрившихся золотыми и бронзовыми бликами в лучах заходящего солнца. Тонкие подведенные брови. Серые глаза бесстрашно глядели на людей.
Арабы также заметили ее, и часть их направилась к незнакомке. Та быстро перевела взгляд с Зоры и Вамалы на них. Тогда европейская девушка вскочила и быстро пошла к ней, чтобы опередить арабов. Зора шла к незнакомке, улыбаясь, с протянутыми вперед руками. Лэ из Опара поспешила к ней навстречу, почувствовав в улыбке девушки знак дружеского расположения.
-- Кто вы, -- спросила Зора, -- и что вы делаете в джунглях одна?
Лэ покачала головой и ответила на незнакомом Зоре языке.
Зора Дрынова была прекрасным лингвистом, но, перебрав все языки, которыми она владела, включая несколько фраз из различных диалектов банту, она, тем не менее, не сумела найти общий язык с незнакомкой, чьи прекрасные лицо и фигура лишь подстегивали жгучее любопытство русской к мучительной загадке, которую представляла для нее Лэ.
Арабы попытались заговорить с ней на своем наречии, Вамала -- на диалекте своего племени, но безуспешно. Тогда Зора обняла ее за плечи и повела к своей палатке, где с помощью жестов Лэ из Опара дала понять, что хотела бы искупаться. Вамале было поручено приготовить лохань в палатке Зоры, и, когда подоспел ужин, незнакомка вышла к людям умытая и посвежевшая.
Сидя напротив незнакомой гостьи, Зора Дрынова убеждалась в том, что никогда не видела столь красивой женщины. Ее восхищала по-королевски величественная стать той, которая наверняка ощущала себя крайне неловко в незнакомой обстановке, но не подавала виду.
Зора знаками и жестами пыталась установить контакт со своей гостьей, пока даже царственная Лэ не обнаружила, что смеется. Тогда Лэ тоже попыталась объясниться тем же способом. Так Зора узнала, что ее гостье угрожали дубинками и ножами и она была вынуждена покинуть родные места, что она проделала долгий путь, что на нее напал то ли лев, то ли леопард и что она очень устала.
После ужина Вамала приготовил постель для Лэ в палатке Зоры, ибо та уловила нечто в лицах арабов, заставившее ее опасаться за покой своей прекрасной гостьи.
-- Сегодня тебе придется спать возле входа в палатку, Вамала, -- сказала она. -- Вот тебе еще один пистолет.
Далеко за полночь шейх Абу Батн беседовал в своей палатке с предводителями племени.
-- Новенькая, -- произнес он, -- принесет нам такую выручку, о которой можно только мечтать.

    x x x

Тарзан проснулся и сквозь листву увидел над головой звезды. Он определил, что половина ночи уже миновала, встал и потянулся. Снова поел мяса Бары, экономя еду, и бесшумно скользнул в тень ночи.
Лагерь у подножия пограничной скалы спал. На карауле стоял один аскари, поддерживавший костер для отпугивания диких зверей. С дерева на краю лагеря за часовым следила пара глаз, и, когда тот отвернулся, вниз во тьму беззвучно спрыгнула фигура человека. Человек стал прокрадываться за палатками носильщиков, время от времени останавливаясь и принюхиваясь трепещущими ноздрями. Добравшись наконец до палаток европейцев, он в каждой по очереди вспарывал ножом заднюю стенку и заходил внутрь. То был Тарзан, разыскивающий Лэ, которую однако не нашел и, разочарованный, принялся за иное занятие.
Обогнув по-пластунски лагерь и продвигаясь порой дюйм за дюймом, чтобы его не заметил часовой, он добрался до хижины аскари и там выбрал себе лук и

Предыдущая страница 8 Следующая страница


стрелы, а также увесистое копье, но не ограничился этим.
Долгое время он хоронился, выжидая, пока аскари у костра стронется с места и отойдет.
Наконец часовой встал, подкинул в костер веток и пошел к хижине будить сменщика. Именно этого момента и ждал Тарзан. Аскари приблизился к месту, где прятался Тарзан, и миновал его. В тот же миг Тарзан вскочил на ноги, бросился на ничего не подозревавшего чернокожего, обхватил его сзади рукой и перекинул через широкое бронзовое плечо. Как Тарзан и ожидал, человек в ужасе завопил, будя своих товарищей. Тарзан быстро понес его прочь от костра, перепрыгнул через ограду и растворился в чернеющих джунглях.
Нападение произошло столь внезапно и агрессивно, что часовой невольно выронил винтовку из рук, пытаясь вырваться из крепкой хватки.
На крики, подхваченные лесным эхом, из палаток высыпали перепуганные аскари, которые в последний момент успели увидеть смутный силуэт неведомого врага, перепрыгивающего через ограду и исчезающего в темноте. Они застыли, парализованные страхом, прислушиваясь к затихающим крикам своего товарища. Вскоре крики смолкли столь же внезапно, как и начались. Наконец вождь обрел дар речи.
-- Симба! -- сказал он.
-- Нет, это не Симба, -- объявил другой. -- Оно бежало в полный рост на двух ногах, как человек. Я видел.
Тут из мрачных джунглей донесся жуткий протяжный крик.
-- Это голос не человека и не льва, -- сказал вождь.
-- Это демон, -- раздался чей-то шепот, и они сбились вокруг костра, подбрасывая сухие ветки, пока огонь не взметнулся высоко в небо.
Во мраке джунглей Тарзан остановился и бросил на землю лук и копье, из-за чего ему пришлось управляться с человеком с помощью только одной руки. Пальцами освободившейся руки он схватил жертву за горло, тем самым прервал ее крики. Лишь на миг сжал пальцы Тарзан, а когда отпустил, чернокожий уже не пытался кричать, опасаясь вновь испытать отнюдь не ласковое прикосновение этих стальных пальцев. Тарзан рывком поставил человека на ноги, отобрал у него нож, поднял копье и лук, схватил человека со спины за одежду и толчками погнал перед собой вперед в джунгли. Именно в этот момент он и испустил победный клич обезьяны-самца ради эффекта, который был рассчитан не только на жертву, но и на его остававшихся в лагере товарищей.
Тарзан не собирался причинять ему вреда. Враждовал-то он отнюдь не с невинными чернокожими слугами белых людей; и хотя в случае необходимости без колебания лишил бы чернокожего жизни, он знал их достаточно хорошо, а потому не сомневался, что добиться от них своего можно с равным успехом и без кровопролития.
Белые не могли ничего добиться без своих чернокожих союзников, и если Тарзану удалось бы подорвать моральный дух последних, то замыслы их хозяев непременно сорвались бы, ибо Тарзан был уверен, что негры не останутся на территории, где им постоянно напоминают о присутствии злобного сверхъестественного врага. Кроме того, такая тактика больше отвечала мрачноватому чувству юмора Тарзана и забавляла его, чего нельзя было сказать об убийстве как средстве разрешения конфликтов.
Целый час он вынуждал шагать жертву впереди себя, причем в полнейшем молчании, что, как он знал, оказывало дополнительное воздействие на нервную систему врага. Наконец он остановил чернокожего, раздел и, сняв с него набедренную повязку, не туго связал запястья и щиколотки. Затем, отобрав патронташ и прочие принадлежности, оставил его, зная, что чернокожий скоро освободится от пут сам и на всю оставшуюся жизнь уверует, что был на волосок от жуткой гибели.
Удовлетворенный результатами ночной вылазки, Тарзан вернулся к дереву, на котором спрятал тушу Бары, еще раз поел и лег спать до утра, а утром возобновил поиски Лэ в долине за пограничной скалой Опара, куда, судя по направлению ранее найденных следов, она отправилась, хотя в действительности же пошла она совершенно в противоположную сторону.

    VIII. ВЕРОЛОМСТВО АБУ БАТНА

Наступила ночь, и испуганная маленькая обезьянка укрылась на верхушке дерева. Много дней блуждала она по джунглям, пытаясь с помощью своего маленького умишка решить мучившую ее проблему в те считанные мгновения, когда была в состоянии сосредоточиться. Но уже через секунду могла забыть о ней и помчаться по деревьям или же замереть, охваченная внезапным страхом, когда возникала традиционная опасность для ее жизни.
Всякий раз, когда малыш Нкима вспоминал о своем горе, он глубоко и неподдельно страдал, и при мысли о пропавшем хозяине на глаза его наворачивались слезы. В его голове так или иначе постоянно вертелась мысль о том, как выручить Тарзана и кого бы позвать на помощь. Великие чернокожие воины Гомангани, служившие Тарзану, находились на расстоянии многих ночей, и все же Нкима следовал в сторону страны вазири. В его сознании время никогда не принималось в расчет при решении той или иной проблемы. Он видел, как Тарзан вошел в Опар живым. Но не видел его мертвым или выходящим из города, следовательно, по меркам его логики, Тарзан жив и находится в городе, но, поскольку там полно врагов, Тарзану грозит опасность. Какими обстоятельства были, такими и должны оставаться. Нкима не мог представить себе каких-либо изменений и перемен, если не видел их собственными глазами, а потому для исхода дела было неважно, найдет и приведет ли он вазири сегодня или сделает это завтра. Они отправятся в Опар и уничтожат врагов Тарзана, и тогда Нкима вновь обретет хозяина и ему будут не страшны ни Шита, ни Сабор, ни Гиста.
Спустилась ночь, и где-то в лесу раздалось легкое постукивание. Нкима стряхнул с себя сон и напряженно прислушался. Стук становился все громче и громче и вскоре заполнил собой джунгли. Источник шума находился недалеко, и, как только Нкима это понял, он заволновался.
Высоко в небесах светила луна, но внизу в джунглях царил мрак. Нкима разрывался перед дилеммой -- ему хотелось пойти туда, откуда доносилась барабанная дробь, но он боялся опасностей, подстерегающих его на пути. Но в итоге желание победило страх, и, держась верхушек деревьев, он помчался на звук, пока наконец не оказался над маленькой поляной почти круглой формы.
При свете луны внизу он увидел знакомое зрелище: там исполняли танец смерти, дум-дум, великие обезьяны То-ята. В центре амфитеатра находился один из тех примечательных глиняных барабанов, которые с незапамятных времен слышал первобытный человек, но которые вряд ли кто-нибудь видел. Перед барабаном сидели две старые самки и колотили по звучной поверхности короткими палками. Звуки складывались в некое подобие ритма, и под эту музыку, образовав круг, бешено плясали самцы; а по внешней окружности тонкой цепочкой на корточках сидели самки и молодняк -- восхищенные зрители этого дикого спектакля. В двух шагах от барабана на земле лежал труп леопарда Шиты, чья смерть и послужила причиной ритуального действа.
Скоро танцующие набросятся на труп, примутся колотить его тяжелыми палками и, вернувшись в крут, возобновят свой танец. Потом они во всех деталях изобразят сцену охоты, нападения и смерти, после чего побросают дубины и, оскалив зубы, накинутся на труп и начнут разрывать его на части, ссорясь между собой из-за лакомых кусочков.
Нкима и его сородичи, как известно, лишены такта и рассудительности. Существо поумнее молча дождалось бы, пока закончится танец и пиршество, наступит новый день, когда огромные самцы племени То-ята выйдут из состояния истерического безумия, вызванного грохотом барабана и танцем. Но малыш Нкима был всего лишь обезьяной. Ждать он не умел. Не было у него того душевного склада, который проявляется в терпеливости, и он повис на хвосте, оглушительно бранясь и пытаясь привлечь к себе внимание великих обезьян.
-- То-ят! Га-ят! Зу-то! -- вопил он. -- Тарзан в опасности! Идите с Нкимой и спасите Тарзана!
Прервав танец, великий самец поглядел наверх.
-- Прочь, ману, -- прорычал он. -- Убирайся или мы убьем тебя!
Малыш Нкима решил, что поймать им его будет не так-то просто, и продолжал качаться на ветке и орать благим матом, пока наконец То-ят не послал на дерево молодую и не слишком тяжеловесную обезьяну, которой было велено поймать и убить Нкиму.
Такого поворота событий Нкима никак не ожидал. Подобно многим людям, он полагал, что все должны немедленно заинтересоваться тем, что интересует его. И, заслышав барабанный бой дум-дум, он сразу решил, что, узнав о беде, приключившейся с Тарзаном, они все бросят и двинутся в Опар.
Оказалось же, что он просчитался, и роковые последствия его ошибки уже начинали приобретать реальные очертания в облике молодой обезьяны, бросившейся к дереву. Малыш Нкима испустил громкий вопль ужаса и метнулся в ночь. Остановился он, задыхаясь и выбившись из сил, не раньше чем отбежал от племени То-ята на добрую милю.
Проснувшись в палатке Зоры Дрыновой, Лэ из Опара огляделась по сторонам, рассматривая незнакомые предметы, и вскоре взгляд ее остановился на лице спящей девушки. Да, подумала она, это люди Тарзана, ибо разве не отнеслись они к ней по-доброму, с уважением? Пальцем не тронули, зато накормили и дали приют. Вдруг Лэ посетила новая мысль. Брови ее нахмурились, зрачки сузились, в глазах полыхнул гневный огонь. Может, эта женщина -- подруга Тарзана? Лэ из Опара схватилась за нож Дареса, лежавший рядом наготове. Но порыв ее прошел столь же внезапно, как и возник, поскольку в душе она знала, что не сможет ответить злом на добро, как не сможет причинить боль той, которую любит Тарзан, и, когда Зора открыла глаза, Лэ приветствовала ее улыбкой.
Если для Лэ европейская девушка была существом непонятным, то сама она пробуждала в Зоре глубочайшее удивление своей загадочностью. Ее скудный и вместе с тем богатый, восхитительный наряд пришел из древности, а сверкающая белизна кожи казалась столь же неестественной в сердце африканских джунглей, как и ее украшения для двадцатого века. Тщетно пыталась Зора Дрынова разгадать эту загадку, не помог и опыт прожитых лет. Как ей хотелось поговорить с гостьей, но она только и смогла улыбнуться в ответ на улыбку прекрасной незнакомки, пристально ее разглядывающей.
Лэ, привыкшая к тому, что ей всю жизнь прислуживали жрецы Опара, удивилась той сноровке, с которой Зора Дрынова все делала сама -- сама встала, сама оделась. Вот только горячую воду принес для нее в ведре Вамала и вылил в походную ванну. И Лэ, которая никогда и пальцем не пошевелила во время одевания, хотя была далеко не беспомощной, обнаружила, что с удовольствием начала обслуживать себя сама.
В отличие от мужчин Опара, женщинам полагалось неукоснительно следить за чистотой тела, так что в прошлом Лэ много времени уделяла своему туалету, следила за ногтями, зубами, волосами, втирала в кожу ароматические мази -- обычай, пришедший из развитой цивилизации древности и возведенный в разрушенном Опаре в ранг религиозного обряда.
Женщины завершили свой туалет, и Вамала объявил, что завтрак готов. Завтракать сели под тенью дерева рядом с палаткой. За немудреной лагерной трапезой Зора заметила необычное оживление вокруг шатров арабов, но не придала этому особого значения, потому что они и раньше переносили свои палатки с места на место.
После обеда Зора достала винтовку, почистила ствол и смазала механизм затвора. Она собралась идти на охоту, поскольку арабы охотиться отказались. Лэ наблюдала за ней с явным интересом. Затем Зора вместе с Вамалой и двумя чернокожими носильщиками ушли, а Лэ так и не решилась попросить, чтобы они взяли ее с собой; она ждала какого-нибудь приглашающего знака со стороны Зоры, однако напрасно.
Ибн Даммук был сыном одного из вождей племени Абу Батна и в экспедиции являлся правой рукой шейха. Он украдкой следил за женщинами на расстоянии и видел, что Зора Дрынова ушла из лагеря со слугой, который нес ее винтовку, и двумя носильщиками -- наверное, отправились на охоту.
Некоторое время после ее ухода он молча сидел с двумя приятелями. Затем они встали и неторопливо направились к Лэ из Опара, сидевшей на складном стуле перед палаткой Зоры и погруженной в собственные мысли. Лэ смерила приближающихся мужчин пристальным взглядом. В ее душе всколыхнулась природная подозрительность к незнакомым людям. А когда те подошли поближе и стали видны их лица, она почувствовала внезапное недоверие. Они были совсем не похожи на Тарзана, а их хитрый хищный вид вызывал инстинктивное подозрение в дурных намерениях.
Подошедшие остановились перед ней, и Ибн Даммук, сын вождя, заговорил с ней тихим елейным голосом, который однако не мог обмануть Лэ.
Лэ высокомерно взирала на него. Она не понимала, что ей говорят, и не хотела понимать, ибо то, что она читала в его глазах, вызывало у нее омерзение. Она покачала головой и отвернулась, давая понять, что разговор окончен, но Ибн Даммук подошел вплотную и фамильярно положил руку на ее обнаженное плечо.
Лэ вспыхнула от ярости, вскочила со стула и выхватила кинжал. Ибн Даммук попятился, а второй ринулся к ней, намереваясь применить силу.
Наивный простак! Словно тигрица, бросилась она на него, и не успели остальные опомниться, как острое лезвие ножа Дареса, жреца Пламенеющего Бога, трижды вонзилось в грудь нападающего, и, громко застонав, он рухнул на землю мертвый.
Верховная жрица Опара стояла над убитым с пылающими от ярости глазами и с окровавленным кинжалом в руке. К их маленькой группе, привлеченные стонами, подбежали Абу Батн с остальными арабами.
-- Назад! -- крикнула Лэ. -- Не смейте прикасаться к верховной жрице Пламенеющего Бога.
Слов они не поняли, но ее пылающие глаза и капающая с ножа кровь говорили сами за себя. Арабы враз загорланили и столпились вокруг Лэ, правда, на безопасном расстоянии.
-- Что это значит, Ибн Даммук? -- грозно спросил Абу Батн.
-- Он только прикоснулся к ней, как она налетела на него, точно эль-адреа -- повелитель с широкой головой.
-- Пусть она и львица, -- ответил Абу Батн, -- но трогать ее нельзя.
-- Аллах! -- воскликнул Ибн Даммук. -- Но укротить-то можно.
-- Укрощением пусть займется тот, кто заплатит за нее много золотых монет, -- возразил шейх. -- От нас же требуется только засунуть ее в клетку. Окружайте дикарку, дети мои, и отберите нож. Свяжите ей за спиной руки, и к тому времени, как вернется вторая, мы должны собраться и быть готовыми к отходу.
Дюжина сильных молодчиков одновременно накинулась на Лэ.
-- Поосторожнее с ней! Поосторожнее! -- кричал Абу Батн, видя, что Лэ защищается, подобно львице. Размахивая кинжалом направо и налево, она поразила одного араба прямо в сердце и нескольких ранила, прежде чем ее одолели. В конце концов им удалось вырвать у нее оружие и связать руки.
Оставив двух воинов сторожить Лэ, Абу Батн созвал тех немногих чернокожих слуг, которые оставались в лагере, и велел им укладывать лагерное снаряжение и провиант. Пока под присмотром Ибн Даммука продолжались сборы, шейх обыскал палатки европейцев и особенно тщательно -- палатки Зоры Дрыновой и Зверева, где рассчитывал обнаружить золото, которое, по слухам, начальник экспедиции имел в больших количествах. Однако его постигло разочарование, которое, впрочем, несколько сгладилось, так как в палатке Зоры нашлась коробка с крупной суммой денег, хотя и не столь крупной, как хотелось бы. А все потому, что предусмотрительный Зверев собственноручно закопал большую часть денег под полом своей палатки.
На охоте Зору поджидала неожиданная удача -- прошло всего лишь чуть больше часа, и она обнаружила стадо антилоп. Двумя быстрыми выстрелами Зора уложила столько же животных. Подождав, пока носильщики освежуют туши, она неспешно вернулась в лагерь Ее мысли были отчасти заняты настораживающим по ведением арабов, однако она никак не ожидала приема который был уготован ей в лагере.
Зора шла впереди, Вамала с ее винтовкой -- чуть сзади, а за ними носильщики, сгибающиеся под тяжестью ноши.
Не успела она войти в лагерь, как на тропу из-за кустов с обеих сторон выскочили арабы. Двое окружили Вамалу и вырвали у него оружие, остальные набросились на Зору. Она попыталась освободиться и вытащить револьвер, но атака произошла столь внезапно, что она не сумела ничего предпринять для своей защиты. Ее держали цепко и уже скручивали за спиной руки.
-- Что все это значит? -- возмутилась Зора. -- Где шейх Абу Батн?
Мужчины в ответ рассмеялись.
-- Скоро увидитесь, -- произнес один. -- У него гостья, которую он развлекает, поэтому не смог вас встретить.
При этих словах они вновь рассмеялись.
Зора шагнула вперед на поляну, откуда открывался вид на весь лагерь, и поразилась увиденному. Все палатки были разграблены. Арабы стояли в полном сборе, готовые выступить в путь. Каждый из них держал небольшой ранец, а перед немногими остававшимися в лагере чернокожими высились тяжеленные тюки с поклажей. Все остальное лагерное имущество, было свалено в кучу в центре поляны, и на глазах Зоры его подожгли факелами.
Ее повели через поляну к арабам, и тут она увидела меж двух воинов свою гостью со связанными, как и у нее самой, руками. Рядом, злобно ухмыляясь, стоял Абу Батн.
-- Почему вы сделали это, Абу Батн? -- обрушилась на него Зора.
-- Аллаху неугодно, чтобы мы отдали свою землю белым, -- сказал шейх. -- Мы увидели свет и возвращаемся к своему народу.
-- Что вы намерены сделать с этой женщиной и со мной? -- спросила Зора.
-- Для начала возьмем с собой, -- ответил Абу Батн. -- Я знаю одного доброго человека, который очень богат и возьмет вас обеих в хороший дом.
-- То есть вы собираетесь продать нас какому-нибудь черному султану? -- возмутилась Зора. Шейх пожал плечами.
-- Я бы не называл это так, -- произнес он. -- Скорее скажем, я делаю подарок хорошему старому другу и спасаю вас и ту женщину от гибели в джунглях, которая неминуема, оставь мы вас одних.
-- Абу Батн, вы лицемер и предатель, -- вскричала Зора дрожащим от презрения голосом.
-- Белые любят обзываться, -- усмехнулся шейх. -- Если бы Зверев, эта свинья, не обзывал нас разными словами, то ничего бы не произошло.
-- Значит, вы мстите за то, что он обвинил вас в трусости? -- спросила Зора.
-- Довольно! -- отрубил Абу Батн. -- Пора, дети мои, пошли.
Языки пламени уже лизали края огромной кучи провианта и снаряжения, которые арабы были вынуждены бросить, когда дезертиры двинулись на запад.
Женщины шли в голове колонны, так что шагающие позади арабы и носильщики полностью затаптывали их следы. Зора и Лэ могли бы найти некоторое утешение в разговорах, но Лэ не знала языка, а Зора не желала вступать в разговор с арабами, Вамала же и остальные чернокожие шли в хвосте колонны, и она не смогла бы при желании обменяться с ними словечком.
Чтобы как-то занять себя, Зора решила обучить свою подругу по несчастью какому-нибудь европейскому языку, а так как у них в отряде большинство владело английским, то для эксперимента она выбрала именно этот язык.
Зора начала с того, что указала на себя и сказала "женщина", затем -- на Лэ и повторила слово, после чего указала поочередно на нескольких арабов, каждый раз произнося слово "мужчина". Лэ моментально поняла, что от нее требуется, и с готовностью принялась вновь и вновь повторять эти два слова, указывая то на мужчину, то на женщину. Потом европейка снова ткнула себя пальцем в грудь и произнесла: "Зора". На миг Лэ растерялась, но затем улыбнулась и кивнула.
-- Зора, -- сказала она, указывая на спутницу, затем быстро прикоснулась к своей груди тонким изящным пальцем и промолвила: -- Лэ.
Начало было положено. Каждый час Лэ выучивала новые слова, сперва существительные, которые обозначали знакомые предметы, встречающиеся чаще всего на их пути. Она делала замечательные успехи, проявляя незаурядные способности и память, ибо, выучив слово, она запоминала его раз и навсегда. Произношение давалось ей хуже, -- у нее был сильный акцент, не похожий, по мнению Зоры Дрыновой, ни на какой другой, но такой очаровательный, что учительница не уставала слушать свою ученицу.
В дороге Зора поняла, что с ними вряд ли будут обращаться грубо, ибо разгадала замысел шейха: чем лучше они будут выглядеть, тем больше денег заплатит будущий покупатель.
Путь их лежал на северо-запад через землю галла, что в Абиссинии, и из обрывков разговоров Зора узнала, что Абу Батн и его сподвижники побаиваются этого участка. И не мудрено, так как арабы с давних пор совершают набеги на территорию галла с целью захвата рабов, и среди негров отряда был раб галла,

Предыдущая страница 9 Следующая страница


которого Абу Батн взял с собой из своего дома в пустыне.
После первого дня пути пленницам освободили руки, но их постоянно окружали стражники-арабы, хотя вряд ли безоружные женщины рискнули бы бежать в джунгли, где рыскают дикие звери и подстерегает голодная смерть. И все же, если бы Абу Батн мог прочесть их мысли, он бы несказанно удивился, обнаружив, что обе женщины полны решимости бежать и погибнуть, нежели покорно маршировать навстречу своей печальной участи, о которой Зоре было прекрасно известно, а Лэ из Опара лишь смутно догадывалась.
Обучение Лэ продвигалось успешно, и отряд тем временем подошел к границе страны галла. Но к тому времени обеим женщинам стало ясно, что Лэ из Опара угрожает новая опасность. Ибн Даммук частенько шел рядом с ней, и в его глазах, когда он смотрел на нее, читалось намерение, не нуждавшееся в словах. Но когда поблизости появлялся Абу Батн, Ибн Даммук делал вид, что не замечает прекрасную пленницу, и это беспокоило Зору больше всего, ибо убеждало в том, что коварный Ибн Даммук выжидает удобного момента для осуществления некоего плана, относительно смысла которого у Зоры не было никаких сомнений.
На подходе к земле галла дорогу им преградила разлившаяся река. Они не могли идти на север в Абиссинию и не решались идти на юг, где могли натолкнуться на погоню. Итак, они волей-неволей были вынуждены ждать.
И пока они ждали, Ибн Даммук приступил к осуществлению своего плана.

    IX. В ТЕМНИЦЕ СМЕРТИ ОПАРА

Питер Зверев вновь стоял под стенами Опара, и вновь при таинственных криках, раздавшихся из запретных руин города-загадки, его чернокожие солдаты не выдержали. Десять воинов, которые ранее в Опаре не бывали и которые добровольно вызвались идти в город, вросли в землю и задрожали при первых же криках, резких и пронзительных, от которых в жилах стыла кровь.
Мигель Ромеро снова повел за собой людей; за ним следом шел Уэйн Коулт. По плану чернокожие должны были идти сразу за Ромеро и Коултом, а белые замыкать колонну, чтобы в случае необходимости ободрить негров и не дать им броситься наутек или же, если на то пойдет, заставить их двигаться вперед под дулами винтовок. Однако чернокожие уперлись и ни за что не хотели даже подойти к проходу во внешней стене, -- настолько их деморализовали жуткие предостерегающие крики, которые суеверные воины приписали злым демонам, а демоны, как известно, существа всемогущие, и кто воспротивится их желаниям, будет убит.
-- Вперед, жалкие трусы! -- заорал Зверев, угрожая чернокожим револьвером и пытаясь загнать их в проход. Один из воинов угрожающе поднял винтовку.
-- Брось оружие, белый человек. Мы будем сражаться с людьми, а не с душами умерших.
-- Перестань, Питер, -- вмешался Дорский. -- Не то через минуту они всех нас поубивают.
Зверев опустил оружие и принялся уговаривать воинов, суля им вознаграждение, казавшееся неграм целым состоянием, если они будут сопровождать белых в город, однако добровольцы уперлись -- ничто не могло заставить их сунуться в Опар.
Видя, что возникла угроза нового провала, и будучи одержимым мыслью, что сокровища Опара сделают его сказочно богатым и обеспечат успех тайному плану создания собственной империи, Зверев решил последовать за Ромеро и Коултом вместе с оставшимися немногочисленными помощниками -- Дорским, Ивичем и юношей-филиппинцем.
-- Пошли, -- сказал он. -- Придется действовать од ним, раз уж эти трусливые псы не хотят помочь.
К тому времени, как они вчетвером прошли сквозь внешнюю стену, Ромеро и Коулт уже исчезли за внутренней. И снова задумчивую тишину города руин нарушил грозный предостерегающий крик.
-- Боже! -- воскликнул Ивич. -- Как по-твоему, что это?
-- Заткнись, -- раздраженно бросил Зверев. -- Прекрати об этом думать, иначе струсишь, как эти проклятые негры.
Медленным шагом они пересекли внутренний двор, направляясь к стене без особого энтузиазма, если не считать явного желания в душе каждого уступить другому привилегию идти первым. Когда Тони подошел к проему, с другой стороны стены послышался страшный шум -- жуткий хор боевых кличей, топот ног. Раздался выстрел, потом еще один и еще.
Тони обернулся, проверяя, идут ли за ним товарищи. Те, побледнев, остановились.
-- Черт с ним, с золотом, -- прошептал Ивич, развернулся и бегом пустился к внешней стене.
-- Назад, подлый трус! -- завопил Зверев и бросился вдогонку. Дорский ринулся вслед за ним. После секундного колебания Тони присоединился к погоне. Бегущие остались лишь по ту сторону внешней стены. Там Зверев нагнал Ивича и схватил его за плечо.
-- Я должен убить тебя, -- прокричал он срывающимся голосом.
-- Да ты и сам рад, что убрался оттуда, -- буркнул Ивич. -- Какой смысл идти туда? Нас просто убили бы, как Коулта и Ромеро. Их там было слишком много. Разве вы не слышали?
-- Думаю, Ивич прав, -- сказал Дорский. -- Смелость -- вещь хорошая, но мы не должны забывать о нашем общем деле. Если нас убьют, то всему конец.
-- Но золото! -- вскричал Зверев. -- Подумай о золоте!
-- Мертвым золото ни к чему, -- напомнил Дорский.
-- А как же наши товарищи? -- спросил Тони. -- Мы что, бросим их на погибель?
-- Черт с ним, с мексиканцем, -- отозвался Зверев. -- Что же касается американца, думаю, мы сможем распоряжаться его деньгами, пока известие о его смерти не дойдет до побережья, а значит, надо постараться, чтобы не дошло.
-- И вы даже не попытаетесь спасти их? -- спросил Тони.
-- Один я не смогу, -- ответил Зверев.
-- Я пойду с вами, -- вызвался Тони.
-- Вдвоем мы мало чего добьемся, -- пробурчал Зверев и в приступе внезапно охватившей его ярости грозно двинулся на филиппинца.
-- Кто ты такой? -- гаркнул Зверев. -- Нет, ну кто ты такой? Здесь главный я. Нужен будет твой совет, тогда и спрошу.
Когда Ромеро и Коулт прошли сквозь внутреннюю стену, то видимая внутренняя часть храма казалась безлюдной, и все же во мраке разрушенных галерей улавливалось движение. Коулт оглянулся.
-- Дождемся наших? -- спросил он. Ромеро дернул плечом.
-- Сдается мне, что вся слава достанется нам двоим, товарищ, -- усмехнулся он. В ответ Коулт улыбнулся.
-- Тогда давай действовать. Пошли. Пока не вижу ничего страшного.
-- Там внутри кто-то есть, -- сказал Ромеро. -- Я видел, как что-то движется.
-- Я тоже, -- сказал Коулт.
С винтовками наперевес, они смело вступили в храм, но прошли совсем немного, как из темных проходов под арками и многочисленных сумрачных дверных проемов высыпала орда омерзительных на вид мужчин, и тишину древнего города потрясли жуткие боевые кличи.
Коулт, идущий впереди, на ходу выстрелил поверх голов уродливых воинов-жрецов Опара. Ромеро увидел большую группу противников, бегущих вдоль стены огромного помещения с явным намерением перерезать им путь к отступлению. Он развернулся и стал стрелять уже не в воздух. Сознавая всю серьезность создавшегося положения, он стрелял на поражение, и Коулт тоже, в результате чего раздались крики раненых и боевые кличи их товарищей.
Ромеро пришлось отступить на несколько шагов, чтобы не попасть в окружение. Он открыл беглый огонь, чем сдержал наступление их фланга. Быстрый взгляд в сторону Коулта, и Ромеро увидел, что тот удерживает свои позиции, но в тот же миг в голову американца полетела дубинка. Коулт упал, как подкошенный, и моментально его тело облепили страшные низкорослые жрецы Опара.
Мигель Ромеро понял, что его товарищ пропал, и если еще не умер, то в одиночку Ромеро ничем не сможет ему помочь. Ему здорово повезет, если самому удастся спастись. И Ромеро, не прекращая стрельбы, стал пятиться к проему.
Захватив одного из пришельцев, видя, что второй отступает, и опасаясь попасть под губительный огонь страшного оружия в руках оставшегося противника, опарцы заколебались в нерешительности.
Ромеро прошел сквозь стену, повернулся, бросился к внешней стене и через считанные секунды примкнул к товарищам на равнине.
-- Где Коулт? -- повелительно спросил Зверев.
-- Его оглушили дубинкой и схватили, -- ответил Ромеро. -- Наверное, его уже нет в живых.
-- И ты его бросил?
Мексиканец с гневом обрушился на главаря.
-- И это спрашиваете вы? Сами струсили и дали деру прежде, чем увидели врага. Если бы вы, ребята, поддержали нас, Коулта бы не убили, а вдвоем нам с этими дикарями было не справиться. И вы еще обвиняете меня в трусости?
-- Ничего подобного, -- угрюмо возразил Зверев. -- Я никогда не говорил, что вы трус.
-- Однако подразумевали, -- оборвал его Ромеро. -- Но вот что я вас скажу, Зверев, у вас этот номер не пройдет.
Из-за стен поднялся дикий победный крик, подхваченный эхом среди руин Опара. Зверев удрученно отвернулся от города.
-- Бесполезно, -- сказал он. -- Одному мне Опара не захватить. Возвращаемся в лагерь.
Низкорослые жрецы, сгрудившиеся над Коултом, отобрали у него оружие и связали за спиной руки. Он продолжал пребывать в бессознательном состоянии, и поэтому они подняли его на плечо одного из соплеменников и понесли вглубь храма.
Очнувшись, Коулт обнаружил, что лежит на полу в большом помещении. Это был тронный зал Опара, куда его приволокли, чтобы Оу, верховная жрица, могла посмотреть на пленника.
Увидев, что пленный пришел в себя, охранники рывком поставили его на ноги и толкнули вперед в сторону возвышения, на котором стоял трон Оу.
От неожиданного зрелища Коулт решил, что у него начались галлюцинации или все это ему снится. Помещение огромных размеров отличалось полуварварским великолепием, которого почти не коснулось разрушительное действие времени.
Он увидел перед собой, на разукрашенном троне, молодую женщину исключительной внешней красоты, окруженную полуварварской роскошью древней цивилизации. Свита ее состояла из неказистых волосатых мужчин и прекрасных дев. Глаза ее, направленные на него, были холодные и жестокие, а от всего облика веяло высокомерием и презрением. С ней разговаривал на непонятном для американца языке приземистый воин, напоминавший фигурой скорее обезьяну, нежели человека.
Когда тот закончил рассказ, девушка поднялась с трона, достала из-за пояса длинный нож, подняла его высоко над головой и заговорила быстро и гневно, не сводя глаз с пленника.
В группе жриц, стоявших справа от трона Оу, пленника внимательно, с прищуром разглядывала девушка, недавно вошедшая в пору зрелости. Под золотыми дисками, прикрывавшими тугие белые груди, сердце Нао трепетало от мыслей, вызванных созерцанием этого странного воина.
Когда Оу закончила говорить, Коулта увели. Он так и не понял, что слышал свой смертный приговор, вынесенный верховной жрицей Пламенеющего Бога. Стражники препроводили его в темницу возле входа в туннель, ведущий от площади, где совершались жертвоприношения, к подземным ходам под городом. И так как камера находилась не совсем по землей, то через окно и решетку в двери доходили свежий воздух и свет. Здесь охрана его оставила, предварительно развязав руки.
Из маленького окошка камеры Уэйн Коулт видел внутренний двор Храма Солнца, сплошные ряды галерей, поднимавшихся к вершине высоченной стены, и каменный алтарь посреди двора. Видневшиеся на нем и на мостовой возле основания коричневые пятна поведали ему то, что не смогли выразить непонятные слова Оу. Он с содроганием осознал неотвратимость уготованной ему судьбы, и внутри у него все похолодело, а по спине побежали мурашки. В предназначении алтаря ошибиться было невозможно, особенно видя оскаленные черепа предыдущих жертв, глядящие на него пустыми глазницами.
Загипнотизированный ужасом, он неотрывно смотрел на алтарь и черепа, пока наконец не взял себя в руки и не стряхнул с себя оцепенение, и все же безнадежность положения продолжала угнетать его. Затем он обратился мыслями к своему спутнику и его возможной участи. Воистину, Ромеро был храбрым и верным товарищем, -- единственным из всего отряда, который произвел на Коулта благоприятное впечатление и с которым Коулту было приятно общаться. Остальные же казались либо невежественными фанатиками, либо алчными оппортунистами, в то время как поведение и манера разговора мексиканца выдавали в нем беспечного вояку, который с радостью отдаст жизнь за всякое дело, какое посчитает нужным в данный момент, и которому прежде всего требовались приключения и острые ощущения. Разумеется, Коулт не знал, что Зверев и остальные бросили его на произвол судьбы, но был уверен, что Ромеро его не бросил, разве что только сам попал в передрягу, либо же мексиканца убили или захватили в плен.
Весь оставшийся долгий день Коулт провел в одиночестве, размышляя о своем несчастье. Наступила темнота, а про него как будто забыли -- никто так и не явился. Коулт задавался вопросом, не вознамерились ли они оставить его вообще без пищи и воды, либо же церемонию принесения его в жертву на этом мрачном алтаре в коричневыми пятнами планируют начать так скоро, что нет необходимости заботиться о его физических потребностях.
Он прилег на жесткий, похожий на цемент, пол камеры и попытался хоть немного забыться во сне, но тут его внимание привлек еле слышный звук, идущий со двора, где стоял алтарь. Прислушавшись, он определил, что кто-то направляется в его сторону, и, бесшумно поднявшись, подошел к окну и выглянул наружу. В темноте ночи на фоне слабого света далеких звезд он увидел, что кто-то движется к его камере, но не сумел определить, человек это или зверь. И вдруг откуда-то сверху со стороны руин ночное безмолвие нарушил протяжный крик, который теперь уже американец воспринимал столь же естественной частью загадочного города Опара, как и сами разрушающиеся развалины.

    x x x

Отряд преодолел скалы и вышел к кромке леса. В лагерь возвращались в мрачном, подавленном настроении, а, обнаружив на месте развал, приуныли еще больше.
Членам вернувшейся экспедиции тут же рассказали историю с часовым, которого уволок ночью в джунгли демон и которому удалось бежать прежде, чем тот его сожрал. Еще свежа была в их памяти загадочная смерть Рагханата Джафара, и те, кто воротились от стен Опара, пребывали в крайне взвинченном состоянии, которое не улеглось и ночью, когда люди расположились биваком под темными деревьями на опушке мрачного леса. Наступление рассвета было встречено вздохами облегчения.
Позже, когда они строем двинулись к базовому лагерю, к чернокожим постепенно вернулось нормальное настроение, и вскоре напряжение, в котором они пребывали в течение дней, разрядилось песнями и смехом, белые же продолжали хмуриться. Зверев и Ромеро не разговаривали друг с другом, а Ивич, что вообще свойственно людям со слабым характером, затаил против всех злобу из-за проявленной им же трусости.
Малыш Нкима, прятавшийся в дупле дерева, увидел проходящую мимо колонну и, когда та отошла на безопасное расстояние, выбрался из своего укрытия и стал носиться вверх-вниз по стволу дерева, выкрикивая им вслед страшные угрозы и обидные оскорбления.

    x x x

Тарзан из племени обезьян лежал у слона Тантора на спине, опершись локтями на широкую голову животного и положив подбородок на сведенные вместе ладони. Тщетным оказался его поиск следов Лэ из Опара. Та как сквозь землю провалилась.
Сегодня Тарзану повстречался Тантор, и, как это повелось у него с детства, человек-обезьяна обрадовался возможности молчаливого общения с мудрым старым патриархом леса, от которого ему всегда передавались огромная сила характера и уравновешенность. От Тантора веяло умиротворяющим спокойствием, вернувшим Тарзану душевное равновесие. Тантор, в свою очередь, испытывал радость от общества Повелителя джунглей, к которому, единственному из всех двуногих созданий, относился с дружеской привязанностью.
Звери джунглей не признают никаких хозяев и меньше всего -- жестокого тирана, который безудержно торопит цивилизованного человека по жизненному пути от колыбели до могилы. Имя этого жестокого тирана, повелевающего миллионами рабов, -- Время. Время, имеющее измеримую протяженность, для Тарзана и Тантора было безграничным. Из всех ресурсов, которыми одарила их Природа, наиболее щедро она обошлась со Временем, ибо каждому досталось столько, сколько требуется для жизни, как бы расточительно с ним ни обходились. Настолько велик был его запас, что казался неисчерпаемым вплоть до самой смерти, после чего время, как и все остальное, теряло свое значение. Посему Тантор и Тарзан не тратили времени понапрасну, а общались друг с другом в молчаливой медитации. Но хотя время и пространство длятся вечно, по спирали ли или по прямой, все остальное имеет неотвратимый конец. Так и с безмятежной тишиной, которой упивались два друга и которую внезапно нарушил взволнованный крик маленькой обезьянки, раздавшийся у них над головами из листвы большущего дерева.
Это был Нкима. Он нашел-таки своего Тарзана, и испытываемое им чувство радостного облегчения растревожило джунгли. Тарзан лениво перевернулся и увидел над собой вопящую обезьянку. Окончательно убедившись в том, что это действительно его хозяин, Нкима бросился вниз и вскарабкался на бронзовое плечо человека-обезьяны. Тонкие мохнатые лапки обхватили Тарзана за шею, и Нкима тесно прижался к нему, испытывая то блаженное состояние защищенности, которое позволяло ему время от времени предаваться восторгам комплекса превосходства. На плече Тарзана он ничего не боялся и мог безнаказанно оскорблять весь свет.
-- Где ты пропадал, Нкима? -- спросил Тарзан.
-- Искал Тарзана, -- ответила обезьянка.
-- И что ты видел с тех пор, как я оставил тебя возле стен Опара? -- осведомился человек-обезьяна.
-- Много всего видел. Видел, как великие Мангани танцевали при свете луны вокруг мертвого тела Шиты. Видел врагов Тарзана, шедших по лесу. Видел Гисту, жадно поедавшую тушу Бары.
-- А самку Тармангани видел? -- допытывался Тарзан.
-- Нет, -- ответил Нкима. -- Среди Гомангани и Тармангани, врагов Тарзана, самок не было. Только самцы, и они повернули назад к тому месту, где их впервые увидел Нкима.
-- Когда это было? -- спросил Тарзан.
-- Куду не успел подняться высоко из темноты, когда Нкима увидел, как враги Тарзана идут обратно к тому месту, где он впервые их встретил.
-- Пожалуй, пора узнать, что они затевают, -- сказал человек-обезьяна.
Он любовно похлопал Тантора в знак расставания, скользнул вниз и ловко запрыгнул на нижние ветки дерева. Тем временем далеко от этого места Зверев и его отряд брели сквозь джунгли к своему базовому лагерю.
Тарзан из племени обезьян старался не ходить земными тропами там, где густой лес дарует свободу передвижения в вышине среди листвы, и развивал при этом такую скорость, которая озадачивала противника.
Сейчас он двигался почти по прямой, поэтому нагнал экспедицию, когда та устроила привал на ночь. Следя за людьми из густой листвы, он обнаружил, впрочем без удивления, что никаких сокровищ Опара они не нашли.
Поскольку удача и счастье, даже более того, -- жизнь обитателей джунглей в значительной степени зависят от их наблюдательности, Тарзан отточил эту способность до высокой степени совершенства. При первой встрече

Предыдущая страница 10 Следующая страница


с отрядом он постарался запомнить физиономии и внешний облик всех главных лиц, а также многих рядовых воинов и носильщиков, поэтому смог тут же определить, что Коулта в отряде нет. Жизненный опыт позволил Тарзану нарисовать весьма точную картину того, что произошло в Опаре, и вероятной участи отсутствующего.
Некогда в прошлом он оказался свидетелем того, как обратились в бегство его собственные отважные вазири, когда впервые услышали из разрушенного города жуткие предостерегающие крики, и он без труда догадался, что Коулт, пытаясь провести захватчиков в город, был ими брошен и либо погиб, либо попал в плен в самом городе. Однако Тарзан не особенно беспокоился по этому поводу. Хотя он и испытывал к Коулту необъяснимое влечение, как к личности незаурядной, но все же относился к нему, как к противнику, и если его убили или захватили в плен, то Тарзану это было только на руку.
Нкима с плеча Тарзана поглядел вниз на лагерь, но держался тихо, как велел ему Тарзан. Нкима увидел много вещей, от которых бы и сам не отказался, особенно ему приглянулась красная ситцевая рубашка на одном из аскари. Рубашка поразила его своим великолепием, так как выгодно выделялась на фоне ничем не прикрытых тел большинства чернокожих. Нкиме хотелось, чтобы его хозяин спустился вниз и убил всех, и в первую очередь человека в красной рубашке, ибо в душе Нкима был существом кровожадным, а посему, с точки зрения спокойствия в джунглях, их обитателям повезло, что Нкима родился не гориллой. Но Тарзан вовсе не помышлял о кровавой бойне. У него были иные способы помешать этим чужакам. Еще днем он запасся пищей и теперь отошел на безопасное расстояние от лагеря и удовлетворил чувство голода, пока Нкима был занят поиском птичьих яиц, фруктов и насекомых.
Незаметно наступила ночь, и, когда она обволокла джунгли непроглядной тьмой и люди в лагере развели костры для отпугивания диких зверей, Тарзан вернулся на дерево, откуда хорошо просматривалась стоянка. Долгое время наблюдал он в молчании и вдруг испустил громкий протяжный крик -- точь-в-точь жуткий предостерегающий крик защитников Опара.
Эффект оказался мгновенным. Разговоры, песни и смех стихли. Людей на какой-то миг словно парализовало от ужаса. Затем, схватив оружие, они сгрудились у костра.
Тарзан улыбнулся краешком рта и растворился в джунглях.

    X. ЛЮБОВЬ ЖРИЦЫ

Ибн Даммук выжидал подходящего момента и теперь в лагере возле вспучившейся реки на границе земли галла наконец-то дождался. Надзор за пленницами несколько поослаб, так как Абу Батн решил, что женщины не рискнут искушать судьбу и бежать в полные опасностей джунгли из-под охраны, которая единственная могла защитить их от опасностей и пострашнее. Однако он явно недооценивал отвагу и изобретательность своих пленниц, которые, о чем он не догадывался, постоянно ожидали первой возможности для побега. И этот факт тоже сыграл на руку Ибн Даммуку.
Действуя очень хитро, он подговорил одного чернокожего, которого заставили сопровождать их от базового лагеря и который фактически был пленником. Посулив ему свободу, Ибн Даммук легко добился его согласия принять участие в придуманном им плане.
Для женщин была поставлена отдельная палатка, и перед входом сидел один-единственный часовой, чье присутствие, по мнению Абу Батна, было более чем достаточно, ибо важнее было уберечь женщин от посягательств своих же сподвижников, нежели предотвратить весьма и весьма маловероятную попытку бегства.
Ибн Даммук выбрал для своего злодейства ту долгожданную ночь, когда палатку с пленницами сторожил один из его же людей, человек из родного племени, которому законы племенной верности повелевали служить и подчиняться Ибн Даммуку. В лесу, сразу за лагерем, и затаился Ибн Даммук, взявший с собой еще двоих соплеменников, их четверых рабов и чернокожего носильщика, которому за ночную работу была обещана свобода.
Палатка женщин освещалась изнутри бумажным фонарем, в котором тускло горела свеча, и в этом полумраке они беседовали между собой на английском, который Лэ уже немного усвоила, но говорила с трудом, коверкая фразы. Однако все же это было лучше, чем вообще не общаться, и служило девушкам единственной радостью. Вряд ли следует удивляться тому совпадению, что они говорили как раз о побеге и о том, что надо разрезать заднюю стену палатки и выскользнуть в джунгли, как только лагерь уляжется спать, а часовой на посту задремлет. Пока они говорили, часовой встал и ушел, а через секунду они услышали, как в заднюю стенку палатки кто-то скребется. Женщины смолкли, уставившись туда, где под давлением снаружи зашевелился брезент палатки.
Раздался еле слышный шепот: -- Мемсахиб Дрынова!
-- Кто там? Что вам нужно? -- негромко спросила Зора.
-- Я придумал способ бежать. Могу помочь вам, если хотите.
-- Кто вы? -- настороженно спросила Зора.
-- Меня зовут Букула.
И Зора тотчас же вспомнила чернокожего, которого Абу Батн насильно увел с собой из базового лагеря.
-- Потушите фонарь, -- прошептал Букула. -- Часовой ушел. Я войду и изложу вам свой план.
Зора встала, погасила свечу, и в следующий миг в палатку заполз Букула.
-- Слушайте, мемсахиб, -- сказал он. -- Сегодня ночью собираются бежать парни, которых Абу Батн увел у бваны Зверева. Мы возвращаемся к экспедиции. Если хотите, возьмем вас с собой.
-- Да, -- согласилась Зора, -- хотим.
-- Хорошо! -- сказал Букула. -- А теперь внимательно слушайте. Часовой не вернется, но всем вместе уходить нельзя. Сперва я отведу вторую мемсахиб в джунгли, где дожидаются ребята, потом вернусь за вами. Объясните ей. Скажите, чтобы она следовала за мной, только без шума.
Зора повернулась к Лэ.
-- Иди за Букулой, -- прошептала она. -- Ночью уходим. Я приду позже.
-- Понимаю, -- ответила Лэ.
-- Все в порядке, Букула, -- сказала Зора. -- Она поняла.
Букула подошел к выходу и выглянул наружу.
-- Пошли! -- позвал он и шагнул в темноту. Лэ последовала за ним.
Зора полностью отдавала себе отчет в том риске, на который они идут, отправляясь в джунгли одни вместе с этими полудикими чернокожими, и, тем не менее, им она доверяла куда больше, нежели арабам, а, кроме того, верила, что вместе с Лэ сумеет распознать и пресечь любое вероломство со стороны кого бы то ни было из негров, которые в большинстве своем, как она знала, будут верны и надежны. Ожидая в тишине опустевшей темной палатки, Зора думала о том, что Букуле давно бы уже пора вернуться. Медленно тянулись минуты, слагаясь в часы, но ни негр, ни часовой так и не появлялись. Зора не на шутку встревожилась. Она решила больше не ждать, а идти в джунгли на поиски беглецов. Может, Букула не смог вернуться, опасаясь, что его обнаружат, и теперь они ждут за чертой лагеря подходящего случая отправиться за ней. Едва она встала, чтобы начать действовать, как снаружи послышались приближающиеся шаги. Зора стала ждать, полагая, что идет Букула, но вместо него в проеме на фоне внешнего полумрака увидела силуэт араба в развевающихся одеждах и с длинноствольным мушкетом. Араб просунул голову в палатку.
-- Где Хаджеллан? -- грозно спросил он, назвав имя отлучившегося часового.
-- Откуда нам знать? -- отозвалась Зора сонным голосом. -- С какой стати вы будите нас посреди ночи? Мы что, приставлены караулить ваших часовых?
Подошедший пробурчал что-то в ответ и затем, повернувшись, громко крикнул на весь лагерь, что Хаджеллан пропал, и принялся спрашивать, не видел ли его кто-нибудь. Один за другим стали подходить воины, и начались долгие пересуды о том, что могло случиться с Хаджелланом. Его долго звали по имени, но ответа не последовало. В конце концов подошел шейх и всех допросил.
-- Женщины хоть на месте? -- спросил он у нового часового.
-- Да, -- ответил тот, -- я с ними говорил.
-- Странно, -- промолвил Абу Батн и тут же позвал: -- Ибн Даммук! Да где же ты, Ибн? Хаджеллан был твоим человеком.
Никакого ответа.
-- Где Ибн Даммук?
-- Здесь его нет, -- сказал человек рядом с шейхом.
-- И Фодила нет, и Дарайма.
-- Обыщите лагерь и проверьте, кого еще нет, -- приказал Абу Батн, и, когда поиски завершились, оказалось, что отсутствуют Ибн Даммук, Хаджеллан, Фодил и Дарайм, а также пятеро чернокожих.
-- Ибн Даммук дезертировал, -- провозгласил Абу Батн. -- Скатертью дорога. Нам же больше достанется, когда станем делить выручку, полученную за женщин.
Успокоив себя таким образом, Абу Батн вернулся в палатку досматривать прерванный сон.
Тревожась за судьбу Лэ и ругая себя за то, что не сумела бежать, Зора провела бессонную ночь, однако для ее душевного равновесия было хорошо, что она не знала правды.
Букула бесшумно углубился в джунгли с шедшей сзади Лэ, и, когда они отошли на некоторое расстояние от лагеря, девушка увидела впереди себя темные фигуры людей, стоявших тесной кучкой. Из-за своих приметных нарядов арабы спрятались в кустах, а их рабы, сняв с себя белые одеяния, встали рядом с Букулой, почти обнаженные, не считая узких набедренных повязок, и у Лэ сложилось впечатление, что ее поджидают только чернокожие пленники Абу Батна. Но когда Лэ подошла к ним вплотную, то поняла свою ошибку, однако слишком поздно, чтобы спастись. Ее тут же схватили многочисленные руки, а в рот засунули кляп, и Лэ уже не могла позвать на помощь. Затем появился Ибн Даммук со своими арабами, и группа бесшумно двинулась вдоль реки по темному лесу, предварительно усмирив разъяренную верховную жрицу Пламенеющего Бога, связав ей за спиной руки и набросив на шею веревку.
Всю ночь они шли, ибо Ибн Даммук прекрасно представлял себе ярость Абу Батна, когда тот утром обнаружит, что его одурачили, и с наступлением утра они были уже далеко от лагеря, но Ибн Даммук продолжал идти вперед, позволив лишь короткую передышку для наспех проглоченного завтрака.
Кляп из рта Лэ вынули уже давно, и теперь Ибн Даммук шел рядом с ней, распираемый самодовольством. Он пытался заговорить с ней, но Лэ не понимала его и шла с выражением высокомерного отвращения, затаив в груди жажду мести и грустя от разлуки с Зорой, к которой дикарка воспылала безотчетной привязанностью.
К полудню отряд сошел со звериной тропы и устроил привал возле реки. И тут Ибн Даммук совершил роковую ошибку. Испепеляемый безумной страстью к прекрасной женщине и раззадоренный близостью, араб поддался желанию быть с ней наедине и повел на узенькую тропку вдоль берега реки, подальше от глаз своих спутников. Отойдя от лагеря ярдов на сто, он схватил ее в объятия и попытался поцеловать.
С таким же успехом он мог бы обнять льва. В пылу страсти Ибн Даммук позабыл о многом, в том числе о кинжале, который всегда носил на поясе. Но Лэ из Опара не забыла. Заметив этот кинжал при утреннем свете, она стала думать, как бы им завладеть, и сейчас, в объятиях Ибн Даммука, нащупала рукоятку. На миг она как будто сдалась, положила прекрасную точеную руку на его правое плечо, другую просунула под левую руку за спину, но поцеловать себя пока не давала, отворачивалась. И когда он собрался поцеловать ее силой, лежащая на его плече рука внезапно схватила его за горло. Длинные тонкие пальцы, казавшиеся такими нежными и белыми, стальными когтями впились в дыхательное горло обидчика, и в тот же миг другая рука, которая так нежно обнимала его, всадила ему под лопатку его же собственный длинный кинжал, пронзив сердце.
Ибн Даммук захрипел, вытянулся в полный рост, затем стал клониться вперед и рухнул на землю. Лэ пихнула труп ногой, затем сняла с него пояс и ножны от кинжала, вытерла окровавленный клинок о его же белую одежду и поспешила вверх по тропинке, где заметила просвет в кустарнике, уводящий от реки. Она все шла и шла, пока не обессилела, и тогда из последних сил залезла на дерево в поисках столь необходимого для нее отдыха.

    x x x

Уэйн Коулт наблюдал, как смутная фигура приближается к входу в коридор, где находилась его камера. Возможно, то был посланец смерти, пришедший отвести его на жертвенный алтарь. Все ближе и ближе раздавались шаги, и вот уже человек остановился перед его дверью. Послышался шепот, обращенный к нему. Говорили на непонятном Коулту языке, и по тембру голоса он определил, что посетитель -- женщина.
Подстегиваемый любопытством, он придвинулся вплотную к решетке. В камеру просунулась мягкая рука и коснулась его почти ласково. Полная луна, поднявшаяся над высокими стенами, окружавшими площадь жертвоприношений, залила вдруг серебристым светом вход в коридор и пространство перед камерой Коулта, и американец увидел фигуру молоденькой девушки, прижавшейся к холодному железу решетки. Она подала ему еду и, когда он взял ее, погладила его по руке и, притянув ее к решетке, прижалась к ней губами.
Уэйн Коулт опешил. Он не мог знать, что Нао, маленькая жрица, стала жертвой любви с первого взгляда, что в ее глазах и в ее сознании, привыкшим лицезреть мужчин только в обличье волосатых уродливых жрецов Опара, этот незнакомец предстал настоящим богом.
Внимание Нао отвлек шорох со стороны площади. Она повернулась на звук, лицо ее осветилось лунным светом, и американец увидел, что она очень хорошенькая. Затем она снова повернулась к нему -- ее темные глаза глядели с обожанием, и, не выпуская его руки, она быстро заговорила тихим мелодичным голосом, ее полные нежные губы подрагивали от избытка чувств.
Она пыталась сказать Коулту, что на второй день в полдень его принесут в жертву Пламенеющему Богу, что она не желает, чтобы он умер, и, если это было бы возможно, она помогла бы ему, только не знает, как это сделать.
Коулт помотал головой.
-- Я не понимаю тебя, малышка, -- произнес он, и Нао, хотя и не могла уяснить смысла его слов, ощутила тщетность своих собственных. Затем, подняв руку, очертила тонким указательным пальцем большой круг в вертикальной плоскости с востока на запад, указывая путь солнца в небесах, после чего приступила ко второму кругу, прервав его в зените и обозначив тем самым полдень второго дня. Ее поднятая рука на миг драматически замерла высоко в воздухе, а затем, как бы сжимая пальцами рукоятку воображаемого жертвенного кинжала, она вонзила его невидимое острие себе глубоко в грудь.
-- Так уничтожит тебя Оу, -- сказала она, потянулась через решетку и дотронулась до груди Коулта в том месте, где билось сердце.
Американец счел, что понял смысл ее пантомимы, которую тут же повторил, вонзив воображаемое лезвие в собственную грудь и вопросительно глядя на Нао.
Она печально закивала в ответ, и на ее глазах навернулись слезы.
С предельной ясностью Коулт осознал, что у него имеется друг, который поможет ему, если сумеет, и, продев руки сквозь решетку, он мягко привлек девушку к себе и поцеловал в лоб. С глухим рыданием Нао обхватила его шею руками и прижалась лицом к лицу Коулта. Затем так же внезапно отпустила его, отвернулась и поспешила прочь бесшумными шагами, растворившись вскоре в мрачной темноте арки на противоположной стороне жертвенной площади.
Коулт съел принесенную еду и долгое время лежал, размышляя о необъяснимых силах, управляющих поступками людей. Целая цепь случайностей, тянувшихся из таинственного прошлого, сотворила во вражеском городе это единственное человеческое существо, готовое одарить своей дружбой его, абсолютного незнакомца и чужестранца, о существовании которого она не могла и мечтать до нынешнего дня. Он пытался убедить себя в том, что на такой поступок девушку подтолкнула жалость, вызванная его бедственным положением, однако сердцем понимал, что ею движет более глубокий порыв.
В прошлом Коулт увлекался многими женщинами, но ни разу не любил и поэтому удивлялся, неужели любовь приходит таким путем, неужели она когда-нибудь завладеет и им, как завладела этой девушкой? Он попытался представить себе, возможно ли, чтобы его с такой же силой потянуло к ней если бы обстоятельства сложились иначе. Если нет, то что-то здесь пробуксовывает. Продолжая ломать голову над этой вековой загадкой, он уснул на жестком полу своей камеры.
Утром пришел волосатый жрец, который принес пищу и воду. В течение дня то и дело приходили поглядеть на него и другие, словно он был диким животным в зверинце. Так тянулся этот длинный день, и вновь пришла ночь, его последняя ночь.
Он пытался представить себе, каким будет его конец. Казалось почти невероятным, что в двадцатом веке его принесут в жертву какому-то языческому божеству. Но пантомима девушки, сам факт наличия окровавленного алтаря и оскаленных черепов укрепляли его в мысли, что именно такая судьба ждет его утром.
Коулту вспомнилась его семья, вспомнились друзья -- они так никогда и не узнают, что с ним случилось. Он сопоставил свою гибель с миссией, на которую решился, и не стал сожалеть, ибо понял, что смерть не будет напрасной. Гонец с его сообщением далеко отсюда, наверное, уже достиг побережья. Это было гарантией того, что свою задачу он сумел выполнить. Он был доволен, что действовал без промедления и послал сообщение сразу, как только смог, а посему утром пойдет на смерть со спокойной душой, без напрасных сожалений.
Умирать он не хотел и в течение дня строил множество планов побега при малейшей возможности.
Он беспокоился, не случилось ли что с девушкой, и придет ли она снова. Он с нетерпением ждал ее появления, ибо жаждал общения с другом в последние часы своей жизни, однако проходила ночь, и он потерял всякую надежду. Коулт постарался во сне забыть об ожидавшем его утре.
Уэйн Коулт беспокойно метался на своем жестком ложе, а Фирг, младший жрец, храпел в это время на соломенной подстилке в маленьком темном закутке, служившем ему спальней. Фирг был хранителем ключей и настолько кичился важностью своих обязанностей, что не позволял никому даже прикасаться к священным знакам своего ответственного положения. Они оттого и были вверены ему, поскольку было известно, что Фирг скорее умрет, чем отдаст их кому-либо. Интеллектом Фирг не отличался, само это слово было ему неизвестно. Будучи существом по-животному примитивным, он во многих проявлениях разума даже уступал так называемым животным. Когда он спал, все его органы чувств отключались, чего не бывает со спящими дикими зверями.
Комната Фирга находилась на одном из верхних ярусов руин, остававшихся еще неразрушенными. Она располагалась над коридором, который шел по периметру главной площади храма, лежавшей в этот час во мраке, поскольку луна, освещавшая ее в начале ночи, удалилась. Тем самым фигура, украдкой пробиравшаяся к комнате Фирга, могла быть видна только тому, кто случайно оказался бы рядом. Человек двигался бесшумно, но целенаправленно, пока не поравнялся с дверью, за которой лежал Фирг. Там он остановился и прислушался. Заслышав громкий храп Фирга, он быстро шагнул внутрь, подошел к спящему, опустился на колени, одной рукой осторожно обыскивая его тело, а другой сжимая рукоятку длинного острого ножа, занесенного над волосатой грудью жреца.
Вскоре человек нашел то, что искал -- большое кольцо, на котором были нанизаны несколько громадных ключей. Кольцо крепилось к поясу Фирга кожаной петлей, и ночной посетитель попытался перерезать ее острым лезвием. Фирг зашевелился, и человек мгновенно застыл в неподвижности. Жрец беспокойно задвигался, но через секунду-другую снова захрапел. Тогда нож еще раз попытался перерезать кожаную петлю. Ремешок поддался неожиданно скоро, и лезвие царапнуло по металлу кольца, от чего ключи слегка звякнули.
Фирг моментально проснулся, но не поднялся. Ему уже никогда не суждено было подняться. Бесшумно, молниеносно, прежде чем тупое существо осознало угрожавшую опасность, острое лезвие кинжала пронзило его сердце.
Фирг беззвучно испустил дух. Его убийца на мгновение замер с поднятым кинжалом, как бы желая убедиться, что работа сделана хорошо. Затем, вытерев набедренной повязкой жреца предательские пятна с лезвия кинжала, фигура поднялась и поспешила из комнаты, унося с собой громадные ключи на золотом

Предыдущая страница 11 Следующая страница


кольце.
Коулт тревожно пошевелился во сне и, вздрогнув, проснулся. В угасавшем лунном свете он увидел фигуру за решеткой своей камеры. Он услышал, как ключ повернулся в массивном замке. Неужели за ним уже пришли? Он поднялся на ноги. Все его помыслы сосредоточились на единственной мысли -- бежать. Когда же открылась дверь и раздался нежный голос, он понял, что вернулась девушка.
Она вошла в камеру и обвила руками шею Коулта, прижав его губы к своим. На мгновение девушка прильнула к нему, а затем отпустила и, взяв его руку в свои, потянула за собой. Американец охотно покинул эту гнетущую камеру смерти.
Неслышными шагами Нао пересекла угол жертвенной площади и вошла под темную арку в мрачный коридор. Петляя и кружась, держась все время в тени, она вела его запутанной дорогой через руины, пока через некоторое время, показавшееся Коулту вечностью, девушка не открыла низкую массивную деревянную дверь и подвела его к главному входу в храм, за могучим порталом которого виднелась внутренняя стена города.
Здесь Нао остановилась и, подойдя ближе, посмотрела Коулту в глаза. Вновь ее руки обвились вокруг его шеи, и снова губы ее прижались к губам Коулта. Щеки девушки были мокры от слез, а голос прерывался рыданиями, которые она пыталась сдержать, когда стала изливать свою любовь мужчине, который не понимал ее слов.
Она привела его сюда, чтобы дать ему свободу, но не могла никак с ним расстаться. Она льнула к нему, ласкала и нашептывала нежные слова.
Четверть часа она продержала его так, а Коулт не решался высвободиться. Наконец она отстранилась, указывая на проем во внутренней стене.
-- Иди! -- промолвила она. -- Ты уносишь с собой сердце Нао. Я никогда больше не увижу тебя, но по крайней мере всегда буду помнить этот час и сохраню память о нем на всю жизнь,
Уэйн нагнулся и поцеловал ее руку, маленькую тонкую руку дикарки, которая только что совершила убийство, чтобы ее любимый мог жить. Но Уэйн об этом ничего не знал.
Она вручила ему кинжал с ножнами, чтобы он не ушел в жестокий мир безоружным, затем он повернулся к ней спиной и медленно двинулся к внутренней стене. У отверстия он остановился и оглянулся. В лунном свете в тени древних руин он смутно увидел напряженную фигуру юной жрицы. Он поднял руку и помахал ей в бессловном прощальном приветствии.
Великая печаль овладела Коултом, когда он шел через внутреннюю стену и двор к свободе, потому что знал, что позади оставил печальное, отчаявшееся сердце в груди той, которая, должно быть, смертельно рисковала, чтобы спасти его. Оставил вернейшего друга, чье лицо он сейчас мог только смутно себе представить, друга, чьего имени он не знал, а единственная память, которую он унес с собой -- это воспоминание о горячих поцелуях и тонкий кинжал. И теперь, пересекая залитую лунным светом долину Опара, Уэйн Коулт вспоминал фигурку покинутой маленькой жрицы, стоявшей в тени руин, и радость побега омрачалась печалью.

    XI. ЗАТЕРЯННЫЕ В ДЖУНГЛЯХ

Прошло некоторое время после того, как жуткий крик нарушил покой лагеря заговорщиков, и люди смогли успокоиться, чтобы вновь лечь спать.
Зверев считал, что их преследует отряд воинов из Опара, от которых можно ожидать ночного нападения. Поэтому он выставил вокруг лагеря усиленную охрану, однако негры были уверены, что таинственный крик вырвался отнюдь не из человеческого горла.
Подавленные и напуганные, наутро они вновь выступили в поход. Отправились рано утром и, сделав большой переход, достигли базового лагеря еще до наступления темноты. Зрелище, которое им открылось, наполнило их ужасом. Лагерь исчез, а в середине поляны, где он располагался, высилась груда золы, поведавшая о беде, приключившейся с остававшимися в лагере людьми.
Это новое несчастье привело Зверева в неописуемую ярость, но никого конкретно нельзя было в нем обвинить, поэтому он принялся шагать взад-вперед, громко проклиная судьбу на разных языках.
За ним с дерева наблюдал Тарзан. Он тоже был в недоумении относительно того, что здесь произошло, какое несчастье постигло лагерь в отсутствие главного отряда, но поскольку видел, что их начальнику это доставляло большое огорчение, то человек-обезьяна испытывал удовлетворение.
Негры не сомневались в том, что налицо очередное проявление гнева злого духа, преследующего их, и все они сходились во мнении, что необходимо покинуть незадачливого белого, каждый шаг которого заканчивался неудачей или несчастьем.
Зверев же, надо признать, руководитель с незаурядными способностями, сумел погасить почти неминуемый бунт и с помощью лести и угроз заставил людей остаться. Приказав соорудить хижины для всего отряда, он тотчас же снарядил гонцов к своим агентам, требуя немедленно прислать необходимые припасы. Он знал, что кое-какое снаряжение уже в пути -- одежда, ружья, боеприпасы. Сейчас же он особенно нуждался в продовольствии и предметах обмена. Для поддержания дисциплины он постоянно загружал людей работой: по обустройству лагеря, вырубке поляны или же отправлял их на охоту за свежим мясом.
Так проходили дни, складываясь в недели, а Тарзан тем временем выжидал, наблюдая за ними. Он не торопился, потому что спешка не присуща зверям. Он бродил по джунглям, часто на значительном удалении от лагеря Зверева, но время от времени возвращался, стараясь не досаждать им, желая, чтобы они уверовали в свою полнейшую безопасность, нарушить которую он мог в любой момент. Он посеет в их душах ужас и подорвет их волю. Тарзан разбирался в психологии страха, и именно страхом он собирался нанести им сокрушительное поражение.

    x x x

В лагерь Абу Батна, разбитый на границе страны галла, от посланных им разведчиков пришло известие, что воины галла собирают силы, чтобы помешать ему пройти через их территорию. Из-за дезертирства многих людей шейх не решился бросить вызов храбрым и многочисленным воинам галла, но вместе с тем понимал, что должен что-то предпринять, так как, если он долго задержится на месте, с тыла его неминуемо настигнет погоня Зверева.
Наконец, разведчики, которых он послал вверх по реке, вернулись с донесением, что дорога на запад свободна. И тогда, снявшись с базы, Абу Батн двинулся в путь со своей единственной пленницей.
Велика была его ярость, когда обнаружилось, что Ибн Даммук похитил Лэ, поэтому он удвоил меры предосторожности, чтобы исключить возможность побега Зоры Дрыновой. Ее охраняли так тщательно, что всякая вероятность побега казалась почти безнадежной. Девушка знала, какую судьбу уготовил ей Абу Батн. Она пребывала в подавленном состоянии и вынашивала план самоубийства. Некоторое время она питала надежду, что Зверев догонит арабов и освободит ее, но проходил день за днем, не принося никаких изменений, и она давно оставила подобную надежду.
Само собой, она не могла знать о затруднительном положении, в котором оказался Зверев. Он не осмелился снарядить группу на ее поиски, опасаясь, что в своем бунтарском настроении чернокожие могут прикончить любого офицера, поставленного во главе отряда, и вернуться к своему племени, а значит, сведения об экспедиции и ее целях могут просочиться к его противникам. Он не мог повести и весь отряд, так как должен был оставаться в базовом лагере, чтобы получить припасы, которые, как он знал, должны прибыть со дня на день.
Возможно, знай он о той опасности, которой подвергается Зора, Зверев отбросил бы в сторону все соображения и отправился бы спасать ее, но, будучи по природе подозрительным и не доверяя никому, он убедил себя в том, что Зора умышленно покинула его. От этой мысли характер Зверева, и без того тяжелый, сделался совершенно невыносимым, и те, кому полагалось быть его соратниками и помощниками в нелегкую минуту, изо всех сил старались не попадаться ему на глаза.
Тем временем малыш Нкима спешил по джунглям, выполняя поручение. Служа своему любимому хозяину, малыш Нкима мог сосредоточиться на одной мысли и придерживаться одной линии поведения в течение длительного промежутка времени, но в конце концов внимание его неизбежно переключалось на посторонний предмет, и тогда как минимум на несколько часов он забывал про все возложенные на него обязанности. Но затем вновь как ни в чем не бывало принимался за порученное ему дело, не сознавая того, что в его деятельности возникала пауза.
Тарзан, конечно же, прекрасно знал об этой природной слабости своего маленького друга, но по опыту также знал, что, несмотря на все промашки, Нкима никогда не бросит порученного ему дела, и, будучи лишенным рабской зависимости от времени, свойственной цивилизованным людям, Тарзан был склонен смотреть сквозь пальцы на рассеянность Нкимы, воспринимая ее как пустячный недостаток. Когда-нибудь Нкима доберется до места назначения. Возможно, будет уже слишком поздно. Но если такая мысль и приходила в голову человеку-обезьяне, он, без сомнения, оставлял ее без внимания, пожимая плечами.
Но время -- суть многих вещей для цивилизованного человека. Он волнуется, беспокоится и ослабляет свою умственную и физическую работоспособность, если не совершает чего-либо существенного каждую конкретную минуту. Поток времени воспринимается им, словно течение реки, воды которой струятся впустую, если не используются для дела.
Примерно такое же ненормальное понимание времени было свойственно Уэйну Коулту, который, испытывая страдания, спотыкаясь, брел по джунглям в поисках своих спутников, как будто судьбы мира зависели от того, найдет ли он их или нет.
Тщетность его усилий стала бы ему совершенно очевидной, если бы он знал, что ищет своих спутников совсем в другом направлении. Уэйн Коулт заблудился. К счастью, он об этом не подозревал, по крайней мере, пока. Это ошеломляющее открытие он сделает позже.
Проходили дни, а он все блуждал и блуждал, не находя лагеря. Он с трудом добывал себе пищу, и его меню было скудным, а подчас и отвратительным, состоявшим из фруктов, которые он уже научился распознавать, и из грызунов, которых ему удавалось убить с большим трудом и с колоссальными затратами драгоценного времени, которое он все еще ценил превыше всего.
Он вырезал себе толстую палку и подолгу лежал у тропы, где, судя по наблюдениям, следовало ожидать появления добычи -- какого-нибудь маленького зверька. Он пришел к выводу, что заря и сумерки -- лучшее время для охоты на тех животных, которых он был в состоянии изловить. Скитаясь по мрачным джунглям, он узнал много разных вещей, которые сводились к борьбе за выживание. Так, например, он понял, что при подозрительном шуме благоразумнее всего забраться на дерево. Обычно животные исчезали с его пути, когда он приближался, но однажды на него напал носорог, и был случай, когда он наткнулся на льва, пожирающего добычу. Всякий раз лишь счастливая случайность спасала его от гибели, но таким образом он научился осторожности.
Как-то в полдень он вышел к реке, преградившей ему путь. К этому времени он успел убедиться, что окончательно заблудился. Не зная, в какую сторону идти, он решил пойти по пути наименьшего сопротивления и следовать по течению реки, на берегу которой, как он был уверен, ему рано или поздно встретится туземная деревня.
Он немного прошел в выбранном направлении, двигаясь по тропинке, грубоко протоптанной лапами бессчетных зверей, как вдруг его внимание привлек слабый звук, донесшийся откуда-то спереди. Коулт напряг слух и определил, что нечто движется в его сторону. Следуя отработанной методике, вернее всего способствующей сохранению жизни, как он определил, скитаясь по джунглям, одинокий и безоружный, Коулт вскарабкался на дерево и устроился на ветке, откуда хорошо просматривалась тропа. Далеко вперед он видеть не мог, так как тропинка сильно петляла. Что бы ни приближалось, в поле зрения Коулта оно попадет только, когда окажется прямо под деревом, но сейчас это не имело значения. Джунгли научили его терпению и, не исключено, что он начал потихоньку сознавать бесполезность времени, ибо, устроившись поудобнее, приготовился ждать.
Поначалу звуки напоминали легкий шелест, но вскоре усилились, приобретая новый смысл, и Коулт укрепился в предположении, что по тропе кто-то бежит, причем не один, а двое -- он отчетливо слышал топот тяжелого существа, дополняющий первоначально услышанные им звуки.
И тут до него донесся голос человека, кричавшего: "Стой!". Сейчас звуки раздавались очень близко, как раз за ближайшим поворотом тропинки.
Звук бегущих шагов смолк, затем послышался шум возни, и мужской голос, извергающий непонятные проклятья.
Вдруг раздался женский голос: -- "Пусти меня! Живой я никому не достанусь!" -- "Тогда достанешься мне", -- сказал мужчина.
Коулт услышал многое. Голос женщины показался ему знакомым. Он бесшумно спрыгнул на тропу, вытащил кинжал и бросился на звук ссоры. За поворотом прямо перед собой он увидел спину мужчины -- араба, судя по одежде, ниспадавшей широкими складками. В цепкой хватке араба угадывались очертания сопротивлявшейся женской фигуры.
Прыгнув вперед, Коулт схватил человека за плечо и рванул на себя, и, когда тот оказался к нему лицом, Коулт узнал Абу Батна. Теперь он понял, почему голос женщины показался ему знакомым. Это была Зора Дрынова.
Абу Батн побагровел от ярости, но не менее велико было его удивление, когда он узнал американца.
В первый миг ему показалось, что его настигла погоня из лагеря Зверева и что расплата неминуема, однако, приглядевшись к грязному, оборванному, безоружному Коулту, араб сообразил, что этот человек был один и, без сомнения, заблудился.
-- Неверная собака! -- крикнул Абу Батн и резким движением вырвался из рук Коулта. -- Не смей прикасаться своими грязными лапами к правоверному!
С этими словами он попытался выхватить револьвер. В то же мгновение Коулт с маху налетел на него, и оба свалились на узкую тропу.
Дальнейшие события разворачивались стремительно. Доставая револьвер, Абу Батн зацепил курком складки одежды, и раздался выстрел. Пуля, не причинив вреда, ушла в землю, но выстрел напомнил Коулту о грозящей опасности, и, подчиняясь инстинкту самосохранения, он полоснул лезвием по шее шейха.
Коулт медленно поднялся с тела араба. Зора Дрынова схватила его за руку.
-- Быстрее! -- крикнула она. -- На выстрел сбегутся остальные. Нас не должны обнаружить.
Коулт не стал ни о чем спрашивать, нагнулся, быстро забрал оружие и патроны Абу Батна, включая длинный мушкет, лежавший на тропе рядом с телом, и бегом припустил вслед за Зорой.
Вскоре, не слыша никаких признаков погони, Коулт остановил девушку.
-- Вы умеете лазать по деревьям? -- спросил он.
-- Да, -- ответила Зора. -- Но при чем тут это?
-- Дальше мы пойдем по деревьям, -- объяснил он. -- Углубимся в джунгли на некоторое расстояние, и они потеряют наш след.
-- Хорошо! -- воскликнула девушка и с помощью Коулта вскарабкалась на ветки дерева, под которым они стояли.
К счастью для них, несколько больших деревьев росли близко друг к другу, так что они смогли сравнительно легко отойти на добрую сотню футов от тропинки, и там, взобравшись высоко на ветви большого дерева, спрятались, невидимые со всех сторон.
Когда, наконец, они уселись рядом, Зора обратилась к Коулту.
-- Товарищ Коулт! Что случилось? Что вы делаете здесь один? Вы искали меня? Уэйн Коулт усмехнулся.
-- Я искал весь отряд. Я не видел никого с тех пор, как мы вошли в Опар. Где лагерь, и почему Абу Батн преследовал вас?
-- Мы далеко от лагеря, -- ответила Зора. -- Как далеко, я не знаю, но сумела бы вернуться, если бы не арабы.
Затем вкратце она рассказала историю предательства Абу Батна и своего пленения.
-- Шейх объявил привал сегодня сразу после полудня. Люди очень устали и впервые за все дни ослабили наблюдение за мной. Я поняла, что наконец-то настал момент, которого ждала с таким нетерпением, и, пока они спали, убежала в джунгли. Меня хватились почти сразу, и Абу Батну удалось догнать меня. Остальное вы видели сами.
-- Подумать только, насколько непредсказуема и вместе с тем удивительна судьба, -- промолвил он. -- Надо же -- ваш единственный шанс на спасение зависел от моего случайного пленения в Опаре! Зора улыбнулась.
-- Судьба сделала больше, -- сказала она. -- А что если бы вы вообще не появились на свет?
-- Тогда Абу Батн увез бы вас в гарем какого-нибудь черного султана, или же, как знать, в Опаре в плен попал кто-нибудь другой.
-- Я рада, что вы появились на свет, -- сказала Зора.
-- Благодарю вас, -- ответил Коулт.
Разговаривали они тихо, прислушиваясь, нет ли погони. Коулт подробно рассказал о событиях, предшествовавших его пленению, хотя и опустил кое-какие подробности своего побега из чувства благодарности к выручившей его безымянной девушке. Коулт также умолчал о неумении Зверева управлять своими людьми, как и том, что тот бросил его и Ромеро на произвол судьбы в стенах Опара и даже не попытался им помочь, проявив тем самым непростительную трусость. Американец полагал, что девушка -- возлюбленная Зверева, и не хотел ее огорчать.
-- Что стало с товарищем Ромеро? -- спросила она.
-- Не знаю, -- ответил Коулт. -- Последнее, что я видел, как он мужественно отбивался от маленьких уродливых демонов.
-- Один? -- поинтересовалась Зора.
-- Положим, я тоже без дела не стоял.
-- Я имею в виду не это, -- произнесла она. -- Конечно, я знаю, что вы были вместе с Ромеро, а кто еще?
-- Больше никого.
-- Значит, в город вошли только вы вдвоем? -- спросила она.
Коулт замялся.
-- Видите ли, -- начал он, -- негры отказались войти в город. Нам оставалось либо идти без них, либо отказаться от попытки завладеть сокровищами.
-- Но пошли-то только вы и Мигель, разве нет? -- не унималась Зора.
-- Меня так быстро вырубили, знаете ли, -- произнес он со смешком, -- что даже не знаю точно, что там произошло на самом деле.
Глаза девушки сузились.
-- Какая низость, -- возмутилась она.
Во время беседы Коулт то и дело поглядывал на девушку. Как прекрасна она была, даже в лохмотьях и заляпанная грязью. Она за это время несколько похудела, глаза глядели устало, а лицо осунулось от лишений и тревог. Тем поразительней воспринималась сейчас ее красота. Казалось невероятным, что она может любить грубого и властного Зверева, который был ее противоположностью во всех отношениях.
Вскоре она нарушила короткое молчание.
-- Мы должны попытаться вернуться в базовый лагерь, -- сказала она. -- Мое присутствие там крайне необходимо. Столько всего нужно сделать, и никто, кроме меня, с этим не справится.
-- Вы думаете только о деле и никогда о себе. Вы очень верны делу.
-- Да, -- ответила она. -- Я верна тому делу, которому присягнула.
-- Боюсь, что в течение последних нескольких дней я думал скорее о собственном благе, нежели о благе пролетариата, -- сознался Коулт.
-- Мне кажется, в душе вы остались буржуа, -- сказала она, -- и продолжаете относиться к пролетариату с презрением.
-- С чего вы взяли? -- спросил он. -- По-моему, я не давал оснований для подобных выводов.
-- Иной раз интонация, с которой произносится то или иное слово, выдает сокровенные мысли говорящего. Коулт от души рассмеялся.

Предыдущая страница 12 Следующая страница


-- С вами опасно беседовать, -- подытожил он. -- Теперь меня расстреляют на рассвете? Она серьезно посмотрела на него.
-- Вы не похожи на других, -- вымолвила она. -- Мне кажется, что вы не представляете, насколько мои друзья подозрительны. Хочу предупредить вас, чтобы вы следили за каждым своим словом, когда будете разговаривать с ними. Среди них есть ограниченные, невежественные люди, которые не доверяют вам ввиду вашего социального происхождения. Они очень щепетильны в вопросах классового превосходства и считают, что на авансцену выдвинулся их класс.
-- Их класс? -- переспросил Коулт. -- А мне помнится, вы как-то говорили, что у вас пролетарские корни. Если он думал застать Зору врасплох и увидеть ее смущение, то просчитался. Она не дрогнула и не отвела взгляда.
-- Так оно и есть, -- ответила девушка, -- но тем не менее я хорошо вижу недостатки своего класса.
Он пристально изучал ее, тень улыбки тронула его губы.
-- Я не верю...
-- Почему вы замолчали? -- спросила Зора. -- Чему вы не верите?
-- Простите меня, -- ответил Коулт. -- Похоже, я начинаю думать вслух.
-- Будьте осторожны, товарищ Коулт, -- предостерегла Зора. -- Думать вслух иногда смертельно опасно.
Она смягчила свои слова улыбкой.
Дальнейший разговор был прерван звуками мужских голосов в отдалении.
-- Идут, -- шепнула девушка.
Коулт кивнул, и оба замолчали, слушая звуки приближавшихся шагов и голосов.
Люди остановились неподалеку, и Зора, понимавшая по-арабски, услышала, как один из них сказал:
-- След кончается здесь. Они вошли в джунгли.
-- Что за мужчина с ней?
-- Судя по следам, это неверный, -- ответил первый.
-- Они обязательно пойдут к реке, -- сказал третий. -- Если бы пытался бежать я, то пошел бы этой дорогой.
-- Аллах! Ты говоришь мудрые слова, -- произнес первый. -- Мы развернемся здесь цепью и прочешем местность, но берегитесь неверного. У него револьвер и мушкет шейха.
Беглецы услышали звуки удалявшейся погони, прокладывающей себе путь к реке через джунгли.
-- Думаю, нам следует уходить, -- объявил Коулт. -- И хотя идти будет тяжело, я полагаю, что лучше некоторое время придерживаться зарослей и держаться подальше от реки.
-- Да, -- согласилась Зора, -- к тому же, в этом направлении расположен лагерь.
И они двинулись в долгий, утомительный путь на поиски своих товарищей.
Ночь застала их в густых зарослях джунглей. Одежда свисала лохмотьями, тела были исцарапаны и изранены, безмолвно и мучительно напоминая им о пройденном трудном пути.
Голодные и томимые жаждой, они устроили ночлег на ветвях дерева, где Коулт соорудил примитивное ложе для девушки, сам же приготовился спать на земле под деревом.
Но Зора на это не согласилась.
-- Вот уж совсем ни к чему, -- сказала она. -- Мы не в таком положении, чтобы позволить себе стать жертвами всяких глупых условностей, которые определяют нашу жизнь в цивилизованной жизни. Я ценю ваше благородное решение, однако будет лучше, если вы подниметесь ко мне, чем останетесь там внизу, где можете стать жертвой первого же льва.
Тогда с помощью девушки Коулт соорудил второе ложе рядом с первым. В темноте они вытянули свои усталые тела на грубых постелях и попытались уснуть.
Скоро Коулт задремал и во сне увидел стройную фигуру богини с глазами-звездами и с мокрыми от слез щеками, а когда обнял ее и поцеловал, то увидел, что это Зора Дрынова, но тут страшный звук, донесшийся из джунглей, вдруг разбудил его. Коулт рывком сел и схватился за ружье.
-- Лев вышел на охоту, -- сказала девушка тихо.
-- Фу! -- воскликнул Коулт. -- Кажется, я заснул, вот и напугался во сне.
-- Да, вы спали, -- заметила Зора. -- Я слышала, как вы разговаривали во сне.
Он почувствовал в ее голосе смех.
-- Что я говорил? -- спросил Коулт.
-- Может, лучше не надо. А то еще смутитесь, -- ответила Зора.
-- Нет. Ну же, я прошу вас.
-- Вы сказали: "Я люблю вас".
-- Неужели?
-- Да. Интересно, кому вы говорили это? -- поддразнила его Зора.
-- Сам удивляюсь, -- смутился Коулт, припоминая, что фигура одной девушки из сна сливается с фигурой другой.
Заслышав их голоса, лев, рыча, удалился. Он не охотился на ненавистных ему людей.

    XII. ТРОПОЙ СТРАХА

Медленно тянулись дни для мужчины и женщины, разыскивающих своих товарищей, дни, полные утомительных усилий, направленных в основном на добывание пищи и воды для поддержания духа. Коулт все больше и больше поражался характеру и личности своей спутницы. Он с тревогой заметил, что Зора постепенно слабеет от усталости и скудной пищи, которую ему удавалось добыть. Однако держалась она мужественно, старательно скрывая от Коулта свое состояние. Она ни разу не пожаловалась, ни разу ни словом, ни взглядом не упрекнула его за неумение раздобыть достаточное количество пищи, из-за чего он сам сильно страдал. Зора не знала, что Коулт часто сам недоедал, отдавая ей свою пищу, а, вернувшись, говорил, что съел свою долю раньше. Обман этот удавался потому, что во время охоты он часто оставлял Зору отдыхать в каком-нибудь сравнительно безопасном месте, чтобы девушка не тратила понапрасну сил.
Вот и сегодня он оставил ее в безопасности на большом дереве у извилистого ручья. Зора очень устала. Ей казалось, что ее усталость приобрела постоянный характер. Мысль о продолжении пути пугала ее, и все же она понимала, что идти надо. Зора спрашивала себя, сколько же ей удастся пройти, пока она окончательно не свалится с ног от усталости. Однако беспокоилась она отнюдь не о себе, а об этом человеке, выходце из мира капитала, мира богатства и власти, чья постоянная заботливость, бодрость и нежность явились для нее откровением.
Зора знала, что когда она уже не сможет идти дальше, он не бросит ее и тем самым потеряет шанс выбраться из этих мрачных джунглей, а все из-за нее. Ради его же блага она надеялась, что смерть придет к ней раньше и тем самым освободит его от ответственности за нее, а, избавившись от обузы, он сможет быстрее найти этот призрачный лагерь, который казался ей сейчас едва ли не бесплодной фантазией. Однако при мысли о смерти сердце ее сжалось, но не от страха, что было бы вполне естественно, а совершенно по другой причине, внезапное осознание которой потрясло ее. Сделанное ею открытие своей трагичностью вызвало в ней ужас. Эту мысль нужно было немедленно прогнать прочь, не допускать ни на секунду, и все же мысль эта возвращалась к ней, возвращалась с тупой настойчивостью, вызывавшей слезы на ее глазах.
Коулт в это утро зашел в поисках пищи дальше обычного, поскольку выследил антилопу. При виде такого количества мяса воображение его разыгралось, особенно при мысли, что теперь здоровье Зоры пойдет на поправку, и он стал упорно преследовать мелькавшую вдали добычу.
Антилопа лишь смутно ощущала присутствие врага, так как шла против ветра от Коулта и не чуяла его запаха, мелькание же человека поодаль не вызывало у нее ничего, кроме любопытства, так что хотя она и удалялась, но часто останавливалась и оборачивалась из желания удовлетворить свое любопытство. В какой-то момент животное замешкалось, и отчаявшийся Коулт выстрелил издалека. Животное рухнуло на землю, а человек не смог сдержать громкого крика торжества.
Шло время, и Зора испытывала все возраставшее беспокойство. Никогда раньше Коулт не оставлял ее так долго, поэтому она начала рисовать себе различные несчастья, которые могли подстеречь его. Она пожалела, что не пошла вместе с ним. Знай она, где его искать, то последовала бы за ним, и вынужденное бездействие тяготило ее. Неудобное положение на дереве стало нестерпимым. К тому же, ее стала мучить жажда, и она, спустившись на землю, пошла к реке.
Когда она напилась и собралась уже возвращаться на дерево, то услышала какой-то звук, приближавшийся оттуда, куда ушел Коулт. Сердце ее сразу же запрыгало от радости, уныние и усталость, казалось, исчезли, и она вдруг поняла, как одиноко ей было без Коулта. Человек не понимает, насколько зависит от общества, пока не окажется в вынужденном одиночестве. На глазах Зоры Дрыновой навернулись слезы счастья, и она пошла навстречу Коулту. Кусты перед ней раздвинулись, и перед ее потрясенным взором предстала жуткая волосатая обезьяна.
То-ят, король обезьян, был так же удивлен, как и девушка, но его реакция оказалась совершенно иной. Он без страха смотрел на эту нежную белую самку Мангани. В его внешности девушка увидела одну свирепость, хотя в груди То-ята разгоралось совсем иное чувство. Он неуклюже двинулся к ней, но, стряхнув с себя временное оцепенение, Зора бросилась бежать. В бесполезности своей затеи она убедилась мгновение спустя, когда волосатая лапа грубо схватила ее за плечо. На миг она забыла про револьвер шейха, который Коулт всегда оставлял ей для самозащиты. Затем, быстро выхватив его из кобуры, она направила оружие на зверя, но То-ят решил, что это всего лишь дубинка, с которой она намеревается напасть на него, вырвал его из рук девушки и отшвырнул в сторону, а затем, хотя она яростно отбивалась, пытаясь вырваться, он легко подхватил ее на бедро и двинулся в джунгли в том направлении, откуда пришел.
Коулт недолго провозился с добычей, -- отделил ноги, голову и внутренности, чтобы было легче нести, ибо сознавал, что недоедание подкосило его силы.
Взвалив тушу на плечо, он отправился назад, ликуя при мысли, что наконец-то возвращается с большим количеством сытного мяса. Пошатываясь под тяжестью антилопы, он строил радужные планы на будущее. Теперь они будут отдыхать, пока не восстановят силы, и за это время накоптят мяса, которое съедят не сразу, а оставят про запас, что даст им возможность преодолеть большое расстояние. Двухдневный отдых и обильная пища вольют в них новые силы и энергию.
Отправившись в обратный путь, Коулт понял, что зашел дальше, чем предполагал, однако не сожалел об этом. Он ни на минуту не сомневался в том, что дойдет до Зоры, пусть даже в состоянии полного изнеможения -- настолько был уверен в своей выносливости и силе воли.
Когда он, наконец, шатаясь, дошел до цели, то взглянул вверх на дерево и позвал девушку по имени. Ответа не последовало. Коулта тут же охватило неясное тошнотворное предчувствие несчастья. Он сбросил тушу антилопы и быстро огляделся.
-- Зора! Зора! -- кричал он.
Но только молчание джунглей было ему ответом. Осмотревшись вокруг, он увидел револьвер Абу Батна, брошенный То-ятом, и самые худшие его подозрения подтвердились, ибо он понял, что если бы Зора ушла по своей воле, то взяла бы с собой оружие. На нее кто-то напал и похитил, в этом он не сомневался. И вскоре, тщательно исследовав землю, он обнаружил следы ног, похожие на человеческие.
Внезапное бешенство охватило Уэйна Коулта. Жестокость джунглей, несправедливость природы всколыхнули в его груди слепую ярость. Он хотел убить того, кто похитил Зору Дрынову, разорвать его руками и зубами. Все дикие инстинкты первобытного человека возродились в нем, когда, позабыв про мясо, столь много значившее для него секундой раньше, он очертя голову бросился в джунгли по слабому следу То-ята, обезьяньего короля.

    x x x

Лэ из Опара медленно прокладывала путь в джунглях после того, как убежала от Ибн Даммука и его спутников. Ее тянул к себе родной город, хотя она знала, что идти туда небезопасно. Но куда еще идти? Необъятность внешнего мира поразила ее во время блужданий после побега из Опара, и она с болью осознала, что Тарзана ей не найти. Поэтому она пошла назад в Опар. Может, когда-нибудь Тарзан снова появится там. Ее ничуть не тревожили большие опасности, подстерегающие на пути, поскольку Лэ из Опара была безразлична к жизни, не приносившей ей особого счастья. Она жила, потому что жила, и по возможности старалась продлить свою жизнь, ибо таков закон Природы, наполняющий неодолимой тягой к жизни даже самых жалких неудачников, равно как и тех редких счастливчиков, которые счастливы и довольны всем.
Вскоре она почувствовала за собой погоню и ускорила шаг. Отыскав тропу, она пошла по ней, хотя понимала, что по проторенной дороге преследователи так же будут двигаться с большей скоростью и она не сможет слышать их с той же отчетливостью, когда они продирались сквозь джунгли. И все же она была уверена, что им ее не догнать, но когда выбежала за поворот тропы, то резко остановилась, ибо там, преградив ей путь, стоял огромный гривастый лев. На сей раз Лэ вспомнила его, но не как Джад-бал-джа, товарища Тарзана по охоте, а как льва, спасшего ее, покинутую Тарзаном, от леопарда.
Львы были знакомыми существами для Лэ из Опара, где жрецы часто излавливали их детенышей, а некоторых содержали как домашних животных, пока с возрастом их свирепость не становилась опасной для людей. Поэтому Лэ знала, что львы могут общаться с людьми без пагубных последствий для человека, и, уже знакомая с характером этого льва, она, бесстрашная, как Тарзан, сделала свой выбор между львом и преследовавшими ее арабами. Лэ не колеблясь подошла к большому зверю, в чьем поведении не усмотрела непосредственной опасности.
Будучи дитем природы, она знала, что в лапах у льва смерть приходит быстро и безболезненно, а поэтому страха не испытывала, только сильное любопытство.
Джад-бал-джа уже долго ощущал запах Лэ, которая шла по тропам джунглей с подветренной для него стороны, и ожидал ее с любопытством, уловив слабый запах людей, шедших за ней следом.
Сейчас, когда она шла к нему по тропе, лев посторонился, уступая ей дорогу, и, как большая кошка, потерся гривастой головой об ее ноги.
Лэ остановилась, положила руку ему на голову и тихо заговорила с ним на языке первых людей, языке больших обезьян, на котором говорил ее народ и сам Тарзан.
Хаджеллан, возглавлявший преследователей Лэ, вышел из-за поворота тропы и остановился, ошеломленный. Он увидел прямо перед собой огромного льва, который обнажил свои клыки в злобном рычании, а рядом со львом, погрузив руку в его густую черную гриву, стояла белая женщина.
Женщина сказала льву всего одно слово на языке, который Хаджеллан не понимал.
-- Убей! -- произнесла Лэ на языке великих обезьян.
Верховная жрица Пламенеющего Бога настолько привыкла повелевать, что ей и в голову не пришло, что Нума может не подчиниться. А потому, хотя она и не знала, что именно так командовал львом Тарзан, она не удивилась, когда Нума припал к земле и прыгнул.
Фодил и Дарайм едва не сбили с ног своего товарища, застывшего на месте, и к своему великому ужасу увидели прыгнувшего на них льва. Они повернулись и бросились бежать, налетев на шедших позади негров, Хаджеллан же стоял, парализованный страхом. Джад-бал-джа вздыбился на задних лапах и схватил человека. Голова Хаджеллана исчезла в огромной пасти льва. Мощные челюсти с хрустом сомкнулись на плечах человека, расколов его череп, словно яичную скорлупку. Лев злобно встряхнул тело и бросил наземь. Затем он повернулся и вопросительно посмотрел на Лэ.
В сердце женщины было не больше жалости к своим врагам, чем в сердце Джад-бал-джа; она желала лишь избавиться от них. Ее не интересовало, что с ними станет, и поэтому она не послала Джад-бал-джа догонять убегающих. Ей хотелось узнать, что Джад-бал-джа будет делать со своей добычей, но поскольку Лэ понимала, что находиться вблизи льва, поедающего добычу, небезопасно, то повернулась и пошла дальше по тропе. Но Джад-бал-джа не был людоедом и не по каким-то нравственным соображениям, а потому что был молод и полон сил и без труда мог задрать любое животное, которое находил куда более вкусным, чем соленое мясо человека. Поэтому он оставил Хаджеллана лежать там, где тот упал, и последовал за Лэ по тенистым тропам джунглей.
На пересечении двух троп остановился почти обнаженный негр с узкой набедренной повязкой на теле. Он нес письмо для Зверева с побережья. Слева от него дул ветер, донесший до чувствительных ноздрей человека слабый запах, говоривший о присутствии льва. Ни секунды не колеблясь, негр исчез в листве дерева, которое нависало над тропой. Может быть, Симба был сыт, может быть, Симба не охотился, но негр-посланец решил не рисковать. Он был уверен, что лев приближается, и решил ждать здесь, откуда были виды обе тропы, пока не увидит, какую из них Симба выберет.
Наблюдая без особого волнения, ибо был уверен в надежности своего убежища, негр оказался неподготовленным к зрелищу, которое вскоре предстало перед его глазами. Такого он не мог вообразить даже в бреду. Он заморгал, чтобы убедиться, что не спит, но нет, ошибки быть не могло. Это действительно была белая женщина, почти обнаженная, если не считать золотых украшений и мягкой полоски леопардовой шкуры, белая женщина, которая шла, запустив пальцы в черную гриву огромного золотистого льва.
На перекрестке они повернули влево, на тропу, по которой следовал и он. Когда они скрылись из виду, негр схватился за амулет, висевший на шнурке на шее, и стал молиться Мулунго, богу своего народа, а когда снова двинулся в путь, то пошел другим, окольным путем.
Под покровом ночи Тарзан часто приходил в лагерь чужеземцев и, устроившись на дереве, слушал, как Зверев знакомит спутников со своими планами; таким образом человек-обезьяна оказался в курсе их замыслов вплоть до мельчайших деталей.
Выяснив, что действовать они станут не сразу, Тарзан отправился бродить по джунглям, подальше от лика и неприятного запаха людей, в полной мере наслаждаясь свободой и покоем, которые ценил превыше всего в жизни. Он знал, что Нкима добрался к этому времени до места назначения и доставил послание, которое Тарзан отправил с ним. Он все еще был озадачен загадочным исчезновением Лэ и раздосадован из-за того, что не смог найти ее след. Тарзана искренне огорчило ее исчезновение, так как у него уже был готов план возвращения ее на престол и наказания врагов. Однако он недолго сожалел о неудаче и принялся перелетать с ветки на ветку, вкушая полную радость бытия, а когда почувствовал голод, то стал выслеживать добычу в мрачном грозном молчании охотящегося зверя.
Иногда он думал о молодом симпатичном американце, который пришелся ему по душе, хотя Тарзан и считал его врагом. Знай он о почти безнадежном положении Коулта, то, возможно, поспешил бы на помощь, однако ничего этого он не знал.
Впавший в глубочайшее отчаяние, Уэйн Коулт, один, без друзей, брел по джунглям в поисках Зоры Дрыновой и ее похитителя. След он давно уже потерял. То-ят находился далеко справа от него, грузно шагая под тяжестью ноги и не встречая на пути преград.
Ослабевшая от изнеможения и потрясения Зора в полнейшем ужасе от безнадежности своего положения лишилась чувств. То-ят испугался, что она умерла, но, тем не менее, продолжал нести ее, чтобы, по крайней мере, показать своему племени как свидетельство своей отваги или, если удастся, устроить очередной дум-дум. Уверенный в своей силе, сознавая, что лишь немногие могут без риска противостоять ему, То-ят шел по джунглям напролом, не соблюдая тишины и не боясь ничего.
Много их было -- чутких ушей и чувствительных ноздрей, сообщивших своим владельцам о его появлении, но только одному показалось странным смешение запаха самца обезьяны и самки Мангани. И пока То-ят продолжал беззаботно свой путь, другое существо джунглей быстро, бесшумно двинулось за ним, и, когда с удобной позиции его острые глаза заметили косматого самца и хрупкую стройную девушку, губы его искривились в безмолвной усмешке. Мгновение

Предыдущая страница 13 Следующая страница


спустя То-ят, обезьяний король, с ворчанием остановился, когда на тропу перед ним легко спрыгнула гигантская фигура бронзового Тармангани -- живая угроза его трофею.
Свирепые глаза самца пылали огнем и ненавистью.
-- Уходи, -- сказал он. -- Я -- То-ят. Уходи, или я убью тебя.
-- Отпусти ее, -- потребовал Тарзан.
-- Нет, -- проревел То-ят. -- Она моя.
-- Отпусти ее, -- повторил Тарзан, -- и иди своей дорогой. Иначе я убью тебя. Я -- Тарзан из племени обезьян, Повелитель джунглей!
Тарзан выхватил охотничий нож своего отца и, пригнувшись, двинулся на самца. То-ят зарычал и, видя, что соперник намерен вступить в бой, отшвырнул тело девушки в сторону, чтобы она не мешала движениям. Они закружили, выбирая выгодную позицию для нападения, как вдруг из джунглей донесся оглушительный треск.
Слон Тантор, спокойно спавший в глуби леса, был неожиданно разбужен рычанием двух зверей. Мгновенно его ноздри уловили знакомый запах, запах его любимого Тарзана, а уши сказали ему, что тот вступил в поединок с большим Мангани, чей запах ощущался Тантором столь же отчетливо.
Ломая и круша деревья, слон бросился через лес, и вот он уже возник перед ними, возвышаясь, как гора. То-ят, король обезьян, видя смерть в этих злых маленьких глазках и сверкающих бивнях, повернулся и бросился в джунгли.

    XIII. ЧЕЛОВЕК-ЛЕВ

К Питеру Звереву стала возвращаться утраченная уверенность в успехе своего предприятия. Наконец-то его агентам удалось доставить часть столь необходимых припасов наряду с контингентом воинственно настроенных негров, пополнивших его поредевшую армию, что обеспечивало успех планируемого им захвата итальянского Сомали. План Зверева заключался в том, чтобы совершить быстрое и внезапное нападение, разгромить туземные селения, захватить пару аванпостов, затем быстро отступить через границу, спрятать французскую форму, чтобы, если потребуется, использовать ее позже, и приступить к свержению Рас Тафари в Абиссинии, где, по сообщениям агентов, созрели условия для революции. Агенты также заверили Зверева, что как только Абиссиния окажется в его руках, туда, под его знамена, начнут стекаться туземные племена со всей северной Африки.
В далеком Бокаре сосредоточилось двести самолетов-бомбардировщиков, разведчиков, истребителей, предоставленных американскими капиталистами в расчете на наживу, и эта воздушная армада готовилась к перелету через Персию и Аравию на его базу в Абиссинии. С таким подкреплением позиция Зверева будет прочной, недовольные арабы Египта окажут ему поддержку, а страны Европы, вовлеченные в войну друг с другом, не смогут оказать ему совместного сопротивления. Таким образом сбудется мечта Зверева об империи, и положение его укрепится навеки.
Возможно, эта была безумная идея, возможно, Питер Зверев был сумасшедшим, но кто из великих завоевателей не был немного сумасшедшим?
Он уже представлял себе, как границы его империи раздвигаются на юг по мере того, как он постепенно расширяет свои владения, пока не наступит такой день, когда он станет править огромным континентом, -- он, Питер Первый, император Африки.
-- Вы, кажется, счастливы, товарищ Зверев, -- сказал маленький Антонио Мори.
-- Почему бы и нет, Тони? -- спросил мечтатель. -- Я предчувствую скорый успех. Мы все должны быть счастливы, но потом будем еще счастливее.
-- Да, -- согласился Тони, -- когда Филиппины будут независимыми, я буду очень счастлив. Вам не кажется, что тогда я стану у себя на родине очень большим человеком, товарищ Зверев?
-- Да, -- ответил русский, -- но если останешься здесь и будешь работать на меня, то станешь еще большим человеком. Что ты скажешь о титуле великого князя?
-- Великий князь! -- воскликнул филиппинец. -- Я думал, что великих князей уже нет.
-- Но, возможно, они снова появятся.
-- Они были жестокими людьми, которые притесняли простых тружеников, -- сказал Тони.
-- Быть великим князем, который притесняет богатых и отнимает у них деньги, может, не так уж плохо, -- произнес Зверев. -- Великие князья очень богаты и могущественны. А тебе разве не хочется быть богатым и могущественным, Тони?
-- Ну, конечно, кто бы этого не хотел?
-- Тогда слушайся во всем меня, Тони, и когда-нибудь я сделаю тебя великим князем, -- подытожил Зверев.
Отныне в лагере ни на минуту не прекращалась кипучая деятельность, так как Зверев задумал вымуштровать туземцев-новобранцев и вбить в них хоть какое-то представление о военном порядке и дисциплине. Ромеро, Дорский и Ивич, имевшие военный опыт, стали обучать людей строевой подготовке, и лагерь заполнился маршировавшими, строившимися, атаковавшими и изучавшими уставы воинами. Кроме того, их обучали элементарным навыкам стрельбы.
На следующий день после разговора со Зверевым Тони помогал мексиканцу, который в поте лица муштровал группу черных рекрутов.
Во время отдыха, когда мексиканец и филиппинец с наслаждением курили, Тони обратился к своему товарищу.
-- Ты много путешествовал, товарищ, -- начал филиппинец. -- Может, ты знаешь, какую форму носят великие князья?
-- Я слышал, -- ответил Ромеро, -- что в Голливуде и Нью-Йорке многие из них носят фартуки офицеров. Тони состроил гримасу.
-- Что-то мне расхотелось быть великим князем, -- сказал он.
Лагерная жизнь пришлась неграм по душе -- строевые занятия, занимавшие почти все время, оказались достаточно интересными и отвлекали от раздоров, пища была обильной, и впереди их ждали походы и сражения. А те из отряда, которые испытали на себе ужасы Опара и прочие неприятности, лишившие их душевного равновесия, наконец окончательно успокоились. Зверев приписал это себе в заслугу, считая, что все уладилось благодаря его замечательному таланту руководителя.
Вскоре в лагерь прибыл гонец с посланием для Зверева, рассказавший странную историю об увиденной им женщине, охотившейся в джунглях с черногривым золотистым львом. Этого оказалось достаточно, чтобы напомнить чернокожим прежние таинственные происшествия, как и то, что в этой местности властвуют сверхъестественные силы в облике привидений и демонов и что в любой момент с ними может приключиться страшная беда.
Но если рассказ вывел из равновесия негров, то сообщение, которое гонец доставил Звереву, вызвало у русского сильную вспышку гнева, граничившую с безумием.
Изрыгая страшные ругательства, он шагал взад-вперед перед палаткой, не объясняя никому причину своей ярости.
А пока Зверев кипел от злости, против него собирались неведомые ему силы. По джунглям двигалась сотня черных воинов. Их гладкая лоснившаяся кожа, перекатывающиеся мускулы и упругий шаг говорили о физической силе. Они были обнажены, если не считать узких набедренных повязок из шкур леопарда или льва, а также некоторых украшений, что так дороги сердцам дикарей -- медные браслеты на щиколотках и запястьях, ожерелья из когтей льва и леопарда. Над головой у каждого колыхалось белое оперение. Но на этом примитивность их снаряжения заканчивалась, ибо оружие у них было самым современным: мощные винтовки армейского образца, револьверы, полные патронташи. Это был действительно грозный отряд, который шел целенаправленно и молча по джунглям, а на плече негра-вождя, шедшего впереди, восседала маленькая обезьянка.

    x x x

Тарзан испытал облегчение, когда неожиданное нападение Тантора прогнало То-ята в джунгли, ибо Тарзан из племени обезьян не хотел ссориться с Мангани, -- единственными созданиями, которых считал своими братьями. Он никогда не забывал, что его вскормила грудью Кала, самка обезьяны, и что, пока не стал взрослым, он жил в племени Керчака, короля обезьян. С детства он привык думать о себе, как об обезьяне, и даже сейчас ему было зачастую легче понять и оценить мотивы поведения великих Мангани, чем людей.
По знаку Тарзана Тантор остановился. Огромное животное уже успокоилось, Хотя было готово отразить любую опасность, грозившую его другу. Он смотрел, как человек-обезьяна опустился на колени рядом с распростертой девушкой. Сначала Тарзан подумал, что она мертва, но вскоре понял, что это всего лишь обморок. Подняв ее на руки, он сказал несколько слов своему толстокожему другу, который повернулся и, опустив голову, двинулся прямиком через густые джунгли, прокладывая дорогу, по которой Тарзан нес потерявшую сознание девушку.
Прямо, как по линейке, двигался слон Тантор, пока наконец не остановился на берегу большой реки. На другой стороне находилось место, куда Тарзан хотел переправить несчастную пленницу То-ята, в которой сразу же узнал молодую женщину из базового лагеря заговорщиков. Беглый осмотр показал, что она на грани голодной смерти.
Тарзан снова что-то сказал Тантору, и огромное толстокожее животное, обвив хоботом друга с девушкой, осторожно подняло обоих к себе на широкую спину. Затем слон вошел в реку и двинулся к противоположному берегу. Течение на стремнине оказалось бурным и глубоким, и Тантора сбило с ног и отнесло вниз на значительное расстояние, прежде чем ему удалось снова встать на ноги и выйти на другой берег. Здесь он вновь пошел вперед, прокладывая дорогу и через некоторое время ступил на широкую, сильно протоптанную охотничью тропу.
Теперь впереди пошел Тарзан, а Тантор -- следом за ним. Они молча двигались к своей цели, и вскоре Зора Дрынова открыла глаза. В тот же миг она вспомнила о своей жуткой участи, но тут же осознала, что ее щека, покоившаяся на плече похитителя, касается не косматой шерсти, а гладкой кожи человека. И тогда она повернула голову и посмотрела на профиль несшего ее существа.
Сперва ей показалось, что от страха у нее начались галлюцинации, -- еще бы, ведь она не могла определить, как долго находилась без сознания, ни вспомнить, что произошло за это время. Последнее, что она помнила, это объятия огромной обезьяны, которая уносила ее в джунгли. Тогда она закрыла глаза, а когда открыла их снова, вместо обезьяны увидела прекрасного лесного полубога.
Она прикрыла глаза и отвернула голову с тем, чтобы через несколько секунд снова открыть их и украдкой взглянуть на лицо этого существа. Быть может, на сей раз он снова превратится в обезьяну, и тогда она поймет, что действительно сошла с ума или спит.
Когда же она открыла глаза, увиденное ею зрелище убедило ее в том, что кошмар продолжается, ибо прямо за ними по тропе тяжело шагал гигантский слон-самец.
По движению головы Тарзан понял, что девушка пришла в себя, и, когда он обернулся, чтобы взглянуть на нее, то увидел, как она округлившимися от изумления глазами смотрит на Тантора. Потом она повернулась к человеку, и глаза их встретились.
-- Кто вы? -- шепотом спросила девушка. -- Я сплю? Но человек-обезьяна обратил свой взгляд вперед и не ответил.
Зора решила было вырваться и бежать, но, осознав свою слабость и беспомощность примирилась со своей участью и снова уронила голову на бронзовое плечо человека-обезьяны.
Оказавшись на маленькой поляне, через которую бежал крохотный ручей с прозрачной водой, Тарзан остановился и положил свою ношу на землю. В вышине аркой смыкались кроны исполинских деревьев, через листву которых проникали лучи яркого солнца, испещряя траву солнечными бликами.
Лежа на мягком дерне, Зора Дрынова впервые ощутила, насколько она слаба, ибо попыталась встать, но не смогла. То, что видели ее глаза, более, чем когда-либо казалось ей сновидением: огромный слон-самец, стоявший над ней, и бронзовая фигура почти обнаженного гиганта, сидевшего на корточках у маленького ручья. Она видела, как он свернул большой лист кульком, наполнил водой, поднялся и направился к ней. Не говоря ни слова, он нагнулся, помог ей сесть и предложил воды из импровизированной чашки.
Она пила долго, измученная жаждой. Затем, взглянув в красивое лицо, склонившееся над ней, выразила свою благодарность, но человек не ответил, и она, естественно, решила, что он не понимает ее. Когда она удовлетворила жажду, он бережно опустил ее на землю, а сам легко запрыгнул на дерево и исчез в лесу. Громадный же слон остался. Он стоял над ней как бы на страже, и его огромное тело слегка колыхалось из стороны в сторону. Тишина и покой действовали на нее умиротворяюще, но в глубине сознания коренилось убеждение, что ее положение чрезвычайно опасно. Мужчина оставался для нее полнейшей загадкой, и хотя она, конечно, понимала, что похитившая ее обезьяна не могла превратиться в прекрасного лесного бога, однако никак не могла сообразить, откуда он взялся или куда исчезла обезьяна; оставалось только предположить, что они действовали сообща: обезьяна похитила ее для этого человека, своего хозяина. В поведении человека не было ничего предосудительного, но она настолько привыкла оценивать всех мужчин по стандартам цивилизованного общества, что ей во всем мерещился злой умысел.
Для ее аналитического ума этот человек представлял собой парадокс, интригующий воображение. С одной стороны, он никак не вписывался в эти дикие африканские джунгли, с другой -- прекрасно гармонировал с окружающей средой, где казался у себя дома, в своей стихии. Взять хотя бы этого дикого слона, на которого человек обращал не больше внимания, чем на комнатную собачонку. Будь он нечесанным, грязным, опустившимся, она немедленно отнесла бы его к разряду изгоев, обычно полусумасшедших, которые иногда встречаются вдали от человеческого жилья и ведут образ жизни диких зверей. Это же существо скорее походило на тренированного атлета, для которого чистоплотность являлась фетишем, а красивая форма его головы и умные глаза даже отдаленно не предполагали умственную или нравственную деградацию.
Пока она размышляла о нем, человек вернулся, неся большую охапку прямых веток, с которых уже были удалены листья и сучья. Быстро и со знанием дела, что свидетельствовало о многолетней практике, он соорудил навес на берегу ручья. Затем набрал широких листьев, чтобы покрыть ими крышу, и ветки с листьями, чтобы возвести с трех сторон стены для защиты от ветра. Пол он выстелил листьями, маленькими веточками и сухой травой. Затем подошел и, подняв девушку на руки, понес ее в готовое примитивное жилище.
Там он оставил ее, а когда вернулся, то принес немного фруктов и дал ей немножко поесть, так как догадывался, что она долгое время пробыла без пищи, и знал, что нельзя перегружать пустой желудок.
Все это делалось им молча, и хотя ни одного слова не было сказано между ними, Зора Дрынова начала проникаться к нему доверием.
В следующий раз он отлучился надолго, и слон опять стоял на поляне, словно гигантский часовой на страже.
Когда же человек вернулся, то принес тушу оленя, и тут Зора увидела, что он разводит огонь на манер первобытных людей. Мясо жарилось на огне, источая чудесный аромат, и Зора почувствовала, что страшно голодна. Когда мясо было готово, мужчина подошел и подсел к ней. Отрезая маленькие кусочки своим острым охотничьим ножом, он кормил ее, словно беспомощного младенца. Он давал ей понемногу, заставляя часто отдыхать, и, пока она ела, Тарзан заговорил, но не с ней и не на языке, когда-либо слышанном ею. Говорил он с огромным слоном, и громадное толстокожее животное медленно развернулось и удалилось в джунгли. Девушка слышала грузную поступь слона, затихшую затем вдали.
Пока она ела, стало совсем темно, и ужин она заканчивала при мерцавшем свете костра, бросавшем красноватые отблески на бронзовую кожу ее спутника и отражавшемся в таинственных серых глазах, которые, казалось видели все, даже самые сокровенные ее мысли. Затем он принес воды, после чего сел на корточки возле хижины и принялся удовлетворять свой голод.
Девушка постепенно успокоилась, чувствуя себя в безопасности благодаря заботливости своего странного защитника. Но тотчас же на нее нахлынули дурные предчувствия, она вдруг испытала новый безотчетный приступ страха перед молчаливым гигантом, в чьей власти оказалась. Она увидела, что он ест мясо сырым, разрывая его зубами, точно дикий зверь. А когда прямо за костром в джунглях послышался шорох, и человек поднял голову, устремляя туда взор, с его губ слетело низкое злобное рычание. Содрогнувшись от ужаса и отвращения, девушка закрыла лицо руками. Из темноты донеслось ответное рычание, но звук удалялся, и вскоре все стихло.
Еще долгое время не осмеливалась Зора открыть глаза, а когда открыла, то увидела, что человек закончил есть и растянулся на траве между ней и костром. Зора боялась его и в то же время не могла отрицать, что его присутствие придает ей ощущение безопасности, которое она ранее ни разу не испытывала в джунглях. Пытаясь разобраться в этом, она задремала и вскоре уснула. Первые лучи солнца уже согрели джунгли, когда она проснулась. Мужчина поддерживал огонь и сидел возле него, поджаривая маленькие кусочки мяса. Рядом лежали фрукты, которые он, должно быть, собрал на рассвете. Наблюдая за ним, Зора все больше поражалась его физической красоте, а также несомненному благородству движений, хорошо гармонировавших с полной достоинства осанкой и интеллектом, читавшимся в серых внимательных глазах. Она хотела бы не видеть, как он пожирал сырое мясо, словно... словно какой-то лев -- вот именно, словно лев. Какое разительное сходство у него со львом -- по силе, достоинству, величию и дремлющей свирепости, что сквозила в каждом его движении.
И так незаметно для себя она стала думать о нем как о человеке-льве, и, стараясь внушить себе, что ему можно доверять, все же продолжала чуточку его побаиваться.
Он снова покормил ее и принес воды и лишь потом поел сам, но прежде чем приступить к еде, встал и испустил долгий, протяжный крик. Затем опять присел на корточки и принялся за еду. И хотя он держал мясо в сильных загорелых руках и ел его сырым, теперь она разглядела, что ест он медленно, с тем же спокойным достоинством, которое сквозило в каждом его движении, и он уже не показался ей таким омерзительным. Она снова попыталась заговорить с ним, обращаясь к нему на разных языках и некоторых африканских диалектах, но тот оставался безучастным, словно бессловесное животное. Без сомнения, ее разочарование сменилось бы гневом, узнай она, что обращается к английскому лорду, который прекрасно понял каждое ее слово, но который, по причинам, известным только ему, предпочитал оставаться в глазах этой женщины, в которой видел врага, бессловесным животным.
Однако Зоре Дрыновой повезло, что он был тем, кем был, ибо на помощь к ней, одинокой беззащитной женщине, пришел английский лорд, а не дикий хищник. Сидевший в Тарзане зверь, правда, не напал бы на нее, а лишь проигнорировал, позволив закону джунглей совершаться своим чередом по отношению ко всем живым созданиям.
Вскоре после того, как Тарзан покончил с едой, в джунглях раздался треск, возвестивший о возвращении Тантора, и когда тот вырос на поляне, девушка поняла, что животное явилось на зов человека и изумилась.
Так проходили дни. Зора Дрынова медленно набиралась сил, охраняемая ночью молчаливым лесным богом, а днем -- огромным самцом-слоном. Единственное, что ее беспокоило, -- это судьба Уэйна Коулта. Тревога ее оказалась не безосновательной, ибо для молодого американца наступили черные дни.
Едва не обезумев от беспокойства за судьбу Зоры, он истощил свои силы в тщетных поисках девушки и ее похитителя, позабыв про себя, пока не изнемог от голода и упадка сил. Наконец он понял, что дела его плохи. А тут как назло куда-то пропала дичь и именно сейчас, когда ему как никогда требовалось усиленное питание. Даже мелкие грызуны, которые сошли бы для поддержки сил, стали чересчур осторожными или же совсем перевелись. Изредка ему попадались съедобные фрукты, но сил они почти не придавали. В конце концов Коулт окончательно понял, что исчерпал запасы выносливости и сил, и что только чудо может спасти его от неминуемой смерти.
Он настолько ослабел, что с трудом мог пройти несколько шагов, а потом валился на землю и был вынужден долго лежать, прежде чем встать снова. И всякий раз он думал о том, что однажды никогда уже не сумеет подняться.
И все же он не сдавался. Им двигало нечто большее, чем жажда жизни. Он

Предыдущая страница 14 Следующая страница


не мог, не имел права умереть, пока Зоре Дрыновой угрожала опасность. Наконец он нашел проторенную тропу, на которой, как был уверен, рано или поздно ему встретится охотник-туземец, либо же она выведет его к лагерю товарищей.
Сейчас он мог передвигаться только ползком, поскольку не имел сил подняться. Наконец наступил роковой момент, который он так долго пытался отодвинуть, момент, означавший его конец, хотя и совсем иной, нежели он представлял себе.
Лежа на тропе и набираясь сил перед новым броском вперед, Коулт внезапно ощутил, что он не один. Звуков он не слышал, поскольку слух его притупился от истощения, но некое странное чувство, которое каждый из нас испытал хоть раз в жизни, подсказало ему, что кто-то смотрит на него.
Он с усилием поднял голову и прямо перед собой на тропе увидел огромного льва. Пасть зверя была раскрыта в злобном оскале, желтоватые глаза горели зловещим огнем.

    XIV. РАНЕНИЕ

Тарзан почти ежедневно ходил наблюдать за лагерем своих врагов, стремительно передвигаясь по джунглям известными лишь ему тропами. Он видел, что приготовления к походу заканчиваются, а накануне всем членам отряда выдали форму, форму, в которой Тарзан узнал мундиры французских колониальных войск. И тогда Тарзан понял, что пора действовать. Он надеялся, что малыш Нкима сумел доставить его послание по назначению, ну, а если нет, то Тарзан придумает что-нибудь другое.
Силы Зоры Дрыновой медленно восстанавливались. Сегодня она встала и сделала несколько шагов по залитой солнцем поляне. Огромный слон наблюдал за ней. Она уже давно перестала бояться его, как и странного белого человека, который по-дружески относился к ней. Девушка медленно приблизилась к слону, и Тантор посмотрел на нее своими маленькими глазками и помахал хоботом из стороны в сторону.
Все те дни, что он ее охранял, Тантор вел себя так кротко и безобидно, что Зоре было трудно представить, что он способен обидеть ее. Но когда она сейчас посмотрела в его маленькие глазки, то увидела в них выражение, которое заставило ее замереть, и, осознав, что перед ней все же дикий слон-самец, она тут же пожалела об опрометчивости своего поступка. Она уже подошла к нему вплотную, оставалось лишь протянуть руку и коснуться его, что она и хотела сделать, собираясь таким образом подружиться с ним.
Она решила отступить с достоинством, как вдруг помахивающий хобот взметнулся и обвился вокруг ее тела. Зора Дрынова не закричала, а только закрыла глаза и замерла в ожидании. Она почувствовала, что ее подняли с земли, и в следующий миг слон пересек поляну и положил девушку в хижину. Затем медленно отошел и вновь занял свой пост.
Он не причинил ей боли. Даже мать не смогла бы поднять своего ребенка более аккуратно, но он дал понять ей, что она -- пленница, а он ее сторож. На деле же Тантор только выполнял распоряжение Тарзана. О применении физической силы по отношению к девушке речи не было и в помине, Тарзан лишь просил приглядеть за ней, чтобы она не ушла в джунгли, где ее могли подстерегать всякие опасности.
Зора еще не полностью восстановила свои силы и от пережитого дрожала всем телом. Хотя она поняла, что напрасно испугалась, но все же решила не допускать вольностей в обращении со своим могучим стражем.
Вскоре вернулся Тарзан, намного раньше обычного. Он поговорил с Тантором, и животное, ласково коснувшись его хоботом, повернулось и тяжело двинулось в лес. Затем Тарзан направился к хижине, где на пороге сидела Зора. Легко подхватив ее, он вскинул девушку на плечо, а затем запрыгнул на дерево и двинулся по джунглям догонять толстокожее животное, поражая своей силой и ловкостью.
На берегу реки, которую они уже переходили раньше, их ждал Тантор. Он еще раз благополучно перенес Зору и Тарзана через реку.
Сам Тарзан с тех пор, как устроил укрытие для Зоры, переходил через реку дважды в день, но когда он шел один, то в помощи Тантора или кого-либо не нуждался, так как переправлялся через бурный поток вплавь, и его зоркий глаз и острый нож были всегда наготове, ожидая нападения Гимлы-крокодила. Но для переправы женщины пришлось прибегнуть к помощи Тантора, чтобы не подвергать ее риску, которым был чреват второй из двух единственно возможных способов перехода.
Когда Тантор вышел на илистый берег, Тарзан отпустил его и с девушкой на руках взлетел на ближайшее дерево.
Это путешествие по джунглям Зора Дрынова запомнила надолго. Казалось невероятным, что человек может обладать такой силой и ловкостью, как это несшее ее существо. И если бы не ощущаемое ею тепло его тела, она не колеблясь приписала бы ему сверхъестественное происхождение. Перелетая с ветки на ветку, совершая головокружительные прыжки, они быстро неслись по средней террасе леса. Поначалу она испытывала ужас, но постепенно страх покинул ее, сменившись тем полным доверием, которое Тарзан из племени обезьян внушал многим.
Наконец он остановился и, опустив ее на ветку рядом с собой, указал пальцем сквозь листву. Зора посмотрела туда и, к удивлению, увидела перед собой лагерь своих товарищей. Человек-обезьяна снова поднял ее на руки и ловко спрыгнул вниз на широкую тропу, проходившую под самым деревом. Взмахом руки он дал понять, что она может идти в лагерь.
-- О, как мне благодарить вас! -- воскликнула девушка. -- Как сделать, чтобы вы поняли, насколько вы были благородны, и как я ценю все, что вы для меня сделали?
В ответ человек отвернулся и вскочил на дерево, которое простирало над ними свою зеленую листву.
Печально покачав головой, Зора Дрынова отправилась по тропе к лагерю, а Тарзан последовал за ней по деревьям, чтобы убедиться, что она добралась благополучно.
Пол Ивич был на охоте и уже возвращался в лагерь, как вдруг увидел какое-то движение на дереве у края поляны. Он различил пятна леопарда и, вскинув винтовку, выстрелил. Зора уже входила в лагерь, но в этот миг с дерева к ее ногам упало тело Тарзана из племени обезьян. Из раны на его голове сочилась тонкая струйка крови. На пятнистой набедренной повязке, сшитой из леопардовой шкуры, плясали солнечные лучи.

    x x x

Уже один вид рычащего льва мог потрясти нервную систему человека, находящегося в лучшем физическом состоянии, нежели Уэйн Коулт, но видение прекрасной девушки, подбежавшей ко льву сзади, оказалось последним ударом, окончательно подкосившим его.
В его мозгу пронесся вихрь воспоминаний и догадок. В краткий миг он вспомнил, как люди рассказывали, что не чувствовали боли, когда их терзал лев, -- ни боли, ни страха. Он вспомнил также, что от голода и жажды люди сходят с ума. Значит, если ему суждено погибнуть, то это произойдет безболезненно, чему он обрадовался; но если умереть не суждено, то, скорее всего, он сошел с ума, а лев и девушка -- всего лишь результат его воспаленного воображения.
Словно зачарованный, глядел на них обоих Коулт. До чего же они реальны! Он услышал, как девушка сказала что-то льву, и затем увидел, что она обогнула большого свирепого зверя, подошла и склонилась над ним, лежавшим беспомощно на тропе. Она прикоснулась к нему, и тогда Коулт понял что это реальность.
-- Кто вы? -- спросила она на ломаном английском с очаровательным акцентом. -- Что с вами?
-- Я заблудился, -- сказал он. -- Силы мои на исходе. Я давно ничего не ел.
Он тут же потерял сознание.
Джад-бал-джа, Золотой Лев, непонятно отчего привязался к Лэ из Опара. Возможно, почувствовал родство их диких душ, а может быть, вспомнил, что она -- друг Тарзана. Как бы то ни было, но, находясь рядом с ней, он испытывал то же удовольствие, какое испытывает верная собака в обществе своего хозяина. Он оберегал ее с яростной преданностью, а когда охотился, всегда делился с ней мясом. Однако, отрезав свою скромную долю, она неизменно отходила на некоторое расстояние, чтобы развести примитивный костер и приготовить на нем еду. Ни разу не отважилась она вернуться к добыче после того, как Джад-бал-джа начинал трапезу, ибо лев есть лев, и страшное свирепое урчание, с каким он поглощал пищу, не позволяло ей обольщаться насчет новоявленного благородства этого хищника.
Они как раз ели, когда приближение Коулта отвлекло внимание Нумы от добычи и побудило зверя выйти на тропу. В первый миг Лэ испугалась, что не сможет удержать льва от нападения на человека, как ей хотелось, так как нечто в облике незнакомца напоминало ей Тарзана, на которого он походил больше, чем на уродливых жрецов Опара. Поэтому-то Лэ и решила, что незнакомец, вероятно, из страны Тарзана. Может, он из числа друзей Тарзана, а, если так, то она должна защитить его. К ее облегчению, лев повиновался, когда она приказала ему остановиться, и сейчас не проявлял никакого желания атаковать человека.
Когда Коулт пришел в себя, Лэ попыталась поднять его на ноги, что удалось ей с большим трудом. Она положила его руку на свое плечо и, поддерживая его таким образом, повела назад по тропе, а Джад-бал-джа пошел за ними по пятам. Она с большим трудом продралась вместе с незнакомцем сквозь кусты и привела к укромной лощине, где лежала задранная Джад-бал-джа туша и чуть поодаль горел костер. Когда они приблизились к огню, она опустила мужчину на землю, а Джад-бал-джа снова принялся за добычу, сопровождая трапезу урчанием.
Лэ стала кормить мужчину крошечными кусочками жареного мяса, и он с жадностью ел все, что она давала. Невдалеке протекала речка, куда Лэ и лев ходили пить после еды. Девушка засомневалась, сможет ли человек преодолеть такое расстояние по джунглям, и, оставив его со львом, спустилась к реке, а перед этим велела Джад-бал-джа охранять его, говоря на языке первобытных людей, языке Мангани, который в большей или меньшей мере понимали все существа джунглей.
У реки Лэ нашла то, что искала -- плоды с плотной кожурой. Отобрав плод покрупнее, она отрезала один конец, выскребла мясистую сердцевину, и получилась примитивная, но вполне пригодная чашка, которую она наполнила речной водой.
Вода не меньше, чем пища подкрепила и освежила Коулта, и, хотя он лежал всего в нескольких ярдах от кормившегося льва, ему казалось, что целую вечность он не испытывал такого чувства умиротворения и покоя, омрачаемого лишь беспокойством за Зору.
-- Вы чувствуете себя лучше? -- спросила Лэ озабоченно.
-- Намного, -- ответил он.
-- Тогда расскажите мне, кто вы, и ваша ли это страна.
-- Это не моя страна, -- ответил Коулт. -- Я американец. Мое имя Уэйн Коулт.
-- Наверное, вы -- друг Тарзана из племени обезьян? -- спросила она. Он покачал головой.
-- Нет. Я слышал о нем, но не знаком с ним. Лэ нахмурилась.
-- Значит, вы его враг? -- посуровела она.
-- Нет, конечно, -- ответил Коулт. -- Я даже не встречался с ним.
Внезапно в глазах Лэ вспыхнул огонек.
-- Вы знаете Зору? -- спросила она. От неожиданности Коулт рывком приподнялся на локте.
-- Что вам о ней известно?
-- Она мой друг, -- сказала Лэ.
-- И мой тоже, -- сказал Коулт.
-- Она в беде, -- произнесла Лэ.
-- Да, знаю, а вы откуда знаете?
-- Я была с ней, когда ее схватили люди из пустыни. Они схватили и меня, но я убежала.
-- Как давно это было?
-- Пламенеющий Бог много раз уходил почивать с тех пор, как я видела Зору.
-- Значит, я видел ее позже.
-- Где она?
-- Не знаю. Она была у арабов, когда я встретил ее. Мы бежали вместе, а потом, когда я охотился в джунглях, кто-то пришел и утащил ее. Не знаю, был ли то человек или горилла. Я видел следы, но не разобрал. С тех пор я повсюду ищу ее. Без пищи и воды я потерял силы, таким вы и нашли меня.
-- Вам больше не придется беспокоится из-за пищи и воды, -- сказала Лэ, -- потому что едой нас обеспечит лев Нума. А если мы найдем лагерь друзей Зоры, то они вероятно, отправятся на ее поиски.
-- Вы знаете, где лагерь? -- спросил он. -- Он близко отсюда?
-- Где он, я не знаю. Сама ищу, чтобы повести друзей Зоры в погоню за людьми из пустыни.
Пока они разговаривали, Коулт рассматривал девушку. Он отметил про себя ее странную варварскую одежду и поразительную красоту лица и фигуры. Почти интуитивно он понял, что она из другого мира, и его охватило любопытство.
-- Вы не сказали мне, кто вы, -- произнес он.
-- Я -- Лэ из Опара, -- ответила она, -- верховная жрица Пламенеющего Бога.
Опар! Теперь-то он действительно знал, что она не из его мира. Опар, город-загадка, город сказочных сокровищ. Возможно ли, чтобы тот же самый город, который населяли уродливые жрецы, напавшие на него с Ромеро, рождал и такие прекрасные создания, как Нао и Лэ, и только ли их одних? Ему бы сразу догадаться, что она из Опара, ведь на ней такой же наряд, как и у Нао и у той жрицы, которую он видел на троне в большом зале разрушенного храма. Вспоминая свою попытку проникнуть в Опар и захватить его сокровища, он благоразумно решил умолчать о знакомстве с родным городом девушки, ибо догадывался, что женщины Опара могут быть столь же примитивно свирепыми в своем мщении, как Нао в любви.
Лев, девушка и мужчина легли в эту ночь спать рядом с добычей Джад-бал-джа, а наутро Коулт почувствовал, что силы частично вернулись к нему. За ночь Нума доел мясо, и, когда солнце взошло, Лэ собрала фрукты, которые они с Коултом съели на завтрак. Лев же отправился к реке на водопой, остановившись разок порычать, чтобы мир знал о присутствии царя зверей.
-- Нума не станет охотиться до завтрашнего дня, -- сказала Лэ, -- так что мяса пока не будет, разве что мы сами изловчимся добыть что-нибудь.
Коулт давно бросил тяжелое арабское ружье, от которого пришлось отказаться из-за нараставшей слабости, и теперь у него для охоты не было иного оружия, кроме собственных рук, а у Лэ -- только нож.
-- Сдается мне, придется перебиваться фруктами, пока лев не поймает очередную добычу, -- сказал он. -- Тем временем мы могли бы поискать лагерь.
Лэ покачала головой.
-- Нет, -- возразила она, -- вам нужен отдых. Вы были очень слабы, когда я нашла вас, и вам не следует напрягаться, пока не восстановятся силы. Нума будет спать целый день. Мы с вами вырежем по палке и заляжем у тропы, где ходят маленькие зверюшки. Может, нам и повезет, а нет, так завтра Нума снова выйдет на охоту, и на этот раз я отрежу целую заднюю ногу.
-- Не верю, чтобы лев позволил это сделать, -- сказал Коулт.
-- Сперва я сама не понимала, в чем тут дело, -- произнесла Лэ, -- но потом вспомнила. Он потому меня не трогает, что я -- друг Тарзана.

    x x x

Когда Зора Дрынова увидела человека-льва безжизненно лежащим на земле, она рванулась к нему и встала рядом на колени. Она слышала выстрел и сейчас, видя кровь, текущую из раны на голове, подумала, что кто-то умышленно убил его, и, когда подбежал Ивич с винтовкой в руках, Зора набросилась на него, словно тигрица.
-- Вы убили его! -- крикнула она. -- Зверь! Он стоит дюжину таких, как вы.
Звук выстрела и шум упавшего тела привлекли людей, сбежавшихся со всех концов лагеря, и Тарзана с девушкой вскоре окружила любопытствующая взволнованная толпа негров, сквозь которую пробивали себе путь подоспевшие белые.
Ивич был ошеломлен не только видом белого мужчины-гиганта, лежавшего мертвым перед ним, но и появлением Зоры Дрыновой, которую все в лагере считали безвозвратно потерянной.
-- Я и понятия не имел, товарищ Дрынова, что стреляю в человека, -- оправдывался Ивич. -- Теперь-то я понимаю причину своей ошибки. Я увидел, как кто-то двигался на дереве, и подумал, что это леопард, а все из-за его набедренной повязки из шкуры леопарда.
К центру группы, работая локтями, пробился Зверев.
-- Зора! -- воскликнул он в изумлении, когда увидел девушку. -- Откуда ты? Что случилось? Что все это значит?
-- Это значит, что этот дурак Ивич убил человека, который спас мне жизнь, -- вскричала Зора.
-- Кто он? -- спросил Зверев.
-- Не знаю, -- ответила Зора. -- Он со мной не разговаривал. Он не понимает ни одного из тех языков, на которых я обращалась к нему.
-- Он жив! -- крикнул Ивич. -- Глядите, он пошевелился.
Ромеро встал на колени и осмотрел рану на голове Тарзана.
-- Он только оглушен, -- объявил Ромеро. -- Пуля лишь скользнула по коже, а сам череп цел. Я видел людей с таким ранением. Он может пробыть без сознания долгое время, а может и скоро очнуться, но я уверен, что он не умрет.
-- Черт возьми, как вы думаете, кто он? -- спросил Зверев.
Зора покачала головой.
-- Не имею понятия, -- ответила она. -- Я знаю только, что он так же великолепен, как и загадочен.
-- Я знаю, кто он, -- сказал негр, пробившийся вперед, чтобы посмотреть на распростертое тело, -- и если он еще не умер, вам лучше убить его, потому что он будет самым опасным вашим врагом.
-- Что ты имеешь в виду? -- обеспокоился Зверев. -- Кто он?
-- Это Тарзан из племени обезьян.
-- Ты уверен?
-- Да, бвана, -- ответил негр. -- Я видел его однажды, а тому, кто встречался с ним хоть раз, никогда не забыть Тарзана из племени обезьян.
-- Вы сделали удачный выстрел, Ивич, -- сказал Зверев, -- и сейчас можете завершить то, что начали.
-- Вы хотите сказать -- убить его? -- недоверчиво спросил Ивич.
-- Если он останется в живых, нашему делу конец, а заодно и всем нам, -- ответил Зверев. -- Я думал, что он мертв, иначе я никогда не пришел бы сюда, а сейчас, когда судьба отдала его в наши руки, мы будем глупцами, если позволим ему спастись, ибо более заклятого врага, чем он, у нас быть не может.
-- Я не могу убить его вот так, хладнокровно, -- возразил Ивич.
-- Вы всегда были слабовольным дураком, -- сказал Зверев, -- а я нет. Посторонись, Зора.
С этими словами он вынул револьвер и направился к Тарзану.
Девушка бросилась к человеку-обезьяне, закрыв его своим телом.
-- Ты не посмеешь убить его! -- крикнула она. -- Остановись!
-- Не глупи, Зора, -- огрызнулся Зверев.
-- Он спас мне жизнь и привел обратно в лагерь. И ты думаешь, я позволю тебе убить его?
-- Боюсь, что тебе не удастся помешать мне, Зора, -- ответил Зверев. -- Мне самому не хочется это делать, но выбирать не приходится -- либо его жизнь, либо наше дело. Если он будет жить, мы проиграем.
Девушка вскочила на ноги и встала лицом к Звереву.
-- Если ты убьешь его, Питер, то я убью тебя. Клянусь всем святым! Можешь взять его в плен, если угодно, но если ты дорожишь жизнью, не убивай

Предыдущая страница 15 Следующая страница


его.
Зверев побледнел от гнева.
-- Твои слова -- измена, -- сказал он. -- Предателей же у нас казнят и за меньшую провинность.
Зора Дрынова поняла, что ситуация крайне опасная. Она почти не сомневалась, что Зверев способен осуществить свою угрозу в отношении ее, но если она хочет спасти Тарзана, то следовало действовать быстро.
-- Отошли всех, -- сказала она Звереву. -- Мне нужно кое-что сказать тебе прежде, чем ты убьешь этого человека.
Предводитель на миг заколебался. Затем он повернулся к Дорскому, стоявшему рядом.
-- Свяжите этого малого покрепче и перенесите в палатку, -- скомандовал он. -- Когда он придет в сознание, мы будем судить его по всем правилам, а затем расстреляем.
Затем он обратился к девушке:
-- Пошли со мной, Зора, я готов выслушать тебя. Оба молча пошли к палатке Зверева.
-- Ну? -- спросил Зверев, когда девушка остановилась перед входом. -- Что такого ты хотела сообщить мне, что, по-твоему, изменило бы мои планы относительно твоего любовника?
Зора смерила его долгим взглядом, легкая усмешка презрения скривила ее губы.
-- И ты мог подумать обо мне такое? -- процедила она. -- Но ты ошибаешься. Можешь думать, что угодно, но ты не убьешь его.
-- Это почему же? -- вскинулся Зверев.
-- Потому что в противном случае я всем расскажу о твоих настоящих планах, о том, что ты и есть предатель и что ты использовал людей для удовлетворения своих личных амбиций, чтобы стать императором Африки.
-- Не посмеешь! -- вскричал Зверев. -- Я не допущу этого! Как бы я тебя ни любил, я убью тебя не сходя с этого места, пока ты не пообещаешь мне не вмешиваться ни коим образом в мои планы.
-- Ты не осмелишься убить меня, -- подначивала его девушка. -- Ты восстановил против себя всех в лагере, Питер, а они меня любят. Кое-кто, возможно, даже влюблен в меня. Неужели ты думаешь, что они не отомстят за мою смерть в первые же пять минут? Тебе придется придумать что-нибудь иное, друг мой, и лучше всего будет, если ты последуешь моему совету. Можешь сделать Тарзана своим пленником, если хочешь, но во имя своей жизни не убивай его своими или же чужими руками.
Зверев опустился на складной стул.
-- Все против меня, -- пожаловался он. -- Даже ты, женщина, которую я люблю, отвернулась от меня.
-- Мое отношение к тебе ничуть не изменилось, Питер, -- сказала девушка.
-- Правда? -- вскинул голову Зверев.
-- Абсолютная правда, -- ответила она.
-- И долго ты пробыла в джунглях наедине с этим мужчиной? -- взбрыкнулся Зверев.
-- Прекрати, Питер, -- сказала она. -- Он обращался со мной, будто родной брат. Помимо всего прочего, уж ты-то знаешь меня достаточно хорошо, чтобы понять, что у меня нет таких слабостей, на которые ты намекаешь своим тоном.
-- Ты никогда не любила меня -- в этом вся загвоздка, -- заявил он. -- Но я не могу доверять тебе или любой другой женщине, если она любит другого или временно им увлечена.
-- Это, -- сказала она, -- не имеет ничего общего с вопросом, который мы обсуждаем. Так ты убьешь Тарзана из племени обезьян или нет?
-- Ради тебя оставлю его в живых, -- ответил Зверев, -- хотя и не верю тебе. Я не доверяю никому. Как можно доверять? Взгляни-ка на это.
Он вынул из кармана расшифрованную записку и протянул ей.
-- Это доставили несколько дней тому назад. Гнусный предатель! Хотел бы я добраться до него. Убил бы собственными руками, но, видимо, не удастся, так как он, вероятно, уже мертв.
Зора взяла бумагу. Под текстом рукой Зверева была написана расшифровка по-русски. По мере чтения глаза ее расширялись от удивления.
-- Невероятно! -- воскликнула она.
-- И тем не менее, это правда, -- отозвался Зверев. -- Я всегда подозревал эту грязную тварь. Сдается мне, -- добавил он, припечатав ругательство, -- что и проклятый мексиканец такой же подлец.
-- По крайней мере, -- сказала Зора, -- его планы расстроились, так как, насколько я понимаю, записка не дошла до адресата.
-- Да, -- сказал Зверев. -- По недоразумению ее доставили нашим агентам, а не его.
-- Тогда ничего страшного.
-- К счастью, ничего, но из-за нее я стал подозревать всех и вся. В общем, я намерен немедленно действовать, пока не произошло ничего такого, что могло бы помешать моим планам.
-- Значит, все готово? -- спросила она.
-- Все готово, -- ответил он. -- Выступаем завтра утром. А теперь расскажи мне, что произошло, пока я был в Опаре. Почему дезертировали арабы, и почему ты ушла с ними?
-- Абу Батн страшно оскорбился из-за того, что ты оставил его охранять лагерь. Арабы посчитали, что ты усомнился в их храбрости, и, я думаю, они бросили бы тебя в любом случае. Потом, на следующий день после того, как вы ушли, в лагерь забрела незнакомая женщина. Это была очень красивая белая женщина из Опара, и Абу Батн, задумав извлечь пользу из ниспосланного ему судьбой шанса, увел нас с собой, чтобы продать в рабство по возвращении в свою страну.
-- Неужели перевелись на свете честные люди? -- воскликнул Зверев.
-- Боюсь, что так, -- ответила девушка. А поскольку Зверев угрюмо уставился в землю, то не заметил презрительной усмешки, сопровождавшей ответ Зоры.
Она описала похищение Лэ из лагеря Абу Батна и ярость шейха, когда тот узнал о предательстве Ибн Даммука, затем рассказала о своем побеге, но умолчала о роли Уэйна Коулта, и у Зверева сложилось впечатление, будто она плутала в одиночестве по джунглям, пока ее не схватила большая обезьяна. Она подробно описала доброту и предупредительность Тарзана и поведала об огромном слоне, который охранял ее днем.
-- Звучит, как сказка, -- сказал Зверев, -- но я достаточно наслышан об этом человеке-обезьяне, и меня уже не проведешь. А потому я тебе скажу: пока он жив, нам не будет покоя.
-- Он не может причинить нам вреда, будучи нашим пленником. И уж конечно, если ты меня любишь, как ты утверждаешь, то человек, спасший мне жизнь, заслуживает большего, чем бесславную смерть.
-- Довольно об этом, -- сказал Зверев. -- Я уже сказал, что не убью его.
Но в его коварном мозгу уже зрел план, как уничтожить Тарзана и в то же время сдержать обещание, данное Зоре.

    XV. "УБЕЙ, ТАНТОР, УБЕЙ!"

Ранним утром следующего дня экспедиция цепочкой вышла из лагеря. Свирепые чернокожие воины были одеты в форму французских колониальных войск, а Зверев, Ромеро, Ивич и Мори шли в форме французских офицеров. В строю шагала и Зора Дрынова, которой Зверев, вопреки ее просьбам, не позволил остаться ухаживать за Тарзаном, сказав, что одну ее больше не оставит. Дорский и горстка негров остались охранять пленного и сторожить склад боеприпасов и снаряжения.
Когда колонна готовилась выйти из лагеря, Зверев дал последние указания Дорскому.
-- Я доверяю это дело целиком вам, -- сказал он. -- Все должно выглядеть так, будто он пытался бежать или, на худой конец, пал жертвой несчастного случая.
-- Не беспокойтесь, товарищ, -- ответил Дорский. -- Задолго до того, как вы вернетесь, этот чужак будет устранен.
Долгий и трудный путь предстоял заговорщикам. Он лежал через юго-восточную Абиссинию к итальянскому Сомали, пятьсот миль по бездорожью. В итальянской колонии Зверев намеревался провести всего лишь агитационный митинг с тем, чтобы еще больше подстегнуть враждебность итальянцев к французам и дать фашистскому диктатору долгожданный, по мнению Зверева, повод, чтобы осуществить свою безумную мечту захвата Италией Европы.
Возможно, Зверев был слегка сумасшедшим, но он являлся последователем сумасшедших людей, чья жажда власти оказывала разрушающее действие на их умы, и в результате они теряли способность отличать реальность от фантазии. К тому же Зверев так долго мечтал стать императором Африки, что сейчас видел перед собой только свою цель, позабыв про непреодолимые препятствия на пути. Он видел нового римского императора, правящего Европой, а себя -- императором Африки, заключающего союз с новой европейской державой против всего остального мира. Он рисовал в своем воображении два роскошных золотых трона -- на одном из них восседает император Питер Первый, на другом -- императрица Зора.
И так он мечтал на протяжении всего длинного, трудного пути на восток.

    x x x

Тарзан пришел в себя на утро следующего после ранения дня. Он чувствовал слабость и недомогание, голова страшно болела. Когда он попытался пошевелиться, обнаружил, что руки и ноги крепко связаны. Тарзан не знал, что с ним произошло, и поначалу не мог понять, где находится, но постепенно к нему вернулась память. Он увидел вокруг себя брезентовые стены палатки и догадался, что враги каким-то образом ухитрились схватить его. Он попытался освободить руки от веревок, однако безуспешно.
Он внимательно прислушался и понюхал воздух, но не уловил признаков оживленного лагеря, каким увидел его, когда привел девушку обратно. Однако он определил, что прошла, по крайней мере, одна ночь, так как видимые им через просвет в двери тени указывали, что солнце стоит высоко в зените, тогда как оно было низко на западе, когда он видел его в последний раз. Заслышав голоса, Тарзан понял, что был не один, хотя был уверен, что в лагере сравнительно мало людей.
Глубоко в джунглях он услышал рев слона, а в какой-то миг издалека донеслись слабые отголоски львиного рыка. Тарзан снова попытался разорвать державшие его путы, но они не поддавались. Тогда он повернул голову, чтобы быть лицом к просвету в палатке, и с губ его сорвался протяжный низкий крик, крик зверя в беде.
Дорский, который сидел, развалясь, на стуле перед своей палаткой, вскочил на ноги. Оживленно болтавшие перед своими хижинами негры мгновенно затихли и схватились за оружие.
-- Что это? -- спросил Дорский своего черного слугу. Негр, широко открыв глаза и дрожа, покачал головой.
-- Не знаю, бвана, -- сказал он. -- Может, тот человек в палатке умер, потому что такой крик может выйти только из горла призрака.
-- Вздор, -- воскликнул Дорский. -- Пошли поглядим на него.
Но негр попятился, и тогда белый пошел один.
Звук, который определенно раздался из палатки, оказал на Дорского необычное воздействие -- у него зашевелились волосы на голове, в душе зародилось недоброе предчувствие. И теперь, подходя к палатке, он замедлил шаг и приготовил револьвер.
Когда он вошел, то увидел, что человек лежит там, где его оставили, но сейчас его глаза были раскрыты, и когда они встретились с глазами русского, то последний испытал ощущение, похожее на то, которое испытывают, когда глядят в глаза дикому зверю, пойманному в ловушку.
-- Ну что, -- спросил Дорский, -- пришел в себя, да? Что ты хочешь?
Пленник не ответил, но глаза его не отрывались от лица Дорского. Настолько пристальным был этот немигающий взгляд, что Дорскому стало не по себе.
-- Тебе лучше говорить, не то хуже будет, -- буркнул Дорский, но тут же подумал, что, возможно, человек его не понимает. Тогда он повернулся к выходу и позвал негров, которые столпились возле палатки пленника наполовину из любопытства, наполовину из страха.
-- Один из вас пусть подойдет сюда, -- приказал Дорский.
Сначала казалось, что никто не склонен повиноваться, но вскоре приблизился рослый воин.
-- Проверь, понимает ли этот парень твой язык. Войди и скажи ему, что у меня есть к нему предложение, и что в его же интересах выслушать.
-- Если это действительно Тарзан из племени обезьян, -- промолвил чернокожий, -- то он меня поймет.
И он осторожно вошел в палатку.
Негр повторил слова Дорского на своем диалекте, но человек-обезьяна не подал вида, что понимает.
Дорский потерял терпение.
-- Ты, проклятая обезьяна, -- закричал он. -- Нечего делать из меня идиота. Я прекрасно знаю, что ты понимаешь тарабарщину этого парня, а также знаю, что ты англичанин и понимаешь по-английски. Даю тебе на размышление пять минут, а потом вернусь. Если к тому времени ты не заговоришь, то пеняй на себя.
Затем он повернулся на каблуках и вышел из палатки.

    x x x

Маленький Нкима проделал долгий путь. Вокруг его шеи был завязан прочный ремешок, на котором крепился маленький кожаный мешочек с запиской. В конце концов он доставил ее Мувиро, вождю племени вазири, и, когда вазири отправились в свой долгий поход, Нкима гордо восседал на плече Мувиро. Через некоторое время, повинуясь некоему капризу своего взбалмошного разума либо же какому-то неодолимому порыву, он оставил чернокожих воинов и, оказавшись лицом к лицу со всеми опасностями, которых так сильно боялся, отправился в одиночку по своим делам.
Пробираясь через джунгли по гигантским деревьям, Нкима то и дело попадал в переделки и едва успевал уносить ноги. Если бы он мог противостоять искушению, то обеспечил бы себе сравнительную безопасность, но этого сделать он не мог, а потому постоянно попадал в переплет, откалывал шутки со встречными незнакомцами, которые, если и обладали чувством юмора, наверняка не могли оценить юмор малыша Нкимы. Нкима не мог забыть, что он друг и поверенный Тарзана, Повелителя джунглей, хотя, как видно, часто забывал, что Тарзана нет рядом и защитить его некому, когда он осыпал бранью и оскорблениями других, менее привилегированных обезьян.
То, что он вообще уцелел, говорит скорее о его быстроте, нежели об уме или храбрости. Убегал он с места схватки в ужасе, пронзительно вереща от душевных переживаний. Ему бы поумнеть, но нет, -- едва ускользнув от одного преследователя, вознамерившегося растерзать его, он, как ни в чем не бывало, принимался задирать очередного встречного, будто нарочно выбирая тех, кто был крупнее и сильнее его.
Иногда он убегал в одном направлении, иногда в другом, что занимало намного больше времени, чем было нужно для его путешествия. Иначе он добрался бы до своего хозяина вовремя и смог бы быть ему полезным в тот момент, когда Тарзан нуждался в помощи друга больше, чем, возможно, когда-либо раньше в жизни.
Сейчас, когда Нкима в лесных дебрях удирал от старого самца бабуина, которого он метко ударил палкой, Майкл Дорский подходил к палатке, где, связанный и беспомощный, лежал хозяин Нкимы. Пять минут прошли, и Дорский пришел за ответом. Он пришел один, и, когда вошел в палатку, то имел уже хорошо продуманный и простой план действий.
Выражение на лице пленника изменилось, -- казалось, он внимательно прислушивается. Дорский также прислушался, но ничего не услышал, ибо, по сравнению со слухом Тарзана из племени обезьян, Майкл Дорский был глухим. То, что услышал Тарзан, наполнило его чувством тихого удовлетворения.
-- В общем так, -- сказал Дорский. -- Я пришел дать тебе последний шанс. Товарищ Зверев водил в Опар две экспедиции в поисках золота, которое, как нам известно, там хранится. Обе экспедиции провалились. Нам также известно, что ты знаешь местонахождение сокровищниц Опара и можешь провести нас к ним. Обещай сделать это, когда вернется товарищ Зверев, и тебя не только не тронут, но и освободят, как только товарищ Зверев почувствует, что на свободе ты уже безопасен. Если же откажешься, то умрешь.
Он вынул из ножен на поясе длинный тонкий стилет.
-- Если ты откажешься отвечать, я пойму это как отказ принять мое предложение.
Поскольку человек-обезьяна продолжал хранить каменное молчание, русский приблизил к его глазам тонкое лезвие.
-- Подумай хорошенько, обезьяна, -- сказал он, -- и помни, что когда я суну это тебе между ребер, не будет и звука. Он пронзит твое сердце и останется там, пока не перестанет течь кровь. Затем я выну его и замаскирую рану. В тот же день тебя найдут мертвым, и я скажу неграм, что ты умер от шальной пули. Таким образом твои друзья никогда не узнают правды. Ты не будешь отомщен и умрешь бессмысленно.
Дорский подождал ответа. Его злые глаза угрожающе отражались в холодных серых глазах человека-обезьяны.
Стилет сейчас был очень близок к лицу Тарзана, который неожиданно вскинулся, словно дикий зверь, и сомкнул свои челюсти, словно стальной капкан, на запястье Дорского. С криком боли тот отшатнулся. Оружие выпало из его ослабевших пальцев. В тот же миг Тарзан обхватил своими ногами ступни своего потенциального убийцы и, когда Дорский упал на спину, то увлек за собой Тарзана, который оказался на нем сверху.
Человек-обезьяна по хрусту костей запястья Дорского определил, что от его укуса правая рука противника отключена, поэтому он опустил ее. Затем, к ужасу русского, челюсти человека-обезьяны отыскали его яремную вену, а из горла вырвалось рычание дикого зверя.
Призывая своих людей на помощь, Дорский попытался левой рукой достать револьвер с правого бедра, но вскоре понял, что пока не скинет с себя Тарзана, это ему не удастся.
Он уже слышал, как бегут к палатке люди, перекрикиваясь между собой, а затем услышал крики удивления и ужаса. В следующий момент палатка над ним исчезла, и Дорский увидел громадного слона-самца, выросшего над ним и его диким противником.
Тарзан мгновенно прервал попытку сомкнуть зубы на горле Дорского и сразу откатился от тела русского. Как только он это сделал, рука Дорского нашла револьвер.
-- Убей, Тантор! -- закричал человек-обезьяна. -- Убей!
Гибкий хобот толстокожего животного обвился вокруг тела русского. Маленькие глазки слона вспыхнули красным огнем от ненависти, и он, пронзительно трубя, поднял Дорского высоко над головой и, развернувшись, швырнул на землю. Потрясенные негры, бросая через плечо испуганные взгляды, помчались в джунгли. Затем Тантор набросился на свою жертву. Своими огромными бивнями он пригвоздил Дорского к земле, а затем в бешеной ярости и оглушительно трубя, принялся топтать его до тех пор, пока от Майкла Дорского не осталось ничего, кроме кровавого месива.
С того момента, как Тантор схватил русского, Тарзан безуспешно пытался усмирить гнев огромного животного, но Тантор оставался глух к приказам, пока не отомстил этому существу, которое осмелилось напасть на его друга. Но когда ярость улеглась, он тихо подошел к Тарзану и по одному его слову поднял бронзовое тело человека-обезьяны своим мощным хоботом и понес в лес.
Глубоко в джунгли на укромную поляну отнес Тантор своего беспомощного друга и там осторожно положил на мягкую траву под тень дерева. Огромный самец мало что мог сделать еще, кроме как стоять на страже. В результате сильного возбуждения, вызванного убийством Дорского и беспокойством за судьбу Тарзана, Тантор нервничал и был раздражен. Он стоял с поднятыми ушами, стараясь уловить малейший угрожающий звук, покачивая своим

Предыдущая страница 16 Следующая страница


чувствительным хоботом из стороны в сторону и принюхиваясь к запаху опасности.
Боль от раны беспокоила Тарзана гораздо меньше, чем мучительная жажда. Маленьким обезьянкам, наблюдавшим за ним с деревьев, он крикнул:
-- Идите, ману, и развяжите мне руки.
-- Мы боимся, -- ответила старая обезьяна.
-- Я -- Тарзан из племени обезьян, -- вразумлял их человек. -- Тарзан всегда был вашим другом. Он не причинит вам вреда.
-- Мы боимся, -- повторила старая обезьяна. -- Тарзан бросил нас. Уже много лун джунгли не видели Тарзана, но пришли другие Тармангани и чужие Гомангани с громовыми палками. Они охотились за маленьким ману и убили его. Если бы Тарзан был нашим другом, то он прогнал бы этих людей.
-- Если бы я был здесь, то чужие люди не тронули бы вас, -- сказал Тарзан. -- Тарзан защитил бы вас. Сейчас я вернулся, но не могу уничтожить пришельцев или прогнать их, пока с моих рук не сняты путы.
-- Кто связал руки? -- спросила обезьяна.
-- Чужие Тармангани, -- ответил Тарзан.
-- Значит, они сильнее Тарзана, -- сказала ману, -- так что какой нам смысл тебя освобождать? Если чужие Тармангани обнаружат, что это сделали мы, они рассердятся, придут сюда и поубивают нас. Пусть Тарзан, который много дождей был повелителем джунглей, освободится сам.
Видя, что взывать к ману бесполезно, Тарзан с очень слабой надеждой в душе испустил протяжный жалобный своеобычный крик о помощи, к которому прибегают большие обезьяны. Медленно нарастая, поднялся он до пронзительного визга, распространяясь далеко вокруг по безмолвным джунглям.
Звери, большие и малые, где бы они ни находились, остановились, когда необычная нота достигла их чувствительных барабанных перепонок. Никто из них не испугался, потому что крик поведал, что большой самец в опасности, а посему, естественно, безвреден. Шакалы же истолковали этот звук как скорую возможность полакомиться мясом и пустились рысью по джунглям в том направлении, откуда донесся крик. Гиена Данго тоже услышала и пошла крадучись на мягких лапах в надежде обнаружить беззащитное животное, которое окажется легкой добычей. Далеко в джунглях маленькая обезьянка тоже услышала слабые отголоски призыва и узнала голос зовущего. Сорвавшись с места, она стремительно помчалась по джунглям, летя по прямой целеустремленно и самозабвенно, что редко с ней случалось.
Тарзан послал Тантора к реке принести в хоботе воды. Вдалеке он уловил запах шакалов и смердящую вонь Данго, но надеялся, что Тантор вернется раньше, чем они подкрадутся к нему. Страха он не испытывал, только инстинктивное желание самосохранения. Шакалов он презирал и знал, что, хоть он и связан по рукам и ногам, но все же сумеет держать трусливых тварей на расстоянии, другое дело Данго -- как только это омерзительное существо увидит его беспомощность, оно пустит в ход свои мощные челюсти и быстро расправится с ним. Тарзан знал беспощадность и жестокость этого зверя, знал, что во всех джунглях нет никого, более свирепого, чем Данго.
Первыми появились шакалы, -- остановились на краю маленькой поляны, наблюдая за ним. Затем, медленно кружа, подкрались поближе, но когда Тарзан рывком сел, с визгом разбежались. Трижды подкрадывались к нему шакалы, превозмогая страх, но вот на поляне появилась страшная крадущаяся тень, и шакалы отбежали на безопасное расстояние. Пришла гиена Данго.
Зверь остановился, разглядывая сидящего Тарзана с любопытством и страхом, потом зарычал. Человек зарычал в ответ. И тут над ними раздалось громкое верещание. Подняв голову, Тарзан увидел малыша Нкиму, приплясывающего на ветке над ним.
-- Спускайся вниз, Нкима, -- крикнул Тарзан, -- и развяжи мне руки!
-- Данго! Данго! -- завопил Нкима. -- Маленький Нкима боится Данго.
-- Если подойдешь сейчас, -- сказал Тарзан, -- то это не опасно, но если будешь ждать слишком долго, Данго убьет Тарзана, и тогда кто же будет защищать малыша Нкиму?
-- Нкима идет, -- крикнула маленькая обезьянка и спрыгнула на плечо Тарзана.
Гиена обнажила клыки и жутко захохотала.
-- Развязывай быстрее, Нкима, -- поторопил его Тарзан, и маленькая обезьянка, дрожавшая от страха, принялась развязывать кожаные ремни на запястьях Тарзана.
Данго, опустив безобразную морду, сделала неожиданный прыжок, и из могучих легких человека-обезьяны вырвался громоподобный рев, который мог бы сделать честь самому Нуме. Взвизгнув от испуга, трусливая Данго повернулась и метнулась в дальний конец поляны, где остановилась, ощетинившись и ворча.
-- Торопись, Нкима, -- сказал Тарзан. -- Данго придет снова. Может быть, один раз, может, два, а может, много раз, пока не поймет, что я беспомощен, и тогда уже она не остановится и не повернет назад.
-- Пальцы маленького Нкимы устали, -- оправдывался ману. -- Они слабы и дрожат. Они не развяжут узел.
-- У Нкимы острые зубы, -- напомнил Тарзан. -- К чему понапрасну тратить время, развязывая уставшими пальцами узлы, которые они все равно не смогут развязать? Пусть твои острые зубы сделают эту работу.
Нкима моментально принялся грызть ремень. Вынужденный молчать, поскольку рот его был занят, Нкима работал усердно и без остановки.
Тем временем Данго дважды бросалась вперед, каждый раз подходя немного ближе, но всякий раз поворачивала назад, побаиваясь грозного рычания человека-обезьяны, успевшего произвести переполох в джунглях.
В вышине, на верхушках деревьев верещали, бранились и кричали обезьяны, вдали громко прокатился рык Нумы, а с реки донесся оглушительный клич Тантора.
Малыш Нкима лихорадочно грыз путы, когда снова напала Данго, видимо, убедившаяся в беззащитности великого Тармангани, и теперь рыча, бросилась на человека.
Тарзан в тот же миг напряг могучие мускулы своих рук, отчего малыш Нкима отлетел в сторону, и попытался разорвать путы, чтобы защититься от жестокой смерти, которой грозили ему эти слюнявые челюсти. Ремни, наполовину перегрызенные острыми зубами Нкимы, поддались неимоверному усилию.
Когда Данго прыгнула, метя в бронзовое горло, Тарзан выбросил вперед руку и схватил зверя за горло, но толчок тяжелого тела отбросил его на землю. Данго извивалась, сопротивлялась и царапала когтями в тщетной попытке вырваться из смертельной хватки человека-обезьяны, но стальные пальцы беспощадно сомкнулись на ее горле, пока огромная тварь не стала задыхаться и не свалилась беспомощно на тело своей предполагаемой жертвы.
Тарзан не ослаблял хватку до тех пор, пока не удостоверился в смерти Данго, и когда сомнений не осталось, отшвырнул от себя тушу и, сев, поспешно принялся за ремни на ногах.
На время этой короткой схватки Нкима укрылся на самых верхних ветках высоченного дерева, где скакал, неистово крича и подбадривая хозяина. Лишь окончательно убедившись в победе Тарзана, Нкима спустился вниз. С опаской, на тот случай, если ошибся, приблизился к телу Данго, внимательно пригляделся и, укрепившись в правоте своих выводов, запрыгнул на него и принялся злобно колошматить бездыханный труп. Затем Нкима, стоя на гиене, пронзительно прокричал свой вызов всему миру с самодовольством и бравадой, как будто это он одолел опасного врага.
Тантор, услышав крик о помощи своего друга, заторопился назад, так и не набрав воды. Он несся на зов человека-обезьяны напрямик, не разбирая дороги, валя на своем пути деревья, пока не примчался на маленькую поляну, разъяренный звуками битвы -- исполинская машина, клокочущая от ярости и жажды мести.
Зрение у Тантора не ахти какое, и, казалось, он неминуемо растопчет человека-обезьяну, который лежал на его пути, но, когда Тарзан заговорил с ним, большое животное остановилось как вкопанное рядом с ним и стало кружить на месте, выставив уши торчком, подняв хобот и грозно трубя, -- Тантор искал того, кто угрожал его другу.
-- Спокойно, Тантор. Это была Данго. Она уже мертва, -- произнес человек-обезьяна.
Как только глаза слона обнаружили тушу гиены, он набросился на нее и стал топтать, как ранее затоптал Дорского, до кровавого месива. А Нкима, пронзительно вереща, припустил к дереву.
Освободив лодыжки от пут, Тарзан встал на ноги и подозвал слона. Тантор тихо подошел к нему и встал рядом, касаясь хоботом тела человека-обезьяны. Благодаря целительному спокойствию своего друга, ярость слона улеглась, и его нервы успокоились.
Тотчас же пришел Нкима, ловко спрыгнув с качающейся ветки на спину Тантора, а оттуда на плечо Тарзана. Обвив маленькими лапками шею человека-обезьяны, он прижался щечкой к бронзовой щеке великого Тармангани, своего хозяина и кумира.
Так они стояли, три друга, в молчаливом единении, которое доступно лишь животным, пока не удлинились тени, и солнце не село за лесом.

    XVI. "ВЕРНИТЕСЬ!"

Невзгоды, перенесенные Уэйном Коултом, ослабили его значительно больше, чем он предполагал, и прежде чем организм окреп, его подкосила лихорадка.
Верховная жрица Пламенеющего Бога, сведущая в народной медицине древнего Опара, была знакома с целебными свойствами многих кореньев и трав, а также с мистическими силами заклинаний, которые изгоняли демонов из тела больного. Днем она занималась сбором и приготовлением настоев, а ночью сидела у ног своего пациента, произнося нараспев непонятные молитвы, зародившиеся в глубине веков в исчезнувших храмах, над которыми сейчас перекатывались волны могучего океана. И пока она всеми доступными средствами пыталась изгнать демона недуга, который овладел этим человеком из чужого мира, Джад-бал-джа, Золотой Лев, охотился за троих и хотя, бывало, убивал добычу далеко, неизменно приносил тушу жертвы в укромное место, где женщина выхаживала мужчину.
Медленно тянулись дни горячечной лихорадки, дни бреда, лишь изредка прерываемые проблесками ясного сознания Зачастую в голове Коулта возникала мешанина причудливых видений, в которых Лэ превращалась то в Зору Дрынову, то в небесного ангела-спасителя, то в сестру милосердия Красного Креста, но какое бы обличье она ни принимала, глядеть на нее было всегда приятно, а когда Лэ отлучалась, что было неизбежно, то он испытывал уныние и депрессию.
Когда она на коленях у его ног молилась восходящему солнцу, либо солнцу в зените, либо заходящему солнцу, что она по обыкновению делала, или же когда выводила нараспев странные песни на незнакомом языке, сопровождая их загадочными жестами, являвшимися составной частью ритуала, он был уверен, что жар усиливается и снова начинается бред.
Так тянулись дни. И пока Коулт лежал в беспомощности, Зверев шел в итальянское Сомали, а Тарзан, оправившись от ранения, следовал напрямик за экспедицией с малышом Нкимой на плече, который бранился и верещал весь день напролет.
Оставшаяся в лагере заговорщиков горстка негров разлеглась после завтрака в тени дерева. С того дня, как погиб Дорский и бежал пленник, прошла неделя. Страх, вызванный тем, что человек-обезьяна оказался на свободе, практически исчез. Будучи психологически близкими к обитателям джунглей, они скоро забывали свои страхи и не изводили себя ожиданием новых, которые могли угрожать в будущем, как это свойственно цивилизованному глупцу.
Поэтому картина, которая внезапно предстала их взорам в то утро, застала негров врасплох. Они не слышали никакого шума -- животные джунглей, независимо от размеров или веса, ходят бесшумно -- и вдруг на границе лагеря возник громадный слон, а на голове у него восседал недавний пленник, который, как они уже знали, был Тарзаном из племени обезьян, и на его плече примостилась маленькая обезьянка.
С воплями ужаса негры повскакали на ноги и пустились наутек в джунгли в противоположную сторону.
Тарзан легко спрыгнул на землю и вошел в палатку Дорского. Он шел туда с определенной целью, и его предположение оправдалось: в палатке русского он нашел свою веревку и нож, которые были отобраны у него, когда его схватили. Лук, стрелы и копье он без труда отыскал в хижине негров. Найдя все, что ему было нужно, он удалился так же беззвучно, как и пришел.
Наступило время, когда Тарзан должен был не теряя времени отправиться по следам своих врагов, оставив Тантора наслаждаться тишиной и покоем.
-- Я ухожу, Тантор, -- сказал Тарзан. -- А ты поищи молодые деревья с самой нежной корой да остерегайся людей, ибо они одни во всем мире являются врагами всего живого.
И Тарзан углубился в лес с малышом Нкимой, прильнувшим к его бронзовой шее.
Выйдя на след отряда Зверева, человек-обезьяна не стал идти тем же маршрутом, ему и без того все было ясно. Несколько недель тому назад, когда он наблюдал с дерева за лагерем, он слышал, как руководство обсуждало свои планы, и поэтому знал их цели, а также знал, с какой скоростью они движутся, и мог приблизительно определить, в каком месте сумеет их перехватить. Не имея при себе носильщиков, сгибающихся под тяжестью грузов, и не прикованный к земным тропам, Тарзан двигался в несколько раз быстрее, чем экспедиция.
Колонну он нагнал, когда стемнело, и усталый отряд разбил бивуак. Люди поужинали и повеселели, многие пели. Непосвященному могло показаться, что перед ним военный лагерь французских колониальных войск -- костры, временные навесы и палатки офицеров были расставлены с военной четкостью, чего не стала бы делать охотничья или научная экспедиция, к тому же, лагерь патрулировали часовые в форме. Все это было заслугой Мигеля Ромеро, с чьим отличным знанием военного дела Зверев был вынужден считаться, что, впрочем, не умаляло ненависти, которую оба испытывали друг к другу.
Тарзан с дерева наблюдал за сценой внизу, пытаясь по возможности точно определить количество вооруженных людей, составлявших боевой отряд экспедиции, в то время как Нкима, выполняя его секретное поручение, проворно бежал по деревьям на восток. Человек-обезьяна увидел, что отряд Зверева представляет угрозу миру в Африке, так как его ряды значительно пополнились представителями многочисленных больших и воинственных племен, которых ничего не стоило уговорить последовать за этим сумасшедшим главарем, пообещав им барыши от победы. Но именно победы Питера Зверева Тарзан из племени обезьян никак не мог допустить, и сейчас ему открылась еще одна возможность сокрушить мечту русского об империи, пока та оставалась лишь мечтой и ее можно было разрушить простым способом -- с помощью суровых и жестоких методов джунглей, на которые Тарзан из племени обезьян был непревзойденным мастером.
Тарзан приладил стрелу к луку и медленно оттянул назад правой рукой тетиву, пока наконечник стрелы не сравнялся с левым большим пальцем. Его движения отличались легкостью, естественной грацией. Казалось, что Тарзан совсем не прицеливается, но когда он выпустил стрелу, она вонзилась в бедро часового -- именно туда, куда и метил Тарзан из племени обезьян.
С криком удивления и боли чернокожий свалился на землю, не столько из-за боли, сколько от испуга. Когда же его обступили товарищи, Тарзан уже растворился во мраке джунглей.
Привлеченные криком раненого, Зверев, Ромеро и Другие предводители поспешили из своих палаток и присоединились к толпе возбужденных негров, окруживших жертву террористического акта Тарзана.
-- Кто в тебя стрелял? -- спросил Зверев, когда увидел стрелу, торчавшую из бедра часового.
-- Не знаю, -- ответил тот.
-- Есть ли у тебя в лагере враг, который задумал убить тебя? -- спросил Зверев.
-- Даже имей он врага, -- произнес Ромеро, -- тот не смог бы выстрелить из лука, потому что мы не взяли ни луков, ни стрел.
-- Об этом я не подумал, -- проговорил Зверев.
-- Значит, стрелял кто-то чужой, не из наших, -- заключил Ромеро.
С большим трудом и под аккомпанемент воплей своей жертвы Ивич и Ромеро вырвали стрелу из ноги часового, а Зверев и Китембо между тем строили различные предположения относительно того, что же произошло на самом деле.
-- Очевидно, мы столкнулись с враждебными туземцами, -- сказал Зверев.
Китембо уклончиво пожал плечами.
-- Дай мне взглянуть на стрелу, -- обратился он к Ромеро. -- Может, она расскажет нам что-нибудь.
Мексиканец передал стрелу чернокожему вождю, который поднес ее к костру и стал внимательно рассматривать. Окружившие его белые с нетерпением ждали результата.
Наконец Китембо выпрямился. Лицо его сделалось серьезным, а голос, когда он заговорил, слегка дрожал.
-- Худо дело, -- сказал он, качая своей пулевидной головой.
-- Что ты имеешь в виду? -- насторожился Зверев.
-- На этой стреле есть знак воина, которого мы оставили в базовом лагере, -- ответил вождь.
-- Но это невозможно! -- вскричал Зверев. Китембо дернул плечом.
-- Знаю, -- сказал он, -- и тем не менее, это так.
-- Стрелой был убит индус, -- напомнил негр, стоявший рядом с Китембо.
-- Заткнись, болван, -- огрызнулся Ромеро, -- иначе весь лагерь запаникует.
-- Верно, -- подхватил Зверев. -- Мы должны замять это дело.
Он повернулся к негру, вспомнившему про смерть индуса.
-- Ты и Китембо, -- приказал он, -- не должны болтать об этом своим людям. Пусть все останется между нами.
Китембо и воин согласились хранить тайну, но не прошло и получаса, как все в лагере уже знали, что часового ранили стрелой, остававшейся в базовом лагере, и воины моментально настроились на то, что впереди на долгом пути их ожидают несчастья.
Воздействие этого инцидента на поведение негров сказалось уже на следующий день. Они стали молчаливее и задумчивее, переговаривались тихими голосами. Но признаки их нервозности в дневное время не шли ни в какое сравнение с их душевным состоянием, наступившим с приходом темноты. Испуг сквозил и в поведении часовых, они то и дело замирали, прислушиваясь к звукам, исходившим из окружавшей лагерь темноты. Большинство из них были храбрыми воинами и не дрогнули бы перед видимым врагом, но они, все без исключения, были убеждены, что имеют дело со сверхъестественной силой, против которой бесполезны оружие и смелость. Они чувствовали, что за ними следят глаза призрака, и в результате были деморализованы не меньше, чем если бы столкнулись с ним лицом к лицу, а, может, и больше. Однако беспокоились они зря, поскольку виновник их суеверных страхов быстро удалялся по джунглям в нескольких милях от них, и с каждой секундой расстояние между ними увеличивалось.
Другая же сила, которая могла вызвать у них большую тревогу, если бы они знали о ней, находилась еще впереди, на тропе, которую им предстояло пересечь по дороге к месту назначения.
Вокруг крошечных костерков с готовившейся пищей сидела на корточках сотня чернокожих воинов. Белые перья в головных уборах колыхались в такт любому их движению. Их охраняли часовые, которые никого и ничего не боялись, так как люди эти не испытывали страха перед демонами или духами. Они носили с собой амулеты в кожаных мешочках на шее и молились чужим богам, но в глубине души относились к тем и другим с растущим недоверием. Из собственного опыта и настояний мудрого руководителя они поняли, что для достижения победы полагаться нужно на себя и свое оружие, а не на бога.
То была веселая, жизнерадостная компания -- ветераны многочисленных экспедиций, и, подобно всем ветеранам, они пользовались любой возможностью отдохнуть и отвлечься. Смеху и шуткам не было конца. В центре же веселья была маленькая обезьянка, которая то дразнилась, то ласкалась, и которую в ответ также то дразнили, то ласкали. Было очевидно, что между ней и чернокожими гигантами существуют узы глубокой привязанности. Когда ее дергали за хвост, то не сильно, а когда она нападала на них с кажущейся яростью и кусала острыми зубами за пальцы или руки, то было заметно, что делает она это играючи. Их забавы были грубыми, ибо сами они были существами грубыми и примитивными, но все это было игрой и основывалось на взаимной привязанности.
Эти люди только что закончили ужин, как вдруг какая-то фигура, материализовавшись словно из прозрачного воздуха, бесшумно упала в толпу с веток нависшего над лагерем дерева.
Сотня воинов мгновенно схватилась за оружие и так же мгновенно

Предыдущая страница 17 Следующая страница


успокоилась. С криками: "Бвана! Бвана!" они столпились вокруг бронзового гиганта, молча стоявшего посреди них.
Они опустились перед ним на колени, словно перед императором или богом, а те, кто был поближе, почтительно касались его рук и ног, ибо для вазири Тарзан из племени обезьян был не только вождем, а чем-то большим, и они по собственной воле поклонялись ему, как своему живому богу.
Но если воины были рады видеть его, то малыш Нкима просто обезумел от счастья. Он поспешно поскакал по спинам коленопреклоненных негров и запрыгнул на плечо Тарзана, где уцепился за его шею, возбужденно тараторя.
-- Вы хорошо выполнили мое поручение, дети мои, -- промолвил человек-обезьяна, -- и Малыш Нкима тоже сделал все хорошо. Он доставил вам мое сообщение, и вот вы все собрались в условленном месте, готовые к действиям.
-- Мы все время опережали чужаков на один день пути, бвана, -- ответил Мувиро, -- а привалы делали далеко от тропы, чтобы они не заметили наших следов и ничего не заподозрили.
-- Они и не подозревают о вашем присутствии, -- сказал Тарзан. -- Вчера вечером я спрятался на дереве над их лагерем и не слыхал ничего, что свидетельствовало бы о том, что они догадываются об отряде, идущем по тропе впереди них.
-- Там, где почва была мягкой, шедший в хвосте колонны воин затирал наши следы веткой с листьями, -- объяснил Мувиро.
-- Завтра мы будем ждать их здесь, -- сказал человек-обезьяна, -- а сегодня вечером вы будете слушать Тарзана, который расскажет, что вам предстоит делать.
Когда колонна Зверева на следующее утро выступила в путь после ночи отдыха, которая прошла без происшествий, то настроение у всех в заметной степени поднялось. Негры не забыли зловещее предупреждение, которое прилетело к ним прошлой ночью из темноты, но они не умели долго предаваться унынию.
Руководители экспедиции радовались тому, что более трети расстояния до цели было уже пройдено. По разным причинам им хотелось поскорее завершить эту часть плана. Зверев верил, что от успешного выполнения задуманного зависит вся его мечта об империи. Ивич, прирожденный смутьян, был счастлив при мысли, что успех экспедиции причинит неслыханное беспокойство миллионам людей, а также надеялся вернуться в Россию героем, причем героем богатым.
Ромеро и Мори желали окончания экспедиции по совершенно иным причинам. Русского они ненавидели всей душой. Они потеряли всякое доверие к искренности Зверева, который, кичась собственной важностью и будущим величием, слишком много говорил, и Ромеро вскоре понял, что имеет дело с мошенником, и не с одним. Люди этого пошиба, как осознал Ромеро, стремятся осуществить свои эгоистические цели с помощью одураченных простофиль, ставя под угрозу спокойствие и благосостояние народов. Ромеро было нетрудно убедить Мори в истинности своих выводов, и сейчас, полностью разочаровавшись, эти двое продолжали следовать с экспедицией, поскольку считали, что задуманное ими дезертирство может успешно совершиться только тогда, когда отряд снова обоснуется в базовом лагере.
Поход продолжался после снятия лагеря почти час, как вдруг один из чернокожих разведчиков Китембо, ведущий колонну, остановился как вкопанный.
-- Посмотри! -- сказал он Китембо, шедшему следом.
Вождь подошел к воину. Перед ним на тропе, воткнутая прямо в землю, торчала стрела.
-- Это предупреждение, -- сказал воин. Китембо осторожно выдернул стрелу из земли и осмотрел. Он был бы рад оставить свои наблюдения при себе, хотя увиденное и потрясло его основательно, но воин также успел разглядеть стрелу.
-- Та же самая, -- сказал воин. -- Одна из тех, что оставались в базовом лагере.
Подошел Зверев, и Китембо передал ему стрелу.
-- Точно такая же, -- сказал он русскому. -- Нас предупреждают, чтобы мы повернули назад.
-- Ха! -- высокомерно скривился Зверев. -- Это всего лишь стрела, торчащая в земле, и ей не остановить колонну вооруженных людей. Я не думал, что ты такой трус, Китембо.
Негр нахмурился.
-- Я посоветовал бы вам выбирать выражения, -- укоротил он Зверева. -- Мне лучше вас известны лесные сигналы опасности. Мы пойдем дальше, потому что мы -- смелые люди, но многие уже никогда не вернутся назад. И ваш план тоже провалится.
При этих словах Зверев впал в один из своих частых приступов ярости, и, хотя люди двинулись дальше, они помрачнели и часто бросали злобные взгляды на Зверева и его офицеров.
Вскоре после полудня экспедиция остановилась на отдых. Шли они густым лесом, сумрачным и удручающим, и теперь расселись маленькими группками, поглощая холодную пищу, составлявшую их обеденный рацион. Не было слышно ни песен, ни смеха, разговаривали мало.
Вдруг откуда-то сверху до них донесся голос. Таинственный и жуткий, он говорил на диалекте банту, который понимали большинство воинов.
-- Вернитесь, дети Мувиро, -- взывал голос. -- Идите назад, не то умрете. Покиньте белых, пока не поздно.
Голос затих. Люди в страхе припали к земле, таращась вверх на деревья. Тишину нарушил Зверев.
-- Что за чертовщина? Что он сказал? -- спросил Зверев.
-- Он велел нам повернуть назад, -- ответил Китембо.
-- Ни за что! -- рявкнул Зверев.
-- Сами же пожалеете, -- произнес Китембо.
-- А я-то думал, что ты хочешь стать королем, -- закричал Зверев. -- Из тебя получился бы отличный король.
Китембо тотчас же вспомнил о пленительной награде, которой Зверев соблазнял его на протяжении месяцев: стать королем Кении. Ради такого стоило рискнуть.
-- Мы пойдем дальше, -- сказал он.
-- Возможно, вам придется применить силу, -- сказал Зверев, -- но не останавливайтесь ни перед чем. Мы должны идти вперед, невзирая ни на что.
Затем он повернулся к другим офицерам.
-- Ромеро и Мори, пойдете позади колонны и будете стрелять в каждого, кто откажется идти вперед.
Люди пока не отказывались идти, и, когда был отдан приказ выступить в путь, они угрюмо заняли свои места в колонне. Так они шли около часа, а потом далеко впереди раздался странный крик, который многие из них слыхали в Опаре, а несколько минут спустя голос в отдалении воззвал к ним:
-- Покиньте белых!
Негры принялись перешептываться, и стало очевидным, что назревают беспорядки. Китембо все же уговорил их следовать дальше, чего Звереву ни за что бы не удалось.
-- Хотел бы я добраться до того смутьяна, -- сказал Зверев Зоре Дрыновой, идя с ней рядом в голове колонны. -- Если бы он только высунулся разок, и мы смогли бы в него выстрелить, -- вот и все, чего я хочу.
-- Это человек, который хорошо знает психологию туземцев, -- произнесла девушка. -- Вероятно, шаман какого-нибудь племени, по территории которого мы идем.
-- Надеюсь, что это так, -- отозвался Зверев. -- Я не сомневаюсь, что человек этот туземец, но, боюсь, что он действует по указке либо англичан, либо итальянцев, которые надеются таким образом дезорганизовать и задержать нас, пока не мобилизуют силы для нападения.
-- Это, конечно, деморализовало людей, -- сказала Зора. -- Ведь все эти странные события, начиная со смерти Джафара и кончая нынешним днем, они приписывают все той же самой силе, в которой из-за своего суеверия видят сверхъестественное начало.
-- Тогда тем хуже для них, -- сказал Зверев, -- ибо, хотят они того или нет, им предстоит идти дальше, а когда обнаружат, что попытка дезертирства означает смерть, до них дойдет, что с Питером Зверевым шутки плохи.
-- Но их много, Питер, -- напомнила девушка, -- а нас мало. К тому же, благодаря тебе, они хорошо вооружены. Мне кажется, ты создаешь на свою голову Франкенштейна, который нас же и погубит.
-- Ты такая же суеверная, как и негры, -- проворчал Зверев, -- делаешь из мухи слона. Ведь я же...
Позади колонны, явно сверху, снова зазвучал пред- 1 упреждающий голос:
-- Покиньте белых! Вернитесь!
Маршировавшую колонну снова охватила тишина, но люди продолжали шагать, подгоняемые Китембо и запугиваемые револьверами белых офицеров.
Вскоре лес кончился на краю небольшой долины, по которой тропа шла через заросли буйволовой травы выше человеческого роста. Люди уже углубились в нее, как вдруг впереди послышался выстрел, потом еще и еще. Казалось, стреляли из длинной цепи и стреляли в них.
Зверев приказал негру срочно отвести Зору в конец колонны, где безопаснее, и сам двинулся следом за ней якобы для того, чтобы найти Ромеро и подбодрить людей.
Жертв пока еще не было, но колонна встала, и строй стал быстро распадаться.
-- Скорей, Ромеро! -- крикнул Зверев. -- Принимай командование впереди. Я с Мори прикрою тыл и не допущу дезертирства.
Мексиканец бросился вперед и с помощью Ивича и нескольких чернокожих вождей развернул одну группу в длинную цепь, с которой медленно двинулся вперед, в то время как Китембо с оставшимися последовал за ним в качестве прикрытия, оставив Ивича, Мори и Зверева организовывать резерв.
После первых беспорядочных выстрелов стрельба прекратилась. Наступила тишина, еще более зловещая для расшатанных нервов чернокожих воинов. Абсолютное молчание врага, отсутствие какого-либо намека на движение в траве впереди них, в сочетании с таинственными предупреждениями, все еще звучавшими у них в ушах, убеждали негров в том, что перед ними не обычный враг.
-- Назад! -- зловеще раздалось из травы впереди. -- Это последнее предупреждение. За непослушание -- смерть.
Линия дрогнула, и, чтобы успокоить ее, Ромеро дал команду открыть огонь. В ответ из травы раздался треск ружей, и на этот раз дюжина воинов упала убитыми или ранеными.
-- В атаку! -- закричал Ромеро, но вместо этого люди повернулись и бросились назад.
При виде передовой линии, спасавшейся бегством и побросавшей винтовки, прикрытие повернуло и побежало, увлекая за собой и резерв. Белые тоже были унесены беспорядочным потоком.
Ромеро с негодованием отступил один. Врага он не видел, никто его не преследовал, и этот факт вызвал у него тревогу, гораздо более сильную, чем та, которую вызывали свистящие пули.
Когда он брел, далеко отстав от своих товарищей, то почувствовал, что в какой-то степени разделяет чувство безотчетного ужаса, охватившего его чернокожих спутников, или, по крайней мере, если не разделяет, то сочувствует им. Одно дело -- стоять лицом к лицу с врагом, которого видишь, и совсем другое -- столкнуться с невидимым врагом, даже не зная, как он выглядит.
Вскоре после того, как Ромеро снова вошел в лес, он увидел на тропе впереди себя идущего человека. Приглядевшись, он узнал Зору Дрынову. Он позвал ее, и та обернулась и подождала его.
-- Я боялась, что тебя убили, товарищ, -- сказала она.
-- Я родился под счастливой звездой, -- улыбнулся он. -- Вокруг меня падали люди. А где Зверев? Зора пожала плечами.
-- Не знаю, -- ответила она.
-- Наверное, пытается организовать резерв, -- предположил Ромеро.
-- Несомненно, -- коротко сказала девушка.
-- В таком случае надеюсь, что у него быстрые ноги, -- пошутил Ромеро.
-- Очевидно, так, -- резко ответила Зора.
-- Ты не должна оставаться одна, -- произнес мексиканец.
-- Я могу постоять за себя, -- ответила Зора.
-- Возможно, -- сказал он, -- но если бы ты принадлежала мне...
-- Я никому не принадлежу, товарищ Ромеро, -- прервала она ледяным тоном.
-- Прости меня, сеньорита, -- сказал он. -- Я знаю это. Я просто неудачно выразился. А хотел я сказать, что если бы девушка, которую я люблю, была здесь, она не оказалась бы одна в лесу, особенно когда нас преследует враг, и Звереву это должно быть известно.
-- Тебе не нравится Зверев, не так ли, Ромеро?
-- Даже тебе, сеньорита, -- ответил он, -- должен сознаться, раз уж ты спрашиваешь.
-- Я знаю. Он многих настроил против себя.
-- Он настроил против себя всех, кроме тебя, сеньорита.
-- Почему я должна быть исключением? Откуда тебе знать, что он не настроил против себя и меня?
-- Не всерьез, я уверен, -- сказал он, -- иначе ты не согласилась бы стать его женой.
-- С чего ты взял, что я согласилась? -- удивилась Зора.
-- Товарищ Зверев часто похваляется этим, -- ответил Ромеро.
-- Ах вот как?
Больше она не сказала ни слова.

    XVII. МОСТ НАД ПРОПАСТЬЮ

Бегство отряда Зверева завершилось только тогда, когда воины добрались до своего последнего бивуака, да и то лишь для части людей, ибо, когда наступила ночь, обнаружилось, что четверть состава отсутствует, в их числе Зора и Ромеро. Когда подошли отставшие, Зверев спросил каждого о девушке, но никто ее не видел. Он попытался организовать отряд на ее поиски, но воины не соглашались идти с ним. Зверев угрожал и умолял, пока наконец не понял, что потерял власть над людьми. Может быть, он и пошел бы за ней один, как он твердил всем каждую минуту, но был лишен этой необходимости, когда поздно ночью эти двое пришли в лагерь вместе.
При виде их Зверев успокоился и вместе с тем обозлился.
-- Почему ты не осталась со мной? -- набросился он на Зору.
-- Потому что я не умею бегать так быстро, как ты, -- ответила она, и Зверев промолчал.
Из вышины, откуда-то с дерева послышалось уже знакомое предупреждение:
-- Покиньте белых!
Последовало долгое молчание, нарушаемое только нервным шепотом негров, и тогда голос заговорил снова:
-- Дороги в ваши страны свободны от опасностей, а с белыми людьми всегда ходит смерть. Выбросьте свою форму и оставьте белых в джунглях на мое попечение.
Один из чернокожих воинов вскочил на ноги, сорвал с себя французский мундир и бросил его в ближайший костер. Моментально и другие последовали его примеру.
-- Прекратите! -- закричал Зверев.
-- Молчать, белый человек! -- зарычал Китембо.
-- Бей белых! -- крикнул обнаженный воин из племени базембо.
Воины мгновенно бросились к белым, сгрудившимся вокруг Зверева, и тут сверху раздался предупреждающий крик:
-- Белые -- мои! Оставьте их мне!
Воины на миг приостановились, но один из воинов, разъяренный ненавистью и жаждой крови, снова двинулся вперед, угрожающе подняв винтовку.
Сверху зазвенела тетива. Чернокожий выронил оружие и пронзительно закричал, пытаясь вырвать стрелу, торчащую из его груди. Как только он упал лицом вперед, остальные чернокожие отступили, и белые остались одни. Негры же сбились кучкой в дальнем конце лагеря. Многие из них дезертировали бы в эту ночь, если бы не боялись мрака джунглей и угрозы того, кто скрывался в вышине.
Зверев в гневе шагал взад-вперед, проклиная судьбу, проклиная негров, проклиная всех.
-- Если бы мне помогали, -- бурчал он, -- этого не случилось бы. Я же не могу делать все один.
-- Вы и добились всего этого один, -- съязвил Ромеро.
-- Что ты имеешь в виду? -- вскинулся Зверев.
-- А то, что вы выставили себя полнейшим ослом и настроили против себя всех в экспедиции, но даже и в этом случае они оставались бы с вами, если бы были уверены в вашем мужестве. Но никому не хочется следовать за трусом.
-- Ты называешь меня трусом, ты, желтая обезьяна! -- заорал Зверев, хватаясь за револьвер.
-- Бросьте, -- произнес Ромеро. -- Вы у меня на мушке. И вот что я вам скажу -- если бы не сеньорита Дрынова, я убил бы вас на месте и избавил бы мир по крайней мере от одного психопата. Сеньорита Дрынова однажды спасла мне жизнь. Я не забыл этого, и поскольку она, кажется, любит вас, то вы в безопасности, если только я не буду вынужден убить вас в порядке самозащиты.
-- Это чистейшее безумие, -- вскричала Зора. -- Нас здесь только пятеро среди неуправляемой толпы негров, которые боятся и ненавидят нас. Завтра, без сомнения, они нас покинут. Если мы хотим выбраться когда-нибудь из Африки живыми, то нам следует держаться вместе. Позабудьте свои ссоры и давайте отныне действовать сообща, в полном согласии, ради нашего общего спасения.
-- Ради вас, сеньорита, я согласен, -- сказал Ромеро.
-- Товарищ Дрынова права, -- проговорил Ивич.
Зверев убрал руку с револьвера и угрюмо отвернулся, в оставшуюся же часть ночи в дезорганизованном лагере заговорщиков царило если не согласие, то покой.
Когда наступило утро, белые увидели, что негры все как один поснимали французские мундиры, а из листвы ближайшего дерева это тоже заметили и другие глаза -- серые глаза, в которых мелькнуло насмешливое выражение. Чернокожие слуги и те отказались прислуживать белым, примкнув к людям своей крови, поэтому белым пришлось самим готовить завтрак после того, как попытка Зверева призвать слуг к повиновению получила резкий отпор.
Пока они ели, к ним приблизился Китембо в сопровождении вождей других племен, входивших в состав экспедиции.
-- Мы уходим со своими людьми на родину, -- объявил вождь племени базембо. -- Оставляем вам пищу из расчета, чтобы ее хватило для возвращения. Многие наши воины хотят убить вас, и мы не сможем им помешать, если вы попытаетесь пойти с нами, ибо они боятся мести духов, которые сопровождают вас уже много лун. Останьтесь здесь до завтра. После этого можете идти, куда угодно.
-- Но вы не можете бросить нас вот так, без носильщиков, без аскари, -- возразил Зверев.
-- Вы больше не можете приказывать нам, белый человек, -- сказал Китембо, -- так как вас мало, а нас много, и ваша власть над нами кончилась. Вы во всем потерпели провал. За таким руководителем мы не пойдем.
-- Китембо, ты не прав! -- зарычал Зверев. -- Вы все будете за это наказаны.
-- Кто нас накажет? -- усмехнулся негр. -- Англичане? Французы? Итальянцы? Вы не посмеете пожаловаться им. Они накажут вас, а не нас. Может быть, вы пойдете к Рас Тафари? Да он вырежет ваше сердце, а тело бросит собакам, если узнает, что вы замышляли.
-- Не можете же вы оставить эту белую женщину в джунглях без слуг, носильщиков и достаточной защиты, -- настаивал Зверев, осознав, что его первый аргумент не произвел впечатления на черного вождя, который сейчас держал в своих руках их судьбы.
-- Я не намерен оставлять белую женщину, -- сказал Китембо. -- Она пойдет со мной.
И только теперь белые впервые поняли, что вожди окружили их и взяли на прицел.
Во время разговора Китембо подошел ближе к Звереву, рядом с которым стояла Зора Дрынова, и теперь чернокожий вождь протянул руку и схватил девушку за запястье.
-- Пошли! -- сказал он, и в тот же миг что-то пропело над их головами, и Китембо, вождь племени базембо, схватился за стрелу, вонзившуюся в его

Предыдущая страница 18 Следующая страница


грудь.
-- Наверх не глядеть, -- раздался голос в вышине. -- Смотреть на землю, а кто поднимет глаза, тот умрет. Послушайте внимательно, что я вам скажу, черные люди. Расходитесь по домам, а белых оставьте здесь. Не трогайте их. Они принадлежат мне. Я все сказал.
Выпучив глаза и дрожа, чернокожие вожди отшатнулись от белых, оставив Китембо корчиться на земле. Они поспешили через лагерь к своим товарищам, которые обезумели от ужаса, и прежде чем вождь племени базембо испустил дух, чернокожие туземцы похватали заранее распределенную меж собой поклажу и, толкаясь, поспешили выбраться на звериную тропу, которая вела из лагеря на запад.
Белые в ошеломлении наблюдали за бегством воинов, храня молчание до тех пор, пока не скрылся последний чернокожий, и они остались одни.
-- Как вы полагаете, что имел в виду голос, говоря, что мы принадлежим ему? -- хрипловато спросил Ивич.
-- Откуда мне знать, -- проворчал Зверев.
-- Может, это привидение -- людоед? -- предположил, улыбнувшись, Ромеро.
-- Он нам так уже навредил, -- сказал Зверев, -- что мог бы на время оставить нас в покое.
-- Не такой уж он и злой, -- произнесла Зора, -- ведь он спас меня от Китембо.
-- Спас, чтобы самому попользоваться, -- возразил Ивич.
-- Ерунда! -- воскликнул Ромеро. -- Намерение этого таинственного голоса столь же очевидно, как и тот факт, что это голос человека. Кто-то хочет расстроить планы нашей экспедиции, и я думаю, что Зверев был близок к истине вчера, когда сказал, что за этим стоят англичане или итальянцы, которые пытаются задержать нас, пока не соберут достаточно сил.
-- И это доказывает то, что я давно уже подозревал, -- заявил Зверев. -- Среди нас есть предатель и не один.
Он многозначительно посмотрел на Ромеро.
-- Это означает лишь то, что сумасбродные идиотские теории всегда терпят крах на практике, -- сказал Ромеро. -- Вы полагали, что все негры Африки сбегутся под ваше знамя и сбросят всех иностранцев в океан. Теоретически вы, возможно, были правы, а на практике же вашу мечту, словно мыльный пузырь, разрушил один-единственный человек, знающий то, чего не знаете вы -- психологию туземцев. Любая идиотская теория обречена на провал. Такова реальность.
-- Ты рассуждаешь, как предатель, -- угрожающе произнес Ивич.
-- Ну и что вы сделаете? -- спросил мексиканец. -- Я по горло сыт всеми вами и вашим мерзким корыстным планом. Ни у тебя, ни у Зверева нет ни капли чести. Насчет Тони и сеньориты Дрыновой я склонен сомневаться, так как не могу представить себе, что они мошенники. Их ввели в заблуждение, как и меня, а обманули нас вы и вам подобные, морочащие головы миллионам людей.
-- Ты не единственный предатель среди нас, -- вскричал Зверев, -- и не один поплатишься за свою измену.
-- Ни к чему сейчас об этом, -- сказал Мори. -- Нас и так слишком мало. Если мы начнем выяснять отношения и убивать друг друга, то не выберемся из Африки живыми. А если вы убьете Мигеля, то вам придется убить и меня и я не уверен, что вам это удастся. Может, я убью вас.
-- Тони прав, -- сказала девушка. -- Давайте заключим перемирие, пока не выберемся к цивилизации.
Итак, достигнув некоего вооруженного перемирия, все пятеро отправились на следующее утро назад в базовый лагерь, а тем временем Тарзан и его воины вазири, обогнав их на целый день пути, двигались кратчайшей дорогой к Опару.
-- Может, Лэ там и нет, -- объяснил Тарзан Мувиро, -- но я намерен наказать Оу и Дуза за их предательство и тем самым подготовить почву для безопасного возвращения верховной жрицы, если она еще жива.
-- А как насчет белых врагов, которые остались в джунглях? -- поинтересовался Мувиро.
-- Никуда они не денутся, -- ответил Тарзан. -- Они слабы и плохо знают джунгли. Передвигаются медленно. Мы можем нагнать их в любой момент, когда захотим. Больше всего сейчас меня волнует Лэ, потому что она -- друг, а те -- всего лишь враги.
Во многих милях от Тарзана предмет его дружеской заботы приближался к поляне в джунглях, -- поляне, вырубленной человеком и предназначавшейся для стоянки многочисленного отряда, но сейчас несколько грубых хижин были заняты горсткой негров.
Рядом с женщиной шел Уэйн Коулт, полностью восстановивший свои силы, а за ними по пятам -- Джад-бал-джа, Золотой Лев.
-- Наконец-то мы нашли лагерь, -- сказал Коулт. -- Благодаря вам.
-- Да, но он покинут, -- ответила Лэ. -- Все ушли.
-- Нет, -- возразил Коулт. -- Вон там, справа, возле хижин сидят негры.
-- Очень хорошо, -- сказала Лэ. -- А теперь я должна покинуть вас.
В ее голосе прозвучала нотка сожаления.
-- Не хочется прощаться, -- сказал мужчина, -- но я знаю, что ваше сердце далеко отсюда и что ваша доброта задержала ваше возвращение в Опар. При всем желании я не могу словами выразить мою благодарность, но думаю, вы понимаете, что у меня на душе.
-- Да, -- ответила женщина, -- и этого достаточно, чтобы знать, что я нашла себе друга, я, у которой так мало верных друзей.
-- Позвольте мне пойти с вами в Опар, -- предложил Коулт. -- Вас там поджидают враги, и моя скромная помощь может вам пригодиться.
Лэ покачала головой.
-- Нет, это невозможно, -- ответила она. -- Кое-кто из моего народа стал относиться ко мне с недоверием и даже ненавистью из-за дружбы с человеком из другого мира. Если вы вернетесь со мной и поможете мне завладеть троном, это еще больше усилит их подозрительность. Если Джад-бал-джа и я не сможем добиться успеха вдвоем, то и втроем мы вряд ли способны на большее.
-- Но тогда хотя бы останьтесь на день, будьте моей гостьей, -- попросил Коулт. -- Правда, я не смогу предложить вам особого гостеприимства, -- добавил он, грустно улыбаясь.
-- Нет, друг мой, -- сказала она. -- Я рискую остаться без Джад-бал-джа, а вы без негров. Боюсь, что им нельзя находиться вместе в одном лагере. До свидания, Уэйн Коулт. Но не говорите, что я иду одна. Со мной Джад-бал-джа.
Лэ знала дорогу из базового лагеря в Опар, и Коулт глядел ей вслед с комком в горле, ибо прекрасная девушка и огромный лев казались ему воплощением красоты, силы и одиночества.
Он со вздохом вернулся в лагерь и пошел к неграм, которые тем временем улеглись спать на полуденной жаре. Он разбудил их, и они опешили, так как участвовали в походе с побережья и немедленно его узнали. Давно считая Коулта погибшим, они сначала испугались, пока не убедились, что это действительно он, а не привидение.
Со времени гибели Дорского у них не было хозяина, и они признались Коулту, что всерьез подумывали покинуть лагерь и пробираться домой, поскольку не в состоянии забыть те таинственные и сверхъестественные происшествия, свидетелями которых им довелось стать в этой чужой местности, где они чувствовали себя одинокими и беспомощными без руководства и защиты белого хозяина.

    x x x

Через равнину Опара к разрушенному городу шла девушка и лев, а позади них, на вершину скалы, с которой они спустились, поднялся мужчина и, глядя на равнину, заметил их вдали.
За ним на скалистый утес вскарабкалась сотня воинов. Они окружили высокого человека, и тот показал пальцем и сказал: "Лэ!"
-- И Нума! -- добавил Мувиро. -- Странно, бвана, что он не нападает.
-- Он и не нападет, -- ответил Тарзан. -- Почему, не знаю, но уверен, что не нападет, потому что это Джад-бал-джа.
-- Глаза Тарзана, как глаза орла, -- сказал Мувиро. -- Мувиро видит только женщину и льва, а Тарзан видит Лэ и Джад-бал-джа.
-- Мне не нужны глаза, -- сказал человек-обезьяна. -- У меня есть нос.
-- У меня тоже есть нос, -- возразил Мувиро, -- но это лишь кусок плоти, торчащий на моем лице. Толку от него никакого.
Тарзан улыбнулся.
-- В детстве тебе не приходилось полагаться на чутье, чтобы спасти свою жизнь или добыть пищу, -- объяснил он, -- а мне приходилось всегда, тогда и теперь. Пойдемте, дети мои. Лэ и Джад-бал-джа обрадуются, когда увидят нас.
Джад-бал-джа первым уловил слабые звуки сзади. Он остановился и обернулся. Огромная голова его величественно поднялась, уши напряглись, кожа на носу наморщилась, чтобы помочь обонянию. Лев издал низкий рык. Лэ остановилась и поглядела назад, чтобы выяснить причину его недовольства.
Увидев приближающуюся колонну, Лэ почувствовала, как сердце у нее сжалось. Даже Джад-бал-джа не смог бы защитить ее от такого количества врагов. Тогда она решила попытаться раньше их достигнуть города, но когда снова взглянула на разрушенные стены на краю долины, поняла, что это бесполезно. У нее не хватит сил пробежать такое расстояние, а среди этих черных воинов наверняка немало тренированных бегунов, которые с легкостью настигнут ее. Поэтому, покорившись судьбе, она стояла и ждала, между тем как Джад-бал-джа, пригнув голову и подрагивая хвостом, медленно двинулся навстречу людям, и по мере приближения, его злобное рычание перерастало в оглушительный рев, от которого дрожала земля. Так он пытался отвести опасность от своей любимой хозяйки.
Но люди продолжали идти, и вдруг Лэ заметила, что шедший впереди человек был светлее остальных, и сердце ее затрепетало. А когда она узнала его, то на глаза дикарки, верховной жрицы Опара, навернулись слезы.
-- Это Тарзан! Джад-бал-джа, это Тарзан! -- крикнула она, и ее прекрасные черты озарились светом великой любви.
В тот же миг лев также, видимо, узнал своего хозяина, ибо его рычание стихло, глаза перестали сверкать, и, вскинув голову, он потрусил навстречу Тарзану и, словно большая собака, встал перед ним на задние лапы. Малыш Нкима с криком ужаса спрыгнул с плеча человека-обезьяны и, пронзительно визжа, задал стрекача назад, к Мувиро, так как нутром чуял, что Нума есть Нума. Положив громадные лапы на плечи Тарзана, Джад-бал-джа лизнул бронзовую щеку, а затем Тарзан отстранил его и быстро подошел к Лэ. Нкима же, чей страх уже улегся, неистово скакал на плече Мувиро, награждая льва множеством бранных кличек за пережитое волнение.
-- Наконец-то! -- воскликнул Тарзан, глядя в глаза Лэ.
-- Наконец-то, -- повторила девушка, -- ты вернулся со своей охоты.
-- Я вернулся в тот же день, -- ответил Тарзан, -- но ты уже ушла.
-- Вернулся? -- переспросила девушка.
-- Да, Лэ, -- повторил он. -- Я прошел долгий путь, прежде чем нашел добычу, но наконец добыл мясо и принес его тебе, а тебя уже не было, и дождь смыл твои следы, и хотя я искал тебя много дней, но найти не смог.
-- Знай я, что ты намерен вернуться, -- произнесла она, -- то дождалась бы тебя.
-- Тебе следовало бы знать, что я не оставляю друзей, -- ответил Тарзан.
-- Лэ огорчена, -- сказала она.
-- И в Опар ты с тех пор так и не возвращалась? -- спросил он.
-- Мы с Джад-бал-джа как раз идем туда. Я долго плутала и лишь недавно нашла дорогу в Опар. А кроме того, мне встретился белый человек, который заблудился и был болен. Я оставалась с ним, пока у него не прошел жар и не восстановились силы, потому что думала, что он, наверное, друг Тарзана.
-- Как его имя? -- спросил человек-обезьяна.
-- Уэйн Коулт, -- ответила она. Человек-обезьяна улыбнулся.
-- Оценил ли он то, что ты сделала для него? -- спросил Тарзан.
-- Да, он хотел пойти со мной в Опар и помочь мне вернуться на трон.
-- Значит, он тебе понравился, Лэ?
-- Очень понравился. Но совсем не так, как нравится мне Тарзан.
Тарзан коснулся ее плеча, словно хотел погладить.
-- Верная Лэ! -- пробормотал он, затем резко вскинул голову, словно желая прогнать грустные мысли, и повернулся лицом к Опару.
-- Пошли, -- сказал он. -- Королева возвращается на свой трон.
Невидимые глаза Опара наблюдали за приближением колонны. Они узнали Лэ, Тарзана и вазири, а некоторые узнали Джад-бал-джа. Оу испугалась, Дуз задрожал, а юная Нао, которая ненавидела Оу, была почти счастлива, насколько может быть счастлив тот, у кого разбито сердце.
Оу правила деспотически, а Дуз был слабовольным глупцом, которого никто уже не воспринимал всерьез. И сейчас среди руин пронесся шепот, который напугал бы Оу и Дуза, если бы они слышали его, и шепот распространился среди жриц и воинов-жрецов, вследствие чего, когда Тарзан и Джад-бал-джа провели вазири во двор храма, там не оказалось никого, кто оказал бы сопротивление. Вместо этого из темных арок галерей послышались голоса, молившие о пощаде и заверявшие в верности Лэ.
Двинувшись дальше, они услышали в глубине храма внезапный взрыв шума. Высокие голоса прорывались громкими криками, затем наступила тишина. Когда же они вошли в тронный зал, стала очевидной и причина шума: в луже крови плавали трупы Оу и Дуза, а также нескольких жрецов и жриц, остававшихся им верными. Кроме трупов, в тронном зале никого не было.
И тогда Лэ, верховная жрица Пламенеющего Бога, снова взошла на трон как королева Опара.
В эту ночь Тарзан, Повелитель джунглей, снова ел из золотых тарелок Опара, а молодые девушки, готовившиеся в скором времени стать жрицами Пламенеющего Бога, подавали ему мясо и фрукты, а также вина, настолько старые, что никто из ныне живущих не знал, какой они выдержки и в каком забытом винограднике вызрели гроздья, из которых они были сделаны.
Но подобные вещи мало занимали Тарзана, и он был рад, когда на следующий день смог сменить обстановку и повести воинов вазири через долину Опара к ограждавшим город скалам. На его бронзовом плече восседал Нкима, а рядом с человеком-обезьяной вышагивал золотой лев. Сзади строем маршировала сотня воинов вазири.

    x x x

Усталая и разочарованная, приближалась к базовому лагерю группа белых после долгого и утомительного перехода. Зверев и Ивич шли впереди, за ним следовала Зора Дрынова, а далеко позади бок о бок шагали Ромеро и Мори. В таком порядке они шли все эти долгие дни.
Уэйн Коулт сидел в тени хижины, а негры лежали на земле неподалеку, когда показались Зверев и Ивич.
Коулт поднялся и пошел им навстречу, и тут Зверев заметил его.
-- Проклятый предатель! -- закричал он. -- Сейчас я с тобой расправлюсь, даже если это будет последнее, что я сделаю на земле.
С этими словами он выхватил револьвер и выстрелил в безоружного американца.
Первый выстрел слегка задел бок Коулта, но второго выстрела Зверев сделать не успел, так как почти одновременно со звуком его выстрела раздался другой, и Питер Зверев, выронив оружие и схватившись за спину, зашатался на ногах, словно пьяный. Ивич обернулся.
-- Боже мой, Зора, что ты наделала? -- вскричал он.
-- То, чего ждала двенадцать лет, -- ответила девушка. -- То, что хотела сделать, когда еще была почти ребенком.
Уэйн Коулт подскочил и подхватил револьвер Зверева с земли, и тут же подбежали Ромеро и Мори.
Зверев осел на землю и обвел людей бешеным взглядом.
-- Кто стрелял? -- вопросительно прошептал он. -- Я знаю, это сделала проклятая желтая обезьяна.
-- Это сделала я, -- заявила Зора Дрынова.
-- Ты?! -- выдохнул Зверев.
Зора резко повернулась к Уэйну Коулту, словно он был здесь один.
-- Вам можно рассказать правду, -- проговорила она. -- Я не большевичка и никогда ею не была. Этот негодяй убил моего отца и мать, убил старшего брата и сестру. Мой отец был... Впрочем, неважно. Теперь он отомщен.
Она гневно обратилась к Звереву:
-- Я могла бы много раз убить тебя за последние несколько лет, но я выжидала, поскольку хотела большего, чем твоя жизнь. Я хотела помочь сорвать гнусные планы, с которыми ты и тебе подобные стремятся разрушить счастье людей.
Питер Зверев, сидя на земле, уставился на нее широко раскрытыми глазами, которые медленно стекленели. Вдруг он закашлялся, изо рта хлынула кровь, и он упал мертвым.
Ромеро придвинулся вплотную к Ивичу и ткнул дулом револьвера в ребра русскому.
-- Бросай оружие, -- приказал он. -- Настал и твой черед.
Ивич, побледнев, подчинился. Он увидел, как рушится его маленький мирок, и испугался.
На противоположной стороне поляны, на опушке леса, возникла фигура, которой секунду назад там не было. Она появилась молча, как бы из воздуха. Первой человека заметила Зора Дрынова. Она удивленно вскрикнула, признав его, и когда остальные обратили взгляды в ту же сторону, то увидели шедшего к ним бронзовотелого человека, почти обнаженного, в одной лишь набедренной повязке из леопардовой шкуры. Он двигался с легкой величавой грацией льва, и многое в его облике говорило о том, что идет царь зверей.
-- Кто это? -- спросил Коулт.
-- Я не знаю, кто это, -- ответила Зора. -- Но это тот самый человек, который спас мне жизнь, когда я заблудилась в джунглях.
Человек остановился перед ними.
-- Кто вы? -- спросил Уэйн Коулт.
-- Я -- Тарзан из племени обезьян, -- ответил тот. -- Я видел и слышал все, что здесь произошло. План, задуманный этим человеком, -- он кивнул на тело Зверева, -- провалился, а сам он умер. Эта девушка призналась, кто она такая. Она не из вашей среды. Мои люди расположились недалеко отсюда. Я провожу ее к ним и позабочусь, чтобы она благополучно выбралась отсюда. До остальных же мне дела нет. Выбирайтесь из джунглей сами, если сумеете. Я все сказал.
-- Они не все такие, как вы думаете, друг мой, -- возразила Зора.
-- Что вы имеете в виду? -- спросил Тарзан.
-- Ромеро и Мори стали другими. Они открыто выступили против Зверева, когда нас покинули негры.
-- Я слышал их, -- сказал Тарзан. Зора удивленно взглянула на него.
-- Слышали? -- переспросила она.
-- Я слышал многое из того, что происходило во многих ваших лагерях, -- ответил человек-обезьяна, -- но не уверен, могу ли я верить всему, что слышал.
-- Мне кажется, вы можете верить тому, что слышали от них, -- уверила его Зора. -- Я считаю, что они были искренними.
-- Очень хорошо, -- согласился Тарзан. -- Если хотят, они могут пойти со мной, но эти двое пусть позаботятся о себе сами.
-- Только не американец, -- сказала Зора.
-- Нет? Почему же? -- поинтересовался человек-обезьяна.
-- Потому что он секретный агент правительства Соединенных Штатов, -- ответила девушка.
Вся группа, включая Коулта, уставилась на нее в изумлении.
-- Откуда вы узнали? -- требовательно спросил Коулт.
-- Записка, которую вы послали по прибытии в лагерь, попала к одному из агентов Зверева. Теперь вы понимаете, откуда мне это известно?
-- Да, -- сказал Коулт. -- Вполне ясно.
-- Вот почему Зверев назвал вас предателем и пытался убить.
-- А что с этим? -- спросил Тарзан, указывая на Ивича. -- Он что, тоже овца в волчьей шкуре?
-- Он -- один из парадоксов, которых так много в жизни, -- ответила

Предыдущая страница 19 Следующая страница


Зора. -- Он из числа тех красных, которые от трусости меняют окраску и блекнут.
Тарзан повернулся к неграм, собравшимся в стороне и прислушивавшимся к разговору, которого не могли понять.
-- Я знаю, где ваша страна, -- сказал он на их диалекте. -- Она находится там, где кончается железная дорога, что ведет к побережью.
-- Да, бвана, -- ответил один из негров.
-- Вы возьмете с собой этого белого человека и отведете к железной дороге. Смотрите, чтобы у него было достаточно еды и чтобы его никто не обижал, а потом скажете ему, чтобы он уходил. Отправляйтесь немедленно.
Затем Тарзан обратился к белым:
-- Остальные пойдут со мной в лагерь. Повернувшись, он пошел по тропе, по которой явился в лагерь. За ним последовали четверо белых, которые еще плохо понимали, чем в действительности они обязаны его гуманности. Они также не понимали и даже не догадывались, что его великая терпимость, смелость, находчивость и защитный инстинкт, который часто оберегал их, происходят не от его человеческих прародителей, а от постоянной связи с дикими животными джунглей, у которых эти качества развиты гораздо сильнее, нежели у цивилизованных людей, утративших эти благородные свойства полностью или частично из-за алчности и борьбы за первенство.
Позади других бок о бок шли Зора Дрынова и Уэйн Коулт.
-- Я думала, что вы погибли, -- сказала она.
-- А я думал, что погибли вы, -- отозвался Коулт.
-- Хуже того, -- продолжала Зора, -- я думала, что, мертвы вы или живы, я никогда не смогу рассказать вам, что у меня на сердце.
-- А я думал о той страшной пропасти, которая разделяла нас. Боялся, что не сумею перекинуть через нее мост и спросить вас о том, о чем хотел, -- тихо ответил он.
Зора повернулась к нему с глазами, полными слез. Губы ее дрожали.
-- А я думала, что никогда не смогу утвердительно ответить на этот вопрос, если бы вы мне его задали, -- прошептала она.
Поворот тропы скрыл их от глаз других, и тогда он заключил ее в объятия и крепко поцеловал.

Предыдущая страница 20


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Эдгар Берроуз

Тарзан непобедимый

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin