Эдгар Берроуз - Тарзан и золотой лев

Описание Книги

    I. ЗОЛОТОЙ ЛЕВ

Сабор-львица кормила своего единственного детеныша - маленького, пушистого, словно Шита-леопард. Она лежала на боку, греясь под лучами теплого солнца, перед входом в пещеру, служившую ей логовом. Глаза ее были полузакрыты, но она все время была начеку. Вначале у нее было три детеныша - две дочери и один сын, и Сабор вместе с Нумой-отцом очень гордились ими. Но добычи было маловато, и у Сабор не хватало молока для всех. К тому же погода вдруг ухудшилась: похолодало, начались дожди, - и малыши заболели. Обе дочери погибли, выжил лишь самый сильный. Сабор печалилась, ходила вокруг неподвижных комочков, скуля и оплакивая потерю. Время от времени она подталкивала их мордой, как бы желая пробудить от долгого сна, от которого не бывает пробуждения. Наконец, она смирилась с неизбежностью, и теперь ее дикое, но любящее сердце наполнилось заботой о единственном оставшемся в живых львенке. Вот почему Сабор была более насторожена, нежели обычно.
Лев Нума охотился. Сабор в полудреме мечтала о Ваппи - жирной антилопе, которую, может быть, в этот момент Нума тащит через джунгли к пещере, а вдруг это будет Пассо-зебра, чье мясо являлось ее любимым лакомством. Рот львицы наполнился слюной.
Но что это? До ее обостренного слуха донесся слабый шорох. Подняв голову, Сабор повернула ее сначала в одну, затем в другую сторону, пытаясь чуткими ушами уловить направление звука. Сабор принюхалась, но ее ноздри почуяли лишь дуновение прохладного ветерка. Однако шум вскоре повторился и уже значительно ближе. По мере приближения звуков нервозность зверя возрастала, и, перестав кормить детеныша, Сабор вскочила на ноги. Львенок слабым рычанием выразил свое недовольство, но львица успокоила его тихим урчанием. После этого он встал рядом с матерью, взглянул сначала на нее, а потом в ту сторону, куда смотрела и она.
В раздававшихся звуках Сабор ощущала некоторую опасность, но не могла еще определить природу их происхождения... Может, это возвращается ее Великий Повелитель? Но нет. Лев, тащивший в логово добычу, "звучал" совершенно по-другому. Львица взглянула на своего детеныша, вновь успокаивающе заурчав. Она боялась потерять своего последнего малыша, которому со всех сторон грозила опасность, но, с другой стороны, именно она, Сабор-львица, и была здесь, чтобы защитить его.
Вдруг прохладный ветерок донес до ее ноздрей запах того, кто пробирался через заросли джунглей. Морда зверя мгновенно ощетинилась в злобной гримасе. Это была маска дикой ярости, ибо запах принадлежал ненавистному человеку. Сабор напряглась и дала знак львенку затаиться в густой траве и оставаться там до ее возвращения. Быстро и бесшумно она двинулась в сторону незнакомца.
Львенок слышал то, что слышала его мать, а теперь и он уловил запах человека. Этот запах он ощутил впервые, но инстинктивно понял, что так пахнет враг. Поэтому его реакция была точно такой, как и у взрослых львов: вдоль маленького хребта дыбом поднялась шерсть, малюсенькие клыки оскалились.
По мере того, как Сабор углублялась в заросли, малыш, забыв ее запрещение, следовал за ней. Он шел, покачиваясь на слабеньких лапках, и вид его вызвал бы улыбку, если бы не величественная посадка головы и широкая грудь, в которой угадывалась будущая мощь. Львица, настойчиво устремившаяся вперед, чтобы убить врага, не знала, что детеныш идет за ней.
В непроходимых зарослях джунглей львы протоптали тропинку, больше напоминающую туннель, ведущий от логова к небольшой полянке. Выныривая из джунглей в одном месте, тропинка выводила на открытое пространство, а затем вновь ныряла в непроходимые заросли. Когда Сабор подкралась к поляне, она увидела объект своей ненависти и страха. То обстоятельство, что человек мог не подозревать о ее присутствии и не замышлять ничего враждебного, в данный момент для Сабор ничего не значило. В другой ситуации она, вероятнее всего, позволила бы ему пройти мимо, поскольку ни ей, ни ее детенышу не угрожала непосредственная опасность, а будь она одна, львица предпочла бы вообще тихо удалиться, но сегодня она была возбуждена и боялась за судьбу своего единственного львенка. Материнский инстинкт с утроенной силой сконцентрировался на этом любимом уцелевшем детеныше, и Сабор не стала выжидать, пока угроза ее маленькому станет реальной, а бросилась навстречу человеку с единственной мыслью - убить! Само существование человека в ее глазах являло потенциальную опасность для ее детеныша.
Она ни на мгновение не остановилась у края поляны, не подала ни одного предупреждающего знака. Первое, что понял чернокожий воин, - это то, что прямо на него со страшной скоростью мчится сущий дьявол в обличье разъяренной львицы. Расстояние между ними стремительно сокращалось. Туземец не искал встречи со львом. Если бы он знал о его существовании, он обошел бы это место стороной. В крайнем случае он убежал бы, но бежать было некуда, спасительное дерево находилось от него дальше, чем львица, и она настигла бы его прежде, чем он сумел бы преодолеть четверть расстояния. Надежды на спасение не было, оставалось только одно. Львица почти настигла чернокожего воина, когда он заметил бегущего за нею следом львенка. В руке туземец держал тяжелое копье. Он метнул его в тот момент, когда Сабор прыгнула на человека. Копье пронзило дикое сердце, но одновременно гигантские челюсти сомкнулись на шее чернокожего. Два мертвых тела рухнули на землю. Несколько конвульсивных подергиваний их мускулов были последним прощанием их умирающих тел с жизнью.
Осиротевший львенок остановился в двенадцати футах и смотрел на первую великую катастрофу в своей жизни вопрошающими глазами. Он хотел приблизиться к матери, но инстинктивный страх, вызванный запахом человека, сдерживал его. Наконец, он начал попискивать, призывая мать, но на сей раз она не пришла, она даже не поднялась и не взглянула на него. Он был озадачен и ничего не мог понять. Постепенно он начал подползать поближе. Он увидел, что незнакомое существо, убитое его матерью, не шевелится и не подает признаков жизни. Его страх уменьшился, и через некоторое время он подполз к матери и обнюхал ее. Он все еще пищал, но мать не откликалась. Наконец он понял, что случилось нечто ужасное, что его огромная, прекрасная мать уже никогда не станет такой, какой была раньше; в ней что-то изменилось; однако он все еще жался к ней, жалобно попискивая, пока не уснул, прижавшись к остывающему телу.

    x x x

Вот так Тарзан и нашел его. Тарзан возвращался со своей женой Джейн и сыном Кораком из таинственной страны Пал-ул-дон. При звуке их приближения львенок открыл глаза, вскочил, прижал уши и оскалился. Взглянув на львенка, человек-обезьяна улыбнулся.
- Маленький отважный бесенок, - сказал он, с первого взгляда поняв суть разыгравшейся недавно трагедии. Он подошел к фыркающему львенку, думая, что тот бросится бежать, но вместо этого "маленький бесенок" зарычал еще грознее и ударил лапкой по протянутой руке Тарзана.
- Храбрый малыш! - воскликнула Джейн.
- Из него мог вырасти могучий лев, если бы в живых осталась его мать, - сказал Корак. - Взгляните на его спину, грудь, голову. Жаль, что ему придется умереть.
- Ему не придется умереть, - возразил Тарзан.
- У него нет шансов выжить: ему еще пару месяцев нужно питаться молоком, а кто будет его добывать?
- Я, - ответил Тарзан.
- Ты собираешься его усыновить?
Тарзан кивнул головой. Джейн и Корак рассмеялись.
- Это будет великолепно. Лорд Грейсток - приемная мать сына Ну мы.
Тарзан улыбался вместе с ними, но не спускал глаз со львенка. Улучив момент, он схватил малыша за загривок, а затем, ласково поглаживая, заговорил с ним тихим монотонным голосом. Не известно, что говорил ему человек-обезьяна, но вскоре львенок затих, перестал вырываться и больше не пытался кусаться и царапаться. Потом Тарзан поднял его на руки и прижал к груди. Львенок совсем не боялся и не скалил клыки, даже ощущая совсем близко ненавистный запах человека.
- Как тебе это удается? - воскликнула Джейн Клейтон.
Тарзан пожал своими широкими плечами.
- Звери не боятся себе подобных... А ведь я зверь, как бы ты ни пыталась сделать из меня цивилизованного человека. Они прекрасно чувствуют дружеское отношение, потому и не боятся. Даже этот маленький бесенок, кажется, понимает это, не правда ли?
- Зато я не могу понять, - заметил Корак. - Полагаю, что я неплохо знаю африканских животных, но не обладаю над ними такой властью и не понимаю их так, как ты. Почему?
- Потому что на свете есть только один Тарзан, - сказала леди Грейсток, поддразнивая сына улыбкой, но в ее тоне звучали нотки гордости.
- Не забывай, я родился среди зверей и воспитан зверями, - напомнил ему Тарзан. - Возможно, мой отец все же был обезьяной, Кала всегда настаивала на этом.
- Джон, как ты можешь так говорить? - воскликнула Джейн. - Ты прекрасно знаешь, кто были твои родители.
Тарзан серьезно взглянул на сына, затем прищурил глаза.
- Твоя мать никогда не научится ценить прекрасные качества антропоидов, даже выйдя замуж за одного из них. Можно подумать, что она была против этого брака.
Джейн Клейтон рассердилась всерьез.
- Я не буду с тобой разговаривать, если ты не перестанешь высказывать подобные вещи. Мне стыдно за тебя.
Долгое путешествие из Пал-ул-дона подходило к концу, к середине недели они должны были выйти к своей ферме. Что ждало их впереди? Руины, оставленные немцами? Сараи и надворные постройки были сожжены, внутренние помещения бунгало основательно разрушены... Те из вазири, преданных слуг Грейстоков, которые уцелели после набега немецкого отряда под командованием капитана Фрица Шнайдера, ушли к англичанам и воевали против ненавистных гуннов. Только это и было известно Тарзану, когда он отправился на поиски леди Грейсток, но он не знал, сколько его воинственных вазири пережили войну и в каком состоянии сейчас находятся его обширные владения. Кочевые племена туземцев или банды арабских работорговцев могли полностью разграбить оставшееся имущество, а возможно, джунгли поглотили все, похоронив среди буйной растительности признаки недолгого пребывания человека, покусившегося на природу.
Усыновив маленького Нуму, Тарзан теперь был вынужден считаться с потребностями своего приемыша. Львенка нужно было кормить, причем, кормить молоком. К счастью, они уже находились на территории, где деревни встречались достаточно часто и где Великого Лорда Джунглей знали, боялись и уважали. Через несколько часов после того, как они нашли львенка, путешественники подошли к деревне, где Тарзан надеялся добыть молока для малыша.
Поначалу туземцы встретили их недружелюбно, они с презрением глядели на белых, путешествующих втроем без большой охотничьей экспедиции. Эти чужестранцы не могли ничего им подарить или как-либо заплатить за еду, не могли они и приказать им и вообще защитить себя в случае опасности, их ведь всего было трое. Тем не менее у туземцев вызвали любопытство необычные одежды и украшения белых. Они видели их почти обнаженными, как и они сами, и так же вооруженными, за исключением молодого мужчины, который держал в руках ружье. Все трое были одеты в одеяния пал-ул-донов, абсолютно непривычные для глаз чернокожих.
- Где ваш вождь? - спросил Тарзан, идя по деревне среди женщин, детей и пронзительно лаявших собак.
- Вождь спит, - раздалось в ответ. - Кто ты такой, чтобы беспокоить его. Что тебе надо?
- Я хочу поговорить с ним. Иди и разбуди его! - приказал человек-обезьяна.
Чернокожий воин посмотрел на Тарзана широко открытыми глазами, а затем разразился хохотом.
- Вождь должен прийти к тебе? - переспросил он, обращаясь скорее к односельчанам и приглашая их вместе посмеяться над незадачливым чужестранцем.
- Скажи ему, - невозмутимо продолжал человек-обезьяна, - что с ним желает говорить Тарзан, Повелитель джунглей!
Мгновенно смех оборвался, жители деревни отпрянули назад с вытянутыми лицами. Воин, смеявшийся громче всех, моментально стал серьезным.
- Принесите циновки, - приказал он, - чтобы Тарзан и его люди могли отдохнуть, пока я сбегаю за Унанду-вождем.
И он исчез так внезапно, словно был рад избавиться от присутствия того могущественного, которого он боялся и которого невольно оскорбил.
Теперь не имело значения, что у белых не было подарков и их не охраняли вооруженные аскари. Жители деревни соперничали друг с другом, стараясь угодить гостям. Еще до прихода вождя многие притащили еду и украшения. Вскоре появился Унанда. Это был старый человек, который был вождем еще до появления Тарзана на свет. Его манеры были патриархальны и величественны, он приветствовал гостей, как равный равных, но по всему было видно, что он доволен, что Повелитель джунглей оказал честь своим посещением его деревне.
Когда Тарзан показал львенка и объяснил, что ему надо, Унанда заверил, что молока, парного молока от собственных коз вождя, будет вдоволь. Пока они разговаривали, зоркие глаза человека-обезьяны внимательно осматривали деревню и ее жителей. Вдруг его взгляд остановился на большой собаке, одиноко лежащей около будки. Он указал на нее пальцем.
- Я бы купил ее, - сказал он Унанде.
- Она твоя, бвана, и бесплатно, - ответил вождь. - Она ощенилась два дня назад, но прошлой ночью большая змея украла всех ее щенят. Но если пожелаешь, я дам тебе вместо нее много молодых собак, так как не уверен, что ее мясо придется тебе по вкусу.
- Мне она нужна не для еды, - ответил Тарзан. - Я хочу, чтобы она кормила львенка. Прикажи привести ее ко мне.
Несколько мальчишек поймали собаку и, привязав к шее ремень, подвели к человеку-обезьяне. Как и львенок, собака вначале боялась его, так как запах тармангани не был похож на запах гомангани. Она огрызалась и вырывалась из рук нового хозяина, но наконец он сумел завоевать ее доверие, и собака спокойно легла рядом.
Однако, когда к ней поднесли львенка, спокойствие было нарушено. Обоих пугал враждебный запах друг друга. Малыш Нума фыркал и угрожающе шипел, собака рычала и клацала зубами. Только великое терпение и талант Тарзана помогли преодолеть враждебность. Наконец, собака облизала притихшего львенка, легла на бок, и малыш Нума припал к сосцам, жадно причмокивая.
На ночь Тарзан привязал собаку у порога хижины, в которой ночевал, и дважды до наступления утра заставлял ее кормить приемыша. На следующий день они покинули деревню Унанды. Собаку вели на поводке, а львенка Тарзан нес или на руках или в сумке, переброшенной через плечо.
Они назвали львенка Джад-бал-джа, что на языке приматов Пал-ул-дона означало "золотой лев", из-за его золотистой окраски. С каждым днем он все больше привыкал к людям и к своей приемной матери, которая тоже вскоре стала относиться к нему как к собственному щенку. Собаку они назвали Зу, что значит "девочка". На второй день они сняли с нее ошейник, и она охотно следовала за ними, не пытаясь убежать, наоборот, была лишь счастлива, когда находилась рядом с кем-нибудь из них.
По мере приближения к дому путешественников все сильнее охватывало чувство волнения и беспокойства. Хотя никто из них не показывал виду, но в глубине сердец таился страх в предвидении страшных последствий немецкого нападения. Что встретит их? Безжизненные руины или сплошные заросли джунглей?
Наконец они вышли на опушку леса, чтобы взглянуть через равнину на место, где некогда находилась их ферма.
- Смотри! - вскричала Джейн. - Наше бунгало на месте! Оно все еще там!
- А что это слева от него? - заинтересовался Корак.
- Это хижины туземцев, - ответил Тарзан.
- И поля обработаны, - воскликнула женщина.
- И надворные постройки восстановлены, - заметил Тарзан. - Это может означать только одно: наши преданные вазири вернулись с войны. Они восстановили все разрушенное и стерегут наш дом, ожидая возвращения хозяев.

    II. ДРЕССИРОВКА ДЖАД-БАЛ-ДЖА

Итак, Тарзан из племени обезьян, Джейн Клейтон и Корак вернулись домой после долгого отсутствия и привели с собой золотого льва Джад-бал-джа и собаку Зу. Первым, встретившим их и приветствовавшим возвращение, был старый Мувиро, отец Васимбы, отдавшего жизнь при защите дома и жены человека-обезьяны.
- О, бвана, - вскричал преданный негр. - Мои старые глаза снова стали молодыми при виде тебя. Долго тебя не было, и хотя кое-кто начал уже сомневаться в том, что ты вернешься, старый Мувиро всегда знал, что во всем мире нет преград, которые не смог бы преодолеть мой господин. Я не сомневался в твоем возвращении, но то, что вернулась та, которую мы оплакивали как погибшую, - переполняет мое сердце радостью. Велико же будет веселье в домах вазири! Сегодня вечером земля будет дрожать от топота танцующих ног, а небо зазвенит от радостных криков женщин, ибо те, кого они любят больше всего на свете, вновь вернулись к ним!
И правда, великое веселье пришло в хижины вазири. Не одну, а несколько ночей подряд продолжался праздник, пока Тарзан не был вынужден прекратить его с тем, чтобы дать возможность членам своей семьи отдохнуть хотя бы несколько часов.
Осматривая ферму, человек-обезьяна обнаружил, что его верные вазири под руководством англичанина-управляющего Джервиса не только полностью восстановили конюшни, надворные постройки, загоны и хижины для туземцев, но отремонтировали внутренние комнаты бунгало, так что внешне все выглядело точно так же, как и до нападения немцев.
Джервис был в Найроби по хозяйственным делам и вернулся через несколько дней. Его радостное удивление было таким же искренним, как и у вазири. Он вместе с вождем и воинами часами сидел у ног Большого Бваны и слушал удивительные рассказы о стране Пал-ул-дон и невероятных приключениях, выпавших на их долю. У всех без исключения огромное любопытство вызывали звери, которых Тарзан привел с собой. То, что он сумел приручить полудикую собаку, уже вызывало удивление, а то, что ему удалось приручить детеныша своих заклятых врагов - Нумы и Сабор - вообще казалось невероятным.
Золотому льву и его приемной матери был отведен угол в спальне человека-обезьяны, и ежедневно он тратил несколько часов на дрессировку малыша, обещавшего вырасти в огромного могучего зверя.
Шли дни, и золотой лев подрастал. Тарзан обучал его разным приемам: по команде Джад-бал-джа искал по запаху спрятанные вещи и приносил их хозяину, лежал неподвижно в укрытии и выполнял другие приказы. Когда же к его диете было добавлено мясо, Тарзан начал кормить льва способом, который вызвал мрачную усмешку на жестких губах воинов-вазири. Тарзан изготовил чучело человека и привязывал мясо к горлу манекена. По команде хозяина лев припадал к земле и замирал, ожидая приказа, как бы голоден он ни был. Затем Тарзан указывал на чучело и шептал одно единственное слово - "убей!" Лев с диким рычанием бросался на чучело, пожирая мясо. Пока он был маленьким, ему приходилось долго карабкаться по манекену, прежде чем он добирался до пищи, но с течением времени он все легче и легче справлялся с этой задачей и в конце концов научился одним прыжком достигать цели, опрокидывая чучело на спину и терзая его за горло.
Был еще один урок, наиболее сложный для усвоения. И вряд ли кто-нибудь, кроме Тарзана, выросшего среди зверей, смог бы подавить жестокую страсть к крови, свойственную хищнику, и заставить его изменить природному инстинкту во имя выполнения приказа хозяина. Требовались недели и месяцы упорных и терпеливых тренировок, чтобы лев окончательно усвоил этот главный урок: при команде "ищи" он должен был отыскать любой из указанных ему хозяином предметов и принести его Тарзану. Даже чучело с привязанным к нему куском мяса лев беспрекословно притаскивал к ногам своего хозяина. Естественно, что такое послушание и исполнительность вознаграждались двойной порцией мяса, и зверь скоро понял это.
Леди Грейсток и Корак частенько с интересом наблюдали за обучением Джад-бал-джа, хотя в душе считали это очередной причудой Тарзана.
- В конце концов, что ты собираешься делать с этим зверем после того, как он вырастет? - спросила как-то Джейн. - Он обещает превратиться в могучего Нуму. Он привыкнет к людям и совсем не будет их бояться. С другой

1 Следующая страница


стороны, приученный есть мясо с горла чучела, он всегда будет смотреть на горло живых людей, как на источник пищи.
- Он будет есть только то, на что я ему укажу, - ответил человек-обезьяна.
- Надеюсь, ты не будешь указывать ему на людей? - спросила Джейн в шутку.
- Он никогда не будет есть людей.
- Но где гарантии, что ты сумеешь в случае необходимости это предотвратить?
- Думаю, Джейн, что либо ты недооцениваешь ум льва, либо я его переоцениваю. Если права ты, то самую трудную часть работы мне еще предстоит сделать, если же прав я, то она практически завершена. Проверим все на практике: сегодня после обеда мы возьмем Джад-бал-джа с собой на равнину. Дичи там предостаточно, и нам не составит труда увидеть, насколько сильна моя власть надо львом.
- Ставлю сто фунтов, - сказал Корак, смеясь, - что после того, как лев почувствует вкус свежей крови, он сделает то, что захочется ему, а не тебе.
- Будь по-твоему, - отозвался Тарзан, - но надеюсь, что сегодня ты и твоя мать увидите такое, что другим и не снилось.
- Лорд Грейсток - лучший укротитель хищников, - воскликнула Джейн, и Тарзан рассмеялся вместе с ними.
- Это не укрощение и не дрессировка, - сказал человек-обезьяна. - Возьмем для примера гипотетическую ситуацию. Допустим, к вам приходит некто, кого вы инстинктивно или бессознательно считаете своим злейшим врагом. Вы боитесь его. Вы не понимаете ни слова из того, что он говорит. Но он давит на вас своей грубой силой и заставляет делать то, что он хочет. Вы ненавидите его, но вынуждены подчиняться. Если в какой-то момент вы почувствуете, что можете ослушаться его, вы обязательно ослушаетесь. Более того, при удобном случае вы всегда готовы броситься на него и убить. А теперь - другая ситуация. К вам приходит некто, с кем вы знакомы: он друг и защитник. Он понимает вас и говорит на вашем языке. Он кормит вас, он заслужил ваше доверие добротой и заботой и просит вас сделать что-то для него. Разве вы откажете ему в просьбе? Нет, вы охотно ее исполните. Вот и золотой лев исполнит мою просьбу.
- Пока она будет совпадать с его собственными желаниями, - заметил Корак.
- Не перебивай, - сказал Тарзан. - Допустим, что существо, которое вы любите и повинуетесь ему, имеет силу наказать или даже убить вас в случае необходимости, чтобы принудить вас подчиниться его приказам. Как тогда вы себя поведете?
- Посмотрим, - уклонился от ответа Корак, - как быстро золотой лев подарит мне сотню фунтов...
В тот же день после обеда они отправились на равнину. Джад-бал-джа следовал по пятам лошади Тарзана. На некотором расстоянии от бунгало у небольшой группы деревьев всадники спешились и осторожно двинулись вперед к болотистой низине, где обычно паслись антилопы. Тарзан, Джейн, Корак и золотой лев притаились за большим кустом. Из всех четырех охотников Джад-бал-джа был наименее опытным: когда они ползком пробирались к низине через кустарник, лев наделал немало шуму. Тем не менее они удачно приблизились к низине и увидели стадо мирно пасущихся антилоп. Старый самец отбился от стада и стоял к ним совсем близко. На него-то и указал Тарзан золотому льву каким-то загадочным способом.
- Принеси его, - шепнул человек-обезьяна, и Джад-бал-джа, поняв приказ, бесшумно двинулся вперед.
Он ползком пробирался сквозь густой кустарник. Антилопы продолжали пастись, ничего не подозревая. Расстояние, отделявшее льва от жертвы, было слишком велико для удачного нападения, поэтому Джад-бал-джа затаился, выжидая, когда антилопа подойдет поближе или повернется к нему спиной. Старый самец медленно приближался к Джад-бал-джа. Почти незаметно лев готовился к атаке, только слегка подрагивал кончик его хвоста. И вдруг - как молния с неба, как стрела, выпущенная из лука, хищник бросился на свою жертву. В самый последний момент антилопа почувствовала опасность, но было уже поздно: лев, поднявшись на задние лапы, всей тяжестью своего тела навалился на бедное животное. Через секунду все было кончено. Стадо бросилось в стремительное бегство.
- Вот теперь, - сказал Корак, - мы и посмотрим...
- Он принесет антилопу мне, - уверенно произнес Тарзан.
Золотой лев выждал мгновение, рыча над тушей своей добычи. Затем схватил ее за загривок и, повернув голову набок, потащил тушу по земле, медленно пробираясь назад к Тарзану. Он волочил убитую антилопу сквозь кустарник, пока не бросил у ног своего хозяина, и остановился, глядя в лицо человека-обезьяны с выражением, которое нельзя было истолковать иначе, как гордость за совершенный подвиг и ожидание похвалы.
Тарзан погладил его по гриве, поговорил с ним тихим голосом, хваля его за победу, а затем, вынув нож, вспорол антилопе горло, выпуская кровь. Джейн и Корак стояли поблизости, наблюдая за поведением Джад-бал-джа. Что будет делать лев, почуяв запах свежей крови? Тот принюхался, зарычал и, обнажив клыки, оглядел всех троих. Человек-обезьяна оттолкнул его ладонью, и лев снова сердито зарычал и оскалился.
Быстр Нума, быстр Бара-олень, но быстрее всех Тарзан из племени обезьян. Так быстро и неожиданно нанес он свой удар, что Джад-бал-джа упал на спину почти в тот же миг, когда зарычал на своего хозяина. Он мгновенно вскочил на лапы, и они оказались лицом к лицу друг против друга.
- Лежать! - приказал человек-обезьяна. - Лежать! Лежать, Джад-бал-джа!
Его голос был низким и твердым. Лев выждал некоторое мгновение и затем лег, подчиняясь команде Тарзана. Человек-обезьяна повернулся и вскинул тушу антилопы себе на плечо.
- Пошли, - бросил он Джад-бал-джа. - За мной! - и, не взглянув больше на льва, двинулся вперед к лошадям.
- Я должен был это предвидеть, - сказал Корак со смехом. - Тогда бы мои сто фунтов остались бы в сохранности.
- Конечно, ты должен был это предвидеть, - откликнулась его мать.

    III. ТАЙНАЯ ВСТРЕЧА

Довольно привлекательная, хотя и слишком крикливо одетая, молодая женщина обедала во второразрядном дешевом ресторанчике Лондона. Она привлекала внимание не столько своей прекрасной фигурой и броской внешностью, сколько обликом сидящего рядом с ней мужчины. Это был крупный, хорошо сложенный атлет с широкими плечами, могучей грудью и узкими бедрами. На вид ему можно было дать лет двадцать, но лицо его покрывала такая огромная борода, что казалось, будто он выглядывает из засады. Телосложение, жесты, манера поведения явно указывали на то, что он был хорошо тренированным спортсменом.
Мужчина и женщина вели тихий разговор, временами переходивший в горячий спор.
- Говорю же тебе, - произнес мужчина, - я не вижу нужды в остальных. Почему мы должны делиться с ними? Зачем делить на шесть частей то, что можно разделить на двоих?
- Для успеха предприятия нужны деньги, - возразила женщина. - Ни у тебя, ни у меня их нет. А у них есть, и они будут снабжать нас деньгами и держаться за нас. Мы им нужны. У меня - информация, у тебя - внешность и сила. Они искали тебя два года, и теперь, когда нашли, я не хотела бы оказаться на твоем месте, если ты вздумаешь предать их. Они просто перережут тебе горло, Эстебан, если решат, что смогут обойтись без твоей помощи, особенно сейчас, когда ты знаешь их планы. А уж попытаться сорвать весь куш... - Она пожала плечами. - Нет, мой дорогой, я слишком люблю жизнь, чтобы участвовать в подобной авантюре.
- Но я говорю, Флора, что они хотят дать нам меньше, чем мы заслуживаем. Ключ к успеху в твоих руках, я беру на себя весь риск, - почему же мы должны получить равные доли с остальными?
- Тогда поговори с ними сам, Эстебан, - сказала женщина, снова пожав плечами. - Но вот тебе мой совет: когда ты все узнаешь, ты останешься доволен. Без моей информации они не смогут ничего сделать, и я включила тебя в это дело, но ведь и я не прошу многого, я вполне буду удовлетворена одной шестой частью. Поверь мне, если ты не испортишь дело, одна шестая того, что ты вынесешь, будет достаточной для любого из нас до конца жизни.
Казалось, мужчину не убедили ее слова, и у молодой женщины возникло ощущение, что он не верит ни единому слову. Действительно, она очень мало знала его и встречалась с ним лишь несколько раз после того, как пару месяцев назад увидела его на экране лондонского кинотеатра в фильме, где он играл второстепенную роль римского легионера. Внимание Флоры Хакес привлек его внушительный рост и безупречное телосложение, а вовсе не актерское мастерство, потому что в течение двух лет она и ее сообщники искали человека такого типа, как Эстебан Миранда. Найти актера оказалось не так-то просто, но через месяц упорных поисков она обнаружила Эстебана в одной из заштатных лондонских киностудий. Знакомство состоялось, но до поры до времени Флора не открывала ему истинной цели их дружбы.
Она сразу определила, что он - испанец и, очевидно, из хорошей семьи, но неразборчив в средствах для достижения своих целей. Он моментально согласился принять участие в сомнительной авантюре, разработанной Флорой Хакес и ее четырьмя сообщниками, когда та сделала предложение. Поэтому, зная о его беспринципности, она решила принять все меры предосторожности, чтобы не дать ему возможности в одиночку воспользоваться полученной информацией, а самый главный секрет она решила держать при себе, не доверяя никому из сообщников.
Флора и Эстебан некоторое время сидели молча, поигрывая пустыми бокалами. Неожиданно посмотрев в лицо своего собеседника, женщина перехватила его взгляд, столь красноречивый, что даже менее искушенная в житейских делах представительница слабого пола без труда разгадала бы его смысл.
- Ты можешь заставить меня сделать все, что захочешь, Флора, - сказал мужчина. - Когда ты рядом, я забываю о золоте и думаю о другой награде, в которой ты постоянно отказываешь мне, но которой я однажды добьюсь.
- Любовь и бизнес - несовместимы, - ответила женщина. - Сначала сделай дело, а потом говори о любви.
- Ты не любишь меня, - прохрипел Эстебан. - Я знаю, я видел... Все твои сообщники любят тебя, и ты не отвергаешь их ухаживаний. Вот почему я их ненавижу. Если бы я знал, что ты любишь одного из них, я вырвал бы у него сердце. Я иногда думаю так: сначала ты любила одного, затем другого... Ты слишком фамильярна с ними, Флора. Я видел, как Джон Пеблз сжал твою руку, когда думал, что на вас никто не смотрит. Когда ты танцуешь с Диком Троном, он так прижимается к тебе, что вы не танцуете, а обнимаетесь. Имей в виду, Флора, мне это не нравится, и в один прекрасный день я забуду про золото и может случиться так, что будет не с кем делиться слитками, которые я привезу из Африки. Блюбер и Краски потакают тебе во всем, и, возможно, Краски - самый опасный, потому что он, черт возьми, красив, и я замечаю, какие нежные взгляды ты бросаешь на него украдкой.
Злобный огонек вспыхнул в глазах женщины, и капризным жестом она заставила Эстебана замолчать.
- Какое тебе дело, сеньор Миранда, кого я выбираю в свои друзья, как веду себя с ними, или как они ведут себя со мной? Я хочу, чтоб ты понял: я знаю этих мужчин несколько лет, а тебя всего лишь несколько недель. И если у кого-то и было бы право учить меня, хотя такого права нет ни у кого, то скорее всего - у одного из них, но никак не у тебя.
Его глаза сердито блеснули.
- Так я и знал! - воскликнул он. - Ты любишь одного из них. - Он перегнулся через стол и угрожающе наклонился к ней. - Дай мне только выяснить - кого, и я разорву его на куски!
Он запустил пальцы в свои длинные черные волосы, которые взъерошились, словно грива льва. Его глаза пылали огнем, вызвавшим холодную дрожь в сердце Флоры. Временами он казался сумасшедшим, и женщина подумала, что не стоит дразнить его, а, наоборот, надо попробовать успокоить и вселить надежду.
- Ну-ну, Эстебан, - прошептала она с деланной нежностью, - не надо доводить себя до такого состояния без особых причин. Я же не сказала, что люблю кого-то из них. Просто я не привыкла к подобным проявлениям чувств. Возможно, вашим испанским сеньоритам это нравится, но я же английская женщина, и если ты меня любишь, веди себя так, как подобает английскому влюбленному.
- Ты не сказала, что любишь одного из них, но, с другой стороны, ты не сказала, что не любишь никого. Скажи, Флора, кого ты любишь?
Его глаза еще сверкали, огромное тело содрогалось от сдерживаемой страсти.
- Эстебан, я не люблю никого из них, - ответила она, - но и тебя я не люблю. Хотя... - Флора помолчала, - я могла бы полюбить, и так, как никто никогда не любил, но я не могу себе этого позволить, пока ты не вернешься, и мы не будем иметь возможность жить, где захотим и как захотим... Но и в этом случае я ничего не обещаю...
- Лучше пообещай, - сказал он угрюмо, но уже более миролюбиво. - Лучше пообещай, Флора, потому что для меня золото - ничто без твоей любви.
- Тише, - перебила она его, - они идут. Они и так опоздали на полчаса.
Эстебан поднял голову, и они вдвоем наблюдали за приближением четверых мужчин, вошедших в ресторан. Двое из них, очевидно, были англичанами - крепкие упитанные парни, выглядевшие теми, кем и были на самом деле - боксерами среднего веса; третий - Адольф Блюбер - невысокий жирный немецкий еврей с круглым красным лицом и бычьей шеей; а последний, самый младший из четверых был самым красивым. Его гладкая белая кожа, приятное лицо с большими черными глазами уже сами по себе могли возбудить ревность Миранды, но, кроме того, на голове у него развевалась копна каштановых волос, а фигурой он напоминал греческого бога и двигался с грацией русского танцовщика, кем и был в действительности.
Девушка приветливо встретила всех четверых, тогда как испанец лишь угрюмо кивнул, пока они рассаживались вокруг стола.
- Вина! - крикнул Пеблз, ударяя по столу, чтобы привлечь внимание официанта. - Подайте вина!
Заказ вызвал всеобщее одобрение, и пока они в ожидании вина заговорили о второстепенных вещах: о погоде, об обстоятельствах, задержавших их, о повседневных событиях. В течение разговора Эстебан сидел в мрачном молчании, но, наконец, официант принес вина, и они выпили за здоровье Флоры - тост, ставший своеобразной традицией при их встречах.
- Ну! - воскликнул Пеблз, ударяя по столу своим огромным кулаком. - Все в сборе, Флора! У нас есть все: планы, деньги, сеньор Миранда, а теперь, дорогая, мы готовы получить то, что есть у тебя.
- Сколько у вас денег? - спросила Флора. - Денег потребуется много, и если у вас не хватит, лучше дела не начинать.
Пеблз повернулся к Блюберу.
- Вот, - сказал он, указывая на него толстым пальцем. - Это наш чертов казначей. Он скажет тебе, сколько у нас в наличии.
Блюбер улыбнулся слащавой улыбкой, потирая жирные ладони.
- Ну-с, мисс Флора, сколько по-вашему у нас должно быть?
- Не менее двух тысяч, - быстро ответила она.
- Бог с вами, - воскликнул Блюбер. - Две тысячи - это же бешеные деньги!
Девушка недовольно дернулась.
- Я с самого начала говорила вам, что не собираюсь иметь дело с кучкой занудных скряг, и, пока у вас не будет нужной суммы, я не дам вам ни карты, ни точных ориентиров, а без них вы никогда не доберетесь до тайника с сокровищами. Можете идти и тратить ваши деньги как хотите, но прежде чем я не увижу двух тысяч фунтов, я не сообщу вам сведений, которые могут сделать вас самыми богатыми людьми в мире.
- У Скряги есть деньги, - проворчал Трон в пространство.
- Чтоб мне пропасть, если я понимаю, о чем он ведет речь.
- Он не может иначе, - бросил русский. - Это их национальная черта - он попытается обдурить клерка в брачной конторе, если бы даже собрался жениться.
- И правильно, - вздохнул Блюбер. - Но почему мы должны тратить денег больше, чем это необходимо? Если можно все сделать за тысячу, зачем требовать две?
- Лишнего не потратим, не бойтесь, - огрызнулась девушка, - если хватит тысячи, обойдемся ею, но нужно иметь две на случай непредвиденных расходов, и, судя по тому, что я увидела в той стране, нас могут подстерегать любые неожиданности.
- Ой, ой! - сказал Блюбер.
- У него есть деньги, - сказал Пеблз, - все в порядке. Перейдем к делу.
- Может быть, у него и есть, - откликнулась девушка, - но сначала я хочу их увидеть своими глазами.
- Что же вы думаете, я их таскаю с собой? - возразил Блюбер.
- Разве ты не поверишь на слово? - спросил Трон.
- И кто меня об этом спрашивает? - рассмеялась Флора в лицо сообщнику. - Шайка отпетых мошенников. Я поверила бы слову Карла, если бы он сказал, что требуемая сумма у вас есть.
Пеблз и Трон недовольно нахмурились, а глаза Миранды превратились в две узкие злые щелки, обращенные в сторону русского. Блюбер же, напротив, вовсе не чувствовал себя оскорбленным - кажется, чем больше над ним издевались, тем больше ему это нравилось. К тому же, если бы кто-нибудь начал обращаться с ним со вниманием и уважением, он впал бы в непомерное высокомерие, и наоборот, он привык лобызать ударяющую его руку. На лице Краски застыла самодовольная улыбка, заставляющая вскипать кровь в жилах испанца.
- Флора, успокойся, - сказал русский, - у Блюбера есть деньги. Мы назначили его казначеем, потому что знаем, что он скорее удавится, чем бросит на ветер лишний пенс. По нашему плану мы хотим поскорее покинуть Лондон по двое, чтобы не привлекать лишнего внимания.
Он вытащил карту из кармана и развернул ее на столе. Пальцем Краски указал на точку, отмеченную знаком "икс".
- Здесь мы встретимся и организуем экспедицию. Первыми пойдут Блюбер и Миранда, затем Пеблз и Торн. К тому времени, когда мы с Флорой прибудем, все должно быть готово для быстрого продвижения в глубь страны, где мы разобьем базовый лагерь на дороге, ведущей к нашей цели. Пока вы будете ждать нас с Флорой, Миранда может холить свои усы и совершенствовать актерское мастерство. Думаю, он понял, кого ему придется изображать, и он справится со своей задачей. Поскольку ему придется обманывать невежественных туземцев и диких животных, надеюсь, на это его таланта хватит, но все же пусть потренируется.
Саркастическая болтливость Краски привела испанца в ярость. Глаза его дико и злобно сверкнули.
- Следует понимать вас так, - сказал он, с трудом сдерживая бешенство, - что до пункта "икс" ты будешь добираться вместе с мисс Хакес?
- Именно так, - ответил русский, - если у тебя хватит ума понять это.
Испанец привстал и перегнулся через стол к Краски. Девушка, сидевшая рядом с Эстебаном, схватила его за пальто.
- Прекрати! - крикнула она, сдерживая испанца. - Ссоры между вами стали уже постоянными, и мне они надоели. Если это не прекратится, я порву с вами и поищу более солидных компаньонов.
- Да перестаньте, черт возьми! - воскликнул Пеблз в сердцах.
- Джон прав, - просипел Трон густым басом. - И Флора права. И если вы не угомонитесь, то будь я проклят, если не набью вам обоим морду!
Он обвел Миранду и Краски тяжелым взглядом.
- Хватит, хватит! - засуетился Блюбер. - Пожмите друг другу руку и будьте друзьями.
- Верно, - пробурчал Пеблз. - Вот это дело. Подай же свою руку, Эстебан. И ты, Карл. Заключите мир - мы же не можем начать работу без согласия между нами.
Русский чувствовал себя уверенно и великодушно протянул руку. Эстебан колебался.
- Возьми себя в руки, - проворчал Трон, - то есть, черт возьми, подай руку. Если ты хочешь вернуться в свою паршивую киностудию - катись, мы найдем другого и с ним поделим добычу.
Неожиданно хмурое лицо испанца осветилось приятной улыбкой.
- Извини. Кажется, я погорячился, но я не против вас. Мисс Хакес права - мы должны быть друзьями, иначе мы ничего не добьемся, а что касается меня, Краски, то вот моя рука.

Предыдущая страница 2 Следующая страница


- Отлично, - отозвался Краски, - прости и ты, если я обидел тебя.
Но русский забыл, что Эстебан Миранда был актером, а если бы он мог заглянуть в душу испанца, то содрогнулся бы.
- Ну а теперь, когда мы все друзья, - сказал Блюбер, потирая руки, - почему бы нам не перейти к делу.
- Дай-ка карандаш, Карл, - сказала девушка, и, когда русский подал ей карандаш, она отыскала точку на карте, расположенную на некотором расстоянии от точки "икс". Тут она очертила маленький кружок. - Это пункт сбора. Когда мы соберемся там, вы получите дальнейшие инструкции, но не раньше.
Блюбер взмахнул руками.
- Ой, мисс Флора, вы думаете, что мы выбросим две тысячи фунтов только для того, чтобы купить кота в мешке? Неужели вы будете настаивать на этом? Нет, мы должны прежде во всем убедиться и быть уверенными.
- Вот именно! - взревел Джон Пеблз, ударяя кулаком по столу.
Девушка неторопливо встала со стула.
- Что ж, дело ваше, - сказала она, пожав плечами. - Если вы так решили, можем разбежаться в разные стороны.
- Подождите, подождите, мисс Флора, - заволновался Блюбер, торопливо вскакивая. - Не сердитесь! Но войдите в наше положение. Две тысячи фунтов - деньги немалые, а мы люди деловые. Мы же не можем выбросить их на ветер, не получив ничего взамен?
- А я и не требую выбрасывать их на ветер, ничего не получая взамен, - резко ответила девушка, а затем добавила, - но если в этом деле кто-то кому-то и должен доверять безоговорочно, то это вы - мне! Если я расскажу вам все, ничто не остановит вас сделать дело самостоятельно, оставив меня в дураках, а я не собираюсь допустить этого.
- Но мы же не мошенники, мисс Флора, - продолжил Блюбер. - Мы и в мыслях не держали обмануть вас.
- Но вы и не ангелы, - отпарировала девушка. - Береженого бог бережет. Если вы хотите довести это дело до конца, вы должны твердо следовать моим указаниям, и я буду на месте в момент завершения операции, чтобы быть уверенной, что получу причитающуюся мне долю. Вы верили моему слову до настоящего времени. Верили, что я обладаю важной информацией, и теперь вам придется либо верить до конца, либо расстаться по-хорошему. Какой смысл для меня тащиться через джунгли, переживать трудности, вести вас за собой, если я не смогу выполнить своих обязательств? Я не такая дура, чтобы не понимать, что ждет меня в этом случае от таких бандитов, как вы. Пока же я обладаю секретом, вы будете беречь и охранять меня, и в этом гарантия моей безопасности. Так как вы теперь решите? Да или нет?
- Джон, Дик, - обратился Блюбер к двум бывшим боксерам-профессионалам, - что вы на это скажете? Я знаю, что Карл, скорее всего, разделяет позицию Флоры...
- Провалиться мне на этом месте, - прорычал Трон. - Я никогда никому не доверял, но сейчас, похоже, придется подчиниться Флоре. Но в случае чего, если она попытается нас надуть... - И он сделал многозначительный жест ладонью по горлу.
- Понимаю, Джон, - улыбнулась девушка. - Я знаю, что ты смог бы сделать это не за две тысячи, а за два фунта. Но теперь все согласны следовать моему плану? Ты тоже, Карл?
Он согласно кивнул головой.
- По-видимому, так думают и остальные, - заключил он.

    IV. О ЧЕМ РАССКАЗАЛИ СЛЕДЫ

Когда Джад-бал-джа, Золотой лев, достиг двухлетнего возраста, он превратился в великолепного зверя, какого никому из Грейстоков не доводилось видеть. По своим размерам он превосходил среднего взрослого самца, внешне выглядел превосходно: его благородная посадка головы и черная грива дополнялись разумом, по которому он превосходил своих собратьев.
Джад-бал-джа был предметом гордости и источником радости для Тарзана из племени обезьян, который, благодаря упорным тренировкам и великому терпению, добился поразительных результатов. Но лев больше не спал в ногах у хозяина, а занимал отдельное место, приготовленное ему Тарзаном в конце бунгало, ибо человек-обезьяна прекрасно понимал, что, как ни воспитывай льва, он все равно останется львом - хищным пожирателем мяса.
В первый год он свободно бродил по дому и по участку, в дальнейшем ходил только в сопровождении Тарзана. Часто они вдвоем отправлялись на равнину и в джунгли, чтобы поохотиться вместе. В известном смысле лев был ручным, он одинаково ровно относился к Джейн и к Кораку, - никто из них не боялся льва, вполне доверяя ему, но к Тарзану из племени обезьян Джад-бал-джа привязался больше всего. К чернокожим слугам он относился терпимо и никогда не позволял себе напасть на домашних животных и птиц после того, как еще в раннем детстве Тарзан показал ему, какое наказание последует за хищническим вторжением в загоны для скота или птичники. Кроме того, то обстоятельство, что он никогда не пребывал в состоянии сильного голода, во многом являлось решающим фактором в сохранности живности на ферме.
Человек и зверь, казалось, прекрасно понимали друг друга. Вряд ли лев осознавал все, что говорил ему Тарзан, но легкость, с которой он схватывал суть сказанного, поражала воображение. Послушание удачно складывалось из двух компонентов: привязанности льва и строгости Тарзана. Воспитанное с детства, оно со временем стало привычкой у взрослого льва. По команде Тарзана он уходил достаточно далеко и приносил после охоты антилопу или зебру, клал свою добычу у ног хозяина, не пытаясь сам попробовать мяса; он даже приносил живых животных, не причиняя им вреда.
Вот таким был Золотой лев, бродивший по девственным джунглям со своим хозяином, похожим на лесное божество.
Приблизительно в это время до человека-обезьяны стали доходить слухи о появлении на юго-западе от его фермы разбойничьей шайки, которая охотилась за слоновой костью, грабила, убивала и угоняла в рабство туземцев. Со времен шейха Акора бен Кхатура подобные рассказы не тревожили спокойствия диких джунглей. Тарзан было обеспокоился, но прошло некоторое время, и слухи сами собой поутихли.
Война полностью расстроила финансовые дела Грейстоков. Практически все деньги были отданы для победы союзников, а теперь и то немногое, что у них оставалось, ушло на восстановление фермы.
- Судя по всему, Джейн, - сказал Тарзан однажды вечером своей жене, - становится необходимым еще одно путешествие в Опар.
- Я даже думать об этом боюсь, - ответила она. - Ты дважды вырывался из этого ужасного города, но едва живым. В третий раз удача может отвернуться от тебя. Джон, у нас всего достаточно, чтобы жить безбедно и счастливо. Зачем рисковать этими двумя вещами, которые важнее любого богатства, во имя попытки еще раз проникнуть в тайные сокровищницы?
- Риска никакого, Джейн, - заверил ее Тарзан. - В последний раз Вернер выследил меня, но между ним и землетрясением не было никакой связи. Тогда я действительно был на краю гибели, но вероятность повторения такого стечения обстоятельств крайне мала.
- Но ты не пойдешь один? - поинтересовалась она. - Ты возьмешь Корака?
- Нет, - возразил человек-обезьяна, - я не возьму его. Он останется здесь с тобой, поскольку мое длительное отсутствие может оказаться опаснее для тебя, чем для меня. Я возьму пятьдесят воинов вазири, носильщиков, чтобы нести золото, и таким образом мы сумеем принести столько, что хватит на долгое время.
- А Джад-бал-джа? Ты возьмешь его?
- Нет, ему лучше оставаться здесь. Корак присмотрит за ним и будет иногда выводить его на охоту. Я пойду налегке, быстро, и это путешествие окажется для него утомительным: львы не любят жаркого солнца, а так как мы будем идти в основном днем, думаю, Джад-бал-джа надолго не хватит.
Вот так и случилось, что Тарзан из племени обезьян вновь отправился по долгой дороге в Опар. За ним шагали пятьдесят вазири-великанов - отряд, составленный из отборных воинов, полностью подчинявшихся приказам Тарзана. На веранде бунгало стояли Джейн и Корак и прощально махали руками, а из дальнего строения до слуха человека-обезьяны доносился тоскливый голос Джад-бал-джа - Золотого льва. Удаляясь, они слышали, как крик Нумы доносился до них по холмистой равнине, пока совсем не смолк, поглощенный расстоянием.
Скорость продвижения отряда определялась, несмотря на медлительность чернокожих, настойчивостью Тарзана. Сравнительно быстро им удалось пройти основную часть пути. Для закаленных мужчин, идущих от фермы налегке, это было сделать нетрудно. Однако, Тарзан рассчитал, что обратно они, нагруженные слитками золота, будут двигаться гораздо медленнее и, хотя Опар лежал примерно в двенадцати дневных переходах, отвел на всю рискованную экспедицию примерно два месяца. Его отряд состоял из выносливых воинов, поэтому они успевали пройти за день значительное расстояние. Они не несли на себе никаких грузов, им не требовалось запасов пищи, так как все воины были прекрасными охотниками и отряд шел по местности, где дичь водилась в изобилии. Им не нужны были громоздкие обозы, как для белых.
Джунгли давали им ночлег, а копье, стрелы и сила их великого белого командира служили гарантией того, что их желудки не останутся пустыми. Но чернокожие воины сдерживали продвижение Тарзана. Если бы он шел один, то преодолел бы расстояние до Опара за несколько дней, поскольку когда он решал прибавить скорости, он фактически пролетал сквозь джунгли, независимо от времени суток и не зная усталости.
Однажды в полдень на третьей неделе перехода Тарзан, забежавший далеко вперед отряда в поисках пищи, совершенно неожиданно набрел на тушу Бары-оленя. Стрела, украшенная перьями, пронзила бок животного. Было очевидно, что олень был ранен неподалеку от этого места, где он свалился мертвый, ибо расположение стрелы указывало, что рана не могла привести к мгновенной смерти. Но больше всего человека-обезьяну поразил внешний вид стрелы, которую он вытащил из тела оленя. Как только он сделал это, он понял причину своего удивления: подобную стрелу можно было бы купить в любом магазине спортивных товаров в любом большом городе мира. С помощью таких стрел лучники упражнялись в стрельбе из лука на стадионах и в загородных парках. Ничего не могло быть более неуместным, чем эта глупая игрушка в сердце дикой Африки, но, судя по мертвому телу Бары, она сделала свое дело. Поразмыслив немного, Тарзан пришел к выводу, что стрела была выпущена опытной рукой. Его охватило любопытство и одновременно врожденное чувство надвигающейся опасности. Нужно хорошо знать джунгли, чтобы выжить в них, а кроме того, нельзя игнорировать ничего странного или необычного, не пытаясь найти объяснения, поэтому Тарзан направился обратно по следам оленя, чтобы выяснить, если возможно, кто убил Бару. Отпечатки отчетливо выделялись на поверхности земли, и человек-обезьяна подумал, почему же охотник не пошел следом за добычей и не забрал ее.
Тарзан знал, что вазири ждут его с мясом, и в его намерения не входило разочаровывать их, однако он обнаружил, что не один охотится в этих краях в это время.
Кашляющее рычание льва, раздавшееся где-то поблизости, известило его об этом. Вскоре издалека послышался голос другого. Но какое дело было Тарзану из племени обезьян, что здесь охотится еще кто-то? Не впервые он вступал в схватку с другими охотниками - и людьми, и зверями, - и всегда побеждал, благодаря своей силе, ловкости и отваге.
Вот и теперь он схватил добычу почти из-под носа разочарованного и разъяренного льва, который считал ее уже своей. Перебросив жирную антилопу через плечо, Тарзан легко вспрыгнул на нижнюю террасу джунглей и, засмеявшись над обескураженным Нумой, бесшумно исчез во мраке ночи.
Он отыскал лагерь своих голодных вазири, которые не выражали признаков беспокойства, - вера в него была столь велика, что они ни на миг не сомневались, что он вернется с мясом.
Ранним утром следующего дня Тарзан снова направился к Опару, приказав своим вазири продолжать движение. Сам же он пошел напрямик через джунгли и быстро оставил отряд далеко позади. Тарзан решил продолжить расследование таинственной гибели Бары. Олень, очевидно, был мертв со вчерашнего вечера. Тарзан быстро выяснил, что Бара успел пройти достаточное расстояние перед тем, как умер, и солнце уже клонилось к закату, когда человек-обезьяна обнаружил первые признаки убийцы. Это были следы, удивившие его не менее стрелы. Он тщательно их осмотрел и даже обнюхал, низко склонившись к земле. Это выглядело невероятным, но следы принадлежали крупному белому человеку, возможно, такой же комплекции, как и сам Тарзан. Приемный сын Калы стоял, глядя в замешательстве на следы загадочного незнакомца. Он запустил пальцы в свою густую черную шевелюру, - жест человека, находящегося в глубокой задумчивости.
Как мог белый человек оказаться во владениях Тарзана и убить оленя стрелой, предназначенной для спортивной стрельбы из лука? В это трудно было поверить, однако Тарзан вдруг припомнил те смутные слухи, которые доходили до него несколько недель тому назад. Решив во что бы то ни стало разгадать загадку, человек-обезьяна отправился по следу незнакомца. Это был странный след: он беспорядочно плутал по джунглям, выдавая небрежность неопытного охотника, идущего без определенной цели.
Однако ночь опустилась быстрее, чем человек-обезьяна сумел разгадать загадку. Стало темно, и Тарзан зашагал обратно, так и не выяснив причину присутствия здесь того, кто оставил после себя стрелу и странные следы.
На следующий день, вернувшись на то место, где темнота заставила его прекратить поиски, Тарзан вновь пошел по следу незнакомца. Ему не пришлось долго идти, как он увидел новые очевидные признаки присутствия опасного незнакомца. Прямо перед собой на тропе Тарзан наткнулся на распростертое на земле тело. Это был труп великой обезьяны, одного из антропоидов, среди которых был воспитан Тарзан. Из волосатого живота мангани торчала еще одна стрела, изготовленная машинным способом для спортивной стрельбы из лука. Кто был этот негодяй, посмевший вторгнуться во владения человека-обезьяны и столь жестоко убивший одного из его соплеменников?
Низкое рычание вырвалось из горла Повелителя джунглей. Природное начало взяло верх, и теперь это был уже не английский лорд, спокойно взирающий на труп своего волосатого кузена, а дикий зверь, в груди которого бушевал негасимый огонь подозрения и ненависти к человеку, свойственный всем обитателям джунглей. Зверь смотрел на безжалостное деяние человека. К убийце родственного по крови существа Тарзан не испытывал ничего, кроме ненависти.
Определив, что след оставлен за два дня до случившегося, Тарзан поспешил броситься в погоню за убийцей. Мысленно он уже представил картину жестокого убийства - он был достаточно хорошо знаком с повадками мангани и знал, что никто из них не совершал нападения первым, если не был спровоцирован на это.
Тарзан шел по ветру, и примерно через полчаса его обостренное обоняние подсказало ему, что где-то поблизости скрываются соплеменники погибшего мангани. Зная подозрительность этих свирепых обитателей джунглей, он двигался теперь с предельной осторожностью, чтобы случайно не вспугнуть их, пока они не удостоверятся в его личности. Он не часто встречался с ними, но знал, что среди них всегда найдутся те, кто мог вспомнить его, а через них можно было установить дружеские отношения и с другими членами племени.
Благодаря густоте подлеска, Тарзан избрал средние террасы для своего продвижения, и здесь, раскачиваясь среди девственных гигантов и используя их длинные, похожие на канаты лианы, он, наконец, добрался до великанов-антропоидов. В стае было около двадцати мангани, занятых на лесной поляне никогда не прекращающимся поиском гусениц и жуков, составлявших основу питания антропоидов.
Слабая улыбка промелькнула на лице человека-обезьяны, когда, затаившись на большой ветке и скрываясь в густой листве, он наблюдал за стаей мангани. Каждое движение, каждый жест великих обезьян вызывали в его памяти далекие годы детства, когда, оберегаемый свирепой материнской любовью Калы, он носился по джунглям с племенем Керчака. Поведение человека может измениться, поведение обезьяны всегда остается одним и тем же, и вчера, и сегодня, и завтра.
Он молча наблюдал за ними несколько минут. Как они обрадуются, встретившись с ним! Тарзан из племени обезьян был известен в джунглях как друг и защитник мангани. Однако, сначала они зарычат на него и примутся угрожать, не доверяя своим глазам и ушам. Он подойдет поближе, и они окружат его, ощетинившиеся и обнажившие клыки, пока, наконец, обоняние не подтвердит, что перед ними действительно Тарзан, и тогда они примут его. Затем наступит короткий период общего возбуждения, после чего, повинуясь природному инстинкту, их внимание будет вновь привлечено гусеницами, яйцами и личинками. Тогда они займутся своим делом, не обращая на него особого внимания, но прежде каждый обнюхает его и потрогает своими огромными лапами.
Тарзан издал звук дружеского приветствия. Обезьяны подняли головы, и Повелитель джунглей вышел из густой листвы, выпрямившись во весь рост, чтобы мангани могли его разглядеть.
- Я Тарзан из племени обезьян! - сказал он. - Я великий охотник, могучий боец и друг мангани. Тарзан пришел к своему народу с дружбой.
С этими словами он легко спрыгнул на поляну, покрытую буйной растительностью.
Мгновенно возникла паника. Самки похватали детенышей и с криками предостережения бросились к противоположному краю поляны, самцы ощетинились и, грозно рыча, двинулись в сторону пришельца.
- В чем дело? - крикнул Тарзан. - Вы не узнаете меня? Я - Тарзан из племени обезьян, друг мангани, сын Калы, Повелитель джунглей.
- Мы узнали тебя, - прорычал один из старых самцов. - Вчера мы видели, как ты убил Гобу. Уходи, иначе мы убьем тебя.
- Я не убивал Гобу, - ответил человек-обезьяна. - Я обнаружил вчера его мертвое тело, пошел по следу его убийцы, и вот наткнулся на вас.
- Мы видели тебя, - произнес второй самец. - Уходи или мы убьем тебя. Ты больше не друг мангани.
Тарзан присел, нахмурив брови в раздумье. Было ясно, что обезьяны действительно верят тому, что видели его убивающим их собрата.
В чем тут дело? Чем это можно объяснить? Могут ли отпечатки босых ног огромного белого человека, которого он преследует, пролить дополнительный свет на эту тайну? А, может, они означают нечто большее, нежели то, что предполагает Тарзан?
Человек-обезьяна поднял глаза и снова обратился к самцам.
- Гобу убил не я. Многие из вас знали меня всю жизнь. Вам известно, что я мог бы убить мангани только в честной схватке один на один. Вы знаете, что все обезьяны джунглей мои лучшие друзья, и что Тарзан - лучший друг мангани. Как же я мог убить одного из своих собственных соплеменников?
- Мы знаем только то, - ответил старый самец, - что видели собственными глазами. Гобу убил ты, поэтому сейчас же убирайся прочь, или мы убьем тебя. Тарзан - могучий боец, но нас больше и мы сильнее. Я Пэгг, вождь племени Пэгг. Уходи, пока мы не убили тебя!
Тарзан попытался образумить их, но они даже не захотели слушать - так были уверены они в том, что именно он убил их собрата, самца Гобу. Человек-обезьяна не стал настаивать, доказывая свою правоту, ибо боялся, что в любой момент может вспыхнуть ссора, при которой некоторые из них неизбежно будут убиты, и, опечаленный, удалился. Теперь, больше чем когда-либо, он хотел разыскать убийцу Гобы, чтобы потребовать у него ответа за все совершенные преступления.
Тарзан шел по следу, пока тот не слился со следами других людей - босых ног чернокожих и обутых белых. Среди этих следов он заметил отпечатки ног женщины или ребенка - точно он определить не смог. Следы вели к холмистой долине, которая окружала бесплодную гористую пустыню в долине Опара. Забыв о своей первоначальной цели, Тарзан был переполнен одним единственным желанием - настичь убийцу Гобы и воздать ему по заслугам. Одновременно он хотел допросить непрошенных гостей, вторгшихся в его владения. Теперь человек-обезьяна шел по широкой дороге и ясно видел следы значительной группы людей, которая не могла опередить его более чем на полдня пути - а это значило, что они, вероятно, уже подходят к долине Опара, который является конечным пунктом их путешествия. Он всегда держал в тайне местонахождение города. Насколько ему было известно, о таинственном Опаре - поселении древних атлантов, из белых людей знали только двое: его жена Джейн и их сын Корак. И все же, что еще, кроме золотых сокровищ, могло привести этих белых людей такой большой группой в дикую и неисследованную пустыню, окружавшую Опар со всех сторон?
Такими мыслями была занята голова Тарзана, в то время как он быстро шел по пути, ведущему в Опар. Опустилась ночная мгла, но следы были настолько свежими, что человек-обезьяна легко ориентировался по запаху.
Вдруг на некотором расстоянии впереди себя он увидел огни лагеря.

    V. САТАНИНСКОЕ ЗЕЛЬЕ

Жизнь в бунгало и на ферме шла своим чередом, как и до ухода Тарзана.

Предыдущая страница 3 Следующая страница


Корак, иногда пешком, иногда верхом на лошади объезжал поместье, проверяя, как идет работа. Нередко в этих поездках его сопровождал белый управляющий Джервис, а когда они отправлялись верхом, к ним частенько присоединялась и Джейн.
Золотого льва Корак водил на привязи, поскольку не был уверен в своей власти над зверем и опасался, как бы в отсутствие хозяина Джад-бал-джа не убежал в лес и не вернулся к своему естественному дикому состоянию. Такой лев, окажись он в джунглях, представлял бы большую опасность для человека. Джад-бал-джа, выросший среди людей, не испытывал перед ними никакого страха, что так характерно для диких зверей. Кроме того, он был приучен брать пищу у горла чучела человека и не требовалось богатого воображения, чтобы представить, что может случиться, если лев освободится от строгих ограничений и окажется в джунглях предоставленным самому себе при добывании пищи.
Это произошло во время первой недели отсутствия Тарзана. Посыльный из Найроби доставил телеграфное послание, адресованное леди Грейсток. В нем сообщалось о серьезной болезни ее отца в Лондоне. Джейн и Корак обсудили создавшееся положение. Если отправить посыльного к Тарзану, нужно будет ожидать его возвращения не менее пяти-шести недель, а это слишком долгий срок. Джейн могла опоздать и не застать отца живым. Поэтому было решено, что она отправится немедленно, а Корак проводит ее до Найроби, затем вернется назад и будет дожидаться возвращения Тарзана.
От фермы Грейстоков до Найроби путь был долгий, и Корак еще не вернулся, когда чернокожий слуга, в обязанности которого входила забота о Джад-бал-джа, легкомысленно оставил незапертой дверцу клетки. Пока чернокожий махал метлой, подметая пол в клетке, Золотой лев шагал взад-вперед. Они были старыми друзьями, и вазири не боялся льва, частенько поворачиваясь к нему спиной. На мгновение Джад-бал-джа задержался у дверцы и заметил, что она закрыта не плотно. Он тихонько поднял лапу и толкнул дверь, затем просунул морду в образовавшуюся щель. Привлеченный шумом негр обернулся, но увидел лишь, как его подопечный легко выскочил из клетки.
- Стой, Джад-бал-джа, стой! - закричал перепуганный вазири, бросаясь следом за львом, но тот прибавил скорости и, перемахнув через забор, помчался в сторону леса.
Негр бежал за ним, размахивая метлой и крича во все горло. Из хижин выскакивали вазири и присоединялись к погоне. Они гнались за львом по холмистой равнине, но беглец не поддавался ни на угрозы, ни на уговоры. Поймать его было невозможно. Вскоре Джад-бал-джа исчез в первобытном лесу. Поиски продолжались до поздней ночи, но не дали никаких результатов, и чернокожие были вынуждены вернуться на ферму ни с чем.
- Ах! - вскричал негр, виновный в побеге Джад-бал-джа. - Что скажет Большой Бвана! Что он сделает со мной, когда узнает, что по моей вине ушел Золотой лев?
- Тебя надолго прогонят из бунгало, Кивази, - заверил его строгий Мувиро. - Вероятно, тебя отправят далеко на восток, на дальние пастбища. Там у тебя будет достаточно львов для компании, правда не таких дружелюбных, как Джад-бал-джа. Вообще-то ты заслуживаешь более сурового наказания. Если бы сердце Большого Бваны не было полно любви к своим чернокожим детям, если бы он был похож на других белых господ, которых доводилось встречать Мувиро, тебя бы наказали плетьми и, может быть, забили бы до смерти.
- Я воин и вазири, - ответил Кивази, - и какое бы наказание не придумал Большой Бвана, я приму его как мужчина.

    x x x

В ту же самую ночь Тарзан подошел к бивачному костру той странной группы, которую он преследовал. Не замеченный ими, он нагнал их и затаился в густой зелени дерева прямо в центре лагеря. Лагерь окружала колючая изгородь, и весь он был освещен пламенем многочисленных костров, которые жгли чернокожие, подбрасывая дрова из огромной кучи, собранной, по-видимому, еще днем. Посередине было разбито несколько палаток, и перед одной из них сидели четверо белых мужчин. Двое крупных краснолицых англичан с бычьими затылками явно принадлежали к низшему сословию. Третий - низкорослый толстый немецкий еврей, и четвертый - высокий красивый стройный парень с вьющимися каштановыми волосами и правильными чертами лица - привлекли пристальное внимание Тарзана.
Их одежда, казалось, была скроена по идеальным киношным стандартам. Они как бы шагнули прямо с экрана последнего боевика, рассказывающего о приключениях в джунглях. Молодой человек был явно не англичанин, и Тарзан мысленно определил его славянское происхождение. Вскоре после появления Тарзана он поднялся и вошел в одну из палаток. Послышались приглушенные голоса людей, ведущих тихую беседу. Тарзан не мог разобрать слов, но один голос принадлежал женщине. Трое оставшихся у костра мужчин лениво переговаривались. Вдруг невдалеке за изгородью тишину джунглей нарушил рев льва.
Испуганно и пронзительно вскрикнув, еврей вскочил со своего стула, оступился, потерял равновесие и, перевернувшись, упал на землю со страшным шумом.
- Боже мой, Адольф, - гаркнул один из его компаньонов. - Если ты сделаешь это еще раз, я сверну тебе шею, черт побери! Нас могут услышать!
- Провалиться мне на этом самом месте, но, кажется, там лев, - пробурчал второй.
Поднявшись с земли, коротышка произнес дрожащим голосом:
- Майн готт! Мне почудилось, что он уже пролазит через ограду. Только бы мне выбраться отсюда, никогда, ни за какое золото Африки я бы не согласился еще раз пережить то, что пришлось пережить за последние дни месяца. Ой! ой! Как вспомню - мурашки по телу: львы, леопарды, носороги, бегемоты... Ой, ой!
Его товарищи рассмеялись.
- Дик, я с самого начала говорил, что тебе не стоит идти в глубь страны, - сказал один.
- Но зачем тогда я покупал всю эту одежду? - взвыл немец. - Один костюм обошелся мне в двадцать гиней. Бог мой, я мог бы одеться с головы до ног всего за одну гинею, а тут двадцать за костюм! И никто его не увидит, кроме негров да львов.
- К тому же ты выглядишь в нем, как черт знает кто, - поддел его один из компаньонов.
- И взгляните, - продолжал немец, - он весь перепачкан грязью и изодран. Я купил его после того, как посмотрел в театре пьесу о приключениях в джунглях. Там герой в точно таком же костюме три месяца провел в Африке, охотясь на львов и сражаясь с каннибалами. Когда он вернулся, на его костюме не было ни пятнышка. Откуда мне было знать, что Африка такая грязная и в ней полно колючек.
В этот момент Тарзан из племени обезьян принял решение и бесшумно опустился в круг света от ярко пылавшего костра.
Двое пораженных англичан вскочили на ноги, еврей повернулся, готовый в любую секунду задать стрекоча, но, приглядевшись к Тарзану, вдруг успокоился и облегченно вздохнул.
- Майн Готт, Эстебан, - взвизгнул он. - Почему ты так быстро вернулся и почему избрал столь экстравагантный способ? Думаешь, у нас нет нервов?
Тарзан был зол, зол на этих неожиданных и незваных пришельцев, посмевших вторгнуться на его территорию, где он поддерживал мир и порядок. Когда Тарзан злился, на его лбу багровел шрам, оставленный Болгани-гориллой в тот давний день, когда он, будучи еще мальчишкой, вступил в смертельную схватку с огромным зверем и впервые узнал настоящую цену отцовского охотничьего ножа - ножа, поставившего его, сравнительно слабого и маленького тармангани, на одну ступеньку с огромным зверем джунглей.
Его серые глаза прищурились, и жестким, твердым голосом Тарзан обратился к незнакомцам.
- Кто вы? - спросил он. - Как вы посмели вторгнуться в страну вазири без разрешения Тарзана - Повелителя джунглей?
- Что за чепуху ты мелешь, Эстебан? - удивился один из англичан. - И какого черта ты вернулся в одиночку и так скоро? Где носильщики? Где слитки?.. Где золото?
Какое-то время Тарзан молча смотрел на говорящего.
- Я Тарзан из племени обезьян, - сказал он. - Я не понимаю, о чем вы говорите, но я знаю, что мне нужен тот, кто убил Гобу - великую обезьяну, и Бару-оленя.
- О, черт! - взорвался второй англичанин. - Перестань дурачиться, Эстебан. Если тебе вздумалось пошутить, то нам такие шутки не нравятся. Мы здесь, и все тут.
Внутри палатки, в которую вошел четвертый мужчина, когда Тарзан еще вел свое наблюдение с дерева, женщина, до этого живо беседовавшая с русским, вдруг испуганно замолчала и коснулась руки своего собеседника, указывая на высокую почти обнаженную фигуру человека-обезьяны, ясно видимую в свете пылающего костра.
- Боже, Карл, - прошептала она дрожащим голосом, - смотри!
- В чем дело, Флора? - удивился тот. - Это Эстебан.
- Нет, это не Эстебан. Это лорд Грейсток собственной персоной, Тарзан из племени обезьян...
- Ты сошла с ума, - воскликнул мужчина. - Этого не может быть.
- Еще как может, - настаивала Флора. - Мне ли его не знать! Как никак я несколько лет проработала в его городском доме и встречалась с ним каждый день. Думаешь, я не узнаю Тарзана из племени обезьян? Взгляни на багровый шрам у него на лбу, я знаю историю его происхождения. Когда Тарзан злится, шрам становится ярко-красным. Мне не раз доводилось видеть это раньше, вот и сейчас, взгляни, шрам побагровел, значит, Тарзан сердится.
- Хорошо, допустим, что это Тарзан из племени обезьян... Что он может нам сделать?
- Ты не знаешь его, - ответила девушка. - Ты даже не догадываешься о той власти, которой он обладает здесь, в джунглях. В его руках жизни всех обитателей леса, в том числе и людей. Если бы он знал о наших планах, никто из нас не добрался бы до побережья живым. И то обстоятельство, что он здесь, заставляет меня подозревать, что он догадывается о наших замыслах. Если же это так... о, Боже, спаси и сохрани... если... хотя...
Девушка на мгновение задумалась.
- Есть только один выход, - сказала она наконец. - Мы не можем его убить. Если его вазири узнают об этом, нас ничто не спасет. Но мы выкрутимся, если будем действовать решительно и скоро. - С этими словами она пошарила в сумочке, достала оттуда флакон, наполненный мутноватой жидкостью, и передала его мужчине. - Выйди и начни с ним разговор. Попробуй подружиться с ним. Говори, что хочешь, обещай, что угодно, но добейся его расположения и угости его кофе. Мне приходилось подавать ему кофе поздно вечером, когда он возвращался из театра или с бала. Он не пьет вина, но большой любитель кофе. Постарайся, чтобы он согласился выпить, а там уж сообразишь, что с ним делать. - И она указала на флакон, который мужчина все еще держал в руках.
Краски кивнул.
- Понимаю, - произнес он и, повернувшись, вышел из палатки.
Перед уходом девушка окликнула его.
- Постарайся, чтобы он не увидел меня. Пусть он не догадывается, что я здесь или же, что ты меня знаешь.
Мужчина еще раз кивнул и удалился. Приблизившись к людям у костра, он широко улыбнулся Тарзану.
- Добро пожаловать, - радушно произнес он. - Мы рады приветствовать вас в нашем лагере. Присаживайтесь. Джон, подай джентльмену стул.
Человек-обезьяна посмотрел на Краски так же, как до этого он смотрел на других. В его глазах не было ответного дружелюбия.
- Я пытаюсь выяснить, чем занимаются здесь ваши люди, - сказал он резко, - но они, кажется, принимают меня за кого-то другого. Это или глупость, или хитрость. Я намерен выяснить, кто они такие, и принять соответствующие меры.
- Успокойтесь, - ответил русский. - Тут какое-то недоразумение, я уверен. Но скажите, кто вы?
- Я Тарзан из племени обезьян. Ни один охотник не имеет права вступить на эту территорию без моего разрешения. Об этом знают буквально все, и я не верю, что вы были не в курсе. Итак, я требую немедленных объяснений.
Пеблз продолжал чесать в затылке, бормоча нечто нечленораздельное. Блюбер был внутренне напряжен и растерян от страха. Благодаря своей смышлености и сообразительности, он быстро понял, что Краски ведет какую-то игру, но поскольку не был посвящен в замысел Флоры, то отчаянно трусил, представляя, что случится, если Тарзан застанет их у стен Опара. Он так же, как и Флора, понимал, что им угрожает смертельная опасность, ибо перед ними находился Тарзан из племени обезьян, Повелитель джунглей, а не лорд Грейсток, пэр Англии. Но помимо страха он испытывал и другое чувство. Он мысленно оплакивал две тысячи фунтов, которые потерял в результате столь плачевного конца их экспедиции. Ему была достаточно хорошо известна репутация человека-обезьяны, чтобы понимать, что тот никогда не позволит унести с собой золото, которое Эстебан, может быть, в этот самый момент тащит из подвалов Опара. Блюбер еле сдерживал рыдания, когда вернулся Краски с кофейником в руках.,
Из тьмы палатки Флора нервно взирала на сцену, разыгрывающуюся перед ее глазами. Ее приводила в ужас перспектива быть обнаруженной своим бывшим хозяином. Она служила горничной в лондонском доме Грейстоков и в африканском бунгало и была уверена, что если Тарзан увидит ее, то сразу же узнает. Здесь в джунглях она испытывала панический страх перед ним, более сильный, чем характер Тарзана давал на то основания. Вероятно, страх усугублялся чувством вины перед теми, кого она предала и кто относился к ней с постоянной добротой и вниманием.
Бесконечные мечтания о сказочных сокровищах Опара, о которых она слышала в доме Грейстоков, вызвали в ней желание во что бы то ни стало завладеть богатством. Постепенно в ее хитром и беспринципном уме вызрел план, с помощью которого она надеялась получить из сокровищниц Опара столько слитков золота, чтобы обеспечить себе безбедное существование до конца своих дней. План был целиком разработан ею. Сперва она заинтересовала Краски, а тот в свою очередь привлек к реализации плана двух англичан и Блюбера. Им удалось раздобыть необходимую сумму денег. Много времени и сил отняли у Флоры поиски человека, который смог бы успешно сыграть роль самого Тарзана. Наконец она нашла Эстебана Миранду, могучего испанца, не слишком щепетильного в выборе средств для достижения своих целей. Его актерские способности и гримерное искусство, которым он владел в совершенстве, позволили ему достичь поразительного сходства с Тарзаном.
Испанец был не только сильным и атлетически сложенным человеком, но отличался достаточной храбростью. Когда он сбрил бороду и облачился в одеяние Тарзана, он вознамерился не только сравняться с ним, но и превзойти человека-обезьяну по всем статьям. Опыта жизни в джунглях у него, конечно, не было, но он вел себя осторожно, избегал схваток с наиболее опасными зверями, и постепенно овладел луком и стрелами, а также травяной веревкой.
Теперь Флора Хакес видела, что ее план находится под угрозой срыва... Она дрожала от страха, глядя на мужчин у костра, ибо ее страх перед Тарзаном был очень велик. Затем она напряглась, увидев, как Краски подходит к мужчинам с кофейником в одной руке и с чашечками в другой. Краски поставил посуду на землю чуть позади Тарзана, и когда он разливал кофе, она заметила, как русский плеснул в одну из чашек содержимое флакона... Холодный пот выступил у нее на лбу, когда Краски протянул эту чашечку человеку-обезьяне. Возьмет ли он ее? Или почувствует что-то неладное? Если он что-нибудь заподозрит; какое ужасное наказание ожидает их?
Выпить кофе с этими мужчинами? А может быть, он зря напал на них и они ни в чем не виноваты? В любом случае, чашечка кофе, выпитая с ними, ни к чему его не обязывает. Флора была права, утверждая, что единственной слабостью Тарзана являлась чашка кофе, выпитая вечером. Он не принял предложенного ему походного стула, а присел на корточки. Мерцавший отсвет горящих костров играл на его бронзовой коже. Он расслабил мускулы. Его телосложение не было похожим на фигуру кузнеца или профессионального борца, мышцы Тарзана, из племени обезьян напоминали мышцы Меркурия или Аполлона, столь пропорциональны и гармоничны они были.
Торн, Пеблз и Блюбер сидели, глядя на него зачарованными глазами. Англичане только сейчас поняли, что приняли его за другого.
- Ах, - произнес Блюбер, - Джон любит немного пошутить. Он не знает Африки и никогда прежде здесь не бывал. Он, возможно, решил, что вы туземец, а всех туземцев он зовет Эстебанами. Он любит подшучивать над ними, зная, что они все равно не поймут его. Эй, Джон, разве я не прав? - Хитрый Блюбер не стал дожидаться ответа Джона и быстро продолжил: - Видите ли, мы заблудились и надеемся, что вы проведете нас через джунгли, а мы заплатим сколько надо. Назовите вашу цену.
Человек-обезьяна верил ему лишь наполовину, но в какой-то степени был успокоен явным дружеским расположением. В конце концов, может, они говорят правду и действительно заблудились, непреднамеренно вторгшись на его территорию. Однако, он узнает это от туземных носильщиков, от которых его вазири услышат правдивый рассказ. Но то, что его ошибочно приняли за какого-то Эстебана, возбуждало любопытство Тарзана. Кроме того, он все еще хотел узнать, кто убил Гобу, великую обезьяну.
- Присаживайтесь, пожалуйста, - настаивал Краски. - Мы собираемся выпить кофе и с радостью приглашаем вас присоединиться к нашей компании. Мы не замышляем ничего плохого и здесь оказались совершенно случайно. Заверяю вас, что мы охотно возместим вам все убытки. Ах, как нам повезло, что мы встретили Тарзана из племени обезьян. Теперь вы выведете нас на правильную дорогу и поможете выпутаться из затруднительного положения, в котором мы очутились. Мы заблудились из-за небрежности или мошенничества нашего проводника, он бросил нас несколько недель тому назад. Конечно, мы знали о вас, кто же не слышал о Тарзане из племени обезьян? Но в наши намерения не входило пересекать границу вашей территории. Мы пробирались на юг в поисках редких экземпляров фауны, которые наш хороший друг и покровитель, находящийся здесь Рудольф Блюбер собирает, чтобы преподнести коллекцию музею его родного города в Америке. Теперь я уверен, что вы подскажете, где мы находимся и куда нам идти дальше.
Пеблз, Торн и Блюбер стояли, остолбенев от такой лжи, но немец первый пришел в себя. Слишком тугодумными оказались англичане, чтобы понять хитрую уловку русского.
- Да, да, - елейно произнес Блюбер, потирая руки, - это именно то, что я собирался вам сказать. Тарзан резко обернулся к нему.
- Тогда кто такой Эстебан? - спросил он. - Почему вы все называли меня этим именем?
Флора видела, как Краски подал чашку Блюберу, а затем вернулся в круг с последней чашкой для самого себя. Когда русский поднял ее перед собой и вежливо поклонился человеку-обезьяне, она увидела, как все пятеро отпили свой кофе.
Последовала нервная реакция: обессиленная Флора рухнула на походную кровать, закрыв лицо руками. А снаружи Тарзан из племени обезьян выпил свою чашку до последней капли.

    VI. ОПАСНОЕ ПРЕСЛЕДОВАНИЕ

В полдень того дня, когда Тарзан обнаружил лагерь заговорщиков, часовой, стоявший на внешней полуразрушенной стене Опара, заметил группу людей, спускавшихся с гряды каменистых скал в долину. Лишь Тарзан, Джейн Клейтон и их черные вазири были единственными посторонними, которых видели жители Опара за всю свою жизнь. Правда, в полузабытых легендах далекого прошлого упоминались и другие пришельцы, посещавшие когда-либо Опар, но вот уже много столетий город жил замкнутой; изолированной жизнью. Теперь же уродливое скрюченное существо на крепостной стене было единственным напоминанием о бесчисленных и могучих воинах древней Атлантиды, ибо за многие века раса выродилась, а в результате смешения с великими обезьянами, в конце концов, люди превратились в звероподобных современных жителей Опара. Странной и необъяснимой выглядела игра природы, обрекшей на вырождение лишь представителей мужского пола, оставляя женщин стройными, хорошо сложенными, с миловидными приятными лицами. Но эта странная природная закономерность поддерживалась и искусственно: девочки, родившиеся с признаками обезьян, немедленно уничтожались, точно так же, как уничтожались мальчики, обладавшие чисто человеческими чертами.
Вот почему одинокий часовой на стене Опара был типичным представителем мужского населения города. Низкорослый коренастый мужчина со спутанными волосами и бородой. Над низким маленьким лбом росли волосы, маленькие близко посаженные глаза, могучие клыки указывали на обезьянью наследственность,

Предыдущая страница 4 Следующая страница


также как и короткие косолапые ноги и мускулистые, скудно покрытые шерстью руки.
По мере того как он злыми, налитыми кровью глазами следил за продвижением отряда, пересекающего долину в направлении Опара, росло и его возбуждение. Дыхание участилось, из горла послышалось низкое приглушенное рычание.
Отряд насчитывал приблизительно несколько десятков человек. Убедившись в этом, часовой спустился с наружной стены, миновал внутреннюю стену и побежал по широкой аллее, исчезнув вскоре внутри полуразвалившегося, но все еще величественного и прекрасного храма.
Кадж, верховный жрец Опара, сидел на корточках под тенью гигантских деревьев. Рядом расположились несколько младших жрецов, особо приближенных к Каджу. Их удивило внезапное появление воина. Запыхавшийся часовой подбежал к Каджу.
- Кадж, - закричал он. - к Опару продвигается отряд чужаков! Они спустились в долину с северо-запада. Их человек пятьдесят, а, может, и того больше. Я видел их с наружной стены, но не разглядел как следует - было очень далеко. Со времен появления тех тармангани в Опаре не было посторонних.
- Прошло много лун с тех пор, как Великий тармангани, называвший себя Тарзаном из племени обезьян, посетил наш город, - ответил Кадж. - Он обещал вернуться до сезона дождей, чтобы убедиться в том, что Лэ не причинили никакого вреда, но он не вернулся, а Лэ утверждала, что он погиб. Ты говорил кому-нибудь о том, что видел? - спросил он вдруг, обратившись к часовому.
- Нет. - ответил тот.
- Вот и хорошо! - воскликнул Кадж. - Пошли. Мы вместе поднимемся на наружную стену и посмотрим, кто посмел вступить в запретный Опар. Но о том, что рассказал нам Блэгх, - ни звука до моего разрешения!
- Слово Каджа - закон, - тихо сказал один из жрецов, - но ведь существует Лэ...
Кадж повернул сердитое лицо к говорящему.
- Лэ - верховная жрица, - упрямо повторил тот и добавил: - кроме того, она королева Опара.
- А я - верховный жрец, - напомнил Кадж, - и могу предложить любого для жертвоприношения в храме мертвых или Богу огня.
- Мы будем хранить молчание, Кадж, - ответил жрец смущенно.
- Так-то лучше, - проворчал верховный жрец и направился по коридорам храма к наружной стене. Отсюда они принялись рассматривать приближающийся отряд, переговариваясь между собой на гортанном языке великих обезьян, в котором изредка встречались слова и фразы странного наречия, бывшего, вероятно, искаженной формой древнего языка атлантов. Эти слова и фразы были единственным свидетельством существования некогда угасшей расы людей, чьи города покоятся в океанских глубинах и чей предприимчивый и смелый характер заставил их проникнуть глубоко в сердце Африки в поисках золота и драгоценных камней и построить там копии своих родных далеких городов.
В то время как Кадж и сопровождающие его жрецы рассматривали из-под нахмуренных бровей незнакомцев, упрямо продвигавшихся под палящим солнцем по каменистой бесплодной долине, маленькая серая обезьянка наблюдала за ними из густой листвы гигантского дерева, в свое время пробившегося через плиточную панель древней аллеи. Это была серьезная обезьянка с грустной мордочкой. Охватившее ее любопытство было столь велико, что даже приглушило естественный страх перед мужчинами из Опара. Обезьянка спрыгнула с дерева, преодолела внутреннюю стену и вскарабкалась на наружную. Оказавшись позади группы наблюдателей, она спряталась за массивной гранитной глыбой, не боясь быть обнаруженной, и прислушалась. Мужчины разговаривали на языке великих обезьян, так что она все прекрасно понимала.
Солнце клонилось к закату. Отряд приблизился уже так близко, что можно было различить лица людей. Вдруг один из младших жрецов воскликнул:
- Кадж, это же он. Великий Тарзан из племени обезьян, как он себя называет. Я ясно вижу его. Остальные - негры, и он копьем подгоняет их идти вперед. Судя по их поведению, они либо устали, либо боятся, а он заставляет их двигаться.
- Ты уверен? - спросил Кадж. - Ты уверен, что это Тарзан из племени обезьян?
- Уверен, - ответил младший жрец, а вскоре и другой подтвердил его правоту.
Наконец, отряд приблизился настолько, что сам Кадж, чье зрение было не таким острым, как у молодых жрецов, убедился, что это действительно Тарзан из племени обезьян, возвращающийся в Опар. Великий жрец что-то задумчиво проворчал себе под нос. Вдруг он повернулся к остальным.
- Он не должен пройти, - воскликнул он. - Он не должен пройти в Опар. Поспешите и приведите сотню воинов! Мы встретим их, когда они будут проходить сквозь наружную стену и убьем по одиночке.
- А как же Лэ?! - воскликнул тот, который вызвал ярость у Каджа в саду. - Я хорошо помню, что Лэ обещала Тарзану из племени обезьян вечную дружбу Опара за то, что много лун тому назад он спас ее от разъяренного Тантора.
- Молчать! - прорычал Кадж. - Ты у меня дождешься! Мы должны перебить их всех. А когда будет уже поздно, мы сможем и узнать их. Понятно? И знайте, всякий, кто попытается помешать мне, умрет, и не на жертвенном алтаре, а прямо от моих рук. Слышите? - и он ткнул указательным пальцем в дрожащего жреца.
Слышавшая все это ману-обезьянка дрожала от возбуждения. Она знала Тарзана из племени обезьян, как, впрочем, все обезьяны Африки, знала его как друга и защитника. С другой стороны, мужчин Опара она ненавидела. Они не были ни людьми, ни животными и отличались жестокостью и свирепостью нрава, убивая и поедая ей подобных. Поэтому она сильно забеспокоилась, услышав о готовящемся покушении на жизнь великого тармангани. Она ломала свою маленькую головку и нервно теребила кончик хвоста, пытаясь переварить услышанное и извлечь из смутных глубин своего крошечного мозга план спасения Тарзана. Она корчила нелепые гримасы, адресованные Каджу и его компании, но они, конечно, не могли их видеть. Ничего подобного в жизни с ману не случалось, и ей хотелось прыгать, визжать, тараторить и бранить ненавистных жителей Опара, но что-то подсказывало ей, что этим она ничего не добьется, лишь обратит на себя внимание и получит несколько ударов камнями, которые жрецы умели очень ловко бросать. Точное попадание могло дорого стоить обезьянке. Ману не отличалась глубиной мышления, но в данном случае она превзошла самое себя и умудрилась сконцентрировать свои мысли, не позволяя отвлекаться по сторонам. Она даже позволила сочной гусенице беспрепятственно проползти мимо.
Вскоре Кадж увидел, как маленькая серая обезьянка исчезла за гребнем наружной стены в пятидесяти метрах от того места, где он со своими людьми ожидал, затаившись, подхода воинов. Но в Опаре было так много обезьян, что он скользнул по ней равнодушным взглядом и тут же забыл о ее существовании. Кадж не видел, как в наступающей темноте маленькая серая фигурка неслась вперед. Она все время бросала испуганные взгляды направо и налево. Промчавшись некоторое расстояние от стены, обезьянка достигла каменистого холма и стрелой взлетела на его вершину. По сути, это был огромный валун с почти отвесными склонами, достаточно разрушенными, чтобы маленькая ману легко забралась наверх. Замерев на минуту, чтобы отдышаться и успокоить биение своего сердечка, обезьянка подошла к краю скалы и заглянула вниз на людей, подошедших к подножию валуна.
Там действительно был великий тармангани - Тарзан, а с ним около пятидесяти гомангани, занимавшихся непонятным делом - они соединяли друг с другом жерди, положенные на землю в два параллельных ряда. Затем на расстоянии восемнадцати футов к этим жердям они принялись привязывать поперечные перекладины, и вскоре получилась грубая, но прочная лестница, Цели всего происходящего ману не понимала, как не знала она и того, что весь этот план родился в хитроумном мозгу Флоры Хакес. С помощью лестницы можно было взобраться на скалистый валун, на вершине которого находился вход в сокровищницы Опара. Обезьянка не знала и того, что отряд и не собирался входить в Опар, так что пришельцам не грозила опасность со стороны воинов, коварно спрятанных Каджем в проходе крепостной стены. Однако для Тарзана угроза оставалась, и, отдышавшись, ману решила предупредить о ней друга своего народа.
- Тарзан, - крикнула она на языке, понятном им обоим.
Белый человек и чернокожие подняли вверх головы при звуке ее щебечущего голоса.
- Тарзан, это я - ману, - повторила обезьянка, - я пришла предупредить тебя. Не ходи в Опар. Кадж и его люди поджидают тебя за наружной стеной, чтобы убить.
Негры, обнаружив, что причиной беспокойства является всего-навсего маленькая обезьянка, немедленно продолжили работу. Белый также не обратил на слова ману никакого внимания. Обезьянка не удивилась тому, что чернокожие не заинтересовались ее сообщением, так как знала, что они не понимают языка великих мангани, но молчание Тарзана вызвало в ней недоумение. Вновь и вновь она звала Тарзана по имени, вновь и вновь повторяла слова предостережения, но человек-обезьяна не откликался. Великий тармангани то ли не слышал ее, то ли не понимал. Ману была озадачена. Что произошло? Почему Тарзан не хочет прислушаться к предостережениям своего маленького друга?
Наконец обезьянка прекратила бесплодные попытки и с тоской посмотрела назад на деревья внутри обнесенного стенами Опара. Уже стемнело, и она дрожала при мысли о том, что надо пересечь долину ночью, когда там полно врагов. Она почесала голову, обхватила руками коленки и замерла в этой позе, одинокий и очень несчастный серый клубочек. Однако, как ни скверно чувствовала себя ману, она все же сообразила, что на вершине валуна она находится в относительной безопасности, и поэтому решила остаться здесь на всю ночь. Когда взошла луна, обезьянка вдруг увидела, как Тарзан из племени обезьян заставляет чернокожих устанавливать лестницу. Никогда она не видела Тарзана таким жестоким и грубым по отношению к неграм. Ману знала, каким свирепым мог быть великий тармангани со своими врагами, как с людьми, так и с животными, но никогда не видела, чтобы он так обращался с чернокожими, которых считал своими друзьями.
Подгоняемые копьем, негры неохотно взбирались по лестнице на вершину валуна. Последним поднялся Тарзан, и ману видела, как вскоре они скрылись в глубине огромной шахты.
Прошло немного времени, и они появились вновь; теперь каждый из них держал в обеих руках по тяжелому предмету, по форме напоминающему строительные блоки, из которых воздвигались здания в Опаре, но только меньших размеров. Ману видела, как чернокожие подносили предметы к краю валуна и сбрасывали их вниз. Когда работа была закончена, вся группа один за другим спустилась по лестнице на землю. На этот раз Тарзан шел первым. Затем они опустили лестницу, быстро разобрали ее, сложили жерди у подножия скалы, подняли брошенные сверху предметы и последовали за Тарзаном через долину в обратном направлении.
Если бы ману была человеком, она бы крепко призадумалась, но будучи всего лишь обезьянкой, она видела только то, что видела, не пытаясь поразмыслить над увиденным. Она знала, что поведение людей вообще трудно порой объяснить. Например, гомангани, которые не могли идти через лес с легкостью любого другого животного, усугубляли трудности, нагружая себя дополнительной тяжестью в виде металлических браслетов на руках и ногах, ожерелий, поясов, шкур зверей, которые мешали их движению по лесу. Когда ману задумывалась над этим, она радовалась, что не принадлежит к человеческому племени. Она жалела этих глупых неразумных тварей.
Должно быть, ману задремала. Ей показалось, что она лишь на мгновение прикрыла глаза, но когда она открыла их, розовый свет зари заливал безжизненную долину. Она успела заметить, как последний из отряда Тарзана скрылся среди скал, окружавших долину. Ману повернулась в сторону Опара, решив спуститься со скалы и вернуться назад в безопасную листву родных деревьев. Но прежде нужно произвести разведку. Может быть, Шита-пантера все еще бродит где-то поблизости. Ману пробежала вдоль края обрыва, осматривая пространство между валуном и стенами города. Тут-то она и увидела то, что наполнило ее душу возмущением. Из-за разрушенной внешней стены Опара выходил большой отряд местных воинов. Ману могла бы насчитать их больше сотни, если бы умела это делать.
Казалось, они направляются к валуну, и обезьянка сидя наблюдала за их приближением, решив не возвращаться в город, пока тропа не освободится от ненавистных существ. У нее сложилось впечатление, что они идут именно за ней, ибо эгоизм низших животных огромен. Для ману подобная мысль не казалась нелепой, поэтому она спряталась за камнем, осторожно выглядывая из своего укрытия. Обезьянка видела, как отряд медленно приближается, и ее охватывало волнение, хотя она не испытывала страха, так как понимала, что если они начнут подниматься по одной стороне валуна, она легко сможет спуститься по другой и пройти половину пути к Опару прежде чем они заметят ее.
А воины шли и шли. Они не остановились у валуна, а прошли мимо. Вот тут-то истина вспыхнула в маленьком мозгу обезьянки - Кадж и его люди преследовали Тарзана из племени обезьян, чтобы убить его. Если ману и была обижена невниманием к ней со стороны Тарзана прошлой ночью, сейчас она обо всем забыла и заволновалась о его судьбе с искренней непосредственностью. Сначала она решила бежать вперед, чтобы еще раз предупредить Тарзана, но, взглянув на проходящих внизу ненавистных жителей Опара, призадумалась.
Ману проводила их взглядом и еще раз оглядела долину и дорогу к Опару. Не обнаружив ничего подозрительного, она стремительно и ловко спустилась с валуна вниз по почти отвесной скале и помчалась к городской стене. Трудно сказать, когда в ее маленькой голове родился изумительный план. Возможно, она придумала его, сидя на вершине и наблюдая за Каджем и его людьми, преследующими Тарзана, а может, пробегая по долине к Опару, а может, добравшись до родных деревьев?
Но как бы то ни было, Лэ - верховная жрица и королева Опара, купавшаяся в пруду в одном из садов храма, вдруг услышала над своей головой, крик обезьянки, скачущей с ветки на ветку. Это была маленькая серая обезьянка с печальным и мудрым лицом, выглядевшая такой серьезной, будто на ее плечах лежала ответственность за судьбу нации.
- Лэ! Лэ! - кричала маленькая ману. - Они пошли убивать Тарзана!
При звуке этого имени королева мгновенно встрепенулась и вопросительно взглянула вверх.
- В чем дело, ману? - поинтересовалась она. - Тарзан покинул Опар много лун тому назад. Сейчас его здесь нет. О чем ты говоришь?
- Я видела его своими глазами, - крикнула обезьянка. - Прошлой ночью со множеством гомангани. Он подошел к большому валуну, что лежит в долине, поднялся со своими людьми на вершину, опустился внутрь и вышел с камнями, которые сбросил вниз в долину. Потом они слезли на землю, собрали камни и покинули долину. Туда. - И маленькая ману махнула рукой в сторону северо-востока.
- Как ты узнала, что это был Тарзан из племени обезьян? - спросила Лэ.
- Разве ману не узнает своего защитника и друга? - удивилась обезьянка. - Я видела его своими глазами. Это был Тарзан.
Лэ в задумчивости нахмурила брови. Глубоко в сердце тлел огонь ее великой любви к Повелителю джунглей, огонь, потушенный насильно, потому что спустя несколько лет после посвящения в верховные жрицы Пламенеющего бога, она должна была выбрать себе мужа, и им стал Кадж. В течение многих лун Лэ страстно мечтала сделать Тарзана своим мужем, но человек-обезьяна не любил ее, в конце концов она поняла, что никогда не полюбит. После этого она смирилась перед ужасной судьбой, бросившей ее в объятия Каджа.
После того, как проходил месяц за месяцем, а Тарзан не возвращался в Опар, как обещал, чтобы убедиться, что с Лэ ничего плохого не случилось, она все больше склонялась к мнению ненавистного Каджа, что Тарзан погиб, и постепенно ее любовь превратилась в грустное воспоминание. Теперь же, узнав, что он жив, и находился так близко, старая рана вновь начала кровоточить. Из задумчивости Лэ вывели тревожные крики ману. Женщина поняла, что Тарзану грозит опасность, но в чем она заключается, не догадалась спросить.
- Кто пошел убивать Тарзана из племени обезьян? - воскликнула она.
- Кадж! Кадж! - завизжала обезьянка. - С ним идет много-много воинов! Они преследуют Тарзана!
Лэ выскочила из воды, схватила одежду и, одеваясь на ходу, побежала через сад в сторону храма.

    VII. ТЫ ДОЛЖНА ПРИНЕСТИ ЕГО В ЖЕРТВУ...

Осторожный Кадж и сотня его уродливых воинов, вооруженных короткими дубинками и ножами, тихо спускались с отрогов скалистых гор, окружавших долину, на тропу белого человека и его черных вазири. Они не спешили, так как еще с крепостной стены заметили что отряд, который они преследовали, двигался очень медленно, хотя и не могли понять причину этой медлительности, ибо с такого расстояния невозможно было увидеть груз, который чернокожие тащили на себе. Кадж не хотел нападать днем, предпочитая сделать это ночью. Внезапность атаки и численное превосходство нападавших могли обеспечить легкую победу над спящим лагерем.
След, по которому они шли, был хорошо виден. Ошибиться они не могли, и поэтому двигались неторопливо. Оставалось спуститься по пологому склону, и, когда забрезжил рассвет, они неожиданно остановились, наткнувшись на колючую изгородь, недавно поставленную на нешироком открытом месте. В центре огороженного пространства поднималась струйка дыма от угасающего костра. Значит, здесь был лагерь человека-обезьяны.
Кадж отвел свой отряд в укрытие, разместив его среди зеленых кустов, росших вдоль тропы, и послал вперед разведчика. Через несколько минут тот вернулся и доложил, что лагерь брошен, и Кадж двинулся вперед со своими воинами. Войдя в ограду, они осмотрели лагерь, стараясь определить численность вазири, сопровождающих Тарзана.
Занятый подсчетом, Кадж неожиданно заметил что-то, лежащее в дальнем конце лагеря и полускрытое кустами. Он осторожно двинулся вперед, ибо это нечто вызвало не только любопытство, но и внушало опасение, поскольку очень напоминало фигуру лежащего на земле человека.
С дубинками наготове десяток воинов приблизились к непонятному предмету, вызывавшему тревожное любопытство Каджа. Когда они приблизились, то увидели перед собой безжизненное тело Тарзана из племени обезьян.
- Бог Огня простер свою длань, чтобы отомстить за оскверненный алтарь! - вскричал верховный жрец, и глаза его вспыхнули безумным фанатичным блеском.
Но другой жрец, может быть, более практичный, а может, более осторожный, склонился над телом человека-обезьяны и приложил ухо к его груди.
- Он не умер, - прошептал он, - возможно, он просто спит.
- Тогда хватайте его скорее, - приказал Кадж, и в ту же минуту несколько волосатых фигур набросились на Тарзана. Он не оказывал сопротивления, даже не открывал глаз, и вскоре его руки были заломлены назад и крепко связаны.
- Тащите его на открытое пространство, где глаз Пламенеющего Бога сможет взглянуть на него, - крикнул Кадж.
Воины выволокли Тарзана на солнечный свет, и Кадж, верховный жрец, вытащил нож, поднял его над головой и встал над распростертым телом своей жертвы. Сторонники Каджа сгрудились вокруг человека-обезьяны, а другие встали за спиной верховного жреца. Они чувствовали себя неуверенно, переминаясь с ноги на ногу, переводя взгляды с Тарзана на Каджа и посматривая украдкой на солнце, стоящее высоко в небе и скрытое облаками. Но какие бы мысли ни тревожили их полудикие мозги, среди них нашелся лишь один, осмелившийся подать голос. Это был жрец, который днем раньше оспаривал решения Каджа.
- Кадж, - сказал он. - Кто ты такой, чтобы в одиночку совершить обряд жертвоприношения Богу Огня? Это привилегия нашей верховной жрицы и королевы Лэ. Думаю, она не на шутку рассердится, когда узнает о твоем самоуправстве.
- Замолчи, Дуз! - закричал Кадж. - Я - верховный жрец и муж королевы Лэ. Мое слово - закон в Опаре. И ты сохранишь пост жреца и саму жизнь, если будешь помалкивать.
- Твое слово не закон, - ответил Дуз сердито. - Если ты вызовешь гнев Лэ, верховной жрицы, или Бога Огня, ты можешь быть наказан так же, как и любой другой. Если ты совершишь это жертвоприношение, ты можешь рассердить их обоих.
- Хватит! - перебил Кадж. - Бог Огня разговаривал со мной и потребовал, чтобы я принес в жертву этого осквернителя храма.
Он склонился над человеком-обезьяной и, примериваясь, коснулся острием кинжала его груди, затем, подняв оружие, приготовился нанести смертельный

Предыдущая страница 5 Следующая страница


удар прямо в сердце. В этот миг солнце скрылось за облаком, и на них упала тень. Окруживших Каджа жрецов охватила тревога.
- Смотри! - воскликнул Дуз. - Бог Огня сердится. Он спрятал свое лицо от людей Опара.
Кадж замер. Он бросил полувызывающий, полуиспуганный взгляд на облако, скрывшее солнце. Затем медленно встал на ноги и, подняв руки кверху к скрывшемуся Богу Огня, немного помолчал, как бы внимательно к чему-то прислушиваясь. Затем резко повернулся к своим спутникам.
- Жрецы Опара! - крикнул он. - Бог Огня говорил со своим верховным жрецом Каджем. Он не сердится. Он желает поговорить со мной лично и приказывает вам удалиться в заросли, пока мы будем беседовать. Потом я вас позову. Ступайте!
Большинство жрецов безропотно подчинились приказу, лишь Дуз и еще несколько задержались, видимо, не вполне доверяя словам Каджа.
- Убирайтесь! - повторил приказ верховный жрец, и так сильна была привычка к подчинению, что колебавшиеся в конце концов ушли вслед за остальными. Хитрая улыбка осветила лицо Каджа, когда последний жрец скрылся из виду, а затем он снова обернулся к человеку-обезьяне. Однако, врожденный страх перед божеством заставил его поднять голову и вопрошающе взглянуть на небо. Он решил убить Тарзана, пока Дуз и остальные жрецы отсутствуют, но страх сдерживал его. Кадж подумал, что следует подождать немного. Пусть свет божества вновь упадет на него, подтверждая, что задуманное им угодно богу.
Большое облако закрыло солнце, и Кадж нервничал, ожидая его появления. Шесть раз поднимал он свой нож, чтобы нанести смертельный удар, и всякий раз суеверное чувство удерживало его. Прошло пять, десять, пятнадцать минут, а солнце все еще оставалось закрытым. Наконец Кадж увидел, что облако вот-вот уйдет, и склонился над Тарзаном с ножом в руках, готовый к тому моменту, когда луч солнца в последний раз коснется еще живого человека-обезьяны. Глаза верховного жреца полыхали дьявольским огнем, еще мгновение, и Бог Огня даст знак одобрения готовящемуся жертвоприношению. Кадж дрожал от нетерпения. Подняв нож повыше, он напряг мускулы, приготовившись вонзить лезвие, как вдруг тишину джунглей нарушил женский крик.
- Кадж! - послышалось одно лишь слово, но оно поразило верховного жреца, как гром среди ясного неба.
Все еще держа нож в руке, Кадж обернулся на звук и увидел у края поляны фигуру Лэ, верховной жрицы, а за ней Дуза и несколько младших жрецов.
- Что это значит, Кадж? - требовательно и сердито спросила Лэ, приближаясь к нему через поляну.
Верховный жрец угрюмо поднялся.
- Бог Огня потребовал жизнь этого нечестивца, - крикнул он.
- Ты говоришь ложь! - возразила она. - Бог Огня говорит с людьми только устами верховной жрицы. Ты стал слишком часто нарушать волю королевы. Напомню тебе, Кадж, что власть над жизнью и смертью своих подданных, которой наделена королева, распространяется и на тебя. Наши легенды гласят, что в течение многих веков существования Опара на алтарь Бога Огня был вознесен не один верховный жрец! Вполне вероятно, что еще кое-кто, слишком самоуверенный, может последовать по их пути... Поэтому мой тебе совет: обуздай тщеславие и властолюбие, чтобы они не привели тебя к гибели.
Кадж сунул нож в ножны и неохотно отошел, бросив злобный взгляд на Дуза, которого заподозрил в своей неудаче. Было очевидно, что внезапное появление королевы на некоторое время выбило его из колеи, но те, кто знал Каджа, не сомневались, что он не откажется от своего намерения убить человека-обезьяну при первой же возможности. Среди жителей Опара у него было немало сторонников, и вряд ли Лэ могла противостоять такой мощной оппозиции. Конфликт носил долгий характер. С самого начала Лэ не скрывала своего отвращения к Каджу и под разными предлогами откладывала церемонию свадьбы. Народ был недоволен таким нарушением древних обычаев, а кроме того, это служило явным доказательством ее страстной, доходящей до безрассудства любви к человеку-обезьяне. В конце концов она вынуждена была дать согласие на брак с Каджем, но женитьба не разрешила противоречий.
Тех, чье положение в городе зависело от благосклонности королевы, очень тревожил вопрос, как долго продержится она на троне. Все эти обстоятельства, естественно, учитывал и Кадж, и нет ничего странного в том, что он вынашивал коварные замыслы. Его союзницей стала жрица по имени Оу, которая мечтала занять положение Лэ. Если бы удалось убрать Лэ, Кадж смог бы сделать так, чтобы Оу стала верховной жрицей, а она, в свою очередь, пообещала ему выйти за него замуж и передать в его руки реальную власть над Опаром. Заговорщиков сдерживал лишь суеверный страх перед божеством, но достаточно было искры, чтобы вокруг королевы вспыхнуло пламя измены. Пока ее жизнь была в безопасности, и у нее хватило власти предотвратить кровавую расправу над Тарзаном, но ее судьба, ее собственная судьба теперь висела на волоске и во многом зависела от того, как она будет относиться к пленнику. Либо она пощадит его и обнаружит свои чувства, либо не подаст вида, что сохраняет к нему великую любовь, в которой она никогда открыто не признавалась, и обречет его на гибель.
Кадж и его приспешники теперь очень внимательно следили за ней. Она подошла к Тарзану и, посмотрев на него несколько секунд, спросила:
- Он мертв?
- Он был жив, когда Кадж отослал нас отсюда, - ответил Дуз. - Если он мертв, значит, Кадж убил его во время нашего отсутствия.
- Я его не убивал, - отозвался Кадж. - Это право я передаю нашей королеве. Ты должна совершить акт жертвоприношения, Лэ. Глаз Бога Огня смотрит на тебя, верховная жрица Опара. Нож у твоего бедра, жертва перед тобой. Действуй!
Лэ не обратила внимания на слова мужа. Она повернулась к Дузу и сказала:
- Если он еще жив, соорудите носилки и отнесите его в город.
Так Тарзан снова прибыл в древний Опар. Действие наркотического зелья, которое Краски влил в кофе, не проходило в течение многих часов. Была ночь, когда Тарзан открыл глаза, на мгновение он был сбит с толку темнотой и молчанием, окружившим его. Сначала он понял лишь то, что лежит на звериных шкурах и что он невредим, ибо не чувствовал боли. Медленно сквозь туман наркотического опьянения в его сознании восстанавливалась картина предшествующих событий. Внезапно он понял, какую коварную шутку с ним сыграли, но не мог представить, как долго находился он без сознания и где теперь пребывает. Осторожно встав на ноги, Тарзан не почувствовал ничего, кроме легкого головокружения. Вытянув руки перед собой он наощупь двинулся вперед. Вскоре его пальцы наткнулись на каменную стену, и, пройдя вдоль нее, Тарзан понял, что находится в небольшой комнате с двумя выходами, расположенными друг против друга. Он мог пользоваться только осязанием и обонянием, и они подсказали человеку-обезьяне, что он находится в подземелье. По мере того, как действие наркотика проходило, к Тарзану возвращалась острота ощущении, и вскоре он почувствовал, что запахи, окружавшие его, были знакомыми.
Вдруг сверху сквозь каменную кладку до его слуха донесся отголосок жуткого крика, приглушенного и неотчетливого, но достаточного, чтобы в сознании Тарзана вспыхнул поток воспоминаний и ассоциаций, а знакомый запах подсказал, что он находится в темнице Опара.
Над ним в своей комнате в храме Лэ, верховная жрица, металась без сна. Она слишком хорошо знала характер своих подданных и вероломство Каджа. Ей был известен религиозный фанатизм, заставлявший звероподобных и невежественных жителей Опара совершать необдуманные поступки, и она догадывалась, что Кадж сыграет на этом, если она и на сей раз не совершит ритуал жертвоприношения человека-обезьяны Богу Огня. Попытки найти выход из создавшегося положения и были причиной бессонницы, ибо в глубине сердца она не хотела лишать жизни Тарзана из племени обезьян. Верховная жрица жестокого божества хотя и была королевой племени полулюдей-полуживотных, все же оставалась женщиной, отдавшей свою любовь бесподобному человеку-обезьяне, который волею судьбы вновь оказался в ее власти. До этого дважды он избегал ее жертвенного кинжала, но всякий раз любовь побеждала смерть.
Нынешняя же ситуация казалась Лэ неразрешимой. Тот факт, что она являлась законной женой Каджа, лишал ее всякой надежды выйти когда-нибудь замуж за Тарзана. Тем не менее она решила во что бы то ни стало спасти Тарзана, если появится хоть малейшая возможность. Дважды он спасал жизнь ей самой. Первый раз защитил ее от сумасшедшего жреца, второй - от обезумевшего Тантора. Тогда она дала слово, что если человек-обезьяна когда-либо вернется в Опар, он всегда найдет радушный прием, но времена изменились, и влияние Каджа возросло, и она знала, что неистребимая ненависть к Тарзану глубоко укоренилась в его сердце. Недобрые предзнаменования видела она в косых злых взглядах, которые бросали на нее. Раньше или позже они осмелятся осудить ее и выйдут из подчинения. Нужно было пойти на небольшую уступку, и теперь все ждали, как поведет она себя с Тарзаном. Было уже далеко за полночь, когда к ней вошла одна из жриц, охранявших вход в ее спальню.
- С вами хочет поговорить Дуз, - шепнула служанка.
- Уже поздно, - ответила Лэ, - и мужчинам запрещено входить в эту часть храма. Как он попал сюда и зачем?
- Он сказал, что пришел, чтобы помочь Лэ, которой угрожает большая опасность, - ответила жрица.
- Тогда пусть войдет, - согласилась Лэ, - но запомни, если тебе дорога твоя жизнь, ты должна молчать.
- Я буду молчать, как камни алтаря, - отозвалась девушка и вышла из комнаты.
Спустя минуту она вернулась в сопровождении Дуза, который остановился в нескольких футах перед верховной жрицей, приветствуя ее. Лэ сделала служанке знак удалиться и вопросительно повернулась к мужчине.
- Говори, Дуз, - приказала она.
- Мы все знаем о любви Лэ к неизвестному человеку-обезьяне, - начал он, - но не мне, простому жрецу, знать мысли верховной жрицы. Мое дело - честно служить тебе и сделать все, чтобы предупредить о заговоре, который плетется вокруг тебя.
- Что ты имеешь в виду, Дуз? Кто готовит заговор против меня?
- В данное время Кадж, Оу и еще несколько жрецов и жриц разрабатывают план твоей гибели. Они повсюду расставили своих шпионов, чтобы следить за каждым твоим шагом. Зная, что ты желаешь освободить Тарзана, они подошлют к тебе человека, который вызовется помочь организовать его побег. Если ты согласишься, шпионы тут же сообщат всем о твоем намерении. Если же Тарзан все-таки выберется из темницы, на тропе, ведущей из города, Кадж и Оу расставили своих людей, которые нападут на человека-обезьяну и убьют его прежде, чем Бог Огня дважды скроется в западном лесу. Есть только один способ спасти себя, моя госпожа.
- Какой? - спросила Лэ.
- Ты должна собственноручно принести человека-обезьяну в жертву Богу Огня на алтаре нашего храма.

    VIII. ПУТЬ В НЕИЗВЕСТНОСТЬ

На следующее утро, когда Лэ позавтракала и отправила Дуза с едой для Тарзана, к ней на прием напросилась молодая жрица, сестра Оу. Прежде чем девушка заговорила, Лэ догадалась, что она является агентом Каджа, и вероломный план, о котором ее предупредили, начал действовать. Девушка чувствовала себя явно неловко и выглядела испуганной, так как побаивалась королеву и знала, что в ее власти в любой момент предать ее смерти.
Лэ за ночь сумела придумать контрплан, который, по ее расчетам, должен был ошеломить Каджа и его сообщников. Она молча ждала, когда девушка заговорит о главном, но та долгое время не могла на это решиться и болтала о разных пустяках. Верховная жрица забавлялась, глядя на ее смятение.
- Не так уж часто, - сказала Лэ, - сестра Оу приходит во дворец своей королевы без приглашения. Я рада видеть, что она наконец-то осознала услугу, которой обязана верховной жрице Пламенеющего бога.
- Я пришла сказать тебе, - начала девушка, набравшись мужества и произнося заученные фразы, - что я нечаянно услышала разговор, содержание которого может представлять для тебя интерес, и, я уверена, обрадует тебя.
- Да? - удивилась Лэ, подняв свои дугообразные брови.
- Я нечаянно услышала, как Кадж беседовал со своими младшими жрецами, и отчетливо слышала, что он сказал, будто был бы рад, если бы человек-обезьяна совершил побег, поскольку это вывело бы тебя и самого Каджа из затруднительного положения. Я подумала, что Лэ, королева Опара, была бы счастлива узнать об этом, ибо всем известно, что она обещала дружбу человеку-обезьяне и не желает приносить его в жертву Пламенеющему богу.
- Я вполне сознаю свой долг, - произнесла Лэ надменным тоном, - и я не нуждаюсь в том, чтобы Кадж или кто-нибудь из жрецов или служанок напоминал мне о нем. Я знаю права верховной жрицы, и одно из них - право приносить жертвы. Именно поэтому я не позволила Каджу совершить этот обряд. Ничья рука, кроме моей, не может отдать кровь жертвы Пламенеющему богу, и послезавтра человек-обезьяна умрет под моим ножом на алтаре нашего храма!
Эффект этих слов, произведенный на девушку, был именно таким, на какой рассчитывала Лэ. На лице сообщницы Каджа промелькнуло разочарование и огорчение, она даже не нашла, что ответить, ибо в данной ей инструкции не предвиделось такое поведение Лэ. Она едва сумела придумать какую-то слабую отговорку, чтобы побыстрее покинуть дворец. Лэ проводила ее с улыбкой. Она не собиралась убивать Тарзана, но об этом сестра Оу, конечно, не знала и поэтому, вернувшись, принялась пересказывать Каджу весь разговор, старательно воспроизводя все подробности. Верховный жрец был глубоко раздосадован, ибо его план рушился на глазах. Присутствовавшая при беседе Оу, закусила губу от разочарования. Никогда еще она не была так близко от вожделенной цели стать верховной жрицей. В течение нескольких минут она расхаживала взад-вперед в глубокой задумчивости, а затем внезапно остановилась перед Каджем.
- Лэ любит этого человека, - сказала она. - Даже если она решится принести его в жертву, это будет продиктовано лишь страхом перед жителями Опара. Она все еще любит его, Кадж, как ни обидно тебе это слышать. Тарзан знает об этом и доверяет ей, а раз так, есть способ... Послушай, Кадж, мы подошлем кого-нибудь к человеку-обезьяне, и он скажет, что пришел от Лэ, которая приказала освободить его и помочь бежать. Этот некто приведет Тарзана прямо к нашей засаде, а когда он будет убит, мы обвиним Лэ в вероломстве. Наш человек скажет всем, что Лэ приказала вывести Тарзана из города, и это вызовет массовое недовольство. Вот тогда ты и потребуешь жизнь Лэ во имя искупления греха. Таким образом мы легко избавимся от них обоих.
- Отличная мысль! - воскликнул Кадж. - Надо будет провернуть все это завтра на рассвете, и, прежде чем Пламенеющий бог спустится в свою опочивальню, он успеет взглянуть на новую верховную жрицу Опара.
Ночью Тарзан был разбужен стуком в одну из дверей темницы. Он услышал, как отодвигают засов, затем дверь, чуть скрипнув, медленно приоткрылась. В темноте он не мог разглядеть пришедшего, до его слуха доносились лишь осторожные шаги, обутых в сандалии ног, потом в темноте прозвучало его имя. Голос был женский.
- Я здесь, - отозвался он. - Кто ты, и что тебе нужно от Тарзана из племени обезьян?
- Твоя жизнь в опасности, - ответил голос. - Иди следом за мной.
- Кто послал тебя? - спросил человек-обезьяна; его чувствительное обоняние пыталось определить, кем был ночной гость, но воздух был так насыщен ароматом благовоний, которыми было умащено тело женщины, что невозможно было разгадать, принадлежит ли она к сословию жриц или к какому другому.
- Меня послала Лэ, - ответила незнакомка, - чтобы вывести тебя из темницы на свободу во внешний мир за городскими стенами.
Ощупью в темноте она наконец нашла его.
- Вот твое оружие, - сказала она, передавая ему нож, а затем, повернувшись, взяла его за руку и повела через длинный извилистый темный коридор. Они спускались по ступенькам, проходили сквозь многочисленные двери, которые скрипели на ржавых петлях, и вскоре Тарзан уже не мог сообразить, в каком направлении они движутся и как далеко успели пройти. Когда Дуз принес ему еду, Тарзан понял из отрывистых фраз жреца, что Лэ расположена к нему дружески и что она спасла его от Каджа, когда тот обнаружил его в лагере европейцев, опоивших его зельем и бросивших на произвол судьбы. Поэтому, когда незнакомка сказала, что она от Лэ, Тарзан сразу доверился ей. Невольно он вспомнил предостережение Джейн, отговаривавшей его от третьего путешествия в Опар, и хотя он не предполагал входить в сам город, но, видимо, над Опаром витал некий демон, угрожавший жизни каждого, кто осмеливался приблизиться к запретному городу или покуситься на спрятанные в забытых подвалах сокровища.
В течение часа проводница вела его через мрачную темноту подземных переходов, пока, наконец, они не оказались среди густых кустов, сквозь листву которых еле пробивался лунный свет. Свежий воздух свидетельствовал о том, что подземелье кончилось и что они достигли поверхности. Теперь женщина, которая не проронила ни слова с тех пор, как вывела его из темницы, также молча шла по извилистой тропинке, петлявшей по густому лесу. По расположению звезд и луны, а также по тому, что тропинка вела вверх, Тарзан понял, что они идут в горы, видневшиеся далеко за городом. В этих краях Тарзан никогда не бывал, да и местность была такой непривлекательной, что он вряд ли захотел бы здесь поохотиться. Однако он удивился характеру растительности, ибо издалека казалось, что горы голые, за исключением низкорослых деревьев и тощих кустиков. Но чем выше они поднимались, тем гуще становился лес, по которому они шли. Когда выглянула луна, Тарзан понял, что со стороны города деревья не были видны из-за нагромождения скальных пород.
Женщина по-прежнему молчала, и Тарзан, будучи сам человеком неразговорчивым, считал ее поведение нормальным. Если бы у него было, что сказать, он сказал бы, и поэтому справедливо полагал, что и у нее нет причины для разговора, ведь тем, кто идет далеко и быстро, не хватает дыхания для пустой болтовни.
Звезды на востоке погасли при первых признаках рассвета, а беглецы успели подняться по крутому склону и выйти на сравнительно ровную местность. Когда они поднялись из ущелья, небо просветлело, и Тарзан увидел перед собой густую рощу, а сквозь деревья милях в двух-трех виднелось непонятное строение, блестевшее и сверкавшее на солнце, которое уже поднималось над горизонтом. Человек-обезьяна повернулся к своей спутнице и, взглянув на нее, оцепенел от удивления. Перед ним стояла Лэ - верховная жрица Опара.
- Вы? - воскликнул он. - Теперь Кадж действительно получит повод, который искал, чтобы избавиться от вас.
- Он не получит такого повода, - ответила Лэ, - я больше никогда не вернусь в Опар.
- Никогда не вернетесь в Опар? - воскликнул он. - Но куда же мы идем, и что вы собираетесь делать дальше?
- Я пойду с тобой, - ответила она. - Я не требую твоей любви. Я прошу тебя лишь вывести меня из Опара подальше от моих врагов, собирающихся меня убить. Другого выбора не было. Ману-обезьяна подслушала их разговор, пришла ко мне и рассказала обо всем, что они замышляли. Спасла бы я тебя или принесла бы тебя в жертву - моя судьба была предопределена. Оу хочет стать верховной жрицей, а Кадж - правителем Опара. Но я не принесла бы тебя в жертву, Тарзан, ни при каких обстоятельствах, поэтому у нас обоих оставался только один выход - бежать вместе. Мы не могли идти ни на север, ни на запад через долину, потому что Кадж устроил там засаду, и хотя ты храбрый воин, они одолели бы тебя своим численным превосходством.
- Но куда вы меня ведете!? - спросил Тарзан.
- Я выбрала меньшее из двух зол - идти через незнакомую местность, которая, согласно нашим легендам, населена страшными чудовищами и страшными людьми. Но в мире есть человек, способный пройти по ней, - это ты, Тарзан.
- Но если вы ничего не знаете об этой территории и ее обитателях, откуда вы знаете дорогу сюда? - поинтересовался Тарзан.
- Нам хорошо известна тропа к вершине, - ответила Лэ, - но дальше никто не ходил. Великие обезьяны и львы пользуются ею, когда спускаются в Опар. Львы, конечно, не могут рассказать, куда она ведет, да и великие обезьяны тоже. С ними мы находимся в состоянии войны. По этой тропе они приходят в Опар, чтобы похищать наших людей, но здесь и мы подстерегаем их, чтобы потом принести в жертву Пламенеющему богу. Правда, в последнее время они стали очень осторожны, а нам до сих пор непонятно, зачем они похищают наших людей. Едят они их, что ли? Это очень сильная раса, стоящая выше, чем Болгани-гориллы, и более разумная. В наших жилах течет кровь великих обезьян, но и в их жилах течет человеческая кровь.
- Но почему вы выбрали этот путь, Лэ? Разве не было другого?
- Нет, - ответила жрица, - дорога через долину охраняется людьми Каджа.

Предыдущая страница 6 Следующая страница


Этот путь - наша единственная возможность для спасения. Я провела тебя по тропе, которая пересекает крутые скалы, защищающие Опар с юга. По ней мы должны попытаться найти дорогу через горы и спуститься вниз.
Человек-обезьяна задумчиво смотрел вперед. Будь он один, он никогда бы не пошел этим путем. Тарзан был уверен в себе и не сомневался, что смог бы пересечь долину Опара, несмотря на коварные происки Каджа. Теперь ему приходилось думать о Лэ, и он понимал, что ее благородный поступок накладывает на него определенные моральные обязательства, которыми нельзя пренебрегать.
Идти по тропе, держась как можно дальше от загадочного строения, казалось самым разумным решением, поскольку для них важнее всего было найти дорогу через горы и пересечь негостеприимную местность, но мельком увиденное сооружение, скрытое густой листвой, возбудило его любопытство до такой степени, что он почувствовал неодолимое желание подойти к нему поближе. Строение было явно воздвигнуто руками людей. Может быть, древними атлантами, а может, первыми поселенцами Опара? По своим размерам и великолепию здание напоминало дворец.
Человек-обезьяна не знал страха, хотя и обладал врожденной осторожностью, которую унаследовал от диких животных. Он не боялся никого из обитателей джунглей, так как в схватке один на один, благодаря своей хитрости и отваге, всегда мог рассчитывать на победу, но существа, о которых рассказала Лэ, судя по всему, обладали зачатками разума, и, следовательно, могли объединить свои усилия в борьбе против Тарзана. А это делало победу весьма проблематичной. Хотя, кто знает, может быть, легенды сильно преувеличивали их интеллектуальные способности. Вполне вероятно, что тщательное изучение загадочного строения обнаружит, что это всего лишь покинутые руины, а самыми страшными противниками, с которыми придется столкнуться Тарзану, будут львы и великие обезьяны. Их Тарзан не боялся, более того, он надеялся установить с ними дружеские отношения. Повелитель джунглей справедливо полагал, что без труда сможет ориентироваться в лесу и решил выбрать путь покороче и побыстрее.
- Пошли, - сказал он Лэ и начал спускаться по склону в сторону леса и еле видимого строения.
- Мы сойдем с тропы и двинемся через лес? - изумилась Лэ.
- Почему бы и нет? - невозмутимо отозвался Тарзан. - Насколько я могу судить, это самый короткий путь.
- Но мне страшно, - сказала она. - Я всего лишь женщина...
- Человек умирает только раз, - ответил Тарзан. - И рано или поздно умереть все равно придется. Постоянный страх перед смертью сделал бы нашу жизнь несчастной. Мы пойдем кратчайшим путем и, возможно, увидим такое, ради чего стоило рискнуть.
Некоторое расстояние они еще шли по тропе. По мере приближения к лесу огромных деревьев становилось все больше, и наконец они вступили в настоящие джунгли. Хотя человек-обезьяна шел размашистым шагом, он постоянно был начеку и замечал все, что происходило у него за спиной. Следы на тропе говорили ему о зверях, которые тут проходили. Несколько раз Тарзан останавливался и прислушивался. Он часто поднимал голову, принюхиваясь чувствительными ноздрями и стараясь уловить окружающие запахи.
- Сдается мне, что в лощине люди, - вдруг сказал он. - И, по-моему, за нами следят. Судя по всему, это весьма умное существо, поскольку я могу уловить лишь слабый запах его присутствия.
Лэ с тревогой осмотрелась вокруг и придвинулась к Тарзану.
- Я никого не вижу, - шепнула она.
- Я тоже, - отозвался человек-обезьяна. - И я не могу точно распознать его запах, но уверен, что кто-то следует за нами. И, повторяю, он умен, если скрывает свой запах от нас. Скорее всего он передвигается по деревьям на достаточной высоте, и запах скользит над нашими головами. Подождите здесь, я хочу убедиться в этом.
Тарзан легко вспрыгнул на ветки ближайшего дерева и забрался наверх с ловкостью ману-обезьяны. Минуту спустя он спрыгнул рядом с Лэ.
- Я был прав, - сказал он. - Недалеко от нас кто-то есть. Но я не могу определить кто - то ли человек, то ли мангани, этот запах мне незнаком, он не похож ни на тот, ни на другой, и в то же время напоминает и тот, и другой. Ну что ж, пойдемте посмотрим.
Он поднял Лэ на плечо и мгновенно взобрался на высокое дерево.
- Если он не видит нас, - сказал Тарзан, - то собьется со следа, потому что теперь наш запах будет выше, и потребуется некоторое время, чтобы уловить его снова, если, конечно, он сообразит, в чем дело.
Лэ восхищалась силой человека-обезьяны: он с легкостью нес ее с дерева на дерево и со своей обычной скоростью. В течение получаса он продолжал движение, а потом вдруг остановился на раскачивающихся ветках.
- Взгляните! - воскликнул он, указывая рукой вперед и вниз.
Посмотрев в указанном направлении, девушка сквозь листву увидела небольшое селение, окруженное частоколом, за которым укрылось с десяток хижин, вызвавших ее удивленное внимание. Не меньшее любопытство проявил и Тарзан. Безусловно, это были хижины, предназначенные для проживания, но они, казалось, двигались по воздуху взад-вперед и вверх-вниз. Тарзан перебрался на дерево поближе и опустился на ветку. Затем осторожно пополз вперед, а девушка последовала за ним. Вскоре деревня стала видна как на ладони, и тайна танцующих хижин тут же разъяснилась.
По форме они напоминали ульи - форма, обычная для многих африканских племен - и имели около семи футов в диаметре и около шести в высоту, но вместо того, чтобы стоять на земле, каждая хижина была подвешена на крепкой травяной веревке к одному из гигантских деревьев. От основания хижины до земли спускалась веревка потоньше. В стенах были проделаны отверстия, способные пропустить человека.
Внутри частокола Тарзан разглядел и обитателей этой странной деревни. Они показались человеку-обезьяне не менее странными, чем их селение. То, что они принадлежали к негроидной расе, было очевидно, но с подобным типом человеку-обезьяне сталкиваться не приходилось. Все они были обнажены и не носили украшений, их тела покрывали лишь небрежные мазки краски. Туземцы отличались высоким ростом и выглядели очень мускулистыми, хотя ноги были слишком коротки, а руки, наоборот, слишком длинны, чтобы говорить о гармонии. Вообще, своим обликом они больше походили на зверей: низкие покатые лбы, резко выступающие надбровные дуги, хорошо развитые массивные челюсти.
Пока Тарзан наблюдал за туземцами, он заметил, как один из них спустился по веревке из хижины на землю, и сразу понял назначение веревки и расположение входов в жилищах.
Странные существа были заняты едой. Некоторые держали в руках кости, отрывая от них куски мяса своими огромными челюстями, другие пожирали фрукты и корнеплоды. В трапезе принимали участие и мужчины, и женщины, дети и взрослые, не видно было лишь стариков. Все они были безволосыми, за исключением рыже-коричневых пучков на головах. Речь их по тону напоминала рычание зверей, и ни разу, пока Тарзан наблюдал за ними, он не увидел кого-нибудь смеющимся или улыбающимся, что отличало их от других известных ему африканских племен. Никакой кухонной утвари или признаков костра не было видно. На земле лежало только их оружие - короткие копья, похожие на дротик и нечто вроде боевых топоров с острым металлическим лезвием.
Тарзан из племени обезьян был рад, что пошел этой дорогой, ибо смог увидеть такой тип туземцев, о существовании которого он и не подозревал. Тип настолько низкий, что граничил со зверем. Даже ваз-доны и хо-доны из Пал-ул-дона стояли на ступеньку выше их в своем развитии.
Глядя на них, Тарзан не переставал удивляться тому, что они были в состоянии изготавливать оружие, которое он видел и которым они, судя по всему, неплохо владели. Даже с такого расстояния была заметна великолепная отделка оружия. Их хижины производили сильное впечатление своим необычным архитектурным решением, а частокол, окружавший поселок, крепкий и построенный в большим запасом прочности, служил надежной защитой от львов, наводнявших окружающий лес.
Наблюдая за странным племенем, Тарзан и Лэ вдруг почувствовали, что к ним кто-то приближается, и, спустя мгновение, увидели человека, похожего на тех, кто находился в поселке. Пробравшись по ветвям дерева, нависшим над частоколом, человек спрыгнул на землю в самом центре селения. На него никто не обратил внимания. Он подошел к остальным и опустился на корточки, казалось, он что-то рассказывает им, и, хотя Тарзан не мог слышать его слов, но по жестам и мимике, которой он подкреплял свою скудную речь, человек-обезьяна сразу понял, что тот рассказывает своим товарищам о двух странных существах, встреченных им недавно в лесу. Видимо, это он преследовал Тарзана и Лэ, так удачно скрывая свой запах. Рассказ возбудил слушателей, некоторые из них вскочили и принялись подпрыгивать, нелепо хлопая себя по бокам. Однако выражение их лиц мало изменилось, а через короткое время возбуждение улеглось, и они вновь уселись на корточки.
В этот миг из лесу донесся громкий крик, вызвавший в памяти Тарзана воспоминания детства.
- Болгани! - прошептал он.
- Одна из великих обезьян? - спросила она, вздрогнув.
Вскоре они увидели ее спускающейся на тропу в джунглях, ведущую к поселку.
Горилла, но какая горилла! Подобной Тарзан никогда до этого не встречал. Гигантского роста, это существо шло прямой походкой человека, не касаясь земли кистями рук. Форма черепа и свирепое выражение напоминали обезьяньи, но Тарзан уловил и некоторое отличие. Когда горилла подошла поближе, он понял, что перед ним Болгани, но с душой и разумом человека. Но не только это поразило Тарзана: тело гориллы было покрыто украшениями! Золото и бриллианты сверкали на косматой шкуре, на предплечьях и ногах позвякивали браслеты, а с пояса почти до земли свешивалась длинная узкая полоска, расшитая золотом и бриллиантами. Никогда еще Джон Клейтон, лорд Грейсток, не видел такого великолепия, даже в сокровищницах Опара.
Сразу же после того, как относительную тишину леса нарушил страшный крик, Тарзан заметил, какое действие он произвел на обитателей поселка. Все сразу же вскочили на ноги, женщины и дети попрятались за стволами деревьев или же взобрались по веревкам в свои хижины, мужчины пошли к воротам, ведущим в селение.
Перед воротами горилла остановилась и снова подала голос, но на сей раз из ее горла послышалось не звериное рычание, а членораздельная речь...

    IX. РАЗЯЩИЙ УДАР

Когда огромная человекоподобная обезьяна, вошла в селение, воины закрыли ворота и почтительно отступили назад. Горилла прошла в центр деревни, остановилась и огляделась вокруг.
- Где самки и дети? - спросила она отрывисто. - Позовите их.
Женщины и дети, безусловно, слышали ее слова, но никто не покинул своих убежищ. Воины переминались с ноги на ногу, раздираемые противоречивыми чувствами: с одной стороны, они боялись ослушаться приказа, с другой, - не хотели его выполнять.
- Позовите их, - повторила горилла, - или приведите сюда.
Наконец, один воин набрался храбрости и выступил вперед.
- Наша деревня уже отдавала одну женщину, - сказал он. - Теперь очередь за другими.
- Молчать! - рявкнула обезьяна угрожающе. - Ты слишком много берешь на себя, гомангани, вступая с болгани в пререкания. Моими устами говорит сам Нума-император. Выполняй приказ или умрешь.
Чернокожий повернулся, позвал женщин и детей, но никто не откликнулся. Болгани сделал нетерпеливый жест.
- Иди и приведи их!
Воины, съежившись от страха, медленно двинулись через поселок к местам, где прятались женщины и дети. Вскоре они стали возвращаться, таща их за собой - кого за руки, а кого и за волосы. Хотя они и не хотели отдавать их, но не проявляли никаких признаков сострадания или привязанности. Причину такой бесчувственности Тарзан понял, когда заговорил чернокожий воин.
- Великий болгани, - сказал тот, обратившись к горилле. - Если Нума-император заберет их, то для оставшихся воинов не хватит женщин, значит, будет мало детей, и очень скоро от нас никого не останется.
- Ну так что с того? - зарычала горилла. - Вас и так слишком много на этой земле. Гомангани и созданы, чтобы служить Нуме-императору и его преданным болгани.
Говоря это, горилла осматривала женщин, похлопывала их по бедрам и спинам, ощупывала груди. Вскоре она подошла к молодой женщине с ребенком на руках.
- Вот эта подойдет, - сказала горилла и, выхватив ребенка, бросила его под забор. Ребенок упал на землю и жалобно застонал. Женщина кинулась к нему, но болгани задержал ее своей огромной лапой и швырнул на землю. В этот миг из густой листвы над ними раздался свирепый и ужасный крик вызова на битву обезьяны-самца. Чернокожие в страхе задрали вверх головы, болгани тоже подняла перекошенную от злобы морду, пытаясь разглядеть того, кто посмел бросить ей вызов. На ветке раскачивалось существо, какого никто из них до этого не видел - белый человек, тармангани, с безволосой гладкой кожей, как у Гисты-змеи.
Несколько секунд все как зачарованные рассматривали незнакомца. Тарзан спустился на нижнюю ветку и оказался на уровне груди болгани. В его руке блеснул кинжал, и с быстротой молнии он вонзил лезвие прямо в сердце ужасной гориллы. Вскрикнув от боли и ярости, она упала на землю и после нескольких конвульсивных движений затихла навсегда.
Человек-обезьяна не питал особой любви к гомангани, но его английское воспитание не позволяло оставаться безучастным, когда обижали слабого. Кроме того, болгани были его извечными врагами, и первая его схватка в жизни еще в далеком детстве, и первая победа была одержана именно над болгани.
Бедные чернокожие стояли, словно пораженные громом. Тарзан спрыгнул на землю и оказался среди них. В страхе они отпрянули назад, но при этом угрожающе подняли копья.
- Я друг, - сказал он. - Я - Тарзан из племени обезьян. Опустите ваши копья.
Тарзан вытащил из тела болгани свой кинжал и, указав на труп, спросил:
- Что это за существо, которое приходит в вашу деревню, убивает ваших детей и уносит ваших самок? Почему вы не осмеливались пронзить его вашими копьями?
- Это один из великих болгани, - ответил чернокожий воин, который разговаривал с гориллой и, вероятно, являлся вождем племени. - Он - один из приближенных Нумы-императора, и когда Нума узнает, что его убили в нашей деревне, нас тоже всех убьют за то, что сделали вы.
- Кто такой Нума? - спросил человек-обезьяна, для которого слово "нума" на языке великих обезьян означало лишь "лев".
- Нума - это Нума, - ответил вождь. - Он император и живет со своими болгани в хижине блестящих камней!
Все-таки лексический запас языка великих обезьян был весьма скуден, и Тарзану пришлось догадываться, что хотел этим сказать чернокожий. Вероятно, Нума было именем, которое принял один из вождей болгани, а титул "император" указывал на его превосходство над другими вождями. "Хижина" могла означать дворец, а "блестящие камни" могли оказаться бриллиантами, судя по украшениям гориллы.,
Когда болгани упал на землю, несчастная мать бросилась к ребенку и схватила его на руки, пытаясь успокоить. Тарзан подошел к ним, желая осмотреть бедное дитя. Вначале мать не давала его и угрожающе скалила клыки, словно дикий зверь, но вскоре и до нее дошло, что этот человек спас ее саму от болгани и хочет помочь ее сыну. К счастью, никаких серьезных повреждений Тарзан не обнаружил, ребенок плакал скорее от испуга. Осмотрев малыша, Тарзан снова обернулся к воинам, которые возбужденно о чем-то переговаривались в нескольких шагах от него. При приближении человека-обезьяны они обступили его полукругом.
- Придут болгани и всех нас убьют, - сказал один, - когда узнают, что произошло в нашей деревне. Мы должны отдать им человека, убившего болгани. Поэтому, тармангани, ты пойдешь с нами в хижину блестящих камней, мы передадим тебя болгани, а там, может, Нума-император и простит тебя.
Человек-обезьяна улыбнулся. За кого они его принимали? Неужели они подумали, что он согласится пойти с ними, чтобы оказаться в руках мстительных болгани? Он сознавал степень риска, но он был великим тармангани и понимал, что в любой момент сможет уйти, если они попытаются задержать его силой. Не раз в своей жизни он сталкивался с дикими племенами и точно знал, чего от них можно ожидать, однако Тарзан хотел установить дружеские отношения с этими людьми. Они могли пригодиться ему в этих диких краях.
- Подождите, - сказал он. - Разве вы предали бы друга, который пришел к вам, чтобы защитить вас от врага?
- Но мы же не собираемся убивать тебя, тармангани. Только отведем к болгани и к Нуме-императору.
- Но это одно и то же, - возразил Тарзан. - Вам хорошо известно, что Нума-император прикажет меня убить.
- А это уже не наше дело, тармангани, - ответил вождь. - Если бы мы могли чем-нибудь тебе помочь, обязательно помогли бы. Придут болгани, узнают, что произошло в нашей деревне, и накажут нас, а не тебя.
- А почему они должны узнать, что болгани был убит в вашей деревне? - спросил Тарзан.
- Но когда они придут, разве они не увидят мертвое тело? - удивился вождь.
- Не увидят, если его убрать, - ответил человек-обезьяна.
Туземцы в задумчивости переглянулись. Такое решение не приходило им в голову. Незнакомец был прав. Никто, кроме них, не знал, что болгани погиб в их деревне. Если тело исчезнет, все подозрения будут устранены. Но куда же его убрать? Этот вопрос они и задали Тарзану.
- Я избавлю вас от него, - ответил человек-обезьяна. - Я обещаю убрать и спрятать тело так, что никто не узнает, как он умер и где, но прежде ответьте мне на несколько вопросов.
- Задавай, - сказал вождь.
- В ваших местах я человек новый, поэтому заблудился. Есть ли выход из долины там? - И Тарзан указал рукой на юго-восток.
Вождь пожал плечами.
- Долина упирается в гору, а есть ли там выход, я не знаю. Говорят, там все пылает в огне, но никто не осмеливался сходить и посмотреть. Что же касается меня самого, то я не отходил от деревни дальше, чем на день пути, на охоту за дичью для болгани и для сбора фруктов, орехов и бананов.
- Неужели никто не покидал долину? - удивился Тарзан.
- Из нашей деревни - никто, - ответил чернокожий, - а про других не знаю.
- А что находится там? - спросил Тарзан, указывая в сторону Опара.
- Не знаю. Знаю только, что болгани иногда притаскивают оттуда странных людей - маленьких мужчин, волосатых и с белой кожей, с короткими кривыми ногами и длинными руками или белых самок, совсем непохожих на странных маленьких тармангани. Откуда они их берут, я не знаю, а они никогда об этом не рассказывают. Это все твои вопросы?
- Да, все, - ответил Тарзан, поняв, что от этих невежественных дикарей толку не добиться.
Выход из долины придется искать самому. Зная, что с этой задачей он сможет быстрее справиться в одиночку, Тарзан решил проверить чернокожих насчет плана, который внезапно пришел ему в голову.
- Если я уберу труп болгани и спрячу его так, что никто никогда не узнает, что он был убит у вас в деревне, отнесетесь ли вы ко мне как другу? - начал он издалека.
- Да, - кивнул вождь.
- Тогда, - продолжал Тарзан, - могу ли я оставить у вас мою белую самку, пока не вернусь в деревню? Если появятся болгани, вы сможете спрятать ее в одной из хижин, и никому не нужно говорить, что она среди вас. Ну как?
Туземцы переглянулись.
- Мы не видели ее, - сказал вождь. - Где она?
- Если вы пообещаете спрятать ее и не причинять вреда, я приведу ее, - ответил человек-обезьяна.
- Я обещаю, - сказал вождь, - но за других ручаться не могу.
Тарзан обернулся к воинам, которые собрались вокруг него и внимательно слушали.
- Я собираюсь привести к вам в деревню свою жену, - сказал он. - Вы спрячете ее, будете кормить и защищать в случае необходимости до тех пор,

Предыдущая страница 7 Следующая страница


пока я не вернусь. Я уберу труп болгани, так что на вас подозрение не падет, но, когда я вернусь, моя жена должна быть живой и невредимой.
Он решил выдать Лэ за свою жену, чтобы они быстрее поняли, что она находится под его покровительством. Подняв голову к дереву, на котором пряталась Лэ, Тарзан позвал ее, и минуту спустя она спрыгнула на землю.
- Вот она, - сказал человек-обезьяна воинам. - Берегите ее и хорошенечко спрячьте от болгани. Если, вернувшись, я обнаружу, что с ней что-нибудь случилось, я скажу болгани, что это сделали вы. - И он указал на труп гориллы.
Лэ повернулась к Тарзану со слезами на глазах.
- Ты собираешься оставить меня здесь?
- Только на время, - ответил он. - Эти несчастные боятся, что если смерть болгани станет известной, то вся деревня пострадает от гнева этих тварей, поэтому я обещал убрать все улики и замести следы. Чувство благодарности развито у них слабовато, поэтому на всякий случай я припугнул их. Они боятся болгани, как огня. Думаю, что вы будете здесь в относительной безопасности, иначе я не оставил бы вас. Один я могу идти значительно быстрее и постараюсь найти выход из долины. Затем вернусь и заберу вас. Это лучше, чем плутать по незнакомой местности.
- Ты вернешься? - спросила она, и в голосе ее послышались нотки страха и тоски.
- Вернусь, - твердо ответил Тарзан и повернулся к неграм. - Освободите для моей жены одну из хижин и смотрите, чтобы ее не обижали и хорошо кормили. Помните, что я сказал: от ее безопасности зависят ваши жизни.
Наклонившись, Тарзан подхватил человекоподобную гориллу на плечо, и туземцы поразились его физической силе. Они и сами не были слабаками, но никто из племени не выдержал бы тяжести тела болгани, а этот могучий Тарзан легко понес свою ношу и, когда вышел через открытые ворота, зашагал так, будто на плечах у него ничего не было. Через несколько минут он исчез в густом лесу. Лэ повернулась к чернокожим.
- Приготовьте мне хижину, - сказала она вождю, - я очень устала и хочу отдохнуть.
Негры не двигались с места, перешептываясь между собой. Судя по всему, среди них возникли разногласия, и по обрывкам фраз Лэ поняла, что некоторые склонны исполнить приказ Тарзана, а другие возражают и хотят избавиться от нее до того, как болгани обнаружат ее присутствие, и тем самым спасти жителей деревни от расправы.
- Лучше бы, - услышала она мнение одного воина, - сразу передать ее болгани и рассказать, как ее муж убил посланника Нумы-императора. Скажем, что пытались поймать тармангани, но ему удалось бежать, а мы сумели схватить только его жену. Может, Нума-император подобреет и не возьмет много наших женщин и детей.
- Но тармангани велик и могуч, - возразил другой. - Он сильнее болгани и может стать опасным врагом. А вдруг болгани нам не поверят? Что тогда? Тогда нам придется опасаться и их, и Тарзана.
- Ты прав! - крикнула Лэ. - Тармангани велик и могуч. Вам лучше иметь его другом, чем врагом. Он легко справляется даже с Нумой-львом. Вы же видели, как он поднял тело огромного болгани, словно пушинку. Вы же видели, как свободно он шел по тропе с этой ношей на плече. Если вы мудрые гомангани, вы поймете, что лучше иметь его другом.
Чернокожие молча слушали Лэ, и их тупые лица ничего не выражали. Несколько минут они стояли друг против друга - дикие туземцы и изящная белая женщина. Вдруг Лэ выпрямилась и повелительным тоном приказала:
- Идите и приготовьте мне мое жилище! Теперь это была верховная жрица Пламенеющего бога, королева Опара, обращающаяся к рабам. Ее царственная манера, горделивая осанка и повелительный тон произвели на туземцев ошеломляющее воздействие. Лэ поняла, что Тарзан был прав, когда говорил, что на них можно влиять только устрашением. Они мгновенно съежились, словно побитые собаки, и бросились к ближайшей хижине, чтобы приготовить ее для Лэ.
Когда все было сделано, Лэ взобралась по веревке через круглое отверстие внутрь хижины, где обнаружила достаточно большую и хорошо проветренную комнату. Пол был выстлан ковром из травы и цветов. В углу лежали фрукты, орехи и бананы. Она подтянула за собой веревку и бросилась на мягкую постель. Скоро покачивание подвешенной хижины, мягкий шелест листьев, голоса птиц убаюкали ее, и, сломленная физической усталостью, она погрузилась в глубокий сон.

    X. ВЕРОЛОМСТВО

На северо-западе долины Опара над лагерем путешественников клубился дым от костров. Вокруг костров ужинали несколько сот чернокожих и шестеро белых. Негры сидели на корточках и угрюмо переговаривались; белые, хмурые и настороженные, держали оружие наготове. Молодая женщина, единственная в группе европейцев, обратилась к своим спутникам.
- Благодаря скаредности Адольфа и бахвальству Эстебана, мы оказались в этом положении.
Толстый Блюбер пожал плечами, испанец нахмурился.
- А в чем я виноват? - спросил немец.
- Ты поскупился нанять побольше носильщиков. Я в самом начале говорила тебе, что в экспедиции их должно быть не менее двухсот, но ты решил сэкономить, и какой результат? Пятьдесят человек тащат по восемьдесят фунтов золота, а другие перегружены лагерным снаряжением, кроме того, нам явно не хватает аскари для надежной охраны. Мы вынуждены подгонять их, как скотину, и следить, чтобы они не побросали свой груз. Все предельно утомлены и озлоблены. Из-за малейшего пустяка они могут взбунтоваться и перебить нас на месте. Да к тому же их плохо кормят. Если бы мы смогли их хотя бы накормить, возможно, они и повеселели бы. Я достаточно знаю туземцев: когда они голодны, они грустны и озлоблены, даже если ничего не делают. Если бы Эстебан не переоценил свою охотничью удаль, мы запаслись бы провизией в достаточном количестве, а теперь, когда мы только начали наш долгий путь, мы уже съели почти половину запасов.
- Если нет дичи, как я могу ее добыть, - проворчал испанец.
- Дичь есть, - возразил Краски, - мы же каждый день видим следы.
Испанец угрюмо посмотрел на русского.
- Если дичь есть - иди и добудь ее.
- Я никогда не претендовал на звание охотника, - ответил Краски, - хотя, конечно, можно было взять игрушечное ружье и промышлять, как ты.
- Сейчас же прекратите! - воскликнула девушка, вставая между ними.
- Пусть передерутся, - равнодушно заметил Пеблз. - Если один из них прикончит другого, одним претендентом на добычу будет меньше. Мы-то останемся...
- Зачем надо драться? - заволновался Блюбер. - Всем хватит, больше сорока трех тысяч фунтов на каждого. Когда вы на меня сердитесь, вы называете меня грязным вонючим евреем, но, майн готт, вы, христиане, еще хуже. Вы готовы убить своего товарища, чтобы заполучить его деньги. Ой, ой, слава богу, что я не христианин.
- Заткнись, - рявкнул Торн, - или у нас станет еще на сорок три тысячи больше для дележки!
Блюбер испуганно взглянул на массивного англичанина.
- Что ты, что ты, Дик, - замахал он встревожено руками. - Ты же не можешь обидеться на маленькую шутку своего старого друга?
- Меня тошнит от всей этой болтовни, - сердито сказал Торн. - Я не выставляюсь умником, я всего лишь боксер, но и у меня хватает мозгов понять, что единственным разумным человеком здесь является Флора. Джон, Блюбер, Краски и я оказались тут потому, что сумели достать деньги для реализации ее плана, этот, - и он ткнул пальцем в сторону Эстебана, - потому, что обладает подходящей внешностью. Но чтобы сделать то, что сделали мы, особого ума не потребовалось. Флора - мозг всей экспедиции, и чем скорее каждый это поймет и будет слушаться только ее приказов, тем лучше для всех нас. Она была в Африке с этим лордом Грейстоком. Ты была горничной его жены, не так ли, Флора? - обратился он к ней. - Наконец, она знает кое-что об этой стране, туземцах и животных, а мы ведь ничего не знаем.
- Торн прав, - согласился Краски. - Мы потеряли много времени зря. У нас не было руководителя, и с этой минуты нужно считать ее нашим начальником. Если кто и сможет помочь нам в сложившемся положении, то только она. Судя по тому, как эти ребята себя ведут, - и он кивнул в сторону негров, - может случиться так, что мы будем рады унести отсюда ноги, бросив наше золото.
- Ой, ой! Уж не собираешься ли ты оставить золото? - взвизгнул Блюбер. - Хотя я согласен, что если она так решит, мы все сделаем...
- Именно это я и имел в виду, - сказал Краски. - Если Флора прикажет, мы оставим золото.
- Так и поступим, - повторил Торн.
- Согласен, - откликнулся Пеблз. - Как она скажет, так и будет.
Испанец угрюмо кивнул головой в знак согласия.
- Итак, все - "за", а ты, Блюбер? - спросил Краски.
- О, конечно, конечно, если все согласны, - затараторил немец.
- Значит, так, Флора, - сказал Пеблз, - теперь ты наш руководитель, и твое слово - закон. Что будем делать дальше?
- Очень хорошо, - откликнулась девушка. - Мы останемся здесь, пока наши люди не отдохнут. Завтра утром с их помощью постараемся добыть мясо. Когда они наедятся и придут в себя, двинемся к побережью, но идти будем медленно, чтобы носильщики не переутомлялись. Это - первое, но тут все зависит от того, сумеем ли мы добыть мясо. Если этого сделать не удастся, придется спрятать золото здесь и налегке добираться до побережья как можно скорее. Там мы завербуем новых носильщиков, раза в два больше, чем у нас сейчас, и как следует запасемся провизией, чтобы ее хватило на дорогу в оба конца. По пути сюда будем делать запасы для обратного путешествия, что освободит нас от необходимости таскать груз туда и обратно. Так мы сможем выйти налегке с количеством носильщиков в два раза меньшим, чем нам фактически нужно. В этом случае мы будем продвигаться быстро, и не будет никаких жалоб. Это - второе. Вот два моих решения. Я не спрашиваю, что вы о них думаете, - мне все равно: вы выбрали меня руководителем, и я буду вести дела так, как считаю нужным.
- Молодец, браво! - вскричал Пеблз. - Вот речь, которая мне по душе.
- Карл, позовите старшего, скажите, что я хочу с ним поговорить, - обратилась девушка к русскому.
Вскоре Краски вернулся с дородным сильным негром.
- Оваза, - сказала Флора, когда туземец остановился перед ней, - у нас кончаются запасы продовольствия, а носильщики перегружены сверх меры. Передай им, что мы остаемся здесь до тех пор, пока они не отдохнут. Завтра все пойдем на охоту. Выдели охотников и загонщиков. Когда у нас будет мясо и все придут в себя, мы медленно двинемся дальше. Там, где много дичи, будем делать привалы и отдыхать. Скажи им, что если мы поступим таким образом, то без особых хлопот доберемся до побережья, и я заплачу им в два раза больше, чем договаривались.
- Ой, ой! - воскликнул Блюбер. - В два раза? О, Флора, почему бы не предложить им десять процентов? Это же бешеные деньги!
- Заткнись, придурок, - перебил его Краски, и Блюбер моментально замолчал, продолжая однако раскачиваться взад-вперед и неодобрительно покачивать головой.
Лицо негра, угрюмое в момент его прихода, сейчас выглядело явно веселее.
- Я все передам, - сказал он. - Думаю, что у вас не будет никаких проблем.
- Отлично, - произнесла Флора, - иди и передай. Негр повернулся и ушел.
- Ну вот, - с облегчением вздохнула девушка, - кажется, появился какой-то просвет.
- Заплатить вдвойне! - не унимался Блюбер. - Ого! Это ведь ужасно расточительно!
На следующее утро все было готово для охоты. Негры теперь улыбались, предвкушая обильную трапезу, и весело пели, отправляясь в джунгли. Флора разделила их на три группы охотников и загонщиков. Часть негров сопровождала белых, неся их оружие, а небольшой отряд был оставлен для охраны опустевшего лагеря.
Все белые, за исключением Эстебана, были вооружены винтовками. Кажется, он один подвергал сомнению распоряжения Флоры и утверждал, что предпочитает охотиться с помощью лука и копья, придерживаясь той роли, которую играл. Тот факт, что в течение нескольких недель он усердно ходил на охоту, но ни разу не вернулся с добычей, нисколько его не смущал. Он так глубоко вошел в свою роль, что подчас искренне считал себя настоящим Тарзаном из племени обезьян. Он так точно освоил мельчайшие детали роли, так умело гримировался, что в сочетании с поразительным внешним сходством получилась практически копия Тарзана. Не удивительно, что он обманывал сам себя так же удачно, как и других: среди носильщиков были люди, встречавшие человека-обезьяну, и они верили, что это настоящий Тарзан, хотя и дивились переменам в нем, а его неудачи в охоте вообще не укладывались в их головах.
Флора, обладавшая живым проницательным умом, понимала, что сейчас не время ссориться, и поэтому разрешила Эстебану охотиться с копьем и стрелами, хотя другие выражали недовольство.
- Какая разница? - спросила она, когда испанец в одиночку скрылся в лесу. - Он все равно не умеет обращаться с винтовкой, пусть пользуется луком. Карл и Дик - единственные хорошие стрелки среди нас, и на них мы возлагаем успех сегодняшней охоты. Самолюбие Эстебана сильно уязвлено, и он из кожи будет лезть, чтобы прийти сегодня не с пустыми руками. Пусть ему сопутствует удача.
- Пусть он сломает свою глупую башку, - пробурчал Краски. - Он свое дело сделал, и теперь лучше бы избавиться от него вообще.
Девушка отрицательно покачала головой.
- Нет, - сказала она. - Мы не должны так думать и так говорить. Мы затеяли это дело вместе и давайте вместе держаться до конца. Если вы хотите, чтобы один из нас умер, откуда вы знаете, что и другие не хотят вашей смерти?
- А я и не сомневаюсь, что Миранда хочет моей смерти, - ответил Краски. - Каждый раз, ложась спать, я боюсь, что эта мокрица попытается зарезать меня во сне. И я не становлюсь к нему добрее, слушая, как вы его защищаете, Флора. Вы слишком ласковы с ним.
- А уж это не твое дело, - отрезала Флора. Наконец, небольшой отряд белых отправился в джунгли. Краски шел нахмурившийся и злой, охваченный желанием отомстить Эстебану, а в это время испанец, занятый охотой, тоже вынашивал коварные замыслы. Он был готов прибегнуть к любым средствам, чтобы убрать с пути других членов экспедиции, завладеть Флорой и присвоить все золото. Он ненавидел их всех и ревновал к Флоре. Смерть каждого из них означала не только устранение вероятного соперника, но и увеличивала куш на сорок три тысячи фунтов.
Занятый этими мыслями и совершенно позабыв об охоте, Эстебан пробрался сквозь густой кустарник и, выйдя на залитую солнцем поляну, вдруг оказался лицом к лицу с отрядом чернокожих воинов. Их было около пятидесяти человек. От неожиданности и испуга Миранда застыл как вкопанный, совершенно забыв о той роли, которую играл. В этот миг он думал о себе не как о Тарзане - Повелителе джунглей, а как об одиноком белом человеке, оказавшемся в дебрях Африки перед отрядом диких туземцев, возможно, людоедов. Однако это мгновение полного безмолвия и бездействия спасло его, ибо стоявшие перед ним вазири увидели в величественной и молчаливой фигуре своего обожаемого бвану.
- О, бвана, бвана! - вскричал один из воинов, бросаясь вперед. - Это действительно ты, Тарзан из племени обезьян, Повелитель джунглей, которого мы потеряли. Мы, твои преданные вазири, искали тебя повсюду днем и ночью!
Чернокожий, который однажды сопровождал Тарзана в Лондон в качестве телохранителя, обратился к Эстебану на ломаном английском языке, чем он чрезвычайно гордился и не упускал случая похвастаться перед своими товарищами. Это обстоятельство, а также то, что судьба выбрала именно его говорить от имени отряда, спасли Эстебана. Хотя он усердно пытался освоить диалект носильщиков с западного побережья, ему было трудно вести разговор с кем-нибудь из них, а языка вазири он не понимал вовсе. Флора много рассказывала Миранде о привычках и жизни Тарзана, поэтому хитрый испанец быстро сообразил, что сейчас перед ним отряд преданных человеку-обезьяне вазири. Никогда прежде он не встречал таких туземцев - дисциплинированных, хорошо сложенных мужчин с умными лицами. Они отличались от негров с западного побережья, как последние отличались от обезьян. Эстебан Миранда в самом деле был неплохим актером, иначе он выдал бы свой страх, обнаружив, что отряд Тарзана значительно сильнее, чем их аскари. Какое-то мгновение он стоял перед ними молча, лихорадочно соображая, как поступить, потому что понимал, что его жизнь всецело зависит от того, сумеет он внушить доверие или нет. Наконец в голове хитроумного испанца возникло неожиданное решение.
- С тех пор, как я видел вас в последний раз, - сказал он, - я обнаружил, что группа белых вошла в страну с целью ограбить сокровищницы Опара. Я проследил за ними и обнаружил их лагерь. Они уже побывали в Опаре, и у них много золота. Следуйте за мной, мы нападем за них и отнимем золото. Вперед! - И он повернул назад к собственному лагерю, который недавно покинул.
Пробираясь по тропе в джунглях, Усула - вазири, который обратился к мнимому Тарзану по-английски, шел рядом с Эстебаном. За спиной испанец слышал, как воины переговаривались на своем наречии, но не понимал ни единого слова. А вдруг вазири обратятся с нему на языке, которым настоящий Тарзан отлично владеет? Слушая болтовню Усулы, он усиленно размышлял. И вдруг его озарило. Он вспомнил случай, произошедший с Тарзаном, о котором ему рассказывала Флора - история раны, полученной человеком-обезьяной в склепе сокровищницы Опара, когда он получил удар по голове и вследствие этого на время потерял память. Эстебан понимал, что он здорово рискует, но в сложившейся ситуации это был единственный выход.
- Ты помнишь, - спросил он, - случай, который произошел со мной в склепе Опара, когда я лишился памяти?
- О да, бвана, хорошо помню, - откликнулся Усула.
- Так вот, подобный случай повторился, - сказал Эстебан. - Когда я шел сквозь джунгли, передо мной упало огромное дерево, и тяжелая ветка ударила меня по голове. Полностью память я не утратил, но кое-какие вещи забыл начисто, например, я не помню твоего имени и не понимаю слов, которые произносят мои вазири.
Усула с состраданием взглянул на него.
- Ах, бвана, сердцу Усулы печально слушать такое. Это постепенно пройдет, как и в прошлый раз, а пока я, твой верный Усула, буду твоей памятью, когда потребуется что-нибудь вспомнить.
- Отлично, - сказал Эстебан. - Расскажи об этом остальным, чтобы они были в курсе дела и добавь, что я забыл и некоторые другие вещи. Например, я не помню дороги домой и без вас не дойду. Но главное, это скоро пройдет, и я снова стану самим собой.
- Твои преданные вазири будут с нетерпением ждать этого счастливого момента.
Приближаясь к лагерю, Миранда предостерегающе поднял руку и попросил Усулу передать приказ соблюдать осторожность. Вскоре отряд остановился на краю поляны, откуда хорошо была видна изгородь и полдесятка палаток, охраняемых небольшим отрядом аскари.
- Когда они увидят, что нас много, они не будут сопротивляться, - сказал Эстебан. - По моему сигналу окружим лагерь, и ты скажешь им, что Тарзан из племени обезьян пришел со своими вазири за золотом, которое они украли. Но мы простим их и пощадим, если они уберутся отсюда немедленно и никогда не вернутся.
Эстебан мог легко приказать вазири напасть на лагерь и перебить всех аскари, но в его хитроумном мозгу зародился коварный план. Он хотел, чтобы чернокожие видели его с вазири и затем рассказали Флоре и ее сообщникам то, что он решил сообщить одному из аскари, пока вазири будут собирать золотые слитки в лагере.
Эстебан приказал Усуле окружить лагерь и предупредить вазири, чтобы они не показывались, пока он не выйдет на поляну. Потребовалось минут пятнадцать, чтобы расставить людей, затем Усула вернулся и доложил, что все готово.
- По взмаху моей руки вы должны выступить вперед, - предупредил Эстебан и медленно двинулся к поляне.
Один из аскари, заметив Эстебана, безразлично следил за его приближением. Испанец сделал несколько шагов и остановился.
- Я Тарзан из племени обезьян, - сказал он. - Ваш лагерь окружен моими вазири. Если вы не окажете сопротивления, мы не тронем вас.

Предыдущая страница 8 Следующая страница


Он взмахнул рукой, и тут же из-за кустов, окружавших лагерь, выскочило пятьдесят рослых воинов. Перепуганные аскари схватились за винтовки.
- Не стрелять! - приказал Эстебан. - Иначе мы перебьем вас всех до одного.
Он подошел поближе, и вазири, окружили лагерь плотной цепью.
- Поговори с ними, Усула, - велел испанец. Чернокожий шагнул вперед.
- Мы вазири, - крикнул он. - А это наш хозяин - Тарзан из племени обезьян, Повелитель джунглей. Мы пришли вернуть золото, которое вы украли из сокровищниц Опара. На сей раз мы пощадим вас при условии, что вы немедленно покинете эту страну и никогда больше сюда не вернетесь. Передайте это вашим хозяевам. Скажите им, что Тарзан видит все, и его верные вазири всегда рядом. Бросайте винтовки!
Аскари были рады отделаться так легко и побросали винтовки. Через минуту вазири вошли в лагерь и по приказу Эстебана принялись собирать золотые слитки. Пока они были заняты этим, испанец подошел к аскари, который, как он знал, владел английским.
- Передай своему хозяину, - начал он, - пусть он благодарит милосердие Тарзана, который берет в день только одну жертву за вторжение в его страну и кражу сокровищ. Человека, который выдавал себя за Тарзана, я убил и тело его унесу с собой, чтобы бросить на съедение львам. Передай им, что Тарзан простил им даже их подлое коварство, но только при условии, что они никогда больше не вернутся в Африку и не разболтают секрета Опара. Тарзан и его вазири видят и знают все, и ни один человек не сможет проникнуть в Африку без ведома Тарзана. Они еще не покидали Лондона, а я уже знал, что они появятся. Передай им это!
Потребовалось несколько минут, чтобы собрать золото, и вскоре, оставив не пришедших в себя от изумления аскари, отряд вазири во главе с Тарзаном, их хозяином, исчез в джунглях.
Во второй половине дня Флора и четверо белых, окруженные довольными, смеющимися неграми, возвращались с охоты, нагруженные трофеями.
- Теперь, когда ты руководишь экспедицией, Флора, - говорил Краски, - фортуна вновь улыбается нам. С плотно набитыми животами они пойдут вперед гораздо веселее.
- Да и у меня настроение улучшилось, - улыбнулся Блюбер.
- Так и будет, черт побери, - буркнул Торн. - Умная вы женщина, Флора, скажу я вам.
- Что за дьявольщина! - вдруг воскликнул Пеблз, - Что случилось с нашими черномазыми?
И он указал рукой в сторону лагеря, который уже виднелся впереди и из которого бежали возбужденные аскари, что-то отчаянно крича.
- Здесь был Тарзан из племени обезьян! - кричали аскари. - Он приходил со всеми своими вазири - целой тысячей свирепых воинов. Мы сражались, но они одолели и ушли, забрав все золото! Тарзан из племени обезьян сказал мне перед уходом страшные слова. Он сказал, что убил одного из ваших, который осмеливался называть себя Тарзаном. Мы ничего не понимаем. Он угрожал убить и нас и вас, если мы не уберемся из этой страны.
- Так я и знал! - всхлипнул Блюбер. - Золото исчезло. Ой, ой!
Затем все заговорили хором, пока Флора не приказала им замолчать.
- Идем! - сказала она старшему из аскари. - Вернемся в лагерь, и там ты спокойно и подробно расскажешь обо всем, что произошло.
Она внимательно выслушала рассказ, а затем осторожно расспросила о некоторых подробностях. Наконец она отпустила аскари, и вернулась к своим сообщникам.
- Мне все ясно, - сказала она. - Тарзан оправился от действия наркотического зелья, последовал за нами со своими вазири, поймал Эстебана, убил, отыскал наш лагерь, забрал золото и ушел. Думаю, нам здорово повезет, если мы сумеем унести отсюда ноги.
- Ой, ой! - причитал Блюбер. - Грязный обманщик. Он похитил все наше золото, плюс две тысячи фунтов убытка. Ой, ой!
- Заткнись, грязный еврей, - рявкнул Торн. - Если бы не твоя скупость, с нами бы ничего не случилось. Да еще этот беспомощный испанец, черт его побери! Поделом ему! Жаль только, что Тарзан не прикончил и тебя вместе с ним. Но я могу исправить эту ошибку!
- Перестань болтать, - вмешался Пеблз. - Насколько я понимаю, ничьей вины тут нет. Вместо разговоров надо догнать этого Тарзана и отобрать у него золото.
Флора рассмеялась.
- У нас нет такой возможности. Насколько я знаю Тарзана, мы, может быть, смогли бы с ним справиться, будь он один. Но с ним отряд вазири, а это лучшие воины в Африке, и они будут драться за своего обожаемого хозяина до последней капли крови. Если мы двинемся вслед за Тарзаном, как ты, предлагаешь, у нас через час не останется ни одного аскари: само имя Тарзан наводит на них ужас. Нет, сэр, следует признать, что мы потерпели поражение. Единственное, о чем сейчас надо думать, как побыстрее выбраться из этой страны. И будем благодарить бога, если выберемся живыми. Человек-обезьяна будет следить за каждым нашим шагом. Не удивлюсь, если и в эту минуту он следит за нами.
Все тревожно переглянулись.
- И он никогда не предоставит нам возможности вернуться в Опар еще за одной партией золота, даже если бы мы смогли убедить наших негров вернуться туда, - добавила Флора.
- Две тысячи, две тысячи! - стонал Блюбер. - И этот костюм за двадцать гиней... В Англии я никогда не смогу его носить, разве что надену на маскарад, но на маскарады я не хожу.
Краски молчал, опустив голову, затем вдруг сказал.
- Мы потеряли золото и, судя по всему, наши две тысячи. Другими словами, экспедиция потерпела полное фиаско. Может, кто-то из вас и готов смириться с убытками, но не я. В Африке имеется еще кое-что, кроме золота, что могло бы возместить потерянное время и утраченные деньги.
- Что ты имеешь в виду? - поинтересовался Пеблз.
- Я потратил немало времени, болтая с Оваза, - ответил Краски, - пытаясь изучить этот безумный язык. И я многое узнал о стране этого негодяя. Он совершил немало преступлений, и, если его повесить за все убийства, которые он совершил, у него должно быть больше жизней, чем котят у кошки. Он хитрая бестия, но из его обезьяньей болтовни я кое-что узнал. Я могу с достаточной уверенностью заявить, что если мы будем держаться вместе, то сможем уехать из Африки с довольно солидным капиталом. Жаль, конечно, что мы потеряли золото, но в сокровищницах Опара его еще достаточно, и когда-нибудь, когда все забудется, я вернусь за ним.
- О золоте потом, - перебила Флора. - Что ты узнал от Овазы?
- Есть небольшая банда арабов. Они торгуют рабами и промышляют слоновьей костью. Оваза знает их местонахождение. Их мало, а их негры почти все рабы и готовы наброситься на них в любую минуту. Моя идея такова: у нас достаточно большой отряд, чтобы напасть на них и отнять слоновую кость. К тому же мы сможем перетянуть на свою сторону их рабов. Нам рабы не нужны, но мы пообещаем им свободу за помощь, ну и выделим Овазе и его шайке долю слоновой кости.
- Откуда ты знаешь, что Оваза поможет нам? - спросила Флора.
- Этот план предложил мне сам Оваза, - ответил Краски.
- Мне нравится это предложение, - сказал Пеблз, - не хочется возвращаться домой пустым.
И по очереди все заговорщики дали свое согласие на новую авантюру.

    XI. КОГДА КУРИТСЯ ФИМИАМ

Когда Тарзан покинул деревню гомангани, неся на плече труп поверженного болгани, он направился в сторону загадочного сооружения, замеченного им раньше. Человеческое любопытство восторжествовало над природной осторожностью зверя. Он шел по ветру, и запахи, достигающие его чутких ноздрей, подсказывали, что он приближается к жилищам болгани. Он ощущал также запах готовящейся пищи, к которому примешивался тяжелый сладковатый привкус. Этот аромат напоминал Тарзану запах курящегося фимиама, но было невозможно представить, чтобы он исходил из жилищ болгани. Может быть, он доносился из строения, к которому двигался человек-обезьяна - здания, возведенного руками людей. А вдруг люди все еще обитают там? Но ни разу среди множества запахов, доходивших до его ноздрей, Тарзан не улавливал ни малейшего намека на присутствие белого человека.
Запах усиливался, и Тарзан понял, что приближается к болгани. Человек-обезьяна взобрался со своей ношей на дерево, чтобы не обнаружить себя, и вскоре сквозь густую листву увидел высокую стену, а за ней странное загадочное сооружение непостижимой архитектуры. Из-за стены доходил запах болгани, смешанный с запахом фимиама, напоминавшего запах ладана. Кроме того, к своему удивлению, Тарзан явственно ощутил запах Нумы-льва. Деревья перед стеной были вырублены, и ни одна ветка не свисала над ней. Тарзан пробрался как можно ближе и с высоты сумел заглянуть через стену.
Сооружение было огромным, и состояло из нескольких построек, воздвигнутых, по-видимому, в разные эпохи. Судя по всему, архитекторы меньше всего заботились о соразмерности частей и общей гармонии: не было двух похожих домов, однако эта мешанина придавала всему сооружению некое очарование. Оно покоилось на искусственном постаменте футов десяти в высоту, и от входа вниз спускалась широкая лестница. Вокруг росли кусты и деревья, а одна из башен была целиком увита плющом. Наконец, все сооружение было богато украшено: на полированных блоках из гранита виднелась мозаика из золота и драгоценных камней, сверкавшая и переливавшаяся на солнце. Ближе к стене раскинулись сады и огороды, где работали такие же негры, каких он встретил в деревне, в которой оставил Лэ. Там были как мужчины, так и женщины. Между ними расхаживали гориллоподобные существа, похожие на того, чей труп Тарзан тащил сейчас на плече. Но они не выполняли никакой работы и, казалось, лишь присматривали за работой чернокожих. Они вели себя надменно и деспотически, даже жестоко. Эти гориллы были наряжены в богатые украшения, похожие на те, что были на убитом болгани.
Пока Тарзан с интересом наблюдал за сценой внизу, из дворца вышли двое болгани с головными повязками, поддерживающими высокие белые перья. Они встали по бокам главного входа и, приложив руки ко рту, несколько раз издали резкие крики, напоминающие звуки трубы. Негры сразу же прекратили работу и поспешили к подножию лестницы. Здесь они встали в ряд по обе стороны лестницы. Болгани поднялись повыше и заняли места на площадке перед входом во дворец. Вдруг изнутри раздались вновь звуки трубы, и через минуту Тарзан увидел процессию. Во главе шли болгани по четыре в ряд. Их головы были украшены перьями, а в руках они держали дубинки. За ними следовали два трубача, а следом, футах в двадцати, шагал огромный с черной гривой лев, которого вели четыре здоровенных негра, по двое с каждой стороны, держа в руках золотые цепи, тянувшиеся к сверкавшему алмазами ошейнику на шее зверя. За львом шло еще двадцать болгани по четыре в ряд. Они несли в руках копья: то ли для защиты льва от людей, то ли наоборот - этого Тарзан понять не мог.
Поведение болгани, стоящих по бокам, выражало исключительную почтительность по отношению ко льву, ибо они склонялись в низком поклоне, когда Нума проходил мимо. Когда зверь дошел до первой ступеньки лестницы, процессия остановилась, и гомангани внизу сразу же пали ниц. Нума, который явно был старым львом, стоял неподвижно, разглядывая распростертых перед ним людей. Его злые глаза мрачно сверкали, обнажив клыки, он издал угрожающее рычание, при звуке которого гомангани задрожали от неподдельного ужаса. Человек-обезьяна нахмурил брови в раздумьи. Никогда прежде он не становился свидетелем такой странной сцены, такого унижения человека перед зверем. Вдруг процессия вновь двинулась вперед, спустилась по лестнице и повернула направо по дорожке сада. Когда они проходили мимо, гомангани и болгани поднимались и возобновляли прерванные занятия.
Тарзан оставался в своем укрытии, пытаясь найти разумное объяснение всему увиденному. Лев со своей свитой повернул за дальний угол дворца и исчез из виду. Кем он был для этих людей, для этих странных существ? Что означало это странное перераспределение ролей, когда человек стоял ниже полузверя, а полузверь ниже истинного зверя - дикого хищного животного?
Он размышлял минут пятнадцать, как вдруг вновь услышал звуки трубы. Он повернул голову и вновь увидел процессию, но двигавшуюся уже с противоположной стороны дворца. Болгани и гомангани снова побросали работу и заняли прежние позиции, и опять Нуме, возвратившемуся во дворец, были оказаны королевские почести.
Тарзан из племени обезьян запустил пальцы в свои густые взъерошенные волосы и, наконец, был вынужден признать себя побежденным, так как не смог придумать объяснение тому, что увидел. Однако это еще сильней разожгло его любопытство, и он решил обследовать дворец и окружающую территорию, прежде чем продолжить поиски выхода из долины.
Оставив тело болгани и спрятав его в развилке ветвей, он стал пробираться по деревьям вдоль крепостной стены, прячась в густой листве. Он обнаружил, что архитектура сооружения уникальна со всех сторон, а сад тянется почти по всему периметру дворца, лишь на юге он прерывался загонами для коз и домашней птицы. Там же Тарзан увидел несколько сот качающихся хижин, точно таких же, какие он видел в туземной деревне накануне. Вероятно, это было поселение черных рабов, выполнявших всю тяжелую лакейскую работу, связанную с обслуживанием дворца.
В высокой крепостной стене, опоясывающей все сооружение, были лишь одни ворота на восточной стороне. Они были большими и массивными, рассчитанные на сдерживание натиска хорошо вооруженного неприятеля. В то, что в далекие времена такой неприятель был реальным, легко верилось. Скорее всего и стена, и ворота, и сам дворец были построены в глубокой древности, в эпоху атлантов, пришедших в эти края, чтобы разрабатывать золотые рудники Опара и колонизировать центральную часть Африки. Но стены и все строения были в таком прекрасном состоянии, что невольно рождалась мысль, что дворец заселен разумными существами. К тому же, на южной стороне Тарзан увидел строительство новой башни, где негры работали под присмотром болгани, разрезая и обтесывая гранитные блоки и подгоняя их друг к другу по определенному плану.
Тарзан расположился в ветвях над восточными воротами, чтобы понаблюдать за жизнью внутри и за пределами крепостной стены. Вскоре из леса вышла большая группа гомангани и прошла через ворота. В шкурах, подвешенных между двумя жердями, четыре человека несли гранитный блок. Двое или трое болгани сопровождали носильщиков, за ними двигался отряд чернокожих воинов, вооруженных алебардами и копьями. Если кто-то задерживался, его подгоняли ударами копья. В поведении черных чувствовалась рабская покорность, как будто шел караван нагруженных мулов. Во всех отношениях носильщики выглядели бессловесными животными. Медленно миновали они ворота и скрылись из виду.
Через несколько минут еще один отряд вышел из леса и прошел на территорию дворца. Он состоял из пятидесяти вооруженных болгани и около сотни негров с копьями и топорами. В центре, окруженные всеми этими воинами, виднелись четыре мускулистых носильщика, несущих на примитивных носилках богато украшенный сундук около двух футов шириной и четырех длиной. Сундук был сделан из какого-то темного, пострадавшего от непогоды дерева, на котором сохранились узоры, выложенные алмазами. О содержимом сундука Тарзан мог только догадываться, но то, что он представлял огромную ценность было ясно по количеству охраны. Сундук был доставлен прямо в огромную башню, увитую плющом, вход в которую Тарзан заметил еще раньше, - это была тяжелая, массивная дверь, такая же, как и восточные ворота. При первой же возможности Тарзан вернулся к тому месту, где он оставил труп болгани. Перебросив его через плечо, человек-обезьяна поспешил обратно и, оказавшись над тропой недалеко от восточных ворот, сбросил тело вниз как можно ближе к воротам.
- Теперь, - подумал Тарзан, - пусть болгани поломают голову над тем, кто же убил их собрата.
Пробираясь на юго-восток, человек-обезьяна добрался до гор, возвышающихся позади дворца алмазов. Ему приходилось часто идти вкруговую, дабы избежать встречи с туземцами и бесчисленными группами болгани, снующими через лес во всех направлениях. Около полудня он достиг подножия гор, вершины которых высоко вздымались над строевым лесом, росших по склонам. Он хорошо различал тропу, ведущую к глубокому каньону. Тарзан спустился с деревьев и, пользуясь порослью, росшей вдоль тропы, стал бесшумно пробираться в сторону гор. Большую часть пути он был вынужден идти через заросли, ибо по тропе все время сновали гомангани и болгани. Туда они шли с пустыми руками, а обратно возвращались, неся блоки гранита. Чем дальше в горы поднимался Тарзан, тем реже становился кустарник. С одной стороны, это облегчало продвижение, с другой - возрастала опасность быть обнаруженным. Однако звериное чутье и сноровка, полученная в джунглях, позволяли ему оставаться незамеченным там, где любого другого давно бы обнаружили. Вскоре Тарзан увидел перед собой узкое ущелье не более двадцати футов в ширину с голыми, лишенными растительности склонами. Укрыться было негде, и человек-обезьяна понял, что входить в ущелье нельзя: его моментально могли обнаружить. Пришлось идти окольным путем. За ущельем Тарзан увидел склон огромной горы, весь испещренный отверстиями, которые не могли быть ничем иным, как входами в туннели. К некоторым вели грубые деревянные лестницы, от тех, что повыше, вниз спускались веревки. Из туннелей выходили негры с мешками в руках и ссыпали из них землю в общую кучу рядом с речушкой, протекавшей по дну ущелья. Другие негры, под присмотром болгани, занимались промывкой грунта, но что они надеялись найти или что находили, Тарзан не мог разглядеть. На другом склоне с вырубленными от основания до вершины уступами была организована добыча гранита в гигантской каменоломне. Здесь обнаженные туземцы трудились под надзором дикого болгани.
Несколько минут наблюдения убедили Тарзана в том, что тропа, по которой он шел, кончалась в этом тупике, поэтому он попробовал поискать обходные пути через горы.
Остаток дня и почти весь следующий человек-обезьяна посвятил поискам, но в конце концов убедился в том, что в этом направлении выхода нет. Он решил вернуться назад и попробовать вместе с Лэ пройти через долину Опара под покровом ночной темноты.
На рассвете Тарзан добрался до туземной деревни, где он оставил Лэ. Одного взгляда было достаточно, чтобы понять, что случилось что-то недоброе: ворота были широко распахнуты, а в самой деревне не наблюдалось никаких признаков жизни. Остерегаясь возможной засады, Тарзан осторожно осмотрелся прежде, чем спуститься в селение. Он быстро определил, что деревня пустует уже не менее суток. Подбежав к хижине, отведенной для Лэ, он взобрался по веревке и обнаружил, что хижина пуста. Спустившись вниз, человек-обезьяна принялся обследовать деревню в поисках ключа к разгадке. Он осмотрел несколько хижин, но безрезультатно. Вдруг он заметил слабое покачивание одной из них. Он быстро подбежал к хижине и увидел, что веревка не была спущена из дверного проема. Тарзан поднял голову и крикнул:
- Гомангани! Это я - Тарзан из племени обезьян. Подойди к выходу и расскажи, что случилось с твоими соплеменниками и моей женой - той, которую я оставил под охраной ваших воинов.
Ответа не последовало. Тарзан крикнул еще раз, так как был убежден, что в хижине кто-то прячется.
- Спускайся вниз, - предложил он. - Или я поднимусь к тебе.
И опять никто не отозвался. Жесткая улыбка коснулась губ человека-обезьяны. Он вытащил свой охотничий нож, взял его в зубы, высоко подпрыгнул, ухватился за края люка и, подтянувшись, проник внутрь.
Если он предполагал встретить сопротивление, то ошибся. В тускло освещенной хижине он не мог обнаружить чьего-либо присутствия, однако, когда его глаза привыкли к темноте, он разглядел в углу кучу листьев и травы. Подойдя к ней, он отбросил ее в сторону и увидел перепуганную насмерть женщину. Схватив ее за плечи, он усадил ее перед собой.
- Что случилось? - требовательно спросил он. - Где все жители? Где моя жена?
- Не убивай меня! Не убивай! - закричала женщина. - Это не моя вина.
- Я и не собираюсь тебя убивать, - успокоил ее Тарзан. - Расскажи мне правду, и я отпущу тебя.
- Их всех увели болгани, - крикнула женщина. - Они пришли вчера на рассвете и были очень рассержены, потому что обнаружили тело своего собрата перед воротами дворца алмазов. Они знали, что он пошел в нашу деревню, и с тех пор, как он ушел из дворца, никто не видел его живым. Поэтому они и пришли к нам, угрожали, пытали наших людей, пока, наконец, не узнали все. Они увели всех жителей и твою жену тоже. Они никогда не вернутся назад.
- Думаешь, болгани убьют их? - спросило Тарзан.
- Конечно, они убивают всех, кто их рассердит.
Тарзан остался один и тем самым освободился от моральных обязательств перед Лэ. Теперь он мог легко пересечь долину Опара ночью, не беспокоясь о

Предыдущая страница 9 Следующая страница


преградах на этом пути. Однако подобные мысли и в голову не приходили человеку-обезьяне. Благородство и преданность были отличительными чертами Повелителя джунглей. Лэ, спасая его, пожертвовала ради него всем, даже самой жизнью, и стала изгнанницей. То обстоятельство, что болгани похитили ее, чтобы убить, не могло остановить Тарзана. Он должен был точно узнать, жива она или нет, а если жива - сделать все для ее спасения.
Тарзан провел целый день, изучая территорию вокруг дворца и отыскивая малейшую возможность проникнуть внутрь. Однако там беспрерывно сновали гомангани и болгани. Вечером с наступлением темноты, огромные восточные ворота закрылись, и обитатели города разошлись по своим жилищам. Тарзан обнаружил, что ни на крепостной стене, ни вокруг дворца не было выставлено ни одного часового, видимо, болгани не ожидали нападения извне. Гомангани подчинялись им целиком и полностью, поэтому высокая стена защищала дворец лишь от набегов львов да служила напоминанием о древних временах, когда реальные враги угрожали их миру и безопасности.
Когда наконец темнота сгустилась, Тарзан подошел к воротам и набросил петлю своей веревки на статую льва, установленную на столбах ворот. Он взобрался на стену, откуда легко спрыгнул в сад. Чтобы обеспечить возможность ухода, если он найдет Лэ, Тарзан отодвинул запор тяжелых ворот и слегка приоткрыл их. Затем осторожно пополз к восточной башне, увитой плющом, которую после целого дня изучения выбрал как наиболее удобный путь во дворец. Успех его плана зависел в основном от возраста и крепости плюща, росшего почти до самой вершины башни, и к своему великому удовлетворению он обнаружил, что плющ выдерживает его вес.
Со своего наблюдательного пункта он заметил на самом верху башни открытое окно, не забранное, как другие, решеткой. Избегая тускло освещенных окон, Тарзан быстро, но осторожно взобрался наверх и заглянул через подоконник внутрь. В полутемной комнате нельзя было различить никаких деталей. Осторожно подтянувшись, он тихо перевалился через подоконник. Идя в темноте наощупь, он осторожно обошел комнату, где обнаружил резную кровать, стол и пару скамеек. На кровати лежали ткани, шкуры антилоп и леопардов. Напротив окна, через которое он проник внутрь, виднелась дверь. Тарзан тихо и медленно приоткрыл ее и осторожно выглянул сквозь маленькую щель. Он увидел слабо освещенную площадку круглой формы. В центре пола и потолка были проделаны круглые отверстия диаметром около четырех футов. Сквозь них проходил прямой столб с поперечными перекладинами через каждый фут. Это была лестница, связывающая разные этажи здания. Три вертикальные колонны, установленные по окружности отверстия в полу, помогали поддерживать потолок наверху. В стене этой круглой прихожей виднелись дверные проемы.
Не слыша никакого шума и не видя никого из обитателей, Тарзан распахнул дверь и вышел в прихожую. До его обоняния дошел тот же сильный запах фимиама, который он впервые почувствовал несколько дней назад, когда подходил ко дворцу. Здесь, внутри башни он был намного сильнее и практически забивал все остальные, делая поиски Лэ почти невозможными. Осмотрев двери на площадке, Тарзан впал в отчаяние: обыскать эту огромную башню в одиночку без своего острого обоняния! Это казалось не по силам даже ему.
Самоуверенность человека-обезьяны вовсе не была грубым самомнением. Зная свои силы, он понимал, что в схватке с несколькими болгани ему не выстоять, если его обнаружат во дворце.
Сзади было распахнутое окно, спокойная ночь джунглей и свобода, впереди - опасности, всевозможные несчастья и даже смерть. Что выбрать? Он мгновение стоял в молчаливой задумчивости, затем поднял голову, расправил могучие плечи, тряхнул густыми черными волосами и решительно шагнул к ближайшей двери. Он обследовал комнату за комнатой, пока не осмотрел все, но ни Лэ, ни какого-либо ключа для ее поисков не обнаружил. Он видел причудливую мебель, ковры и гобелены, украшения из золота и алмазов, а в одной из комнат он даже наткнулся на спящего болгани, но шаги человека-обезьяны были столь бесшумны, что спящий не пошевелился, хотя Тарзан обошел его кровать и исследовал комнату. Покончив с этими этажом, человек-обезьяна решил осмотреть сначала верхние, а затем спуститься вниз. Он обыскал три этажа, пока не добрался до последнего. На всех лестничных площадках горели светильники - золотые вазы, наполненные жиром, в котором плавали фитили. Поиски и здесь не принесли результатов.
На верхней площадке было всего три двери. Все они были закрыты. Потолок в прихожей являлся здесь куполообразной крышей всей башни. В центре крыши тоже виднелся круглый выход, через который лестница вела в темноту ночи наверх.
Тарзан открыл ближайшую к нему дверь - она скрипнула на петлях - первый звук, раздавшийся с начала его поисков. Внутри комнаты было темно, и, пока Тарзан стоял у входа молча, как статуя, он вдруг ощутил за своей спиной еле слышное движение. Мгновенно обернувшись, он увидел у открытой двери на противоположной стороне площадки фигуру человека.

    XII. ЗОЛОТЫЕ СЛИТКИ

Эстебан Миранда играл роль Тарзана перед вазири в течение суток. В конце концов он начал понимать, что игра подходит к завершению, даже повторная травма черепа, в результате которой произошла потеря памяти, уже не спасала положения. Усула был очень недоволен решением отобрать золото у похитителей и затем бежать с ним. Да и у других вазири оно не вызвало особого восторга. Они не могли поверить в то, что удар по голове, каким бы сильным он ни был, мог превратить Тарзана из племени обезьян в труса и заставить его бежать от пришельцев с западного побережья - чернокожих и горстки неопытных белых. Ведь подобное поведение казалось им ни чем иным, как трусостью.
Размышления на эту тему и происшествие, случившееся с Мирандой около полудня, окончательно привели его к выводу, что впереди ждут нелегкие испытания, и чем скорее он придумает причину и найдет возможность покинуть отряд вазири, тем больше будет у него шансов сохранить жизнь.
А происшествие заключалось в следующем. Около полудня они проходили через довольно открытые джунгли. Кустарник был не очень густым, а деревья стояли далеко друг от друга. Внезапно на них набросился носорог. К изумлению вазири, Тарзан из племени обезьян круто развернулся и метнулся к ближайшему дереву, как только завидел нападающего Буто. В поспешности Эстебана было столько страха, что он споткнулся и упал, а когда, наконец, добежал до дерева, то вместо того, чтобы с ловкостью и грацией Шиты-пантеры прыгнуть на нижние ветки, принялся карабкаться по громадному стволу, как школьник, взбирающийся по телеграфный столб. В конце концов он беспомощно упал на землю.
Тем временем Буто, который нападает, ориентируясь по запаху или по звуку, поскольку обладает слабым зрением, был отвлечен одним из вазири, а затем, упустив добычу, носорог, спотыкаясь, ушел в густой кустарник.
Когда наконец Эстебан взобрался на дерево, Буто уже исчез, а внизу под деревом испанец разглядел вазири, выстроившихся полукругом. На их лицах было написано выражение жалости и досады, а на некоторых и откровенного презрения. Испанец понял, что совершил непоправимую ошибку, и ухватился за единственную возможность оправдаться.
- О, голова, моя бедная голова, - застонал он, сжимая виски руками.
- Удар был нанесен по голове, бвана, - сказал Усула, - но твои преданные вазири думали, что сердце их хозяина не знает страха.
Эстебан не ответил, и в полном молчании они продолжили свой путь. Так молча шли они до самого вечера, пока не пришло время делать привал. Они разбили лагерь на берегу реки как раз над водопадом.
За полдня пути Эстебан придумал план выхода из создавшегося затруднительного положения, и, как только был поставлен лагерь, он приказал вазири зарыть все сокровища.
- Мы оставим их здесь, - пояснил он. - А завтра отправимся на поиски воров, ибо я решил наказать их. Они должны получить хороший урок, чтобы запомнили раз и навсегда, что нельзя безнаказанно вторгаться в джунгли Тарзана. Травма головы была единственной причиной, почему я не убил их сразу, как только обнаружил вероломство.
Такой поворот больше устраивал вазири, они повеселели. Снова Тарзан из племени обезьян становился самим собой. Итак, на следующее утро с легким сердцем и зарядом оптимизма они направились на поиски лагеря англичан, и проницательный Усула пересек джунгли так, чтобы перехватить европейцев и напасть на них, как только они разобьют на ночь свой лагерь. Вскоре они почувствовали дым их костров и услышали песни и болтовню носильщиков с западного побережья.
Тогда Эстебан собрал вокруг себя вазири и сказал:
- Дети мои, - Усула добросовестно переводил с английского. - Эти чужестранцы пришли сюда, чтобы навредить Тарзану. Тарзану же и принадлежит право на месть. Поэтому уходите и предоставьте мне самому отомстить обидчикам. Возвращайтесь домой. Оставьте золото там, где вы его закопали, ибо пройдет немало времени, прежде чем оно мне понадобится.
Вазири были разочарованы, так как новый поворот не совпадал с их желаниями, предполагавшими веселое избиение туземцев с западного побережья. Но перед ними стоял Тарзан, их великий бвана, и поэтому никто не рискнул выразить недовольство Несколько минут после речи Эстебана они стояли молча, неловко переминаясь с ноги на ногу, затем заговорили между собой и, очевидно, приняли какое-то решение, потому что Усула вдруг повернулся к испанцу.
- Бвана, - произнес чернокожий, - как мы можем вернуться к леди Джейн и сказать, что мы бросили тебя раненого перед лицом неприятеля? И не проси нас делать это. Если бы с тобой все было в порядке, мы не боялись бы за твою безопасность, но поскольку после травмы головы ты не совсем в себе, мы не хотим оставлять тебя в джунглях одного. Позволь же твоим преданным вазири наказать обидчиков, после чего мы отведем тебя домой, где ты сможешь оправиться от полученной травмы.
Испанец засмеялся.
- Я абсолютно здоров, - сказал он, - один я не в большей опасности, чем с вами. Вы должны подчиниться моему приказу. Возвращайтесь сразу же и тем же путем, которым пришли сюда. И идите тихо, я не хочу, чтобы вы производили много шума. Когда пройдете минимум две мили, можете разбить лагерь на ночь, а утром продолжайте двигаться в сторону дома. И не беспокойтесь обо мне. У меня все хорошо, и я, возможно, догоню вас прежде, чем вы доберетесь до дома. Ступайте!
Вазири грустно повернули обратно на тропу, по которой только что пришли, и спустя минуту последний из них исчез из поля зрения испанца.
С облегчением переведя дух, Эстебан Миранда направился к лагерю своих сообщников. Он опасался, что напугает их своим видом, и аскари начнут стрелять без предупреждения, поэтому, подойдя к лагерю, громко свистнул и закричал.
- Тарзан! Тарзан! - заорал первый чернокожий, увидевший его. - Теперь он всех нас убьет!
Эстебан увидел, как остальные аскари повскакали со своих мест, судорожно схватили винтовки, готовые в любой момент нажать на курки.
- Это я, Эстебан Миранда! - крикнул он что было сил. - Флора, Флора, прикажи этим придуркам бросить винтовки.
Улыбаясь, Эстебан Миранда вошел в лагерь.
- А вот и я, - сказал он.
- А мы уж думали, что ты мертв, - ответил Краски. - Чернокожие заявили, что Тарзан сказал им, будто убил тебя.
- Он действительно схватил меня, - подтвердил Эстебан, - но, как видите, не убил. Я думал, что он сделает это, но Тарзан, наоборот, отпустил меня в джунгли. Вероятно, не хотел пачкать в крови свои руки и решил, что джунгли прикончат меня, что я не выживу.
- Тарзан, должно быть, хорошо разбирается в людях, - проворчал Пеблз. - Ты бы точно не выжил в джунглях один и умер бы... с голоду.
Эстебан никак не отреагировал на колкость и повернулся к девушке.
- Разве ты не рада видеть меня, Флора? - спросил он.
- Какая разница, - пожала плечами девушка. - Наша экспедиция потерпела крах, и кое-кто считает, что в этом большая доля твоей вины. - И она кивнула головой в сторону своих сообщников.
Испанец нахмурился. Никто не радовался его возвращению. Но на всех ему было наплевать, он надеялся, что Флора проявит хоть какую-то радость. Если бы она знала, что у него на уме, может быть, тогда она засветилась бы от счастья при встрече. Но она не знала, что Эстебан Миранда спрятал золотые слитки в месте, куда он может прийти в любой день и забрать их. У Миранды было намерение заставить ее покинуть остальных, а затем, позднее, вместе с нею вернуться за золотом, но теперь он чувствовал себя задетым и обиженным. Никто из них не получит ни пенса! Он же дождется, пока они покинут Африку, а потом вернется и заберет все себе. Единственное, что отравляло его душу, это то, что вазири знали о местонахождении сокровищ, и рано или поздно они придут с Тарзаном и заберут его. Это слабое звено в плане испанца нужно было устранить как можно скорее, для чего ему нужна была помощь. А это, в свою очередь, означало, что необходимо с кем-нибудь поделиться тайной, но с кем?
Сделав вид, что он не замечает угрюмых взглядов своих бывших сообщников, испанец присел рядом с ними. Он понял, что они не рады встрече с ним, но не мог объяснить причину такого поведения, поскольку не знал о плане, предложенном Краски и Овазой, ограбить торговцев слоновой костью. Неприязненное же отношение объяснялось лишь тем, что участники экспедиции не желали делиться с ним предполагаемой добычей. В конце концов Краски решил прямо высказать это соображение.
- Слушай, Миранда, - сказал он. - У нас тут сложилось единодушное мнение, что ты и Блюбер повинны в провале нашей экспедиции. Мы не ищем козла отпущения. Я упомянул об этом лишь как о факте. Но поскольку ты отсутствовал, мы решили вывезти кое-что из Африки, чтобы хоть частично компенсировать наши затраты. Мы все придумали и разработали некий план. Так вот. Для выполнения этого плана твои услуги не потребуются. Мы не возражаем, если ты пойдешь с нами, если захочешь, но знай с самого начала - ты не получишь никакой доли из того, что мы здесь раздобудем.
Испанец широко улыбнулся и безразлично махнул рукой.
- Вы абсолютно правы. Я не стану ни о чем просить. Я не собираюсь претендовать на то, что принадлежит вам по праву.
Про себя он усмехнулся, подумав о четверти миллиона фунтов, которые он когда-нибудь вывезет из Африки для себя одного.
Неожиданное и покорное поведение Эстебана успокоило всех и сняло напряжение.
- Ты неплохой парень, - добродушно буркнул Пеблз, - я всегда говорил, что ты старался как мог, и я рад видеть тебя здесь здоровым и невредимым. Я страшно переживал, когда узнал, что тебя убили. Вот так-то!
- Да, - вмешался Блюбер. - Джон ночей не спал, так переживал, бедняжка. Бывало, вечером говорит, не могу, мол, уснуть, думая...
- Не преувеличивай, Блюбер, а то... - проворчал Пеблз, бросив взгляд на Блюбера.
- А я и не преувеличиваю, - спохватился Адольф, заметив, что большой англичанин рассердился. - Я просто хотел сказать, что мы все были очень огорчены, узнав, что Эстебан убит, а теперь радуемся, что он жив.
- И что не претендует на долю предполагаемой добычи, - мрачно добавил Торн.
- Не волнуйся, - сказал Эстебан. - Если я доберусь до Лондона живым и невредимым - это будет лучшая награда. С меня хватит Африки до конца моих дней.
Когда все пошли спать, испанец бодрствовал еще пару часов, размышляя над тем, как надежнее спрятать золото только для себя одного, не опасаясь, что его могут забрать вазири. Он знал, что без труда мог бы перепрятать золото недалеко, помня путь по тропе, по которой Усула вел их тогда, однако он не был уверен, что смог бы отыскать это место, двигаясь издалека, от побережья. Следовательно, нужно было поделиться с кем-нибудь своей тайной, с тем, кто знаком со страной и мог бы найти место, где спрятаны сокровища. Это означало, что он должен найти сообщника, которому мог бы довериться. Но кому? Мысленно он тщательно перебрал весь состав их отряда и постепенно склонился к личности Овазы. К хитрому негодяю-интригану у Эстебана не было полного доверия, но другого он не мог подобрать и решился зависеть от его жадности, но не от чести.
Итак, Эстебан уснул, мечтая о золоте стоимостью свыше четверти миллиона, которое принесет ему удовольствие во многих столицах мира.
На следующее утро во время завтрака Эстебан упомянул, что заметил большое стадо антилоп неподалеку от их лагеря и предложил взять несколько человек для охоты с тем, чтобы вернуться в лагерь вечером. Никто не высказал возражений, может быть, потому, что в душе каждый надеялся, что, чем дальше он уйдет от лагеря, тем больше у него будет шансов погибнуть в результате несчастного случая. О таком исходе никто не жалел бы, поскольку в глубине души они не любили и не доверяли ему.
- Я возьму Овазу, - сказал Эстебан. - Он самый опытный охотник среди них, и еще пять-шесть чернокожих.
Когда он подошел к Овазе, тот не согласился идти на охоту.
- У нас достаточно мяса, - сказал чернокожий. - Нужно спешить и как можно скорее уходить с территории вазири и Тарзана. На два дня нам хватит дичи, а дальше до самого побережья с охотой не будет проблем.
- Послушай, - шепнул Эстебан. - Это больше, чем простая охота. Я не могу рассказать тебе все здесь, в лагере, но когда мы останемся одни, я все объясню. Со мной тебе пойти будет выгоднее, чем гоняться за слоновой костью.
Оваза нахмурился и почесал курчавую голову.
- А вообще-то, бвана, день для охоты хороший, - сказал он. - Пожалуй, я пойду с тобой и прихвачу пятерых ребят.
После того, как Оваза наметил маршрут и определил на карте местонахождение основного лагеря, чтобы он с испанцем мог их снова найти, группа охотников вышла на тропу, по которой шел Усула от зарытых сокровищ. На следующий день они с Эстебаном отошли от временного бивуака и вскоре обнаружили свежие следы вазири.
- Много людей прошло здесь вчера вечером, - сказал Оваза Эстебану, насмешливо его оглядывая.
- Я никого из них не видел, - невозмутимо откликнулся тот. - Должно быть, они шли этим путем уже после того, как прошел я.
- Они почти вплотную подошли к нашему лагерю, а затем повернули обратно, - сказал Оваза. - Послушай, бвана, у меня в руках винтовка, а ты ступай вперед.
Бели эти следы были сделаны твоими людьми и ты ведешь меня в засаду, ты умрешь первым!
- Успокойся, Оваза, - сказал Эстебан. - Не суетись. Сейчас мы далеко от лагеря, поэтому я могу говорить с тобой откровенно. Эти следы оставили вазири Тарзана, которые спрятали золото для меня на расстоянии дневного перехода отсюда. Я отослал их домой и хочу, чтобы ты пошел со мной и перепрятал золото в другое место. После того, как остальные получат свою слоновую кость и уедут в Англию, мы с тобой вернемся и заберем золото, а ты будешь по-царски вознагражден.
- Кто же тогда ты? - спросил Оваза. - В тот день, когда мы покинули лагерь за городом Опара, один из моих людей сказал мне, что ты был отравлен своими собственными людьми и брошен в лагере. Он утверждал, что видел это своими собственными глазами - твое тело валялось в кустах, но, однако, в этот же день ты был с нами на марше. Я решил, что мой человек солгал мне, но я видел на его лице страх, когда он заметил тебя, поэтому я думаю, а не было ли двух Тарзанов из племени обезьян?
- Я не Тарзан из племени обезьян, - признался Эстебан. - Настоящий Тарзан в тот день был отравлен в нашем лагере. Но этой дозы хватило только для того, чтобы усыпить его. Надеюсь, что во время сна его растерзали дикие зверки. Жив он или нет - нам сейчас неизвестно. Поэтому ты можешь не бояться вазири или Тарзана, ибо я не хочу встречаться с ними гораздо больше, чем ты.
Негр кивнул головой.
- Возможно, ты говоришь правду, - согласился он, но шел все же позади, держа винтовку наизготовку.
Они пошли потише, боясь догнать вазири, но вскоре, дойдя до места, где те делали привал, обнаружили, что воины ушли по боковой тропе, и теперь им нечего было опасаться.
Когда они подошли к месту захоронения золота, Эстебан сказал Овазе, чтобы тот оставил своих людей здесь, чтобы они только вдвоем осуществили бы перепрятывание сокровищ.
- Чем меньше людей будет знать об этом, - сказал он негру, - тем в большей безопасности мы будем.
- Устами бваны говорит сама мудрость, - согласился хитрый чернокожий.

Предыдущая страница 10 Следующая страница


Эстебан нашел место около водопада без труда и, расспросив Овазу, выяснил, что тот прекрасно знает дорогу к этому месту прямо от побережья.
Вместе они перетащили слитки и зарыли их неподалеку в густых зарослях на берегу реки. Они прекрасно понимали, что такая переброска будет лучшей гарантией от обнаружения, как если бы они перевезли бы их за сотню миль, потому что вазири и в голову бы не пришло думать, что кто-нибудь стал бы беспокоиться о переноске слитков на расстояние каких-нибудь ста ярдов.
Когда все было закончено, Оваза взглянул на солнце.
- Сегодня вечером мы не успеем добраться до лагеря, - сказал он. - Нам придется идти очень быстро, если мы захотим догнать их завтра.
- А я и не собираюсь этого делать, - ответил Эстебан. - Но я не мог им этого сказать. Если мы никогда больше не встретимся, я не буду особо переживать.
Оваза ухмыльнулся. В его хитром мозгу складывался некий план.
- Зачем, - подумал он, - рисковать жизнью в битве с арабскими разбойниками ради нескольких бивней, когда золото ожидает лишь перевозки к побережью, чтобы стать нашим?

    XIII. СТРАННАЯ БАШНЯ

Повернувшись, Тарзан увидел человека, стоящего напротив. Нож человека-обезьяны бесшумно выскользнул из ножен. Несколько секунд они с недоверием рассматривали друг друга. Тот, кого увидел Тарзан, не был ни болгани, ни гомангани, - это был белый, лишенный варварских украшений из золотых блесток и алмазов, старик с морщинистым лицом и длинной седой бородой.
- Боже! - воскликнуло странное привидение. Тарзан насмешливо оглядел незнакомца. Слово, произнесенное по-английски, давало простор для предположений сбитому с толку человеку-обезьяне.
- Кто вы? - спросил старик на сей раз на языке гомангани.
- Минуту назад вы употребили английское слово, - сказал Тарзан по-английски. - Вы владеете этим языком?
- Ах, боже милостивый! - воскликнул старик. -
Неужели я дожил до той счастливой минуты, когда снова могу слышать английскую речь! - Он тоже перешел на английский, хотя говорил запинаясь, как человек, отвыкший пользоваться этим языком.
- Кто вы? - поинтересовался Тарзан. - И что вы здесь делаете?
- Этот же вопрос я задал вам, - улыбнулся старик. - Не бойтесь ответить мне. Вы, очевидно, англичанин, и вам нечего меня опасаться.
- Я ищу женщину, похищенную болгани. Старик кивнул головой.
- Да, я знаю, она здесь.
- Что с ней? - спросил Тарзан.
- Ей не сделали ничего плохого. Пока. И ей не грозят неприятности, по крайней мере, в течение суток. Но кто вы такой и как нашли сюда дорогу из внешнего мира?
- Я - Тарзан из племени обезьян. Я пришел в эти края в поисках выхода из долины Опара, где жизнь моей спутницы подвергалась опасности. А вы?
- Я старый человек, - ответил незнакомец, - и нахожусь здесь с тех пор, когда был еще мальчиком. Я без билета пробрался на корабль, который доставил Стэнли в Африку. После основания базы Стэнли-Пуль я отправился с ним в глубь континента. Однажды я покинул лагерь, чтобы поохотиться в одиночку. Заблудился и был схвачен недружественными туземцами. Они отвели меня в свою деревню, из которой я в конце концов бежал, но, не имея никакого представления, куда идти, я блуждал по джунглям несколько месяцев. Однажды я обнаружил вход в долину. Не понимаю, почему они сразу меня не убили, но они не сделали этого и позже. Видимо, решили, что мои знания им пригодятся. С тех пор я помогаю им в открытии и разработке полезных ископаемых и в огранке алмазов. Все это время я прожил в одиночестве, но в моем сердце всегда теплилась надежда на побег, хотя, смею вас заверить, - несбыточная надежда.
- Неужели нет никакого выхода? - спросил Тарзан.
- Выход есть, но он надежно охраняется, - последовал ответ.
- Где он?
- Это продолжение одного из туннелей, проходящего сквозь гору в долину. Предки этой расы разрабатывали шахту в течение долгого времени. Горы продырявлены их шахтами и туннелями. Выше кварцев, содержащих золото, расположен оливиновый пласт с алмазными вкраплениями. В поисках алмазов, очевидно, было необходимо продлить одну из шахт для вентиляции. Этот туннель и тропа, ведущая в Опар - единственные выходы из долины. С незапамятных времен они держат туннель под усиленной охраной, скорее для того, чтобы предотвратить побег рабов, а не для защиты от внешнего неприятеля, они уверены, что им нечего опасаться таких неожиданностей. Дорогу в Опар они не охраняют, потому что больше не боятся опариан, и хорошо знают, что никто из рабов не рискнет бежать в город солнцепоклонников. По этой же причине и мы с вами обречены навсегда остаться здесь.
- Как же охраняется туннель? - спросил Тарзан.
- Двое болгани с десятком чернокожих воинов всегда на посту, - ответил старик.
- А гомангани не пытались совершить побег?
- Как мне рассказывали, в прошлом такие попытки предпринимались, но все заканчивались неудачей. Беглецов ловили и пытали, а их соплеменников переводили на самые тяжелые работы.
- А много здесь гомангани?
- Вероятно, тысяч пять.
- А сколько болгани?
- Около десяти-одиннадцати сотен.
- Пятеро против одного, - проворчал Тарзан, - и, тем не менее, они боятся совершить побег.
- Но не забывайте, - возразил старик, - болгани - разумная раса, а гомангани в умственном развитии недалеко ушли от диких зверей.
- Но они люди, - не соглашался Тарзан.
- Только внешне. Только! Они не могут объединиться, как люди, они еще не доросли до общественного сознания. Правда, они живут семьями и в деревнях, но этому их научили болгани. Они же выдали им оружие, чтобы защищаться от нападения хищников. До этого гомангани не знали, что такое семья. Более того, когда гомангани достигал преклонного возраста и не мог охотой прокормить себя сам, он уходил из племени и жил отдельно от остальных.
Затем болгани научили их строить заграждения типа частокола и заставляли мужчин и женщин вести оседлую жизнь. Они должны были воспитывать детей до достижения ими зрелого возраста, поэтому некоторые общины насчитывают теперь до сорока-пятидесяти членов. Но смертность среди них очень велика, многие погибают от жестокости болгани, да и дикие животные забирают свою дань.
- Пятеро против одного, - повторил Тарзан, - и все же они остаются рабами. Какими же трусами они должны быть.
- Вы не правы, - возразил старик. - Они далеко не трусы. В схватках со львами они ведут себя мужественно, но поскольку в течение веков они были подчинены болгани, у них выработалась рабская психология. Как мы от рождения наследуем страх перед богом, так и они - страх перед болгани.
- Это очень интересно, - сказал Тарзан, - но теперь скажите, где спрятана женщина, которую я ищу.
- Она ваша жена? - поинтересовался старик.
- Нет. Я сказал гомангани, что она моя жена, чтобы они защищали ее. Она Лэ, королева Опара и верховная жрица Пламенеющего Бога.
- Не может быть! - воскликнул старик. - Не может быть, чтобы королева Опара рискнула жизнью и пришла в дом своих исконных врагов.
- Она была вынуждена это сделать, - объяснил Тарзан. - Ее жизни угрожала опасность, потому что она отказалась принести меня в жертву их божеству.
- Велика была бы радость болгани, если бы они узнали об этом, - промолвил старик.
- Скажите мне, где она. Она спасла мне жизнь, и я должен помочь ей избежать участи, которую ей готовят болгани.
- Это безнадежно. Конечно, я могу сказать, где она, но вам не удастся спасти ее.
- Постараюсь, - буркнул человек-обезьяна.
- Но вы потерпите неудачу и погибнете.
- Если то, что вы мне рассказали, - правда, то у меня нет шанса выбраться из долины, поэтому лучше умереть здесь. Но попытка не пытка.
Старик пожал плечами.
- Вы не знаете болгани...
- Скажите, где женщина, - повторил свое требование Тарзан.
- Смотрите, - сказал старик, приглашая человека-обезьяну следовать за ним. Они зашли в комнату, и, подойдя к окну, выходящему на запад, старик указал на странную плоскую башню, возвышающуюся над крышей основного здания. - Она где-то там, внутри этой башни. Но для вас она с таким же успехом могла находиться на северном полюсе.
Тарзан стоял молча, внимательно разглядывая башню и стараясь запомнить малейшие детали. К башне можно было добраться по крыше главного здания. Он увидел также ветви старых деревьев, касавшихся самой крыши. За исключением нескольких тускло освещенных окон в самом дворце Тарзан не заметил никаких признаков жизни. Вдруг он повернулся к старику.
- Я не знаю вас, - сказал он, - но мне почему-то кажется, что я могу довериться вам. Кровные узы крепки, а мы единственные представители белой расы в этой долине. Вы можете выслужиться, предав меня, но я не верю, что вы сможете так поступить.
- Успокойтесь, - ответил старик. - Я ненавижу их. Если бы я мог вам помочь, я бы сделал это, но я знаю, что надежды на успех нет, и, какой бы план вы ни придумали, женщину спасти не удастся, и вы никогда не выберетесь из долины дворца алмазов. Вы никогда не уйдете и из самого дворца, если болгани этого не захотят.
Человек-обезьяна усмехнулся.
- Вы находитесь здесь так долго, что начали усваивать психологию гомангани, которая держит их в вечном рабстве. Если вы хотите убежать - пойдемте со мной. Мы можем проиграть, но лучше попробовать, чем сидеть в этой башне.
Старик покачал головой.
- Нет. Это невозможно. Если бы был хотя бы один шанс, я уже давно бы совершил побег.
- Тогда прощайте, - сказал Тарзан и выскользнул из окна. Старик внимательно смотрел, как человек-обезьяна добирается до крыши главного здания, затем повернулся и поспешил по ступенькам лестницы, ведущей в центр башни.
Осторожно пробираясь по крыше главного здания, Тарзан двигался медленно, делая частые остановки и прислушиваясь, и, наконец, достиг странной башни. Он обнаружил множество боковых проемов в стене, служивших входами в комнаты. Проемы были завешены тяжелыми гобеленовыми портьерами, как и в башне старика-англичанина. Отодвинув одну из портьер, он заглянул в большую комнату, пустую и без мебели. В центре в круглом отверстии он увидел лестницу такой же конструкции, что и в восточной башне. В комнате ничего не было видно, и Тарзан прошел к лестнице. Осторожно заглянув вниз, он увидел, что ступеньки спускаются на большую глубину. Как далеко, он не мог судить, но, скорее всего, они вели в подземные помещения дворца. Через шахту до него доносился шум жизни и разнообразные запахи, но в основном все они поглощались тяжелым приторным ароматом фимиама, господствовавшим во всем дворце.
Из-за этого запаха человек-обезьяна не мог пользоваться своим феноменальным обонянием, иначе он сразу бы ощутил присутствие находящегося рядом гомангани.
Парень лежал за одной из портьер и из своей комнаты увидел, как Тарзан проник в помещение, и сейчас следил за тем, что делает человек-обезьяна. Глаза чернокожего расширились от страха при появлении этого странного призрака, какого он не встречал ни разу в своей жизни. Если бы гомангани был достаточно развит, он подумал бы, что Тарзан - бог, спустившийся с небес, но, будучи существом неразумным, не обладающим фантазией и воображением, он воспринимал лишь то, что видел. А видел он незнакомое существо и был глубоко убежден, что все незнакомцы - враги. Он должен был предупредить хозяев о неожиданном вторжении, но боялся пошевелиться, пока этот невесть откуда взявшийся человек не отойдет на достаточное расстояние. Негр не торопился вызвать болгани, потому что решил, что безопаснее будет выждать. Пришелец долго заглядывал вниз в шахту, рассматривая ступеньки, а гомангани тихо лежал, наблюдая за ним. Наконец, незнакомец встал на ступеньки и исчез внизу. Тотчас же гомангани вскочил со своего места и бросился через проем по крыше дворца к высокой западной башне.
Чем ниже спускался Тарзан по ступенькам лестницы, тем гуще и тяжелее становился запах фимиама. Воспользоваться своим обонянием он не мог, и ему приходилось подолгу прислушиваться к каждому шороху, осматривать многочисленные комнаты вдоль центрального коридора. Пару раз он осмелился позвать Лэ по имени, о не получил ответа.
Он обследовал четыре лестничных площадки и спускался на пятую, когда заметил в одном из проемов возбужденного и возможно перепуганного негра. Парень был громадного роста и совершенно безоружный, он стоял, глядя на человека-обезьяну широко открытыми глазами. Тарзан легко спрыгнул на площадку и встал к нему лицом.
- Что вам угодно? - заикаясь, спросил чернокожий. - Вы ищете вашу жену, которую схватили болгани?
- Да, - подтвердил Тарзан. - Что ты о ней знаешь?
- Я знаю, что ее спрятали, - ответил негр. - Если вы пойдете со мной, я отведу вас к ней.
- Почему ты хочешь сделать это для меня? - спросил Тарзан, насторожившись. - Почему ты не идешь к своим хозяевам предупредить их о моем появлении?
- Да, - сознался негр, - они послали меня, но я не знаю, почему они это сделали и что задумали. Я не хотел идти, потому что боялся.
- Куда тебе приказано отвести меня?
- Я должен отвести вас в комнату. Как только вы войдете туда, дверь захлопнется, и вы окажетесь в плену.
- А ты? - поинтересовался Тарзан.
- Я тоже должен стать узником вместе с вами. Болгани все равно, что случится со мной. Возможно, вы убьете меня, но им все равно.
- Если ты приведешь меня в западню, действительно, убью, - подтвердил Тарзан. - Но если ты отведешь меня к женщине, может быть, мы сумеем убежать все вместе. Ты хотел бы убежать, не так ли?
- Конечно, хотел бы, но это невозможно.
- А ты пробовал?
- Нет, не пробовал. Зачем пробовать, если это невозможно?
- Если ты заманишь меня в западню, я безусловно убью тебя, если же отведешь меня к женщине, у тебя, как впрочем и у меня, появится шанс выжить. Что ты на это скажешь?
Чернокожий задумчиво почесал голову. Мысль медленно проворачивалась в его примитивном мозгу. Наконец, он заговорил.
- Вы очень мудры. Я отведу вас к женщине.
- Тогда иди вперед, я пойду следом, - сказал Тарзан.
Чернокожий спустился на другую лестничную площадку и, открыв дверь, вышел в длинный прямой коридор. Двигаясь за своим проводником, человек-обезьяна размышлял над тем, каким образом болгани узнали о его присутствии в башне. Единственным вероятным ответом было то, что старик предал его. Коридор, по которому шли Тарзан и гомангани, был очень темным, свет проникал лишь из открытой двери, которую они оставили за собой. Вдруг чернокожий резко остановился перед закрытой дверью.
- Женщина там, - шепнул он.
- Женщина одна? - спросил Тарзан.
- Нет, - ответил негр. - Смотрите, - и он распахнул дверь.
Схватив гомангани за кисть, чтобы тот не мог убежать, Тарзан шагнул вперед и остановился в дверном проеме. Перед ним оказалась большая комната, в дальнем конце возвышался помост, основание которого было украшено темным резным деревом. Центральной фигурой на этом помосте был огромный лев с черной гривой, которого Тарзан видел шествующим вокруг дворца. Золотые цепи сейчас крепились к кольцам в полу, а четыре негра стояли неподвижно, как статуи, по обеим сторонам помоста. На золотых тронах позади льва сидели трое болгани в ослепительных одеяниях. У основания лестницы, ведущей на помост, стояла Лэ. На скамейках, расставленных вокруг помоста, сидело около пятидесяти болгани. Среди них Тарзан заметил и старика-англичанина, вид которого сразу же укрепил подозрения Тарзана об источнике вероятного предательства.
Комната была освещена сотнями горящих факелов, которые не только давали свет, но и источали тяжелый аромат фимиама, который преследовал человека-обезьяну с самого момента его появления во дворце. Длинные высокие окна с одной стороны комнаты были распахнуты, впуская легкий мягкий воздух летней ночи джунглей. Через открытые окна Тарзан мог видеть дворцовый сад, так как комната располагалась на том же уровне, что и уступ, на котором покоился весь дворец, вдалеке были видны открытые ворота, ведущие на свободу в джунгли, но между ними и Тарзаном находилось пятьдесят вооруженных гориллолюдей. Сила была тут бесполезна, и Тарзан решил изменить тактику. Он обратился к негру, стоящему рядом с ним.
- Хотели бы гомангани, охраняющие льва, убежать от болгани? - спросил он.
- Если бы гомангани могли, они убежали бы все, - ответил чернокожий.
- Если мне придется войти в комнату, - приказал Тарзан, - ты проведешь меня и скажешь остальным гомангани, что, если они будут драться на моей стороне, я выведу их всех из долины.
- Я-то скажу, но они не поверят, - засомневался негр.
- Тогда скажи, что если они мне не помогут, они умрут, - предложил Тарзан.
- Скажу, - сразу согласился чернокожий. Присмотревшись к помосту, Тарзан заметил, что болгани, занимающий центральный золотой трон, что-то говорит. Он прислушался.
- Подданные Нумы, короля зверей и императора всего сущего, - прорычал он низким голосом. - Нума слышал слова, которые произнесла здесь эта самка. По воле Нумы она должна умереть. Великий император голоден, он сам сожрет ее в присутствии своих подданных и императорского Совета Трех. Такова воля Нумы!
Рев одобрения послышался среди приближенных. Лев оскалил клыки и зарычал так, что дворец задрожал, его злые желто-зеленые глаза, устремленные на женщину, говорили, что подобные ритуалы совершались достаточно часто, и лев привык к тому, что являлось их логическим завершением.
- Рабы, - продолжал говорящий, - тащите женщину к вашему императору.
Лев впал в неистовство, хлестал хвостом, рвал золотые цепи, вставая на дыбы, злобно ревел и рычал. Голодная слюна стекала из его пасти. Сопротивляющуюся Лэ тащили все ближе и ближе к помосту. Она не кричала, но вырваться из цепких рук не могла. Они приблизились к последней ступеньке и готовы были толкнуть Лэ в лапы льва, как вдруг в комнате раздался громкий крик, остановивший гомангани и заставивший болгани повскакать со своих мест. В следующий момент они увидели почти обнаженного белого человека с копьем в руке, и прежде, чем болгани сообразили, что к чему, он метнул копье.

    XIV. КОМНАТА УЖАСОВ

Лев с черной гривой двигался по ночным джунглям с величественным равнодушием ко всем другим обитателям первобытного леса. Он не охотился, поэтому не делал никаких усилий, чтобы двигаться бесшумно, но, тем не менее, не издавал ни единого звука. Он шел быстро, хотя изредка останавливался и, задрав морду, принюхивался и прислушивался. Наконец, он уперся в высокую стену. Следуя вдоль стены, лев обнаружил приоткрытые ворота и вошел в огражденное пространство.
Перед ним вырисовывалось огромное здание, из которого он вдруг услышал громовой рев разъяренного льва.
Обладатель черной гривы склонил голову набок и бесшумно двинулся вперед.
В тот момент, когда Лэ готовы были бросить в лапы Нумы, Тарзан из племени обезьян ворвался в комнату с громким криком. Гомангани, тащившие Лэ на казнь, на мгновение замешкались, и, воспользовавшись возникшей паузой, человек-обезьяна метнул свое копье. К ярости и ужасу болгани оно пронзило

Предыдущая страница 11 Следующая страница


сердце их императора - великого льва с черной гривой.
Рядом с Тарзаном находился гомангани, которого он заставил служить себе, и, когда человек-обезьяна кинулся к Лэ, негр последовал за ним, крича своим соплеменникам, что если они помогут этому тармангани, он навсегда освободит их от гнета болгани.
- Вы позволили убить великого императора, - кричал он бедным гомангани, которые охраняли Нуму. - За это болгани непременно убьют вас. Помогите тармангани спасти его женщину, и у вас появится шанс спасти ваши жизни. А вы, - добавил он, обращаясь к охранникам Лэ, - тоже обречены. Ваша единственная надежда - держаться нашей стороны.
Тарзан подбежал к Лэ и потащил ее на помост, где надеялся выстоять некоторое время против пятидесяти болгани, вскочивших со своих мест и направлявшихся к нему.
- Убейте тех троих, сидящих на помосте! - приказал Тарзан гомангани, которые явно колебались, не решаясь принять чью-либо сторону. - Убейте их, если хотите получить свободу и остаться жить!
Властный тон, уверенные манеры и решительность всего облика сыграли решающую роль в выборе чернокожих: они одновременно воткнули свои копья в волосатые черные тела ненавистных болгани и тем самым навеки связали свою судьбу с Тарзаном, так как после этого на земле болгани им жизни не было.
Обхватив Лэ за талию, Тарзан поднялся с нею на помост и вытащил свое копье из тела мертвого льва. Затем, обернувшись к приближающимся болгани, поставил ногу на труп поверженного врага и издал победный крик обезьяны-самца.
Болгани на мгновение замерли, гомангани попадали от страха на пол.
- Остановитесь! - воскликнул Тарзан, поднимая руку ладонью вперед. - Выслушайте меня. Я - Тарзан из племени обезьян. Я не искал ссоры с вашими людьми. Но я ищу проход через вашу страну в свою собственную. Дайте мне возможность уйти, взяв с собой эту женщину и этих гомангани.
В ответ раздался дикий хор голосов, и болгани вновь двинулись к помосту. Вдруг из их рядов выскочил старик-англичанин и быстро побежал к Тарзану.
- Предатель! - воскликнул человек-обезьяна. - Ты будешь первым, кто испытает на себе гнев Тарзана!
Он говорил по-английски, и старик ответил ему на том же языке.
- Предатель? - переспросил он с удивлением.
- А кто же еще? - с угрозой крикнул Тарзан. - Разве не ты поспешил сюда и разболтал болгани о моем присутствии? Разве не ты посоветовал им, как лучше заманить меня в ловушку?
- Ничего подобного, - ответил тот. - Я пришел сюда, чтобы быть рядом с белой женщиной и по возможности помочь ей или же вам, если вы появитесь. А сейчас я хочу быть рядом с вами, чтобы погибнуть вместе, ибо то, что ты умрешь, ясно как божий день. Ничто не спасет тебя от мести болгани за смерть императора.
- Что ж, тогда иди сюда, - сказал Тарзан, - докажи свою преданность. Лучше погибнуть в бою, чем жить в вечном рабстве!
Шестеро гомангани окружили Тарзана и Лэ, а седьмой собирал оружие троих убитых болгани.
Болгани, столкнувшиеся с такой незнакомой для них силой, задержались у ступенек, ведущих на помост. Но это длилось лишь мгновение, поскольку их было пятьдесят против девяти, и вскоре началась атака. Тарзан и его гомангани встретили их боевыми топорами, копьями и дубинами. Первый приступ удалось сдержать, но число болгани было слишком велико, и натиск усилился. Казалось, вот-вот они восторжествуют победу, но вдруг до ушей сражающихся донесся устрашающий рев. Схватка моментально прекратилась.
Повернув головы в направлении раздавшегося рычания, все увидели громадного льва с черной гривой, стоящего в проеме одного из окон. Минуту он стоял, словно бронзовая статуя, а затем здание вновь задрожало от его рева.
Тарзан с высоты помоста смотрел на огромного зверя, а затем, узнав, закричал что есть силы:
- Джад-бал-джа! Убей! Убей!
Едва слова были произнесены, как огромное чудовище, настоящее исчадие ада, бросилось на волосатых болгани. Одновременно человеку-обезьяне пришла в голову смелая мысль о плане спасения себя и других.
- Скорее! - крикнул он гомангани. - Атакуйте болгани. Вот истинный Нума, настоящий царь зверей и повелитель всего сущего! Он убивает врагов, но защищает Тарзана из племени обезьян и его друзей - гомангани.
Увидев своих ненавистных хозяев, подавшихся в страхе назад перед неистовством льва, гомангани бросились вперед со своими боевыми топорами и копьями. Тарзан занял место среди них, отбросив свой дротик и орудуя ножом. Он держался поближе к Джад-бал-джа, направляя льва от одной жертвы к другой и следя за тем, чтобы он по ошибке не напал на старика или Лэ. Двадцать болгани уже валялись мертвыми, остальные обратились в бегство. Тарзан остановил Джад-бал-джа и приказал ему следовать за собой.
- Идите! - сказал он, обращаясь к гомангани. - Сбросьте с помоста тело фальшивого Нумы. Выкиньте его из комнаты, так как истинный император пришел предъявить свои права на трон.
Старик и Лэ смотрели на Тарзана с изумлением.
- Кто ты? - спросил старик. - Кто ты, творящий такие чудеса с диким лесным зверем? Кто ты и что ты намерен делать?
- Смотрите, - сказал Тарзан с мрачной улыбкой. - Думаю, теперь мы в безопасности, и гомангани смогут в будущем жить спокойно.
Когда чернокожие убрали тело льва и выбросили его в окно, Тарзан приказал Джад-бал-джа занять место на помосте, которое ранее занимал Нума-император.
- Там, - сказал он гомангани, указывая на помост, - вы видите настоящего императора, и его не нужно приковывать цепями к трону. Трое из вас пойдут в хижины ваших людей за дворцом, чтобы и они могли увидеть, что здесь произошло. Спешите, чтобы у вас было больше воинов, когда вернутся болгани, вооружившись.
Охваченные возбуждением, потрясшим их примитивные мозги, почти не понимавшие, что происходит, трое гомангани поспешили исполнить приказ Тарзана. Остальные стояли, глядя на Тарзана вытаращенными глазами с таким благоговейным страхом, с каким смотрят на божество. Лэ подошла и встала рядом с человеком-обезьяной.
- Я не поблагодарила, тебя, Тарзан, - сказала она, - за то, что ты сделал для меня, рискуя жизнью. Я знаю, что ты пришел сюда, чтобы спасти меня, и я знаю, что не любовь толкнула тебя на этот подвиг. Я знаю болгани, и умоляю тебя: пока есть возможность, уходи один. Всем вместе нам отсюда не выбраться. Постарайся спастись в одиночку, ты сможешь...
- Я не согласен с тем, что у нас нет возможности спастись, - возразил Тарзан. - Думаю, что мы не только в состоянии убежать, но и освободить бедных гомангани от тирании болгани, но и это не все. Этим я не удовлетворюсь. Наказаны должны быть не только эти негостеприимные твари, но и ваши жрецы. Ради этого я намерен отправиться в Опар с отрядом вооруженных гомангани в количестве, достаточном, чтобы заставить Каджа отказаться от власти, которую он узурпировал, и восстановить вас на троне. На меньшее я не согласен и не уйду из этих краев, пока не осуществлю задуманное!
- Вы храбрый человек, - сказал старик, - вы и так сделали больше, чем я считал возможным, но Лэ права. Вы не знаете коварства и свирепости болгани и той власти, которую они имеют над гомангани. Если бы вы сумели подавить в глупых умах чернокожих страх, который они впитывают с молоком матери, вам, может быть, и удалось бы набрать необходимое число воинов для осуществления побега, но, боюсь, даже вам это не под силу. Поэтому единственная возможность спастись - бежать немедленно.
- Смотрите, - воскликнула Ла. - Поздно, слишком поздно - они возвращаются.
Тарзан взглянул в указанном направлении и увидел через открытую дверь приближающийся отряд болгани. Он быстро посмотрел на противоположные окна.
- Подождите, - сказал он, - а вот и контраргумент. Все взглянули на окна, выходящие на террасу, и увидели толпу из нескольких сот негров, бегущих ко дворцу.
- Они идут! Они идут! - закричали гомангани. - Мы будем свободны, и болгани больше не заставят нас работать до изнеможения, не будут мучить и отдавать на съедение Нуме.
Как только первые болгани достигли дверей, ведущих в тронный зал, в окна начали проникать гомангани. Их вели трое посланцев, и они так хорошо передали послание, что чернокожие казались совсем другими людьми, так они преобразились при мысли о грядущей свободе. При виде гомангани вождь болгани приказал им схватить тех, кто вторгся на помост, но ответом ему было копье, брошенное одним из чернокожих. Копье пронзило черное волосатое тело, и болгани упал замертво. Началась битва.
Во дворце болгани пока было больше, чем черных, но у последних было то преимущество, что они удерживали внутреннее помещение тронного зала, а болгани не могли проникнуть туда все разом через узкие двери. Тарзан сразу оценил ситуацию и, кликнув Джад-бал-джа, спустился с помоста, чтобы руководить обороной.
У каждого проема он поставил достаточное число воинов, а остальных держал в резерве в центре комнаты. Затем он подозвал старика.
- Восточные ворота открыты, - сказал он. - Я не запер их, когда вошел сюда. Можно ли послать двадцать или тридцать негров в ближайшие деревни? Пусть они расскажут жителям о том, что происходит во дворце, и уговорят их принять участие в той борьбе за освобождение, которую мы начали.
- Отличная мысль, - ответил старик. - От дворца до ворот путь свободен, там нет ни одного болгани. Можно рассчитывать на успех. Я отберу нужных людей, они должны пользоваться авторитетом, чтобы жители деревень поверили им.
- Хорошо! - воскликнул Тарзан. - Отберите их немедленно, расскажите, чего мы хотим, и пусть они поторапливаются.
Одного за другим старик отобрал тридцать воинов и каждому старательно объяснил, что от них требуется. Они пришли в восторг от предложенного плана и заверили Тарзана, что уже через час появится подкрепление.
- Когда выйдете за стену, - сказал Тарзан, - сбейте замки на воротах, чтобы болгани не смогли их закрыть снова. Передайте также своим, чтобы первые, кто придет, оставались у стены, пока не накопится достаточное количество воинов, и только после этого двигайтесь во дворец.
Чернокожие ответили, что все поняли, и через минуту вышли из комнаты через один из проемов и исчезли в темноте ночи.
Вскоре после их ухода болгани предприняли решительную атаку на главный вход в тронный зал и сумели прорваться внутрь. Увидев, что ситуация меняется не в их пользу, чернокожие заколебались. Врожденный страх перед болгани дал о себе знать. Положение становилось критическим. Тарзан бросился вперед, чтобы сдержать натиск нападавших. Он кликнул Джад-бал-джа и, когда лев спрыгнул с помоста, приказал, указывая на ближайшего болгани:
- Убей! Убей!
Лев прыгнул. Огромные челюсти сомкнулись на горле испуганного болгани, а затем по команде своего хозяина Золотой лев тряхнул мертвое тело и отбросил его в сторону. Вскоре на полу валялось еще три трупа. Болгани дрогнули и в панике кинулись прочь из этой комнаты ужасов. Гомангани приободрились. По мере того, как Джад-бал-джа расправлялся с врагами, росла и их уверенность в собственных силах. Теперь они встали между болгани и дверным проемом, отрезав противнику путь к отступлению.
- Задержите их! - крикнул Тарзан. - Но не убивайте! - затем, обратившись к болгани, предложил: - Сдавайтесь! И вас не тронут!
Джад-бал-джа держался вблизи своего хозяина, свирепо рыча на болгани и изредка поглядывая на человека-обезьяну, словно умоляя: "Разреши мне разделаться с ними!"
Пятнадцать болгани, проникших в тронный зал, уцелели.
На мгновение они остановились, затем один из них бросил оружие на пол. Его примеру последовали остальные.
Тарзан повернулся к Джад-бал-джа.
- Назад! - приказал он, указывая на помост, а, когда лев занял свое место, вновь обратился к болгани. - Пусть один из вас подойдет ко мне. Передай своим товарищам, что я требую немедленной капитуляции.
Болгани пошептались между собой, и затем один из них заявил, что ему надо посоветоваться с другими. Когда он покинул комнату, старик подошел к Тарзану.
- Они никогда не сдадутся, - шепнул он. - Остерегайся вероломства.
- Знаю, - ответил Тарзан, - но я пытаюсь выиграть время, сейчас нам больше всего его не хватает. Если бы было место, где я смог бы запереть вот этих, я чувствовал бы себя намного спокойнее.
- Там есть комната, - сказал старик, указывая на дверной проем, ведущий из тронного зала, - где вы могли бы их запереть, в башне императора таких помещений немало.
- Отлично, - обрадовался Тарзан, и, спустя несколько минут, по его приказу болгани были надежно упрятаны.
Из коридора доносились многочисленные голоса гориллолюдей, они спорили, обсуждая предложение Тарзана. Прошло пятнадцать минут, потом полчаса, но от болгани не поступало никаких вестей. Наконец, к главному входу в тронный зал подошел тот, которого Тарзан отпустил с предложением о капитуляции.
- Ну? - спросил человек-обезьяна. - Каков их ответ?
- Они не сдадутся, - сказал болгани. - Но они позволят вам выйти из долины при условии, что вы освободите пленных и не тронете остальных.
Тарзан покачал головой.
- Так не пойдет. У меня достаточно власти, чтобы сломить сопротивление болгани. Смотрите. - И он указал на Джад-бал-джа. - Существо, которое вы держали на троне, было просто диким зверем, а это настоящий царь зверей и повелитель всего сущего. Взгляните на него. Разве его можно держать прикованным золотыми цепями, как невольника или раба? Нет и нет! Он действительно император. Но есть человек, еще более великий, чем он, и от него он получает приказы. Этот человек - я, Тарзан из племени обезьян. Рассердите меня, и вы на себе ощутите гнев и ярость не только Нумы, но и Тарзана. Гомангани мои люди, а болгани я превращу в рабов. Иди и скажи это своим товарищам. Если они хотят остаться в живых, им лучше всего немедленно явиться сюда и просить меня о милости. Иди!
Когда посыльный вновь ушел, Тарзан взглянул на старика, который рассматривал его то ли с выражением страха, то ли благоговения, однако в уголках его глаз блестели лукавые огоньки. Человек-обезьяна улыбнулся.
- По крайней мере, мы выиграем еще полчаса, - сказал он.
- Это нам очень пригодится. Но главное - вы совершили невозможное, вы заронили в сердца болгани сомнение.
Вдруг в коридоре стихли звуки споров и горячих обсуждений и послышалось какое-то движение среди болгани. Отряд из пятидесяти воинов занял позицию перед главным входом в тронный зал. Они стояли молча с оружием наизготовку, готовые воспрепятствовать любой попытке к бегству со стороны осажденных. За ними можно было видеть, как другие гориллолюди исчезали в боковых проемах коридора.
Гомангани вместе со стариком и Лэ нетерпеливо поджидали прихода подкрепления, а Тарзан сидел на краю помоста, положив руку на гриву Джад-бал-джа.
- Они что-то придумали, - сказал старик. - Нужно быть настороже. Эх, если бы чернокожие явились сейчас, когда против нас всего пятьдесят болгани, тогда я бы поверил в маленькую возможность выбраться из дворца.
- Ваше долгое пребывание здесь, - откликнулся Тарзан, - наполнило вас таким же бессмысленным страхом перед болгани, что и чернокожих. Судя по вашим словам, можно подумать, что они - какие-то сверхсущества, а они всего лишь звери, мой друг, и мы сумеем их одолеть.
- Может быть, и звери, - возразил старик, - но звери с человеческим разумом - их хитрость и коварство беспредельны.
Наступило продолжительное молчание, прерываемое лишь шепотом гомангани, чей моральный дух вновь начал падать вследствие напряженного ожидания подкрепления и растущих сомнений в успешном исходе битвы. Кроме того, поведение болгани было непонятным, таинственным и угрожающим. Само их молчание внушало больше страха, чем шум реальной схватки. Наконец, Лэ прервала молчание.
- Если тридцать гомангани могли так легко покинуть дворец, почему бы и нам не последовать их примеру?
- По нескольким причинам, - ответил Тарзан. - Во-первых, мы должны были остаться здесь, чтобы дать возможность нашим посланникам добраться до поселений. Мы сдерживаем болгани и отвлекаем их на себя. В противном случае нас перебили бы за несколько минут. Во-вторых, я решил наказать болгани так, чтобы в будущем любой чужестранец чувствовал себя безопасно в долине алмазов. Ну а третья причина, почему мы не пытаемся бежать в этот момент, - и он указал на окна. -
Смотрите, террасы и сад заполнены болгани. Кажется, они готовят нам засаду и только и ждут, когда мы выйдем из дворца!
Старик подошел к окну и выглянул наружу.
- Вы правы, - сказал он, возвратившись назад. - Все болгани собрались за этими окнами, за исключением тех, кто сторожит вход в тронный зал, и тех, кто, может быть, прячется в соседних комнатах. Сейчас проверим.
Он быстро прошел к противоположной стене и отодвинул тяжелую портьеру. Там стояло несколько болгани. Они стояли неподвижно, не делая никакой попытки схватить или напасть на него. Старик переходил от одного проема к другому и в каждом обнаруживал таких же молчаливых воинов. Затем он подошел к Тарзану и Лэ.
- Так я и думал - сказал он. - Мы окружены. Если помощь не подоспеет в ближайшее время - мы погибли.
- Но их силы разобщены, - напомнил Тарзан.
- Даже если и так, им легко удастся расправиться с нами, - ответил старик.
- Возможно, вы и правы, - произнес Тарзан. - Но, по крайней мере, мы устроим хорошую потасовку.
- Что это? - вдруг воскликнула Лэ, и, привлеченные тем же шумом, осажденные подняли головы к потолку. Из открытых крышек люков сверху на них глядели сердитые лица нескольких десятков болгани.
- Что они задумали? - воскликнул Тарзан, и как бы в ответ на его вопрос болгани начали сбрасывать вниз горящие свертки пропитанных маслом тряпок, связанные шнуром в пучки.
Моментально тронный зал наполнился удушливым дымом, смешанным со зловонным запахом горящих перьев и волос.

    XV. КАРТА, НАРИСОВАННАЯ КРОВЬЮ

После того, как Эстебан и Оваза перепрятали золото, они вернулись к тому месту, где оставили своих пятерых сопровождающих, и, пройдя с ними до реки, разбили лагерь на ночь. Они обсуждали свои планы, решив покинуть основной отряд и дать ему возможность добраться до побережья. Сами же они хотели набрать новых носильщиков, чтобы унести все золото.
- Вместо того, чтобы идти до побережья за носильщиками, - сказал Эстебан, - почему бы не завербовать их в ближайшей деревне?
- Эти люди не дойдут с нами до побережья, - ответил Оваза, - они не носильщики. В лучшем случае они донесут золото лишь до следующей деревни.
- Ну и что? - возразил испанец. - В следующей деревне мы наймем новых носильщиков и пойдем дальше, потом еще раз и так далее.
Оваза покачал головой.
- План, может быть, и хороший, бвана, но мы не можем его выполнить - у нас нечем заплатить за работу.
Эстебан почесал затылок.
- Пожалуй, ты прав, - согласился он, - но это избавило бы нас от ужасного путешествия до побережья и обратно.
Некоторое время они сидели молча, задумавшись.
- Придумал! - воскликнул вдруг испанец. - Даже если бы сейчас у нас были носильщики, мы не смогли бы прямо идти к побережью из-за возможности столкнуться с отрядом Флоры Хакес. Мы должны дать им время покинуть Африку прежде, чем возьмем золото. Двух месяцев хватит вполне. Поэтому, пока суд да дело, давай отнесем один слиток в ближайшую факторию, обменяем его на товары, а когда придет время, вернемся, наймем носильщиков и пойдем от деревни до деревни.
- Бвана говорит слова мудрости, - ответил Оваза. - До ближайшей фактории гораздо ближе, чем до побережья, и поэтому мы не только сбережем время, но и избежим длинных и утомительных переходов.

Предыдущая страница 12 Следующая страница


- Тогда утром вернемся и откопаем один из слитков, но мы должны быть уверены в том, что никто из ваших людей не будет сопровождать нас, потому что никто не должен знать до поры до времени, где спрятано наше золото. Когда мы окончательно вернемся за ним, конечно, и другие узнают, но так как мы будем тогда постоянно рядом с ними, у них не будет шанса обмануть нас.
На следующее утро Оваза и Эстебан вернулись к спрятанному сокровищу и откопали один из слитков.
Прежде чем покинуть это место, испанец нарисовал на внутренней поверхности шкуры леопарда, которую он носил через плечо, точную карту местонахождения клада, сделав рисунок заостренной палочкой, намоченной в крови небольшого зверька, убитого специально для этой цели. От Овазы он получил туземные названия рек и других ориентиров, а также начертил маршрут движения от побережья к месту захоронения сокровищ. Внизу он записал подробные указания к маршруту. После того, как работа была закончена, Эстебан почувствовал себя намного спокойнее: теперь, даже если с Овазой что-нибудь случится, у него в руках есть надежный ключ, и он всегда сможет отыскать это место.

    x x x

Когда Джейн Клейтон добралась до побережья, чтобы ехать в Лондон, ее поджидала телеграмма, что жизнь отца вне опасности, болезнь отступила, и дело пошло на поправку. Необходимость в поездке отпала. Отдохнув несколько дней, Джейн отправилась в обратный путь. Когда, наконец, она добралась домой, измученная долгим путешествием, она с огорчением узнала, что Тарзан еще не возвращался из своей опасной экспедиции в Опар. Корак достаточно умело вел хозяйство, ее лишь опечалило известие о том, что Золотой лев сбежал, поскольку она знала, как любит Тарзан этого зверя.
На следующий день после ее возвращения из леса вернулся отряд вазири, сопровождавший Тарзана в экспедиции. Вазири вернулись без него. Страх и беспокойство охватили сердце Джейн. Она внимательно расспросила людей, а когда узнала от них, что с Тарзаном произошел несчастный случай, вызвавший вновь потерю памяти, решительно заявила, что немедленно отправляется на поиски своего мужа, и приказала вазири готовиться к новому походу.
Корак попытался отговорить ее, но безуспешно. Тогда он вызвался сопровождать ее.
- Мы не должны покидать поместье все сразу, - ответила она. - Ты останешься здесь, сын мой. Если меня постигнет неудача, я вернусь и отпущу тебя на поиски.
- Но ты не можешь отправляться в одиночку, - настаивал Корак.
- Я пойду не одна, - засмеялась она, - со мной будут вазири, и ты прекрасно знаешь, что с ними я в безопасности в любой точке Африки.
- Да, да, я знаю это, - ответил он, - но я все же хотел пойти с тобой.
- Не волнуйся, - успокоила его Джейн. - Конечно, я знаю джунгли не так хорошо, как Тарзан или ты, Корак, но все же знаю, а в окружении смелых и преданных вазири мне нечего будет бояться.
- Полагаю, что ты права, - ответил Корак, - но все же мне не нравится, что ты идешь одна без меня.
Однако, несмотря на все его возражения, на следующий день Джейн Клейтон в сопровождении пятидесяти вазири отправилась на поиски своего мужа.

    x x x

Когда Эстебан и Оваза в условленный срок не вернулись в лагерь, как обещали, остальные члены отряда сначала рассердились, а затем стали проявлять беспокойство. Судьба испанца их не волновала, они боялись, как бы с Оваза чего не случилось. Он один мог довести их до побережья, и его одного слушались грубые недовольные носильщики. Кое-кто из чернокожих полагали, что Оваза заблудился, другие считали, что он и Эстебан нарочно покинули их. У Мовуту, оставшегося за старшего в отсутствие Овазы, была собственная теория.
- Оваза и бвана отправились к арабам за слоновой костью. Они хитростью могут добиться большего, чем мы силой. Только между собой они и поделят слоновую кость.
- Но как они вдвоем справятся с целой шайкой разбойников? - спросила Флора скептически.
- Вы не знаете Овазы, - ответил чернокожий. - Если его сладкие речи достигнут ушей рабов, они перейдут на его сторону, а когда арабы узнают, что во главе мятежных рабов стоит сам Тарзан из племени обезьян, они в страхе разбегутся!
- Полагаю, что он прав, - пробормотал Краски. - Это похоже на испанца, - добавил он, немного подумав, а затем обратился к Мовуту. - Ты знаешь, где расположен лагерь арабов? Возьмешься ли ты провести нас к нему?
- Да, - согласился тот.
- Хорошо! - воскликнул Краски. - А теперь, Флора, что ты думаешь о таком варианте. Прежде всего мы немедленно пошлем гонца к арабам. Он предупредит их и расскажет о том, что Эстебан не Тарзан из племени обезьян, а самозванец. Мы попросим их задержать обоих и изолировать до нашего прихода. Когда мы придем, будем действовать по обстоятельствам и, возможно, сумеем реализовать наш первоначальный замысел, поскольку мы явимся в их лагерь как друзья.
- Что ж, выглядит неплохо, - ответила Флора, - но припахивает мошенничеством, впрочем, это вполне в твоем характере.
Краски покраснел.
- Все мы одним миром мазаны, - процитировал он. Девушка безразлично пожала плечами, но Блюбер, который вместе с Пеблзом и Торном молча слушал разговор, неожиданно взорвался.
- Что ты имеешь в виду, когда говоришь, "все мы одним миром мазаны"? - спросил он. - Выходит, я тоже мошенник? Я честный человек, и заявляю вам, мистер Краски, что никто никогда не посмел назвать Адольфа Блюбера мошенником!
- Да угомонись ты, - огрызнулся Краски. - Эти парни сами незаконно добыли слоновую кость и, возможно, для этого убили немало людей. Так что мы их просто накажем за их преступления. Кроме того, они держат рабов, которых мы освободим.
- Ах так, - протянул Блюбер, - тогда это меняет дело, тогда я не против, но запомните, мистер Краски, я честный человек.
- А мы тут все честные, - воскликнул Торн. - Никогда в жизни не встречал так много честных людей одновременно.
- Конечно, мы честные, - рявкнул Пеблз, - а кто в этом сомневается, тому я просто отверну башку! Девушка устало улыбнулась.
- Никто и не сомневается, Пеблз. Но хватит об этом, лучше давайте решим, принимаем мы план Краски или нет? Прежде чем приступить к делу, нужно обо всем хорошенечко поразмыслить. Давайте проголосуем. Итак, принимаем или нет?
- Будут ли твои люди сопровождать нас? - спросил Краски у Мовуту.
- Если им пообещать часть слоновой кости, то будут, - ответил тот.
- Кто за проект Краски? - спросила Флора. Проект был принят единогласно. Через полчаса был послан гонец в лагерь арабов с сообщением для их главаря, а вскоре отряд снялся с места и двинулся в путь.
Спустя неделю, когда они добрались до арабского лагеря, они узнали, что гонец добрался благополучно, но Эстебан и Оваза не показывались, и о них ничего не было слышно. В результате арабы встретили их с недоверием и подозрительностью, потому что решили, что это была лишь хитрая уловка, чтобы дать возможность белым беспрепятственно проникнуть в их лагерь.

    x x x

Джейн Клейтон и отряд вазири быстро продвигались по джунглям и вскоре обнаружили след отряда Флоры Хакес, недалеко от лагеря, где вазири в последний раз видели Эстебана, которого все еще считали Тарзаном из племени обезьян. Пойдя по следу, они спустя некоторое время разбили свой лагерь примерно в миле от стоянки арабских разбойников, где уже с неделю находился отряд Флоры, ожидавший то ли появления Эстебана и Оваза, то ли удобного момента для нападения на арабов.
Тем временем Мовуту и несколько его подручных вели активную агитацию среди рабов, и, хотя об успехах подрывной деятельности он ежедневно докладывал Флоре, он умалчивал об успехах в реализации арабов. Суть его сводилась к тому, чтобы сначала с помощью белых убить арабов, а потом уничтожить и самих белых, предварительно выкрав у них оружие. Только Флору Мовуту решил оставить в живых, он хотел сделать ее своей женой или продать в гарем какому-нибудь черному султану.
То, что Мовуту был в состоянии с легкостью осуществить свой замысел, не могло вызвать сомнений, если бы не преданность и привязанность мальчишки-слуги, приставленного к Флоре.
Флора, несмотря на то, что она не останавливалась ни перед чем в достижении своих целей, была доброй и снисходительной хозяйкой. За эту доброту она была вознаграждена сторицей.
Однажды после полудня Мовуту зашел к ней, чтобы сообщить, что все готово. Нападение на арабов намечено на сегодняшний вечер после наступления темноты. Нетерпение белых достигло своего предела, опьяненные близостью слоновой кости, они были готовы к решительной атаке, в результате которой становились обладателями значительного богатства.
Но перед самым ужином в палатку Флоры прокрался мальчишка-слуга. Глаза его были широко раскрыты, и он был ужасно напуган.
- В чем дело? - спросила она.
- Т-с-с! - предупредил он. - Не нужно, чтобы они слышали наш разговор. Приблизьте ваше ухо, и я расскажу вам потихоньку, что замышляет Мовуту.
Девушка склонила голову.
- Вы были добры ко мне, - прошептал он, - и теперь, когда Мовуту хочет причинить вам вред, я пришел предупредить вас.
- Что ты имеешь в виду? - спросила Флора тихим голосом.
- Я имею в виду то, что Мовуту отдал приказ своим воинам убить всех белых после того, как будут убиты арабы, а вас взять в плен - он хочет продать вас за большие деньги.
- Но как ты об этом узнал? - поинтересовалась девушка.
- Об этом знают все чернокожие в лагере. Я должен был украсть у вас винтовку и пистолет, а другие слуги похитить оружие у своих белых хозяев.
- Черт возьми! - воскликнула Флора, вскакивая на ноги. - Задам же я трепку этому черномазому! - крикнула она, выхватывая пистолет и направляясь к выходу из палатки, но мальчишка обхватил ее за колени.
- Нет! Нет! - зашептал он. - Не делайте этого. Не говорите ничего. Все в лагере против вас, Мовуту пообещал, что слоновая кость будет поделена между всеми поровну. Если вы сейчас будете угрожать Мовуту или они догадаются, что вы знаете об их намерениях, они сразу же нападут на вас и всех уничтожат.
- Но что же мне делать? - спросила Флора.
- Единственный путь к спасению - побег. Вы и белые мужчины должны убежать в джунгли, но я не смогу вас сопровождать.
Девушка стояла молча, глядя на мальчишку, затем сказала:
- Хорошо, я сделаю так, как ты советуешь. Ты спас мне жизнь, и я этого никогда не забуду. А теперь иди, чтобы на тебя не пало подозрение.
Негритенок выскользнул через задний полог палатки, чтобы не быть замеченным кем-нибудь из своих соплеменников, расположившихся в центре ярко освещенного лагеря. Как только он исчез, Флора осторожно выбралась из палатки и направилась к Краски. Русский жил вместе с Блюбером, и Флора тихим шепотом рассказала им обоим то, о чем предупредил ее мальчишка-слуга. Краски позвал Пеблза и Торна. Было решено, что они ни словом ни жестом не выдадут своих подозрений. Англичане предложили напасть на чернокожих и перебить всех, но Флора отговорила их от такой поспешности, ибо туземцы значительно превосходили их численностью, и победа над ними была невозможной. Блюбер, с его хитрым изворотливым умом, предложил тайно сообщить арабам о готовящемся бунте рабов и объединенными силами напасть на чернокожих, не дожидаясь их атаки. И вновь Флора отклонила предложение.
- Этот вариант не пройдет, - сказала она. - Для нас арабы такие же враги, как и туземцы. Даже если мы разобьем чернокожих, может случиться так, что арабы узнают все подробности нашего плана, и тогда наши жизни не будут стоить ни цента.
- Я думаю, что Флора как всегда права, - проворчал Пеблз. - Но я хотел бы знать, что мы будем делать в джунглях одни без негров? Кто будет таскать наши вещи, указывать нам дорогу?
- Нет, я думаю, что нам ничего другого не остается, как бежать в джунгли, - сказал Торн.
Тут до ушей белых издалека донесся рев льва из джунглей.
- Ой, ой! - вскричал Блюбер. - Мы пойдем в эти джунгли одни? Майн готт! Я лучше останусь здесь, и пусть я погибну как белый человек.
- Они не убьют тебя как белого человека, - сказал Краски. - Они будут долго и изощренно пытать тебя и мучить.
Блюбер заломил руки, и крупные капли пота катились по его заплаканному лицу.
- Боже мой! - причитал он. - Зачем я это сделал? Почему я не остался дома в Лондоне!
- Замолчи, - отрезала Флора. - Разве ты не понимаешь, что твое поведение может вызвать подозрения, и мы все погибнем. Нам остается только одно: дождемся, когда они нападут на арабов. Оружие будет все еще у нас. В суматохе схватки попробуем убежать в джунгли, а после придется уповать только на Бога.
- Да, - рыдал вконец обезумевший Блюбер. - Майн готт, помоги нам!
Через минуту к ним подошел Мовуту.
- Все готово, бваны. Будьте начеку. Как только закончится ужин - услышите выстрел из винтовки. Это - сигнал атаки. Тогда открывайте огонь по арабам.
- Хорошо, - согласился Краски. - Мы только что говорили об этом и решили занять место у ворот, чтобы отрезать им путь к отступлению.
- Отлично, - сказал Мовуту и, обратившись к Флоре, добавил: - Но вы должны оставаться здесь, вам не стоит ввязываться в схватку, это слишком опасно. Оставайтесь в палатке, пока мы будем вести бой.
- Ладно, - ответила девушка, - я согласна.
Довольный тем, что все складывается как нельзя лучше, Мовуту ушел, и вскоре весь лагерь приступил к вечерней трапезе. В воздухе ощущалась атмосфера сдержанного напряжения, которую почувствовали даже арабы, хотя не понимали причины. Блюбер был так напуган, что не мог есть, а сидел бледный и дрожащий, дико озираясь вокруг. Он переводил взгляд с арабов на негров, затем на ворота, расстояние до которых промерил в уме сотни раз, и с ужасом ждал сигнального выстрела, после которого он должен был оказаться в джунглях, где его, как он думал, моментально сожрет первый же лев.
Пеблз и Торн флегматично жевали свою пищу, что вызывало тошнотворное отвращение Блюбера. Краски, будучи наделенным чувствительным и нервным темпераментом, ел мало, но не выказывал никаких признаков страха. Точно так же вела себя и Флора, хотя в глубине души понимала безнадежность их положения.
Стало темно. Некоторые из негров и арабов еще доедали свой ужин, как вдруг тишину разорвал винтовочный выстрел. Краски вскочил и схватил Флору за руку.
- Пора! - крикнул он.
За ним к воротам бросились Пеблз, Торн и трепещущий Блюбер, которому страх придал крылья.
Воздух огласился винтовочными выстрелами и криками сражающихся людей. Арабы, число которых превышало дюжину, вели меткий прицельный огонь, и когда Краски распахнул ворота и пятеро белых скрылись в темноте джунглей, исход схватки был еще неясен. Однако численное превосходство чернокожих все же дало свои результаты, и вскоре бой завершился тем, что туземцы пристрелили последнего из кочевников севера. Вот тут-то Мовуту и обнаружил исчезновение белых. Негр сразу понял две вещи. Первое, - что кто-то его предал, и второе - что белые не могли уйти далеко.
Созвав своих воинов, он рассказал, что произошло, и предупредил, что, если белым удастся скрыться, они вернутся с подкреплением, чтобы наказать их. Он приказал немедленно организовать погоню, чтобы белые не смогли добраться до ближайшей деревни, до которой был один дневной переход пути.

    XVI. АЛМАЗНАЯ СОКРОВИЩНИЦА

Когда примитивные дымовые шашки стали заполнять тронный зал дымом, гомангани столпились вокруг Тарзана, умоляя спасти их, так как они тоже заметили болгани, стороживших выходы из помещения и поджидавших их в саду и на террасе дворца.
- Подождите немного, - сказал Тарзан, - пока дым не сделается достаточно густым, чтобы скрыть наш уход. Мы будем прорываться через окна, выходящие на террасу, потому что это самый короткий путь к восточным воротам. Таким образом кое у кого из нас появится шанс на спасение.
- У меня есть план получше, - сказал старик. - Когда дым скроет нас, идите за мной. Есть выход из зала, который не охраняется, я обнаружил это, когда проходил мимо помоста за троном. Вероятно, им и в голову не пришло, что мы можем им воспользоваться, поэтому они и не выставили охрану.
- Куда он ведет? - спросил Тарзан.
- В подвал башни алмазов, той самой, где я впервые встретил вас. От нее ближе всего до восточных ворот, и, если мы сумеем добраться до башни раньше, чем болгани догадаются о наших намерениях, мы, по крайней мере, сможем достичь леса.
- Прекрасно! - воскликнул человек-обезьяна. - Теперь уже скоро дым скроет нас от болгани.
И в самом деле, дым становился все более густым. Находящимся в комнате было уже трудно дышать, многие кашляли из последних сил.
- Я не знаю, сколько еще мы сможем это выдержать, - сказал Тарзан. - Кажется, с меня достаточно.
- Подождите еще чуть-чуть, - сказал старик. - Скоро нас совсем не будет заметно.
- Я больше не могу, - простонала Лэ. - Я задыхаюсь и ничего уже не вижу.
- Ну что ж, - согласился старик. - По-моему, дыма вполне достаточно. Ступайте за мной!
Они обогнули помост и вошли в небольшой проем, скрытый портьерами. Старик шел первым, за ним Лэ, а следом - Тарзан с Джад-бал-джа, который злобно рычал, выражая свое недовольство. За Тарзаном и львом семенили кашляющие гомангани, но, опасаясь Нумы, они не напирали на группу, идущую впереди, что в другом случае непременно сделали бы.
За проемом они увидели грубые ступеньки, ведущие вниз, в темный коридор, тянущийся в башню алмазов. Они чувствовали такое облегчение после пытки дымом, что не обращали внимания на темноту в коридоре и терпеливо следовали за стариком, который объяснил, что впереди их ждут новые препятствия.
В конце коридора старик остановился перед тяжелой дверью, которую после некоторых усилий ему удалось открыть.
- Подождите немного, - сказал он. - Сейчас я найду факел и зажгу его.
Они услышали, как он двигается за дверью, а затем вспыхнул тусклый свет. В лучах чадящего факела Тарзан увидел перед собой огромную прямоугольную комнату, дальние углы которой терялись в темноте.
- Пусть войдут все, - сказал старик, - и закройте за ними дверь. - Когда все было выполнено, он позвал Тарзана. - Нам нужно двигаться дальше, но прежде я хочу показать вам зрелище, которое не видел никто.
Он повел его в дальний конец комнаты, где в свете факела Тарзан увидел длинные ряды полок, на которых лежали мешки, сделанные из шкур. Старик прикрепил факел к одной из полок, взял мешок, развязал его и высыпал на ладонь часть содержимого.
- Алмазы, - сказал он.
Каждый из этих мешков весил не менее пяти фунтов и каждый был набит алмазами.
- Они собирали их в течение многих веков, - объяснил он, - так как добывают больше, чем могут использовать. В их легендах есть поверье, что когда-нибудь атланты вернутся, и они смогут продать им алмазы. Поэтому они продолжают добывать их и хранят так, будто собираются завтра начать торговлю. Возьмите по мешочку с собой, - сказал он и передал один Тарзану, другой Лэ. - Я не верю, что мы когда-нибудь выберемся отсюда, но кто знает...
И он взял третий мешочек себе. Из алмазной сокровищницы старик повел их по примитивной лестнице на этаж выше к главному выходу из башни. Теперь только массивная дверь отделяла их от восточных ворот, которые были хорошо видны неподалеку. Старик был уже готов открыть ее, но Тарзан остановил его.

Предыдущая страница 13 Следующая страница


- Подождите немного, - сказал он. - Пусть остальные гомангани подойдут. Им потребуется какое-то время, чтобы подняться по лестнице. Когда все соберутся, распахните дверь, и мы с Лэ и дюжиной гомангани бросимся к воротам. Остальные прикроют нас в случае нападения болгани. Приготовьтесь, - предупредил Тарзан, а минутой позже скомандовал. - Пора!
Засов упал, и дверь распахнулась, одновременно вся группа бросилась к воротам.
Болгани, которые все еще толпились вокруг тронного зала, не подозревали о побеге, но когда Тарзан и Джад-бал-джа уже проходили сквозь восточные ворота, другие болгани заметили их и со страшным криком бросились в погоню.
- Они идут! - крикнул Тарзан. - Лэ, бегите прямо в долину Опара!
- А ты? - спросила молодая женщина.
- Я останусь с гомангани и попробую преподать урок этим невежам. Лэ остановилась.
- Без тебя я не сделаю ни шага, - воскликнула она. - Ты и так слишком рисковал из-за меня. Нет, без тебя я не пойду!
Человек-обезьяна пожал плечами.
- Дело ваше. Но они приближаются.
С большим трудом ему удалось собрать гомангани, которые, вырвавшись за ворота, мечтали лишь об одном - убежать подальше в джунгли.
По его зову собралось около пятидесяти воинов, и с ними он занял позицию у ворот, чтобы сдержать натиск нескольких сот болгани.
Подошел старик и положил руку на плечо Тарзана.
- Вам надо бы бежать, - сказал он. - Гомангани быстро утратят воинственный пыл.
- Теперь это невозможно, - ответил Тарзан, - иначе вся долина превратится в кромешный ад.
Едва он закончил фразу, как один из гомангани воскликнул:
- Смотрите, наши идут! - и указал на тропу, ведущую из леса.
- И очень кстати, - улыбнулся Тарзан, заметив первый отряд гомангани, бегущих к воротам. - За мной! - крикнул он приближающимся неграм. - Болгани собираются напасть на нас. Идите и отомстите им за все ваши обиды!
Отряд бросился в бой. За ним волна за волной через восточные ворота покатилась лавина гомангани.
Крики битвы, кровь и общее возбуждение довели Джад-бал-джа до такого неистовства, что Тарзану с трудом удавалось сдерживать его, чтобы в пылу схватки он не поранил кого-нибудь из друзей. Это требовало немалых усилий и внимания, поэтому Тарзан почти не принимал участия в битве, но вскоре ему стало ясно, что только чудо теперь могло спасти болгани. Но чуда не произошло. Гомангани, опьяненные от жажды кровавого мщения и окрыленные первыми успехами, впали почти в такое же неистовство, что и Джад-бал-джа. Они не просили пощады и сами не щадили врагов. Битва закончилась, когда последний болгани был уничтожен.
После того, как бой завершился, Тарзан, Лэ и старик вернулись в тронный зал. Запах дыма уже успел выветриться. Сюда они вызвали старейшин всех деревень, и, когда те собрались перед помостом, на котором стояли трое белых с огромным черногривым львом, Тарзан обратился к ним.
- Гомангани долины дворца алмазов, - начал он. - Этой ночью вы завоевали свободу и избавились от гнета рабства. В течение многих поколений вас угнетали и притесняли, но никогда среди вас не появлялся вождь, способный править вами мудро и справедливо. Поэтому вы должны избрать правителя другой расы.
- Тебя! Тебя! - раздались голоса со всех сторон.
- Нет! - возразил Тарзан, подняв руку и призывая к молчанию. - Но есть человек, который жил среди вас, знает ваши обычаи и ваши привычки, ваши нужды и чаяния. Если он останется с вам и будет править вами, я уверен, что для вас это будет хорошо, а он будет мудрым вождем! - И Тарзан указал на старика.
Старик посмотрел на человека-обезьяну с недоумением.
- Но я хочу уйти отсюда, - сказал он. - Я хочу вернуться в мир цивилизации, от которого был оторван все эти годы.
- Выслушайте меня, - продолжал Тарзан. - Вы отсутствовали так долго... Вы не найдете никого из своих прежних друзей. Но вы столкнетесь с ложью и лицемерием, жадностью и жестокостью. Вами никто не будет интересоваться. Я, Тарзан из племени обезьян, однажды покинул джунгли и ушел в город, построенный людьми, но быстро почувствовал отвращение к цивилизации и вернулся к своим благородным зверям, которые честны в своей любви и в своей ненависти. Они по-настоящему свободолюбивы и естественны. Если вы вернетесь, то будете разочарованы и скоро почувствуете, что упустили возможность выполнить работу, имевшую для вас большой смысл. Я не могу остаться, чтобы вывести их из мрака невежества, а вы можете. Вы сделаете из них трудолюбивых добродетельных людей. А ведь сейчас они даже не обучены приемам ведения войны, хотя у них всегда найдутся завистники, которые попытаются захватить то, что у них есть. Поэтому вы должны воспитать своих подданных так, чтобы они могли защищать свою страну и свои права, а для этого нужно научить их многим полезным вещам.
- Вы говорите правильно, Тарзан из племени обезьян, - ответил старик. - В том мире мне нечего делать, и, если гомангани захотят видеть меня своим королем, я останусь здесь.
Когда Тарзан поинтересовался мнением старейшин, те ответили, что коль скоро он сам не может быть их правителем, они с радостью согласятся на кандидатуру старика, которого знают все как доброго порядочного человека, всегда дружески относившегося к гомангани.
Тем временем в тронный зал привели оставшихся в живых болгани, которые прятались в разных помещениях дворца. Здесь им был предоставлен выбор: остаться в долине рабами или же навсегда покинуть страну. Присутствующие гомангани хотели тут же расправиться с ними, но новый правитель запретил им делать это.
- Куда же мы пойдем, если покинем долину алмазов? - спросил один из болгани. - Что находится за городом Опаром, нам не известно, а в самом Опаре мы можем встретить лишь врагов.
Тарзан сидел, насмешливо глядя на них, и молчал, пока старейшины вносили свои предложения относительно дальнейшей судьбы болгани, наконец, поднялся и обратился к ним.
- Вас тут около сотни, - сказал он, - и вы смелые существа и храбрые воины. Рядом со мной сидит Лэ, верховная жрица и королева Опара. Злобный тиран незаконно отнял у нее власть и захватил трон. Завтра мы идем в Опар с самыми смелыми гомангани, чтобы наказать Каджа, предателя и изменника, и вернуть трон Лэ. Но там, где однажды были посеяны семена измены, они всегда могут прорасти вновь. Потребуется немало времени, прежде чем Лэ будет в полной безопасности. Вот обстоятельство, которое дает вам шанс. Идите вместе с нами в Опар, сражайтесь с нами за восстановление власти Лэ, а потом, когда борьба закончится, оставайтесь там в качестве телохранителей Лэ, чтобы защищать ее не только от внешних врагов, но и от внутренних.
Болгани обсуждали это предложение несколько минут, а затем один из них подошел к Тарзану.
- Мы согласны, - сказал он.
- И вы будете преданы Лэ? - спросил человек-обезьяна.
- Мы никогда не изменяем присяге, - обиделся болгани.
- Ладно, - воскликнул Тарзан, - А вы, Лэ, довольны таким решением?
- Я принимаю их на службу, - ответила Лэ. Ранним утром следующего дня Тарзан и Лэ в сопровождении трехтысячного отряда гомангани и сотни болгани выступили в поход. У них не было никакого плана, они просто шли через долину прямо к крепостным стенам.
Маленькая серая обезьянка сидела среди виноградных лоз на стене храма и дремала, покачивая головой из стороны в сторону. Внезапно проснувшись, она заинтересовалась тем, что происходило внизу и разволновалась до такой степени, что забыла даже почесать свое брюшко - занятие, которому она любила предаваться в часы досуга. Чем ближе приближалась колонна воинов, тем сильнее росло возбуждение ману-обезьянки. Когда же до нее дошло огромное число гомангани, она буквально подскочила. Она не верила своим глазам, но последний каплей, заставившей ее броситься ко дворцу Опара, был вид болгани - ужасных великанов-людоедов.

    x x x

Кажд находился во внутреннем дворе храма, где во время восхода солнца он приносил жертву Пламенеющему Богу. Рядом стояли младшие жрецы и Оу со своими жрицами. То, что между Каджем и Оу существовали разногласия, было видно с первого взгляда.
- Ты опять превысил свои полномочия, верховный жрец, - говорила Оу с горечью. - Только я, верховная жрица, имею право приносить жертву Пламенеющему Богу, но ты вновь оскверняешь священный кинжал своей недостойной рукой.
- Молчи, женщина, - огрызнулся Кадж. - Я - повелитель Опара и верховный жрец, а ты - никто. Не испытывай мое терпение, иначе на своей шкуре испытаешь действие священного кинжала.
Откровенная угроза, прозвучавшая из уст Каджа, не осталась незамеченной окружающими. Как бы мало они ни считались с Оу, но ее высокое положение требовало соблюдения некоего этикета.
- Поостерегись, Кадж, - предупредил один из старших жрецов. - Есть границы, за которые даже ты не имеешь права переступать.
- Ты смеешь мне угрожать? - воскликнул Кадж с фанатичным блеском в глазах. - Ты осмеливаешься угрожать мне, Каджу, верховному жрецу Пламенеющего Бога?
С этими словами он подскочил к оскорбившему его жрецу, угрожающе подняв кинжал над головой. Как раз в этот момент в проеме, ведущем во внутренний двор, появилась маленькая серая обезьянка, испуганная и отчаянно верещавшая.
- Болгани! Болгани! - кричала она. - Болгани идут!
Кадж остановился и повернулся к ману, его рука, сжимавшая кинжал, опустилась.
- Ты видела их, ману? - спросил он. - Ты говоришь правду? Если это одна из твоих шуток, то она будет последней в твоей жизни!
- Я говорю правду, - забормотала маленькая ману. - Я видела их собственными глазами.
- Много их? - спросил Кадж. - Как близко подошли они к Опару?
- Их много, как листьев на деревьях, - ответила ману, - и они уже у стен города - болгани и гомангани. Они вырастают, как трава, которая растет в ущельях, где прохладно и сыро.
Кадж повернулся, поднял лицо к солнцу, и издал долгий протяжный крик, закончившийся пронзительным визгом. Трижды страшно прокричал он, а затем приказал всем следовать за ним. Он бросился прежде всего ко дворцу. Когда Кадж спешил по древней аллее, со всех сторон к нему присоединялись коренастые волосатые воины, вооруженные тяжелыми топорами и мечами. Визжа и бранясь, над ними в древесной листве носились с десяток или более маленьких серых обезьян.
- Не здесь! - кричали они. - Не здесь! - и указывали на юг.
Неорганизованной толпой бежали жрецы вслед за Каджем. Они миновали дворец и взобрались на вершину высокой стены, защищавшей дворец с юга, как раз в тот момент, когда войско Тарзана остановилось перед ней.
- Камней, камней! - закричал Кадж, и, повинуясь его приказу, женщины внизу принялись собирать с земли камни и подбрасывать их воинам наверху.
- Убирайтесь прочь! - закричал Кадж, обращаясь к армии противника. - Уходите! Я Кадж, верховный жрец Пламенеющего Бога, а это его храм. Не оскверняйте храма, иначе вы испытаете на себе гнев Пламенеющего Бога!
Тарзан вышел впереди шеренги своих воинов и, подняв руку, призвал к молчанию.
- Здесь Лэ, ваша верховная жрица и законная королева! - крикнул он жителям города, находящимся на стене. - Кадж - предатель и самозванец. Открывайте ворота и встречайте свою повелительницу. Выдайте изменников правосудию, и никто из невиновных не пострадает. В противном случае мы возьмем город силой, но тогда будет трудно избежать кровопролития.
Когда он кончил говорить, Лэ подошла к нему и встала рядом, чтобы все жители Опара могли ее видеть. Раздались разрозненные возгласы приветствий и отдельные выкрики, направленные против Каджа. Понимая, что настроение людей меняется не в его пользу, Кадж приказал начинать атаку и одновременно бросил камень, целясь в Тарзана. Только поразительная реакция и ловкость, которыми обладал человек-обезьяна, спасли его от неминуемой гибели. Тарзан увернулся, камень пролетел мимо, но ударил в грудь одного из гомангани, который упал, сраженный насмерть. В тот же миг на отряд человека-обезьяны сверху обрушился град камней. Тарзан дал сигнал к нападению. Со страшным ревом болгани и гомангани ринулись в атаку. Как кошки карабкались они по шершавой стене, обороняющиеся встречали их ударами дубинок. Тарзан выбрал Каджа объектом своего нападения и первым взобрался на крепостную стену. Волосатый кривоногий воин хотел ударить его дубиной по голове, но человек-обезьяна вырвал из его рук оружие и сбросил противника вниз. В этот миг он увидел, как Кадж повернулся и бросился во дворец. Тут к Тарзану подскочили еще два воина. Размахивая дубинкой направо и налево, человек-обезьяна уложил обоих и, памятуя о том, что Кадж являлся главой заговора против Лэ и что ему нельзя дать скрыться, побежал следом за верховным жрецом.
Кое-кто пытался задержать Тарзана, но, схватив одного из нападавших за щиколотки, он раскрутил его над головой и, расчищая себе путь таким образом, прошел в дальний конец внутреннего двора. Там он остановился, повернулся и с размаху бросил тело жреца в своих преследователей.
Не дожидаясь результатов своего броска, он снова повернулся и продолжил погоню за Каджем. Кадж все время опережал его, так как хорошо ориентировался в запутанных лабиринтах дворца. В том, что путь вел к жертвенному алтарю храма, Тарзан не сомневался. Оттуда легко было проникнуть в подземелье дворца, где Кадж рассчитывал спрятаться в многочисленных и мрачных туннелях. Поэтому Тарзан стремился как можно скорее достичь жертвенного алтаря во внутреннем дворе, чтобы помешать Каджу добежать до спасительного укрытия, но, когда человек-обезьяна вступил во двор, хитро замаскированная петля обвила его лодыжки, и он тяжело опрокинулся на землю. Почти сразу же несколько низкорослых воинов Опара бросились на него, оглушенного падением. Когда Тарзан пришел в себя, он был уже крепко связан по рукам и ногам.
Сквозь туманную пелену он чувствовал, как его подняли с земли, понесли и вскоре опустили на холодную каменную поверхность. Потом к нему вернулось сознание, и он понял, что лежит распростертый на жертвенном алтаре храма Пламенеющего Бога, а над ним склонился Кадж, верховный жрец, жестокое лицо которого выражало жгучую ненависть и предвкушение кровавой мести.
- Наконец-то! - злорадствовал Кадж, переполненный бешенством. - На сей раз ты, Тарзан из племени обезьян, узнаешь не только гнев Пламенеющего Бога, но и гнев Каджа-человека. Теперь мне никто не помешает!
Он занес жертвенный кинжал над собой. За Каджем Тарзан видел край стены дворца и преодолевающую эту стену голову и плечи могучего льва с черной гривой.
- Джад-бал-джа, убей его! - крикнул он. - Убей! Кадж замер, держа кинжал на весу, и повернулся, чтобы проследить за взглядом человека-обезьяны. В этот миг Золотой лев спрыгнул на землю перед двумя остолбеневшими жрецами и могучим прыжком подмял под себя верховного жреца Опара. Кинжал упал на пол, и огромные челюсти льва сомкнулись на горле Каджа.
Младшие жрецы, схватившие Тарзана и теперь ставшие свидетелями страшной смерти своего повелителя, в панике разбежались, и лишь Тарзан, Джад-бал-джа и труп Каджа были единственными обитателями жертвенного храма дворца.
- Охраняй, Джад-бал-джа, - приказал Тарзан, - пусть никто не посмеет причинить зло твоему хозяину.

    x x x

Через час сторонники Лэ захватили древний дворец и храмы Опара. Жрецы и воины, которые остались в живых, быстро признали Лэ своей королевой и верховной жрицей, и теперь по ее приказу город обыскивали в поисках Тарзана и Каджа. Лэ, ведя одну из поисковых групп, вошла в жертвенный двор.
Зрелище, которое предстало перед ее глазами, заставило Лэ остановиться: на алтаре лежал связанный Тарзан из племени обезьян, а над ним с оскаленной пастью и горящими глазами возвышался Джад-бал-джа, Золотой лев.
- Тарзан! - воскликнула Лэ, шагнув вперед к алтарю. - Кадж все-таки добился своего! Боги моих отцов, сжальтесь надо мной - Тарзан мертв!
- Нет, - вдруг произнес Тарзан. - Я отнюдь не умер. Подойдите и развяжите меня. Я связан, и, не будь Джад-бал-джа, я действительно погиб бы от вашего жертвенного кинжала.
- Слава Богу! - прошептала Лэ и двинулась к алтарю, но остановилась, заслышав угрожающее рычание льва.
- Лежать! - приказал Тарзан. - Дай ей подойти. - И Джад-бал-джа лег рядом со своим хозяином, положив свою усатую морду на грудь человека-обезьяны.
Лэ подошла, подняла жертвенный кинжал, разрезала им путы, державшие Повелителя джунглей в плену, а затем увидела за алтарем труп Каджа.
- Ваш злейший враг мертв, и за это вы можете благодарить Джад-бал-джа, - сказал Тарзан, - как я могу благодарить его за собственное спасение. Теперь вы будете править Опаром, находясь в дружеских отношениях с городом долины дворца алмазов.
В ту же ночь Тарзан, болгани, старейшины гомангани, жрецы и жрицы Опара сидели в большом банкетном зале дворца как гости королевы Лэ и вкушали яства с золотых тарелок древних атлантов, и на следующее утро Тарзан и Джад-бал-джа отправились в обратный путь в страну вазири, домой.

    XVII. ПЫТКА ОГНЕМ

Флора Хакес со своими сообщниками, преследуемая Мовуту и его двумястами воинами, пробиралась сквозь мрак ночных джунглей. Они шли бесцельно, ибо, доверившись чернокожим проводникам, теперь плохо представляли себе, где находятся. Их единственным желанием было как можно дальше уйти от лагеря охотников за слоновой костью. Независимо от результатов сражения, их ожидала одинаковая судьба, так как любая из победивших сторон захватила бы их в плен. Они шли некоторое время, а затем решили сделать короткий привал. Вдруг до них донесся шум погони, и они вновь пустились в бегство, охваченные ужасом.
Неожиданно они с удивлением заметили впереди какой-то свет. Что бы это могло быть? Неужели они сделали круг и опять подошли к лагерю, из которого совершили побег? Они осторожно двинулись вперед, чтобы разведать обстановку, и вскоре подошли к колючей изгороди, окружавшей лагерь. В центре горел небольшой походный костер. Вокруг расположились с полсотни чернокожих воинов, а когда беглецы подползли поближе, то заметили среди негров фигуру белой женщины. Между тем звуки погони приближались. Судя по жестам, воины что-то горячо обсуждали. Но вот женщина подняла руку, требуя молчания. Было ясно, что она услышала звуки погони за Флорой Хакес и ее сообщниками.
- Там белая женщина, - шепнула Флора. - Мы не знаем, кто она, но в ней наша единственная надежда, ибо погоня уже близка. Может быть, она защитит нас. Пошли! - И, не дожидаясь ответа, девушка шагнула в сторону лагеря.
Когда она подошла, зоркие глаза вазири обнаружили их, и мгновенно лагерь ощетинился множеством копий.
- Стоять! - приказал один из воинов. - Мы вазири Тарзана. А вы кто?
- Я англичанка, - отозвалась Флора. - Мы с товарищами заблудились в джунглях. Во время сафари нас предали, и теперь вождь со своими аскари идет за нами по пятам. Нас только пятеро, и мы взываем о помощи.
- Пусть подойдут, - сказала Джейн вазири. Когда Флора и четверо мужчин входили в лагерь под испытующим взглядом Джейн Клейтон и вазири, еще одна пара глаз следила за ними из листвы огромного дерева: эти серые глаза загорелись, когда их обладатель узнал девушку и ее спутников.
Беглецы приблизились к леди Грейсток, и вдруг она удивленно воскликнула:
- Флора?! Как вы здесь оказались? Флора, взглянув на нее, остолбенела.
- Леди Грейсток? - промолвила она растерянно.
- Странно, - сказала Джейн, - я и не знала, что вы в Африке.
На мгновение Флора оцепенела, но вскоре ее изворотливый ум подсказал выход.
- Я здесь с мистером Блюбером и его коллегами, - сказала она. - Они проводят научные изыскания и пригласили меня в экспедицию, поскольку я уже бывала в Африке с вами и лордом Грейстоком и знакома с обычаями этих краев. Но теперь наши носильщики и аскари взбунтовались, и, если вы не поможете нам, мы погибнем.
- Это негры с западного побережья? - поинтересовалась Джейн.
- Да, - ответила Флора.

Предыдущая страница 14 Следующая страница


- Думаю, мои вазири смогут сдержать их. Сколько там человек?
- Около двухсот, - сказал Краски. Леди Грейсток покачала головой.
- Многовато, - заметила она и подозвала Усули. - За этими людьми гонится около двухсот негров с западного побережья. Мы должны защитить их.
- Мы вазири, - просто ответил У сули. Через мгновение в слабом отсвете костра показался авангард сил Мовуту.
Увидев воинов, готовых отразить нападение, чернокожие с западного побережья остановились, однако Мовуту, определив, что противник сравнительно немногочислен, вышел вперед и принялся выкрикивать издевательства и угрозы, требуя немедленной выдачи беглецов. Свои крики он сопровождал огромными прыжками, потрясал ружьем и грозил кулаками. Постепенно воины подхватили его крики, и вскоре уже двести глоток бранилось и угрожало. Криками и судорожными движениями воины разжигали в себе ярость, необходимую для нападения. Вазири, выученные Тарзаном и привыкшие к дисциплине, давно уже отказались от этого первобытного ритуала, и спокойно стояли, ожидая приближения неприятеля.
- Они вооружены винтовками, - заметила Джейн. - Это плохо.
- Но из них всего несколько человек умеет обращаться с огнестрельным оружием, - сказал Краски.
- Займите места среди вазири, не стреляйте, пока они не начнут атаку, но при первом же враждебном действии открывайте огонь, ничто так не пугает негров с западного побережья, как плотная стрельба. Мы с Флорой в дальнем конце лагеря у большого дерева.
Джейн говорила властно, как человек, привыкший распоряжаться и уверенный в послушании. Мужчины повиновались, даже Блюбер, покрытый мелкой дрожью, занял свое место в цепи.
Их приготовления, заметные при свете костра, были правильно истолкованы Мовуту и тем человеком, который следил за всем происходящим с большого дерева, под которым расположились Флора и Джейн. Мовуту не хотел воевать, его интересовала только Флора Хакес. Он повернулся к своим людям.
- Их всего полсотни. Мы легко могли бы перебить их, но мы пришли не воевать, мы пришли за белой женщиной. Оставайтесь здесь и отвлекайте внимание этих шакалов. Пусть они все время смотрят на вас. Наступайте и отступайте, а, пока вы будете отвлекать их, я возьму пятьдесят воинов и зайду к ним в тыл. Как только я схвачу белую девушку, я пришлю к вам гонца.
Тогда немедленно возвращайтесь в деревню, где за прочной оградой мы будем в полной безопасности.
Этот план понравился чернокожим: им тоже не хотелось воевать, поэтому они принялись выкрикивать угрозы еще громче, так как поняли, что им ничего не грозит, и вскоре после бескровной победы они вернутся в свою деревню.
Когда Мовуту, совершая обходной маневр, пробирался сквозь густые джунгли, а оставшиеся воины усердно имитировали скорую атаку, перед двумя женщинами вдруг появился белый гигант, спрыгнувший с дерева. Он был почти обнажен, если не считать набедренной повязки и переброшенной через плечо шкуры леопарда.
- Джон! - воскликнула леди Грейсток. - Слава Богу, ты нашелся!
- Тс-с-с! - предупредил белый гигант, приложив палец к губам, а затем, повернувшись к Флоре Хакес, произнес: - Вас-то мне и нужно!
Не успели женщины опомниться, как он схватил Флору и легко забросил ее на плечо. Прежде чем леди Грейсток поняла, что происходит, он махнул через изгородь и исчез со своей ношей в джунглях.
Несколько мгновений Джейн Клейтон стояла, пошатываясь, словно от внезапного удара, затем, издав приглушенный стон, рыдая, опустилась на землю и закрыла лицо руками.
Такой и нашел ее Мовуту со своими воинами, незаметно пробравшимися в лагерь с тыла. Они пришли за белой женщиной и нашли ее. Грубо подняв ее и зажав рот большими грязными ладонями, они потащили ее в джунгли.
Спустя минут десять белые и вазири вдруг увидели, что неприятельские воины начали медленно отступать, продолжая выкрикивать издевательства и угрозы. Сражение закончилось без единого выстрела.
- Черт возьми! - воскликнул Торн. - Много шуму из ничего. Что бы это значило? Или они умеют только кричать?
Блюбер стукнул себя кулаком в грудь.
- Жалкой шайкой негров Адольфа Блюбера не испугаешь, - напыщенно произнес он.
Краски смотрел вслед отступающему противнику и задумчиво скреб в затылке.
- Ничего не понимаю, - сказал он, повернувшись к костру. А затем внезапно спросил: - А где Флора и леди Грейсток?
Так они обнаружили исчезновение женщин. Вазири впали в отчаяние. Они звали свою госпожу, но ответа не было.
- Вперед! - крикнул У сули. - Мы, вазири, будем сражаться!
Он перепрыгнул через изгородь и в сопровождении своих воинов кинулся преследовать отступающих.
То, что происходило дальше, напоминало скорее паническое бегство, чем организованное отступление. Подгоняемые страхом, преследуемые вазири, негры с западного побережья бросали оружие, чтобы бежать быстрее. Мовуту со своим отрядом вышел раньше, и поэтому он достиг деревни до того, как появились преследователи. Около ворот беглецы остановились, они понимали, что вазири могут легко ворваться в деревню вслед за толпой удирающих негров, охваченных паникой. Поэтому они образовали заслон и сдерживали вазири до тех пор, пока последний воин не проскочил внутрь ограды. Затем они захлопнули ворота. Ограждение было надежным и рассчитанным на длительную осаду, кроме того, нападавших было значительно меньше, чем обороняющихся.
Поняв бесполезность прямой атаки, Усули отвел свой отряд на небольшое расстояние. Там воины опустились на землю, бросая разгневанные и хмурые взгляды на ворота, а Усули задумался над тем, как перехитрить врага, которого невозможно одолеть силой.
- Нам нужна только леди Грейсток, - сказал он. - Мщение можно отложить до завтра.
- Но мы даже не знаем, находится ли она в деревне, - высказал сомнение один из воинов.
- Где же тогда она? - удивился Усули. - Хотя, может быть, ты и прав, но мы должны это проверить. У меня есть план. Смотрите, ветер дует от деревни к нам. Я возьму с собой десять человек, а остальные останутся около ворот и будут делать вид, что собираются напасть. Постарайтесь произвести как можно больше шума. Через некоторое время ворота откроются, это я вам обещаю, и они бросятся вон из деревни. Я постараюсь вернуться раньше, чем это произойдет, но если я не успею, разделитесь на две группы и встаньте по обеим сторонам от ворот. Пусть они бегут мимо вас, не трогайте их. Ищите только леди Грейсток. Если увидите ее, нападайте на охрану и отбивайте нашу госпожу. Понятно?
Вазири закивали головами в ответ. Он отобрал десять воинов и повел их в джунгли.
Мовуту привел Джейн Клейтон в хижину неподалеку от входа в деревню. Здесь он привязал ее к столбу, все еще думая, что это Флора Хакес. Затем он вышел из хижины и направился к своим воинам, чтобы руководить обороной.
События в течение нескольких часов сменялись с такой калейдоскопической быстротой, что Джейн Клейтон все еще находилась в шоковом состоянии. Воспоминание о том, что Тарзан бросил ее и унес в джунгли другую женщину, заставляло ее забыть об опасности ее теперешнего положения. Даже рассказ Усули об испытаниях, выпавших на долю Тарзана и, возможно, отразившихся на его памяти, не оправдывал его поведения. Она тихо сползла на землю и в духоте арабской хижины безутешно разрыдалась.
Пока она лежала, разрываясь от горя, Усули со своими воинами незаметно пробрался к ограде с тыла. Здесь валялось множество сухих веток, оставшихся со времен строительства деревни. Эти ветки они принялись складывать вдоль частокола, пока не заложили забор на три четверти. Делать эту работу, соблюдая тишину, было трудно, поэтому Усули послал гонца к основному отряду с приказом усилить шум, крики, чтобы неприятель поверил в скорую атаку. План удался, но, хотя Усули и его товарищи работали не покладая рук, потребовалось больше часа, чтобы достичь результатов, удовлетворивших Усули.
Мовуту через щель в ограде наблюдал за действиями основных сил вазири, освещенных восходящей луной, и в конце концов пришел к выводу, что атаки не будет, а поэтому можно ослабить бдительность и заняться другими, более приятными делами. Приказав своим воинам оставаться у ворот следить за противником и при первых признаках опасности позвать его, Мовуту вернулся в хижину, где он оставил леди Грейсток.
Чернокожий был человеком огромного роста с низким скошенным лбом и выступающими челюстями. Он относился к низшему типу африканских негров. Его налитые кровью глаза остановились на совершенных формах лежащей женщины. Мовуту облизнул толстые губы и, подойдя ближе, дотронулся до нее. Джейн Клейтон взглянула на него и судорожно вздрогнула. В свою очередь чернокожий с удивлением вглядывался в лицо женщины.
- Кто ты? - спросил он на пиджин-инглиш, распространенном на побережье.
- Я леди Грейсток, жена Тарзана из племени обезьян, - ответила Джейн. - Если ты не глуп, ты отпустишь меня.
Удивление и испуг мелькнули в глазах Мовуту. Он некоторое время сидел молча, глядя на нее, но вскоре жадное похотливое выражение, появившееся на его лице, прогнало испуг, и в этом изменении Джейн прочла свою судьбу.
Мовуту развязал узлы. Она чувствовала его горячее дыхание и видела налитые кровью глаза и красный язык, время от времени облизывающий толстые губы. Как только путы были сброшены, она вскочила на ноги и бросилась к выходу, но огромная рука грубо схватила ее за плечо. Мовуту потянул ее к себе. Как бешеная тигрица отбивалась Джейн, извиваясь и нанося удары по оскаленному отвратительному лицу. С грубой силой, безжалостной и неумолимой, он отражал ее сопротивление и медленно, но верно подтаскивал к себе, забыв обо все на свете, не слыша криков вазири перед воротами и нового незнакомого шума, внезапно возникшего в деревне. Борьба продолжалась, и силы женщины понемногу иссякали.
Усули поднес пылающий факел к огромной куче хвороста. Пламя, раздуваемое ночным ветерком, мгновенно превратилось в пылающий костер, в котором сухие бревна ограды превратились в тучи ярко-красных искр. Их подхватывал ветер и бросал на крыши тростниковых хижин. Очень скоро деревня превратилась в ревущий огненный ад. Как и предсказывал Усули, ворота распахнулись, и чернокожие с западного побережья в ужасе бросились в джунгли, спасаясь от пожара. По обеим сторонам от ворот стояли вазири, ища свою госпожу, но, хотя они ждали до тех пор, пока последний негр не покинул пылающую деревню, они не дождались ее.
Уже давно стало ясно, что в пылающей деревне не осталось никого, но они все еще ждали и надеялись. Наконец, Усули прервал это бесполезное дежурство. - Может, ее здесь и не было, - сказал он. - Нужно догнать чернокожих, поймать кого-нибудь и узнать о судьбе леди Грейсток.
Уже при свете дня они настигли небольшую группу беглецов, разбивших лагерь в нескольких милях к западу, Их быстро окружили и заставили сдаться, пообещав безопасность, если они правдиво ответят на несколько вопросов Усули.
- Где Мовуту? - спросил он, поскольку узнал от европейцев имя вождя.
- Не знаем. Мы не видели его с тех пор, когда бежали из деревни, - ответил один. - Мы были в рабстве у арабов, а теперь, вырвавшись из поселка, хотим убежать и от остальных. Лучше быть одним, чем с Мовуту он еще хуже, чем арабы.
- Вы видели белую женщину, которую он привел вчера вечером в деревню? - спросил Усули.
- Да, он привел одну белую женщину.
- Что он с нею сделал? Где она сейчас?
- Не знаю. Он привел ее, связал и бросил в хижину неподалеку от входа в деревню. После этого мы ее не видели.
Усули взглянул на своих товарищей. В его глазах застыл ужас.
- Пошли, - приказал он. - Мы должны вернуться в деревню. Вы пойдете с нами, - добавил он, обращаясь к пленным, - и если вы солгали... - Он выразительно чиркнул ладонью по горлу.
- Мы не солгали, - прозвучало в ответ. Они быстро вернулись к арабской деревне, от которой остались одни чадящие головешки.
- Где стояла хижина, в которую бросили белую женщину? - спросил Усули, когда они подошли к пожарищу.
- Здесь, - ответил один из негров и прошел несколько метров от ворот. Вдруг он остановился и указал на что-то, лежащее на земле.
- Вот, - сказал он, - вот белая женщина, которую вы ищете.
Усули и остальные вазири бросились вперед. Гнев и горе охватили их, когда они увидели обугленные останки человеческого тела.
- Это она, - сказал Усули.
- Может, нет, - возразил один из вазири, - может, это кто-то другой.
- Мы можем проверить, - воскликнул второй. - Если среди пепла обнаружатся кольца, значит, это она.
Он наклонился и принялся перебирать пепел в поисках колец, которые носила леди Грейсток.
Усули уныло покачал головой.
- Это она, - сказал он. - Вот и столб, к которому ее привязывали, - и он указал на обуглившийся ствол рядом с телом, - а даже если колец здесь нет, это ничего не значит, Мовуту мог сразу же их отобрать. Все могли покинуть деревню, кроме нее, она ведь была привязана и не сумела освободиться. Да, иначе и быть не могло.
Вазири похоронили обгоревший труп и обозначили могилу пирамидой из камней.

    XVIII. ТРОПОЮ МЩЕНИЯ

Тарзан, приноравливаясь к скорости Джад-бал-джа, довольно медленно продвигался домой. Он вновь перебирал в уме события последних недель. Хотя ему и не удалось завладеть сокровищами Опара, сумка с алмазами, которую он нес, в значительной степени компенсировала неудачу. Он только переживал за безопасность вазири. А еще ему хотелось разыскать тех белых, которые так коварно и подло обманули его, и примерно наказать их. Но поскольку его неодолимо тянуло домой, он решил отложить поиски белых на будущее.
Вместе охотясь, питаясь и ночуя, человек и огромный лев продолжали свое путешествие по диким джунглям. Вчера они разделили мясо оленя, сегодня добыли кабана, и не было дня, чтобы они ложились спать голодными.
Оставался всего один дневной переход до фермы, когда Тарзан обнаружил следы большого отряда воинов. Как некоторые люди прекрасно разбираются в биржевых сводках, поскольку от этого зависит их существование, так и Тарзан разбирался в следах, оставленных в джунглях, поскольку это было "sine qua non" - "непременное условие" его жизни. Поэтому Тарзан принялся внимательно изучать следы. Хотя отпечатки были оставлены несколько дней назад и частично затоптаны дикими зверями, оставшегося было достаточно для внимательного взгляда и чувствительных ноздрей человека-обезьяны. Его равнодушие вскоре сменилось острым любопытством, когда среди больших отпечатков воинов он вдруг увидел повторяющиеся следы белой женщины - любимые следы, которые он знал так же хорошо, как вы морщины на лице своей матери.
- Вазири вернулись и рассказали ей о том, что я пропал, - произнес он вслух, разговаривая сам с собой. - И она отправилась вместе с ними искать меня. - Он повернулся к Нуме. - Что ж, Джад-бал-джа, мы поворачиваем от дома. Хотя нет, где она - там и дом.
На шестой день чуткие уши Тарзана услышали шум приближающихся людей, и до его ноздрей донесся запах чернокожих. Отправив Джад-бал-джа в джунгли и приказав ему до поры до времени не показываться, человек-обезьяна взобрался на дерево и быстро двинулся навстречу приближающимся неграм. Когда расстояние между ними сократилось, и запах стал сильнее, Тарзан, еще не видя чернокожих, понял, что идут его вазири, но отсутствие самого главного запаха повергло его в недоумение.
И вот, к великому изумлению опечаленных и расстроенных вазири, перед ними появился их любимый бвана.
- Тарзан! - воскликнул Усули. - Это действительно ты?
- Конечно, я, - откликнулся Тарзан. - Но где леди Грейсток?
- О, бвана, как рассказать тебе? - вздохнул Усули.
- Ты хочешь сказать... - начал Тарзан. - О, нет. Не может быть. С моей женой ничего не могло случиться, пока ее охраняют верные вазири.
Воины повесили головы от стыда и печали.
- Мы предлагаем за нее свои жизни, - просто сказал Усули. Он положил копье и щит на землю, широко развел руки в стороны, раскрыв перед Тарзаном грудь. - Бей, бвана, - сказал он.
Человек-обезьяна отвернулся, понурив голову. Затем вновь взглянул на Усули.
- Расскажи мне, как это случилось, - потребовал он, - и забудь свои глупые слова, как забыл их я.
Усули кратко пересказал ход событий, приведший к гибели Джейн. Когда он закончил, Тарзан произнес всего лишь два слова, задав короткий вопрос:
- Где Мовуту?
- Это мы не знаем, - ответил Усули.
- Но я узнаю, - сказал Тарзан. - Дети мои, возвращайтесь в свои хижины, и когда вы в следующий раз увидите Тарзана, знайте, что Мовуту мертв, Вазири просили разрешения сопровождать его, но человек-обезьяна и слышать об этом не хотел.
- Сейчас вы должны быть дома. Вы и так слишком надолго оставили ваши стада и пашни. Идите домой и передайте Кораку, чтобы он тоже оставался дома. Таково мое решение. Но если я потерплю неудачу, пусть идет он и завершит начатое мной дело, если захочет.
С этими словами он повернул в обратную сторону и издал долгий протяжный звук. Через миг в листве джунглей мелькнула фигура Джад-бал-джа, Золотого льва.
- Золотой лев! - воскликнул Усули. - Он убежал от Кивази, чтобы отправиться на поиски своего любимого хозяина.
Тарзан кивнул.
- Он сделал много переходов по чужой стране, прежде чем нашел меня, - сказал человек-обезьяна, а затем, распрощавшись с вазири, отправился на поиски Мовуту, охваченный жаждой мщения.

    x x x

Джон Пеблз, устроившийся в развилке ветвей большого дерева, встретил рассвет злой и измученный. Чуть ниже, на такой же неудобной развилке пристроился Дик Торн, а Краски, более изобретательный и энергичный, соорудил незатейливый настил из веток и лежал в относительном комфорте. Еще ниже футах в десяти среди листвы скрючился Блюбер.
- Боже! - простонал Пеблз. - Пусть лучше меня сожрут львы, чем еще одна такая ночь!
- Согласен, черт побери! - сказал Торн. - Есть львы или нет их, следующую ночь я проведу на земле.
- Если бы у вас троих вместе взятых мозгов было бы хотя бы столько, сколько у тюленя, - заметил Краски, - вы смогли бы провести ночь на земле в относительной безопасности.
- Слушай, Блюбер, мистер Краски обращается к тебе, - саркастически произнес Торн, упирая на слово "мистер".
- Ой, ой! Мне не интересно его слушать, - взмолился Блюбер.
- А напрасно, - подхватил Пеблз. - Он хотел, чтобы мы построили для него хижину этой ночью. Он даже рассказал нам, как это сделать, но сам, как истинный джентльмен, работать отказался.
- Почему я должен что-то делать, если вы, здоровые лбы, ничего делать не желаете, - возмутился Краски. - Если бы я не снабжал вас пищей, вы давно бы передохли с голоду. И вы рано или поздно станете добычей львов или умрете от истощения, если не будете меня слушаться.
Остальные не обратили на его слова никакого внимания. В последнее время они так часто ссорились, что перестали реагировать на взаимные оскорбления. За исключением Пеблза и Торна все они ненавидели друг друга, и вместе их удерживал лишь страх оказаться в одиночестве. Пеблз медленно спустился на землю, за ним последовал Торн, Краски и, наконец, Блюбер. Постояв немного в горестном молчании, Блюбер взглянул на свою порванную одежду.
- Майн готт! - воскликнул он, чуть не плача. - Взгляните на мой костюм. Он стоил двадцать гиней! А сейчас за него не дадут и пенса.
- К черту ваш костюм! - воскликнул Краски. - Мы заблудились, голодаем, нам постоянно угрожают дикие звери, а, может быть, и каннибалы, Флора исчезла в джунглях, а вы стоите тут и плачетесь о своем костюме за двадцать гиней! Вы мне надоели, Блюбер! Но идемте, мы должны двигаться.

Предыдущая страница 15 Следующая страница


- Куда? - спросил Торн.
- Конечно, на запад, - ответил Краски. - Там побережье, и у нас одна надежда - попытаться добраться до него.
- Но побережье не там! - закричал Пеблз.
- Как?
- Мы шли вчера весь день, и я все время чувствовал, что мы идем неправильно.
Торн взглянул на него с удивлением.
- Что ты имеешь в виду? Что неправильно?
- Это не запад, - ответил Пеблз. - Он ведет нас неверным путем.
Пеблз кивнул в сторону русского, который стоял подбоченясь и вопросительно смотрел на остальных.
- Если вы думаете, что я выбрал неправильное направление, Пеблз, - сказал Краски, - можете поворачивать и идти, куда хотите, а я пойду в том направлении, в котором мы шли, и это правильный путь.
- Нет, неправильный, - настаивал Пеблз, - и я докажу это. Когда мы идем на запад, солнце должно быть слева. Но с тех пор, как мы идем без негров, оно ведет себя как-то странно. Я все время чувствовал, что что-то здесь не так, а теперь понял. Это же и ежу понятно. Теперь-то мы пойдем на запад!
- Черт побери! - воскликнул Торн. - Выходит, мы шли не на запад, а он утверждал, что на запад.
- О, - простонал Блюбер. - Значит, нужно столько же пройти обратно?
Краски рассмеялся и повернулся, чтобы продолжить путь в выбранном направлении.
- Можете идти, куда вам вздумается, умники, - сказал он. - Но когда пойдете, подумайте над тем, что вы находитесь южнее экватора, и здесь солнце всегда севернее, что не мешает ему по привычке садиться на западе.
Блюбер первым понял справедливость слов Краски.
- Пошли, ребята, - сказал он и пошел вслед за русским.
Пеблз стоял, почесывая затылок, озадаченный неразрешимой проблемой. Торн задумался тоже. Но вот и он повернулся и двинулся за Краски и Блюбером.
- Пошли, Джон, - позвал он Пеблза, - мне этого не понять, но, наверное, они правы. Мы идем туда, где вчера вечером садилось солнце. Значит, запад там.
Постояв еще немного, Пеблз плюнул и побежал за Торном.
В течение нескольких часов, голодные и со стертыми ногами, пробирались они через джунгли. Не приученные к жизни в лесу, они шли наобум. В любую минуту на них могли напасть хищники или свирепые племена чернокожих, но даже самый шумный и неосмотрительный враг мог подобраться к ним, оставаясь незамеченным.
Вскоре после полудня, когда они выступили на небольшую поляну, свист стрелы, пролетевшей над самой головой Блюбера, заставил их в страхе остановиться. С криком ужаса Блюбер как подкошенный рухнул на землю. Краски вскинул ружье и выстрелил.
- Там! - крикнул он. - За теми кустами! В этот миг другая стрела прилетела с противоположной стороны и впилась ему в руку. Пеблз и Торн, громоздкие и коренастые, принялись действовать с меньшей быстротой, чем русский, но подобно ему, не проявляя страха.
- Ложись! - приказал Краски.
Все упали в густую траву, а в этот момент на поляне появилось два десятка охотников-пигмеев, и туча стрел засвистела над затаившимися людьми, а с ближайшего дерева за всем происходящим наблюдали два серо-стальных глаза.
Блюбер лежал, закрыв лицо руками, его бесполезное ружье валялось рядом, но Краски, Пеблз и Торн всаживали пулю за пулей в кричащих пигмеев.
Краски и Пеблз уложили из своих винтовок по одному охотнику, а остальные отступили на безопасное расстояние в джунгли. На короткое время наступило затишье. Вдруг в тишине из густой листвы ближайшего дерева раздался голос.
- Не стреляйте без моего приказа, - произнес он по-английски, - и я спасу вас. Блюбер поднял голову.
- Только побыстрее! - воскликнул он. - Мы не будем стрелять. Спаси меня, и я дам тебе целых пять фунтов.
С дерева донесся низкий долгий свистящий звук, и наступила тишина.
Пигмеи, удивленные странным звуком, приостановили наступление, но вскоре, не слыша ничего подозрительного, вновь вышли из-за густого кустарника и выпустили новую тучу стрел. В этот момент с нижней ветви на землю спрыгнул белый гигант, а из джунглей выскочил огромный лев.
- Ой! - простонал Блюбер и вновь закрыл лицо руками.
Пигмеи в испуге остановились, а их предводитель воскликнул:
- Это же Тарзан из племени обезьян! Как по команде пигмеи развернулись и бросились обратно в джунгли.
- Да, это действительно Тарзан, - крикнул им вдогонку человек-обезьяна, - а еще золотой лев!
Поскольку он говорил на языке пигмеев, белые не поняли ни слова. Затем Тарзан обратился к ним.
- Вставайте, - сказал он, - пигмеи ушли. Все четверо поднялись.
- Кто вы и что здесь делаете? - спросил человек-обезьяна, но тут же узнав их, добавил, - впрочем, я вас знаю. Вы те самые негодяи, которые опоили меня колдовским зельем и бросили в своем лагере как беспомощную добычу первому льву или дикарю...
Блюбер выступил вперед, непрерывно кланяясь и угодливо улыбаясь.
- Ах, мистер Тарзан, мистер Тарзан, мы ведь вас не знали. О, если б мы знали, что вы Тарзан! Спасите меня, мистер Тарзан! Я дам вам десять фунтов, нет, двадцать, нет, все, что угодно. Назовите вашу цену, спасите меня, я все отдам!
Тарзан молча посмотрел на него и равнодушно повернулся к остальным.
- Я ищу одного из ваших людей, - сказал он. - Чернокожего по имени Мовуту. Он убил мою жену. Где он?
- Нам ничего о нем не известно, - ответил Краски. - Мовуту предал нас и сбежал. Ваша жена и еще одна девушка были в лагере вазири, когда мы вместе защищались от негров с западного побережья. После отступления неприятеля мы обнаружили, что обе девушки исчезли. Мы их ищем.
- Мои вазири рассказали мне об этом, но видели ли вы Мовуту потом?
- Нет, - ответил Краски.
- Что вы здесь делаете?
- Мы сопровождали мистера Блюбера в научной экспедиции, - солгал русский. - У нас сейчас большие проблемы. Наши проводники, аскари и носильщики взбунтовались и сбежали. Мы совершенно беспомощны.
- Да, да, - подтвердил Блюбер. - Выручите нас! Но, пожалуйста, уберите вашего льва. Он действует мне на нервы!
- Он не повредит вам без моего приказа, - ответил Тарзан.
- Тогда, ради Бога, не приказывайте ему этого! - воскликнул Блюбер.
- Куда вы собираетесь идти? - спросил человек-обезьяна.
- Мы хотим добраться до побережья, - ответил Краски, - а оттуда домой, в Лондон.
- Пойдемте со мной, - произнес Тарзан. - Возможно, я вам помогу. Вы не заслуживаете этого, но я не могу видеть, как погибают в джунглях белые люди.
Они последовали за ним на запад, а ночь провели в лагере у небольшого ручья.
Четверым лондонцам было трудно привыкнуть к присутствию страшного льва, а Блюбер пребывал в паническом состоянии.
Когда они расположились у костра за ужином, добытым Тарзаном, Краски предложил соорудить убежище от диких зверей.
- Не надо, - сказал Тарзан. - Джад-бал-джа будет охранять нас. Он будет спать рядом со мной, и то, что не услышит один, услышит другой.
Блюбер вздохнул.
- Майн готт! - воскликнул он. - Я заплатил бы десять фунтов, чтобы провести спокойную ночь.
- Эта ночь будет спокойной и следующая тоже, - ответил Тарзан. - Никто не посмеет напасть на нас, пока с нами Джад-бал-джа.
- Тогда позвольте пожелать вам спокойной ночи, - сказал Блюбер, отошел на несколько шагов от костра, лег на землю и моментально заснул. Торн и Пеблз последовали его примеру, а потом и Краски...
Русский лежал в полудреме, слегка прикрыв глаза. Он увидел, как Тарзан поднялся со своего места у костра и направился к ближайшему дереву, где уже спал Джад-бал-джа. Когда он вставал, из набедренной повязки выпал небольшой, туго набитый кожаный мешок.
Краски, мгновенно сбросивший с себя дрему, следил за каждым движением Тарзана. Человек-обезьяна подошел к спящему льву и расположился рядом. Через некоторое время, когда Краски решил, что они спят, он медленно и осторожно пополз к мешочку. Наконец русский добрался до сумки, схватил ее и спрятал под одежду. Потом пополз обратно к своему месту. Здесь он лег на бок и, притворившись спящим, осторожно ощупал сумку пальцами.
- Похоже на камни, - пробормотал он. - Несомненно, это булыжники, служащие для украшения этого дикого пэра Англии. Невозможно представить, что этот варвар заседает в палате лордов.
Краски бесшумно развязал узел, и через мгновение часть содержимого оказалась у него на ладони.
- О, Боже! - воскликнул он. - Алмазы! Он быстро высыпал еще немного драгоценностей и с жадностью разглядывал их - огромные сверкающие камни чистой воды и такой невероятной ценности, что только созерцание их потрясло русского.
- Боже мой! - повторил он. - Я богат как Крез. Он вновь уложил камни в мешок, по-прежнему одним глазом следя за Тарзаном и его львом. Они не шевелились, и Краски спрятал драгоценности под одежду.
- Завтра, - бормотал он, - завтра, если даст Бог, и если выдержат мои нервы эту ночь.
На следующий день Тарзан с четырьмя лондонцами подошел к деревне, состоявшей из множества хижин, обнесенных крепким частоколом.
После обычной церемонии приветствия Тарзан повернулся и поманил к себе европейцев.
- Это мои друзья, - сказал он вождю племени, - они хотят в безопасности добраться до побережья. Дай им охрану. Об этом тебя прошу я, Тарзан из племени обезьян.
- Тарзан - великий вождь, Повелитель джунглей, его желание - закон, - ответил тот.
- Вот и хорошо! - произнес человек-обезьяна. - Накормите их как следует, а у меня свои дела, я не могу остаться.
- Их животы будут полны, и они в безопасности достигнут побережья, - заверил вождь.
Не простившись и даже не взглянув в сторону белых, Тарзан прошел мимо, а по пятам за ним следовал Джад-бал-джа, Золотой лев.

    XIX. ОСТРОЕ КОПЬЕ УБИВАЕТ

Краски провел бессонную ночь. Он понимал, что рано или поздно Тарзан обнаружит пропажу алмазов, вернется и потребует объяснений у лондонцев, которым помог. Поэтому при первых же признаках рассвета, когда небо на востоке заалело, он поднялся с охапки сухой травы в хижине, отведенной вождем им с Блюбером на двоих, и осторожно выбрался на деревенскую улицу.
- Боже! - говорил он сам себе. - Есть только один шанс из тысячи в одиночку добраться до побережья, но это, - и он взвесил в руке мешочек с алмазами, - это того стоит, ради этого можно и жизнью рискнуть. Это богатство тысячи королей. Боже, что я смогу сделать с этим в Лондоне, в Париже, в Нью-Йорке!
Он осторожно покинул деревню, и вскоре джунгли сомкнулись за Карлом Краски.
Блюбер первым обнаружил отсутствие компаньона, поскольку, хотя и не дружил с русским, но вынужден был держаться его, так как Торн и Пеблз дружили между собой.
- Вы не видели Карла? - спросил он у Пеблза, когда все трое собрались у костра завтракать.
- Нет, - ответил Пеблз, - наверное, спит еще.
- Его нету в хижине, - возразил Блюбер, - и его там уже не было, когда я проснулся.
- Он не пропадет, - заметил Торн, жуя тушеное мясо, присланное вождем на завтрак. - Наверное, он задержался у какой-нибудь местной красотки. - И англичанин улыбнулся при этом шутливом намеке на всем известную слабость Краски.
Они закончили трапезу и отправили воина к вождю узнать, когда можно будет выступить в путь, а Краски все не появлялся. К этому времени Блюбер уже всерьез забеспокоился. Не из-за Краски, а из-за себя. Если с русским могло что-нибудь случиться в этой дружественной деревне, такая же судьба может постигнуть и его. Когда он изложил свою мысль остальным, те тоже призадумались, и в конце концов они отправились к вождю.
При помощи жестов, пиджин-инглиш и нескольких слов на местном диалекте, которые они успели выучить, им удалось сообщить вождю об исчезновении Краски и потребовать от него объяснений.
Вождь был удивлен не меньше их и немедленно приказал начать поиски. Вскоре было установлено, что в деревне его нет, а затем обнаружили следы, ведущие через ворота в джунгли.
- Майн готт! - воскликнул Блюбер. - Он ушел и ушел один посреди ночи. Он рехнулся.
- Что он задумал, черт побери? - проворчал Торн.
- У вас ничего не пропало? - спросил Пеблз. - Может, он украл чего-нибудь?
- Ой, ой! Что же он мог украсть? - сказал Блюбер. - Ружья, снаряжение - все на месте. Он ничего не взял. У нас здесь вообще нет ничего ценного, кроме моего костюма за двадцать гиней.
- Но почему тогда он это сделал? - спросил Пеблз.
- А может, он лунатик? - предположил Торн. - Встал во сне и ушел.
Это было единственное объяснение таинственного исчезновения Краски, которое могли придумать трое перепуганных мужчин.

    x x x

Краски держал ружье на плече и уверенно шел по узкой звериной тропе. В правой руке он сжимал тяжелый автоматический пистолет. Слух его был напряжен, он все время прислушивался, боясь обнаружить звуки погони. Кроме того, один в таинственных джунглях, он все время опасался встретиться с кем-нибудь из кошмарных чудовищ, от этого с каждой пройденной милей ценность алмазов уменьшалась пропорционально росту опасностей, подстерегавших его на пути к побережью.
Вдруг он увидел огромную змею, свесившуюся с дерева прямо перед ним. Краски не решился стрелять, опасаясь привлечь внимание возможных преследователей. Ему пришлось свернуть с тропы в заросли джунглей. Когда он вновь возвратился на тропу, обогнув дерево со змеей, его одежда была изодрана в клочья, тело болело, а из многочисленных царапин сочилась кровь - ему пришлось продираться сквозь колючий кустарник. Он обливался потом и шатался от усталости, а одежда кишела муравьями, непрерывные укусы которых причиняли ему настоящие мучения.
На ближайшей поляне он сорвал с себя одежду и принялся освобождаться от маленьких мучителей.
На одежде был такой толстый слой муравьев, что он не решился надеть ее снова. Ему удалось спасти от этой безжалостной орды лишь мешочек с алмазами и оружие.
Стряхнув муравьев с того, что ему удалось спасти, Краски пошел дальше по тропе без, одежды и обуви таким, каким родила его мать. Когда через полчаса, задохнувшись от усталости и боли, он лег на траву, ему стало понятно все безумие его плана в одиночку добраться до побережья. Сейчас Краски находился в отчаянном положении еще и потому, что ничем нельзя так подорвать уверенность и спокойствие цивилизованного человека, как отсутствием одежды. Нагота парализовала его волю, он не чувствовал бы себя столь беззащитным, даже если бы потерял оружие. Теперь это был охваченный ужасом человек, робко кравшийся по тропе.
Эту ночь, голодный и замерзший, Краски провел на дереве, а под ним с ревом, кашлем и рычанием сновали по джунглям охотящиеся хищники. Дрожа от холода и страха, он испытывал сильную слабость, а когда впадал в тяжелую дремоту, это был не отдых, а только встреча с новыми кошмарами, которые внезапное рычание превращало в реальность. Медленно тянулись бесконечные часы, и ему казалось, что рассвет никогда не наступит. Но, наконец, солнце встало, и он продолжил свой мучительный путь на запад.
Измученный страхом, усталостью и болью, он шел в полубессознательном состоянии, и каждый час ухудшал его положение, так как с момента побега из деревни у него маковой росинки во рту не было.
Наступил полдень. Краски продолжал двигаться вперед, но медленно и с частыми остановками. Во время одного привала ему вдруг показалось, что неподалеку слышатся человеческие голоса. Он напрягся, надеясь, что это не галлюцинация, затем в приливе сил вскочил на ноги. Сомнений не было. Он слышал голоса на сравнительно близком расстоянии, и это были голоса не чернокожих, а европейцев. Сохраняя осторожность, он пошел вперед, стараясь не шуметь. Тропа вывела его на поляну, которую пересекал мутный ручей. По берегам росли деревья. Около воды стояла небольшая хижина, крытая сухой травой и окруженная грубым частоколом, перед которым была сооружена дополнительная защита в виде колючей крепкой изгороди.
Из хижины доносились голоса, и теперь Краски разобрал, что они принадлежат мужчине и женщине. Женщина против чего-то гневно возражала, а низкий мужской голос тихо отвечал ей.
Глаза русского широко раскрылись от удивления, смешанного с ужасом: он узнал эти голоса. Мужской принадлежал мертвому Эстебану Миранде, а женский - исчезнувшей Флоре Хакес, которую Краски тоже считал погибшей. Однако он не верил в призраков. Бестелесные духи не нуждаются в хижинах, частоколах и колючих изгородях. Обладатели этих голосов были так же живы и материальны, как и он сам.
Краски направился к хижине, чувство ненависти и ревности отступили на второй план при мысли, что теперь он не одинок в джунглях. Но, немного не дойдя до поляны, русский вдруг осознал свою наготу. Подумав и оглядевшись по сторонам, он принялся срывать длинные широкие листья, из которых изготовил примитивную, но пригодную одежду в виде юбки, привязанной к поясу лианой. Затем, со вновь обретенным чувством уверенности, он шагнул к хижине. Опасаясь, что его не узнают и, приняв за врага, сразу атакуют, Краски, приблизившись к частоколу, позвал Эстебана по имени. В тот же миг испанец в сопровождении девушки вышел из хижины. Если бы русский не узнал его по голосу, он решил бы, что перед ним сам Тарзан, настолько велико было внешнее сходство. Некоторое время Эстебан и Флора с удивлением разглядывали странное существо, стоящее перед ними.
- Вы не узнаете меня? - спросил Краски. - Я Карл. Карл Краски. Флора, вы узнаете меня?
- Боже мой, Карл! - воскликнула девушка и хотела было подойти к нему, но испанец удержал ее, обхватив за талию.
- Что вы здесь делаете? - спросил Эстебан сердито.
- Пытаюсь пробраться к побережью, - ответил русский. - Я умираю от голода и усталости.
- Дорога на запад там, - ответил испанец и указал на тропу в джунглях. - Топайте, Краски, если вы вздумаете остаться здесь, это может повредить вашему здоровью.
- Вы не дадите мне ни пищи, ни воды? - спросил Краски.
- Вон вода, - испанец махнул в сторону ручья, - а в джунглях полно пищи для тех, у кого хватает храбрости и рассудка овладеть ею.
- Ты не можешь прогнать его, - сказала девушка. - Разве уместна такая жестокость? - Затем, обратившись к русскому, она крикнула: - Не уходите, Карл, не уходите! Спасите меня! Спасите от этого зверя!
- Отойдите в сторону, - воскликнул Краски, и когда девушка отпрянула от Миранды, вскинул пистолет. Пуля прошла мимо, не задев испанца. Патрон заклинило в стволе, и второго выстрела не последовало. С досадой отбросив бесполезный пистолет в сторону, Краски попытался сдернуть с плеча винтовку, но в этот миг Эстебан поднял руку с тяжелым коротким копьем, которым научился неплохо владеть, и прежде чем Краски успел нажать на курок, копье пробило его сердце. Беззвучно русский рухнул к ногам своего врага и соперника, а женщина, которую они оба по-своему грубо и эгоистично любили, опустилась на землю, плача от отчаяния.
Увидев, что его противник мертв, Эстебан подошел, выдернул копье и

Предыдущая страница 16 Следующая страница


осмотрел оружие убитого. Его взгляд остановился на мешочке, привязанном к поясу лианой.
Испанец ощупал сумку, пытаясь определить ее содержимое, и решил, что там боеприпасы. Он не стал развязывать мешок, а сначала перенес в хижину оружие русского, затем втащил туда девушку, которая с плачем забилась в угол.
- Бедный Карл! Бедный Карл! - причитала она, а потом крикнула в лицо испанцу: - Зверь!
- Да, - воскликнул он со смехом. - Я зверь! Я Тарзан, а этот грязный русский посмел назвать меня Эстебаном. Я Тарзан! Я Тарзан! - повторил он, постепенно повышая голос. - Тот, кто назовет меня по-другому, умрет. Я покажу им, я им покажу!
Девушка посмотрела на него, вгляделась в горящие глаза и вздрогнула.
- Сумасшедший, - прошептала она. - Сумасшедший! Боже, одна в джунглях с безумцем!
И действительно, в этом отношении Эстебан Миранда был безумцем. Это было безумие артиста, для которого роль стала частью его естества. Он так долго играл роль Тарзана, так привык изображать человека-обезьяну, что почувствовал себя настоящим Повелителем джунглей.
- Он хотел украсть подругу Тарзана, - бормотал Эстебан, - Владыки джунглей! Видела, как я убил его одним ударом? Разве ты можешь думать о ком-нибудь другом, если рядом с тобой любовь великого Тарзана?
- Я тебя ненавижу, - сказала девушка. - Ты в самом деле зверь, нет, ты хуже зверя.
- Но ты моя, - возразил испанец, - и никогда не будешь принадлежать другому. Скорее я убью тебя собственными руками. Но надо взглянуть на эту сумку русского. Похоже, у него столько боеприпасов, что можно отстреливаться от целого полка. - И он развязал узел и высыпал содержимое на пол хижины.
Когда груда камней засверкала перед их удивленными глазами, девушка недоверчиво зажмурилась.
- Святая Мария! - вскричал испанец. - Это алмазы!
- Сотни алмазов, - пробормотала девушка. - Где он их раздобыл?
- Не знаю и знать не хочу, - сказал Эстебан. - Они мои, они все мои. Я богач, Флора, и если ты будешь хорошо себя вести, я разделю с тобой это богатство.
Глаза Флоры Хакес сузились, в ее груди проснулась дремавшая там алчность и вместе с нею ненависть к испанцу. Вид переливающихся алмазов окончательно укрепил ее в решении убить Эстебана ночью во сне. До этого она страшилась остаться одной в джунглях, но теперь желание обладать сокровищами победило страх.

    x x x

Тарзан, кружа по джунглям, постоянно натыкался на следы разрозненных отрядов чернокожих с западного побережья и арабских невольников. Догоняя эти группы, он наводил ужас на негров и заставлял их говорить правду о произошедших событиях. Всякий раз он слышал почти одно и то же. Никто не видел Мовуту с той ночи, когда случился пожар, и каждый предполагал, что он мог сбежать с другим отрядом.
Мысли Тарзана в эти дни были настолько заняты поисками Мовуту, что он не заметил исчезновения мешка с алмазами. Он вообще забыл о его существовании и лишь по чистой случайности однажды вспомнил об алмазах. Только тогда обнаружилась пропажа. Однако, где и при каких обстоятельствах он мог потерять его, Тарзан не сумел припомнить. Наконец, на ум пришла догадка.
- Это мошенники-европейцы, - сказал он Джад-бал-джа, - это они похитили алмазы. - И яркая краска гнева вспыхнула на его лице, когда он подумал о вероломстве и черной неблагодарности людей, которых он выручил из беды. - Пошли, - позвал он льва, - продолжим поиски Мовуту, а заодно поищем и этих негодяев.
И вот когда Пеблз, Торн и Блюбер уже приближались к побережью, во время полуденного отдыха они с удивлением увидели идущего в их сторону человека-обезьяну в сопровождении огромного льва.
Тарзан не ответил на угодливые приветствия, а молча встал перед ними, скрестив на груди руки. На его лице застыло такое выражение, что Блюбер похолодел от страха. Испугались и остальные.
- Что случилось? - спросили они хором. - Плохие новости?
- Мне нужна сумка с камнями, которую вы украли у меня, - спокойно произнес Тарзан.
Каждый из троих с подозрением посмотрел на своих спутников.
- Я не понимаю вас, мистер Тарзан, - осмелился нарушить молчание Блюбер. - Я уверен, что здесь какое-то недоразумение, если только... - и он исподтишка бросил подозрительный взгляд на спорящих Пеблза и Торна.
- Я ничего не знаю о мешке с камнями, - сказал Пеблз, - и вы можете верить Блюберу.
- Я не верю никому из вас, - мрачно сказал Тарзан. - Даю пять секунд на размышление. Или верните сумку или вас тщательно обыщут.
- Пожалуйста, - воскликнул Блюбер, - обыщите меня! Обыщите, обыщите! Клянусь, мистер Тарзан, я ничего не брал у вас.
- Здесь что-то не так, - заявил Торн. - Я тоже ничего не брал у вас, и уверен, что эти двое ни в чем не повинны.
- Где четвертый? - спросил Тарзан.
- Краски? Он исчез в ту самую ночь, когда вы привели нас в деревню. И с тех пор мы его не видели. Теперь мне все ясно. Мы терялись в догадках, почему он ушел, а теперь все ясно как божий день. Это он украл сумку с камнями. А мы-то гадали, что он мог украсть.
- Точно! - воскликнул Пеблз.
- Как же мы сразу не сообразили! - подхватил Блюбер.
- Все равно вас надо обыскать, - повторил Тарзан, и, когда подошел командир отряда чернокожих, он объяснил ему, чего он хочет. Троих белых быстро раздели и обыскали. Каждая принадлежавшая им вещь была тщательно осмотрена, но сумку найти не удалось.
Не говоря ни слова, Тарзан направился в джунгли, и через мгновение густая листва сомкнулась за человеком-обезьяной.
- Боже, спаси Краски! - воскликнул Пеблз.
- Что это он говорил о сумке с камнями? Что за камни? Он, случаем, не спятил? - сказал Торн.
- Отнюдь, - ответил Блюбер. - В Африке есть только один сорт камней, из-за которых Краски рискнул украсть и в одиночку отправиться в джунгли - это алмазы.
Пеблз и Торн раскрыли рты от удивления.
- Проклятый русский, - воскликнул первый. - Конечно, это он украл алмазы.
- Но, возможно, спас нам жизнь, - заметил второй. - Если бы Краски остался с нами, и этот Тарзан нашел бы алмазы, вряд ли мы остались бы в живых. Тарзан ни за что не поверил бы, что мы ничего не знали о краже.
Вдруг они с удивлением увидели, что человек-обезьяна возвращается, но он не обратил на белых никакого внимания, подошел к командиру, поговорил с ним о чем-то несколько минут, повернулся и снова ушел.
Сейчас Тарзан направлялся через джунгли в сторону деревни, где он оставил четвертых белых и из которой позже сбежал Краски. Он двигался быстро, Джад-бал-джа отстал и шел сзади по следу. За сравнительно короткое время Тарзан добрался до деревни, двигаясь по верхушкам деревьев, где ничто не могло его задержать.
У ворот он обнаружил след Краски, полустертый, но все еще различимый для обостренных чувств человека-обезьяны. Он быстро двинулся по следу, тем более, что Краски не маскируясь двигался по тропе, ведущей на запад.
Солнце склонялось за вершины деревьев, когда Тарзан добрался до поляны с мутным ручьем и стоящей на берегу хижиной. Человек-обезьяна остановился, прислушался, втянул воздух чувствительными ноздрями, а затем бесшумно пересек поляну. В траве у частокола лежало бесчувственное тело белого человека. Одного взгляда было достаточно, чтобы понять, что это тот, кого он ищет. Тарзан сразу понял, что мешка с алмазами здесь нет: они теперь у того, кто убил русского.
Вокруг было множество следов женщины и мужчины. Мужчина оказался тем самым, который убил Гобу, великую обезьяну, и охотился на Бару-оленя, но женщина - кто она? Судя по следам, у нее были сбиты ноги, а взамен обуви они были обмотаны обрывками одежды.
Тарзан увидел, что следы мужчины и женщины ведут в джунгли. Идя по следу, он понял, что женщина постепенно отставала. Двигалась она медленно, а мужчина, не дожидаясь ее, уходил все дальше и дальше.
Действительно, Эстебан намного опередил Флору Хакес, которую больше не держали усталые одеревеневшие ноги.
- Подожди, Эстебан, - звала она. - Не бросай меня. Не оставляй одну в джунглях.
- Тогда поторапливайся, - усмехнулся испанец. - Не думаешь ли ты, что с таким богатством я буду останавливаться и ждать, пока кто-нибудь не придет и не отберет его у меня. Нет, я пойду к побережью со всей скоростью, на которую только способен. Сможешь поспевать за мной - отлично, не сможешь - твои проблемы.
- Но ты не можешь бросить меня, Эстебан. Даже будучи зверем, ты не можешь забыть, что я сделала для тебя.
Испанец засмеялся.
- Еще как смогу. Ты теперь для меня ничто, вроде старой перчатки. С этим, - он похлопал ладонью по сумке с алмазами, - я смогу обладать лучшими перчатками в мире. - И он засмеялся собственной шутке.
- Эстебан! Эстебан! - молила она. - Вернись! Я не могу идти дальше. Не оставляй меня одну. Прошу тебя, спаси меня.
Но он только усмехнулся в ответ, и, когда его фигура скрылась за поворотом тропы, девушка беспомощно упала на траву.

    XX. МЕРТВЫЕ ВОЗВРАЩАЮТСЯ

В этот вечер Эстебан сделал привал вблизи тропы, пересекавшей высохшее русло реки; по самому дну струился меленький ручеек, из которого испанец мог напиться.
Навязчивая идея о том, что он действительно Тарзан, придала ему храбрости, поэтому Миранда не стал сооружать никаких изгородей или частоколов. И судьба была благосклонна к нему, так как не появилось ни одного хищника, который мог бы доказать Эстебану, что он расхрабрился не в меру. Пока с ним шла Флора, он строил для нее шалаши, но теперь, бросив ее и оказавшись в одиночестве, он, в соответствии с выбранной ролью, не позаботился даже о примитивной ограде.
Однако Миранда разложил костер, потому что ему удалось подстрелить дичь, но он еще не настолько привык к жизни дикаря, чтобы есть мясо сырым.
Наевшись и напившись из ручья, Эстебан вернулся к костру, сел, достал сумку с алмазами и, раскрыв ее, набрал полную горсть прекрасных камней. Отблески костра отражались на алмазных гранях и посылали сверкающие искорки в темноту окружающих джунглей, а испанец пересыпал камни тоненькой струйкой с одной ладони на другую и в их сиянии видел упоительную картину будущего: власть, роскошь, великолепные женщины - все, что может дать человеку огромное богатство. С полузакрытыми глазами он размечтался об идеале, за которым мотался по всему белому свету, - он идеальной женщине, которую он искал и не находил, так как ни одна женщина не была достойной избранницей для Эстебана. Внезапно сквозь полуопущенные ресницы испанец увидел в отблесках костра неясную материализацию своей мечты - женскую фигуру, одетую в плотную белую накидку.
Эстебан плотно зажмурил глаза и вновь открыл их, но видение не исчезло. Он раскрыл глаза пошире, но женщина в белой накидке продолжала существовать.
Внезапно Эстебан Миранда побледнел.
- Пресвятая богоматерь! - прошептал он. - Это Флора. Она умерла и пришла наказать меня.
С широко раскрытыми глазами он вскочил на ноги, собираясь броситься прочь от привидения, но вдруг оно заговорило мягким голосом.
- О, мое сердце! Это действительно ты!
Эстебан понял, что это не привидение и не Флора, но кто же эта прекрасная незнакомка и как она появилась в джунглях?
Очень медленно женщина обогнула костер и приблизилась к нему. Эстебан поспешно спрятал камни в сумку и сунул ее под львиную шкуру, которая служила ему одеждой.
С распростертыми объятиями женщина подошла ближе.
- Любимый мой, - воскликнула она, - не говори, что ты не узнаешь меня!
Она была уже так близко, что он видел ее вздымавшуюся и опускавшуюся грудь, ее губы, трепещущие от любви и страсти. Горячее чувство охватило его, и он шагнул к ней навстречу, раскрыв объятия и желая прижать к своей груди.

    x x x

Идя по следу мужчины и женщины, Тарзан легко пробирался по лесной тропе. Он знал, что скоро настигнет их, и поэтому не очень удивился, увидев женскую фигуру, лежавшую на траве. Когда он наклонился к ней и положил руку на ее плечо, женщина вскрикнула.
- Боже, это конец!
- Вам нечего бояться, - успокоил ее Тарзан, - я не причиню вам вреда.
Она повернулась и взглянула на него, вначале решив, что это Эстебан.
- Вы вернулись, чтобы спасти меня, Эстебан? - спросила она.
- Эстебан? - воскликнул он. - Я не Эстебан, это не мое имя.
Тогда она узнала его.
- Лорд Грейсток! Это вы?
- Да. А кто вы?
- Я Флора Хакес, я была служанкой леди Грейсток.
- Припоминаю, - сказал Тарзан. - Что вы здесь делаете?
- Я боюсь говорить, - ответила девушка. - Я опасаюсь вашего гнева.
- Говорите, - требовательно приказал человек-обезьяна. - Вы же знаете, Флора, я никогда не обижаю женщин.
- Мы пришли за золотом Опара, - начала она. - Но об этом вы знаете.
- Я ничего об этом не знаю, - ответил он. - Неужели вы были с теми белыми, которые опоили меня наркотическим зельем и бросили на произвол судьбы?
- Увы, да, - призналась Флора. - Мы взяли золото, но пришли вы с вашими вазири и отобрали его.
- Я не приходил с вазири и ничего не отбирал, - недоумевал Тарзан. - Я не понимаю, о чем вы говорите.
Девушка удивленно подняла брови: она знала, что Тарзан никогда не врет.
- Наши люди взбунтовались, Эстебан похитил меня, а потом нас нашел Краски. Он пришел с мешком, набитым алмазами, но Эстебан убил его и забрал мешок.
Теперь Тарзан удивился еще больше.
- Эстебан - это тот мужчина, который был с вами? - спросил он.
- Да, - ответила Флора, - но он бросил меня. Я не могла идти дальше. Он оставил меня умирать, а сам ушел.
- Мы найдем его, - сказал человек-обезьяна. - Пошли.
- Но у меня нет сил.
- Это не беда, - ответил он и легко поднял ее на плечо.
Тарзан быстро продвигался по тропе, бережно неся свою ношу.
- Вода близко, - сказал он, - а вам необходимо сейчас утолить жажду. Когда вы попьете, у вас прибавится сил. А может быть, я сумею раздобыть для вас и пищи.
- Почему вы так добры со мной? - спросила девушка.
- Вы женщина. Я не могу оставить вас в джунглях одну на верную гибель, независимо от того, что вы сделали, - ответил человек-обезьяна.
А Флоре Хакес оставалось лишь горько плакать, сожалея о том зле, которое она ему причинила.
Стемнело, но они продолжали двигаться по тропе, пока Тарзан не заметил вдалеке отблеск костра.
- Думаю, что мы скоро найдем вашего сбежавшего друга, - прошептал он. - Не шумите.
Чуть позже его чуткие уши уловили звуки голосов. Он остановился и опустил девушку на землю.
- Если не можете идти, подождите здесь, - тихо произнес он. - Я не хочу, чтобы ему удалось скрыться. Я вернусь. Если можете, идите за мной потихоньку.
Он осторожно двинулся вперед. Он слышал, как вслед за ним шла Флора Хакес. Было ясно, что больше всего она боится оставаться одна в темноте джунглей. Неожиданно до Тарзана донеслось негромкое рычание в нескольких шагах от него.
- Джад-бал-джа, - шепнул он, - к ноге. Огромный лев подскочил к нему, а Флора в испуге вскрикнула и схватила Тарзана за руку.
- Тише, - прошептал он. - Лев не причинит вам вреда.
Чуть позже трое подошли к берегу древнего русла реки и под прикрытием высокой травы, растущей здесь, принялись рассматривать место стоянки человека.
К своему удивлению, Тарзан увидел своего двойника, стоявшего у небольшого костра. К мужчине медленно приближалась женщина в белом одеянии. Человек-обезьяна услышал ее слова, слова любви и нежности; звуки ее голоса и запах, который донес до его чувствительных ноздрей блуждающий ветерок, вызвали в нем причудливую смесь эмоций: радость, отчаяние, любовь, гнев, ненависть.
Он увидел, как мужчина у костра обнял женщину, и тогда Тарзан шагнул вперед и произнес только одно слово:
- Джейн! - крикнул он.
Мужчина и женщина повернулись к нему. Фигура Тарзана была освещена отблесками костра. Увидев его, мужчина круто развернулся и бросился в джунгли на противоположной стороне высохшего русла реки. Тарзан спустился вниз и подошел к женщине.
- Джейн! - воскликнул он. - Это ты! Женщина растерялась. Вначале она взглянула на убегающего мужчину, затем вновь перевела взгляд на Тарзана. Нерешительно шагнула она к человеку-обезьяне.
- Боже мой, - простонала она. - Что все это значит? Кто ты? Если ты Тарзан, то кто же он?
- Я Тарзан, Джейн, - сказал человек-обезьяна. Она посмотрела на подошедшую Флору Хакес.
- Да, - вдруг сказала Джейн Клейтон. - Ты действительно Тарзан - я видела, как ты скрылся с Флорой в джунглях. Но я не понимаю, Джон, как ты, даже пострадав в результате несчастного случая, мог так поступить!
- Я скрылся с Флорой в джунглях? - спросил он изумленно.
- Вот именно! Я же видела тебя своими, глазами. Человек-обезьяна повернулся к Флоре.
- Ничего не понимаю, - пробормотал он.
- Леди Грейсток, - сказала девушка. - Со мною в джунглях скрылся Эстебан Миранда, именно он только что был с вами. А вот это действительно лорд Грейсток. Тот, другой, самозванец, он подло бросил меня, если бы не лорд Грейсток, я была бы уже мертва.
Леди Грейсток нерешительно подошла к мужу.
- О, Джон, - сказала она. - У меня было предчувствие, что я ошибаюсь: сердце подсказывало мне это, но глаза обманули меня. Быстрее, нужно поймать самозванца. Торопись, Джон, иначе мы упустим его.
- Пусть уходит, - возразил человек-обезьяна. - Хотя у меня есть желание догнать его и отобрать украденные алмазы, но я не могу оставить тебя в джунглях одну, Джейн.
- А Джад-бал-джа на что? - спросила она.
- И то верно, - откликнулся Тарзан, - я о нем совсем забыл. - Повернувшись ко льву, он указал в направлении сбежавшего испанца. - За ним, Джад-бал-джа!
Одним прыжком рыжевато-золотистый лев исчез из виду.
- Он убьет его? - спросила Флора, содрогнувшись, хотя в глубине души не испытывала ни малейшей жалости к испанцу.
- Вряд ли, - откликнулся Тарзан и добавил: - может быть, слегка помнет, но притащит его сюда живым по мере возможности. - Затем, как бы забыв о судьбе беглеца, повернулся к своей жене. - Джейн, Усули говорил мне, что тебя нет в живых. Он сказал, что они нашли твое обгоревшее тело и похоронили его. Как же ты оказалась здесь живой и невредимой? Я повсюду искал Мовуту, чтобы отомстить ему за твою гибель. Может и хорошо, что я не встретил его?
- Ты и не мог встретить его, - ответила Джейн Клейтон, - но я не понимаю, почему Усули сказал, что нашел мое тело и похоронил его?

Предыдущая страница 17 Следующая страница


- Пленники, которых он захватил, рассказали ему, что Мовуту отвел тебя в хижину у входа в деревню, связал руки и ноги и привязал к столбу. После того, как деревня сгорела, Усули с остальными вазири вернулись, и пленники показали ему место, где стояла хижина. Там, на пепелище, они обнаружили обгоревший труп рядом с обуглившимся столбом.
- А! - воскликнула Джейн. - Теперь понимаю. Мовуту действительно связал меня и привязал к столбу, но позже он вернулся в хижину и развязал меня. Он попытался овладеть мною. Как долго мы боролись, я не знаю, но схватка так поглотила нас, что мы не слышали звуков пожара. Я увидела у него за поясом нож. Тогда я позволила ему схватить меня, и, когда он обнял меня, я вытащила этот нож и ударила его в спину под левую лопатку. Мовуту умер мгновенно. В ту же секунду вспыхнула крыша хижины. Я была нагой, так как во время схватки он сорвал с меня всю одежду. На стене висел этот белый бурнус, несомненно принадлежавший убитому арабу. Я набросила бурнус и выбежала на деревенскую улицу. Кругом пылали хижины, а последние туземцы убегали через ворота. Справа от меня находилась часть ограды, еще не охваченная пламенем. Бежать в джунгли через ворота означало попасть в руки врагов, поэтому я перебралась через частокол и незаметно спряталась в джунглях. Мне пришлось скрываться от чернокожих, спасшихся из деревни. Я искала вазири. Отдыхала я на ветвях деревьев, и вот во время такого отдыха в полумиле отсюда я заметила костер. Подойдя поближе, я обрадовалась, увидев моего Тарзана, но это был не он.
- Значит, они похоронили тело Мовуту? - сказал человек-обезьяна.
- Да, - ответила Джейн. - Но кто был человек, убежавший от меня с Флорой в джунгли? Я думала, что это ты.
Вдруг в разговор вмешалась Флора.
- Выходит, с вазири был Эстебан, когда они отняли у нас золото. Он одурачил наших людей, значит, мог одурачить и вазири.
- Он мог обмануть любого, если сумел обмануть меня, - сказала Джейн Клейтон. - Через несколько минут я обнаружила бы обман, меня ввел в заблуждение мерцающий свет костра, а также радость от того, что я, наконец-то, нашла Тарзана. Я так хотела верить своим глазам.
Человек-обезьяна провел рукой по волосам характерным жестом.
- Не понимаю, как ему удалось обмануть Усули среди белого дня? - спросил он, покачивая головой.
- Я знаю, - откликнулась Джейн. - Он сказал ему, что пострадал в результате несчастного случая и частично утратил память. Так он объяснял множество своих промахов, которые ты не мог допустить.
- Хитрый дьявол, - заметил Тарзан.
- Да, он действительно дьявол, - согласилась Флора.
Прошло больше часа. Трава на берегу русла высохшей реки внезапно разошлась и пропустила Джад-бал-джа. В челюстях лев держал изорванную и окровавленную шкуру леопарда. Он положил ее к ногам своего хозяина.
Человек-обезьяна поднял шкуру, осмотрел ее и нахмурился.
- Значит, Джад-бал-джа все-таки убил его, - сказал он.
- Вероятно, он сопротивлялся, - сказала Джейн Клейтон, - и льву не оставалось ничего другого, как убить его.
- Вы думаете, лев сожрал его? - воскликнула Флора, инстинктивно отодвигаясь от зверя.
- Нет, - ответил Тарзан, - для этого у него не было времени. Утром мы пойдем по следу и разыщем тело. Я хочу получить алмазы обратно. - И он рассказал Джейн удивительную историю о происхождении алмазов.
Следующее утро они провели в поисках тела Эстебана. След в густом кустарнике привел их на край речного берега. Здесь след обрывался, и хотя человек-обезьяна обыскал все кругом, отпечатков он не нашел. Там, где обрывался след испанца, виднелись пятна крови. Наконец Тарзан вернулся к женщинам.
- Человеку, выдававшему себя за Тарзана, пришел конец, - сказал он.
- Ты думаешь, он погиб? - спросила Джейн.
- Уверен в этом. По крови видно, что Джад-бал-джа ранил его. Убегая, он упал в реку. Ни выше по течению, ни ниже следов нет. Думаю, он стал добычей крокодилов.
Флора Хакес снова вздрогнула.
- Он был плохим человеком, - сказала она задумчиво, - но даже последнему негодяю я не пожелала бы такой смерти.
Человек-обезьяна пожал плечами.
- Он сам виноват в этом. Мир без него, несомненно, станет чище.
- Я во всем виновата, - продолжала Флора. Я привела его сюда, да и остальных тоже, я рассказала им о сокровищах Опара. Это моя идея - разыскать человека, похожего на лорда Грейстока. Из-за меня погибло много людей, из-за меня вы и ваша жена были на краю гибели. Я не смею даже просить прощения.
Джейн Клейтон положила руку на плечо девушки.
- Алчность является причиной преступлений с тех пор, как создан мир. Но за преступлением следует наказание, которое настигает преступника. Вы это ощутили на себе, Флора. Что же касается меня, то я прощаю вас. Думаю, вы получили хороший урок.
- Вы дорого заплатили за свою глупость, - добавил Тарзан, - и достаточно наказаны. Мы отведем вас к вашим компаньонам, которые под охраной дружественного племени движутся к побережью. Они не могли уйти далеко, долгие переходы им не под силу.
Девушка упала на колени.
- Как мне отблагодарить вас за вашу доброту! Но я хочу остаться в Африке с вами и леди Грейсток. Я буду работать у вас и отблагодарю вас своей преданностью.
Тарзан вопросительно взглянул на свою жену, и та утвердительно кивнула.
- Можете оставаться с нами, - сказал человек-обезьяна.
- Вы никогда не пожалеете об этом, - воскликнула девушка. - Ради вас я готова на все.

    x x x

Уже три дня шли они по дороге к дому. Шедший впереди Тарзан вдруг остановился, поднял голову и принюхался.
- Мои вазири ослушались меня, - сказал он, повернувшись к женщинам. - Я послал их домой, а они идут нам навстречу.
Через несколько минут встреча состоялась. Велика была радость чернокожих, когда они увидели своих хозяев живыми и невредимыми.
- А теперь, - сказал Тарзан, после того, как закончился обмен приветствиями, и были заданы все вопросы, - расскажите мне, что вы сделали с золотом, которое захватили в лагере европейцев.
- Мы спрятали его там, где ты приказал, бвана, - ответил Усули.
- Это был не я. Это был другой. Он обманул не только тебя, но даже леди Грейсток. Это плохой человек. Он так ловко выдавал себя за Тарзана, что его долго не могли разоблачить.
- Значит, это не ты говорил нам, что у тебя больна голова, и ты забыл язык вазири?
- Не я, - подтвердил Тарзан. - Моя голова здорова, и я помню язык своих детей.
- О! - воскликнул Усули. - Значит, это не наш бвана убегал в панике от Буто-носорога? Тарзан рассмеялся.
- Он убегал от носорога?
- Еще как! - отозвался Усули.
- Его можно понять, - сказал Тарзан, - Буто не очень приятный соперник.
- Но великий бвана никогда от него не бегал, - гордо сказал Усули.
- Ладно, - сказал Тарзан, возвращаясь к начатому разговору, - золото спрятали, но яму-то копали вы? Отведи меня на то место, Усули.
Вазири соорудили примитивные, но удобные носилки для двух женщин, хотя Джейн Клейтон рассмеялась при мысли, что кто-то будет нести ее. Большую часть пути она прошла рядом с носильщиками. Зато Флора, ослабевшая и истощенная, не могла идти сама и была рада, что сильные вазири легко несут ее по тропе через джунгли.
В жизнерадостном настроении пришли они на то место, где вазири спрятали сокровища. Чернокожие были счастливы от того, что нашли своих хозяев, а Тарзан и Джейн радовались встрече.
Когда они принялись копать землю, то песням и шуткам не было конца, но постепенно их лица становились все серьезнее и серьезнее.
Тарзан наблюдал за ними молча, а затем, улыбнувшись, сказал:
- Усули, вы закопали его слишком глубоко. Чернокожий поскреб в затылке.
- Нет, бвана. Я ничего не понимаю. Мы спрятали золото здесь.
- Ты в этом уверен? - спросил Тарзан.
- Абсолютно, бвана, но золота здесь нет. Его кто-то перепрятал.
- Опять этот испанец, - воскликнул Тарзан. - Ух, как он хитер и коварен!
- Но он не мог сделать это в одиночку, - заметил Усули. - Тут было очень много слитков.
- Да, он не мог сделать это один, - сказал Тарзан, - однако, золота здесь нет.
Вазири и Тарзан тщательно обыскали все вокруг, но Оваза так хорошо знал джунгли, что следы ускользали даже от внимательных глаз человека-обезьяны.
- Все! - сказал Тарзан, огорченно махнув рукой. - Золото - тю-тю! Но я не допущу, чтобы оно покинуло пределы Африки.
Человек-обезьяна разослал гонцов, чтобы предупредить вождей дружественных племен. Они должны были осматривать все экспедиции, проходящие по их территории и не пропустить ту, в которой обнаружится золото.
- Это поможет нам, - сказал Тарзан, когда гонцы отправились в путь.
Вечером они разбили лагерь у тропы, ведущей к дому. Трое белых сидели у костра, а Джад-бал-джа лежал у ног своего хозяина, рассматривающего леопардовую шкуру, который принес ему Золотой лев. Вдруг Тарзан повернулся к жене.
- Джейн, ты была права. Сокровища Опара не для меня. Я не только потерял золото и алмазы, но рисковал гораздо большим сокровищем - тобою!
- Бог с ним, с золотом, - ответила Джейн. - Наше богатство не исчисляется деньгами, и оно останется с нами.
- Да еще леопардовая шкура, - засмеялся Тарзан, - с загадочной картой, перепачканной кровью.
Джад-бал-джа понюхал шкуру и облизнулся. То ли от отвращения, то ли от предвкушения, кто знает?

    XXI. БЕГСТВО И ПЛЕН

Увидев настоящего Тарзана, Эстебан Миранда повернулся и стремительно бросился в джунгли. Сердце его похолодело от страха. Он бежал без цели и не знал, в каком направлении движется. Единственным желанием испанца было как можно дальше уйти от человека-обезьяны. Он продирался сквозь густую чащу кустарников, шипы рвали и царапали его тело, и на каждом шагу он оставлял капли крови.
На берегу реки колючий кустарник разомкнулся, но шипы упрямо держали леопардовую шкуру Эстебана. Он остановился, чтобы освободить ее, но в этот миг послышался звук быстро приближавшегося огромного зверя, а чуть позже испанец увидел зловещий блеск двух желто-зеленых глаз. Издав сдавленный крик ужаса, Эстебан бросил шкуру и прыгнул в реку.
Когда над его головой сомкнулась черная поверхность воды, Джад-бал-джа подошел к краю обрыва и посмотрел на расходившиеся круги на месте исчезновения испанца. Его самого не было видно: Эстебан был хорошим пловцом и теперь плыл под водой к противоположному берегу.
Лев поглядел на реку, повернулся и обнюхал шкуру, брошенную испанцем. Взяв ее в пасть, он вытащил шкуру из колючего куста и понес своему хозяину.
Вынужденный вынырнуть на поверхность, чтобы глотнуть воздуха, Эстебан запутался в водорослях. Ему показалось, что настал его смертный час, так как водоросли держали крепко, но тут он заметил проплывавшее большое дерево, видимо упавшее в реку и уносимое течением. Рванувшись изо всех сил, Эстебан выпутался из водорослей и поплыл к дереву. После некоторых усилий он взобрался на ствол и в сравнительной безопасности двинулся по течению вниз.
Он с облегчением вздохнул, решив, что избавился от мести человека-обезьяны. Правда, его огорчала утрата карты, на которой было отмечено место, где они спрятали золото, но теперь он обладал гораздо большими сокровищами. Он нащупал мешок с алмазами. Однако мысль об утраченном золоте не давала ему покоя.
- Оваза заберет его, - пробормотал он. - Я никогда не доверял этой черной собаке, а когда он сбежал от меня, стало ясно, что он замышляет.
Всю ночь Эстебан Миранда плыл по реке на упавшем дереве, не замечая никаких признаков жизни по сторонам, но на рассвете он увидел туземную деревню на берегу.
Это была деревня Обебе. Молодая женщина заметила плывущего белого гиганта, и вскоре на ее крик на берег высыпала вся деревня.
- Это чужой бог, - кричали одни.
- Это речной демон, - заявил знахарь. - Он мой друг. Теперь у нас будет много рыбы, если вы будете отдавать мне каждую десятую из пойманных вами.
- Это не речной демон, - прозвучал низкий голос Обебе-каннибала. - Ты стал слишком стар, - сказал он знахарю, - и твое зрение стало плохим, и теперь ты утверждаешь, что злейший враг Обебе - речной демон. Это Тарзан. Обебе его хорошо знает.
Действительно, каждый вождь племени каннибалов знал Тарзана, боялся его и ненавидел, так как человек-обезьяна вел с ними безжалостную и непримиримую борьбу.
- Это Тарзан, - повторил Обебе, - и, кажется, он попал в беду. Возможно, мы сумеем захватить его.
Он кликнул воинов, и вскоре около полусотни молодых сильных туземцев пустились бегом по тропе, шедшей параллельно реке. Несколько миль двигались они следом за плывущим на бревне Эстебаном Мирандой, пока в речной излучине дерево не попало в небольшой водоворот под свисающими ветвями деревьев, росших на берегу.
Эстебан проголодался и замерз, поэтому он был рад выбраться на сушу, не ведая о том, что в густой траве притаились пятьдесят воинов-каннибалов.
Потянувшись всем телом, испанец нащупал сумку с алмазами.
- В конце концов мне здорово повезло, - сказал он, и в ту же минуту на него набросились чернокожие воины.
Нападение было столь внезапным, а сила нападавших настолько преобладала, что испанец не мог защищаться. Он был схвачен и связан раньше, чем понял, что происходит.
- О, Тарзан, наконец-то я поймал тебя, - сказал каннибал Обебе, но Эстебан не понял ни слова и не мог ответить. Он заговорил на английском, но Обебе не понимал этого языка.
Эстебан понял только то, что он в плену и что его куда-то тащат. Когда они достигли деревни Обебе, большая радость охватила женщин, детей и воинов, оставшихся там, но знахарь качал головой, лицо его опечалилось, и он произнес несколько странных пророчеств.
- Вы поймали речного демона, - сказал он. - Больше у нас не будет рыбы, а вскоре болезни поразят людей Обебе, и они будут умирать, как мухи.
Но Обебе только смеялся над знахарем. Он был старым человеком и великим вождем, у него был богатый жизненный опыт и природная мудрость, а такие люди не склонны верить пророчествам.
- Сейчас ты смеешься, - продолжал знахарь, - но подожди, скоро тебе будет не до смеха.
- Я убью Тарзана своими руками, - ответил Обебе, - а когда я и мои воины съедим его сердце, мы не будем бояться твоих демонов.
- Попомни мои слова, - гневно воскликнул знахарь. Связанного Эстебана привели в грязную хижину, и через раскрытую дверь он видел женщин, разводящих костер и готовящих кухонные котлы. На лбу испанца выступил холодный пот, так как в значении этих отвратительных приготовлений нельзя было ошибиться.
Прошел полдень, и Миранда понял, что жить осталось считанные часы. Но в это время с реки донесся отчаянный крик. Жители бросились туда, но прибежали слишком поздно: ужасный крокодил утащил под воду одну из женщин.
- Ну что я говорил, Обебе? - спросил знахарь. - Демон начал мстить твоим людям.
Недоумевающие туземцы испуганно смотрели то на знахаря, то на вождя. Обебе нахмурился.
- Это Тарзан, - настаивал он.
- Это речной демон, принявший облик Тарзана, - не соглашался знахарь.
- Посмотрим, - ответил Обебе. - Если он речной демон, он сможет убежать от нас. Если он речной демон, он не умрет естественной смертью, а будет жить вечно. Если же он Тарзан, он когда-нибудь умрет. Мы будем держать его в плену и ждать, пока нам не станет ясно, кто он такой.
- Каким образом? - спросил знахарь.
- Очень просто. Если однажды утром мы обнаружим, что он исчез, мы будем знать, что это речной демон, но поскольку мы будем кормить его, он не станет мстить нам. Но если он не исчезнет, мы будем знать, что это Тарзан. И мы будем держать его до самой смерти и тогда убедимся, что это действительно Тарзан.
- А если он не умрет? - переспросил знахарь, почесывая в затылке.
- Тогда, - торжествующе заявил Обебе, - мы будем знать, что ты был прав, и это действительно речной демон.
Обебе приказал накормить Эстебана, а знахарь еще долго стоял, задумчиво почесывая лысую голову.
Так Эстебан Миранда, обладавший несметными сокровищами, был приговорен к пожизненному заключению в грязной хижине каннибала Обебе.
А в это время его вероломный сообщник Оваза наблюдал с противоположного берега, как вазири Тарзана ищут золото. Когда они поняли, что золото перепрятано и его не найти, они ушли. На следующее утро Оваза с пятьюдесятью чернокожими вернулся и, выкопав золото, двинулся с ним в сторону побережья.
Вечером Оваза остановился на ночлег в маленькой деревеньке. Старый вождь пригласил Овазу к себе в хижину, накормил его, напоил местным вином, а в это время воины окружили носильщиков и затеяли с ними долгую беседу. Вскоре вождь знал, что носильщики Овазы, нанятые им в соседней деревне, несут большое количество золота.
Узнав об этом, вождь заволновался, но потом улыбнулся и сказал полупьяному Овазе.
- У тебя много золота. Оно довольно тяжелое. Твоим носильщикам трудно нести его к побережью.
- Да, - согласился Оваза, - но я хорошо заплачу им.
- Если бы им не нужно было нести золото так далеко, ты заплатил бы им меньше?
- Конечно, - ответил Оваза, - но куда я дену золото?
- Я знаю место неподалеку. Всего два дня пути.
- Где это? - спросил Оваза. - И кто его купит у меня?
- Здесь есть один белый. Он даст тебе маленький листок бумаги, и за этот листок на побережье ты получишь полную стоимость своего золота.
- Что это за человек?
- Он мой друг. Если хочешь, я провожу тебя к нему. Ты захватишь все золото и получишь за него маленькую бумажку.
- Хорошо, - согласился Оваза, - значит, носильщикам я заплачу совсем немного.
Носильщики обрадовались, узнав на следующий день, что им не нужно идти до побережья. Хотя они и теряли в оплате, но долгий переход пугал их. То, что им предстоит всего лишь двухдневное путешествие, обрадовало их. Доволен был и Оваза, доволен и старый вождь, хотя истинную причину этого Оваза узнал немного позже.
Они шли уже два дня, когда вождь послал одного из своих людей вперед с вестью.
- Это к моему другу, - сказал он. - Друг выйдет нам навстречу и проводит в свою деревню.
Через несколько часов, когда небольшой караван вышел из джунглей на широкую равнину, они увидели недалеко впереди шедший навстречу отряд вазири. Оваза остановился.
- Кто это? - спросил он.
- Воины моего друга, - ответил вождь, - и он с ними. Видишь? - И он указал на человека во главе отряда. Острия копий и белые плюмажи воинов блестели на солнце.
- Они пришли для войны, а не для мира, - испуганно сказал Оваза.
- Это зависит от тебя самого.
- Не понимаю.
- Поймешь через несколько минут, когда мой друг подойдет поближе.
Когда воины приблизились, Оваза увидел впереди белого гиганта, которого

Предыдущая страница 18 Следующая страница


принял за Эстебана. Он обернулся к вождю.
- Ты предал меня! - воскликнул он.
- Подожди, - ответил старый вождь. - У тебя не заберут ничего из того, что принадлежит лично тебе.
- Золото не его, - кричал Оваза, - он сам украл его.
Тарзан подошел и, не обращая внимания на Овазу, обратился к вождю.
- Твой гонец принес мне весть, и Тарзан со своими вазири пришел узнать, что они могут сделать для друга? Вождь улыбнулся.
- Твой гонец пришел ко мне четыре дня тому назад, а спустя два дня пришел этот человек с носильщиками и золотом. Я сказал ему, что у меня есть друг, который купит золото, если оно принадлежит самому Овазе.
Теперь уже улыбнулся человек-обезьяна.
- Ты правильно поступил, мой старый друг, - сказал он. - Это золото не принадлежит Овазе.
- Но оно не принадлежит и тебе, - воскликнул Оваза. - Ты не Тарзан. Я тебя знаю. Ты пришел с четырьмя белыми людьми и белой женщиной, чтобы украсть золото у Тарзана, а потом украл у своих же Друзей.
Вождь и вазири рассмеялись.
- Тот, другой, был самозванцем, Оваза, - сказал человек-обезьяна, а я настоящий Тарзан и благодарю тебя за то, что ты вернул мне мое золото. Идем, до моего дома не более четырех миль, - и он приказал носильщикам нести золото в бунгало Грейстоков.
Здесь Тарзан накормил носильщиков и заплатил им, а на следующее утро отпустил по домам. Вместе с ними ушел и Оваза. Ему тоже заплатили, но взяли слово, что он навсегда покинет страну Тарзана.
Все разошлись. Тарзан, Джейн и Корак стояли на веранде. У их ног лежал Золотой лев. Человек-обезьяна положил руку на плечо жены.
- Беру назад свои слова о том, что золото Опара не для меня. Безо всяких усилий оно оказалось в моих руках.
- Если бы еще кто-нибудь принес алмазы, - засмеялась Джейн.
- Этого не случится, - ответил Тарзан. - Они на дне реки Угого.

    x x x

Далеко от бунгало Тарзана на берегу реки Угого в деревне каннибала Обебе Эстебан Миранда лежал на полу грязной хижины, размышляя над судьбой, которая сделала его обладателем бесценных сокровищ и заставила провести остаток дней в плену упрямого и подозрительного Обебе.

Предыдущая страница 19


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Эдгар Берроуз

Тарзан и золотой лев

Цикл: "Приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin