Эдгар Берроуз - Тарзан и запретный город

Описание Книги

I
ДВЕ ВСТРЕЧИ

Сезон дождей был позади; и лес, и джунгли утопали в буйной зелени, украшенной мириадами тропических цветов оживленной великолепной расцветки и хриплыми голосами бесчисленных птиц: дерущихся, любящих, охотящихся, скрывающихся от погони. Лес был наполнен трескотней обезьян и жужжанием насекомых, которые, казалось, были заняты каким-то важным делом: летали кругами и никуда не попадали. Они были очень похожи на их несчастных двоюродных братьев, живущих в неприглядных джунглях из кирпича, мрамора и цемента.
Неотделимой частью первобытного пейзажа был Владыка джунглей, сидевший в непринужденной позе на спине Тантора-слона и бездельничавший в пестром свете вечерних джунглей. Человек-обезьяна, казалось, совершенно забыл об окружающем его мире, но все его чувства были напряжены и следили за тем, что происходит вокруг. Его слух и его чутье достигали пределов, куда более отдаленных, чем пределы, доступные глазу. Именно чутью ветер принес предупреждение -- запах приближающегося Гомангани. Мгновенно Тарзан весь обратился в слух. Он не собирался прятаться или убегать, потому что знал, что приближается только один туземец. Если бы их было больше, он укрылся бы в ветвях деревьев и следил бы за их приближением, скрытый листвой какого-нибудь могучего лесного патриарха, потому что только вечная бдительность позволяет обитателям джунглей избегать постоянной угрозы величайшего из всех убийц -- человека.
Тарзан редко думал о себе как о человеке. С детства он был взращен животными и впервые увидел человека почти взрослым. Подсознательно он разделял людей на группы, ассоциируя их с Нумой-львом и Шитой-пантерой, с Болгани-гориллой и Хистой-змеей и с другими зверями, знакомыми ему.
Готовый к любой случайности, Тарзан с широкой спины Тантора следил за тропой, по которой приближался человек. Тантор уже начал беспокоиться, он тоже учуял человека, но Тарзан успокоил его одним словом, и огромный самец послушно застыл на месте. Вскоре за поворотом показался человек, и Тарзан облегченно вздохнул. Туземец заметил Тарзана почти одновременно с ним, остановился и, подбежав к нему, упал на колени перед Владыкой джунглей.
-- Приветствую тебя, Великий бвана! -- воскликнул он.
-- Приветствую тебя, Огаби! -- ответил человек-обезьяна. -- Почему Огаби здесь? Почему он не в своей деревне и не пасет свой скот?
-- Огаби ищет Великого бвану, -- ответил чернокожий.
-- Почему? -- спросил Тарзан.
-- Огаби присоединился к экспедиции белого бваны Грегори, Огаби -- аскари. Белый бвана Грегори послал Огаби найти Тарзана.
-- Я не знаю никакого белого бваны Грегори, -- возразил человек-обезьяна. -- Зачем он послал тебя найти меня?
-- Белый бвана послал Огаби привести Тарзана. Он должен увидеть Тарзана.
-- Где он? -- спросил Тарзан.
-- Большое селение Лоанго, -- объяснил Огаби. Тарзан покачал головой.
-- Нет, -- сказал он. -- Тарзан не пойдет.
-- Бвана Грегори сказал, Тарзан должен, -- настаивал Огаби. -- Какой-то бвана потерялся, Тарзан найдет.
-- Нет, -- ответил человек-обезьяна. -- Тарзан не любит большие селения. Они полны дурных запахов и болезней, людей и других зол. Тарзан не пойдет.
-- Бвана д'Арно говорит, Тарзан приходить, -- прибавил Огаби, как будто между прочим.
-- Д'Арно в Лоанго? -- спросил человек-обезьяна. -- Почему ты сразу мне об этом не сказал? Для бваны д'Арно Тарзан придет.
Итак, попрощавшись с Тантором, Тарзан соскочил с его спины и направился в сторону Лоанго. Огаби последовал за ним.

***

В Лоанго было жарко, но в этом не было ничего удивительного, так как в Лоанго всегда жарко. Однако жара в тропиках имеет и свои положительные стороны, одна из которых -- высокий стакан, наполненный кусочками льда, ромом, сахаром и лимонным соком. Группа людей на террасе маленького колониального отеля в Лоанго получала удовольствие от холодного коктейля.
Капитан французских ВМС Поль д'Арно сидел в удобной позе, вытянув ноги под столом и восхищаясь профилем Эллен Грегори, потягивал коктейль. Профиль Эллен стоил того, чтобы им восхищаться, и не только ее профиль. Блондинка 19 лет, живая, с прекрасной осанкой и очаровательной фигурой в шикарном спортивном костюме, она была притягательна и свежа, как стакан с прохладительным напитком, стоящий перед ней.
-- Вы думаете, что этот Тарзан, за которым Вы послали, может найти Брайена? -- спросила она, поворачиваясь к капитану.
"Ее анфас еще прекраснее, чем ее профиль", -- подумал д'Арно. -- "Но мне больше нравится ее профиль, больше, потому что я могу любоваться им, оставаясь незамеченным".
Вслух он сказал:
-- Здесь никто не знает Африку лучше, чем Тарзан, мадемуазель, но вы не должны забывать, что ваш брат пропал два года назад. Может быть...
-- Да, капитан, -- перебил его третий член группы, -- я понимаю, что мой сын, может быть, уже мертв, но мы не оставим надежды, пока не узнаем точно.
-- Брайен не умер, папа, -- настаивала Эллен. -- Я знаю это. Обо всех мы знаем. Четыре члена экспедиции убиты, остальные остались в живых. Брайен просто пропал, исчез. Другие привезли с собой рассказы -- удивительные, просто необыкновенные рассказы. Что угодно могло случиться с Брайеном, но он не мертв!
-- Эта задержка не очень обнадеживающая, -- сказал Грегори. -- Прошла неделя, как Огаби ушел, а Тарзана все еще нет. Он может так и не найти его. Я серьезно думаю, что нам нужно было немедленно трогаться в путь. У меня есть Вольф. Он знает Африку как свои пять пальцев.
-- Может быть, вы и правы, -- согласился д'Арно, -- я не хочу оказывать на вас давление. Если бы можно было найти Тарзана и он согласился бы вас сопровождать, все устроилось бы как нельзя лучше. Но, конечно, нет никакой уверенности в том, что Тарзан согласится пойти с вами, даже если Огаби найдет его.
-- О, я думаю, в этом нечего сомневаться, -- ответил Грегори. -- Я хорошо заплачу ему.
Д'Арно возразил ему движением руки:
-- Нет, нет, мой друг! -- воскликнул он. -- Никогда не думайте о том, чтобы предлагать деньги Тарзану. Он так посмотрит на вас своими серыми глазами, что вы сами себе покажетесь жалкими, а потом исчезнет в джунглях, и вы никогда больше не увидите его. Он не такой, как другие, мсье Грегори.
-- Хорошо, что же я могу предложить ему? Зачем он пойдет тогда с нами, если не ради вознаграждения?
-- Может быть, ради меня, -- сказал д'Арно, -- может быть, ради причуды -- кто знает? Если вы вдруг придетесь ему по душе, если он почувствует приключение, так много причин может побудить Тарзана провести вас через его леса и джунгли, но ни одной из них не будут деньги.
За другим столом в дальнем углу террасы черноволосая девушка наклонилась к своему собеседнику, высокому худощавому индусу с короткой черной бородой.
-- Послушайте, Лал Тааск, один из нас должен как-то познакомиться с Грегори, -- сказала она. -- Атан Том ждет от нас, чтобы мы делали еще что-нибудь, кроме бездельничанья на террасе.
-- Для тебя, Магра, будет очень просто случайно познакомиться с девушкой, -- предложил Лал Тааск. Вдруг в его глазах отразилось удивление. Он смотрел в сторону ворот во дворе отеля.
-- Здорово! -- воскликнул он. -- Смотри, кто идет! У девушки перехватило дыхание.
-- Этого не может быть! -- воскликнула она.
-- Однако это так. Какая удача! Какая замечательная удача!
В ее взгляде отразилось большее, чем простое волнение. Группа Грегори, занятая разговором, заметила Тарзана
и Огаби, когда они уже стояли около их стола. Д'Арно
радостно вскочил на ноги.
-- Приветствую тебя, мой друг! -- произнес он. Когда Эллен Грегори взглянула в лицо человека-обезьяны, ее глаза тоже выразили удивление. Грегори выглядел
ошарашенным.
-- Ты посылал за мной, Поль? -- спросил Тарзан.
-- Да, но прежде всего разреши мне представить тебе... Мисс Грегори! Что случилось?
-- Это Брайен, -- прошептала девушка, -- и все же это не Брайен.
-- Нет, -- поспешил уверить ее д'Арно, -- это не ваш брат. Это Тарзан-обезьяна.
-- Совершенно необыкновенное сходство, -- сказал Грегори, поднимаясь и протягивая руку человеку-обезьяне.

***

-- Лал Тааск, -- сказала Магра, -- это он. Это Брайен Грегори.
-- Ты права, -- согласился Лал Тааск. -- После того, как мы все эти месяцы строили планы, он сам идет прямо к нам в руки. Мы должны доставить его к Атан Тому, но как?
-- Оставь это для меня, -- сказала девушка. -- У меня есть план. К счастью он нас еще не видел. Иначе он никогда бы сюда не пришел, у него ведь есть причины не доверять нам.
-- Пойдем! Мы зайдем в отель, потом позовем боя [мальчик-слуга], и я пошлю ему записку.
В то время как Тарзан, д'Арно и Грегори беседовали, к ним подошел бой и передал Тарзану записку. Последний прочел ее.
-- Здесь, должно быть, какая-то ошибка, -- сказал он. -- Это адресовано кому-то другому.
-- Нет, бвана, -- сказал бой. -- Она сказала, отдай это Большому бване в львиной шкуре. Никакого другого бваны в львиной шкуре здесь больше нет.
-- В записке сказано, что она хочет видеть меня в маленьком салоне рядом со входом, -- сказал Тарзан д'Арно. -- Сказано также, что это очень спешно. Подписано "старый друг". Но, конечно, здесь какая-то ошибка. Я пойду и объясню.
-- Будь осторожен, Тарзан, -- усмехнулся д'Арно, -- ты привык только к коварству джунглей, но не к коварству женщин.
-- Которое, кстати, считается более опасным, -- улыбаясь, добавила Эллен.
Легкая улыбка озарила лицо Владыки джунглей, когда он посмотрел в прекрасные глаза девушки.
-- В это легко поверить, -- сказал он. -- Я думаю, что должен предупредить д'Арно.
-- О, какого француза нужно учить, как обращаться с женщинами? -- заявила Эллен.
-- Тогда женщины нуждаются в защите.
-- Он очень милый, -- сказала она д'Арно после того, как Тарзан ушел, -- но я думаю, что его можно немножечко бояться. Есть что-то жестокое в его улыбке.
-- Улыбается он, кстати, не очень часто, -- сказал д'Арно, -- и я никогда не видел, чтобы он смеялся. Но ни один честный человек не должен бояться Тарзана.
Войдя в маленький салон, Тарзан увидел высокую стройную брюнетку, которая стояла около стола. Но он не видел глаз Лал Тааска, который следил за ним через замочную скважину.
-- Бой принес мне эту записку, -- сказал Тарзан. -- Здесь какая-то ошибка. Я вас не знаю, да и вы меня тоже.
-- Здесь нет никакой ошибки, Брайен Грегори, -- сказала Магра. -- Ты не проведешь такого старого друга, как я.
Не улыбаясь, человек-обезьяна окинул спокойным взглядом девушку с головы до ног и повернулся, чтобы покинуть комнату. Кто-нибудь другой и задержался бы, чтобы выяснить эту ошибку, но не Тарзан. Он сказал все, что было необходимо, насколько это касалось его.
-- Подожди, Брайен Грегори! -- крикнула Магра. -- Ты слишком неучтив. Ты не уйдешь сейчас.
Тарзан обернулся, чувствуя угрозу в ее голосе.
-- Это почему же? -- спросил он.
-- Потому, что это опасно. Лал Тааск прямо за твоей спиной. Его пистолет почти касается тебя. Ты поднимешься ко мне наверх как старый друг, рука об руку, и Лал Тааск будет идти за тобой. Один неверный шаг -- и... Ты мертв!
Тарзан пожал плечами.
"Почему бы и не пойти", -- подумал он. Каким-то образом эти двое были связаны с делом Грегори, а Грегори были друзьями д'Арно. Мгновенно симпатии Тарзана были отданы Грегори. Он взял Магру под руку.
-- Куда мы идем? -- спросил он.
-- Встретиться с другим старым другом, Брайен Грегори, -- улыбнулась Магра.
Им нужно было пересечь террасу, чтобы попасть на лестницу, ведущую на второй этаж другого крыла отеля. Магра улыбалась и весело болтала, Лал Тааск шел за ними следом с пистолетом в кармане.
Д'Арно посмотрел на них удивленно.
-- Итак, это все-таки был старый друг, -- заметила Эллен.
Д'Арно покачал головой.
-- Мне все это не нравится, -- сказал он.
-- Ты очень изменился, Брайен Грегори, -- сказала Магра улыбаясь, когда они поднимались по лестнице. -- И мне кажется, что ты мне нравишься еще больше.
-- Что все это значит? -- спросил Тарзан.
-- Твою память скоро освежат, мой друг, -- ответила девушка. -- В этом зале есть дверь, за дверью человек...
Около двери они остановились, и Магра постучала.
-- Кто там? -- раздался голос из комнаты.
-- Это я, Магра с Лал Тааском и другом, -- ответила девушка.
Их попросили войти, и когда дверь открылась, Тарзан увидел полного, лоснящегося, вкрадчивого евроазиата, сидящего за столом обычной комнаты отеля.
У мужчины были заплывшие глаза и жирные губы. Тарзан окинул взглядом всю комнату. Ничего не ускользнуло от его внимания. В противоположном конце комнаты находилось окно, слева от мужчины был платяной шкаф, около него закрытая дверь, которая вела, очевидно, в соседнюю комнату.
-- Наконец я нашла его, Атан Том, -- сказала Магра.
-- А, Брайен Грегори! -- воскликнул Том. -- Я рад видеть вас снова, могу я сказать "друг мой"?
-- Я не Брайен Грегори, -- сказал Тарзан, -- и вы, конечно, об этом знаете. Скажите мне, чего вы хотите?
-- Вы Брайен Грегори, и я могу понять, что вы не хотели бы признаваться в этом передо мной, -- ухмыльнулся Атан Том, -- и поскольку вы Брайен Грегори, вы знаете, что я хочу: я хочу знать дорогу в город Эшер -- запретный город. Вы описали этот путь, вы сделали карту, я знаю это. Мне это будет стоить десять тысяч фунтов -- это мое предложение.
-- У меня нет никакой карты. Я никогда не слышал об Эшере, -- ответил Тарзан.
На лице Атана Тома отразилась почти маниакальная радость, когда он обратился к Лал Тааску на языке, которого не могли понять ни Магра, ни Тарзан. Индус, стоящий позади Тарзана, вытащил из-под полы длинный нож.
-- Только не это, Атан Том! -- закричала Магра.
-- В чем дело? -- изумился Атан Том. -- Ружье наделает слишком много шума. Нож Лал Тааска сделает свое дело тихо. Если Грегори не хочет помочь нам, он не должен жить, чтобы быть нам помехой. Действуй, Лал Тааск!

II
ДВОЙНИК

-- Не могу понять, -- говорил д'Арно, -- почему Тарзан пошел с теми двумя. Это на него не похоже. Если есть на свете человек, который так боится незнакомых, это он.
-- Может быть, это знакомые, -- предположила Эллен. -- Он, по-видимому, в прекрасных отношениях с женщиной Разве вы не заметили, как она была весела и дружелюбна?
-- Да, -- ответил д'Арно. -- Я заметил это. Но я также обратил внимание и на Тарзана. Происходит что-то странное. Мне это не нравится.
В то время как д'Арно говорил все это, Тарзан, быстрый как молния, вывернулся из-под ножа Лал Тааска, схватил его и поднял над головой. Атан Том и Магра отскочили к стене в изумлении. Они застыли в ужасе, когда Тарзан с силой бросил Лал Тааска на пол. Тарзан остановил свой взгляд на Атан Томе.
-- Вы следующий, -- сказал он.
-- Подожди, Брайен Грегори, -- взмолился Атан Том, отступая от человека-обезьяны и увлекая за собой Магру. -- Давай договоримся.
-- Я не договариваюсь с убийцами, -- ответил Тарзан. -- Я их убиваю.
-- Я только хотел напугать тебя, а не убивать, -- объяснил Атан Том, продвигаясь по комнате вместе с Магрой.
-- Зачем? -- спросил Тарзан.
-- Потому что у тебя есть то, что мне нужно -- карта пути в Эшер, -- ответил Том.
-- У меня нет никакой карты, -- сказал Тарзан, -- и я снова повторяю вам, что я никогда не слышал об Эшере. Что вам нужно в Эшере?
-- Зачем притворяться, Брайен Грегори? -- рявкнул Атан Том. -- Ты знаешь так же хорошо, как и я, что в Эшере нам нужен Отец бриллиантов. Будешь ты помогать мне или будешь продолжать лгать?
Тарзан пожал плечами.
-- Не понимаю, о чем вы говорите.
-- Хорошо же, болван, -- прорычал Атан Том. -- Если ты не хочешь работать со мной, ты не останешься в живых, чтобы мне мешать. -- Он вытащил пистолет из бокового кармана и направил его на человека-обезьяну. -- Получай же!
-- Вы не сделаете этого! -- закричала Магра, выбивая пистолет, когда Том нажал на курок, -- вы не убьете Брайена Грегори!
Тарзан не мог понять, что заставило эту странную женщину прийти к нему на помощь. Атан Том тоже не мог этого понять. Он разразился страшными ругательствами и втолкнул ее в смежную комнату, прежде чем Тарзан смог ему помешать.
При звуке выстрела д'Арно вскочил на ноги.
-- Я знал, -- вскричал он, -- я знал, что что-то здесь было неладно!
Грегори и Эллен поднялись, чтобы последовать за ним.
-- Остановись, Эллен. Оставайся здесь, -- скомандовал Грегори, -- мы не знаем, что там случилось.
-- Ну, папа, -- ответила девушка, -- я пойду с вами. Отцовский опыт научил Грегори, что лучшим способом контролировать дочь было позволить ей поступать по-своему, так как она все равно сделает по-своему.
Д'Арно был уже в верхнем зале и громко звал Тарзана, когда Грегори догнал его.
-- Не могу понять, в какой он комнате, -- проговорил он.
-- Нужно заглянуть во все, -- предложила Эллен. Снова д'Арно позвал Тарзана, и на этот раз он ответил. Минуту спустя, все трое вошли в комнату, из которой раздавался его голос, и увидели, что он пытается открыть дверь в левой стене комнаты.
-- Что случилось? -- с волнением в голосе спросил д'Арно.
-- Какой-то парень пытался пристрелить меня, -- объяснил Тарзан. -- Человек, пославший мне записку, стрелял из пистолета, затем он затащил девушку в эту комнату и запер дверь.
-- Что вы собираетесь делать? -- спросил Грегори.
-- Я собираюсь выломать дверь и войти к ним, -- ответил человек-обезьяна.
-- Разве это не опасно? -- спросил Грегори. -- Вы говорите, этот человек вооружен.
Вместо ответа Тарзан навалился на дверь всем своим весом, и она отлетела к противоположной стене комнаты. Человек-обезьяна вскочил в образовавшееся отверстие. Комната была пуста.

1 Следующая страница


-- Они скрылись, -- сказал он.
-- Ступеньки от веранды ведут к черному ходу, -- сказал д'Арно. -- Если мы поспешим, то сможем догнать их.
-- Нет, пусть уходят, -- сказал Тарзан. -- У нас есть еще Лал Тааск. От него мы узнаем об остальных.
Они повернулись, чтобы войти в комнату, из которой вышли.
-- Мы допросим его, и он ответит. -- В его голосе была такая жестокость, что Эллен подумала о его сходстве со львом.
-- Если ты не прикончил его, -- заметил д'Арно.
-- Скорее всего нет, -- ответил человек-обезьяна, -- он исчез!
-- Как таинственно! -- воскликнула Эллен Грегори. Все четверо вернулись к своему столику на террасе, все, кроме Тарзана, взволнованные и немного расстроенные. Эллен Грегори была захвачена всем происшедшим. Здесь были таинственность и приключения. Она надеялась найти их в Африке, но не сразу с самого начала. Романтика была тоже рядом с ней, но потягивая напиток, она не подозревала об этом. Через край своего стакана д'Арно уже в сотый раз рассматривал ее профиль.
-- Как выглядела женщина? -- спросила Эллен Тарзана.
-- Выше вас, очень черные волосы, стройная, довольно красивая, -- ответил Тарзан. Эллен кивнула.
-- Она сидела за столом в конце террасы перед тем, как вы пришли, -- сказала она. -- С ней был какой-то человек, очень похожий на иностранца.
-- Это, наверное, был Лал Тааск, -- сказал Тарзан.
-- Очень эффектная девушка, -- продолжала Эллен, -- как вы думаете, зачем она завела вас в ту комнату и зачем спасла вам жизнь?
Тарзан пожал плечами.
-- Я знаю, почему она завлекла меня в эту комнату, но я не понимаю, зачем она ударила по руке Атан Тома, чтобы спасти меня.
-- Что они от тебя хотели? -- спросил д'Арно.
-- Они думают, что я Брайен Грегори, и хотят получить карту пути в Эшер, запретный город. Если верить им, там находится Отец бриллиантов. Они говорят, что ваш брат сделал такую карту. Вы что-нибудь об этом знаете? Может быть, ваша экспедиция организована только для того, чтобы найти Отца бриллиантов? -- его последний вопрос был адресован Грегори.
-- Я ничего не знаю об Отце бриллиантов, -- ответил Грегори. -- Моя единственная цель -- найти сына.
-- А у вас нет карты?
-- Есть, -- сказала Эллен, -- у нас есть очень приблизительная карта, которую нарисовал Брайен, вложил в письмо и прислал нам. Он никогда не предполагал, что мы ею воспользуемся, и она предназначалась только для того, чтобы дать нам представление, где он находится. Она составлена очень неаккуратно и схематично. Она давно у меня и хранится в моей комнате.
-- Когда бой принес мне эту записку, ты как раз спрашивал, зачем я вызвал тебя, -- сказал д'Арно.
-- Да, -- ответил Тарзан.
-- Я был в Лоанго по спецзаданию, когда встретил мсье и мадемуазель Грегори, -- объяснил д'Арно. -- Я очень заинтересовался их проблемой, и когда они спросили меня, знаю ли я кого-нибудь, кто мог бы помочь им найти Эшер, я подумал о тебе. Я не хочу сказать, что я осмелюсь просить тебя сопровождать их, но я не знаю во всей Африке никого, кто мог бы лучше тебя справиться с этой задачей.
Полуулыбка, которую так хорошо знал д'Арно и которая освещала только глаза Тарзана, появилась на его лице.
-- Я понимаю, Поль, -- сказал он. -- Я возьму на себя руководство их экспедицией.
-- Но это больше, чем то, на что мы осмеливались рассчитывать, -- воскликнула Эллен. -- Мы никогда бы не решились просить вас об этом.
-- Я думаю, что это будет интересно, -- сказал Тарзан. -- Ведь я встретил Магру, Атан Тома и Лал Тааска. Мне хотелось бы снова с ними встретиться. Думаю, если я присоединюсь к вам, наши пути сойдутся.
-- Я в этом не сомневаюсь, -- сказал Грегори.
-- Вы уже сделали какие-нибудь приготовления? -- спросил Тарзан.
-- Наша экспедиция собирается в Бонго, -- ответил Грегори, -- и я рискнул нанять белого охотника Вольфа возглавлять ее, но сейчас, конечно...
-- Если он действительно проявит себя как охотник, мы сможем использовать его, -- сказал Тарзан.
-- Он приедет в отель утром. Мы сможем с ним поговорить. Я ничего о нем не знаю, кроме того, что у него довольно хорошие рекомендации.

***

За магазином китайца Вонг Фенга есть комната с зашторенными окнами. Красный лакированный Будда покоится здесь в своей гробнице. Здесь же несколько великолепных бронзовых изделий, пара бесценных щитов, несколько хороших ваз, все остальное -- разная дребедень: папье-маше, дешевые статуэтки и куски мыла. В комнате стояла китайская мебель из тика. Тяжелые занавеси закрывали единственное окно, и воздух был пропитан тяжелыми испарениями. Здесь нашли прибежище Атан Том и Магра. Том пребывал в холодной ярости.
-- Зачем ты сделала это? -- спросил он. -- Почему ты ударила по моему пистолету?
-- Потому что, -- начала Магра и замолчала.
-- Потому что, потому что! -- повторил Том, передразнивая ее. -- Вечно женское. Ты знаешь, как я поступаю с предателями!
Внезапно он набросился на нее.
-- Ты любишь Грегори?
-- Может быть, -- ответила она, -- но это мое дело. Все, что нас сейчас касается -- это возможность попасть в Эшер и достать Отца бриллиантов. Семейство Грегори тоже собирается туда. Это значит, что бриллианта у них нет, но есть карта. Вы знаете, что Брайен сделал карту. Вы видели ее. Мы должны достать ее, и у меня есть план. Слушайте! -- Она подошла, наклонилась к Тому и заговорила быстрым шепотом.
Он внимательно слушал, постепенно на его лице гнев сменился довольной гримасой.
-- Блестяще, моя дорогая, -- воскликнул он. -- Лал Тааск сделает это завтра, если он уже достаточно оправился. Вонг Фенг сейчас им занимается. Но если это провалится, у нас еще есть Вольф.
-- Если он будет работать на нас, -- сказала Магра. -- Давайте взглянем на Лал Тааска.
Они вошли в маленькую спальню рядом с комнатой, в которой происходила беседа. Китаец варил что-то в чайнике на керосинке. Лал Тааск лежал на узкой кровати. Он посмотрел на них, когда они вошли.
-- Как ты себя чувствуешь? -- спросил Атан Том.
-- Лучше, хозяин, -- ответил Лал Тааск.
-- Будет холосо завтла, -- поспешил успокоить его Вонг Фенг.
-- Каким образом вам удалось убежать? -- спросила Магра.
-- Я просто притворился, что потерял сознание, -- ответил Лал Тааск, -- и когда они перешли в другую комнату, я выполз в туалет и спрятался. Когда стемнело, мне удалось попасть на задний двор и затем сюда. Все же я думал, что не выживу. Я могу почти поверить этому человеку, что он не Брайен Грегори, если только Брайену не удалось развить в себе такую колоссальную силу с того момента, как мы видели его в последний раз.
-- Это Брайен, -- сказал Том.
Вонг налил в чашку жидкость, которую он варил в чайнике, и протянул ее Лал Тааску.
-- Пей, -- сказал он.
Лал Тааск глотнул, скривился и сплюнул.
-- Я не могу пить эту гадость, -- сказал он. -- Что это такое, дохлые кошки?
-- Только самая малость дохлой коски, -- сказал Вонг Фенг. -- Ты пей!
-- Нет, -- ответил Лал Тааск, -- уж лучше умереть.
-- Пей это, -- сказал Атан Том. Как побитая дворняжка Лал Тааск поднес чашку ко рту и, задыхаясь и кашляя, выпил ее.

III
ПОХИЩЕНИЕ

Грегори с Тарзаном и д'Арно завтракали на террасе, когда приехал Вольф. Грегори представил его Тарзану.
-- Один из этих дикарей, -- заметил Вольф, рассматривая львиную шкуру и примитивное оружие Тарзана. -- Я видел кое-кого, похожего на этого типа, но тот бегал на четвереньках и лаял как собака. Вы берете его с нами, мистер Грегори?
-- Тарзан будет возглавлять экспедицию, -- сказал Грегори.
-- Что? -- воскликнул Вольф. -- Это моя работа.
-- Была, -- сказал Тарзан. -- Если хотите присоединиться к нам в качестве охотника, пожалуйста, для вас тогда найдется много работы.
Вольф подумал с минуту.
-- Я пойду с вами, -- сказал он, -- я очень пригожусь мистеру Грегори.
-- Мы завтра отплываем в Бонга, -- сказал Тарзан. -- Будьте здесь. Раньше вы нам не понадобитесь. Вольф ушел, недовольно бурча себе под нос.
-- Боюсь, вы нажили себе врага, -- сказал Грегори. Тарзан пожал плечами.
-- Я ему ничего не сделал, кроме того, что дал ему работу. Однако я буду за ним наблюдать.
-- Мне нет дела до настроений этого парня, -- сказал д'Арно.
-- У него хорошие рекомендации, -- настаивал Грегори.
-- Но он явно не джентльмен, -- заметила Эллен. Ее отец добродушно рассмеялся.
-- Но мы нанимаем охотника, -- сказал он. -- Уж не надеешься ли ты, что к нам запишется Виндзорский граф?
-- Я могла бы это перенести, -- рассмеялась Эллен.
-- Вольф обязан повиноваться и вести себя спокойно, -- заметил Тарзан.
-- Он возвращается, -- возвестил д'Арно, все остальные повернулись и увидели, что приближается Вольф.
-- Я решил, -- сказал он Грегори, -- что я должен знать, куда мы двинемся: я бы мог помочь в разработке маршрута. Видите ли, нам нужно быть осторожными и не покидать места, где есть дичь. У вас есть карта?
-- Да, -- ответил Грегори. -- Эллен, она была у тебя. Где она?
-- В верхнем ящике моего шкафа.
-- Пойдемте, Вольф, и познакомимся с ней, -- сказал Грегори.
Грегори направился прямо в комнату своей дочери, Вольф последовал за ним, все остальные остались на террасе, занятые болтовней. Пожилой человек минуту рылся в верхнем ящике шкафа Эллен, просматривая бумаги, в которых он и нашел нужную ему.
-- Вот она, -- сказал он и разложил ее на столе перед Вольфом.
Охотник изучал ее в течение нескольких минут, затем он покачал головой.
-- Я знаю дорогу, -- сказал он, -- но я никогда не слышал ни об одном из этих мест: Тиен-Бака, Эшер. -- Он указал на них пальцем. Дайте мне карту, -- сказал он, -- я рассмотрю ее хорошенько. Я принесу ее завтра.
Грегори покачал головой.
-- У вас будет масса времени, чтобы рассмотреть ее с нами и Тарзаном на пароходе по дороге в Бонга, -- сказал он, -- и она слишком ценна, она значит для меня так много. Я не могу выпустить ее из рук. С ней может что-нибудь случиться. -- Он вернулся к шкафу и положил карту в верхний ящик.
-- О'кей, -- сказал Вольф. -- Все равно. Я только хотел помочь.
-- Благодарю вас, -- сказал Грегори. -- Я ценю ваше желание помочь мне.
-- Ну, хорошо, -- сказал Вольф. -- Тогда я исчезаю. Встретимся завтра на пароходе.
Капитан д'Арно, который отличался изобретательностью, обнаружил множество причин, по которым он весь остаток этого утра должен был провести рядом с Эллен. Ленч устроить было просто: он пригласил Грегори, отца и дочь, и Тарзана быть его гостями, но когда ленч был закончен, он упустил Эллен.
-- Если завтра мы отправляемся в Бонга, -- сказала она, -- я пойду и сделаю кое-какие покупки прямо сейчас.
-- Не одна, конечно? -- спросил д'Арно.
-- Одна, -- ответила она, улыбаясь.
-- Вы считаете это безопасным? Белая женщина одна, -- спросил он. -- Я был бы куда более спокоен, если бы вы разрешили мне присоединиться к вам. Эллен рассмеялась.
-- Ни одного мужчины, когда я делаю покупки, конечно, если он не собирается платить по счетам. До свидания!
Базар в Лоанго находился на узкой извилистой улице и был набит неграми, китайцами, индусами и густой пылью. Это было отвратительное место со множеством запахов, незнакомых европейцу, и в большинстве своем неприятных. Там было много выступающих вперед углов и темных подворотен. И в то время, как Эллен была охвачена общей для всех женщин страстью покупать во имя самого процесса делать покупки, Лал Тааск, скользя от угла к подворотне, неустанно следовал за ней.
Когда она подошла к магазинчику Вонг Фенга, она остановилась перед прилавком, чтобы рассмотреть какие-то безделушки, привлекшие ее внимание, и пока Эллен была занята этим, Лал Тааск проскользнул сзади нее и вошел в лавку Вонг Фенга.
Эллен еще некоторое время повертелась около прилавка и затем, не ведая об опасности, подошла к магазину. Внутри ее уже подстерегал Лал Тааск, как кошка подстерегает беспечную мышку. Девушка совершенно забыла о всякой осторожности, ее голова была занята мыслями о покупках и о полной приключений экспедиции. Поэтому она от изумления на какое-то мгновение потеряла возможность сопротивляться, когда Лал Тааск схватил ее в магазине и потащил вглубь, в темноту. Но только одно мгновение она оставалась парализованной. Когда она осознала опасность, она стала яростно отбиваться. Эллен пыталась кричать, звать на помощь, но мужчина зажал ей рот своей ладонью, хотя ее крики и не могли ничем помочь ей в этом гнусном месте.
Лал Тааск был выносливый и сильный человек; и Эллен вскоре поняла тщетность борьбы с ним. Он тащил ее в глубь лавки.
-- Ведите себя спокойно, -- сказал он, -- и вам не причинят никакого вреда.
-- Что вам от меня нужно? -- спросила она, когда он убрал свою ладонь с ее рта.
-- Здесь есть человек, который будет задавать вам вопросы, -- ответил Лал Тааск. -- Не мое дело вдаваться в объяснения -- хозяин сам сделает это. В ваших интересах прислушаться к его советам -- подчиняйтесь ему во всем.
В самом конце лавки Лал Тааск открыл дверь и провел Эллен в плохо освещенную комнату, ту самую, которую мы уже описывали. Магра стояла в стороне, но Эллен узнала ее. Это была женщина, которая заманила Тарзана в комнату отеля, где он благодаря ей остался жив. Тучного евразийца, который сидел за столом и смотрел на нее, она никогда не видела и только сейчас впервые увидела лицо человека, который схватил ее и узнала в нем спутника женщины.
-- Вы Эллен Грегори? -- спросил мужчина, сидящий за столом.
-- Да. Кто вы, и что вам от меня надо?
-- Во-первых, -- сказал Атан Том учтиво, -- разрешите уверить вас в том, что глубоко сожалею о необходимости этой бестактности. У вашего брата есть то, что я хочу. Он не пожелал послушаться голоса разума, таким образом, у меня не было никакого другого выбора, кроме силы.
-- Мой брат? Вы с ним не могли разговаривать. Он пропал где-то в джунглях.
-- Не лгите мне, -- отрезал Том. -- Я хорошо знаю вашего брата. Я был с ним в первой экспедиции. Он добрался до Эшера и сделал карту окрестностей, но не позволил мне сделать копию. Он хотел только один владеть Отцом бриллиантов. А мне нужна карта пути в Эшер, и я не выпущу вас отсюда, пока не получу ее.
Эллен рассмеялась ему в лицо.
-- Ваша интрига была совершенно излишня, -- сказала она. -- Вам нужно было только попросить карту у моего отца. Он дал бы вам ее копию. Если этот человек вернется со мной в отель, он может сразу же снять копию. -- Она кивком головы указала на Лал Тааска.
Атан Том ухмыльнулся.
-- Думаете, меня так легко обмануть? -- спросил он. Эллен с покорным видом склонила голову.
-- Тогда продолжайте разыгрывать ваш спектакль, если это так необходимо. Что я должна делать?
-- Я хочу, чтобы вы написали и подписали своему отцу записку, которую я вам продиктую, -- ответил Том. -- Если она не принесет мне карты, он больше никогда не увидит вас. Я немедленно отправляюсь в глубь страны и беру вас с собой. Там есть султаны, которые заплатят за вас хорошие деньги.
-- Вы, наверное, сумасшедший, если думаете запугать меня такими дикими угрозами. Такие вещи сейчас происходят только на страницах романов. Скорее диктуйте ваше письмо, я обещаю, у вас будет карта так скоро, как только ваш посыльный сумеет доставить ее, но какие у меня будут гарантии, что вы отпустите меня в конце нашей сделки?
-- Только мое слово, -- ответил Атан Том, -- но я могу уверить вас, что у меня и в мыслях нет причинить вам вред. Все, что мне нужно -- это карта. Идите сюда и садитесь, я буду диктовать вам.

***

Когда солнце склонилось к закату и исчезло за высокими деревьями, а тени удлинились, придав Лоанго мягкий и красивый вид, которого у этой деревушки на самом деле не было, трое мужчин, обсуждавших детали будущей экспедиции вдруг почувствовали, что уже поздно.
-- Удивляюсь, что могло задержать Эллен, -- сказал Грегори, -- уже почти темно. Мне не нравится, что ее нет так поздно, да еще в таком месте. Она уже давно должна была вернуться.
-- Ей вообще не следовало бы уходить одной, -- заметил д'Арно, -- здесь вовсе не безопасно для женщины.
-- Да, -- согласился Тарзан. -- Везде, где есть цивилизации, таится опасность.
-- Думаю, нужно пойти и поискать ее, -- предложил д'Арно.
-- Да, -- согласился Тарзан. -- Ты и я пойдем искать ее, а вы, мистер Грегори, останетесь здесь на случай, если она вернется.
-- Не волнуйтесь, мистер Грегори, -- сказал д'Арно, когда они с Тарзаном выходили из комнаты, -- я уверен, мы найдем ее целой и невредимой в каком-нибудь магазине, -- но это было сказано лишь для того, чтобы успокоить Грегори. В сердце его был страх.
Ожидая, Грегори пытался убедить себя, что волноваться не о чем. Он пытался читать, но не мог сосредоточиться на книге. Перечитав полдюжины раз одно и то же предложение и так и не поняв его смысла, он оставил книгу; затем он встал и начал шагать из угла в угол, выкуривая сигарету за сигаретой. Он уже собирался отправиться на поиски, когда вернулся д'Арно. Грегори посмотрел на него глазами, полными надежды. Д'Арно покачал головой.
-- Не повезло, -- сказал он, -- я нашел несколько торговцев, которые вспомнили, что видели ее, но никаких подтверждений тому, что она покидала базар.
-- Где Тарзан? -- спросил Грегори.
-- Он ведет розыски в деревне. Если местные жители знают что-нибудь о ней, он у них выпытает. Он говорит на их языке.
-- Вот и он, -- сказал Грегори, когда Тарзан вошел в комнату.
Оба вопросительно посмотрели на него.
-- Ты нашел ее следы? -- спросил д'Арно. Тарзан покачал головой.
-- Ни одного. В джунглях я нашел бы ее, но здесь, здесь, в дебрях цивилизации, человек не может найти даже себя.
Едва он закончил говорить, оконное стекло разлетелось вдребезги и на пол упал какой-то предмет.
-- Что это? -- вскричал д'Арно.
-- Осторожно! -- закричал Грегори. -- Это может оказаться бомбой.
-- Нет, -- сказал Тарзан, -- это просто записка, привязанная к камню. Давайте посмотрим ее.
-- Это, должно быть, об Эллен, -- сказал Грегори, взяв записку из рук Тарзана. -- Да, так оно и есть. Это от нее. Слушайте!
"Дорогой папа! Люди, которые меня задерживают, хотят иметь карту дороги в Эшер. Они угрожают увезти меня в глубь страны и продать в рабство, если они ее не получат. Я думаю, они так и сделают. Привяжи карту к камню и выбрось из окна. Не выслеживай их посыльного, иначе они убьют меня. Они обещают отпустить меня, не причинив никакого вреда, как только получат

Предыдущая страница 2 Следующая страница


карту!"
-- Да, это от Эллен. Это ее почерк. Какие глупцы! Они могли бы просто попросить карту, и я бы дал им ее. Я хочу только найти Брайена. Я пойду и принесу карту.
Он поднялся и пошел в комнату Эллен, смежную с его комнатой. Они услышали, как он чиркнул спичкой, чтобы зажечь лампу, и затем услышали возглас удивления. Оба тотчас же вошли в комнату за Грегори. Он стоял перед выдвинутым ящиком шкафа. Лицо его было белым как мел. -- Она исчезла, -- сказал он. -- Кто-то украл карту.

IV
ОТЧАЯННОЕ ПОЛОЖЕНИЕ

Вольф сидел за столом в грязной комнате и при свете керосиновой лампы орудовал карандашом. Это было явно непривычное для него занятие. Каждый раз, когда он проводил линию на бумаге, он смачивал карандаш языком, а потом грыз его. Наконец работа была окончена. Глядя на свой труд не без гордости, он глубоко вздохнул и встал.
-- Сдается мне, не очень-то приятное занятие среди ночи! -- проговорил он с удовлетворением.

***

Атан Том сидел в одиночестве в комнате лавки Вонг Фенга. Если он и волновался, то внешне это проявлялось только в бесчисленном количестве сигарет, которые он выкурил. Магра охраняла Эллен в маленькой смежной спальне. Все трое ожидали возвращения Лал Тааска с картой пути в Эшер. Одна только Эллен была уверена, что карту передадут. Остальные только надеялись на это.
-- Он отпустит меня, когда получит карту? -- спросила Эллен.
-- Он может еще продержать вас, пока она будет в безопасности, -- ответила Магра, -- но я уверена, что потом он вас отпустит.
-- Бедный папа, -- сказала девушка. -- Он будет ужасно волноваться, если мое освобождение что-нибудь задержит. Мне хотелось бы написать ему еще одно письмо.
-- Я постараюсь устроить это, -- сказала Магра. -- Я очень сожалею обо всем этом, мисс Грегори, -- добавила она после кратковременного молчания. -- Я так же беспомощна в этом деле, как и вы, по причинам, которые я не могу объяснить, но я могу сказать вам, что Атан Том весь охвачен желанием овладеть Отцом бриллиантов. В душе он неплохой человек, но я знаю, что он не остановится ни перед чем, чтобы осуществить свое желание; я надеюсь, что ваш отец пришлет карту.
-- Вы действительно думаете, что он продаст меня в рабство, если не получит ее? -- спросила американка.
-- Совершенно точно, -- ответила Магра. -- В крайнем случае он мог бы даже убить вас. Эллен содрогнулась.
-- Я рада, что он получит карту, -- сказала она. Лал Тааск открыл дверь в заднюю комнату лавки Вонг Фенга и вошел. Атан Том посмотрел на него.
-- Ну? -- спросил он.
-- Они сбросили ее, -- сказал Тааск, -- вот она. Он передал бумагу Атан Тому. Она все еще была обернута вокруг камня. Том развернул ее и прочел. Его лицо
помрачнело.
-- Это карта? -- спросил Лал Тааск.
-- Нет, -- проревел Том. -- Они пишут, что ее украли. Они лгут. Они не проведут Атан Тома. Девушку они больше не увидят, а я найду Эшер и без их карты. Слушайте! Кто-то у двери. Посмотри, кто это?
Лал Тааск приоткрыл дверь и выглянул наружу.
-- Это Вольф, -- сказал он.
-- Приведи его.
-- Приятный вечерок, -- сказал Вольф, входя в комнату.
-- Ты пришел сюда не только для того, чтобы сообщить мне об этом, -- сказал Том. -- Что случилось?
-- Что вы мне дадите за карту пути в Эшер? -- спросил Вольф.
-- Пятьсот фунтов, -- ответил Том.
-- Этого мало. Тысяча и половина доли, и я достану вам карту.
-- Каким образом?
-- Она уже у меня. Я выкрал ее из комнаты девушки.
-- Она у тебя здесь? -- спросил Том.
-- Да, -- ответил Вольф, -- но не пытайтесь делать никаких глупостей. Я оставил записку у старухи, где я снимаю комнату. Если я не вернусь через час, она отнесет ее в полицию.
-- Давайте посмотрим карту, -- сказал Том. Вольф достал ее из кармана и положил перед ним, но не слишком близко.
-- Выкладывайте денежки -- и карта ваша, -- сказал он. Атан Том достал туго набитый бумажник из внутреннего кармана и отсчитал пятьсот фунтов английскими
банкнотами.
-- Если бы у меня было столько денег, я не стал бы рисковать головой, бегая за каким-то Отцом бриллиантов, -- сказал Вольф, набивая деньгами свои карманы.
-- Ты все еще думаешь оставаться в экспедиции Грегори? -- спросил Атан Том.
-- Конечно, -- ответил Вольф, -- бедному человеку нужно работать, но я собираюсь сразу же присоединиться к вам, когда у вас будет этот бриллиант. Я не забуду получить свою половину.
-- Ты можешь еще кое-чем помочь мне, -- сказал Том, -- это будет гарантией успеха.
-- Что это? -- спросил Вольф с подозрением.
-- Я хочу, чтобы Магра попыталась присоединиться к Грегори. Ты можешь помочь мне в этом. Я хочу, чтобы она подружилась с ними и завела шашни с Брайеном Грегори; тогда, если что-нибудь не будет получаться, у нее будет на них какое-то влияние. Я не хочу, чтобы меня повесили, да и ты тоже.
-- Что же я должен делать? -- спросил Вольф.
-- Ты поведешь их по ложному пути. Когда они совсем заблудятся, приведи Магру к Эшеру. Ты видел карту и знаешь, куда идти. Ты найдешь одну из моих старых стоянок и подождешь меня там. Ты понимаешь?
-- Да.
-- И сделаешь это?
-- Конечно. Почему бы и не сделать?
-- Прекрасно. А сейчас иди. Встретимся у Эшера месяца через два.
После того, как Вольф ушел, Том повернулся к Лал Тааску.
-- Мы должны выбраться отсюда сегодня же вечером, -- сказал он. -- Спустись к реке и подкупи капитана парохода, чтобы он согласился отплыть в Бонга.
-- Вы очень умны, хозяин, -- сказал Лал Тааск. -- Вы отпустите молодую леди теперь, когда у вас есть карта?
-- Нет. Они не дали мне карту. Они могут еще нас догнать, и если у них это получится, неплохо будет иметь пленницу.
-- Снова я скажу, вы умный человек, хозяин.

***

Было уже за полночь, когда Атан Том поднялся на борт речного парохода с Лал Тааском и Эллен. У трапа он попрощался с Магрой.
-- Присоединись к экспедиции Грегори любым способом, -- приказал он. -- Они могут достичь Эшера, и я хочу, чтобы с ними был кто-то, кому я могу доверять. Я должен быть готов к любой случайности. Если они опередят меня и достанут бриллиант, ты должна будешь найти возможность связаться со мной. Ты даже сможешь постараться выкрасть бриллиант. Следи за Вольфом. Я не доверяю ему. Он согласился увести их с правильного пути и затем привести тебя к Эшеру, где мы встретимся. Очень хорошо, что ты влюблена в Брайена Грегори. Это поможет. Продолжай в том же духе. Мне сначала не понравилось это, но когда я подумал, я увидел, как можно это использовать. Ну, прощай и помни все, что я сказал тебе.
Тааск и Эллен поднялись на пароход. Тааск шел рядом с девушкой, приставив пистолет к ее спине на тот случай, если она закричит.
-- Мне кажется, что с вашей стороны очень глупо удерживать ее, -- сказала Магра.
-- Я не могу отпустить ее, -- ответил Том, -- хотя бы до тех пор, пока ты не покинешь экспедицию Грегори. Разве это не понятно?
-- Тогда смотрите, не причините ей никакого вреда, помните, у английского правосудия длинные руки. -- Затем Магра повернулась и направилась обратно в селение.

***

После бессонной ночи поисков Эллен, Грегори, Тарзан и д'Арно собрались в комнате Грегори, чтобы составить план действий.
-- Боюсь, что нам не остается ничего сделать, кроме того, что поставить в известность местные власти, -- сказал д'Арно.
-- Думаю, вы правы, -- согласился Грегори. -- Я так боялся, что они убьют ее, если мы оповестим полицию. Но сейчас, мне кажется, нам больше ничего не остается.
В дверь постучали, и трое мужчин повернули головы.
-- Войдите, -- сказал Грегори.
Дверь распахнулась, и в комнату вошла Магра.
-- Вы! -- воскликнул д'Арно.
Она не обратила на него никакого внимания, а посмотрела на Тарзана.
-- Брайен Грегори, -- сказала она, -- я пришла помочь тебе найти сестру.
-- Что вы знаете о ней? Где она? -- спросил Грегори.
-- Атан Том увозит ее в глубь страны. Он вчера отплыл в Бонга.
-- Но пароход отходит не раньше завтрашнего дня, -- перебил ее д'Арно.
-- Атан Том подкупил капитана, -- объяснила Магра. -- Я тоже должна была ехать, но, неважно почему, я этого не сделала.
-- Нельзя доверять этой женщине, -- сказал Тарзан.
-- Ты всегда можешь доверять мне, Брайен Грегори. -- Она обернулась к Грегори. -- Если вы сомневаетесь, оставьте меня с вами, хотя бы в качестве пленницы. Возможно, я буду вам полезна.
Грегори, казалось, не слышал ее. Он выглядел потрясенным.
-- Оба моих ребенка, -- сказал он. -- Сначала Брайен, теперь Эллен, отданы в жертву -- и ради чего?
-- Не отчаивайтесь, мсье Грегори, -- сказал д'Арно. -- Должен же быть какой-нибудь выход.
-- Но какой? -- спросил старик. -- Через четыре дня Том будет в Бонга. Пароход останется там, по крайней мере на один день. Назад он будет возвращаться по течению, и это займет, очевидно, два дня. Даже если нам и удастся уговорить капитана немедленно отплыть в Бонга, Том опередит нас на шесть или семь дней. Он будет уже далеко. У него, наверное, есть карта, которую выкрали из комнаты Эллен. У нас карты нет. Мы не знаем, где его искать.
-- Не беспокойтесь на этот счет, -- настаивал д'Арно. -- Если Том в Африке, Тарзан найдет его.
-- Да, -- сказал Грегори, -- но что случится за это время с моей бедной девочкой?
-- Подождите! Я придумал, -- воскликнул д'Арно. -- Есть выход. У нас здесь есть гидроплан. Я уверен, мы сможем добраться на нем до Бонга. Мы будем там тогда, когда мсье Том прибудет туда. Какой сюрприз для мсье Тома!
-- Прекрасно! -- закричал Грегори. -- Смогу ли я когда-нибудь отблагодарить вас, капитан?
Какова бы ни была реакция Магры, на ее лице ничего не отразилось.

V
РЕШЕНИЕ НАЙДЕНО, НО...

По просьбе д'Арно власти с удовольствием согласились помочь; и не прошло и двух часов, как вся экспедиция погрузилась в гидроплан, который стоял на якоре на реке. Магра казалась довольной, когда д'Арно помог ей подняться на борт из местного каноэ, которое доставило всех членов экспедиции к гидроплану. Вольф, который никогда не летал, скрывал свою растерянность под напускной развязностью. В глазах Огаби был страх.
-- Видите, как просто все устроилось! -- воскликнул д'Арно.
-- Благодаря вам, -- ответил Грегори.
-- Когда мы будем в Бонга, лейтенант? -- спросил Тарзан пилота.
-- Через два или три часа, -- ответил Лавак.
-- У парохода на это уйдет четыре дня против течения, -- сказал д'Арно. -- Атан Том найдет хорошую встречу.
Когда самолет поднялся в воздух, Огаби закрыл глаза и обеими руками ухватился за сидение. Когда он снова их открыл, под ними уже был лес. Его лицо уже больше не было темным. Оно было пепельного цвета.
-- Это не место для человека, бвана, в желудке птицы, -- сказал он Тарзану.
-- Но ты все же человек, Огаби, -- ответил Тарзан, -- поэтому ты не боишься. Помни об этом, когда нас настигнет буря.
-- Какая буря? -- спросил Грегори.
-- Приближается ураган, -- ответил Тарзан.
-- Откуда вы знаете? -- спросил Грегори. -- В небе ни единой тучки.
-- Тарзан всегда знает, -- ответил д'Арно.
Как Тарзан узнал, что приближается ураган, невозможно было объяснить. Может быть, как и у диких зверей, среди которых он вырос, у него была особая чувствительность, присущая только диким зверям. Как бы там ни было, через полчаса после того, как он предсказал ее, самолет попал в самое сердце тропической бури.
Лавак, который привык к тропическим бурям, считал, что она захватила небольшую территорию, и они скоро выйдут из нее. Опытный пилот с самолетом, оборудованным всем необходимым для слепого полета, он просто усилил свое внимание и продолжал полет. Самолет бросало из стороны в сторону, и Огаби потерял часть своего веса. Вольф стиснул кулаки так, что побелели костяшки его пальцев.
Через полчаса Лавак обернулся и жестом позвал д'Арно.
-- Это хуже, чем я думал, капитан, -- сказал он. -- Не лучше ли вернуться?
-- Горючего хватит? -- спросил д'Арно. Лавак кивнул.
-- Да, мсье, -- ответил он.
-- Все остальное в порядке?
-- Я не уверен насчет компаса.
-- Тогда лучше продолжать полет, чем возвращаться, -- сказал д'Арно. -- Давайте лететь дальше. В конце концов все это кончится рано или поздно.
Еще два долгих часа Лавак боролся с ураганом, затем мотор начал захлебываться. Д'Арно поспешил к пилоту, но прежде чем он успел дойти до него, мотор снова заработал. Это был напряженный момент для всех. Д'Арно вздохнул с облегчением. И вдруг мотор снова забарахлил и заглох совсем. Лавак напряженно работал ручной помпой. Д'Арно повернулся к пассажирам.
-- Пристегните ремни, -- сказал он, -- Мы, может быть, пойдем на посадку.
-- Видимость плохая, -- сказал Лавак. Д'Арно посмотрел на альтиметр.
-- У вас в запасе три тысячи метров, -- сказал он, -- обычная видимость над Бонга около двухсот. Снижайтесь и летите как можно дальше, ищите просвет.
-- А если я его не найду? -- спросил Лавак. Д'Арно пожал плечами.
-- Вы пилот, -- сказал он, -- и насколько я понимаю, очень хороший пилот.
-- Благодарю вас, -- сказал Лавак. -- Нужно быть очень хорошим пилотом, чтобы провести самолет над лесом. Я не настолько хорош. Вы скажете им?
-- Какая польза от этого? -- спросил д'Арно.
-- Может быть, им нужно обсудить какие-нибудь дела с богом -- дела, которые они не успели обсудить.
-- Что случилось? -- спросил Вольф, -- мотор не работает!
-- Вы сами ответили на свой вопрос, -- сказал д'Арно, возвращаясь на свое место.
-- Мы снижаемся, -- сказал Вольф. -- Он не может видеть, куда приземлиться. Мы разобьемся.
-- Спокойно, -- приказал д'Арно, -- мы еще не разбились.
Пассажиры напряженно ожидали, пока самолет с грохотом снижался, прорезая темные грозовые тучи.
-- Какая сейчас высота, Лавак? -- спросил д'Арно.
-- Три тысячи метров.
-- Это значит, что мы сейчас находимся на расстоянии двух тысяч восьмисот метров от земли, -- сказал Грегори. -- Я помню просмотренную карту. Почти вся эта земля на шестьсот футов выше уровня моря. Вдруг Вольф вскочил.
-- Я не вынесу этого, -- закричал он. -- Я выпрыгну. Тарзан схватил его и усадил на место.
-- Спокойно! -- сказал он.
-- Да, спокойно! -- рявкнул д'Арно. -- И без того тошно.
Лавак наконец с облегчением воскликнул:
-- Мы спасены. Под нами вода.
И через мгновение гидросамолет скользил по поверхности озера. Встречали его только джунгли и лес. Если и были глаза, которые видели вновь прибывших, они остались незамеченными, голоса джунглей стихли. По воде шлепал дождь, и ветер раскачивал деревья. Но Огаби не видел всего этого и не знал об их чудесном спасении: он потерял сознание.
-- Вы знаете, где мы сейчас, лейтенант? -- спросил д'Арно.
-- Понятия не имею, -- ответил Лавак.
-- Никогда раньше не видел этого озера.
-- Тогда мы заблудились? -- спросил Грегори. Лавак кивнул.
-- Боюсь, что так, мсье. Мой компас не очень хорошо себя вел, и поэтому мы сбились с курса.
-- Как одиноко и безнадежно выглядит это место, -- сказала Магра.
-- Это джунгли, -- с облегчением сказал Тарзан, почти так, как говорят: "Это дом!"
-- Какая неудача, -- сказал Грегори. -- Когда уже не было сомнений в том, что мы справились со всеми трудностями и нашли путь, чтобы обогнать Тома и спасти Эллен, случилось это несчастье. Теперь мы совершенно беспомощны. Мы никогда не догоним их! Моя бедная девочка!
-- Нет, нет! Мой дорогой мсье Грегори, вы не должны отчаиваться, -- сказал д'Арно. -- Это только временная задержка. Лейтенант Лавак прочистит мотор, и как только позволит погода, мы двинемся в путь. У нас в запасе много времени. Том доберется до Бонга только через три дня. Как только прояснится, лейтенант найдет Бонга и без всякого компаса.
Лавак провозился полчаса, потом позвал д'Арно.
-- Мотор не засорен, мсье, -- сказал он. Он выглядел взволнованным.
-- Тогда в чем дело? -- спросил д'Арно.
-- У нас нет горючего. Бак, очевидно, сильно протекал, потому что мы наполнили его перед тем, как вылететь.
-- А запасной бак? -- спросил д'Арно.
-- Протекал именно запасной бак. Другой мы уже опустошили.
Д'Арно покачал головой.
-- Бедная девочка, -- сказал он.

VI
ПОБЕГ

Огаби напевал себе под нос, поджаривая тушу антилопы на огне. Уже четыре дня как Огаби стал чувствовать себя значительно веселее, так как он был теперь далеко от страшной птицы, во чреве которой он едва не умер. Он очень боялся, что белые люди могут решить вернуться и снова лететь. Если бы все же они на это решились, он убежал бы и спрятался в джунглях.
Пятеро белых сидели вокруг огня и наблюдали за ним.
-- Ты уверен, что знаешь, где мы сейчас находимся, Тарзан? -- спросил д'Арно.
-- Да, я вполне уверен, что мы в юго-западном направлении от Бонга. Самец антилопы, которую я убил, водится именно в этом районе.
-- Атан Том, наверное, сегодня уже ушел из Бонга, -- сказал Грегори. -- К тому времени, как мы достигнем Бонга, он будет далеко впереди нас. Мы никогда его не настигнем.
-- Нам не нужно идти в Бонга, -- сказал Тарзан. -- Мы можем идти прямо на север, им наперерез, и мы сможем продвигаться значительно быстрее их, так как нас не будут задерживать носильщики. Мы же не обременены ни носильщиками, ни поклажей.

Предыдущая страница 3 Следующая страница


-- Вы считаете, что мы можем путешествовать без носильщиков и провизии? -- спросил Грегори.
-- У нас этого не было уже четыре дня, -- напомнил ему Тарзан. Он быстро окинул взглядом лагерь. -- Где Магра? -- спросил он. -- Я приказал ей не покидать лагерь, это страна львов; и если я не ошибаюсь, страна каннибалов.
Магра не думала уходить далеко от лагеря, но лес был интригующим и казался тихим и мирным. Она шла медленно, наслаждаясь цветами, наблюдая за птицами. Она остановилась у красивой орхидеи, которая, как и многие красивые женщины, пила жизненные соки гиганта, поддерживающего ее. Она сразу же вспомнила предупреждение Тарзана и повернула назад к лагерю. Она не видела огромного льва, следовавшего за ней по пятам.
Все в лагере видели, как Тарзан поднялся на ноги, как он вскинул голову и как затрепетали его ноздри; затем ко всеобщему удивлению он побежал и скрылся за деревьями. Никто не знал, что ветер принес ему запах Нумы-льва, смешанный с запахом любимых духов Магры. Приближающаяся трагедия стала ясной для него, и Тарзан поспешил в надежде успеть вовремя.
Приближаясь к лагерю, Магра услышала позади себя сердитое рычание царя зверей. В то же мгновение она поняла безнадежность своего положения и бесполезность звать на помощь. Со своим обычным мужеством она приготовилась к смерти, но даже перед лицом смерти она не смогла удержать невольного возгласа восторга при виде великолепного животного. Его размеры, его величественная осанка, ярость его рычания заставляли ее трепетать. Она не хотела умирать, но чувствовала, что смерти прекрасней этой быть не может.
Лев готовился к прыжку. Его тело было прижато к земле, хвост нервно вздрагивал. Он стал медленно приближаться. Вдруг с яростным рыком он бросился вперед, и в ту же минуту с дерева на спину льва спрыгнул человек.
-- Брайен! -- закричала она с удивлением.
Человек повис на спине зверя, его рычание смешалось с рычанием огромной кошки. Взволнованная и испуганная Магра восхищенно наблюдала за поединком до тех пор, пока пронзенное сердце льва перестало биться, и огромный зверь погиб.
Магра почувствовала настоящий ужас, когда Владыка джунглей поставил ногу на тело зверя и испустил победный клич самца обезьян. Всеми чувствами она ощутила, что человек этот не был Брайеном Грегори. И какое-то новое чувство захлестнуло ее.
Когда небывалый крик нарушил тишину джунглей; Вольф, Грегори и Лавак вскочили на ноги. Вольф схватил ружье.
-- Боже мой! -- закричал он. -- Что это было?
-- Тарзан победил, -- сказал д'Арно.
-- Большой бвана убил Симба, -- сказал Огаби. -- Разве белые люди глухие, что они не слышали рычания Симбы?
-- Я, конечно, слышал, -- сказал Вольф, -- но этот дикарь не может убить льва. У него только нож. Лучше я пойду и поищу его.
С ружьем в руках он направился в ту сторону, откуда раздался так поразивший их звук. Грегори и Лавак последовали за ним.
-- Этот вой раздался, когда лев схватил его, -- сказал Вольф. -- Он, как пить дать, помер.
-- По мне он совсем не выглядит мертвым, -- сказал Лавак.
-- Я боюсь, что была настолько напугана, что слова благодарности не сразу пришли мне на ум. Может быть, они здесь и не совсем уместны, но я не могу придумать ничего другого, чтобы поблагодарить вас за то, что вы спасли мне жизнь. Как бы глупы и банальны не были мои слова, вы знаете, что я хочу ими сказать. Вы были прекрасны и немного страшны тоже, но я знаю теперь наверняка, что вы не Брайен Грегори. Он не смог бы убить льва так, как это сделали вы. Ни один мужчина во всем мире не смог бы сделать этого. -- Она остановилась. -- До некоторых пор, всего несколько минут тому назад, я все еще думала, что влюблена в Брайена.
Подтекст в словах Магры и ее тон были совершенно ясны, но Тарзан предпочел не заметить их.
-- Мы должны сделать все, чтобы найти его, -- сказал он, -- не только для мистера Грегори, но и для вас.
Магра пожала плечами. Она была отвергнута, но она могла и подождать.
-- А бриллиант? -- спросила она.
-- Меня он не интересует, -- сказал Тарзан.

***

Хорошо оснащенная экспедиция продвигалась в северовосточном направлении от Бонга. В отряде было только трое белых: девушка и двое мужчин, но носильщики, казалось, несли провизию, которой хватило бы на втрое большее количество людей.
-- Очень умно с моей стороны, -- сказал один из мужчин, обращаясь к девушке, -- забрать всех носильщиков вашего отца. Ему понадобится недели две, чтобы набрать новых и закупить провизию. Хотелось бы мне увидеть его лицо, когда он достигнет Бонга и узнает правду.
-- Вы почти так же умны, как недавние мистер Диллинджер и Бэби Фейтс Нельсон, -- ответила Эллен. -- И закончите вы так же, как и они.
-- Кто они такие? -- спросил Том.
-- Они были похитителями и убийцами, которых приговорили к смертной казни. Если бы вы не были глупы, вы отпустили бы меня в Бонга. У вас есть карта. Я больше ничем не могу быть вам полезной. Пока я не вернусь к нему в целости и сохранности, мой отец не оставит поисков. Не понимаю, почему вы хотите, чтобы я все-таки оставалась с вами?
-- Может быть, вы мне нравитесь, дорогая, -- ответил Том.
Девушка содрогнулась, поняв тайный смысл его слов. Весь остаток дня она брела в молчании, поджидая случая убежать, но Атан Том или Лал Тааск все время были начеку. Она была измучена и устала, когда наконец они раскинули лагерь. В основном ее усталость была вызвана нервным напряжением, весь день слова Атан Тома звучали в ее ушах.
После ужина она ушла к себе в палатку, которая была установлена наискось от палатки, которую занимал Том, так как он знал, что если она и пыталась бы бежать днем, то ночью она не осмелится этого сделать.
Том и Тааск разговаривали около палатки последнего. Глаза Тома следили за девушкой, входящей в свою палатку. Лал Тааск внимательно наблюдал за своим собеседником.
-- Вы мой хозяин, -- сказал он, -- но из чувства долга ваш слуга должен предупредить вас. Девушка белая, а у закона белых длинные руки, он проникнет и в глубину джунглей и призовет к ответу.
-- Занимайся своими делами, -- огрызнулся Том. -- Я не собираюсь причинять ей никакого вреда.
-- Рад слышать это. Я не хочу, чтобы гнев белого человека обрушился на меня. Если вы мудрый, вы сделаете, как предложила девушка -- отправите ее в Бонга, завтра же.
Атан Том подумал и кивнул головой.
-- Может быть, ты и прав, -- сказал он. -- Завтра, если она захочет, она вернется в Бонга.
Мужчины расстались. Каждый пошел к своей палатке, тишина опустилась на спящий лагерь.
Вдруг Том вышел из своей палатки. Его глаза смотрели на лагерь. Никого не было видно. Только аскари сидели у огня. При виде Тома они насторожились: белый человек тихо крался по лагерю, но когда они поняли очевидную цель Атан Тома, они усмехнулись. В стороне раздалось рычание льва. Только это и нежное стрекотание цикад нарушали спокойствие ночи.
Эллен не могла уснуть от страшных предчувствий. Она была полна отчаяния и ужаса. Перемена в отношении к ней Атан Тома пугала ее. Каждый звук казался ей опасностью. Она не выдержала, встала и выглянула из палатки. Ее сердце упало, когда она увидела подкрадывающегося Атан Тома.
Снова лев возвестил о таинственной пустоте тьмы ночи в джунглях, но куда большую опасность таил в себе полный вожделения Атан Том, который уже отодвигал полы палатки Эллен. В нем было что-то отталкивающее. Девушка все время это чувствовала. Она ощущала себя в его присутствии так, как может себя ощущать человек в присутствии кобры.
Атан Том откинул занавески и вошел в палатку. Похотливая, масляная улыбка на его губах исчезла, когда он увидел, что палатка пуста. Он не знал, что девушка пробралась через заднюю стенку палатки за минуту до того, как он вошел. Он не знал, когда она убежала, но был уверен, что она должна находиться где-то в лагере, потому что он не мог себе представить, чтобы она решилась сбежать в полные опасности ночные джунгли, спасаясь от его преследований. Однако именно это она и сделала.
Напуганная, она пробиралась в темноте, лишь кое-где разбавленной светом луны. Снова рычание охотящегося льва раздалось теперь уже гораздо ближе; сердце у нее учащенно забилось. Однако она успокоила себя и стала пробираться дальше, напуганная больше тем, что осталось позади, чем львом, который поджидал ее впереди. Она только надеялась, что зверь будет продолжать рычать, так как только таким образом она могла знать, где он находится. Если бы он прекратил рычать, то это могло бы означать, что он почуял и преследует ее.
Случайно она наткнулась на охотничью тропу и дальше уже следовала по ней. Она считала, что это была обратная дорога в Бонга, но это было не так. Эта дорога вела в направлении южнее Бонга, что, может быть, было для нее и не так уж плохо, так как лев был на тропе, ведущей к Бонга; его рычание стихало по мере того, как она удалялась в глубь леса.
После ужасной ночи к утру девушка вышла на открытое место. Когда она увидела, куда попала, то поняла, что потеряла дорогу к Бонга, так как их отряд не проходил мимо этой поляны. Она поняла также, что заблудилась, и сейчас у нее не было никакого плана. Ее будущее, ее жизнь были в руках капризной фортуны. Как страшна может быть ее судьба в этой дикой стране, она могла лишь представлять, однако, все же решила идти дальше и надеяться на лучшее.
Она была так рада вырваться из леса, что пошла вдоль поляны по направлению к ближним холмам, игнорируя тот факт, что хотя лес и мог быть унылым и страшным, но все же укрывал ее от многих опасностей в своих ветвях. Но в ее памяти он был связан с Томом и львом. Хорошо еще, что она пока не знала, что ее ждет впереди.

VII
НОВЫЕ ИСПЫТАНИЯ

Чеманго, сын Мпингу, вождя Буирае, охотился с тремя воинами на льва-людоеда, который терроризировал жителей его селения. Они преследовали его через горы до конца равнины, за которой начинался лес, но когда они спустились немного ниже с вершины холма, с которого можно было увидеть все плоскогорье, они обнаружили другой объект для охоты.
-- Белая женщина, -- сказал Чеманго, -- мы доставим ее нашему вождю.
-- Подождите, -- сказал его спутник, -- поблизости могут быть белые мужчины с ружьями.
-- Мы можем подождать и посмотреть, -- согласился Чеманго, -- она приближается к нам. Может быть, больше нет белых людей.
-- Белые женщины не приходят сюда без белых мужчин, -- настаивал другой воин.
-- Может быть, она ушла из лагеря и заблудилась, -- возразил Чеманго, -- эти белые женщины очень беспомощны и глупы. Смотрите, у нее нет оружия, она не на охоте, поэтому она, должно быть, потерялась.
-- Может быть, Чеманго и прав, -- согласился другой воин.
Они подождали, пока Эллен не вышла на середину поляны, затем Чеманго, вскочив на ноги, приказал остальным следовать за ним; и все четверо с криками устремились за белой девушкой.
Настолько неожиданным было появление этой новой опасности, что Эллен секунду оставалась парализованной страхом, почти жалея, что убежала и от Тома, и ото льва, затем она повернулась и побежала в сторону леса.
Легкая, атлетически сложенная, девушка, казалось, оставила намного позади своих преследователей. Она чувствовала, что если доберется до леса раньше их, то сможет спастись. Сзади нее уже слышались сердитые, угрожающие крики Чеманго и его спутников по мере того, как они удвоили усилия в погоне за ней. Страх придал ей силы, а воины, обремененные своими копьями и щитами отставали. Эллен, посмотрев назад, почувствовала, что спасение близко, когда путь ей вдруг преградил огромный лев, который выпрыгнул из чащи прямо на нее. Это был людоед.
Воины закричали еще громче, и лев замер в нерешительности. Теперь перед девушкой встала куда более сложная задача. Она не видела спасения. Пытаясь убежать от обеих опасностей, она свернула вправо, но ее движение привлекло льва, который стал преследовать ее; в то время как воины, не испугавшись, бросились ему наперерез.
Это были воины знаменитого племени охотников на львов, хорошо владевшие мастерством своего опасного ремесла.
Копье Чеманго пронзило тело животного, и одновременно копья двух воинов тоже поразили зверя, четвертый воин оставил свое копье про запас. Яростно рыча, зверь оставил девушку и повернулся к Чеманго, который распластался на земле, закрыв все свое тело огромным щитом. Остальные воины пританцовывали вокруг, визжа изо всех сил, раздражая и сбивая с толку льва, а четвертый воин ожидал удобного случая, чтобы нанести последний решающий удар. Наконец удар последовал, и лев упал с копьем в сердце.
Тогда Чеманго вскочил и поднял беззащитную девушку на ноги. Она была слишком потрясена, чтобы испытывать страх или облегчение. Она была жива! Пройдет немного времени, и она пожалеет, что не умерла тогда.
Несколько часов они грубо волокли ее через равнину и холмы к другому плато, на котором расположилось селение с деревянными крышами, окруженное палисадниками. Пока воины вели ее через селение, разъяренные женщины преследовали ее, ударяя и плюя на нее. Она не испытывала страха, а даже улыбнулась, сравнивая их со старыми завистливыми женщинами цивилизованного города, которые могли бы поступить так же, если бы жили в подобных условиях.
Чеманго привел ее к своему отцу, Мпингу, вождю.
-- Она была одна, -- сказал Чеманго. -- Ни один белый человек не знает, что мы с ней сделали. Женщины хотят, чтобы ее сейчас же убили.
-- Я здесь вождь, -- рявкнул Мпингу. -- Мы убьем ее сегодня ночью, -- торопливо прибавил он, поймав взгляд одной из своих жен. -- Сегодня ночью мы будем пировать и танцевать.

***

Отряд Грегори добрался до открытого плато.
-- Я знаю, где мы находимся, -- сказал Тарзан, указывая на холм. -- Чтобы добраться до Бонга, нам нужно идти к северо-западу.
-- Если бы у нас было оснащение и провизия, нам не нужно было бы возвращаться, -- сказал Вольф.
-- Нам нужно вернуться в Бонга, чтобы найти следы Атан Тома и спасти Эллен, -- сказал Грегори. -- Если бы у нас была карта, нам не нужно было бы этого делать.
-- Нам не нужна карта, -- сказал Вольф. -- Я знаю дорогу в Эшер.
-- Странно, -- заметил Тарзан, -- в Лоанго ты говорил, что не знаешь.
-- Ну, а сейчас знаю, -- прорычал Вольф, -- и если Грегори заплатит мне сотню фунтов и половину бриллианта, то я доставлю его до Эшера.
-- Мне кажется, ты мошенник, -- сказал Тарзан, -- но если Грегори хочет заплатить тебе, я проведу его без носильщиков.
Схватив Тарзана, который совершенно не ожидал этого, Вольф свалил его на землю.
-- Ни один еще чертов обезьянщик не называл меня мошенником, -- закричал он, схватив пистолет, но он не успел выстрелить, так как Магра повисла на его руке.
-- На вашем месте, мсье Вольф, -- сказал д'Арно, -- я бы убежал, и бежал бы очень быстро, пока Тарзан не поднялся.
Но Тарзан уже был на ногах, и прежде чем Вольф смог бежать, он схватил его за горло и за пояс и высоко поднял над головой, собираясь ударить о землю.
-- Не убивайте его, Тарзан! -- крикнул Грегори, выходя вперед. -- Он единственный человек, который приведет нас в Эшер. Я заплачу ему столько, сколько он захочет. Он может взять себе бриллиант, если он там есть. Все, что мне нужно -- это найти моих детей. Атан Том на пути в Эшер. Если Эллен с ними, то только Вольф сможет нам помочь.
-- Как хотите, -- сказал Тарзан, бросая Вольфа на землю.
Отряд пересек равнину и, огибая холм, вошел в лес. Около небольшого ручейка был раскинут лагерь. Магра, будучи единственной женщиной, пользовалась привилегией? ее укрытие было самым лучшим и самым просторным, укрытия остальных располагались вокруг нее. Когда она стояла около своей палатки, мимо проходил Вольф. Магра остановила его. Это была первая возможность поговорить с ним наедине после стычки с Тарзаном.
-- Вольф, ты подлец! -- сказала она. -- Ты обещал Атан Тому увести их с дороги. Сейчас ты продался и обещаешь довести их до Эшера. Когда я скажу Атан Тому, что... -- она содрогнулась, -- но ты не знаешь его так хорошо, как я.
-- Может быть, ты и не скажешь всего Атан Тому, -- ответил Вольф, имея что-то в виду.
-- Нечего мне угрожать, -- предупредила девушка, -- я тебя не боюсь. Оба мужчины убьют тебя, если я скажу лишь слово. Тарзан просто свернет тебе шею. Том наймет кого-нибудь, кто всадит тебе нож в спину.
-- Он может то же самое сделать и с тобой, если я скажу ему, что ты влюблена в эту обезьяну, -- огрызнулся Вольф, и Магра залилась краской.
-- Не будь дураком, -- сказала она, -- я должна быть в хороших отношениях с этими людьми; и если у тебя есть хоть капля здравого смысла, то ты тоже станешь вести себя так же.
-- Я не хочу иметь ничего общего с этой гориллой, -- возмутился Вольф. -- Я и он, мы не ровня друг другу.
-- Это совершенно очевидно, -- сказала Магра.
-- Но что касается меня и тебя, это другое дело, -- продолжал Вольф, игнорируя иронию Магры. -- Мы должны быть более дружны. Разве ты не понимаешь, что мы можем прекрасно провести время. Это только от тебя зависит. Я не так уж плох, если узнать меня поближе.
-- Рада слышать. Я думала, что это не так. Вольф нахмурился. Он старался переварить то, что она ему сказала, но внимание его привлек Тарзан.
-- Вот идет эта горилла. Посмотри, как он пробирается, извиваясь сквозь деревья. Уверен, что его отец -- настоящая обезьяна!
Магра, устав от Вольфа, подошла к д'Арно.
-- Куда пошел Тарзан? -- спросила она.
-- Поискать местное селение, -- ответил француз, -- может быть, мы сможем пополнить наши запасы продовольствия и нанять пару носильщиков и повара. Это позволит Тарзану продолжить свой путь в поисках дочери мистера Грегори.
Пока Владыка джунглей прыгал с дерева на дерево в поисках каких-нибудь признаков жизни, его мысли возвращались к событиям последних недель. Он знал, что против них действовали трое подлецов: Том, Тааск и Вольф. Он смог бы справиться с ними, но сможет ли он справиться с Магрой? Он не мог понять этой девушки. Дважды она спасала его от пуль, однако, он знал, что она была сообщницей, а, возможно, и исполнителем воли Атан Тома. Первый раз она спасла его, вероятно, потому, что приняла за Брайена Грегори, но теперь она знала, что он не Брайен. Он не мог понять этого. Пожав плечами, он перестал думать об этом, успокоенный сознанием, что он был предупрежден и все время начеку.
День кончался, когда Тарзан оставил попытки найти местное селение и решил вернуться в лагерь. Вдруг он замер на ветке огромного дерева, прислушиваясь. Едва заметный бриз принес его обонянию запах Ваппи-антилопы, предлагая свежее мясо для лагеря; но когда он уже был готов преследовать свою добычу, отдаленный бой барабанов достиг его ушей.

VIII
БАРАБАНЫ СМЕРТИ

Когда наступила ночь, Эллен, связанная и оставленная в грязной хижине, услышала бой барабанов на улице селения. Они звучали угрожающе, звук их был мистическим и страшным... Она почувствовала, что это по ней они звучат, предвещая ей дикую, страшную смерть. Она подумала, какую форму примет ее смерть, когда придет к ней. Она чувствовала, что почти радовалась ей как избавлению от ужаса, которым была окружена. В хижину пришли воины, грубо поставили ее на ноги, сняли путы, стягивающие колени; затем они вытащили ее на улицу, поставили перед жилищем Мпингу-вождя и привязали к столбу. Вокруг нее сгрудились визжащие женщины и кричащие воины. В призрачном свете костров вся сцена казалась обреченной девушке ужасным фантастичным, но страшным и

Предыдущая страница 4 Следующая страница


кошмарным сном, от которого ей предстояло проснуться. Все это было настолько нереально, что она поняла, что это не сон только тогда, когда копье пронзило ее плоть, и брызнула ее теплая кровь.

***

Хорошо оснащенный отряд расположился лагерем. Носильщики и аскари сидели на корточках вокруг костров для приготовления пищи, а перед центральным костром двое мужчин, которые не были местными жителями, разговаривали с Мбули, проводником, когда их ушей достиг слабый звук барабанов.
-- Мбули говорит, что это страна каннибалов, -- сказал Атан Том, -- и что нам лучше поскорее убраться отсюда. Завтра мы можем намного приблизиться к Эшеру. Девушка потеряна. Эти барабаны, может быть, бьют по ней.
-- Ее кровь на вашей совести, хозяин, -- сказал Лал Тааск.
-- Заткнись, -- огрызнулся Том. -- Она дура. Могла бы жить припеваючи и наслаждаться плодами богатства, когда мы достанем Отца бриллиантов.
Лал Тааск покачал головой.
-- Женщин невозможно понять даже вам, хозяин. Она была очень молода и очень красива, она любила жизнь, а вы забрали ее у нее. Я предупреждал вас, но вы не слушали меня. Ее кровь на вашей совести.
Атан Том с раздражением повернул к своей палатке, но барабанная дробь не давала ему ни минуты покоя.

***

-- Барабаны! -- сказал д'Арно. -- Мне они не нравятся; очень часто они означают смерть для какого-нибудь бедняги. Когда я впервые услышал их, я стоял, привязанный к высокому столбу, и сотни раскрашенных чертей прыгали вокруг меня, вонзая копья в мое тело. Они убивают не сразу, только мучают и как можно дольше заставляют страдать, так как страдания доставляют им удовольствие.
-- Но как же вы спаслись? -- спросил Лавак.
-- Появился Тарзан, -- ответил д'Арно.
-- Он еще не вернулся. Я волнуюсь за него, -- сказала Магра. -- Может быть эти барабаны бьют по нему?
-- Вы думаете, они могли схватить его? -- спросил Грегори.
-- Не смею на это надеяться, -- язвительно заметил Вольф. -- Эта чертова обезьяна живуча как кошка.
Д'Арно в раздражении ушел прочь. Грегори, Лавак и Магра последовали за ним, оставляя Вольфа в одиночестве.

***

Барабаны рассказали Тарзану о многом. Они сообщили ему о приближающейся пытке жертвы и ее смерти. Жизни чужестранцев ничего не значили для человека-обезьяны, который всю свою жизнь имел дело со смертью. Смерть -- это было то, что происходило со всеми живыми созданиями. Он не боялся ее, он ничего не боялся. Игра со смертью была смыслом всей его жизни. Направить свою смелость, свою силу, ловкость и хитрость против смерти и победить -- в этом была радость жизни для Тарзана. Когда-нибудь придет день, и смерть победит, но об этом дне Тарзан не думал, во всех ситуациях он не терял своего достоинства и самообладания, потому что только глупый человек бесцельно бросается своей жизнью; Тарзан не уважал бессмысленный риск, но если было необходимо, он совершал невероятно рискованные поступки.
Когда он услышал барабанный грохот, то меньше всего думал о его ужасном значении. Он подумал только о том, что он мог бы указать ему дорогу к местному селению, где потом можно было нанять носильщиков. Сначала, однако, он должен был разведать и изучить характер местных жителей. Если они были дикие и воинственные, он должен избежать их и отвести свой отряд стороной, а барабаны предупреждали, что именно так это и было.
Ориентируясь на звук дроби барабанов, Тарзан пробирался по деревьям к их селению. Он передвигался довольно быстро, готовый увидеть зрелище, которым не раз восторгался сам во времена своей дикой жизни -- зрелище Гомангани, испытывающего мучения приближающейся смерти. Барабаны говорили ему о том, что жертва должна умереть, но время для смерти еще не пришло. Кто был этой жертвой, человека-обезьяну не интересовало. Для него имело значение только зрелище страданий. Возможно, он успеет вовремя, а может быть, и нет. А если успеет, то сумеет ли привести свой план в действие. Вот что интересовало Тарзана в дикой игре, которую он любил вести.

***

В то время, как Тарзан приближался к селению Мпингу-вождя, Атан Том и Лал Тааск сидели и курили у ярко горящего костра.
-- Черт бы побрал эти барабаны! -- пробурчал Лал Тааск. -- У меня от них мурашки по телу бегают, они меня раздражают.
-- Завтра ночью мы не услышим их, -- сказал Атан Том, -- завтра мы будем уже далеко на пути в Эшер -- в Эшер и к Отцу бриллиантов.
-- Вольфу будет трудно нас догнать, -- сказал Лал Тааск, -- и если мы будем возвращаться из Эшера другой дорогой, он никогда нас не найдет.
-- Ты забыл о Магре, -- сказал Атан Том.
-- Нет, -- ответил Тааск, -- я не забыл о ней. Она найдет дорогу в Париж, как почтовый голубь свое гнездо.
-- Ты недооцениваешь Вольфа, -- сказал Том, -- он ни за что не откажется от своей доли бриллианта, не бойся.
-- И получит это! -- Лал Тааск указал на свой нож.
-- Ты неисправимый! -- рассмеялся Том.
-- О, эти барабаны! -- простонал Лал Тааск.

***

-- Эти барабаны! -- воскликнула Магра. -- Вы когда-нибудь слышали что-либо более ужасное в своей настойчивости?
-- Вечерняя развлекательная программа, -- сказал Грегори, -- скучная трансляция, которую невозможно выключить.
-- Я так беспокоюсь о Тарзане, -- сказала Магра, -- он один в этом ужасном лесу.
-- Я бы о нем особенно не беспокоился, -- поспешил уверить ее д'Арно, -- он всю жизнь провел в ужасных лесах, и может сам о себе позаботиться.
Вольф пробурчал:
-- Теперь он нам не нужен. Я могу провести вас в Эшер. Лучше избавиться от обезьяны.
-- Я уже слышал об этом, Вольф, -- сказал д'Арно. -- Тарзан -- наша единственная надежда попасть в Эшер и выбраться оттуда живыми. А ты занимайся своей охотой. Даже в этом ты не преуспел. Тарзан приносит для нас всю еду.
-- Послушайте! -- воскликнул Лавак. -- Барабаны! Они умолкли.

***

Кричащая стая окружила беспомощную девушку. Время от времени копье касалось ее тела, и она невольно вздрагивала. Позже пытка может стать еще более изощренной, или какой-нибудь обезумевший дикарь, пришедший в неистовство от возбуждающего танца, может вонзить свое копье в ее сердце и с ненамеренным милосердием освободить ее от страданий.
Когда Тарзан приблизился к самому краю открытого места, где находилось селение вождя Мпингу, он спрыгнул на землю и быстро побежал к палисаду. Эта часть селения не была освещена, а он знал, что все племя соберется вокруг самого большого костра, который освещал листву деревьев, растущих в селении. Его не заметят, а какой бы шорох он ни произвел, он будет заглушен барабанным боем.
С гибкостью Шиты-пантеры он обогнул палисад и скрылся в тени дальних хижин, затем бесшумно прокрался к большому дереву, которое скрывало хижину вождя, и перед ним открылась вся деревня с танцующими и вопящими дикарями. Прыгая по веткам, он добрался до другой стороны дерева и посмотрел вниз на дикую сцену. С ужасом узнал он жертву, привязанную к столбу. Он увидел орду вооруженных воинов, доведенных до экстаза барабанами, танцами, жаждой человеческой плоти. Он взял в руки стрелу.
Когда один из танцующих дикарей, доведенный до критической точки, остановился перед девушкой и поднял свое копье над головой, чтобы пронзить ее сердце, наступила внезапная тишина; и Эллен закрыла глаза. Конец пришел! Она произнесла про себя молитву. Барабаны забили с бешеной силой, затем раздался крик предсмертной агонии.
Уверенность дикарей исчезла, когда стрела пронзила сердце палача. Вот тогда-то и замерли барабаны. Когда воин закричал, Эллен открыла глаза. Он лежал мертвый у ее ног, а на лицах дикарей племени Буирае было написано недоумение. Она увидела, как один из них, более смелый, крался к ней с ножом в руках; затем дикий крик раздался откуда-то сверху, и Тарзан из племени обезьян поднялся во весь свой рост, обратил взор на луну и издал победный клич самца обезьян. Он был громче, чем бой барабанов, и слышен далеко вокруг.

***

-- Да, -- сказал д'Арно, -- барабаны смолкли, они, наверное, уже убили свою жертву. Какой-то бедняга нашел конец, успокоение от мучений.
-- О! А вдруг это Тарзан! -- закричала Магра, и в это время тишину пронзил неистовый крик.
-- Боже мой! -- воскликнул Лавак.
-- На этот раз победил Тарзан, -- сказал д'Арно.

***

-- Какой ужасный звук! -- воскликнул Лал Тааск.
-- Это Африка, Лал Тааск, -- сказал Атан Том, -- и это был победный клич самца обезьян. Я раньше слышал его в Конго.
-- Это было далеко, -- сказал Лал Тааск.
-- Однако, слишком близко для полного спокойствия, -- ответил Атан Том. -- Мы разобьем лагерь очень рано.
-- Но почему нам нужно бояться обезьян? -- спросил Лал Тааск.
-- Я не боюсь обезьян, -- объяснил Атан Том. -- Я сказал, что это был победный клич самца обезьян, но я не совсем в этом уверен. Я разговаривал с Мбули. Очень возможно, что человек, которого мы приняли за Брайена Грегори, совсем не был Брайеном Грегори. Я спросил Мбули, слышал ли он когда-нибудь о белом человеке по имени Тарзан. Он сказал, что слышал, что кое-кто думает, что это дьявол, и что все, кто поступает плохо, боятся его. Когда он убивает, по словам Мбули, он испускает крик самца обезьян. Если то, что мы слышали, не было криком обезьяны, значит, это был Тарзан; и это означает, что он охотится за нами и слишком близко для полного спокойствия.
-- Не хотел бы я снова увидеть этого человека, -- сказал Лал Тааск.

***

Когда крик нарушил тишину ночи, воин, который подкрадывался к Эллен, выпрямился и отступил в испуге. Остальные, оцепенев от ужаса, отступили от угрозы страшного крика, тогда Тарзан заговорил.
-- Белый демон леса пришел к белой мемсаиб, -- сказал он. -- Трепещите! -- И сказав это, он спрыгнул на землю рядом со столбом, надеясь смелостью этого поступка устрашить дикарей на несколько минут, а за это время освободить Эллен и скрыться, но он не знал смелости Чеманго, сына Мпингу, который был уже наготове с ножом в руке.
-- Чеманго, сын Мпингу, не боится демона леса, крикнул он и прыгнул навстречу Тарзану с ножом, и когда последние путы Эллен упали, Тарзан спрятал свой нож и приготовился встретить сына вождя. С пустыми руками он предстал перед вооруженным воином.
Когда Чеманго с занесенным над головой ножом был готов нанести удар, Тарзан схватил его за правое запястье, уперся рукой в его живот и поднял над головой с такой легкостью, как будто он был ребенком. Нож выпал из рук Чеманго, когда Тарзан сжал его запястье.
Эллен Грегори, почти не веря своим глазам, смотрела с удивлением на необыкновенного человека, который осмелился один бороться с целым селением каннибалов; она не видела никакой надежды, только сожалела, что в жертву приносятся две жизни вместо одной. Это был смелый, благородный жест, но какой безнадежный!
-- Откройте ворота, -- скомандовал Тарзан, -- или Чеманго, сын Мпингу, умрет!
Дикари колебались. Некоторые стали роптать. Подчинятся они или нет?

IX
ЛЮБОВЬ И РЕВНОСТЬ

-- Пойдем! -- сказал Тарзан Эллен, и, не дожидаясь ответа от дикарей, все еще удерживая Чеманго над головой, он направился к воротам. Эллен шла рядом с ним.
Некоторые воины стали приближаться к ним. Это был напряженный и опасный момент. Затем заговорил Мпингу.
-- Подождите! -- скомандовал он воинам, а затем обратился к Тарзану. -- Если я открою ворота, ты отпустишь Чеманго, не причинишь ему вреда?
-- Когда я буду на расстоянии брошенного копья от ворот, я отпущу его, -- ответил человек-обезьяна.
-- Откуда я знаю, что ты сделаешь это? -- спросил Мпингу. -- Откуда я знаю, что ты не заберешь его в лес и не убьешь там?
-- Ты можешь положиться на мои слова, Гомангани, -- ответил Тарзан, -- я говорю тебе, что если ты не откроешь ворота и не дашь нам уйти, я убью его сейчас.
-- Откройте ворота! -- приказал Мпингу.
Так Тарзан и Эллен в безопасности покинули селение каннибалов и вступили в черную африканскую ночь. За воротами Тарзан отпустил Чеманго.
-- Как вы попали в руки этих людей? -- спросил Тарзан Эллен по дороге к лагерю.
-- Я убежала от Атан Тома прошлой ночью и хотела найти дорогу в Бонга, но я заблудилась, и они схватили меня. Там был лев, он свалил меня с ног, но они убили его. Это было ужасно. Я не могла поверить своим глазам, когда увидела вас. Каким образом вы там оказались?
Он рассказал ей о событиях, которые привели его к селению каннибалов.
-- Как хорошо будет снова увидеть папу, -- сказала она, -- я не могу поверить в это даже сейчас. И капитан д'Арно тоже здесь -- как замечательно!
-- Да, -- сказал Тарзан, -- он с нами, и Лавак, пилот, который вел гидроплан из Лоанго, и Вольф, и Магра. Она покачала головой.
-- Не знаю, что и думать о Магре, -- сказала она. Когда меня схватили в Лоанго, казалось, что она очень жалела об этом, но ничего не могла для меня сделать. Я думаю, она боялась Атан Тома. Она, вероятно, каким-то образом связана с ним. Она очень загадочная женщина.
-- Магра будет под наблюдением, -- сказал Тарзан, -- она и Вольф.

***

Солнце было в зените, когда Магра вышла из своей палатки и присоединилась к остальным у костра, где Огаби поджаривал остатки антилопы. Она выглядела обеспокоенной. Спутники пожелали ей доброго утра, но их лица говорили о том, что на доброе утро это не было похоже. Она огляделась, будто разыскивая кого-то.
-- Тарзан не вернулся? -- спросила она.
-- Нет, -- сказал Грегори.
-- Это ожидание становится невыносимым, -- сказала она. -- Я не сомкнула глаз всю ночь, волновалась о нем.
-- Но подумайте о мсье Грегори и обо мне, мадемуазель, -- напомнил ей д'Арно, -- мы волнуемся не только о Тарзане, но и об Эллен, мисс Грегори.
Грегори быстро взглянул на француза. Через несколько минут все ушли, оставив Магру и д'Арно вдвоем.
-- Вам очень нравится мисс Грегори? -- спросила Магра.
-- Да, -- согласился д'Арно. -- А кому она может не нравиться?
-- Она очень милая, -- согласилась Магра. -- Мне хотелось бы помочь ей.
-- Помочь? Что вы имеете в виду?
-- Я не могу объяснить этого, но поверьте мне, как бы я ни вела себя, и что бы вы обо мне ни думали, я была беспомощна. Я связана клятвой другого человека, клятвой, которую я обязана уважать. Я не свободный человек. Я не могу всегда поступать так, как я хочу.
-- Постараюсь поверить вам, -- сказал д'Арно, -- хотя я и не понимаю.
-- Посмотрите! -- вдруг закричала Магра. -- Вот они оба! Неужели это правда?
Д'Арно поднял голову и увидел Тарзана и Эллен, приближающихся к лагерю. Вместе с Грегори он бросился им навстречу. На глаза Грегори навернулись слезы, когда он обнял свою дочь, а д'Арно не смог говорить. Лавак присоединился к ним и был представлен Эллен, после чего он больше не спускал с нее восхищенных глаз. Только Вольф остался в стороне. Угрюмый и злобный, он даже не подошел поприветствовать ее.
Когда восторг и радость встречи немного улеглись, Тарзан и Эллен принялись за остатки антилопы, а пока они ели, Эллен рассказывала о своем приключении.
-- Том заплатит за это, -- сказал Грегори.
-- Он должен умереть, -- воскликнул д'Арно.
-- Я хотел бы иметь удовольствие убить его собственноручно, -- пробормотал Лавак.
День за днем маленький отряд пробирался через лес, через равнины и холмы, но ни разу не удалось обнаружить следы Атан Тома. Лавак или д'Арно всегда были рядом с Эллен. Казалось, что только Эллен не догадывается об их чувствах, но всегда трудно определить, насколько женщина остается в неведении. Она смеялась и шутила или разговаривала с ними серьезно, никогда не отдавая предпочтения кому-нибудь из них. Д'Арно всегда был дружелюбно настроен и в хорошем настроении, а Лавак часто грустил.
Тарзан охотился и приносил добычу для отряда, потому что Вольф, казалось, не в состоянии был найти никакой добычи. Последнее время он часто уединялся и изучал карту пути в Эшер. Он был проводником.
Рано утром Тарзан сказал Грегори, что отлучится на день или два.
-- Но почему? -- спросил Грегори.
-- Я скажу вам, когда вернусь, -- ответил человек-обезьяна.
-- Нам ожидать вас здесь?
-- Как хотите. Я все равно разыщу вас. -- И он исчез в джунглях.
-- Куда пошел Тарзан? -- спросил д'Арно. Грегори пожал плечами.
-- Я не знаю. Он не сказал мне. Предупредил, что будет отсутствовать дня два. Не могу представить себе, куда он ушел.
Вольф присоединился к ним.
-- Куда по девался обезьянщик? -- спросил он. -- У нас хватит еды на два дня.
Грегори сказал ему все, что знал, а Вольф ухмыльнулся.
-- Он вас покинул. Никакой другой причины уйти у него нет. Вы его больше не увидите.
Д'Арно, обычно никогда не выходивший из себя, ударил Вольфа по щеке.
-- Больше ничего подобного я слышать от тебя не хочу. Вольф схватился за пистолет, но д'Арно сжал его руку
прежде, чем тот успел им воспользоваться. Грегори стал
между ними.
-- Нельзя, чтобы так продолжалось, -- сказал он. -- У нас ведь и так хватает забот и без драк между собой.
-- Простите, мсье Грегори, -- сказал д'Арно. Вольф повернулся и зашагал прочь, бормоча что-то себе под нос.
-- Как лучше поступить, капитан? -- спросил Грегори. -- Подождать здесь Тарзана или продолжать путь?
-- Лучше мы пойдем дальше, -- сказал д'Арно. -- Мы потеряем день или два, если будем ждать здесь.
-- А если мы пойдем дальше, и Тарзан не найдет нас? -- возразил Грегори.
Д'Арно рассмеялся.
-- Даже сейчас вы не знаете Тарзана, -- сказал он. -- Можете скорее предположить, что вы потеряетесь на главной улице своего города, чем то, что Тарзан не сможет найти нас через два дня в Африке.
-- Очень хорошо, -- сказал Грегори, -- тогда пойдемте! Они шли за Вольфом, а Лавак рядом с Эллен.
-- Каким ужасным для меня было бы все это приключение, если бы ни... -- он колебался, не зная, как продолжить.
-- Если бы ни...? -- переспросила девушка.
-- Если бы ни вы, -- ответил он.
-- Я? Не понимаю, что вы имеете в виду.
-- Это потому, что вы никогда не любили, -- ответил он. Эллен рассмеялась.
-- О! -- воскликнула она. -- Что же вы собираетесь сказать, что влюблены в меня?
-- Вы смеетесь над моей любовью? -- обиделся Лавак.
-- Нет, -- сказала она, -- над вами. Магра и я -- единственные женщины,

Предыдущая страница 5 Следующая страница


которых вы сейчас видите. Вы, конечно, должны были влюбиться в одну из нас, ведь вы француз. Магра явно влюблена в Тарзана, и это было бы пустой тратой времени влюбляться в нее. Остаюсь я. Пожалуйста, забудьте об этом.
-- Я никогда не забуду, -- сказал Лавак, -- и никогда не отступлюсь. Я без ума от вас, Эллен. Пожалуйста, дайте мне хоть какую-нибудь надежду. Я в отчаянии. Я не отвечаю за свои поступки, если вы не скажете мне, что у меня есть хоть какая-то надежда!
-- Простите, -- сказала она серьезно, -- но я вас не люблю. Если вы собираетесь продолжать в том же духе, то добьетесь того, что станете мне неприятны.
-- Вы жестокая, -- пробормотал Лавак и в течение всего дня одиноко брел, чувствуя растущую ревность к д'Арно.
Был еще один человек, которого тоже занимали мысли о любви, и которые он должен был высказать. Это был Вольф. И будем великодушны, назовем чувства, которые владели им, любовью. Он вел весь отряд, но охотничья тропа была слишком простой, чтобы там потеряться, поэтому он ушел назад к Магре.
-- Послушай, красавица, -- сказал он. -- Я жалею о том что тогда сказал тебе. Я не причиню тебе вреда. Я знаю, мы не всегда хорошо ладили, но я на твоей стороне. Нет ничего, что я бы для тебя не сделал. Почему мы не можем быть друзьями? Мы бы многое смогли бы сделать, если бы работали вместе.
-- Что ты имеешь в виду? -- спросила Магра.
-- Я имею в виду то, что у меня есть все, что нужно, чтобы сделать женщину счастливой: большой бриллиант и две тысячи фунтов настоящих денег. Подумай, что мы сможем сделать на эти деньги.
-- С тобой? -- рассмеялась она.
-- Да, со мной. Я недостаточно хорош для тебя? -- спросил он.
Магра посмотрела на него и снова засмеялась. Вольф залился краской.
-- Послушай, -- сказал он со злобой, -- если ты думаешь, что можешь обращаться со мной с таким презрением, то ты ошибаешься. Я предлагал выйти за меня замуж, но я не гожусь для тебя. Ладно, я вот что тебе скажу: я всегда добиваюсь того, что мне нужно. Ты будешь моей, и мне даже не понадобится жениться на тебе. Ты влюбилась в этого обезьянщика, но он даже не замечает тебя, да ведь он гол, как сокол.
-- Проводник должен находиться во главе отряда, -- сказала Магра, -- до свидания.
Поздно вечером Тарзан спрыгнул с ветки дерева прямо в середину отряда. Все семеро остановились и собрались вокруг него.
-- Я рад, что ты вернулся, -- сказал Грегори. -- Я всегда волнуюсь, когда тебя нет.
-- Я ушел искать следы Тома, -- сказал Тарзан, -- и я нашел их.
-- Молодец! -- воскликнул Грегори.
-- Он намного опередил нас, -- продолжал Тарзан, -- благодаря Вольфу.
-- Каждый может ошибиться, -- проворчал Вольф.
-- Ты не ошибся, -- отрезал Тарзан, -- ты пытался преднамеренно увести нас с правильного пути. Давайте избавимся от этого человека. Вы должны рассчитать его.
-- Вы не можете оставить меня одного в этой глуши, -- сказал Вольф.
-- Ты бы удивился, если бы знал, на что способен Тарзан, -- заметил д'Арно.
-- Я думаю, это слишком жестоко, -- сказал Грегори. Тарзан пожал плечами.
-- Хорошо, -- сказал он, -- как хотите, но мы освободим его от обязанностей проводника.

X
ЦЕЛЬ БЛИЗКА

Атан Том и Лал Тааск находились во главе отряда, который вышел из густого леса. Справа от них текла тихая речка, а впереди простиралась открытая неровная местность. Вдалеке, за низкими холмами, виднелась вершина огромного потухшего вулкана.
-- Посмотри, Лал Тааск! -- воскликнул Том. -- Это Тиен-Бака. В его кратере находится Эшер, запретный город.
-- И Отец бриллиантов, хозяин, -- напомнил Лал Тааск.
-- Да, Отец бриллиантов. Хотел бы я, чтобы Магра была с нами и видела все это. Интересно, где они. Может быть, мы встретим их на обратном пути, едва ли они смогут догнать нас, они продвигаются так медленно.
-- Если мы их не встретим, будет меньше людей, с которыми нужно делиться, -- заметил Лал Тааск.
-- Я обещал ее матери, -- сказал Том.
-- Это было давно, и ее мать уже умерла, а Магра не знает об обещании.
-- Память о ее матери никогда не умрет, -- сказал Том. -- Ты был верным слугой, Лал Тааск. Может быть, я расскажу тебе эту историю, тогда ты поймешь.
-- Я весь внимание, хозяин.
-- Мать Магры была единственной женщиной, которую я когда-либо любил. Нерушимые кастовые законы сделали ее недосягаемой для меня. Я ведь полукровка, а она была дочерью магараджи. Я был в услужении у ее отца; и когда принцесса вышла замуж за англичанина, меня послали в Англию, сопровождать ее. Когда ее муж охотился в Африке, он наткнулся на Эшер. Три года он был пленником в этом городе, подвергался жестокостям и мучениям. Наконец ему удалось бежать, и он вернулся домой, чтобы умереть от долгих лишений. Но он принес с собой рассказ об Отце Бриллиантов и добился у жены клятвы в том, что она организует экспедицию, вернется в Эшер и накажет тех, кто так жестоко обошелся с ним. Отец бриллиантов был приманкой, завлекающей добровольцев, но карта, которую он сделал, потерялась, и не было ничего предпринято. Принцесса умерла, оставив Магру, которой было десять лет, на мое попечение, так как старый магараджа тоже умер, а его преемник не хотел иметь никакого дела с дочерью англичанина.
Я всегда стремился начать поиски Эшера, и два года назад сделал первую попытку. Тогда же я узнал, что Брайен Грегори предпринял такую же. Он достиг Эшера и сделал карту, хотя он так и не вошел в город. В следующий раз я последовал за ним, но заблудился. Я встретил остатки его отряда, возвращающегося обратно. Он исчез. Они отказались дать мне карту, но я поклялся достать ее, и вот карта у меня.
-- Откуда вы знали, что он сделал карту? -- спросил Лал Тааск.
-- Наши отряды объединились на одну ночевку во время его первого похода. Случилось так, что я заметил, как он делает карту. Именно она сейчас у меня, вернее, ее копия, которую он отослал домой. Отец Магры погиб из-за Отца бриллиантов, и поэтому его часть принадлежит ей; и есть еще одна причина: я еще не так стар. Магра очень похожа на женщину, которую я любил. Ты понимаешь, Лал Тааск?
-- Да, хозяин. Атан Том вздохнул.
-- Может быть, я мечтаю о глупых вещах. Посмотрим, а пока будем продвигаться дальше. Мбули, собирай всех! Мы трогаемся в путь!
Туземцы перешептывались между собой, пока Том и Тааск беседовали, и теперь Мбули подошел к Атан Тому.
-- Мои люди не пойдут дальше, бвана, -- сказал он.
-- Постойте! -- воскликнул Том. -- Вы сошли с ума. Я нанял вас до Эшера!
-- В Бонга до Эшера было далеко, и мои люди были храбры. Сейчас до Бонга далеко, а до Эшера близко. Сейчас они вспомнили, что Тиен-Бака -- табу [запрет], и они боятся.
-- Ты их вождь, -- рявкнул Том. -- Заставь их идти.
-- Никто не может, -- настаивал Мбули.
-- Мы раскинем лагерь сегодня ночью у реки. Я сам поговорю с ними, -- сказал Том, -- завтра они почувствуют себя храбрее. Они, конечно же, не могут бросить меня сейчас.
-- Хорошо, бвана, завтра они, может быть, и станут храбрее. Хорошо было бы раскинуть лагерь здесь.
Атан Том и Лал Тааск хорошо спали ночью, убаюкиваемые спокойным журчанием реки, и Атан Тому снился Отец бриллиантов и Магра. Лал Тааск думал, что ему снится сон, когда тишину ночи вдруг нарушил голос, говорящий на незнакомом языке. Но это был не сон.
Солнце было высоко, когда Атан Том проснулся. Он позвал своего боя, но никто не ответил, он позвал снова. Прислушался: в лагере царила странная тишина. Атан Том встал и вышел из палатки. Лагерь был пуст. Он подошел к палатке Лал Тааска и разбудил его.
-- Что случилось, хозяин? -- спросил Лал Тааск.
-- Эти скоты сбежали, -- воскликнул Том. Лал Тааск вскочил и выбежал из палатки.
-- Аллах! Они забрали всю провизию и снаряжение. Они оставили нас умирать. Мы должны поспешить за ними. Они не могли далеко уйти!
-- Ничего подобного мы не сделаем, -- сказал Том. -- Мы пойдем дальше!
В его глазах был странный блеск, которого Лал Тааск раньше не видел.
-- Ты что думаешь, что я прошел через все это, чтобы повернуть сейчас назад, потому что горстка подлых туземцев испугалась?
-- Но, хозяин, мы не можем идти одни, только вдвоем, -- взмолился Лал Тааск.
-- Молчать! -- скомандовал Том. -- Мы идем в Эшер -- в запретный город и город Отца бриллиантов! -- он рассмеялся каким-то диким смехом.
-- Магра будет носить лучшие в мире бриллианты. Мы будем сказочно богаты. Я, Атан Том, дворняжка, заставлю стыдиться магараджу. Я засыплю золотом улицы Парижа. Я... -- вдруг он замолчал и приложил ладонь ко лбу. -- Пойдем, -- сказал он уже нормальным голосом, -- мы будем идти вдоль реки к Эшеру.
Лал Тааск в молчании последовал за Атан Томом по узкой тропинке вдоль реки. Земля была неровная, и тропинка была едва заметна среди камней. К вечеру они достигли истока реки, по обе стороны которой находились каменные глыбы, которые настолько возвышались над двумя людьми, что последние казались лилипутами. Из расщелины между скалами струилась река.
-- Ну и место! -- воскликнул Лал Тааск. -- Дальше мы не сможем идти.
-- Это дорога в Эшер, -- сказал Том, указывая на скалы. -- Видишь, она извивается по скале.
-- Ну и тропинка! -- воскликнул Тааск. -- Здесь не пройдет даже горный козел.
-- Все равно. Это дорога, по которой мы пойдем, -- сказал Том.
-- Хозяин, это безумие! -- закричал Лал Тааск. -- Давайте повернем назад. Все бриллианты мира не стоят такого риска. Мы упадем в реку и утонем.
-- Заткнись! -- отрезал Том. -- Иди за мной! Прижимаясь к скале, двое мужчин стали медленно подниматься. Под ними струилась река. Один неверный шаг -- и они погибли. Лал Тааск не осмеливался взглянуть вниз. Лицом к скале, ища руками опоры, которой там не было, дрожа так, что его колени могли в любую минуту не выдержать и он мог сорваться вниз, Лал Тааск шел за своим хозяином, весь покрытый испариной.
-- Мы никогда не доберемся туда, -- проговорил он, переводя дыхание.
-- Заткнись! -- рявкнул Том. -- Если я упаду, можешь поворачивать назад.
-- О, хозяин, я даже этого не могу сделать. Разве можно повернуться на этой ужасной тропинке?
-- Тогда иди и прекрати морочить мне голову. Ты действуешь мне на нервы.
-- Подумать только, такой риск из-за бриллианта! Если бы он был даже величиной с дом и уже у меня в руках, я бы отдал его за то, чтобы быть в Лахоре.
-- Ты трус, Лал Тааск, -- сказал Том.
-- Да, я трус, хозяин, но лучше быть живым трусом, чем мертвым идиотом.
Два часа они медленно продвигались по узкой тропинке, пока совсем не выбились из сил, и даже Том стал жалеть, что решился отправиться в этот путь. Но вдруг они увидели, что тропинка сворачивает к небольшому поросшему лесом ущелью. Когда они достигли его, то упали на землю почти без чувств и пролежали в изнеможении до самой темноты.
Наконец они поднялись и развели костер, так как стало прохладно. Целый день они провели без пищи, но есть было нечего, и они могли наполнить свои желудки лишь водой из реки. Они прижались к костру в поисках тепла.
-- Хозяин, это дурное место, -- сказал Лал Тааск, -- у меня такое чувство, что за нами наблюдают.
-- Ты дурак, -- проворчал Том.
-- Аллах, хозяин, посмотрите! -- срывающимся голосом закричал Тааск. -- Что это? -- Он показывал куда-то в темноту среди деревьев, и затем какой-то голос заговорил на незнакомом языке, а Лал Тааск потерял сознание.

XI
СТРАШНЫЙ ТАНЕЦ

Унго, вождь обезьян, охотился со своей стаей. Они были взволнованы и раздражены, потому что приближалось время Дум-Дума, а они все еще не нашли никакой жертвы для ритуального танца. Вдруг вождь поднял голову и понюхал воздух. Он прорычал в ответ на известие, которое принес ему ветер. Остальные обезьяны вопросительно посмотрели на него.
-- Гомангани, Тармангани, -- сказал он. -- Они идут! -- И он повел своих подданных в кусты, где они спрятались рядом с тропинкой.
Маленький отряд Грегори шел по тропе, оставленной отрядом Атан Тома. Тарзан охотился за дичью.
-- У Тарзана, очевидно, затруднения с охотой, -- сказал д'Арно. -- Я еще не слышал его победного клича.
-- Он прекрасен, -- сказала Магра. -- Мы умерли бы с голоду, если бы не он, даже имея охотника.
-- Невозможно убить дичь, которой нет, -- проворчал Вольф.
-- Тарзан никогда не возвращается с пустыми руками, -- сказала Магра. -- Кстати, у него нет ружья.
-- Другие обезьяны тоже находят пищу, -- съязвил Вольф, -- но кто же хочет быть обезьяной?
Унго наблюдал за ними, когда люди появились на тропе рядом с ним. Его глаза горели яростью, и вдруг неожиданно, без предупреждения он бросился вперед. Вся стая устремилась за ним. Небольшой отряд в ужасе остановился. Д'Арно выхватил пистолет и выстрелил. Одна из обезьян с визгом упала, но другие уже были среди них, и он не мог больше стрелять, не подвергая риску своих людей.
Вольф бросился бежать. Лавак и Грегори были брошены на землю, и на них сыпались удары. Несколько минут ничего нельзя было понять в ужасной свалке. Потом никто не мог припомнить, что произошло. Обезьяны снова скрылись и унесли с собой Магру.
Магра вырывалась из рук Унго, пока не выбилась из сил, но обладатель мощной груди, к которой ее прижали, не обращал ни малейшего внимания на ее протесты. Один раз, разозлившись, он так толкнул ее, что она почти потеряла сознание; и она прекратила сопротивляться, не надеясь скрыться. Она думала о той страшной участи, что ждет ее. Огромное создание так походило на человека, что она содрогалась от мысли о том, что ее может ожидать.
Унго, вождь обезьян, притащил девушку на небольшую поляну, где большие обезьяны с незапамятных времен исполняли ритуальные обряды. Здесь он грубо бросил ее на землю, и две самки уселись рядом с ней, следя, чтобы она не сбежала.
Собравшись снова вместе, члены маленького отряда в ужасе от страшного происшествия обсуждали, что лучше всего предпринять.
-- Мы могли бы последовать за ними, -- сказал д'Арно, -- но нам ни за что не удастся догнать их, если мы и настигнем их, что мы можем сделать даже с нашими ружьями?
-- Но не можем же мы просто стоять здесь и ничего не делать, -- закричала Эллен.
-- Я придумал, -- сказал д'Арно. -- Я возьму ружье Вольфа и пойду за ними. Может быть, мне удастся убить нескольких обезьян и напугать остальных; когда вернется Тарзан, пошлите его за мной.
-- А вот и Тарзан, -- сказала Эллен, когда на тропинке появился Тарзан с тушей животного, перекинутого через плечо.
Тарзан нашел всех в полном смятении. Все были возбуждены и говорили разом.
-- Мы не заметили их, пока они не напали на нас, -- сказал Лавак.
-- Они были ростом с гориллу, -- добавила Эллен.
-- Это были гориллы, -- вставил свое слово Вольф.
-- Нет, это не гориллы, -- возразил д'Арно, -- но едва ли мы вообще успели их достаточно хорошо рассмотреть.
-- Самый большой из них унес с собой Магру, -- сказал Грегори.
-- Они похитили Магру? -- Тарзан выглядел озабоченным. -- Почему вы сразу не сказали мне об этом? Куда они ушли?
Д'Арно показал, в каком направлении скрылись обезьяны.
-- Идите по этой тропинке, пока не найдете подходящего места для лагеря, -- сказал Тарзан и скрылся из виду.
Когда на небе появилась луна и осветила поляну, на которой лежала Магра, старые самцы забили в примитивные земляные барабаны, а самые крупные из обезьян стали танцевать вокруг Магры, угрожая ей тяжелыми дубинками. Самцы прыгали и кружились вокруг испуганной девушки. Магра не знала, что означает это поведение. Она только догадывалась, что должна умереть.
Владыка джунглей шел по тропе больших обезьян сквозь черноту ночи так же уверенно, как и в дневное время. Он знал, что должен появиться неожиданно, но придет ли он вовремя?
Когда луна поднялась высоко, звук земляных барабанов точно указал ему направление его поисков, арену Дум-Дума, поэтому Тарзан мог прыгать по деревьям и передвигаться быстрее. Барабаны рассказали ему о том, какой опасности подвергалась Магра, что она жива, так как барабаны замолчат только после ее смерти, когда звери будут драться за ее тело и разрывать его на части. Он знал об этом, потому что прыгал и танцевал под луной на многих Дум-Думах, когда Шита-пантера или Ваппи-антилопа были жертвами.
Луна была почти в зените, когда он приблизился к арене. Когда луна будет в зените, наступит момент убить жертву, а на арене в это время косматые самцы танцевали танец охоты. Магра лежала в том же положении, выбившись из сил, потерявшая надежду на спасение, приговоренная к смерти, знавшая, что ничто не может ее спасти.
Горо-луна была уже почти на пороге решающего момента, когда Тармангани, на котором ничего не было, кроме набедренной повязки, спрыгнул с дерева на арену. С яростными криками самцы обернулись в сторону пришельца, который осмелился вторгнуться в святая святых их религии. Вождь обезьян был впереди.
-- Я Унго, -- сказал он. -- Я убиваю! Тарзан тоже стал на четвереньки, как и вожак, и пошел навстречу ему.
-- Я Тарзан-обезьяна, -- сказал он на языке первого человека, на языке, на котором он говорил первые двадцать лет своей жизни. -- Я Тарзан-обезьяна, могучий охотник, могучий боец. Я убиваю!
Магра поняла только одно слово из речи человека-обезьяны -- "Тарзан". Она открыла глаза и увидела вожака обезьян и Тарзана, кружащихся друг против друга. Какой смелый, но безнадежный поступок совершил ради нее этот человек! Он отдавал свою жизнь, но это было бесполезно. Какой шанс был у него против огромного зверя?!
Вдруг Тарзан схватил обезьяну за запястье и затем, быстро повернувшись, поднял огромного зверя над головой и бросил на землю; но Унго сразу же вскочил на ноги. На этот раз он подавит человека своим огромным ростом, разотрет в порошок огромными лапищами.
Магра трепетала за Тарзана, и когда она увидела, что он встретил зверя рычанием, подобным звериному, и собирался вступить с ним в единоборство, она пришла в ужас. Разве мог этот рычащий зверь быть спокойным, услужливым человеком, которого она любила? Она в ужасе наблюдала за ним.
Быстр, как Ара-молния, проворен, как Шита-пантера, Тарзан, уворачиваясь от огромных лап зверя, вспрыгнул на его косматую спину и сдавил за горло. Обезьяна завизжала от боли.
-- Ка-года! -- закричал Тарзан. -- Сдавайся!

***

Члены экспедиции Грегори сидели вокруг костра, слушая отдаленную барабанную дробь и с беспокойством ожидая дальнейших событий.
-- Это Дум-Дум больших обезьян, -- объяснял д'Арно. -- Тарзан рассказывал мне о них. Когда луна в зените, самцы убивают жертву. Это, наверное, старше человека маленький религиозный обряд, который положил начало всем религиозным обрядам.
-- Тарзан когда-нибудь видел его? -- спросила Эллен.
-- Его вырастили большие обезьяны, -- объяснил д'Арно, -- и он танцевал

Предыдущая страница 6 Следующая страница


танец смерти во многих Дум-Думах.
-- Он помогал им убивать мужчин и женщин и разрывать их на части? -- спросила Эллен.
-- Нет, нет! -- вскричал д'Арно. -- Обезьяны редко приносят в жертву человека. Они поступили так только однажды, когда Тарзан был с ними. И он спас этого человека. В качестве жертвы они предпочитают своего злейшего врага -- пантеру.
-- Вы думаете, что барабаны бьют по Магре? -- спросил Лавак.
-- Да, -- сказал д'Арно, -- боюсь, что это так.
-- Лучше бы я сам пошел за ней, -- сказал Вольф. -- У этого парня нет ружья.
-- У него нет ружья, но он хоть пошел в правильном направлении, -- сказал д'Арно. Вольф погрузился в задумчивое молчание.
-- У нас у всех была возможность что-то сделать, когда вожак схватил ее, -- продолжал д'Арно. -- Но, честно говоря, я был слишком потрясен, чтобы думать.
-- Все произошло так быстро, -- сказал Грегори. -- Все уже закончилось, когда до меня наконец дошло, что случилось.
-- Послушайте! -- воскликнул д'Арно. -- Барабаны смолкли. -- Он посмотрел на луну. -- Луна в зените, -- сказал он. -- Наверное, Тарзан опоздал.
-- Эти гориллы разорвут его на части, -- сказал Вольф. -- Если бы это не касалось Магры, я бы сказал, на здоровье.
-- Замолчите! -- крикнул Грегори. -- Без Тарзана мы пропали.

***

Пока они говорили, Тарзан и Унго дрались на арене, Магра наблюдала за ними, испуганная и пораженная. Она едва могла поверить своим глазам, когда увидела огромную беспомощную в руках человека обезьяну. Унго визжал от боли. Постепенно Тарзан сворачивал ему шею. Наконец он не мог больше терпеть и взмолился: "Ка-года!" -- что означает "я сдаюсь"; и Тарзан отпустил его, а сам вскочил на ноги.
-- Тарзан -- вождь! -- крикнул он, повернувшись к остальным обезьянам.
Он стоял так в ожидании, но ни один из молодых самцов не подошел к нему оспаривать его право вожака. Они видели, что он сделал с Унго и боялись. Так, благодаря закону вековой давности, Тарзан стал вожаком стаи.
Магра не поняла. Она все еще была в ужасе. Вскочив на ноги, она бросилась к Тарзану, обхватила его руками и прижалась к нему.
-- Я боюсь, -- сказала она. -- Теперь они убьют нас обоих.
Тарзан покачал головой.
-- Нет, -- сказал он. -- они не убьют нас. Они сделают все, что я им скажу. Отныне -- я их вожак.

XII
ОПАСНОЕ ПОПОЛНЕНИЕ

На рассвете следующего дня после ночи, полной ужасов, Атан Том и Лал Тааск повернули назад.
-- Я рад, хозяин, что вы решили вернуться, -- сказал Лал Тааск.
-- Без носильщиков и аскари это было бы безумием, -- проворчал Том. -- Мы возвратимся в Бонга и наймем людей, которые не боятся никакого табу.
-- Если мы доберемся живыми до Бонга, -- сказал Лал Тааск.
-- Трусы всегда думают о смерти, -- огрызнулся Том.
-- Кто же не станет трусом после вчерашней ночи в этой дьявольской стране? -- спросил Тааск. -- Вы видели это, правда? Вы слышали этот голос?
-- Да, -- сказал Том.
-- Что это было?
-- Я не знаю.
-- Это был злой дух, -- сказал Тааск. -- Он дышал могилой. Люди не могут противостоять силам потустороннего мира.
-- Чепуха! -- возразил Том. -- Это имеет какое-то разумное объяснение, которого мы не знаем.
-- Мы не знаем, и я не стремлюсь узнать. Я никогда не возвращусь сюда, если аллах сохранит мне жизнь.
-- Тогда ты не получишь своей доли бриллианта, -- предупредил Атан Том.
-- С меня будет достаточно собственной жизни, -- ответил Лал Тааск.
Мужчинам удалось благополучно пройти тропинку, и они уже находились около ее начала. Лал Тааск вздохнул с облегчением, и его настроение улучшилось, но Атан Том был угрюм и раздражителен. Он лелеял такие надежды, что необходимость вернуться, когда цель была уже почти достигнута, повергла его в уныние. С опущенной головой он продвигался по неровной узкой тропинке в сторону своего бывшего лагеря на опушке леса.
Когда они проходили одно из сотни ущелий, дорогу им преградили около дюжины белых воинов, которые спрыгнули откуда-то сверху. Это были стройные мужчины, одетые в короткие туники, украшенные белыми перьями и расшитые так, что были похожи на убор какой-то птицы. Они были вооружены копьями и ножами, которые висели в ножнах у них на бедрах.
Их старший приблизился к Тому и обратился на незнакомом языке, но когда он обнаружил, что никто из них не понимает друг друга, он отдал приказание своим людям, которые повели Тома и Тааска вниз по ущелью к реке, где находилась посудина, сравнить которую можно было лишь с лодками, которые плавали по Нилу во времена фараонов. Это была открытая галера с двенадцатью рабами, закованными в цепи.
Под угрозой копий, упиравшихся им в спины, Том и Тааск были посажены на галеру, и когда последний из воинов вступил на борт, лодка отплыла и направилась вверх по течению. Атан Том разразился смехом, и Лал Тааск с удивлением посмотрел на него, воины тоже были удивлены.
-- Почему вы смеетесь, хозяин? -- со страхом спросил Лал Тааск.
-- Я смеюсь, -- крикнул Том, -- потому что в конце концов мы достигнем запретного города.

***

Когда Эллен рано утром вышла из своей палатки, она увидела д'Арно, сидящего около золы догорающего костра; она присоединилась к нему.
-- Пещерная обязанность? -- спросила она. Он кивнул.
-- Да, -- сказал он. -- Я занимался этим и думал.
-- О чем, например? -- спросила она.
-- Например, о вас, и о том, что нам делать, -- ответил он.
-- Я разговаривала вчера с отцом перед сном, -- сказала она, -- и он решил вернуться в Бонга, организовать отряд. Он не решается продолжать путь без Тарзана.
-- Он умный человек, -- сказал д'Арно. -- Ваша жизнь слишком драгоценна, чтобы рисковать ею дальше. -- Он замолчал в смущении. -- Вы не знаете, как дорога мне ваша жизнь. Я знаю, что сейчас не время говорить о любви, но вы должно быть уже заметили...
-- И ты, Брут! -- воскликнула девушка.
-- Что вы имеете в виду? -- спросил он.
-- Лейтенант Лавак тоже думает, что он влюблен в меня. Разве вы не понимаете, Поль, это потому, что я практически единственная женщина в вашем окружении, бедная Магра была без ума от Тарзана.
-- В отношении меня это неверно, -- сказал он. -- Я не верю, что это объяснение верно и в отношении Лавака. Он хороший парень. Я не могу порицать его за то, что он полюбил вас. Нет, Эллен, я уверен в себе. Видите, я уже начинаю терять аппетит и приобретаю привычку мечтать при луне. -- Он рассмеялся. -- Это явные симптомы. Скоро я начну писать стихи.
-- Вы очень милый, -- сказала она, -- я рада, что у вас есть чувство юмора. Боюсь, что у бедного лейтенанта его нет, но, может быть, это от того, что у него нет вашего богатого опыта.
-- В этом мире должно существовать Общество защиты влюбленных.
-- Чудак. Подождите, пока мы не вернемся туда, где будет много девушек, тогда, -- она остановилась, внезапно обернувшись. Ее лицо побледнело. В глазах стоял ужас.
-- Эллен! Что случилось? -- спросил он.
-- О, Поль, обезьяны вернулись! Д'Арно обернулся и увидел огромных животных, карабкавшихся по деревьям; он позвал Лавака и Грегори.
-- Боже! -- закричал он минутой позже. -- Тарзан и Магра с ними!
-- Они пленники! -- воскликнула Эллен.
-- Нет, -- сказал д'Арно. -- Тарзан ведет обезьян! Был ли когда-нибудь подобный человек?!
-- Мне просто дурно от чувства облегчения, -- сказала Эллен, -- я никогда не ожидала увидеть их вновь. Я думала, их уже нет в живых, особенно Магры. Это похоже на привидение. Да ведь мы даже знали, когда ее не стало прошлой ночью -- когда замолчали барабаны.
Тарзана и Магру бурно приветствовали, и Магра рассказала историю своего приключения и освобождения.
-- Я знаю, это кажется невероятным, -- прибавила она, -- но вот мы здесь, и обезьяны тоже. Если вы не верите мне, спросите их.
-- Чего они здесь околачиваются? -- спросил Вольф. -- Нужно их проучить. Они должны получить по заслугам за то, что украли Магру.
-- Они мой народ, -- сказал Тарзан, -- они подчиняются моим приказаниям. Вы не причините им вреда.
-- Может быть, они и ваши, -- огрызнулся Вольф, -- но вы не мой, я не мартышка.
-- Они пойдут с нами, -- сказал Тарзан Грегори. -- Если вы не будете их трогать, они вас тоже не тронут; и они могут быть нам полезны. Видите, эта разновидность человекообразных обезьян очень высокоразвита. У них есть, во всяком случае, зачатки коллективизма, недостаток этого качества у животных более низших позволил человеку одержать верх над ними, когда они могли бы с легкостью его уничтожить. Они свирепы в драке, если их вызвать на нее; и что самое главное, они будут мне подчиняться. Они будут нам защитой от людей и от зверей. Я сейчас отошлю их охотиться, но когда я позову, они придут.
-- Он говорит с ними! -- воскликнула Эллен, когда Тарзан обратился к Унго.
-- Да, конечно, -- сказал д'Арно. -- Их язык был первым, который он понимал.
-- Видели бы вы, как он дрался с огромным самцом, -- сказала Магра, -- я почти боялась его потом.
Этой ночью, после того, как они раскинули лагерь, Лавак подошел к Эллен и сел рядом с ней.
-- Сейчас полнолуние, -- сказал он.
-- Да, -- ответила она. -- Я уже это заметила. Я никогда не смогу теперь смотреть на луну в зените и не вспоминать этот ужасный барабанный бой и не думать о том, что пришлось пережить Магре.
-- Я напомню вам о более приятных вещах -- о любви. Полнолуние -- это время для влюбленных.
-- Для лунатиков тоже, -- предположила она.
-- Как бы я хотел, чтобы вы меня полюбили, -- сказал он. -- Почему вы не любите меня? Из-за д'Арно? Осторожнее с ним. Он известен своими победами.
Девушке было неприятно слышать это. Как не походило это на то, что говорил д'Арно о своем сопернике.
-- Пожалуйста, не говорите об этом больше, -- сказала она. -- Я не люблю вас, и все. -- Затем она встала и ушла, присоединившись к д'Арно, сидящему возле костра. Лавак остался на месте, задумчивый и раздраженный.
Лавак не был единственным членом экспедиции, у которого полнолуние задело душевные струны. Оно и Вольфу послужило сигналом для очередного объяснения. Самоуверенный эгоист, он не сомневался в том, что преодолеет сопротивление Магры и она сама бросится ему на шею. Но его слова и действия отнюдь не отличались учтивостью. То же было и этим вечером.
-- Что ты находишь в этом тупом обезьянщике? -- начал он разговор с Магрой. -- Ведь у него ничего нет, кроме набедренной повязки. Посмотри на меня! У меня две тысячи фунтов и половина доли в самом большом бриллианте мира!
-- Я смотрю на тебя, -- ответила Магра, -- может быть, это и есть одна из причин, почему я не люблю тебя. Ты знаешь, Вольф, существует много различных слов, чтобы описать такого человека, как ты, но я не знаю ни одного настолько плохого, чтобы оно могло подходить тебе. Я не согласна была бы на твое предложение, даже если бы у тебя были и Отец, и Мать бриллиантов, но все равно для меня ты бы остался самым последним человеком на земле. Даже и не пытайся снова со мной заговаривать об этом, или я донесу на тебя "обезьянщику", и, может быть, он разделит тебя на две части и забудет сложить обратно. Ты знаешь, как он не любит тебя.
-- Думаешь, ты слишком хороша для меня? -- проворчал Вольф. -- Хорошо, я тебе покажу. Я еще доберусь до тебя и до твоего грязного обезьянщика тоже.
-- Только бы мне не видеть, как ты это будешь делать, -- засмеялась Магра.
-- Я не боюсь его, -- хвастался Вольф.
-- Ты даже не осмелишься всадить ему нож в спину. Ты знаешь, я видела, как ты убегал, когда обезьяны схватили меня. Нет, Вольф, тебе меня не запугать.

XIII
ЗАПРЕТНЫЙ ГОРОД

Когда галера, в которой находились под стражей Том и Лал Тааск, плыла по реке, они услышали, как один из воинов обратился к черному рабу на языке суахили.
-- Почему вы захватили нас в плен? -- улучив момент, Том спросил на суахили воина, -- и что вы собираетесь делать с нами?
-- Я захватил вас в плен, потому что вы слишком близко подошли к запретному городу, -- ответил воин. -- Никто еще не приближался к запретному городу и не возвращался назад. Я веду вас сейчас туда. Ваша судьба в руках королевы Атки, но вы можете быть уверены в том, что никогда не покинете Эшера.
Впереди галеры Том увидел мощную стену Тиен-Бака, поднимающуюся высоко в голубое африканское небо, а из огромной черной дыры в стене текла река. В этот естественный туннель плыла галера. На корме зажгли сигнальный фонарь, вокруг было темно; наконец появился свет, и галера очутилась в озере, находившемся в кратере Тиен-Бака.
Впереди и слева Том увидел строения небольшого деревянного города. Справа и слева за озером раскинулась равнина, местами покрытая лесом; а в отдалении в другом конце озера виднелся какой-то город.
-- Где Эшер? -- спросил Том у воина.
Тот показал по направлению ближайшего города слева.
-- Вот Эшер, -- сказал он, -- смотрите на него внимательно. Если Атка приговорит вас к галерам, вы никогда больше не увидите его снаружи.
-- А другой город? -- спросил Том. -- Что это за город?
-- Это Тобос, -- ответил воин. -- Если случится так, что вас приговорят к военным галерам, вы его еще увидите, когда мы пойдем туда воевать.
Когда галера подошла к Эшеру, Атан Том повернулся к Лал Тааску. Том смотрел на город, а Лал Тааск вглядывался в глубину озера.
-- Посмотри! -- воскликнул он, -- моя мечта осуществилась! Вот запретный город, где-то здесь находится Отец бриллиантов. Я приближаюсь к нему. Это судьба! Я знаю, что буду обладать им.
Лал Тааск покачал головой.
-- У этих воинов острые копья, -- сказал он. -- В Эшере, наверное, тоже есть много воинов. Не думаю, чтобы они позволили вам взять Отца бриллиантов с собой. Я слышал даже, что нас самих отсюда не выпустят. Оставьте ваши мечты. Лучше посмотрите сюда в глубь озера. Вода такая чистая, что можно видеть дно. Я видел много рыбы и какие-то странные создания, которых я никогда не видел. Это гораздо интереснее, чем город, и это может быть единственный раз, когда мы сможем на это посмотреть. Клянусь бородой, Атан Том! Посмотрите! Это чудо, в самом деле чудо, хозяин!
Том посмотрел в воду: и с его губ сорвалось восклицание восторга и удивления. На дне озера он увидел прекрасный замок. Он увидел свет в его окнах, и пока он смотрел на него, то заметил, как из замка вышла какая-то странная фигура и стала расхаживать по дну. Куда направлялось это существо, он не смог узнать, потому что галера быстро миновала и замок, и странное существо; вскоре они прибыли на место.
-- Выходите! -- скомандовал воин. И Том, и Тааск вышли на пристань. Они вошли в город через узкие ворота и по узкой извилистой улице подошли к большому зданию в центре города.
Перед воротами стояли вооруженные воины, которые после краткого разговора пропустили воинов и их пленников; их провели в здание к какому-то должностному лицу, которое, выслушав донесение воинов, обратилось к пленникам на суахили. Он выслушал объяснения Тома и пожал плечами.
-- Может быть, вы говорите правду, а может быть, и нет, -- изрек он. -- Скорее всего вы лжете, но это не имеет никакого значения. Эшер -- запретный город. Ни один посторонний, который вошел в него, не возвращается. Судьба его -- будет ли он убит немедленно, или будет жить и выполнять какую-нибудь полезную работу -- полностью зависит от решения королевы. О вас будет доложено, ваша судьба решится, когда ей будет угодно.
-- Если бы мне разрешили аудиенцию, -- сказал Том, -- я уверен, что смог бы убедить ее в честности моих намерений и в том, что я даже могу быть кое в чем полезен ей. У меня есть сведения, важные для нее и для Эшера.
-- Можете сказать мне, -- произнес придворный, -- я передам ей.
-- Я скажу все только самой королеве, -- ответил Атан Том.
-- Королева Эшера не имеет обыкновения давать аудиенции заключенным, -- ответил с высокомерием придворный. -- Можете передать ваши сведения мне, если они у вас действительно есть.
Атан Том пожал плечами.
-- Да, у меня есть, что сообщить, -- сказал он, -- но никому, кроме королевы, я ничего не скажу. Если с Эшером случится беда, вся ответственность падет на вас. Не говорите потом, что я вас не предупредил.
-- Довольно этой наглости! -- воскликнул придворный. -- Уведите их и заприте, и не перекармливайте.
-- Хозяин, вы не должны настраивать его против нас, -- сказал Лал Тааск, когда они лежали на холодном каменном полу камеры. Если у вас есть сведения для королевы, аллах знает, что это может быть, почему вы не сказали этому человеку? Он передал бы королеве.
-- Ты хороший слуга, Лал Тааск, -- ответил Том. -- Ты прекрасно владеешь ножом. Эти качества заслуживают высокой похвалы, но тебе не хватает воображения. Совершенно очевидно, что аллах почувствовал, что этих качеств тебе вполне достаточно, и поэтому не наделил тебя умом.
-- Мой хозяин мудр, -- ответил Лал Тааск. -- Я буду молиться, чтобы он придумал, как нам выйти из темницы.
-- Именно это я и пытаюсь сделать. Неужели ты не понимаешь, что совершенно бесполезно взывать к подчиненным. Королеве здесь подчинено все. Если мы сможем побеседовать с ней лично, наше дело предстанет сразу перед высшим трибуналом, и я сам смогу защитить нас лучше, чем это сделает кто-то, кто совсем не заинтересован в нас.
-- Снова я преклоняюсь перед вашим умом, хозяин, -- сказал Лал Тааск, -- но я все еще в недоумении, какую важную информацию припасли вы для королевы Эшера?
-- Лал Тааск, ты безнадежен, -- вздохнул Том. -- Информация, которую я собираюсь передать королеве, должна быть так же очевидна для тебя, как эта муха на твоем носу.
Дни уходили один за другим, а Том и Лак Тааск все еще лежали на сыром полу, получая мизерное количество пищи. Все мольбы Атан Тома о свидании с королевой игнорировались воинами, которые приносили им пищу.
-- Они заморят нас голодом, -- стонал Лал Тааск.
-- Наоборот, -- заметил Атан Том, -- они, оказывается, удивительно хорошо разбираются в калорийных качествах пищи. Они знают, какое количество не даст нам умереть с голоду. Посмотри на мою талию, Лал Тааск! Я всегда мечтал о диете, чтобы похудеть. Добрые эшерианцы предоставили мне эту возможность.
-- Может быть, для вас это и хорошо, хозяин, но для меня, у которого никогда не было ни унции лишнего веса, это пахнет трагедией.
-- Вот, -- воскликнул Атан Том, когда по коридору раздались шаги, -- это идут сюда.
Дверь камеры открылась, и вошли три воина. Один из них снял цепи, которые сковывали арестованных.
-- Что теперь? -- спросил Атан Том.
-- Королева послала за вами, -- ответил воин. Их повели через дворец в большую комнату, в дальнем конце которой на троне сидела женщина. Слуги с опахалами стояли с двух сторон, несколько слуг стояли у трона, готовые

Предыдущая страница 7 Следующая страница


исполнить любой ее приказ.
Когда Тома и Тааска подвели к трону, они увидели красивую женщину лет тридцати. Ее прическа была сделана так, что волосы торчали в разные стороны на девять или десять дюймов, и в них были вплетены белые перья. Она выглядела заносчивой и высокомерной. Пока она холодно рассматривала пленников, Атан Том прочел в линиях ее рта жестокость и скрытые искры яростного гнева в блеске ее глаз. Перед ним была женщина, которую стоило бояться, женщина, не щадящая человеческих жизней, тигрица в человеческом облике. Первый раз в жизни Атан Том потерял душевное равновесие перед женщиной.
-- Зачем вы пришли в Эшер? -- спросила она.
-- Случайно, ваше величество, мы заблудились. Когда мы увидели преграду на своем пути, мы повернули назад. Мы покидали вашу территорию, когда воины взяли нас в плен.
-- Вы сказали, что у вас есть для меня важные сведения. Какие это сведения? Если вы ворвались ко мне и напрасно забрали мое время, я не пощажу вас за это.
-- У меня есть могущественные враги, -- сказал Атан Том. -- Я заблудился, когда пытался убежать от них. Они направляются в Эшер, чтобы выкрасть Отца бриллиантов, который, как они думают, хранится у вас. Я только хочу оказать вам помощь и придумать для них хорошую ловушку.
-- Их много, они вооружены? -- спросила Атка.
-- Этого я не знаю, -- ответил Том, -- но я предполагаю, что это так. У них неограниченные возможности.
Королева Атка обратилась к одному из своих приближенных.
-- Если этот человек сказал правду, мы не причиним ему вреда. Акамен, я отдаю пленников в твои руки. Предоставь им свободу в разумных пределах. Уведи их. -- Затем она обратилась к другому приближенному.
-- Следи за тем, чтобы за подступами к Эшеру наблюдали.
Приближенный Акамен проводил Атан Тома и Лал Тааска в прекрасные покои в дальнем конце дворца.
-- Вы можете ходить, куда захотите внутри дворца, кроме королевского крыла. Вниз спускаться тоже не имеете права. Там хранятся секреты Эшера, и там смерть для пришельцев.
-- Королева была очень великодушна, -- сказал Том, -- мы ничего не сделаем такого, что может обмануть ее доверие. Эшер -- очень интересный город. Я только очень сожалею, что мы не можем выходить в город или к озеру.
-- Это будет небезопасно, -- сказал Акамен. -- Вас может захватить галера из Тобоса. Они обойдутся с вами не так милостиво, как Атка.
-- Мне хотелось бы снова посмотреть на это прекрасное строение на дне озера, -- сказал Том. -- Вот почему я хотел выйти к озеру, и что за странное существо вышло из него?
-- Любопытство часто оказывается роковым, -- сказал Акамен.

XIV
ТЕТАН

По следам экспедиции Атан Тома идти было нетрудно, и группа Грегори быстро продвигалась вперед, не встречая на пути почти никаких препятствий. Общее недоверие к Вольфу, сомнения в отношении Магры, угрюмая ревность Лавака прибавляли волнений и взвинчивали нервы членов маленького отряда. Трудности, которые они преодолели, тоже отразились на их душевном равновесии. Таким образом, это была вовсе не веселая компания. Только Тарзан оставался спокойным и уравновешенным.
Был полдень, когда они расположились отдохнуть. Тарзан вдруг весь обратился во внимание.
-- Приближаются туземцы, -- сказал он. -- Их много, и они совсем рядом. Ветер только что изменил направление, и я уловил их запах.
-- Вот и они, -- сказал Грегори. -- Да это же еще один отряд. Вот носильщики с поклажей, но я не вижу белых людей.
-- Это ваши носильщики, бвана, -- сказал Огаби. -- Это люди, которые должны были встретить вас в Бонга.
-- Тогда это, должно быть, те, которых украл Том, -- сказал д'Арно, -- но я не вижу Тома.
-- Еще одна тайна черной Африки, -- предположила Эллен.
Мбули, который вел своих людей назад в Бонга, остановился в удивлении, когда увидел небольшую группу белых, затем, видя, что его люди намного превосходят их числом, вышел вперед, немного раскачиваясь из стороны в сторону.
-- Кто вы? -- спросил Тарзан.
-- Я Мбули, -- ответил вожак.
-- Где бвана? Вы бросили их?
-- Кто вы такие, белые люди, осмеливающиеся задавать вопросы Мбули? -- спросил туземец заносчиво. Преимущество в числе придавало ему смелость.
-- Я Тарзан, -- ответил человек-обезьяна.
Мбули сразу сник. Вся его заносчивость сразу слетела.
-- Прости, бвана, -- умолял он, -- я не знал, что это ты, я никогда раньше не видел тебя.
-- Ты знаешь закон, -- сказал Тарзан. -- Те, кто бросает бвану, жестоко наказываются.
-- Но мои люди не захотели идти дальше, -- объяснил Мбули. -- Когда мы дошли до Тиен-Бака, они отказались идти дальше. Они испугались, потому что Тиен-Бака -- табу!
-- Вы забрали все их снаряжение, -- продолжал Тарзан, осматривая груз носильщиков, который они сбросили на землю. -- Даже всю пишу унесли с собой.
-- Да, бвана, но им не нужна пища, они должны были умереть. Тиен-Бака -- табу. Бвана Том нас к тому же еще и обманул. Мы согласились служить бване Грегори, но он сказал нам, что бвана Грегори хочет, чтобы мы пошли с ним.
-- Несмотря ни на что, вы были неправы, оставив его. Чтобы искупить свою вину, вы должны следовать с нами до Тиен-Бака, нам нужны носильщики и аскари.
-- Но мои люди боятся, -- пытался возразить Мбули.
-- Туда, куда идет Тарзан, могут идти и ваши люди, -- ответил человек-обезьяна. -- Я не заставлю их зря рисковать.
-- Но, бвана...
-- Но, ничего, -- огрызнулся Тарзан, затем он повернулся к носильщикам. -- Собирайтесь, вы возвращаетесь к Тиен-Бака.
Носильщики роптали, но подняли свою поклажу и повернули назад по тропе, которую только что прошли, потому что воля белого человека -- закон, и потому что это был легендарный Тарзан, получеловек-полудьявол.
Три дня шли они по тропе к Эшеру, и к вечеру седьмого дня отряд уже расположился на отдых на берегу тихой реки. Земля впереди была каменистой и голой. Над дальними холмами возвышался потухший вулкан, черная запретная масса.
-- Итак, вот он Тиен-Бака, -- сказал д'Арно. -- Это, в конце концов, просто старый вулкан.
-- Однако наши носильщики боятся, -- сказал Тарзан. -- Нужно следить за ними ночью. Они снова убегут. Я хочу пройти посмотреть, что там впереди.
-- Будь осторожен, -- предупредил д'Арно. -- У этого места плохая репутация.
-- Я всегда осторожен, -- ответил Тарзан. Тарзан пошел по узкой тропе, которая шла вдоль реки, по той самой тропе, которую прошли Атан Том и Лал Тааск. По своему обыкновению он шел бесшумно, но был настороже. Он видел следы странных животных и понимал, что очутился в краю, где он мог встретить незнакомую ему опасность. На маленьком клочке земли среди валунов и остатков лавы он увидел отпечаток огромной лапы и почувствовал запах, который говорил, что обладатель этой лапы был здесь недавно. По размеру следа он понял, что существо было огромным, и когда он услышал перед собой страшное шипение и рев, он уже знал, что зверь был рядом. Увеличивая скорость, но не забывая об осторожности, он продвигался по направлению к источнику звука, и, подойдя к краю возвышенности, взглянул вниз и увидел белого воина в странном одеянии, подобного которому он никогда не видел. Может быть, он был и не прав, но он видел перед собой уменьшенного страшного динозавра, могущественного царя зверей, который жил миллионы лет тому назад. Может быть, тот, которого он видел, был крошкой по сравнению с его гигантским предком, но все же это было огромное существо, ростом с буйвола.
Тарзан увидел в воине противника, а может быть, источник информации о стране. Если динозавр убьет его, он будет бесполезен для Тарзана. Действуя так же быстро, как мыслил, Тарзан спрыгнул с утеса как раз в тот момент, когда зверь бросился на воина. Только человек, не знающий страха, мог пойти на такой риск.
Воин от удивления застыл на месте, когда увидел почти голого бронзового гиганта, спрыгнувшего прямо сверху на спину чудовища. Он увидел, как нож незнакомца безуспешно пытался вонзиться в бронированную спину. Он мог бы скрыться, но не сделал этого, и когда Тарзан нашел уязвимое место в шее динозавра и вонзил в него свой нож, бросился к нему на помощь.
Огромное смертельно раненное животное шипело и бросалось во все стороны, пытаясь освободиться от человека у себя на спине, но, несмотря на ранение, животное еще не сдалось. Когда нож Тарзана поразил артерию зверя, копье воина вонзилось в сердце, и с последней конвульсией оно замертво свалилось на землю. Тогда оба мужчины посмотрели друг на друга.
Ни один из них не знал ни характера, ни намерений другого, и оба они были настороже, когда пытались найти общий язык. Наконец, воин нашел язык, на котором оба могли говорить, язык, которому его народ научился у негров, своих рабов, язык суахили.
-- Я Тетан из Тобоса, -- сказал он. -- Я обязан тебе своей жизнью, но почему ты пришел мне на помощь? Мы будем друзьями или врагами?
-- Я Тарзан, -- сказал человек-обезьяна. -- Давай будем друзьями.
-- Будем друзьями, -- согласился Тетан. -- Скажи мне, чем я смогу отплатить тебе?
-- Я хочу попасть в Эшер, -- ответил Тарзан. Воин покачал головой.
-- Ты попросил меня о том, чего я не могу для тебя сделать, -- сказал он. -- Эшерианцы -- наши враги. Если я приведу тебя туда, нас обоих посадят в темницу. Возможно, лучше я уговорю своего короля принять тебя в Тобосе, а затем предпринять поход на Эшер. В случае победы ты вступишь в город вместе с нами. Но зачем тебе нужно в Эшер?
-- Я не один, -- сказал Тарзан, -- со мной отец и сестра человека, который, как мы думаем, находится в плену в Эшере. Мы здесь, чтобы освободить его.
-- Может быть, наш король позволит вам всем быть в Тобосе, -- сказал Тетан с сомнением. -- Правда, такого еще не бывало, но ты спас жизнь его племянника, к тому же вы враги Эшера. По крайней мере, можно его попросить.
-- Как я узнаю его ответ? -- спросил Тарзан.
-- Я сообщу тебе, но мне нужно еще кое-что сделать, -- ответил Тетан. -- Я здесь по поручению короля. Я иду по единственной пешеходной тропе из Тиен-Бака, известной только моим людям. Сегодня я буду ночевать в пещере, о которой знаю только я, а завтра я буду уже в Тобосе. Через три дня я вернусь, если Херат разрешит вам войти в Тобос. Если я не вернусь, вы будете знать, что он отказал. Подождите не более одного дня, затем оставляйте страну как можно быстрее. Оставаться в окрестностях Тиен-Бака слишком опасно для пришельцев. Им всем грозит смерть.
-- Пойдем в наш лагерь, -- сказал Тарзан, -- и проведи ночь там. Мы обсудим все с моими спутниками. Тетан колебался.
-- Они чужестранцы, -- сказал он, -- а все чужестранцы -- враги.
-- Только не мои друзья, -- заверил его Тарзан. -- Даю слово, что ни у кого из них нет никакого желания причинить тебе вред. В мире, из которого они пришли, чужестранцев не считают врагами, пока они не проявят себя враждебно.
-- Какой удивительный этот мир, -- заметил Тетан. -- Но я согласен принять твое предложение.
И они направились к лагерю Грегори. В это время отряд воинов высадился с галеры на берег реки. Эти воины были посланы королевой Аткой для того, чтобы захватить в плен членов экспедиции Грегори, о которой ее предупредил Атан Том в надежде завоевать расположение королевы и избавиться от нежелательных соперников. Хитрый индус старался повлиять на королеву, чтобы она предоставила ему возможность свободно передвигаться по Эшеру, и тем самым дать ему время для составления плана действий. Несмотря на свое безнадежное положение, Атан Том не оставил идеи овладеть Отцом бриллиантов.
Члены экспедиции Грегори с удивлением увидели, что Тарзан вошел в лагерь с каким-то незнакомцем в довольно странном одеянии.
Тетан носил черные перья, символ Тобоса, и на груди и спине его туники был вышит силуэт буйвола. Их дружелюбная встреча заставила его забыть о скованности, и хотя суахили Грегори, Эллен и Лавака был далек от совершенства, разговор велся очень оживленно. Он многое рассказал им о Тиен-Бака, Тобосе и Эшере. Но когда затрагивался вопрос об Отце бриллиантов, он становился немногословным, из вежливости они не стали настаивать на этой теме. Его сдержанность только подогревала их любопытство, так как они почувствовали, что здесь кроется какая-то тайна.
Поздно ночью тишина спящего леса была нарушена какими-то голосами, обладатели которых оставались скрытыми мраком ночи. В одно мгновение лагерь пришел в смятение, и напуганные туземцы предались панике. Многие бросились прямо в лес. Вдруг в воздухе появились светящиеся головы, а неизвестный голос прокричал: -- Возвращайтесь! Возвращайтесь! В запретном Эшере вас ожидает смерть!
-- Эшерианцы! -- закричал Тетан.
Тарзан, желая разгадать загадку голов, прыгнул в воздух за одной из них. Д'Арно пытался собрать аскари, но они были так же напуганы, как и носильщики, большинство которых упало от страха на землю, а остальные закрыли глаза и заткнули уши.
В разгар этого смятения в лагерь ворвался десяток эшерских воинов. Белые встретили их пистолетными выстрелами. Вольф выстрелил и промахнулся, и вдруг воины исчезли так же внезапно, как и появились. Вдруг раздался женский крик.
В погоне за головой Тарзан схватил живого человека, как он и ожидал. Тот стал сопротивляться, но ему нечего было и думать тягаться с Тарзаном, который быстро обезоружил его и притащил в лагерь.
-- Посмотрите, -- сказал Тарзан туземцам, указывая на светящуюся маску пленника. -- Это всего лишь трюк, не бойтесь больше. Он такой же человек, как вы и я. -- Затем он обратился к пленнику:
-- Ты можешь идти, -- сказал он. -- Скажи своим людям, что мы пришли не как враги, и что, если они пришлют нам Брайена Грегори, мы уйдем.
-- Я скажу им, -- ответил воин, но когда он был уже на значительном расстоянии от лагеря, крикнул: -- Вы никогда не увидите Брайена Грегори, потому что чужестранцы, которые попадают в Эшер, никогда не возвращаются.
-- Слава Богу, это кончилось, -- вздохнул Грегори. -- Я не очень полагаюсь на то, что сказал этот парень. Он просто пытался напугать нас. Для этого предназначались и голоса, и головы. Я подумал даже, что мы попали в беду.
-- Кто кричал? -- спросил Тарзан.
-- Похоже, что одна из наших девушек, -- сказал Лавак, -- но, может быть, это был носильщик. Они насмерть перепуганы.
В это время им навстречу выбежала Магра:
-- Эллен исчезла, -- кричала она. -- Это они ее забрали.
Воины Эшера тащили Эллен в галеру, которая находилась на озере совсем недалеко от лагеря. Во время суматохи в лагере один из воинов схватил Эллен, и все они скрылись по направлению к реке. Ладонь, прижатая ко рту девушки, заставила ее замолчать, и все попытки вырваться из рук похитителя были также безуспешны.
-- Пойдемте! -- крикнул Тарзан. -- Их галера должна быть рядом на реке. Может быть, мы сможем догнать их до того, как они достигнут ее.
И он выбежал из лагеря. За ним бросились все остальные. Но когда они достигли реки, то увидели, что галеру догнать уже невозможно.
-- Мой Бог! -- воскликнул д'Арно. -- Мы должны сделать что-нибудь. Мы не можем оставить ее без помощи.
-- А что мы можем сделать? -- спросил Грегори в отчаянии.
-- Боюсь, что вы больше никогда ее не увидите, -- сказал Тетан. -- Она красива. Поэтому они скорее всего отправят ее во дворец Отца бриллиантов служанкой священников. Ни один человек, который вошел туда, еще не вышел оттуда живым. Завтра она станет затворницей навсегда.
-- Неужели их нельзя догнать? -- спросил Тарзан.
-- Погодите! -- воскликнул Тетан. -- Есть одна возможность. Если они раскинут лагерь по эту сторону туннеля, который ведет в озеро Хорас, мы, возможно, и догоним их, но это трудная дорога, и только сильные люди смогут пройти по ней.
-- Ты проведешь меня? -- спросил Тарзан.
-- Да, -- ответил Тетан, -- но что мы сможем сделать вдвоем против целой галеры воинов?
Вместо ответа Тарзан посмотрел на небо и испустил страшный клич, затем он повернулся к д'Арно: -- Пойдем, -- сказал он, -- ты пойдешь с нами.
-- Я тоже пойду, -- сказал Лавак. -- Вам нужны все мужчины.
-- Вы останетесь здесь, -- остановил его Тарзан. -- Лагерю нужна защита.
Лавак был недоволен, но он знал, что Тарзану нужно подчиниться, и, завидуя д'Арно, он смотрел, как трое мужчин удаляются.
Пока Тетан вел их известным ему путем, мысли его витали далеко. Он думал о странном белом гиганте, который вошел в его жизнь. Его сила и красота поражали его, но сам человек казался ему удивительным. Какой странный крик испустил он, когда они покидали лагерь! Чем он вызван? Он все еще раздумывал над этим, когда услышал рычание, доносившееся откуда-то сзади. Кто-то шел за ними по пятам. Он оглянулся и увидел какие-то темные тени.
-- Кто-то преследует нас, -- предупредил он.
-- Да, -- ответил Тарзан. -- Мои обезьяны идут с нами. Я позвал их, когда мы покидали лагерь.
-- Твои обезьяны! -- воскликнул Тетан.
-- Да, они хорошие союзники и могут пройти там, где не смогут пройти люди. Эшерианцы будут удивлены, когда их увидят.
-- Да, -- согласился Тетан, который и сам был очень удивлен, его ужас возрос, но не перед обезьянами, а перед человеком, который мог ими повелевать.
Тропинка становилась все круче. Тетан вел их к тому месту, где эшерианцы могли раскинуть лагерь.
-- Далеко еще? -- спросил Тарзан.
-- Мы достигнем этого места еще до рассвета, -- ответил Тетан.
-- Если они действительно расположились здесь, мы воспользуемся преимуществом внезапности. Они не ожидают здесь никакой опасности, и, очевидно, не будет никакой охраны лагеря.
-- Бедняжка Эллен! -- сказал д'Арно. -- Что станет с ней, если они все-таки доставят ее в Эшер?
-- Тогда вы больше никогда не увидите ее, -- ответил Тетан. -- Столетиями наши люди пытались покорить Эшер и добраться до дворца Отца бриллиантов, но пока безуспешно. Как можете надеяться вы осуществить то, что не удалось нам?
-- Она должна быть здесь, -- сказал д'Арно. -- Должна!
-- Да, такая возможность есть, -- объяснил Тетан, -- но это всего лишь возможность.

XV
КОВАРНОЕ ПРЕДАТЕЛЬСТВО

Вольф был в ужасе. Странные происшествия, налет на лагерь, проявление силы эшерианцев -- все это заставляло думать об огромной опасности и бесполезности всего дела. Его желание жить было все-таки сильнее жадности, и Отец бриллиантов был забыт в стремлении избежать того, что, казалось, было неминуемой судьбой любой экспедиции, решившей проникнуть в Эшер. Когда лагерь уснул, он разбудил Мбули.
-- Ты что, собираешься оставаться здесь со своими людьми, чтобы быть убитым или попасть в плен? -- спросил он.
-- Мои люди боятся, -- ответил вожак, -- но что мы можем сделать? Мы боимся оставаться здесь и мы боимся убежать от Великого бваны Тарзана.
-- Этого обезьянщика вы больше не увидите, -- уверял Вольф чернокожего. -- Он и этот пожиратель лягушек будут убиты эшерианцами, которые после придут сюда и убьют вас или захватят в рабство. Как тебе понравится, если

Предыдущая страница 8 Следующая страница


тебя закуют в цепи и посадят на галеры на весь остаток твоей жизни?
-- Мне не понравится это, бвана, -- ответил Мбули.
-- Тогда слушай меня. Эта девушка в опасности здесь. Я должен спасти ее, поэтому я приказываю тебе и твоим людям отвести нас в Бонга. Сколько из них пойдет с нами?
-- Все, бвана.
-- Хорошо! Собирай людей. Пусть упакуют поклажу, но смотри, чтобы они не шумели. Когда все будет готово, возьми пару людей и притащи сюда девчонку. Сделай так, чтобы она не кричала.

***

После бессонной ночи, полной раздумий о своем ужасном будущем, внимание Эллен привлек слабый звук в лесу за лагерем, где ее похитители расположились на ночь. Начинало рассветать, слабые тучи солнца разгоняли мрак, который покрывал ущелье, и осветили силуэты огромных обезьян и людей, крадущихся к лагерю.
Вначале она испугалась новой опасности, потом она узнала Тарзана и почти одновременно увидела за ним д'Арно, и надежда, которую она давно похоронила, снова наполнила все ее существо. Она едва смогла сдержать крик радости, когда поняла, что спасение близко. Затем проснулся один из воинов и увидел опасность. С криком, разбудившим всех остальных, он вскочил на ноги и, догадавшись, что это попытка спасти девушку, схватил ее и потащил к галере.
Ободренный возгласом Эллен, д'Арно бросился в погоню, пока два воина дрались с Тарзаном и Тетаном, а обезьяны набросились на остальных. Воин с Эллен на руках уже почти достиг галеры. Он крикнул рабам, чтобы они приготовились к немедленному отплытию, но д'Арно уже достиг его, и воин был вынужден повернуться для защиты. Позади д'Арно другой воин Эшера бежал на подмогу товарищу. Поль не мог выстрелить, не подвергая опасности Эллен, но он не знал, что сзади приближается другой воин.
Все это заняло несколько мгновений. Эллен, видя, что воин собирается метнуть в д'Арно копье, отклонилась в сторону и дала возможность д'Арно выстрелить.
Тарзан, Тетан и обезьяны расправились с оставшимися эшерианцами, за исключением того, который угрожал д'Арно сзади. Тарзан увидел, что его друг в опасности, но он был слишком далеко, чтобы прийти на помощь. Эллен крикнула д'Арно об опасности. Тот успел повернуться и выстрелить, но пуля отскочила от железного шлема. Тогда Тарзан метнул свое копье. Хотя его цель и была вне досягаемости броска любого другого человека, копье Владыки джунглей поразило воина. Эллен стало дурно, и она упала бы на землю, если бы д'Арно не подхватил ее.
-- Ну и бросок! -- удивился Тетан. -- В жизни еще не видел такого.
-- Да и такого человека, как Тарзан, вы тоже в жизни еще не видели, -- сказал д'Арно.
Тарзан прошел мимо них и подошел к галере, где сидели ошеломленные рабы, не знающие, что им делать, затем он позвал обезьян и приказал им садиться в галеру, приведя рабов этим в ужас.
-- Не бойтесь, они не тронут вас, -- успокоил их Тарзан, и, взяв на борт Эллен, д'Арно и Тетана, он приказал им грести к лагерю Грегори. Д'Арно сидел в галере, нежно обняв Эллен за талию. Она вовсе не обиделась на эту фамильярность. Наоборот, она выглядела счастливой.
-- Я думал, что потерял вас, дорогая, -- прошептал Д'Арно. Она не ответила, только теснее прижалась к нему и вздохнула с радостью, что для д'Арно было, по крайней мере, признанием в любви.
Грегори, Лавак и Огаби стояли у реки, когда галера сделала круг и причалила к берегу.
-- Эшерианцы возвращаются! -- закричал Грегори. -- Лучше спрячемся в лесу. У нас троих нет никаких шансов справиться с ними.
-- Подождите! -- сказал Лавак. -- В этой лодке полно обезьян.
-- Господи! Так оно и есть, -- воскликнул Грегори.
-- А вот бвана Тарзан, -- закричал Огаби. Через несколько минут лодка причалила, и когда обезьяны выбежали на берег, Грегори обнял свою дочь.
-- Благодарение Богу, что вы нашли ее, -- сказал он Тарзану. -- Но у нас плохие новости.
-- Что еще случилось? -- спросил д'Арно.
-- Магра и Вольф сбежали вместе с людьми и снаряжением.
-- О, я никогда бы не поверила, что Магра способна на это, -- воскликнула Эллен. Грегори покачал головой.
-- Не забывай, -- заметил он, -- она была в сговоре с Томом.
-- Однако она тоже сбежала, -- сказал Лавак.
-- Что же нам теперь делать? Мне кажется, что это конец нашего предприятия.
-- По дороге, -- сказал Тарзан, -- я разговаривал с рабами на галере. Они говорят, что во дворце Отца бриллиантов есть какой-то узник, белый человек. Возможно, это ваш сын. Я говорил с Тетаном, и он думает, что вполне возможно король Тобоса примет нас милостиво и даже поможет в освобождении вашего сына, если посчастливится. При данных обстоятельствах разумнее всего было бы направиться в Тобос. У нас есть галера, и ночью есть шанс незамеченными миновать Эшер. Я хотел бы сделать это. Но я не могу просить вас всех рисковать далее своими жизнями. Если бы я знал, что нам придется столкнуться с такими опасностями, я никогда бы не отправился в путь без большого отряда.
-- Я пойду с вами, -- сказал д'Арно.
-- И я, -- поддержал его Лавак.
-- Куда идет бвана Тарзан, туда иду и я, -- сказал Огаби.
-- Тогда мы все идем, -- сказал Тарзан.

***

Измученный воин, дрожа и запинаясь, стоял перед Аткой, королевой Эшера.
-- Мы расположились на ночь в ущелье около туннеля, -- рассказывал он. -- С нами была девушка, которую мы захватили в лагере чужестранцев. На рассвете на нас напали трое белых и стая обезьян. Один из мужчин был тобосцем. Их вожак -- голый белый воин. В начале битвы я потерял сознание. Больше я ничего не помню. Я пришел в себя и увидел, что вокруг меня одни трупы. Галеры не было. Думаю, что они посчитали меня мертвым.
-- В каком направлении они скрылись? -- спросила Атка.
-- Этого я не знаю, -- ответил воин, -- но вполне возможно, что вниз по течению, к своему лагерю. Королева обернулась к приближенным.
-- Снарядите шесть галер, -- приказала она, -- и приведите этих людей сюда, живыми или мертвыми! Они узнают гнев Брулора!

XVI
КРУШЕНИЕ ВСЕХ НАДЕЖД

Вольф брел по тропе в Бонга всю ночь, он спотыкался и очень устал. Его состояние отнюдь не улучшилось от того, что ему приходилось всю дорогу тащить сопротивляющуюся Магру. Он остановился отдохнуть. Носильщики сбросили на землю свои тюки и сами легли рядом. Вольф вытирал пот со лба и усмехался, глядя на девушку.
-- Ты вполне могла бы больше не сопротивляться, -- сказал он. -- Так было бы легче нам обоим. Я заполучил тебя и не собираюсь терять. Можешь принять это к сведению.
-- Ты зря теряешь время, -- ответила Магра. -- Можно подвести лошадь к воде... ты знаешь.
-- И я могу заставить ее пить, -- рявкнул Вольф. -- А ну-ка, иди сюда! -- Он схватил ее и притянул к себе.
Правой рукой Магра пыталась оттолкнуть его, а ее левая рука искала его пистолет.
-- Перестань! -- закричала она. -- Я убью тебя! -- но Вольф только смеялся в ответ и еще сильнее сжимал ее.
Он умер с отвратительной усмешкой на губах, когда Магра, вытащив его пистолет, выстрелила ему в грудь. Когда Вольф упал, Мбули вскочил на ноги, остальные туземцы устремились за ним. Белая девушка осталась теперь одна и в их власти; Мбули знал, где за нее хорошо заплатят. Кстати, у мертвого было две тысячи английских фунтов.
Магра вскочила и приказала Мбули:
-- Собирайте свою поклажу и поворачивайте назад к лагерю!
Мбули подошел к ней. В его поведении появились непослушание и угроза.
-- Делай так, как я тебе приказываю, Мбули, -- крикнула девушка, -- или получишь то же, что и Вольф.
-- Мы устали, -- сказал Мбули, стараясь выиграть время. -- Дайте нам отдохнуть!
-- Отдохнете в лагере. Пойдемте!
Подгоняя людей, Магра повела их по тропинке назад к лагерю. Они ворчали, но повиновались, потому что видели, как она убила Вольфа. Она шла сзади них. Мбули -- сразу перед ней, и она ни на минуту не давала ему забыть, что к его спине приставлен пистолет. Она гнала бы их еще быстрее, если бы знала, что ее спутники собирались оставить лагерь, но она не знала этого.

***

Пока в лагере обсуждали планы действия, Лавак угрюмо стоял в стороне и пожирал глазами д'Арно и Эллен, которые стояли, держась за руки, и когда все разошлись по палаткам, он подошел к д'Арно.
-- Вы очень фамильярны с мадемуазель Эллен, -- сказал он, -- и я понимаю, почему она предпочитает вас, потому что вы капитан, у вас больше денег, чем у меня.
Д'Арно, которого вообще трудно было вывести из себя, вспыхнул:
-- Свинья, ты обидел меня этими словами! -- отрезал он и отпустил Лаваку пощечину.
-- Со мной такие шутки не пройдут! -- проревел Лавак и выхватил пистолет.
К счастью мимо проходил Тарзан. Он прыгнул между двумя мужчинами и схватил лейтенанта за руку.
-- Этого еще не хватало! -- рассердился он. -- У нас хватает неприятностей и без драк между собой. Ваш пистолет будет у меня, пока вы не остынете и не вспомните о здравом смысле. А сейчас -- немедленно в галеру! Мы отплываем в Тобос.
-- Мы не можем позволить, чтобы это повторилось, -- сказал Грегори. -- Если лейтенант настроен подобным образом, лучше ему подождать нас здесь.
-- Как вы на это смотрите, Лавак? -- спросил Тарзан.
-- Это больше не повторится, -- сказал он. -- Я просто потерял голову. Если капитан д'Арно примет мои извинения...
-- Конечно, -- сказал д'Арно. -- Я сожалею обо всем и особенно о том, что ударил вас.
Затем они оба пожали друг другу руки и холодно расстались. Было совершенно очевидно, что между ними могла быть теперь только вражда.
-- А как насчет обезьян? -- спросил Грегори, чтобы заполнить неловкую паузу.
-- Я приказал им остаться здесь до утра и поохотиться, -- ответил Тарзан. -- Если они не забудут, они останутся, только если охота не окажется слишком плохой.
Когда Тарзан собрался уже отправить галеру, его чуткий слух уловил звук приближающихся шагов.
-- Кто-то идет сюда, -- сказал он. -- Подождем и посмотрим. Будьте готовы к отходу, если это окажутся враги. Вскоре показались туземцы.
-- Да это же наши люди! -- воскликнула Эллен.
-- Да, -- сказал Тарзан, -- и вот сзади них Магра. Вы были правы в отношении ее.
-- Я была убеждена, что она нас никогда так не бросит, -- сказала Эллен. -- Интересно, где же Вольф?
-- Смотрите, она ведет Мбули под пистолетом, -- воскликнул д'Арно. -- Вот это женщина!
Магра довела туземцев до реки. Там она рассказала о том, как Вольф уговорил Мбули и его людей увести ее силой и дезертировать, и о смерти Вольфа.
-- Я нашла это у него, -- сказала она. -- Две тысячи фунтов, которые он получил за карту, украденную из комнаты Эллен.
-- Ну, теперь мы от него избавились, -- сказал Грегори.
Тарзан приказал туземцам погрузить снаряжение в галеру, и когда они сделали это, отпустил их.
-- Вы можете подождать нас здесь, можете вернуться к себе домой. Но в любом случае, вы будете наказаны за то, что вы сделали.
Налегая на весла, рабы вели галеру вверх по течению, а члены экспедиции отдыхали после нервного напряжения последних часов. Лавак сидел на носу, глядя вперед, так, чтобы не видеть Эллен и д'Арно, сидящих рядом друг с другом. Магра сидела рядом с Тарзаном. Все были спокойны и наслаждались мирным течением реки. Они направлялись в Тобос, успешно миновав Эшер. Какой прием им окажут в Тобосе, они не знали. Даже Тетан не мог заверить их ни в чем, кроме того, что он постарается повлиять на своего дядю короля. Он считал, что тот факт, что Тарзан спас его жизнь и что все они были врагами Эшера, определит положительное отношение короля Херата к ним. Магра вздохнула и повернулась к Тарзану.
-- Вы все так хорошо относились ко мне, хотя и знали, что я сообщница Тома. Я хочу, чтобы вы знали, что теперь я на вашей стороне.
Тарзан не ответил. Его внимание привлекло нечто другое: галера была перегружена. Она почти полностью была погружена в воду и продвигалась очень медленно.
-- Нужно все лишнее выгрузить на берег в том месте, где мы нашли Эллен, -- сказал он. -- Если мы попадем в более быстрые воды, мы перевернемся.
-- Посмотрите, -- закричал вдруг Лавак. -- Приближается галера!
-- Эшерская! -- воскликнул Тетан. -- И вон за ней и другие.
-- Шесть штук, -- насчитал Лавак.
-- Боже мой! -- воскликнул Грегори. -- Нам лучше повернуть назад.
-- Они тотчас же догонят нас, -- сказал Тетан. -- Мы пропали.
Тарзан улыбнулся.
-- Тогда делать нечего, остается только драться.
-- У нас нет ни единого шанса? -- спросила Магра.
-- Похоже на то, -- ответил д'Арно.
В ущелье раздавались воинственные крики эшерианцев. Их встретили выстрелами и стрелами. Но когда мужчины поднялись на ноги, чтобы открыть огонь, галера угрожающе накренилась, зачерпывая воду и мешая прицеливаться.
Копье сразило одного из гребцов, он замертво упал, и его весло задело гребца, сидевшего впереди -- и через мгновение галера завертелась на месте, а передовая галера эшерианцев с огромной скоростью продвигалась вниз по течению ей навстречу. Раздался страшный треск ломающегося дерева, и галера эшерианцев врезалась в галеру Грегори. Последняя начала погружаться в воду, оставляя на поверхности воды пассажиров и визжащих рабов, закованных в цепи. Затем приблизились другие галеры, чтобы забрать на борт тех, кто остался в живых.
Д'Арно и Эллен вытащили из воды и поместили в крайнюю галеру, которая немедленно направилась в Эшер. Другие члены экспедиции плыли вниз по течению, пока не были подобраны другой галерой. Тарзан плыл рядом с Магрой, ободряя ее и помогая. Грегори, Лавак и Огаби были рядом. Приближалась ночь и скоро должно было стемнеть. Когда всех их подняли на галеру, они увидели Тетана, но Эллен и д'Арно в галере не было. Та, на которую они попали, уже скрылась из вида.
-- Вы видели Эллен? -- спросил Грегори. Но никто не мог ему ответить утвердительно.
-- Я почти желаю, чтобы она утонула, -- прибавил он. -- Боже! Зачем я только затеял все это?
-- Нам всем было бы лучше утонуть, -- сказал Тетан. -- Для тех, кто попадает в руки эшерианцев, надежды нет.
-- Пока с нами не произошло ничего, кроме того, что мы промокли до нитки, -- сказал Тарзан. -- Подождите, пока с нами действительно случится что-нибудь очень плохое, тогда можете оставить надежду и падать духом.
-- Но подумайте о том, что ждет нас впереди! -- воскликнул Лавак.
-- Я не знаю, что нас ждет впереди, -- ответил Тарзан. -- Мы с одинаковым успехом можем ожидать как лучшего, так и худшего.
-- Пресная философия, -- оценил Грегори.
-- Мне она нравится, -- сказала Магра. В первой галере сидели, прижавшись друг к другу, Эллен и д'Арно. Они дрожали от холода.
-- Что же случилось со всеми остальными? -- спросила девушка.
-- Я не знаю, дорогая, -- ответил д'Арно. -- Но я благодарю Бога, что мы с вами вместе.
-- Да, -- прошептала она и добавила. -- Мне кажется, это конец, но мы встретим его вместе.
-- Будьте мужественной, дорогая. Не отчаивайтесь, они пока не причинили нам вреда.
-- Бедный папа, -- сказала Эллен. -- Вы думаете, что все остальные утонули?
-- Может быть, их тоже подобрали, -- старался подбодрить ее д'Арно.
-- Хотя вряд ли это так уж и хорошо, -- продолжала девушка. -- Теперь я не удивляюсь, что бедный Брайен так и не возвратился из Эшера. Но что это?
Пронзительный визг прорезал тишину ночи, эхо разнесло его на много миль во все стороны.

XVII
ТАИНСТВЕННЫЙ ТУННЕЛЬ

Атан Том и Лал Тааск обедали на террасе дворца Атки, выходящей на озеро. С ними обращались как с гостями, но они знали, что были пленниками. Лал Тааск продал бы свою душу, только бы выбраться из этой страны, а Атан Том все еще лелеял мечту об Отце бриллиантов, который представлялся ему камнем размером с футбольный мяч. Он часто развлекался тем, что старался подсчитать его стоимость, затем он переводил стоимость в фунты стерлингов и покупал яхты, дворцы, огромные поместья. Он давал замечательные обеды в Париже, и в его распоряжении были самые красивые женщины, которых он осыпал бриллиантами. Но стены Эшера все еще возвышались над ним, а выше них поднимались стены Тиен-Бака.
Пока они сидели на террасе, к ним подошел придворный.
-- Ваши враги, вероятно, уже пойманы, -- сказал он.
-- Что будет с ними? -- спросил Лал Тааск. Он думал о том, что может рано или поздно случиться с ним.
-- Они узнают гнев Брулора, -- ответил приближенный Атки.
-- Кто такой Брулор? -- спросил Том.
-- Брулор -- наш Бог, Отец бриллиантов, -- объяснил эшерианец. -- Его дворец лежит на дне озера Хорас и охраняется жрецами Брулора и водами священного Хораса.
-- А я думал, что Отец бриллиантов -- это камень! -- воскликнул Атан Том в ужасе от мысли, что это мог быть человек.
-- Что вы знаете об Отце бриллиантов? -- спросил приближенный.
-- Ничего, -- поспешно ответил Том, -- просто я слышал это название.
-- Ну, хорошо, -- сказал придворный. -- Хотя это мы и не должны обсуждать с чужеземцами, но я не прочь рассказать вам, что Отец бриллиантов -- это имя, данное Брулору и камню бриллианту, который находится в ларце на алтаре перед троном во дворце.
Атан Том вздохнул с облегчением. В конце концов Отец бриллиантов существовал. Вдруг их ушей достиг странный визг, доносящийся с озера.
-- Что это может быть? -- удивился Акамен, придворный. -- Похоже на человеческий визг.
-- Разве здесь водятся большие обезьяны? -- спросил Том.
-- Нет, -- ответил Акамен. -- А почему вы спросили?
-- Это похоже на обезьяний крик, -- сказал Том.

***

-- Внутри будет очень темно, -- сказал Тарзан, когда галера, на которой они находились, подошла к воротам туннеля, ведущего в озеро Хорас. Он сказал по-английски:
-- Каждый из вас возьмет на себя двоих, и когда я скажу "криг-а", бросайте их за борт. Если мы будем действовать очень быстро, мы сможем сделать это, а как только двое ваших стражников будут за бортом, беритесь за других. Я не могу сейчас ничего сказать ни Огаби, ни Тетану, так как эшерианцы понимают суахили, но как только я дам вам сигнал, я скажу им.
-- А что потом? -- спросил Лавак.
-- Ну, мы, конечно, захватим галеру, -- сказал Грегори.
-- Скорее всего нас убьют, -- сказал Лавак, -- но мне все равно.

Предыдущая страница 9 Следующая страница


Когда галера приблизилась к туннелю, воин, находившийся на носу, зажег фонарь, так как внутри туннеля ничего не было видно. Тарзан пожалел об этом, но от своего плана не отказался. Может быть, так будет труднее, но он чувствовал, что такой прекрасной возможности упускать нельзя.
Внезапно человек-обезьяна вскочил на ноги и, столкнув за борт одного из воинов, закричал: "Криг-а!"
-- За борт их! -- скомандовал он Тетану с Огаби, которые моментально угадали его план.
Хаос и неразбериха поднялись на галере, когда пять отчаянных людей напали на воинов. Ошеломленные эшерианцы вначале настолько растерялись, что справиться с ними не составляло никакого труда. Но затем, придя в себя, оставшиеся воины собрались вместе и организовали защиту, которая поставила под угрозу смелый план Тарзана.
Магра, сидящая в середине, оказалась в самом центре битвы. Сжавшись в комок между двумя рабами, она с восхищением следила за происходившим. Горящий фонарь тускло освещал все происходящее, придавая ему мистическую окраску. Она почувствовала опасность поражения и услышала затем, как Тарзан крикнул:
-- Рабы, помогите нам, и вы завоюете свободу! Все как один рабы поднялись, закованные в свои цепи, и набросились на своих хозяев с кулаками и веслами. Воины падали в темные воды реки. Один из воинов повис на спине Тарзана, пытаясь вонзить в него кинжал. Магра схватила его за руку и оторвала от Тарзана. Он упал между двумя рабами, которые выбросили его за борт.
Когда в туннеле раздался визг, а затем и крики, Эллен прижалась к д'Арно.
-- Они дерутся, -- сказала она.
-- Да, -- ответил француз. -- Первый крик был кличем Тарзана, поэтому можно быть уверенным, что они сражаются не на жизнь, а на смерть.
-- По крайней мере, мы будем знать, что не все они утонули, -- сказала девушка. -- Может быть, папа еще жив. Но разве они могут победить всех этих воинов?
-- На их стороне Тарзан, -- ответил д'Арно. -- Я чувствовал бы себя гораздо спокойнее, если бы вы находились в галере, в которой находится он.
-- При условии, что вы тоже находились бы там, -- сказала она. -- Иначе бы я не согласилась. Он привлек ее к себе.
-- Какая горькая ирония в том, что мы встретились и полюбили друг друга при таких обстоятельствах. Я согласен на любую судьбу, какой бы она ни была. Но вы, лучше бы вы никогда не приезжали в Африку.
-- И это говорит галантный француз? -- пошутила она.
-- Вы знаете, что я имею в виду.
-- Да, но вы все-таки рады, что я в Африке, и я тоже, неважно, что случится.
В галере Тарзана последний воин уже был выброшен за борт, и маленький отряд стал считать свои потери.
-- Где Огаби? -- спросил Тарзан.
-- Эшерианец вытолкнул его за борт, -- сказала Магра, -- бедняга!
-- Мы хорошо отомстили за него, -- сказал Лавак. -- Теперь нет только Эллен и д'Арно, -- сказал Грегори. -- Если они не утонули, то должны быть в первой галере. Мы никак не можем их спасти?
-- Впереди нас пять галер, -- сказал Тетан, -- а нас только четверо мужчин. Нам нечего и думать о том, чтобы сразиться с пятью галерами воинов. Единственная надежда -- спасти их с помощью моего короля, но я уже говорил вам, что тобосцы еще ни разу не вступали в Эшер. В лучшем случае, мы можем пока надеяться лишь на то, чтобы спастись самим, что, может быть, и не так уж легко, если какая-нибудь из галер ожидает нас впереди. Нужно потушить фонарь и попытать счастья в темноте.
Когда галера наконец достигла конца туннеля и перед ними открылось озеро, они увидели вдали фонари пяти галер, а слева -- огни Эшера. Ни одна галера не ждала их, и путь в Тобос был открыт.
Они прибыли в Тобос сразу после рассвета. Стража у входа в Тобос была уже начеку, и даже присутствие Тетана не изменило их воинственности.
-- Не похоже, чтобы они были настроены гостеприимно, -- заметила Магра. -- Может быть, мы попали из огня да в полымя?
-- Кто идет? -- спросила стража.
-- Тетан, племянник короля, -- ответил Тетан.
-- Мы узнали Тетана, но остальные -- чужестранцы, -- сказал воин.
-- Они друзья, -- пояснил Тетан.
-- Они чужестранцы, а чужестранцы могут войти в город только как пленные, -- настаивал воин. -- Если они сдадутся без боя, пусть сложат оружие.
На таких условиях им было разрешено высадиться на берег, тотчас же их окружили воины.
-- Ты знаешь, Тетан, -- сказал начальник, -- что это против закона ввести чужестранцев в Тобос, поэтому, несмотря на то, что ты племянник короля, я должен задержать и тебя вместе со всеми.

XVIII
ПЛЕННИКИ АТКИ

Эллен и д'Арно находились в предварительном заключении во дворце Эшера, когда их позвали предстать перед королевой. Когда их ввели в тронный зал, Эллен вскрикнула от изумления.
-- Да это же Том и Тааск! -- прошептала она, обращаясь к д'Арно, -- вон, рядом с троном.
-- Так вот он каков, этот Том, -- сказал д'Арно, -- хотел бы я добраться до него. Они как будто бы не под стражей. Что бы это могло значить?
-- Молчать! -- приказал стражник. Когда они подошли к трону, Атка посмотрела на них сурово.
-- Зачем вы пришли в запретный город? -- спросила она.
-- Чтобы найти моего брата, Брайена Грегори, -- ответила Эллен.
-- Ты лжешь! -- отрезала Атка. -- Вы пришли, чтобы украсть Отца бриллиантов.
-- Девушка невиновна, -- сказал Том, -- это мужчина и его сообщники хотели украсть Отца бриллиантов. Если вы отдадите мне девушку, я присмотрю за ней.
-- Вы все лжете! -- воскликнула Атка. -- Пошлите девчонку во дворец служанкой к священнослужителям, заключите мужчину под стражу.
Неожиданно, прежде чем ему могли помешать, д'Арно вырвался из рук своих стражников и набросился на Атан Тома, его сильные пальцы сомкнулись на шее последнего.
-- Это последнее, что я сделаю в своей жизни! -- воскликнул он, но стража оттащила его, прежде чем он смог исполнить свое намерение.
-- В клетку его! -- приказала Атка. -- Пусть проведет остаток своей жизни, глядя на Отца бриллиантов, которого он домогался.
-- Прощайте, Эллен! -- крикнул он, когда воины силой поволокли его из тронного зала.
-- Прощай, Поль! -- слезы застилали ей глаза, когда она смотрела на человека, которого любила и которого, как она думала, видела в последний раз.
Когда воины схватили Атан Тома и Лал Тааска, Акамен подошел к королеве и прошептал ей несколько слов. Она кивнула и приказала воинам отпустить их.
-- Я отдаю этих людей в распоряжение Акамена, -- сказала она. -- Он будет в ответе за них. Уведите девчонку. Пусть женщины вымоют ее, прежде чем ее отведут к священникам.
Двое воинов повели д'Арно вниз к лифту, который открыли двое слуг. Они вошли в кабину вместе с ним. Кабина начала опускаться.
-- Надеюсь, вы хорошо насмотрелись на мир, прежде чем попали сюда во дворец, -- заметил один из воинов, -- ведь вы видели его в последний раз.
-- Почему? -- спросил д'Арно. -- Куда вы меня везете?
-- Во дворец Брулора, -- ответил воин. -- Он находится на дне озера Хорас, священного озера. Там вы проведете остаток своей жизни. Это может быть короткая жизнь, а может быть и долгая. После того, как вы проведете там несколько недель, вы будете молить бога, чтобы она была короткой.
Д'Арно не мог судить о глубине шахты, в которую они спускались. Они могли спуститься на двести футов, а может быть, и на большую глубину. Как бы там ни было, он был уверен, что у него нет никакой надежды на спасение. У подножия шахты воины передали его двум священнослужителям, которые повели его куда-то по коридору, находящемуся под дном озера. Коридор привел к большой продолговатой комнате, в дальнем конце которой на троне сидел пожилой человек. Его окружали священники и служанки, а перед ним был алтарь, на котором находилась большая шкатулка, усыпанная бриллиантами. По обе стороны комнаты были клетки, которые напомнили д'Арно львиные клетки в зоопарке, но в этих находились не львы, а полуголые обросшие люди. Священнослужители подвели д'Арно к трону.
-- Вот человек, который хотел похитить Отца бриллиантов. Его прислала королева Атка Брулору, -- сказал один из священнослужителей.
-- У нас их и так слишком много, чтобы всех прокормить, -- проговорил старик. -- Зутеб, посади его в клетку.
Высокий священнослужитель, который держал большую связку ключей, вышел вперед и пошел к одной из клеток, которую он открыл, и знаками указал д'Арно войти. Когда дверь захлопнулась, внезапный холод охватил д'Арно. Ему показалось, как будто закрыли крышку его собственного гроба.
Изможденный голодом бородатый мужчина в соседней клетке с любопытством посмотрел на него.
-- Бедняга! -- сказал он. -- Тоже пришел за Отцом бриллиантов?
-- Нет, -- ответил д'Арно. -- Я пришел сюда в поисках человека.
-- Какого человека? -- спросил мужчина.
-- Человека по имени Грегори, который находится, очевидно, здесь в плену, -- объяснил д'Арно.
-- Очень интересно, -- сказал человек. -- Но я не понимаю, зачем он вам понадобился, потому что Брайен Грегори -- это я, а я не помню, чтобы когда-нибудь знал вас.
-- Так это вы Брайен Грегори! -- воскликнул д'Арно. -- Наконец-то я нашел вас, но теперь это бесполезно для нас обоих. Я могу представиться: капитан французского морского флота д'Арно.
-- Это ничего не проясняет, -- сказал Грегори, -- почему капитан морского флота должен разыскивать меня?
-- Это не так, -- ответил д'Арно. -- Я случайно оказался в Лоанго, когда ваш отец организовывал экспедицию для ваших поисков, я присоединился к ней.
-- О, папа тоже отправился сюда? Надеюсь, что нет.
-- И он, и ваша сестра тоже.
-- Эллен? Неужели! Д'Арно кивнул.
-- Да, к сожалению и она.
-- Где она? Где отец?
-- Я не знаю, где ваш отец, но ваша сестра была захвачена в плен вместе со мной. Она в Эшере!
-- Боже! -- воскликнул Грегори. -- И я причина этому! И эта проклятая вещь вон там в коробке!
-- Это Отец бриллиантов? -- спросил д'Арно.
-- Да, и точно так же называется и Брулор -- Отец бриллиантов. Большой бриллиант в коробке и Брулор -- божество, которое его охраняет, поэтому они называют и его Отцом бриллиантов.
-- Этот старик на троне -- Брулор? -- спросил д'Арно. Брайен кивнул.
-- Старый черт!
Д'Арно рассматривал другие клетки.
-- Это все люди из внешнего мира? -- спросил он.
-- Нет, -- ответил Брайен. -- Некоторые из них -- эшерианцы, которые вызвали гнев Атки, некоторые из Тобоса, а в одной из клеток -- Херкуф. Он был священнослужителем, но как-то не поладил со стариком, и вот он здесь.
-- И нет возможности освободиться? -- спросил француз.
-- Никакой, -- ответил Брайен.
Пока они разговаривали, эшерские женщины закончили натирать тело Эллен ароматическими маслами в одной из комнат дворца и одели ее в одежду служанки.
-- Твое счастье, что ты красива, -- сказала одна из женщин, -- поэтому ты попадешь к жрецам, а не к воинам или рабам. Конечно, тебя могут избрать для жертвы, но если не выберут, то ты не попадешь к воинам и рабам, пока не состаришься и не станешь некрасивой.
Когда туалет был закончен, Эллен, как и д'Арно, опустили на лифте во дворец Брулора и через коридор привели в комнату Брулора.
-- Брайен! -- закричала она. -- О, Брайен, что они сделали с тобой? -- Затем она узнала человека в клетке. -- Поль! И вы здесь?
-- Молчи, женщина! -- приказал один из жрецов, и она предстала перед Брулором.
Пока старик рассматривал ее, Зутеб, хранитель ключей, шепнул что-то на ухо Брулору.
-- Как тебя зовут, девушка? -- спросил Брулор.
-- Эллен, -- ответила она.
-- Из какой ты страны?
-- Из Америки. Брулор почесал затылок.
-- Такой страны нет, -- сказал он. -- Здесь есть один пленник, который говорит, что он из этой страны, но я знаю, что он лжет. Ты не должна лгать. Тебе будет лучше, если ты всегда будешь говорить правду. Зутеб займет место рядом с тобой. Эллен, -- продолжал он, -- ты будешь прислуживать Зутебу, хранителю ключей, и смотри, девушка, служи ему хорошо. Слушай его во всем. -- Он стал делать какие-то мистические движения вокруг ларца с бриллиантом и бормотать что-то на странном наречии. Когда он закончил, то посмотрел на две фигуры, стоящие перед ним.
-- Зутеб и Эллен! -- объявил он. -- Отныне вы муж и жена.
-- Что происходит? -- спросил д'Арно.
-- Старый черт женил Эллен и Зутеба, -- ответил Брайен, выругавшись. -- А мы сидим здесь в клетках как дикие звери и ничем не можем ей помочь. Вы не можете себе представить, что это значит для меня, ее брата!
-- А вы не знаете, что это значит для меня, Брайен, -- сказал д'Арно. -- Я люблю ее.

XIX
ПОЕДИНОК

Тетан, Тарзан, Грегори, Лавак и Магра предстали перед королем Хератом. Вокруг трона короля стояли воины с черными перьями и рядом с ними сидела королева Ментеб. Херат был крупным мужчиной с черной бородой и выбритой верхней губой. Его лицо было суровым, заносчивым и жестоким. Он посмотрел на Тетана.
-- Ты знаешь законы Тобоса, -- сказал он, -- и, однако, ты осмелился привести сюда чужих. Даже мой племянник не имеет права нарушать законы Тобоса. Что можешь ты сказать в свое оправдание?
-- На меня напало чудовище рядом с Тиен-Бака, -- объяснил Тетан. -- Я погиб бы, если бы не этот человек, Тарзан. С риском для своей жизни он убил чудовище и спас мне жизнь. Когда я узнал, что его спутники были врагами Эшера, я постарался помочь им, потому что я был многим обязан Тарзану. Я думал, мой король, что ты будешь чувствовать то же, что и я. Может быть, они и чужестранцы, но они не враги -- они мои друзья; и мои люди, и мой король должны принять их как друзей.
Гнев Херата несколько поутих, и он задумался.
-- То, что ты сказал мне, уменьшает твою вину, -- сказал он, -- и я прощаю тебя, но факт остается фактом. Они чужестранцы и должны быть уничтожены. Однако благодаря необычным обстоятельствам я буду милостив и дам им шанс на спасение. Их жизни будут зависеть от трех условий: во-первых, один из них должен на арене убить эшерского воина, во-вторых, один из них должен на арене убить дикого льва, и, в-третьих, они должны достать для меня Отца бриллиантов из дворца Эшера.
Тетан повернулся к Тарзану.
-- Прости меня, друг, -- сказал он, -- что я привел тебя сюда умереть. Вы заслужили лучшую участь.
-- Мы еще не умерли, -- возразил человек-обезьяна.
-- Передайте девушку женщинам. Они проследят, чтобы с ней ничего не случилось, -- сказал Херат. -- Посадите мужчин за решетку, пока я не пошлю за одним из них, чтобы встретился с эшерским воином. Уведите их.
Воины повели Тарзана, Грегори и Лавака в камеру и приковали к стене. Место это было сырое и холодное, а на полу не было и соломинки, на которую можно было бы лечь.
-- Гостеприимная страна, -- заметил Лавак.
-- По крайней мере, король не лишен чувства юмора, -- сказал Тарзан.
-- Это написано на его физиономии, -- заметил Грегори.
-- Один из нас, может быть, и справится с эшерским воином, -- размышлял Лавак, -- но вряд ли кто-нибудь одолеет дикого льва. Итак, нас осталось трое. Интересно, кто же будет следующим.
-- Что же стало с Магрой? -- спросил Грегори.
-- Старик Херат не мог оторвать от нее глаз, -- сказал Лавак. -- Держу пари, что он знает, где она.
-- Они передали ее женщинам, -- сказал Тарзан. -- Надеюсь, Тетан сможет помочь ей.
-- Она будет нуждаться в этом, -- заметил Лавак, -- и может так статься, что никто ей не поможет.

***

Атан Том и Лал Тааск сидели в уютной комнате вместе с Акаменом в Эшере. Если справедливо, что преступление карается смертью, то, очевидно, произошла ошибка, так как Том и Лал Тааск, казалось, получали от жизни одни удовольствия.
-- Для вас очень важно, что я имею влияние на королеву, -- сказал Акамен. -- Иначе вы бы оба жили в клетках дворца Брулора. И я смею уверить вас, это место не из приятных.
-- Мы многим обязаны вам, друг, -- ответил Атан Том.
-- Придет время, когда вы сможете отплатить мне свой долг, -- сказал Акамен. -- Вы вспомните тогда то, о чем я вам говорил.
Атан Том кивнул.
-- Да, -- сказал он, -- что вы двоюродный брат королевы и станете королем после ее смерти.
-- Совершенно верно, -- сказал Акамен, -- но самое важное для вас в том, что если бы я был королем, вашим жизням не угрожала бы никакая опасность, если бы вы захотели, вы смогли бы вернуться в вашу страну.
-- Только с вашего согласия, благороднейший Акамен, -- уверил его Атан Том. -- Я уверен, что это можно будет сделать самым лучшим образом.

***

Грегори и Лавак, проснувшись утром после ужасной ночи, не могли разогнуть от холода ни рук, ни ног. Тарзан, привыкший к трудностям такого рода, чувствовал себя гораздо лучше.
-- Боже, ну и ночь! -- проворчал Грегори. -- Если бы те, кто строили это место, доставали материал из всех геологических образований земной коры, и то они не смогли бы найти камни жестче, чем эти куски застывшей лавы.
-- И холоднее, -- добавил Лавак. -- Как вы думаете, можно отсюда бежать? Я бы пошел на какой угодно риск, лишь бы не оставаться здесь. Не можем ли мы напасть на них, когда нам принесут еду?
-- Спокойно! -- предостерег Тарзан. -- Кто-то идет. Остальные ничего не слышали. Только острый слух человека-обезьяны мог уловить едва слышный звук шагов по каменному полу коридора, ведущего в камеру. Через минуту-две в замке повернулся ключ, и в камеру вошли три воина.
-- Один из вас должен сразиться с эшерианцем, -- сказал один из них. -- Он гигант, знаменитый убийца. Если он будет побежден, а наш воин несомненно победит, то одному из вас даруют свободу. Кто из вас желает быть убитым в первую очередь?
-- Разрешите мне, -- сказал Лавак. -- Я готов лучше умереть, чем оставаться здесь.
-- Нет, -- сказал Грегори. -- Лучше я. Я стар.
-- Пойду я, -- сказал Тарзан. -- И я не буду убит. Воины рассмеялись.
-- Хвастай, пока можешь.
Они провели Тарзана к маленькой арене, вокруг которой находились дворцовые здания. С одной стороны была расположена галерея для зрителей, где восседали король Херат и королева Ментеб со своими придворными.

Предыдущая страница 10 Следующая страница


Тарзан бросил взгляд в ту сторону и увидел, что Тетан тоже был там. Стража из воинов с перьями стояла около короля и королевы, а в конце галереи находился барабан. Когда Тарзан стоял, ожидая, в центре арены, музыканты поднесли инструменты к губам и раздались звуки фанфар. Через узкий дверной проход, который находился внизу под королевской ложей, на арену вышел огромный мужчина.
-- Удачи тебе, Тарзан! -- крикнул Тетан.
-- Она понадобится ему, -- сказал Херат. -- Ставлю тысячу против одного, он умрет.
-- Принято, -- сказал Тетан.
Эшерианец подошел к Тарзану и начал кружиться вокруг него, высматривая незащищенное место.
-- Я убивал таких людей, как Мемет, -- хвастался он. -- Я с удовольствием убью и тебя.
Тарзан только зарычал, как он привык это делать в пору своей ранней молодости, но это рычание удивило эшерианца, потому что это было рычание льва. Это несколько подействовало ему на нервы, и он решил расправиться с Тарзаном как можно скорее, поэтому он приближался, собираясь обхватить своего противника мощными руками. Так он сокрушил Мемета, сдавив ему грудную клетку так, что ребро проткнуло тому сердце. Тарзан позволил ему применить свою знаменитую тактику. Эшерианец приложил всю свою громадную силу, но мощная грудь Тарзана не поддалась. Он был удивлен. Это невероятно. Затем Тарзан с рычанием стал подбираться к горлу врага, чтобы впиться в него зубами. Эшерианец пришел в ужас. Он быстро бросил Тарзана и отступил.
-- Кто ты? -- закричал он. -- Человек или зверь?
-- Я Тарзан-обезьяна. Я убиваю! -- воскликнул человек-обезьяна.
Как крыса, загнанная в угол, в ужасе от предстоящего, эшерианец стал наступать, опустив голову, и тогда Тарзан отскочил в сторону и оступился. Эшерианец схватил его и повалил на землю, он подскочил в воздух, чтобы упасть на своего распростертого врага всем телом и сокрушить его.
Из королевской ложи раздался крик:
-- Я выиграл! -- кричал Херат.
-- Может быть, -- согласился Тетан. -- Но пока смотрите!
Пока эшерианец совершал свой прыжок, Тарзан перевернулся на другую сторону, и тот грузно повалился на землю. Оба одновременно вскочили на ноги, и эшерианец, выхватив нож, бросился на Тарзана. Он нарушил правила, но был слишком напуган, чтобы думать об этом. Единственным его желанием было убить человека-зверя.
Когда противник бросился на него с ножом, Тарзан отскочил в сторону и схватил его сзади, затем он поднял его над головой и бросил на землю. Он мог убить его уже тогда, но он предпочел поиграть с ним, как кошка с мышкой. Это было наказанием эшерианцу, пытавшемуся применить оружие.
Человек поднялся на ноги, и когда Тарзан стал медленно подходить к нему, развернулся и побежал, моля о пощаде. Человек-обезьяна бросился за ним, и хотя он мог легко поймать его, специально отставал на несколько шагов, время от времени издавая рычание, чтобы нагнать на эшерианца еще больший ужас.
-- Ты пригласил нас сюда, чтобы посмотреть состязание в беге? -- спросил Тетан, смеясь. Херат улыбнулся.
-- Что-то случилось со знаменитым убийцей, -- сказал он.
Полный ужаса и отчаяния, эшерианец забился в угол. Тарзан стал медленно, кругами приближаться к нему. Вдруг обезумевший от страха человек выхватил нож и вонзил его в свое сердце.
-- Ты проиграл, Херат, -- рассмеялся Тетан.
-- Но твой Тарзан не убил его, -- возразил король.
-- Он испугал его до смерти, -- сказал Тетан. Херат рассмеялся.
-- Ты выиграл, -- согласился он. -- Пошлите за этим человеком. Мне нужно кое-что ему сказать.
-- Я никогда не видела такого человека, -- сказала королева Ментеб. -- Такой человек не должен погибнуть.
Тарзана привели к королевской ложе и поставили перед королем и королевой.
-- Ты честно заслужил свою свободу, -- сказал Херат, -- и я хочу изменить условия. Ты будешь свободен независимо от выполнения остальных двух условий. Все остальные могут самостоятельно завоевывать себе свободу.
-- А девушка? -- спросил Тарзан. -- Как быть с ней? Херат почувствовал себя несколько неловко и бросил быстрый взгляд на королеву.
-- Ей не причинят вреда, -- сказал он. -- И если все условия будут выполнены, она как и все получит свободу. Ты будешь гостем Тетана, пока твои товарищи выиграют или проиграют, потом ты можешь покинуть страну. Решайте между собой сами, кому завтра состязаться со львом.
-- Я сам убью льва, -- сказал Тарзан.
-- Но ведь ты уже завоевал свободу -- воскликнула королева Ментеб. -- Тебе незачем рисковать своей жизнью!
-- Я убью льва, -- настаивал Тарзан.
Херат вопросительно посмотрел на королеву.
-- Если он хочет быть убитым, он будет убит, -- отрезал он.

XX
ПУТЬ К СВОБОДЕ

В тронной комнате Брулора не было никого, кроме несчастных заключенных в клетках.
-- Они все ушли и захватили Эллен с собой, -- сказал д'Арно. -- Что они будут с ней делать?
-- Я не знаю, -- ответил Брайен неопределенно. -- Здесь никто ничего не знает. Здесь просто живут и страдают. Если кому-то повезет, его выберут для жертвоприношения, и он умрет. Иногда они выбирают одного из заключенных, иногда одну из служанок. Это жестокое и кровавое зрелище.
Когда он кончил говорить, какая-то странная фигура вошла в тронную комнату через дверь в стене. Это оказался мужчина в обтягивающем тело костюме со странным шлемом на голове и не менее странным сооружением на плечах. Он нес трезубец, на конце которого извивалась большая рыба. С его шлема и костюма капала вода.
-- Боже! -- воскликнул д'Арно. -- Что это?
-- Это птом с нашим обедом, -- ответил Брайен. -- А птомы в меньшей степени жрецы, а в большей рыболовы. Они выходят на дно озера Хорас через шлюзы и ловят рыбу, которой нас кормят. Это приспособление у него за спиной доставляет ему кислород, который извлекается прямо из воды и поступает малыми порциями. Они говорят, что с таким шлемом человек может жить под водой неограниченное время, если говорить о кислороде. Вы видите, какие тяжелые металлические подошвы на его обуви, это помогает ему ходить по дну, а не всплывать на поверхность вверх ногами.
-- Удивительная вещь, -- сказал д'Арно, -- и вот эта рыба. Я никогда не видел такой.
-- Вы теперь много будете видеть такой рыбы, -- ответил Брайен, -- и, надеюсь, вы любите сырую рыбу. Если нет, то поскорее привыкайте -- это почти все, что вы будете здесь есть, но вы сможете видеть жрецов и служанок за обильной трапезой. Они устраивают здесь обед время от времени, чтобы еще больше подчеркнуть наше унизительное положение.

***

Зутеб повел Эллен на один из верхних этажей дворца, где располагались его комнаты. В конце коридора он распахнул двери.
-- Это ваш новый дом, -- сказал он. -- Разве здесь не прекрасно?
Комната представляла собой нагромождение странного вида мебели, причудливых ламп и тяжелых ваз. Через окно в дальнем конце комнаты девушка могла видеть рыб, плавающих в озере. Она вошла, почти не понимая, что происходит вокруг, и остановилась у стола рядом с окном. На столе стояла тяжелая ваза старинной работы. В голове у девушки промелькнула мысль, что здесь было бы очень интересно, если бы она не находилась в состоянии страха и безнадежности. Зутеб подошел к ней и положил руку ей на плечо.
-- Ты очень красива, -- сказал он. Она отстранилась с отвращением и прижалась к столу.
-- Не прикасайтесь ко мне! -- прошептала она.
-- Подойди, -- сказал он. -- Вспомни, что сказал тебе Брулор. Ты моя жена и должна подчиняться мне.
-- Я вам не жена и никогда ею не буду. Я скорее умру. Оставьте меня, говорю вам. Прочь от меня!
-- Я научу тебя, как быть послушной и хорошей женой, -- рявкнул Зутеб. -- А ну-ка, подойди и поцелуй меня!
Он попытался обнять ее, и когда он был занят этим, она схватила вазу со стола и опустила ему на голову. Не проронив ни звука, он свалился на пол, она уже знала, что убила его. Первой ее реакцией было чувство облегчения. Она не испытывала никаких угрызений совести, но что ей было делать теперь? Какая была возможность бежать из этого места, со дна озера?
Некоторое время она стояла, глядя на тело человека, которого она убила, затем медленно до ее сознания стали доходить мысли, что она должна что-то делать. По крайней мере, она могла выиграть время, спрятав тело. Она осмотрела комнату, ища место, где она могла бы спрятать его, содрогаясь при мысли об этом мучении, но она успокоила себя и потащила тело через комнату в кладовую. Тело было тяжелым, но страх придал ей силы, и наконец ей удалось дотащить его до кладовой. Прежде чем закрыть дверь, она сняла с покойника связку ключей и взяла его кинжал. Если будет возможность убежать, то ей понадобятся ключи, и она была уверена, что ей понадобится нож.
Первой ее мыслью было найти тронную комнату и увидеть д'Арно и брата. Если побег был возможен, она возьмет с собой д'Арно и брата. По крайней мере она еще раз увидит их. Крадучись по пустынным коридорам, она нашла дорогу к винтовой лестнице, по которой Зутеб привел ее сюда. В постоянном страхе быть замеченной, она подошла к двери, которую, как ей казалось, она узнала. Но была ли это та комната? Если да, вдруг там окажутся жрецы? Минуту она колебалась, потом открыла дверь. Да, это была тронная комната, и кроме заключенных там никого не было.
Пока счастье улыбалось ей, и она добилась невозможного, но сколь долго она могла зависеть от случая? Когда она проходила через комнату к клетке д'Арно, она увидела, что все заключенные спали. Это и спокойствие во дворце придавало ей уверенность, потому что если побег и был возможен, то лучше всего его было осуществить, когда весь дворец спал. То, что эшерианцы были уверены, что побег невозможен, говорило о том, что стражи у клеток не было.
Эллен прижалась к прутьям клетки д'Арно и прошептала его имя. Чтобы разбудить его не потребовалось и нескольких секунд, но для испуганной девушки они казались вечностью. Наконец он открыл глаза.
-- Эллен! -- воскликнул он с удивлением. -- Что случилось? Как вы сюда попали?
-- Тихо! -- предостерегла она. -- Дайте мне возможность освободить вас и Брайена из этих клеток, тогда мы придумаем какой-нибудь план.
Она попробовала разные ключи и нашла подходящий. Когда дверь открылась, он выскочил и заключил ее в объятия.
-- Дорогая! -- прошептал он. -- Вы рисковали жизнью, но вам не нужно было этого делать. Отсюда нет выхода.
-- Возможно, что и нет, но по крайней мере, мы сможем провести эти минуты вместе -- они никогда не смогут отнять их у нас -- и что касается опасности для моей жизни, это не имеет значения. Я уже приговорена.
-- Что вы имеете в виду?
-- Я убила Зутеба, -- ответила она, -- и когда они найдут тело, я представляю, что они со мной сделают. -- И она рассказала ему, что произошло.
-- Какая вы храбрая, -- сказал он. -- Вы заслуживаете жизни и свободы.
Д'Арно взял у нее ключи и отпер клетку Брайена, и когда последний открыл глаза и увидел д'Арно и Эллен, он подумал, что это сон. Он должен был выйти и дотронуться до них, прежде чем он смог поверить своим глазам.
Они объяснили ему, что произошло за это время.
-- А что же делать теперь? -- спросил д'Арно. -- Отсюда ведь нет выхода.
-- В этом я не уверен, -- ответил Брайен. -- Священники знают какой-то аварийный выход, который может быть использован, если что-нибудь будет угрожать дворцу, опасность затопления, например.
-- Нам от этого мало пользы, -- сказал д'Арно. -- Нам нужно еще знать, где этот ход.
-- Я не знаю, но здесь есть человек, который знает. Один из узников в клетке рядом со мной, бывший жрец. Если мы освободим его, он, может быть, выведет нас. Я знаю, что он очень хочет убежать. Я разбужу его.
-- Давайте освободим всех бедных узников, -- предложила Эллен.
-- Мы, конечно, сделаем это, -- сказал Брайен, затем он разбудил Херкуфа, бывшего жреца, и объяснил ему, чего он хочет. Д'Арно в это время освобождал остальных заключенных, призывая их к тишине. Все они собрались вокруг Херкуфа и Брайена.
-- Если нас поймают, то замучают до смерти, -- объяснил священник, -- если мы спасемся, нам предстоит жизнь, полная опасностей, потому что нам нельзя будет появляться в Тиен-Бака и нужно будет весь остаток жизни прятаться по пещерам.
-- Я знаю, куда пойти, -- сказал пленник из Тобоса. -- Я пойду в Тобос и покажу всем остальным тайную тропу из Тиен-Бака, известную только тобосцам.
-- Что угодно, даже смерть, -- сказал Брайен, -- будет лучше, чем эти грязные клетки и обращение, которое мы здесь испытываем.
-- Хорошо, -- воскликнул человек из Тобоса. -- Почему мы стоим здесь и разговариваем? Ты поведешь нас, Херкуф?
-- Да, -- сказал бывший жрец. -- Пойдемте со мной. Он повел их по коридору, который проходил по дну озера к подъемнику. Мгновение он поискал что-то за куском лавы. Стена раздвинулась перед ним и открыла вход в скалу, темный как ночь.
-- Будем продвигаться наощупь, -- сказал он. -- Здесь много лестниц, некоторые из них винтовые, но ям и боковых коридоров нет. Я пойду медленно.
После того, как все вошли, Херкуф закрыл вход, затем занял место впереди, и они медленно стали подниматься наверх.
-- Начинает казаться, что невозможное становится возможным, -- сказал д'Арно.
-- А несколько минут назад это казалось совершенно невозможным, -- ответила Эллен.
-- И всем этим мы обязаны вам, дорогая.
-- Мы обязаны Зутебу, -- поправила она. -- Или Брулору, за то, что он избрал хранителя ключей мне в мужья.
-- Ну, как бы там ни было, но мы получили, наконец, передышку, -- сказал Брайен. -- И бог знает, что произойдет еще с каждым из нас.
Было еще темно, когда все девять человек вышли на открытый воздух в конце секретного прохода.
-- Где мы? -- спросил Брайен.
-- Мы на холме над Эшером, -- ответил Херкуф, -- и мы можем дышать свежим воздухом и наслаждаться свободой, по крайней мере, несколько часов.
-- А куда мы пойдем теперь?
-- Мы должны идти к верховьям реки, -- сказал тобосец. -- Там начинается тропа из Тиен-Бака.
-- Очень хорошо, -- сказал Херкуф. -- Пойдемте! Я знаю ущелье, где мы можем спрятаться, чтобы не идти днем. До рассвета мы дойдем до него. Чем дальше мы уйдем и чем надежнее будет наше убежище, тем лучше.

XXI
БИТВА СО СМЕРТЬЮ

Магра не находилась в тюремной камере. Ее поместили в прекрасную комнату и ей прислуживали рабыни. Она не могла понять, почему ей предоставили такие удобства, пока не открылась дверь. Когда она увидела Херата, то догадалась о причине такого обхождения. Он улыбался и выглядел очень самодовольным, как кошка, загнавшая в угол канарейку.
-- С вами хорошо обращаются и хорошо прислуживают? -- спросил Херат.
-- Да, ваше величество, -- ответила Магра.
-- Я рад. Я хочу, чтобы вы были счастливы. Вы моя гостья, -- объяснил он.
-- Очень мило с вашей стороны. Надеюсь, вы также благородно обошлись и с моими друзьями?
-- Едва ли, -- ответил он. -- Хотя с ними я тоже поступил честно. Но вы знаете, почему я обращаюсь с вами так хорошо?
-- Потому что тобосцы -- добрый народ, я думаю, -- ответила она. -- И их король -- добрый король.
-- Чушь! -- воскликнул Херат. -- Это потому, что вы красивы, моя дорогая, и потому что вы мне нравитесь. Те, кто нравятся королю, могут жить здесь прекрасно. Он подошел к ней.
-- Я позабочусь, чтобы ты жила как королева, -- сказал он и вдруг заключил ее в объятия.
-- Я не собираюсь ублажать вас таким образом, -- отрезала она. -- Сейчас же оставьте меня. -- И пока она говорила, она вытащила у него кинжал и приставила его к боку короля.
-- Ты, чертовка! -- закричал он и отскочил в сторону. -- Ты заплатишь за это!
-- Думаю, что нет, -- сказала Магра, -- но вы -- да, если попытаетесь снова надоедать мне.
-- Ты осмеливаешься угрожать мне, ты, моя рабыня?
-- Да, конечно, -- уверила его Магра. -- И это не пустая угроза.
-- Ха, -- усмехнулся Херат. -- Что же ты можешь сделать, кроме как угрожать?
-- Я могу постараться, чтобы об этом узнала королева. Мои служанки сказали, что у нее вспыльчивый характер.
-- Ты победила, -- сказал Херат, -- но давай будем друзьями.
Пока король Херат наносил визит Магре, королева Ментеб лежала на кушетке в одной из комнат своего дворца, а женщины-рабыни полировали ей ногти и причесывали волосы.
-- Эта история стара как мир, -- сказала королева капризно.
-- Простите, ваше величество, -- сказала женщина, которая пыталась развлечь королеву рассказом. -- А слышали ли вы рассказ о жене крестьянина?
-- Сотни раз, -- огрызнулась королева. -- Каждый раз, когда Херат выпивает слишком много вина, он рассказывает ее. Я единственный человек, который не обязан смеяться каждый раз, когда он ее рассказывает. Это мое единственное преимущество как королевы.
-- О, я знаю, ваше величество, -- воскликнула другая. -- Жили-были три иностранца...
-- Заткнись! -- приказала Ментеб. -- Вы все мне надоели.
-- Может быть, мы пошлем за кем-нибудь, кто мог бы развлечь ваше высочество, -- предложила другая. Ментеб подумала минуту, прежде чем ответила.
-- Да, есть человек, с которым я бы с удовольствием поговорила, -- сказала она. -- Это человек, который убил эшерианца на арене. Вот это настоящий мужчина! Меснек, может быть, ты сходишь за ним?
-- Но, ваше величество, а как же король? Другие мужчины не должны заходить в эти покои. А если сюда зайдет король и застанет его здесь?
-- Херат не придет сюда сегодня вечером, -- сказала королева. -- Он развлекается со своими приближенными. Он сказал мне, что сегодня ночью его здесь не будет. Иди и приведи мне этого сверхчеловека, Меснек, и скорее.
Тетан и Тарзан беседовали в доме Тетана, когда вошла черная служанка.
-- Благороднейший Тетан, -- сказала она. -- Ее величество королева требует присутствия того, кто убил эшерианца на арене.
-- Где? -- спросил Тетан.
-- В покоях ее величества.
-- Подожди за дверью, ты проводишь Тарзана к ее величеству.
Тетан проводил служанку, и когда она ушла, обернулся к Тарзану.
-- Ты должен пойти, -- сказал он. -- Но будь очень осторожен. Уходи оттуда как можно скорее. Будь сдержан. Ментеб воображает, что она что-то вроде сирены, а Херат безумно ревнив. Я думаю, что он больше всего на свете боится быть обманутым.
-- Спасибо, -- сказал Тарзан. -- Я буду сдержан. Когда Тарзана ввели к Ментеб, она приветствовала его улыбкой победительницы.
-- Итак, вы тот человек, который убил знаменитого убийцу, -- сказала она. -- Это было очень интересно. Я не помню, когда я в последний раз видела что-нибудь более интересное и развлекательное.

Предыдущая страница 11 Следующая страница


-- Разве это так увлекательно, видеть как умирает человек? -- спросил Тарзан.
-- О, но это же всего лишь эшерианец, -- сказала королева, пожав плечами. -- Как вас зовут?
-- Тарзан.
-- Тарзан! Прекрасное имя. Мне оно нравится. Подойдите, сядьте рядом со мной, скажите мне, что вы не будете драться со львом. Я хочу, чтобы вы были живы и остались здесь.
-- Я буду драться со львом, -- сказал Тарзан.
-- Но ведь лев убьет вас, а я не хочу, чтобы вы погибли, Тарзан.
-- Лев не убьет меня, -- ответил человек-обезьяна. -- Но если я убью его, вы заступитесь перед королем за моих друзей?
-- Это будет бесполезно, -- сказала она. -- Закон есть закон, и Херат справедлив. Они все равно погибнут, но вы должны жить и остаться в Тобосе. -- Вдруг она вздрогнула и вскочила.
-- Боже мой! -- закричала она. -- Сюда идет король! Спрячьтесь!
Тарзан остался стоять там же, где он стоял, скрестив руки на груди и не пытаясь спрятаться. Таким и увидел его король, когда вошел в комнату.
Лицо Херата омрачилось. Он рассердился, увидев человека-обезьяну.
-- Что это значит? -- спросил он.
-- Я пришел искать вас, но вместо вас нашел здесь королеву, -- ответил Тарзан. -- И я только что просил ее ходатайствовать перед вами за моих друзей.
-- Я уверен, что вы лжете, -- сказал Херат. -- Хотя бы потому, что я знаю мою королеву. Думаю, я заставлю вас драться с двумя львами.
-- Ее величество совершенно не виновата, -- сказал Тарзан. -- Она очень рассердилась, когда я пришел.
-- Она больше испугалась моему внезапному приходу, -- заметил Херат.
-- Вы несправедливы ко мне, Херат, -- обвинила его Ментеб. -- И вы также несправедливы к человеку, который говорит правду.
-- Каким образом я несправедлив к нему? -- спросил король.
-- Потому что вы уже обещали, что будет один лев, а не два, -- объяснила она.
-- Я могу передумать, -- проворчал король, -- и во всяком случае, я не понимаю, почему вас это так волнует. Вы только укрепляете меня в моих подозрениях и заставляете меня напомнить вам о молодом воине, которого мне пришлось послать на арену в прошлом году. Я надеялся, что вы позволите нам забыть его.
Херат приказал Тарзану уйти.
-- Львы будут голодные, -- сказал он. -- Они будут совершенно голодными завтра.
-- Вы не должны морить голодом своих боевых львов, Херат, -- сказал Тарзан. -- Это делает их слабыми.
-- Они все-таки смогут постоять за себя, -- усмехнулся король. -- Голод сделает их еще более свирепыми и проворными. Теперь идите.
Почти в полдень на следующий день два воина пришли проводить Тарзана на арену. Тетан уже ушел, чтобы присоединиться к королю и королеве в их ложе.
Когда Тарзан вышел на середину арены и остановился, Херат повернулся к королеве.
-- У вас прекрасный вкус, ваше величество, -- сказал он. -- Этот мужчина действительно великолепный экспонат. Очень жаль, что ему придется умереть.
-- А я должна похвалить вас за ваш хороший вкус, -- ответила королева, -- так как женщина тоже великолепный экспонат. Очень жаль, что ей тоже придется умереть.
Так Херат узнал, что Ментеб известно о его визите к Магре. Король выглядел очень обескураженным, так как Ментеб не постаралась даже понизить голос, и придворные вокруг, очевидно, слышали, что она сказала. Поэтому он был очень рад, когда увидел, как два льва вышли на арену.
Тарзан тоже увидел их. Это были большие львы, и он понял, что его визит к Ментеб может стоить ему жизни. Одного льва он мог бы одолеть, но как может человек противостоять нападению двух огромных зверей? Он понял, что это не состязание, а убийство. Однако, когда подошли львы, он не проявил страха. Один лев направился прямо к нему, а другой остановился, осматривая арену, и когда последний начал приближаться к Тарзану, он находился на значительном расстоянии от первого. Это подсказало Тарзану единственный план, который мог бы оказаться удачным. Если бы они напали одновременно, надежды на спасение не было.
Вдруг первый лев ринулся вперед и оказался перед Тарзаном. Херат весь подался вперед от напряжения, глаза его блестели. Он больше всего на свете любил хорошую охоту, он любил видеть пролитую кровь и распростертые тела. Ментеб вскрикнула.
Тарзан отпрыгнул и оказался позади зверя, затем он схватил льва и поднял его над головой, поворачивая его вокруг себя, пока второй лев готовился к нападению.
-- Ну и сила! -- восхищался Тетан.
-- Я почти жалею, что выпустил против него двух львов, -- воскликнул Херат. -- Такой человек заслуживает лучшей участи.
-- Что? -- съязвила Ментеб. -- Три льва?
-- Я не это имел в виду, -- сказал Херат раздраженно. -- Я имею в виду то, что такой человек заслуживает лучшей участи, чем смерть на арене.
-- Боже! -- воскликнул Тетан. -- Посмотрите на него!
Тарзан бросил первого льва в морду второго, и оба льва уже лежали на арене.
-- Невероятно, -- воскликнула Ментеб. -- Если он останется в живых, я пощажу девушку.
-- Если он победит, я клянусь, что дарую ему свободу, -- кричал Херат. -- Но боюсь, что у него мало шансов.
Ментеб в своем волнении поднялась с места и подалась вперед, перегнувшись через перила.
-- Посмотрите! Они дерутся друг с другом. Пока все происходило так, как ожидал Тарзан. Один лев, думая, что другой набросился на него, атаковал его; со страшным рычанием звери сцепились друг с другом.
-- У этого человека не только огромная сила, но и большая хитрость, -- сказал Херат.
-- Он великолепен! -- воскликнула королева. Два дерущихся льва приближались к королевской ложе. Теперь нужно было сильно перегнуться вниз, чтобы видеть их. Тарзан отступил и наблюдал за львами. Возбужденная зрелищем Ментеб потеряла равновесие и перелетела через перила. Тарзан успел поймать ее. Львы перестали драться и обратили внимание на своих настоящих противников. Тарзан ясно представлял себе, какая опасность грозит женщине, и он стал отступать к двери, через которую он попал на арену. Он крикнул Херату, чтобы ее открыли.
В королевской ложе царила паника и хаос. Херат выкрикивал какие-то приказания, и воины бежали ко входу на арену, но они не могли бы успеть вовремя. При последних конвульсиях мертвого тела своего более слабого противника победивший лев повернулся и с диким рычанием ринулся за Тарзаном и королевой. Теперь времени добежать до двери не было. Тарзан опустил Ментеб на землю и с ножом бросился на льва. Он наступал с рычанием, и Ментеб почувствовала, что кровь стынет у нее в жилах.
-- Этот лев убьет их обоих! -- закричал Херат. -- Он дьявол!
-- Мужчина тоже, -- сказал Тетан.
Ментеб была парализована звериной дикостью сцены. И прежде чем воины успели достичь входа на арену, лев уже напал на Тарзана. Избегая огромных клыков, Тарзан схватил льва за черную гриву и вскочил ему на спину, вонзая в бок льва нож. Дико рыча, лев бросался из стороны в сторону, пытаясь освободиться от этой ноши на своей спине, и рычание человека-обезьяны смешивалось с рычанием льва, пока Ментеб не потеряла представление о том, кого из них больше бояться.
Наконец нож вонзился в сердце зверя, лев упал на бок и умер. Тарзан поставил ногу на тело своей добычи и, подняв голову к небу, прокричал крик победы, крик обезьяны-самца, а королева Ментеб стояла беспомощная и восхищенная, когда воины пришли к ней на помощь.
-- Он демон, -- воскликнул Херат, -- или Бог! Ментеб приказала Тарзану проводит ее к Херату. Она была еще слишком слаба и могла лишь пробормотать несколько слов благодарности. Когда она вошла в ложу, то без сил опустилась в свое кресло.
-- Вы спасли мою королеву! -- сказал король. -- И таким образом дважды заслужили себе свободу. Вы можете остаться в Тобосе, можете покинуть его, как вам будет угодно.
-- Еще одно условие. И его нужно выполнить, -- напомнил королю Тарзан.
-- Какое условие? -- спросил Херат.
-- Я должен проникнуть в Эшер и привести Брулора с его ларцом, -- ответил Тарзан.
-- Вы уже достаточно сделали, -- сказал Херат. -- Пусть это делают ваши друзья.
-- Нет, -- ответил Тарзан. -- Я должен пойти. Никто из моих друзей не сможет этого сделать. Может и я не смогу, но я имею больше шансов, и кроме того мой лучший друг и дочь Грегори находятся там.
-- Очень хорошо, -- согласился Херат. -- Но мы предоставим вам помощь в любом размере. Это задание, с которым один человек не сможет справиться.
-- Сотня тоже, -- сказала Ментеб. -- Вы должны знать, что мы пытались уже много раз.
-- Я пойду один, -- сказал Тарзан. -- Если мне будет нужна помощь, я вернусь за ней.

XXII
ДВОРЦОВЫЙ ЗАГОВОР

С чувством самодовольства Атан Том развалился в кресле в своих апартаментах во дворце Атки, королевы Эшера, пока Лал Тааск ходил по комнате из стороны в сторону.
-- Мне это не нравится, -- ворчал последний. -- Мы все погибнем из-за этого.
-- Но это совершенно безопасно, -- уверял его Атан Том. -- Все готово, и когда все закончится, мы будем в безопасности, фаворитами правителя Эшера -- и это намного приблизит нас к Отцу бриллиантов.
-- У меня предчувствие, -- сказал Лал Тааск, -- что мы не будем в безопасности.
-- Доверься Акамену, -- настаивал Том. -- Он приведет тебя к спальне королевы, и тогда ты будешь знать, что делать.
-- Но почему не вы? -- спросил Лал Тааск. -- Ведь это вы так страстно желаете завладеть Отцом бриллиантов, а не я.
-- Я не смогу сделать этого потому, что у меня нет опыта обращения с кинжалом, -- ответил Том, улыбаясь. -- Успокойся. Ты что совсем потерял контроль над собой?
-- Я не хочу делать это, -- сказал Лал Тааск.
-- Ты сделаешь, как тебе приказывают! -- рявкнул Том. Глаза Лал Тааска опустились перед его господином.
-- Последний раз, -- сказал он. -- Обещайте, что это в последний раз.
-- Я обещаю, что после сегодняшней ночи я никогда ничего от тебя не потребую, -- согласился Том. -- Тише, сюда идут!
Дверь открылась, и вошел Акамен. Он был бледен и взволнован. Он вопросительно посмотрел на Лал Тааска. Последний кивнул.
-- Все понятно, -- сказал Акамен. -- Лал Тааск выполнит эту задачу. Очень хорошо. Я все приготовил. Королева в своих покоях. Перед дверью стражи нет. Все будет сделано за несколько минут. Подозрение падет на одного придворного. Королева сурово обошлась с ним, и всем известно, что он очень зол на нее. Пойдем, Лал Тааск!
Акамен повел его через коридор к спальне королевы. Без малейшего шума он открыл дверь, и когда Лал Тааск с кинжалом в руке стал подкрадываться к жертве, Акамен прижался к стене коридора, ожидая удара, который сделает его королем Эшера. Секунды казались часами, пока он ожидал момента, когда Лал Тааск подойдет к кровати королевы и нанесет удар.
Он уже почти там! Кинжал поднят. И вдруг в комнате послышалось какое-то движение, из укрытий выскочили воины и напали на несостоявшегося убийцу и его сообщника. Королева Атка сидела на кровати. На губах ее застыла горькая усмешка.
-- Позовите в комнату моих приближенных, -- приказала она, -- и возьмите этих двух и того человека, Тома. Когда в комнату Атан Тома вошел воин и приказал ему идти в тронный зал именем королевы, последний едва сдержал возбуждение, хотя и попытался изобразить удивление по поводу того, что королева хочет видеть его в такое позднее время.
-- Акамен, -- сказала королева, когда все трое предстали перед ее троном, -- ты подготовил заговор с этими чужеземцами, чтобы захватить мой трон и стать королем. Один из твоих сообщников, рассчитывая на мое расположение, поставил меня об этом в известность. По-моему, это еще более подло, чем то, что задумал ты, и он будет наказан так же, как и ты. Я приговариваю вас троих к клеткам во дворце Брулора -- это большее наказание, чем мгновенная смерть. Чтобы ухудшить наказание, вы все будете наполовину голодными все время, и вас будут периодически подвергать пыткам во время каждого полнолуния. Сначала у каждого из вас выжгут по одному глазу, затем вы потеряете правые руки, потом левые, затем последуют ваши ноги по одной, и после этого, я думаю, мы сможем изобрести еще что-нибудь, чтобы продлить ваши мучения. -- Она повернулась к одному из приближенных. -- Уведите их!
Атан Том, Лал Тааск и Акамен в клетках, расположенных рядом, были теперь единственными заключенными дворца Отца бриллиантов. Лал Тааск и Акамен проклинали Атан Тома, но он, казалось, не замечал ничего, кроме ларца на алтаре.
-- Нижайший из низших! -- ревел Акамен. -- Ты предал нас. Если бы не ты, я был бы королем Эшера!
-- Вот Отец бриллиантов! -- шептал Атан Том.
-- Собака! -- кричал Тааск. -- Годы я честно служил тебе, а теперь ты принес меня в жертву!
-- Здесь находится Отец бриллиантов, -- гудел Том. -- Из-за него я предал бы свою мать и даже Бога!
К ним подошел птом с извивающейся на трезубце рыбой.
-- Вот ваш обед, будьте вы прокляты! -- крикнул он
-- Но она же не приготовлена! -- воскликнул Атан Том. -- Уберите ее!
-- Я уберу ее, -- сказал птом. -- Но вы останетесь голодными. Мы не жарим рыбу для таких, как вы.
-- Дайте мне рыбу! -- завизжал Лал Тааск. -- И пусть он голодает, но не очень долго, он должен выжить, чтобы я мог пронзить его своим кинжалом.
-- Нет, это я должен получить право убить его, -- рычал Акамен. -- Он не дал мне стать королем.
-- Вы оба дураки, -- кричал Атан Том. -- Ничего не имеет значения, кроме Отца бриллиантов. Помогите мне достать его, и я сделаю вас богатыми. Подумай, Тааск, что можно купить на него в столицах Европы! Я продал бы за него свою душу!
-- У тебя нет души, животное! -- визжал Тааск. -- Дай мне только до тебя добраться.

***

Тарзан и Тетан вошли с воином в камеру, где находились Грегори и Лавак, закованные в цепи.
-- Херат смилостивился над вами, -- объяснил Тарзан, пока воин снимал с них цепи. -- Вы получили свободу внутри города до моего возвращения из Эшера.
-- Зачем вы идете в Эшер? -- спросил Грегори.
-- Я хочу разузнать, там ли ваша дочь и д'Арно, а также выведать, есть ли какая-нибудь возможность освободить их. Потом это дело, связанное с Брулором и Отцом бриллиантов. Чтобы все мы получили свободу, нужно доставить их Херату.
-- А другие условия уже выполнены? -- спросил Лавак. -- Вы убили львов?
-- Они оба мертвы, -- ответил Тарзан.
-- Я пойду в Эшер с вами, -- сказал Лавак.
-- И я, -- сказал Грегори.
-- Мне лучше идти одному, -- сказал Тарзан.
-- Но я должен пойти, -- настаивал Лавак. -- Должен же я что-то сделать, чтобы загладить свою вину перед д'Арно за мое скотское поведение по отношению к нему. Пожалуйста, разрешите мне пойти с вами.
-- Я тоже должен идти, -- настаивал Грегори.
-- Я могу взять только одного из вас, -- сказал Тарзан. -- Херат настаивает, чтобы один из вас остался как заложник. Вы можете пойти со мной, Лавак.
Рано утром Тетан попрощался с Тарзаном и Лаваком, и они отправились в Эшер.
-- Я рассказал вам все, что я знаю об Эшере и о дворце Брулора на дне озера Хорас, -- сказал тобосец. -- Пусть боги будут с вами!
-- Мне не нужны боги, -- сказал Тарзан.
-- Достаточно одного Тарзана, -- прибавил Лавак.

***

Всю ночь девять человек шли от своего последнего укрытия. Они промокли и устали. Никакой погони пока не было заметно, но Херкуф слишком хорошо знал своих людей, чтобы думать, что им позволят легко скрыться.
-- Сейчас, когда начался рассвет, необходимо найти новое убежище, -- сказал он.
-- Нам теперь идти до Тобоса только несколько часов, -- возразил тобосец, -- я могу показать вам тропу гораздо раньше.
-- Несмотря на это я считаю, что день нам следует провести в укрытии, -- настаивал Херкуф. -- У меня нет никакого желания быть водворенным обратно в клетку.
-- Что такое еще один день, если мы сможем обрести свободу? -- воскликнул Брайен.
-- Я считаю, что Херкуф прав, -- сказал д'Арно. -- Мы не должны рисковать даже самой малостью.
-- Послушайте! -- прошептала Эллен. -- Я слышу голоса. Кто-то идет за нами.
-- Это, конечно, эшерианцы, которые нас преследуют, -- сказал Херкуф. -- Свернем поскорее с тропы и спрячемся. Не шумите. Идите за мной. Я знаю это место.
-- Я их больше не слышу, -- сказала Эллен.
-- Вся беда в том, что они находятся между нами и тем самым местом, где мы собираемся спрятаться, -- сказал д'Арно.
-- Я не думаю, -- ответил Херкуф. -- Они не решатся подойти так близко к Тобосу, поэтому, если они нас не найдут, то повернут назад. Они пройдут мимо нас позже, днем, а ночью мы сможем спокойно продолжать свой путь.
-- Надеюсь, что вы правы, -- сказал Брайен. Шесть эшерских воинов, идущих по тропе, подошли к месту, где только что находились беглецы.
-- Их следы здесь совершенно четкие, -- сказал предводитель, -- здесь они свернули не так давно в сторону. Мы скоро настигнем их. Помните, что женщину и чужестранцев нужно доставить живыми.
Почти ползком все шестеро стали идти по следу, такому ясному для них, как широкая дорога. Они не разговаривали, потому что чувствовали, что беглецы недалеко. Двигались они почти неслышно. Каждый думал о том, что сделает с ним Атка, если они не выполнят ее приказ.
Тарзан и Лавак шли по лесной тропе в Эшер. Вдруг Тарзан остановился, понюхал воздух и сказал:
-- Впереди нас люди. Оставайтесь здесь. Я заберусь на дерево и посмотрю.
-- Это, очевидно, люди из Эшера, -- сказал Лавак, и Тарзан кивнул ему. Через минуту Тарзан уже был на дереве.
Лавак смотрел на него, пока он не скрылся среди листвы. Он восхищался силой и ловкостью Тарзана. Хотя он не раз видел, как Тарзан взбирается на деревья, он никогда не уставал восхищаться им. Когда Тарзан скрылся, он почувствовал себя ужасно одиноким и беспомощным.
Пока Тарзан прыгал по деревьям, запах становился все отчетливее. Он узнал тонкий аромат, исходящий от белой женщины. Он был знакомым, но его так трудно было опознать! Это было только намеком на что-то знакомое, и Тарзан прибавил скорость. Пока он перелетал с дерева на дерево, эшерианцы криками триумфа раскрыли свое присутствие. Некоторые из беглецов бросились бежать, что вызвало град копий со стороны воинов. Д'Арно, Эллен, Брайен и Херкуф

Предыдущая страница 12 Следующая страница


стояли на месте, зная, что теперь спасения не было. Копье пронзило одного из бегущих, и когда он с криком упал, остальные оставили надежду и остановились.
Воины, собрав свои копья, окружили беглецов и стали бить их тупыми концами своих копий. Они давали выход своей ненависти, но когда один из них приблизился к Эллен, д'Арно свалил его на землю, и в ту же секунду другой воин поднял свое копье, чтобы пронзить им д'Арно. Эту сцену застал Тарзан.
Эллен закричала от ужаса, стараясь предостеречь д'Арно. В эту минуту стрела пронзила эшерианца, и он замертво упал на землю. Остальные воины оглянулись вокруг, но не увидели никого, кто бы мог выпустить стрелу. Они знали, что никто из беглецов не мог этого сделать, и поэтому были напуганы. Только у д'Арно мелькнула слабая надежда на то, что это был Тарзан.
-- Это кажется невероятным, -- прошептал он Эллен, -- но кто во всем мире, кроме Тарзана, мог выпустить эту стрелу?
-- О, если бы это был он! -- воскликнула Эллен. Никто лучше Тарзана не знал, как запугать и обмануть врага. Он видел удивление, которое посеяла его стрела в рядах врага. Слабая улыбка тронула его губы, когда он запустил другую стрелу, выбирая жертву.
Снова стрела таинственного убийцы поразила эшерского воина, и он с криком упал мертвый на землю.
-- Кто это? -- закричал один из воинов. -- Я никого не вижу.
Эшерианцы посмотрели друг на друга в замешательстве.
-- Где он? -- спросил другой. -- Почему он не показывается?
-- Это бог потусторонних людей, -- сказал д'Арно. -- Он всех вас убьет.
-- Если не убьет он, то убьет Атка, -- сказал воин, -- если мы не приведем вас в Эшер.
И четверо оставшихся воинов повели пленников по тропе к Эшеру.
-- Давайте воспользуемся возможностью, -- предложил Брайен. -- Они смущены и напуганы.
-- Нет, -- посоветовал д'Арно. -- Они поразят нас своими копьями. Сейчас мы не можем рисковать.
Вдруг из листвы деревьев раздался голос, говоривший на суахили, понятном эшерским воинам.
-- Я Тарзан-обезьяна, -- протрубил он. -- Идите и оставьте моих друзей.
-- Мы можем умереть и здесь, и в Эшере, -- сказал воин. -- Нам все равно. Королева казнит нас, если мы не приведем беглецов, поэтому мы или возьмем беглецов с собой или убьем их здесь.
-- Убейте их! -- крикнул другой воин и обернулся к Брайену, который находился ближе к нему, чем все остальные, но когда он поднял свое копье, стрела пронзила его сердце; и еще три стрелы с молниеносной скоростью поразили оставшихся воинов. Беглецы смотрели с удивлением.
-- Есть только один человек в мире, которые может сделать это, -- сказал д'Арно, -- и мы очень рады, что он наш друг.
Когда Тарзан спрыгнул на землю, все окружили его, выражая благодарность, но он успокоил их жестом.
-- Каковы ваши планы? -- спросил он.
-- С нами житель Тобоса, который собирается показать нам тайную тропу из Тиен-Бака, -- объяснил д'Арно. -- Мы не знали, что кроме нас еще кто-то остался в живых.
-- Вы видели папу? -- перебила его Эллен. -- Он утонул?
-- Нет, -- ответил Тарзан. -- Он и Магра в Тобосе и в данный момент живы и здоровы. Лавак ждет меня здесь на тропе. Мы шли в Эшер, чтобы искать вас.
-- Мы все можем повернуть в Тобос, -- сказал Брайен.
-- Все не так просто, -- ответил Тарзан. -- Я должен пойти в Эшер и привести оттуда бога и бриллиант в Тобос королю Херату, тогда он освободит Магру и вашего отца.
Д'Арно горько улыбнулся.
-- Я пойду с вами.
-- И я, -- сказала Эллен. Тарзан пожал плечами.
-- Вам было бы гораздо лучше в Тобосе, -- сказал он, -- и я очень сомневаюсь, что вы смогли бы вернуться в Бонга, если вам и удастся живыми выбраться из Тиен-Бака.
-- Я думаю, нам лучше держаться вместе, -- сказал Брайен. -- Я пойду с вами.
-- Мой долг быть около Эшера, -- сказал Херкуф. -- Я пойду с вами. Может быть, я из всех вас окажусь полезным.
-- Очень хорошо, -- согласился человек-обезьяна. -- Я пойду приведу Лавака.
И через полчаса маленькая группа была уже на пути в Эшер, запретный город Тиен-Бака.

XXIII
МАГРА

Когда Магра сидела в своей комнате во дворце Херата, думая о всей странной серии приключений, которые привели ее в этот полуцивилизованный, полуварварский мир, мечтая о богоподобном человеке, которого она полюбила, дверь отворилась, и вошел король.
Магра встала и пошла ему навстречу.
-- Вы не должны были сюда приходить, -- сказала она. -- Из этого не выйдет ничего хорошего. Вы только подвергаете опасности мою жизнь. Королева узнала о том случае. Она узнает и об этом. Она велит казнить меня.
-- Не бойся, -- сказал Херат. -- Здесь я король.
-- Вы только так думаете, -- сказала Магра презрительно.
-- Я Херат, король! -- закричал монарх. -- Никто не смеет так разговаривать со мной, женщина.
-- Неужели? -- спросил рассерженный голос за его спиной, и, обернувшись, он увидел королеву, стоящую в дверях. -- Наконец я вас поймала! -- закричала она. -- Так что, никто не смеет так разговаривать с вами? Да? Вы еще не слышали! Ну, погодите, когда мы будем с вами с глазу на глаз! -- Она обернулась к Магре. -- А ты, мерзавка, ты завтра умрешь!
-- Но, моя дорогая, -- пытался возразить Херат.
-- Никаких "но!" -- закричала Ментеб. -- Убирайтесь отсюда!
-- Мне кажется, вы сказали, что вы здесь король, -- съязвила Магра.
Они оба ушли и девушка осталась одна. Никогда еще в жизни ей не было так одиноко. Она бросилась на кушетку. Если бы это была другая женщина, она бы разрыдалась. Но Магра никогда не плакала из-за себя. Жалость к себе была не в ее характере.
Как она хотела бы, чтобы Тарзан был здесь! Он бы помог ей -- без излишней жалости, но действием. Он нашел бы возможность спасти ее, и она улыбнулась, потому что знала, что в философии дикого зверя нет места страданию. Он слишком привык к смерти и невысоко ценит жизнь. Она должна что-то делать. Магра ударила в гонг и позвала рабыню.
-- Ты знаешь, где находятся пленники Грегори и Лавак? -- спросила она.
-- Да, моя госпожа.
-- Отведи меня к ним!
Когда она пришла к Грегори, она увидела, что с ним был Тетан. Сначала она колебалась, говорить ли ей при тобосце, но вспомнила, что он все время дружески расположен к ним, Магра рассказала им все, что случилось.
-- Я должна бежать сегодня ночью, -- сказала она. -- Вы поможете мне?
-- Ментеб вообще порядочная женщина, -- сказал Тетан, -- она может понять, что это не ваша вина и, конечно, знает об этом. Она должна изменить свое решение о вашей казни, но на это надеяться опасно. Я знаю, что вы невиновны, и я знаю, что вы друг Тарзана, поэтому я помогу вам убежать.
-- Вы поможете мне бежать вместе с ней? -- спросил Грегори.
-- Да, -- ответил Тетан. -- Я вас впутал в это, и я вызволю вас отсюда. Я помогу вам, потому что вы друзья Тарзана, а Тарзан спас мне жизнь. Но никогда больше не возвращайтесь в Тобос, потому что если вы сейчас убежите от нее, Ментеб никогда вам этого не забудет. Идите по тропе западной стороны южного озера, эта тропа приведет вас к Эшеру и, очевидно, к смертельной опасности там -- это закон Тиен-Бака.
Через полчаса Тетан уже провожал Магру и Грегори через маленькие ворота города и пожелал им удачи.

***

-- Ну, вот, -- сказал д'Арно, -- мы и пришли обратно, -- когда группа из шести человек достигла тайного входа во дворец Брулора.
-- Я провел два года, пытаясь вырваться из этой дыры, -- сказал Браейн, -- а теперь я пытаюсь вернуться туда сам. Этот Херат задал вам тяжелую работку!
-- Это было просто способом приговорить всех нас к смерти, -- сказал Лавак, -- пример тобосского юмора. По крайней мере вначале Тарзан расправился с этим типом из Эшера и со львами. И я действительно начинаю верить, что и сам Херат поверил в то, что он сможет заполучить Брулора и его камень.
-- Зачем они ему так нужны? -- спросила Эллен.
-- Отец бриллиантов принадлежит Тобосу, -- объяснил Херкуф, -- где и расположен дворец настоящего бога, Чона. Он украден воинами Атки много лет назад, когда они напали на галеру Чона, в которой находился и камень, при совершении им религиозного обряда. Брулор -- ложный бог. Херат хочет свергнуть его.
-- Вы думаете, есть какая-нибудь возможность, что мы сможем захватить Брулора и Отца бриллиантов? -- спросил д'Арно.
-- Да, -- ответил Херкуф. -- Я так думаю. У нас есть ключи, а я знаю, где спит Брулор, и часы дня, предназначенные для размышлений. В действительности в это время Брулор спит после хорошей выпивки, к которой он имеет пристрастие. В течение этого времени тронная комната пуста, и все обитатели должны оставаться в своих комнатах. Мы можем пройти прямо в тронную комнату и взять ларец, а потом в комнату Брулора. Если мы припугнем его смертью, он пойдет с нами, не произнеся ни звука.
-- Все это выглядит очень просто, -- сказал Брайен, -- даже слишком просто.
-- Я буду все время держать руки, сжатыми в кулак, -- сказала Эллен.
-- Когда будем делать попытку? -- спросил д'Арно. Херкуф посмотрел на солнце.
-- Сейчас, -- сказал он, -- как раз подходящее время.
-- Как насчет того, чтобы начать сейчас, Тарзан? -- спросил Брайен.
-- Херкуф и я пойдем первыми, -- сказал Тарзан. -- Остальные спрячутся здесь и подождут нас. Если через час мы не вернемся, вы будете знать, что мы попались, тогда попытайтесь спастись сами. Найдите переход через реку, она находится где-то рядом с Тобосом. Выбирайтесь из Тиен-Бака. Бесполезно будет пытаться сделать что-нибудь для Херкуфа или меня, или спасти Магру и Грегори.
-- Разве я не пойду с тобой, Тарзан? -- спросил д'Арно.
-- Нет, если нас будет слишком много, может произойти неразбериха, и нас могут обнаружить; и во всяком случае, твое место рядом с Эллен. Пойдемте, Херкуф, нужно начинать!
Объекты этого теперь уже никому не нужного риска и жертв медленно шли по тропе в Эшер, пытаясь миновать его.
В полном неведении о том, что произошло в Эшере, не зная даже, живы ли его сын и дочь, Грегори шел рядом с Магрой, почти не испытывая надежды на спасение. Единственное, что его воодушевляло -- это сочувствие Тарзана и Лавака, которые рисковали своими жизнями в попытке спасти его и Магру. Магру воодушевляло то же чувство, подкрепленное любовью, любовью, которая сделала так много для нее -- изменила и облагородила.
-- Все это кажется совершенно бесполезным, -- сказал Грегори. -- Только двое из нас остались. И мы надеемся миновать два города, полные врагов. Если один из них не захватит нас, то захватит другой.
-- Я думаю, вы правы, -- согласилась Магра. -- Даже если силы природы против нас. Посмотрите вокруг на эти образования лавы, они все время угрожают нам, бросают вызов, текут и изменяются, но, однако, все могло бы выглядеть по-другому, если бы с нами был Тарзан.
-- Да, я знаю, -- сказал Грегори, -- он вселяет уверенность. Даже стены Тиен-Бака кажутся менее неприступными, когда он с нами. Мы все настолько от него зависим, что теперь без него совершенно беспомощны.
-- А он из-за нас пошел почти на верную смерть, -- сказала Магра. -- Тетан сказал мне, что если ему удастся попасть в Эшер, живым ему оттуда все равно не выбраться. А зная Тарзана, можно быть уверенным, что он уже там. О, если бы нам удалось догнать его раньше!
-- Смотрите! -- воскликнул Грегори. -- Какие-то люди идут сюда!
-- Они увидели нас, -- сказала Магра, -- мы уже не скроемся.
-- Они выглядят старыми и слабыми, -- ответил Грегори.
-- Но у них копья.
Трое оставшихся в живых беглецов из клеток дворца Брулора решили продолжать свой путь к свободе, а не возвращаться с Тарзаном в Эшер.
-- Кто вы? -- спросили они.
-- Чужестранцы, ищущие дорогу из Тиен-Бака, -- ответил Грегори.
Трое пошептались между собой, и один из них сказал: -- Мы тоже ищем дорогу из Тиен-Бака. Может пойдем вместе, так будет безопаснее,
-- Мы не можем уйти, пока не найдем наших друзей, -- ответила Магра. -- Они шли в Эшер. -- Может быть, вы их видели. Одного из них зовут Тарзан.
-- Да. Вы их видели? -- спросил и Грегори.
-- Мы видели их вчера. Он и его друзья возвратились в Эшер.
-- Его друзья? Кто еще был с ними? -- спросила Магра.
-- С ним пять человек. Четверо мужчин и одна девушка.
-- Кто это мог быть, Грегори? -- спросила Магра.
-- Вы знаете их? -- спросила она у человека, который говорил за всех.
-- Да. Одного звали Херкуф, другого Лавак. Там был д'Арно, Брайен Грегори и девушка по имени Эллен.
Грегори побледнел. Магра взяла его за руку, так как подумала, что он упадет.
-- Не может быть, -- сказал он. -- Не могу поверить, что все они живы. Это похоже на возвращение с того света. Я был так уверен, что их нет в живых. Подумайте только, Магра! Мой сын и моя дочь оба живы -- и на пути в этот ужасный город. Мы должны спешить. Может быть, мы еще успеем перехватить их. Скажите, -- обратился он к беглецам, -- где мы можем их найти, если их еще не схватили эшерианцы?
Мужчина объяснил, как им найти потайное место, вход в коридор дворца.
-- Там вы найдете их, -- сказал он, -- если они еще не вошли в город. Но не входите сами. Если вам дорога ваша жизнь, не входите в этот тайный лаз. Если они это сделали, они погибли. Вы можете с таким же успехом оставить попытку найти их. Вряд ли вы когда-нибудь увидите их снова.
-- Не очень ободряюще звучит, -- сказала Магра, когда они с Грегори продолжили свой путь, -- но, может быть, они переоценивают опасность, давайте не терять надежды.
Грегори покачал головой.
-- Боюсь, что опасность все-таки очень велика, -- сказал он, -- я сильно сомневаюсь, чтобы опасность, которой чревато посещение Эшера, могла быть переоценена.
-- Какое странное место этот Тиен-Бака, -- сказала Магра, -- не удивительно, что оно -- табу.

XXIV
ЛОВУШКА

Тарзан и Херкуф спускались по темному коридору и винтовым лестницам к двери из камня, которая закрывала вход в потайной коридор.
-- Вот мы и здесь, -- сказал Херкуф. -- Если Бог с нами, мы вскоре будем в комнате Брулора, рядом с троном. Я займусь им, а вы возьмете ларец. Я долго ждал возможности отомстить за Чона, истинного бога, и заставить Брулора заплатить за унижения и муки, которым он меня подверг. Я вижу теперь, что я пережил все только ради этого часа. Если мы попадемся, это будет означать смерть, но если наш план не удастся, я буду желать смерти.
За каменной дверью их ждала группа эшерских воинов, потому что один из жрецов дворца выследил их и донес Атке.
-- Они должны быть рядом, -- сказал предводитель воинов, -- будьте готовы! Но не забывайте, что королева приказала взять их живыми и замучить до смерти.
-- Я не хотел бы быть на месте Херкуфа, когда Брулор заполучит его назад в клетку, -- сказал один из воинов.
-- А этот дикий человек, -- сказал другой, -- это он убил так много наших воинов в ту ночь в туннеле. Я тоже не хотел бы быть на его месте, когда Атка заполучит и его.
Каменная дверь была толстой и очень тщательно подогнана под стену, поэтому шепот воинов не достиг ушей двоих людей, находящихся по другую ее сторону. Не ведая о ловушке, в которую они угодили, Тарзан и Херкуф подождали еще минуту и открыли дверь.
В это время другой отряд воинов подкрался к тем четырем, находящимся в полном неведении, которые ожидали Тарзана и Херкуфа у входа в коридор.
-- Наконец, дорогая, -- сказал д'Арно, -- я вижу проблески надежды. Херкуф знает порядки во дворце, и прежде чем его обитатели покинут свои комнаты, он и Тарзан будут здесь с Брулором и этим проклятым Отцом бриллиантов.
-- Я уже ненавижу само название этой вещи, -- сказала девушка. -- Над ним тяготеет какое-то проклятие. Я чувствую это так сильно, что не верю в возможность освобождения папы и Магры. Что-то случится и превратит победу в поражение.
-- Я не удивляюсь тому, что вы так пессимистически настроены. Но на этот раз вы ошибаетесь.
-- Надеюсь, что это так. Я не знаю случая, когда бы я так желала ошибиться.
Лавак и Брайен сидели на земле в нескольких шагах от Эллен и д'Арно, причем первый сидел спиной, чтобы не видеть их нежной беседы, которая все еще причиняла ему боль. Он сидел лицом к холму и первым заметил эшерских воинов, как только они появились. Когда он вскочил на ноги с криком предостережения, остальные тоже обернулись и увидели, что их надежды разрушены, как карточный домик.
Воины победоносно кричали, сбегая с холма и размахивая копьями. Трое мужчин могли бы начать борьбу, какой бы бесполезной она ни была, но они боялись за девушку, поэтому стояли в молчании, пока воины окружали их, и уже через минуту вели их к ближайшим воротам города.
-- Вы оказались правы, -- сказал д'Арно.
-- Да, -- ответила она. -- Над нами тяготеет проклятие бриллианта. О, Поль, лучше мне умереть, чем возвращаться в это проклятое место! На этот раз для нас не будет никакой надежды, и я больше всего боюсь того, что они не сразу нас убьют!
Пока четверо пленных шли в город, Херкуф повернул каменную дверь, и они оба вошли, чтобы попасть в приготовленную для них ловушку. У них не было ни одного шанса, даже могучий Тарзан не мог сопротивляться. Эшерианцы все хорошо продумали. Два воина сидели на корточках. Они сразу схватили Тарзана и Херкуфа за ноги и свалили их, а когда они упали, дюжина других воинов навалилась на них, связывая их по рукам и ногам.
-- Вы знали, что мы идем? -- спросил Херкуф одного воина.
-- Конечно, -- ответил тот, -- стража наблюдала за подходами к городу, потому что Атка считала, что вы можете вернуться, чтобы украсть галеру. Только так чужестранцы могут уйти из Тиен-Бака. Лучше бы вы оставались в своей клетке, Херкуф, потому что теперь Брулор замучает вас, а вы знаете, что это значит.
Тронный зал дворца был пуст. Там не было никого, кроме трех заключенных в клетках, когда Тарзана и Херкуфа ввели туда, так как период размышлений все еще продолжался. А в течение этого времени все жрецы должны были находиться в своих комнатах.
Поэтому, пока воин ходил за разрешением к Брулору вызвать хранителя ключей, чтобы отпереть клетки и посадить туда новых пленников, произошла небольшая задержка. Херкуф тронул Тарзана за руку:
-- Посмотри! -- сказал он, -- остальных тоже схватили. Тарзан обернулся и увидел Эллен, д'Арно, Брайена и Лавака, которых тоже вводили в комнату. Он приветствовал их одной из своих редких улыбок. Даже перед лицом смерти он не терял самообладания. Вместо того, чтобы так уверенно захватить Брулора, как они собирались, они сами оказались позорно схваченными и не смогли оказать ни малейшего сопротивления. Д'Арно заметил улыбку и улыбнулся Тарзану в ответ.
-- Мы снова встретились, мой друг, -- сказал он, -- но не там, где мы

Предыдущая страница 13 Следующая страница


собирались встретиться.
-- Ив последний раз, -- прибавил Лавак, -- больше встреч не будет, по крайней мере, не в этой жизни. Что касается меня, то я рад. Мне не для чего жить. -- Он посмотрел на Эллен, но все и так знали, что он имел в виду.
-- И вы погибаете из-за меня, -- сказал Брайен, -- из-за моей глупой жадности, а я умру, не имея возможности расплатиться с вами.
-- Давайте не будем говорить об этом, -- взмолилась Эллен, -- и без этого плохо.
-- Если кому-то суждено умереть от медленных мучений, об этом не следует напоминать. Только это и занимает мысли. Иногда говорить об этом -- облегчение.
Атан Том смотрел на шестерых пленников через решетку своей клетки.
-- Наконец-то мы все вместе! -- кудахтал он. -- Все мы, кто искал Отца бриллиантов. Вот он здесь в ларце, но не трогайте его -- он мой. Он только для меня одного, -- и он рассмеялся громким сумасшедшим смехом.
-- Тише ты, свинья! -- проревел Лал Тааск.
В эту минуту пришел хранитель ключей и открыл клетки.
-- Засади их всех туда, -- буркнул один из воинов, -- всех, кроме этого парня. -- Он кивнул головой в сторону Тарзана. -- Его хочет видеть королева.
Атка сидела на своем троне из камня, окруженная придворными в белых перьях, когда Владыка джунглей со связанными руками вошел к ней в тронную комнату. Долгое время она рассматривала его прищуренными глазами, оценивая взглядом, и Тарзан вернул ей ее взгляд: так пойманный лев мог смотреть на зрителя через решетку клетки.
-- Итак, это ты тот человек, который убил так много моих воинов, -- сказала она наконец, -- и захватил одну из
моих галер.
Тарзан хранил молчание. Она не выдержала и топнула
ногой об пол.
-- Почему ты не отвечаешь? -- спросила она.
-- Вы ни о чем меня не спрашивали, -- сказал он, -- вы просто сказали мне о том, что я уже давно знал.
-- Когда Атка говорит, человек, которому оказывается такая честь, всегда должен отвечать. Тарзан пожал плечами.
-- Я не люблю бесполезные разговоры, -- сказал он, -- но если вы хотите это услышать, то я не отрицаю, что я убил несколько ваших воинов. Я убил бы еще больше той ночью, если бы на галере их было больше. Вчера я убил шестерых в лесу.
-- Так вот почему они не вернулись! -- воскликнула
Атка.
-- Думаю, что по этой причине, -- согласился Тарзан.
-- Зачем ты пришел в Эшер? -- спросила королева.
-- Освободить моих друзей, которые были здесь пленниками.
-- Почему ты мой враг? -- спросила Атка.
-- Я вам не враг, я только хочу освободить моих друзей, -- уверял ее Тарзан.
-- А Отец бриллиантов? -- прибавила Атка.
-- Мне нет до него дела.
-- Но ведь ты союзник Атан Тома, -- обвиняла она его, -- а он пришел украсть Отца бриллиантов.
-- Он мой враг, -- сказал Тарзан.
Она опять смотрела на него в молчании. Очевидно, какая-то новая идея пришла ей в голову. Она опять заговорила.
-- Я думаю, -- сказала она, -- что ты не принадлежишь к лгунам. Я верю тому, что ты мне сказал, и я дружески отношусь к тебе. Мне рассказали, как ты дрался с моими воинами на галере. Двое приплыли к берегу живыми. Такой человек, как ты, очень ценен для меня, если ты будет моим союзником. Поклянись мне в верности, и ты будешь свободен.
-- А мои друзья? -- спросил Тарзан. -- Они тоже получат свободу?
-- Нет, конечно. Они мне не нужны. Зачем мне отпускать их? Этот человек, Брайен Грегори, пришел сюда только для того, чтобы украсть Отца бриллиантов. Я думаю, другие пришли помочь ему. Нет, они вскоре умрут.
-- Я сказал вам, что пришел сюда освободить их, -- сказал Тарзан. -- Их свобода -- единственное условие, при котором я останусь.
-- Рабы не ставят условий Атке, -- разъярилась королева. Она обернулась к придворным. -- Уведите его!
Они вернули Тарзана в тронную комнату дворца, но руки его не освободили, пока не заперли дверцу клетки. Было очевидно, что воины Эшера относились к нему с уважением.
-- Ну, что хорошего? -- спросил д'Арно.
-- Я здесь, в клетке, -- ответил Тарзан, -- вот и весь ответ. Королева желает нашей смерти.
-- Королевам положено желать.
Настроение у всех было подавленное. Только два человека не совсем потеряли надежду: Тарзан, лицо которого редко отражало его чувства, и Атан Том, который постоянно кудахтал и лепетал что-то об Отце бриллиантов.
Когда окончился период размышлений, тронная комната стала оживать. Появились жрецы и служанки, и наконец вышел сам Брулор и занял свое место на троне, а все остальные стали на колени и опустили перед ним головы. После короткой религиозной церемонии некоторые из служанок начали танцевать перед Брулором, затем к танцу присоединились несколько жрецов. В самом разгаре танца вошел воин и объявил, что пришла королева. Музыка и танцы тотчас же прекратились, и танцующие заняли свои места рядом с Брулором. Звуки фанфар известили прибытие королевы, которая появилась в сопровождении целой процессии и остановилась около трона Брулора. Она подошла ко второму трону около Брулора и заняла свое место.
После длинной церемонии королева произнесла приговор новым заключенным. Эту привилегию она иногда уступала Брулору, который был богом только с соизволения королевы.
-- Пусть все, кроме женщины, -- приказала Атка, -- будут избраны для жертвоприношения, каждый по очереди, в медленных мучениях.
Она говорила громко, чтобы было слышно во всех концах комнаты, и слова ее вызвали у д'Арно надежду, что Элен не приговорена к мучениям. Но его надежду разрушили дальнейшие слова королевы.
-- Женщину отправьте в маленькую комнату умирать медленной смертью в жертву Холи Хорасу. Это будет ее наказанием за убийство Зутеба. Уведите ее немедленно. Остальными займетесь тогда, когда скажет Брулор.
Один из священнослужителей вышел и возвратился с тремя птомами, один из которых нес лишний костюм. Хранитель ключей провел их к клетке Эллен, которую он отпер. Птомы вошли, сняли верхнюю одежду с Эллен и одели ее в водяной костюм. Прежде чем они надели на нее шлем, она успела обернуться к д'Арно, который стоял с землистым лицом, прижавшись к решетке своей клетки.
-- Прощай, дорогой мой, -- сказала она. -- Теперь это продлится недолго.
Д'Арно не смог ничего ответить, слезы застилали его глаза. Один из птомов надел шлем на голову Эллен, и они увели ее. Он смотрел на нее, пока она не скрылась из виду, потом он упал на пол своей клетки и лежал там, обхватив голову руками. Брайен Грегори громко выругался. Он проклинал Атку, Брулора, Отца бриллиантов, но больше всего проклинал себя.
Королева и ее свита удалились. Вскоре Брулор, жрецы и их служанки тоже покинули зал, оставив обреченных людей одних. Атан Том все время лопотал об Отце бриллиантов, а Лал Тааск и Акамен сыпали на его голову проклятия. Лавак сидел на корточках и смотрел на дверь, которая закрылась за Эллен. Брайен шагал взад и вперед по своей клетке, бормоча себе что-то под нос. Тарзан и Херкуф тихо разговаривали друг с другом. Д'Арно был почти болен от отчаяния и безнадежности. Он слышал, что Тарзан задавал Херкуфу много вопросов, но они не производили на него никакого впечатления. Эллен ушла навсегда. Какое значение могло иметь еще что-нибудь? Зачем Тарзан задает так много вопросов? Это на него не похоже, и он тоже вскоре будет мертв.

***

Унго и его стая стояли у края кратера Тиен-Бака и смотрели вниз. Они видели зелень равнин и лесов, и это привлекало их после голых скал.
-- Мы спустимся вниз, -- сказал Унго.
-- Может быть, Тарзан там, -- предположил другой.
-- Там еда, -- сказал Унго. -- Тарзана там нет. Мы возвращаемся к местам нашей прежней охоты. Здесь плохое место для Мангани.

XXV
НА ДНЕ ОЗЕРА

Эллен Грегори, несмотря на свое увлечение приключениями и свою редкую смелость, была очень женственна. Она принадлежала к той разновидности женщин, которая вызывает у мужчин желание защитить их. Сознание, что мужская помощь была в пределах досягаемости, придавало ей смелость, а когда она очутилась одна среди врагов, безнадежно отрезанная от всех своих защитников, она превратилась в маленькую испуганную девочку, готовую предаться панике. Только благодаря своему сильному характеру она все еще держалась.
Она шла уверенной походкой по коридору, через комнату, где находилось много птомов, лежащих на небольших кроватях, играющих в кости, по следующему коридору к массивной двери, запертой огромными болтами со штурвалами. Один из птомов повернул штурвал. Дверь стала открываться.
Она подумала, что эта дверь ведет в комнату пыток; что находится там за ней, и как долго еще ждать спасительной смерти? Смерть! Последнее убежище человека, потерявшего надежду, конечная цель жизни. Она думала об отце, Брайене и д'Арно. Вскоре и они последуют за ней. Жаль, что они с д'Арно не вместе. Так было бы легче для них обоих.
Наконец дверь открылась, и птомы втолкнули ее в цилиндрическую комнату, затем последовали за ней, заперли дверь и повернули болты. В противоположном конце комнаты была такая же дверь. Она не видела никаких инструментов для пыток и размышляла о том, как они будут убивать ее, почему они привели ее сюда и зачем этот костюм. Она увидела, что птом повернул колесо, и задержала дыхание, когда в комнату хлынула вода. Не могли же они сейчас утопить ее? Ведь вместе с ней они тоже утонули бы. Комната быстро наполнялась водой, и когда она наполнилась до краев, один из птомов проделал какие-то манипуляции с запорами второй двери. Когда она открылась настежь, они вывели ее прямо на дно озера.
При других обстоятельствах она была бы очарована красотой картины, которая открылась ей. Дно освещалось солнечными лучами. Ее вели по дорожке из гравия, проходившей между подводными садами, где выращивались деликатесы для Атки и Брулора. Странные красивые рыбы проплывали мимо них, под ногами ползали разноцветные крабы.
Водоросли колыхались в такт их движениям, а яркие разноцветные рыбы играли между ними, как птицы в листве земных деревьев. Все это была воплощенная красота движения и тишины. Для девушки тишина говорила больше, чем красота или движение -- она напоминала ей о могильном молчании.
Внутри дворца ей было тяжело идти, тяжелые подошвы мешали ей, а здесь она идет легко, как будто бы летит по воздуху как перышко, не прилагая никаких усилий. Она чувствовала, что могла бы подпрыгнуть высоко, выше деревьев, если бы птом не держал ее за руку; но это были только случайные проблески отдельных мыслей; на самом деле она была объята ужасом и ни на чем не могла сосредоточиться.
Она увидела впереди них маленькое полукруглое здание и поняла, что птомы ведут ее туда. Когда они подошли к зданию, у которого, казалось, не было ни окон, ни дверей, два птома схватили Эллен за руки и легко подпрыгнули вверх вместе с ней. Проплыв немного, они оказались на крыше здания, где девушка увидела круглую дверь, которая плотно прилегала к крыше и выделялась только благодаря болтам, удерживающим ее. Она была похожа на дверь воздушной комнаты дворца, из которого они вышли.
Комната, в которую они вошли, была наполнена водой, прошло несколько минут, прежде чем вода вышла; тогда птомы сняли с нее шлем и костюм, подняли люк в полу, указали жестом на лестницу и подтолкнули ее к спуску. Как и в верхней комнате, здесь было окно в противоположной стене. Через него просачивался свет озера. Комната была абсолютно пуста, кроме лестницы, стен и окна в ней не было ничего. Птомы закрыли дверь в потолке, и в то же мгновение она услышала, как в верхнюю комнату хлынула вода, затем вода стала капать по одной из стен ее комнаты. И вскоре по стене уже бежал маленький ручеек. Когда вода покрыла весь пол, она поняла, какого рода мучение ей предстоит. Комната будет медленно наполняться водой. Она сможет продлить свою жизнь и агонию, взбираясь вверх по лестнице, но это все равно не поможет.
Она поняла, какую страшную психологическую пытку изобрели для нее эти люди. Она должна была умереть как кролик, попавший в капкан. Она не знала, хватит ли у нее смелости покончить с этим быстро, когда воды будет уже достаточно, или она продлит свои мучения до последней ступеньки лестницы.
В то время как вода медленно поднималась и наполняла камеру смерти Эллен, Херкуф шепнул Тарзану через прутья решетки:
-- Скоро придет время. Вы все еще думаете, что вы сможете это сделать?
-- Я смогу осуществить свою часть плана, -- уверил его человек-обезьяна. -- Когда придет время, дайте мне знать.
Когда наступила ночь и над озером распростерся мрак, какой-то слабый свет все равно проникал через воду в камеру смерти Эллен. Это был свет небесных звезд, но он не принес обреченной девушке никакой надежды. Вода уже доходила до колен, и она стояла, держась одной рукой за лестницу, все еще не зная, что ей делать. Она устало повернулась и опустила голову на руки. Эллен думала о Поле, и о счастье, которое могло бы к ним прийти, если бы они встретились при других обстоятельствах. И даже сейчас, когда у нее не было никакой надежды, мысль о нем заставляла ее цепляться за жизнь, продлить ее как можно дольше, потому что в ее мечтах о возможном счастье была какая-то видимость грустного счастья настоящего. Она думала о Брайене, без чувства горечи она осуждала жадность, которая привела его в это ужасное место и стоила жизни стольким людям, которые его любили. И она молилась.

***

Херкуф снова шепнул Тарзану:
-- Время пришло, -- сказал он. -- Они все будут спать. Но решетки очень крепкие.
-- Не такие крепкие, как Тарзан, -- ответил человек-обезьяна. -- Я уже пробовал их. Смотрите!
Пока он говорил, руки его крепко ухватились за два прута. Мышцы напряглись. Херкуф наблюдал за ним, затаив дыхание, с долей сомнения, но вдруг он увидел, что прутья разогнулись, и мгновения спустя Тарзан протиснулся сквозь них, а прутья снова выпрямил. Таким же образом он освободил и Херкуфа.
-- Вы сильны, как боевой слон, -- с восхищением сказал священник.
-- Пошли, -- сказал Тарзан. -- Мы не можем терять ни минуты. Ведите меня.
-- Да, -- ответил Херкуф, -- мы не можем терять времени. Даже если мы и не задержимся нигде, мы можем опоздать.
Тихо крадучись, Херкуф и Тарзан пошли к двери. Остальные заключенные спали. Никто не видел, как убежал Тарзан, и как он освободил Херкуфа. Даже прутья почти совсем выровнялись, и по ним нельзя было узнать, как им удалось выйти. Но немногие даже могли подозревать о том, что таким способом можно было получить свободу.
Херкуф провел Тарзана по коридору в комнату птомов; жрец открыл дверь, Тарзан увидел жрецов низшего ранга, спавших на скамейках. Он увидел костюмы, которые висели на вешалках, трезубцы и шлемы. Птомы спали все, а дворец оставался без охраны, так как считалось, что убежать оттуда невозможно.
Осторожно двое мужчин взяли костюмы и шлемы, подняли три трезубца и прошли через комнату, не разбудив ни одного птома.
-- Пока боги были с нами, -- прошептал Херкуф, -- и если мы сможем пройти через водную комнату, оставаясь незамеченными, у нас будет шанс добиться успеха, если только мы не опоздаем.
Когда вода достигла плеч Эллен, она сразу оставила мысль о самоубийстве. Она будет цепляться за жизнь до последнего момента. Она поднялась ступенькой выше. Разные мысли роились в ее голове: и приятные, и горькие. Она думала о тщетности попыток человека получить неожиданное большое богатство и о страданиях, с которыми они связаны. Какая польза будет Брайену или Тому, если они получат сейчас богатство? Потому что один из них потерял уже сестру, а может быть, и отца, а другой свой разум. Вода заставила ее подняться ступенькой выше. Шаг за шагом она шла навстречу смерти.
Херкуф и Тарзан благополучно прошли через воздушную комнату и вышли на дно озера. Через сад птомов они направились к водяной камере, где к Эллен медленно приближалась смерть.
Когда они достигли воздушной комнаты над камерой Эллен, Херкуф принялся выкачивать из нее воду. Но им обоим казалось, что это никогда не произойдет. Они знали, что вода поднималась уже в течение нескольких часов в нижней камере, и что смерть могла прийти к девушке раньше, чем они успеют. Там внизу Эллен уже на самой последней ступеньке жадно ловила последние мгновения жизни. Голова ее уже касалась потолка. Выше подниматься было некуда. Вдруг она напрягла слух и вся превратилась во внимание. Она услышала шум в верхней комнате. Что могло это означать? Конечно, не спасение, может быть, новое мучение.
Наконец-то воздушная комната опустела. Тарзан и Херкуф стали пытаться поднять люк в комнату, где находилась Эллен, но он не поддавался, даже несмотря на сказочную силу Тарзана. Но что происходит внизу -- камера это или могила?
А пока Тарзан и Херкуф трудились над люком, проснулся птом и сел на свою скамейку, протирая глаза. Ему приснился странный, беспокойный сон. Итак, ему приснилось, что враги проникли в комнату птомов. Он осмотрелся, думая увидеть там кого-нибудь, кого там не должно было быть. Механически он посмотрел, на месте ли его костюм и шлем. Их не было. Не хватало еще двух костюмов. Тотчас же он разбудил своих товарищей и рассказал им о своем сне и о пропаже. Все они были очень взволнованы, так как раньше ничего подобного у них не случалось. Они моментально начали поиски, сначала пошли в тронный зал, где обнаружили, что двух заключенных нет на месте.
-- Сбежали Херкуф и этот человек по имени Тарзан, -- сказал один.
-- Но ведь взято три костюма, -- заметил другой. На этот раз все заключенные проснулись. Птомы задавали им вопросы, угрожали, но ничего от них не узнали, так как сами заключенные ничего не знали и были так же удивлены, как птомы.
-- Я знаю! -- вскричал один из птомов. -- Совершенно ясно, что они пошли в маленькую комнату спасать девчонку. Для этого они и взяли лишний костюм. Быстро! Надевайте шлемы. Именем Атки, вперед!
-- Мы не должны все уходить, остальные пленники тоже могут сбежать, -- заметил один птом, поэтому вышли только шестеро из них. В костюмах их совершенно невозможно было отличить друг от друга, но им не приходило в голову, что они могут по ошибке поймать кого-нибудь из своих.
Люк все еще не поддавался, а драгоценные минуты шли одна за другой. Наконец им удалось отодвинуть люк. Посмотрев вниз в темноту, они ничего не увидели. Вдруг на поверхности им удалось различить бледное лицо. Неужели они опоздали? Было ли это лицо мертвой девушки?
Эллен, держась за лестницу и едва удерживая на водой лицо, слышала шум какой-то работы наверху; люк открылся, и она увидела двух птомов, склонившихся над ней. Когда они потащили ее в воздушную комнату, она подумала, что ее ждут новые мучения.
Они помогли ей натянуть костюм и вывели из комнаты на дно озера. В костюмах и шлемах она не узнала их, а так как никаких средств общения у них не было, она шла с ними, не подозревая, что они друзья, и думала лишь о том, что готовит ей судьба.
Когда Херкуф повел их прочь от дворца, птомы, преследовавшие их, обнаружили беглецов и поспешили перехватить их. В тишине водных глубин ни один звук не достигал ушей преследуемых, и они не знали о приближающейся погоне, пока Тарзан, всегда и везде остававшийся детищем джунглей, не оглянулся и не увидел приближающихся птомов. Он тронул рукой Херкуфа и Эллен и указал на погоню, затем он поставил их спиной к спине, чтобы они могли отражать нападение. Каков будет исход битвы, он даже не мог предполагать. Он знал, что все они не привыкли сражаться в такой среде и таким оружием. Единственная прореха в костюме означала смерть, а их враги, конечно, умело владели трезубцами. Но он не знал, что птомы были так же не приспособлены к битве под водой, как и они. Иногда им приходилось обороняться от обитателей озера, но никогда их врагом не был человек с оружием таким же, как и у них.

Предыдущая страница 14 Следующая страница


Поэтому случилось так, что первую кровь пролили Тарзан и Херкуф, и только сейчас впервые Эллен начала понимать, что она, может быть, находится в руках друзей, но это казалось невероятным, откуда было взяться друзьям среди птомов?
Когда двое из них погибли, остальные птомы стали более осторожными. Они стали медленно окружать Тарзана, Херкуфа и Эллен, но подступиться к ним никак не могли.
Со всех сторон их встречали трезубцы. Вдруг один из птомов подпрыгнул вверх, решив атаковать их с нового положения, а в это же время остальные тоже перешли в наступление. Но они подошли слишком близко, и для двоих из них это окончилось смертью. Один из птомов атаковал Тарзана, но Эллен неожиданно для самой себя подалась вперед и поразила птома трезубцем в грудь. Он задергался, как рыба на острие, а потом мешком свалился прямо к ее ногам. Девушка едва не потеряла сознание.
Оставшиеся птомы повернули назад к дворцу, но Тарзан, не желая, чтобы они вернулись с подкреплением, бросился их догонять. Итак, он пустился в погоню. Чувствовал он себя как человек в кошмарном сне, когда делаешь большие усилия, но достигаешь малого. Но птомам приходилось преодолевать такие же трудности, а у них не было замечательной мускулатуры Тарзана. Поэтому последний постепенно приближался к ним.
На близком расстоянии пользоваться трезубцами было неудобно, и оба птома отказались от них, пустив в ход ножи. Пока они дрались, к ним подплыла огромная рыба, и Эллен с Херкуфом устремились прочь от нее, как два уродливых робота в своих костюмах.
Пальцы Тарзана уже касались запястья одного из птомов, и ему уже почти удалось выхватить у него нож, когда огромная рыба, напуганная приближением Херкуфа и Эллен, бросилась в сторону в попытке скрыться и ударила Тарзана по ноге. Он отлетел и упал на спину. Птом воспользовался благоприятным моментом и прыгнул вперед, готовясь вонзить нож в сердце падающего Тарзана.
Но Тарзан снова увернулся от удара. В это время подоспели Эллен и Херкуф, поразившие птома своими трезубцами. Когда Тарзан поднялся на ноги, Эллен подумала о человеке, чью жизнь она помогла спасти, кто он и каковы его намерения по отношению к ней.

XXVI
ТАЙНЫ ЭШЕРА

Во дворце Брулора все пришли в волнение и замешательство. Жрецы и воины собрались в тронной комнате, расследуя таинственное исчезновение двух пленников. Замки их камер были не тронуты, и только д'Арно догадывался о том, как в действительности произошел побег. Он заметил след на решетках клетки Тарзана.
-- Снова есть надежда, -- шепнул он Брайену, Взволнованный птом вбежал в тронную комнату и, сорвав свой шлем, упал к ногам Брулора.
-- О, Отец бриллиантов, -- кричал он, -- я был в маленькой комнате на дне озера. Женщина исчезла.
-- Исчезла? Куда? -- завопил Брулор.
-- Кто знает? -- ответил птом. -- Я знаю наверняка, что ее там нет, а на дне озера лежат шесть трупов наших птомов. Их костюмы проколоты в нескольких местах. Среди нас дьявол, о Отец!
Брулор вскочил на ноги, трясясь от гнева.
-- Они не дьяволы, -- закричал он, -- они смертные, которые могут умереть. Один из них -- этот предатель Херкуф, другой -- человек по имени Тарзан. Тот, кто доставит их живыми или мертвыми, может потребовать любую награду, но если сможете, то доставьте их живыми.
Пока Брулор неистовствовал, предметы его гнева удалились от дворца на приличное расстояние. Сняв три костюма с мертвых птомов, они шли за Херкуфом, который вел их по дну озера в соответствии с планом, который они разработали с Тарзаном раньше. Им повезло, удалось достать еще три костюма, что тоже входило в их план, фантастический, безумный, но единственно возможный в их ситуации.
Когда они спустились на большую глубину, они оказались в гуще водорослей, где обитало множество глубоководных жителей. Поэтому им все время приходилось отражать атаки страшных подводных чудовищ.
Эллен все еще была объята страхом. Она не знала, кто эти люди, куда они ведут ее и что собираются с ней делать, и более того, она не представляла себе, как им удастся выйти живыми отсюда, когда на пути у них было столько опасностей. Она чувствовала, что больше не выдержит. И вдруг из-за гигантских растений выплыл огромный морской змей и бросился на них.
Мужчины встретили его страшные зубы трезубцами, а его длинный чешуйчатый хвост спирально обвился вокруг них. Глаза чудовища засверкали, язык вывалился из раскрытой пасти, и вдруг змей обвил свой хвост вокруг Эллен и поплыл. Тарзан бросил запасной костюм, который был у него в руках, и кинулся за ним. Херкуф остался на дне в совершенной растерянности.
Случайно человеку-обезьяне удалось ухватиться за ногу
Эллен, но он не мог освободить ее от пут сильного хвоста змея. Медленно по телу девушки он стал подбираться к змею. В то же время он пытался освободить ее от хвоста, но его кольца еще сильнее обвивались вокруг нее. Только благодаря своей необыкновенной силе и ловкости Тарзан, несмотря на сопротивление воды и мешающий ему костюм, добрался наконец до спины зверя. Несколько раз он поразил ножом тело зверя, а Эллен восхищалась смелостью и силой неизвестного спасителя.
Болезненно раненный, но не столь серьезно, змей оставил девушку и повернулся к человеку, который осмеливался оспаривать его превосходство. Истекающий кровью, разъяренный, он думал лишь о том, чтобы растерзать это существо. Вонзив нож в челюсти змея и причинив ему этим такую боль, которая заставила его отступить, Тарзан стал медленно подбираться к его горлу. Нуму-льва, Шиту-пантеру, Ваппи-антилопу и человека он убивал, перерезав артерию. Почему бы не попытаться сделать то же самое со зверем, в котором тоже течет кровь?
Ему удалось добраться до горла, и здесь на шее у зверя оказалась нежная, ничем не защищенная кожа, одним движением ножа он перерезал артерию. Кровь хлынула в ту же минуту, и змей забился в конвульсиях, перевернулся вверх животом и медленно поплыл по течению. Тарзан опустился туда, где стояла ошеломленная Эллен.
Приближался рассвет, и в воду проникли первые лучи утреннего света, что позволяло им видеть на большее расстояние. Тарзан стал разыскивать взглядом Херкуфа и увидел, что тот приближается и несет в руках запасной костюм Тарзана.
Эллен совсем обессилела, и Тарзану пришлось поддерживать ее всю дорогу к берегу. Херкуф был не в лучшем состоянии, но ему удалось выбраться на берег, и он, задыхаясь, без чувств повалился на берег. Только Тарзан казался бодрым и не уставшим.
Они в первую очередь сняли неудобные костюмы, и Эллен увидела лицо Тарзана.
-- Тарзан! -- вскрикнула она удивленно. -- Но я могла бы догадаться, что это вы. Кто еще мог сделать для меня то, что сделали вы.
-- Поль, -- сказал он с улыбкой.
-- Вы милый, -- сказала она. -- Как приятно снова чувствовать себя в безопасности. Как прекрасно остаться в живых после того, через что все мы прошли, после этой ужасной комнаты, где они хотели меня утопить. Я все еще не могу поверить, что убежала оттуда!
Около берега Херкуф пронзил острогой рыбу, потом отвел Тарзана и Эллен в пещеру, где они могли отдохнуть, а сам развел костер и испек рыбу.
-- Какие у вас планы? -- спросила Эллен.
-- Херкуф знает, где на этой стороне озера спрятана лодка. Мы думали, что безопаснее будет прийти сюда, чем пытаться украсть одну из лодок у Эшера. Зная, что наш побег известен, везде будет расставлена стража. Сегодня ночью мы переплывем озеро, а Херкуф и я опустимся в костюмах и постараемся вызволить д'Арно, Брайена и Лавака. Поэтому мы и взяли три костюма с убитых птомов. Мы раньше хотели украсть их у птомов, а теперь нам не нужно проходить через их комнату.
-- После того, как мы поедим и отдохнем, я посмотрю, на месте ли лодка. Я спрятал ее много лет назад, но она хорошо спрятана, а туда редко кто ходит. Я затопил ее в маленьком заливе под кустами.
-- Она уже, наверное, сгнила, -- предположила Эллен.
-- Не думаю, -- ответил Херкуф. -- Она скорее бы сгнила, если бы была оставлена на воздухе.
Они ели рыбу и обсуждали свои планы, вспоминали приключения, через которые они прошли. Эллен спросила Херкуфа, как им удалось построить дворец на дне озера.
-- Мне кажется, -- сказала она, -- что инженерное дело не по плечу эшерианцам, потому что все, что я видела у них, требует для своего производства только примитивные знания. За исключением этих плавательных костюмов. Здесь нет ничего, что бы указывало на изобретательский гений.
-- Именно изобретение этих костюмов вместе с природным явлением позволило построить дворец, -- объяснил Херкуф. -- Мы ведь очень древняя раса. Мы живем в долине Тиен-Бака уже более тысячи лет. Наше происхождение сохранилось только в легендах, но считается, что наши предки спустились сюда с севера, они принесли с собой развитую цивилизацию и значительные инженерные познания. Тогда существовало два племени. Одно поселилось там, где сейчас находится Тобос, а другое -- здесь, где Эшер. Один из эшерианцев изобрел шлем для подводного плавания. Он перекапывал все вокруг, собирая металлы, и экспериментировал с разными химическими соединениями, пытаясь получить золото из простых веществ. Во время своих опытов он случайно получил такое химическое вещество, которое в соединении с водой выделяло кислород. Но кончил он трагически, как раз в тот момент, когда он пытался превратить в золото полученный черный порошок. Он считал, что для этого нужно высокое давление, приложенное внезапно, поэтому он насыпал немного порошка на камень и ударил по нему молотком. Был очень сильный взрыв и много дыма. Крыша дома изобретателя взлетела на воздух, а с ней и он сам. Один из его учеников, который случайно остался в живых, видел все это своими глазами. Хотя изобретателю и не удалось сделать золото, он все-таки оставил после себя гениальное изобретение -- подводный шлем, который претерпел некоторые изменения и применялся в основном в спорте.
-- Но какое отношение все это имеет к строительству дворца? -- спросила Эллен.
-- Я уже подошел к этому. Сейчас расскажу. Недалеко от Эшера у берега, там, где сейчас находится дворец, вода постоянно бурлила, и часто возникал мощный водяной фонтан. Чем было вызвано это явление, для эшерианцев долго оставалось неразрешимой загадкой. Однажды молодой эшерианец надел подводный костюм и шлем и опустился на дно озера, чтобы разгадать природу этого явления. Он отсутствовал полчаса, и вдруг зрители, собравшиеся у берега, увидели, как он вылетел из-под воды в том самом месте, где наблюдалось феноменальное явление. Чудом он остался жив, и когда вернулся на берег, рассказал, что со дна озера бьет воздушный гейзер.
-- Прошло еще несколько лет, прежде чем одному из эшерианцев пришла в голову идея постройки здания дворца вокруг гейзера и поселить там жрецов и священные реликвии. Были пойманы тысячи рабов. Они высекали стены дворца из кусков лавы. Были сделаны бесчисленные подводные шлемы и костюмы. Самой сложной частью работы оказалась задача накрыть воздушный поток, но и с этим в конце концов справились. Так начал свое существование дворец. Постройка его длилась сотни лет и стоила многих тысяч жизней. Когда он был построен и укреплен, то, естественно, был весь заполнен водой, но когда клапан в огромной "шапке", под которой находился гейзер, открыли, вода была вытеснена воздухом и вышла через односторонний выпускной клапан. Сейчас гейзер поставляет во дворец свежий воздух и управляет дверями комнат.
-- Как прекрасно! -- сказала Эллен. -- Но откуда взялся этот воздушный гейзер?
-- Это, конечно, только гипотеза, -- ответил Херкуф, -- но считают, что когда Тиен-Бака был действительно вулканом, вся вершина горы взлетела вверх, и когда она снова опустилась в кратер, там остался воздух, сжатый под большим давлением. Получился огромный подземный воздушный резервуар.
-- А когда воздух иссякнет? -- спросила девушка. Херкуф пожал плечами.
-- Хорас затопит дворец. Но есть еще и другая гипотеза. Возможно, что под дворцом существуют огромные залежи того самого вещества, благодаря которому функционируют наши подводные костюмы. Вода из озера просачивается туда, и таким образом постоянно образуется свежий воздух.
-- Какая работа человеческого ума, сколько труда и жизней ушло на постройку этого дворца! -- воскликнула Эллен, -- и для чего? Зачем люди так разбрасываются своей энергией?
-- Разве ваша раса не возводит храмов для своих богов? -- спросил Херкуф.

XXVII
ПЕЩЕРА ЧОНА

Магра и Грегори остановились на каменистом спуске. Солнце ярко светило на безоблачном небе, над ними возвышались хмурые скалы Тиен-Бака, под ними простирались воды священного Хораса, а вдалеке виднелся вход в туннель, ведущий во внешний мир. Он манил и звал их.
-- Ну, вот мы и пришли, -- сказал Грегори. -- Это, очевидно, и есть тайный вход в туннель.
-- Да, -- сказала Магра, -- мы здесь. Что нам теперь делать?
-- После всего того, что нам рассказали эти бедняги, -- ответил Грегори, -- было бы очень глупо бросаться своими жизнями и входить в эту ловушку.
-- Я вполне с вами согласна, -- ответила Магра, -- нам ничего не удастся сделать, если мы попадем в этот дворец. Нас поймают, и мы только расстроим планы Тарзана, если ему удалось то, что он задумал.
-- Не могу понять, -- сказал Грегори, -- что случилось с Эллен, Брайеном, д'Арно и Лаваком. Вы не думаете, что они все могли проникнуть во дворец на помощь Тарзану?
-- Они могли. И их всех могли схватить. Все, что нам остается делать -- это ждать.
-- Может быть, поищем укрытия немного ниже? Если мы будем находиться между Эшером и входом в туннель, они обязательно пройдут мимо нас, так как выход здесь только один.
-- Думаю, что вы правы, -- согласился Грегори, -- но я сомневаюсь, безопасно ли пытаться миновать Эшер днем?
-- Так же опасно, как и оставаться здесь. В любую минуту на нас может натолкнуться какой-нибудь эшерианец.
-- Хорошо, -- сказал Грегори. -- Давайте попробуем. Здесь много больших глыб лавы, будем прятаться за ними.
-- Пойдемте, -- сказала Магра.
Они стали осторожно спускаться, и в конце концов спустились к озеру. Между ними и озером находилась гряда скал. Она располагалась вдоль берега. На ее вершине росло несколько деревьев. Небольшой холмик скрывал ее от Эшера.
-- Посмотрите! -- сказала Эллен. -- Похоже, что это пещера.
-- Да, похоже на то, -- ответил Грегори. -- Посмотрим. Если там можно жить, то нам повезло, потому что там можно спрятаться и наблюдать за округой.
-- А как насчет пищи? -- спросила Магра.
-- Я думаю, мы найдем фрукты и орехи на одном из этих деревьев, -- ответил Грегори, -- и если нам подвернется случай, будем ловить рыбу.
Разговаривая, они подошли ко входу в пещеру, которая, как оказалось, прекрасно подходила им. Они вошли с большими предосторожностями. Сначала ничего нельзя было различить. Свет проникал только через узкий проход.
-- Я думаю, что нужно разведать, прежде чем здесь обосноваться, -- сказал Грегори.
-- Я пойду с вами.
Пещера сужалась и превратилась в узкий коридор. Они шли по нему наощупь, пробираясь в абсолютной темноте, но вдруг за крутым поворотом стало светло, и они, наконец вышли на площадку, куда проникали солнечные лучи через отверстие вверху. Здесь было просторно и красиво. Стены были покрыты причудливыми рисунками, очевидно, результат эрозии.
-- Необыкновенно! -- воскликнула Магра.
-- Прекрасно. И краски необыкновенные, -- согласился Грегори, -- но я думаю, что нужно идти дальше, чтобы убедиться, что здесь безопасно.
-- Да, -- сказала Магра. -- Вы правы. Здесь есть проход, который может еще куда-нибудь вывести. Давайте пойдем посмотрим.
Они обнаружили проход, который вел в еще один коридор, темный и холодный, Магра продрогла, пока пробиралась по нему.
-- В этом месте есть что-то таинственное, -- прошептала она.
-- Чепуха, -- сказал Грегори. -- Это потому, что здесь темно. Женщины не любят темноты.
-- А вы любите? -- спросила она.
-- Ну, нет, но если место темное, это не обязательно значит, что оно опасное.
-- Но, -- настаивала она, -- у меня такое чувство, как будто за нами наблюдают.
-- О, это только ваше воображение, дитя мое, -- рассмеялся Грегори, -- у вас расшатались нервы. Это не удивительно после всего того горя, что вам пришлось вынести. Странно, что мы все еще не сошли с ума.
-- Я не думаю, что это воображение, -- ответила Магра. -- Я могу чувствовать, что мы не одни. Что-то здесь есть рядом с нами. Давайте вернемся и уйдем из этого страшного места. Это злое место, я чувствую.
-- Постарайтесь успокоиться, -- увещевал ее Грегори, -- здесь никого нет, и даже если это место нехорошее, нам нужно все разузнать.
-- Я надеюсь, что вы правы, -- сказала Магра, -- но я очень боюсь, а как вы знаете, меня не так просто напугать. Вот проход в стене, здесь может быть другой коридор. В какой пойдем?
-- Я думаю, будем держаться вместе, -- ответил Грегори, -- этот как будто главный. Если мы будем поворачивать куда-нибудь, мы заблудимся. Я слышал о людях, которые терялись в пещерах Кентукки или Вирджинии. Их так и не находили.
В этот момент чья-то рука схватила Магру сзади и потащила ее через отверстие, которое они только что прошли. Грегори услышал пронзительный крик и повернулся назад. К своему ужасу он обнаружил, что он один. Магра исчезла. Он громко позвал ее, но ответа не было. Тогда он пошел назад искать ее. Вдруг другая рука схватила его и потащила за собой. Он отбивался, пытался освободиться, но все его усилия были напрасны. Его тащили в боковой коридор.
Магра тоже пыталась освободиться, но тоже безуспешно. Сильное существо, которое тащило ее не издавало ни звука. Она не знала, была ли она в руках у человека или у зверя. После своей встречи с Унго у нее были все основания для сомнений.
Коридор был длинный и, в конце концов, закончился второй пещерой. Здесь только она рассмотрела того, кто ее схватил. Это был белый человек с голыми руками. Теперь она видела, что это человек. В пещере было еще несколько подобных ему. В центре пещеры был бассейн с водой.
В конце пещеры стоял трон, перед троном находился алтарь, а за ним -- открытая арка, выходящая на озеро. Арка была почти вровень с полом пещеры. Пещера выглядела изумительно, но вся сцена производила странное впечатление, очевидно, присутствием суровых молчаливых фигур, облаченных в белое, которые смотрели на Магру через прорези в одежде.
Магра не успела еще ничего разглядеть, когда притащили Грегори. Они посмотрели друг на друга.
-- Вот мы и попались, -- сказал он. -- Похоже на Ку-Клукс-Клан. Вы были правы. Кто-то из них за нами наблюдал.
-- Кто они? -- спросила Магра, -- и чего они от нас хотят? Боже! Неужели мы и так недостаточно выстрадали?
-- Теперь я не удивляюсь тому, что Тиен-Бака -- табу, а Эшер -- запретный город. Если я когда-нибудь отсюда выберусь, для меня он навсегда останется табу.
-- Если мы когда-нибудь выберемся отсюда, -- сказала Магра грустно.
-- Но ведь мы выбрались из Тобоса, -- напомнил он ей.
-- Да, знаю, но сейчас с нами нет ни Тарзана, ни Тетана. Мы одни и совершенно беспомощны.
-- Может быть, они не собираются причинять нам никакого вреда, -- предположил он, -- если бы только я знал их язык, я бы спросил их. У них есть язык. Они шептались о чем-то.
-- Попробуйте суахили, -- предложила она. -- Здесь все знают этот язык.

Предыдущая страница 15 Следующая страница


-- Мой суахили несовершенен, -- сказал он, -- но если они знают его, может быть, они поймут. -- Он обернулся к одному из людей, одетых в белое, и спросил:
-- Зачем вы привели нас сюда. Что вы собираетесь с нами делать? Мы вам ничего плохого не сделали.
-- Вы посмели войти во дворец истинного бога, -- ответил человек. -- Кто вы такие, что осмелились войти во дворец священного Чона?
-- Они шпионы Атки, -- сказал другой.
-- Шпионы ложного бога Брулора, -- предположил третий.
-- Ничего подобного, -- сказала Магра, -- мы просто чужеземцы, мы заблудились. Единственное, что мы хотим -- это найти выход из Тиен-Бака.
-- Зачем же вы пришли сюда?
-- Мы искали место, где могли бы спрятаться, -- ответила девушка.
-- Скорее всего вы лжете. Мы вас продержим здесь, пока не вернется истинный бог, тогда вы узнаете вашу судьбу и в каком виде примете смерть.

XXVIII
В ВОДАХ ХОРАСА

Херкуф, Эллен и Тарзан отдохнули и пошли искать лодку, которую спрятал Херкуф. Бухта, где он затопил ее, находилась далеко от выбранной ими пещеры, но весь их путь проходил через лес, и поэтому они ничего не опасались.
Когда они достигли заливчика, Херкуф раздвинул ветви кустарника и посмотрел в воду.
-- Вот это место, -- пробормотал он, -- я знаю, это то самое место. Я не мог ошибиться.
-- Что-нибудь не так? -- спросил Тарзан. -- Вы не можете ее найти?
-- Это то самое место, -- повторил Херкуф, -- но лодки здесь нет. Я хорошо спрятал ее, но кто-то нашел ее. Теперь все наши планы рушатся. Что нам делать?
-- Разве мы не можем пройти по берегу и подойти ко дворцу со стороны Эшера? -- спросила Эллен.
-- Это невозможно, нас схватят, -- ответил Херкуф.
-- Может быть, построить плот? Херкуф покачал головой.
-- У нас нет инструментов. Но даже если бы они и были у нас, мы не смогли бы ими воспользоваться. Нас бы заметили.
-- Неужели мы должны теперь бросить все? -- воскликнула Эллен. -- Мы ведь не можем оставить Поля, Брайена и Лавака умирать.
-- Есть выход, -- сказал Тарзан.
-- Какой? -- спросил Херкуф.
-- Когда стемнеет, я поплыву к Эшеру и выкраду лодку.
-- Это невозможно, -- сказал Херкуф. -- Вы видели, с чем нам пришлось бороться, когда мы проходили озеро прошлой ночью. Вы не проплывете и половины пути. Вам не дадут удержаться на поверхности. Давайте лучше вернемся.
-- Но ведь только благодаря необыкновенной удаче мы смогли вчера пробраться по озеру, -- напомнил Тарзан. -- Во второй раз нам может уже не повезти так, но даже если нам и удастся, все равно у нас не будет лодки. Вы же знаете, что весь успех нашего плана зависит от нее. Я переплыву сегодня озеро.
-- Пожалуйста, не делайте этого, Тарзан, -- взмолилась Эллен. -- Зачем бесцельно бросаться своей жизнью?
-- Я и не собираюсь этого делать. У меня с собой нож.
Они вернулись в пещеру, чтобы дождаться темноты, так и не убедив Тарзана в бесполезности его плана. Херкуф и Эллен были в отчаянии. Когда наступила темнота, они стояли у берега и смотрели, как Тарзан исчезает в темных водах озера. Всматриваясь вдаль, они наблюдали за ним, пока он совсем не исчез из вида.
Тарзан проплыл без приключений половину расстояния и вдруг увидел, как вспыхнул какой-то огонь. Он стал наблюдать за огоньком, и когда тот стал приближаться к нему, понял, что его заметили. Если его сейчас настигнет галера эшерианцев, это будет означать смерть не только для него, но и для тех людей, чьи жизни он мог бы спасти, и поэтому он попытался использовать единственный свой шанс. Нырнув под воду, он стал уплывать, пытаясь уйти от света фонаря, и, оглядываясь назад, он почувствовал, что может спастись, потому что огонь стал уменьшаться; но когда он поднялся к поверхности, чтобы вдохнуть воздух, то увидел, что к нему приближается какая-то темная масса. Тарзан понял, что случилось то, чего так опасались Эллен и Херкуф. Он вспомнил свои слова: "У меня есть нож", -- и улыбнулся.
На стене в Эшере заметили огонь на озере. Стражник доложил офицеру:
-- Галера из Тобоса, -- сказал он, -- на озере сегодня нет эшерских галер. Офицер кивнул.
-- Странно, почему они рискнули зажечь огонь. Обычно они крадутся в темноте. Ну, нам повезло. Может быть, удастся захватить добычу.
Когда огромная рыбина повернулась и приготовилась схватить Тарзана, он вонзил свой нож ей в брюхо и вспорол его. Огромная рыба, смертельно раненная, забилась в агонии и привлекла внимание тех, кто находился в галере.
Тарзан, уклоняясь от ударов хвоста и страшных зубов, увидел, что к нему подплывают еще какие-то чудовища, очевидно, тоже привлеченные светом фонаря. Это были страшные чудовища, которые пришли сюда в поисках жертвы.
Тарзану уже не хватало воздуха, и он был вынужден вынырнуть на поверхность. Он знал, что окажется вблизи галеры, но ему приходилось выбирать между галерой и перспективой утонуть от нехватки воздуха.
Когда Тарзан вынырнул, он оказался совсем рядом с галерой; воины схватили его и подняли на борт. Вот и конец всех прекрасных планов. Но когда он посмотрел на воинов, то увидел, что это тобосцы, и услышал знакомый голос, который позвал его по имени. Это был голос Тетана.
-- Мы пытались пробраться мимо Эшера без огней, -- сказал он, -- и поймать рабов, но что ты здесь делаешь в самой середине Хораса?
-- Я хочу подплыть к Эшеру и украсть там лодку, -- ответил Тарзан.
-- Ты сошел с ума, -- воскликнул Тетан. -- Ни один человек еще не остался в живых в этих водах. Здесь все озеро кишит любителями пообедать человечиной.
-- Я уже имею об этом представление, но все-таки был на полпути к цели. Ведь речь идет не только о моей жизни, но и о жизни моих друзей, которые заключены в клетки дворца Брулора. Я должен попасть в Эшер и достать лодку.
Тетан задумался на минуту, потом сказал:
-- Я возьму тебя с собой. Я смогу высадить тебя на берег рядом с городом, но я советую тебе оставить это дело. Ты не сможешь проникнуть в Эшер, оставшись незамеченным.
-- Я не хочу выходить на берег, -- ответил Тарзан, -- у меня двое друзей на той стороне озера. Если ты доставишь нас троих к месту над дворцом, мне не нужно будет выходить на берег и красть лодку.
-- Но какая тебе от этого польза? -- спросил Тетан.
-- У нас есть костюмы и шлемы. Мы пойдем во дворец за нашими друзьями, а я еще прихвачу с собой Отца бриллиантов и Брулора для Херата, чтобы освободить Магру и Грегори.
-- Они уже освобождены, -- сказал Тетан, -- и Херат в ярости.
Тетан не сказал, что он помог им, потому что вокруг были тобосцы.
-- Но это не играет роли, -- сказал Тарзан. -- Мы не можем убежать из Тиен-Бака без помощи Херата. Нам нужна галера и провизия. Если я доставлю Херату то, что он поручил мне, я уверен, он нам поможет.
-- Да, -- согласился Тетан, -- но ты не сможешь этого сделать. Какие у тебя шансы? Тарзан пожал плечами.
-- Я должен попробовать. Ты поможешь мне?
-- Если я не смогу переубедить тебя, я помогу тебе. Где твои друзья?
Тарзан указал в направлении пещеры, где находились Эллен и Херкуф.
Со стороны Эшера шесть галер с потушенными огнями искали в темноте галеру из Тобоса, которую они уже больше не видели, так как огни на ней уже не горели. Поэтому они разделились, чтобы прочесать все озеро и выход к реке.
Линия берега впереди галеры, на которой был Тарзан, казалась длинным, темным силуэтом на фоне неба. Никаких выступов берега не было видно, и он казался ровной черной массой, без разрывов и выступов. Только счастливый случай мог бы привести их к тому месту, где остались Эллен и Херкуф.
Когда они были совсем близко от берега, Тарзан тихо позвал Херкуфа и немедленно услышал ответ справа. Через несколько минут нос галеры коснулся гравия, Тарзан спрыгнул на берег и направился к тому месту, где стояли Эллен и Херкуф. Они были удивлены, увидев его так рано, удивлены тем, что он вообще вернулся, потому что они видели галеру и решили, что его схватили эшерианцы.
Тарзан в нескольких словах объяснил, что случилось, сказал Херкуфу, чтобы он забрал костюмы и шлемы, потрепал Эллен по плечу и направился к галере. Они надели костюмы, шлемы же держали в руках. Галера повернулась в сторону Эшера.
Бесшумно галера проскользнула в глубь озера, весла ни разу не плеснули по воде.
Где-то на середине озера внезапно справа от них загорелся огонь, а затем один за другим загорелись и остальные, образуя замкнутое кольцо вокруг них. Раздался боевой клич эшерианцев.
Ничто, кроме немедленного бегства, не могло спасти тобосцев, и поэтому, когда галера развернулась, чтобы выбраться из сжимавшего ее кольца, Тарзан окликнул Эллен и Херкуфа, приказав им надеть шлемы, сам оделся, взял Эллен за руку и велел Херкуфу следовать за ними. Через секунду они уже прыгнули за борт, а Тетан приказал рабам поторопиться.

XXIX
КРАХ ПОДВОДНОГО ЦАРСТВА

Держась за руки, Тарзан и Эллен медленно опускались на дно озера. Даже если бы Херкуф и был рядом с ними, они не могли бы его видеть, поэтому Тарзан вынужден был ждать наступления дня, чтобы разыскать Херкуфа, без которого весь план мог бы легко сорваться. Тарзан знал и о том, что они могли бы и не найти его, но он решил ждать и надеяться.
Для Эллен было очень тяжелым испытанием снова погрузиться в этот мрачный мир, где ей столько пришлось пережить. Едва заметные очертания каких-то странных существ проносились перед ними. Девушка все время ожидала, что какое-нибудь из чудовищ набросится на нее, но ночь прошла, и наступил рассвет, а на них так никто и не напал. Ей это казалось чудом, но объяснялось скорее тем, что они неподвижно стояли на каменистом дне, не привлекая к себе внимания обитателей озерных вод.
Когда солнечные лучи проникли к ним на дно, Тарзан стал разыскивать Херкуфа, но его нигде не было видно. Ничего не оставалось делать, как самим отправляться ко дворцу Брулора. Он не знал, что он мог один сделать. Часть его плана была построена на том, что он должен был войти во дворец во время всеобщего размышления и освободить пленников, но из них только Херкуф знал, как открываются двери воздушных комнат, только Херкуф знал точное время размышлений.
Лишенная возможности разговаривать с Тарзаном, Эллен шла туда, куда он ее вел. Она не знала о его новых планах, но в тот момент она была больше уверена в нем, чем он в себе.
Они прошли совсем немного в направлении дворца, когда встретили Херкуфа. Он тоже ожидал рассвета, так как был уверен, что Тарзан будет делать то же самое, а спрыгнув с лодки почти одновременно, они не могли приземлиться далеко друг от друга. С огромным чувством облегчения друзья продолжили путь вместе.
Теперь Херкуф шел впереди, Тарзан и Эллен за ним. Они не прошли еще и половины пути, когда перед ними возникла преграда -- обломки какой-то галеры. Она, очевидно, находилась здесь уже в течение нескольких лет. На галере были цепи, которыми приковывали рабов.
Херкуф проявил заметное волнение при виде этой галеры, и жестами указывая им оставаться на месте, он взобрался на палубу галеры, откуда немедленно вернулся, неся в руках очень красивый, усыпанный бриллиантами ларец. Было совершенно очевидно, что он очень взволнован, но все, что он был в состоянии сделать -- это размахивать перед ними ларцом и танцевать от радости. Они не могли знать, что он нашел, но догадывались, что в ларце находится какое-то сокровище.
Дальнейший их путь прошел без особых приключений. Они приблизились ко дворцу Брулора, держась густых зарослей. Подойдя к дворцу, они нашли место, где можно спрятаться. Здесь они должны были ждать, пока Херкуф не подаст знак, что пора действовать. Сколько времени пройдет, об этом мог догадываться только Херкуф. Рядом с ними находилось окно, через которое они могли бы наблюдать за событиями во дворце, если бы они осмелились это сделать. Но так как снаружи было светло, они не стали испытывать судьбу, ожидая наступления ночи и мучаясь от жажды, голода и усталости.
Внутри дворца пленники ужинали сырой рыбой. Атан Том все распространялся о своих планах в качестве обладателя Отца бриллиантов, об ослепительно прекрасном мире, в котором он будет вращаться, о несметных богатствах. Лал Тааск, ругаясь, проклинал его. Акамен размышлял в молчании о потере свободы и рухнувших мечтах о власти. Брайен и д'Арно разговаривали вполголоса. Лавак ходил по клетке из угла в угол, как пойманный северный медведь.
-- Думаю, твой друг Тарзан сам убежал, а нас бросил, -- заметил Брайен.
-- Вы так думаете потому, что не знаете его так хорошо, как я, -- ответил д'Арно. -- Пока он жив, он будет стараться освободить нас.
-- Он, должно быть, сверхчеловек, чтобы пытаться освободить нас, -- сказал Брайен.
-- Он и есть сверхчеловек. Конечно, он может потерпеть неудачу, но он будет ближе к цели, чем любой другой обыкновенный человек.
-- Ну, по крайней мере, он вызволил из этой ужасной комнаты Эллен, в которую ее засадили, -- сказал Брайен. -- А как переживал старый Брулор! Конечно, прошло еще совсем мало времени. Тарзан еще не успел поместить Эллен в безопасное место и вернуться за нами. Но здесь каждая минута кажется часом, поэтому похоже, что он ушел отсюда очень давно. Ты знал о том, что он собирается убежать?
-- Да, он сказал мне, но я не видел, когда они с Херкуфом скрылись. Я тогда спал. Я уверен, что он вызволил Эллен. Иначе он сразу же вернулся бы за нами.
-- Если только его не убили, -- предположил Брайен. -- По крайней мере мы знаем, что он ее спас. Из-за этого старый Брулор и бесновался.
-- Я думаю, в безопасности ли Эллен, вышла ли она из этого проклятого озера. Когда я начинаю думать об этом, мне кажется, что я схожу с ума.
-- У нас уже есть тут один, -- сказал Брайен, кивая в сторону Атан Тома, -- второго мы не выдержим. По крайней мере, подожди, пока ты пробудешь здесь столько времени, сколько пробыл я, тогда у тебя будет более весомая причина сойти с ума.
-- Вот все они покидают тронную комнату, -- сказал д'Арно. -- Пришло время для размышлений. Хотел бы я знать, о чем они размышляют.
-- Размышляют! Черта с два! -- воскликнул Брайен. -- Спроси у служанок!
Уставшие уже Тарзан, Херкуф и Эллен ждали рядом со дворцом. С прошлой ночи они не ели, не пили и все это время были на ногах. Сейчас Херкуф осторожно подкрался к окну, но из осторожности не слишком близко. Было уже темно и маловероятно, что его могут заметить из дворца. Тронная комната была пуста. Там находились только заключенные. Он вернулся к Тарзану и Эллен и кивнул им, что все в порядке, затем положил ларец к ногам Эллен и жестом указал ей, что она не должна трогаться с места. Когда Тарзан и Херкуф ушли, она почувствовала себя страшно одинокой.
Наступил момент, которого так ждали оба мужчины. Что им предстоит? Разрабатывая план, они учли каждую деталь, и у каждого на трезубце была рыба, так они и вошли в воздушную комнату. Через секунду они уже прошли ее и теперь стояли в коридоре, ведущем в комнату птомов.
Рядом с ними была дверь в тронную комнату. Туда можно было пройти, минуя комнату птомов. Херкуф попытался открыть дверь, но не смог. Он пожал плечами. Теперь не оставалось ничего другого, как попытаться пройти через комнату птомов. Они молили бога о том, чтобы все они спали. Очень осторожно Херкуф открыл дверь в эту комнату и заглянул туда. Затем он кивнул Тарзану.
Весь успех их плана зависел от того, смогут ли они проникнуть в тронную комнату никем не замеченные, не заговорив ни с кем. Они уже прошли почти всю комнату, когда один из птомов проснулся, сел на своей кровати и посмотрел на них. С рыбой на острие они продолжали идти по комнате. Сонный птом подумал, что это кто-то из его товарищей, и снова заснул. Так они благополучно прошли в тронную комнату.
Эллен ждала в одиночестве в темных водах озера. Она была почти счастлива, от сознания того, что Тарзану и Херкуфу удастся освободить д'Арно, Брайена и Лавака, но в тот момент она не знала о фигуре в белом подводном костюме, проплывающей как раз у нее над головой. Кто бы это ни был, было ясно, что он заметил ее и направляется к ней.
Тарзан и Херкуф подошли к клеткам, бросив рыбу на пол. Взволнованные заключенные смотрели на них с большим вниманием. Они никогда не видели, чтобы птомы так вели себя. Только д'Арно догадался, кто это на самом деле. Схватив прутья клетки, Тарзан разогнул их и без единого слова выпустил заключенных, затем он снял шлем и сказал д'Арно, и Брайену и Лаваку, чтобы они надевали шлемы и костюмы, которые нес Херкуф.
-- Остальные, -- сказал он, -- могут уйти через потайной коридор. Кто-нибудь из вас знает, как его найти и как открыть дверь?
-- Я знаю, -- ответил Акамен.
-- Я тоже, -- сказал Атан Том. -- Я узнал это от Акамена. -- И произнеся эти слова, он повернулся к алтарю и схватил ларец, в котором находился Отец бриллиантов, проклятый ларец, который принес столько бед.
Эллен почувствовала, как чья-то рука схватила ее сзади. Она обернулась и увидела странную фигуру в белом, стоящую лицом к ней, и сразу ее надежды о благополучном завершении их плана рухнули. Снова она была охвачена отчаянием. Она постаралась освободиться от руки, держащей ее, но у нее ничего не получилось. Она понимала, что ей нельзя допустить, чтобы ее сейчас схватили. От этого зависела жизнь и судьба ее друзей, она знала, что они будут искать ее, а эта задержка может оказаться для них роковой. Внезапная ярость охватила ее. Визжа и сопротивляясь, Эллен постаралась вонзить трезубец в грудь своего противника. Но существо, которое ее держало, было проворным и сильным. Оно вырвало трезубец у нее из рук и отбросило его в сторону, затем оно схватило ее за руку и увлекло за собой к поверхности озера. Девушка все еще сопротивлялась, но она была беспомощна. Что еще ожидало ее? Кто теперь сможет найти и спасти ее?
В тронном зале дворца Тарзан и Херкуф видели, как все их попытки, весь их риск и все их планы рушатся из-за тупой жадности трех человек, потому что Атан Том схватил ларец, а Лал Тааск и Брайен Грегори навалились на него; все трое дрались из-за сокровища, рискуя жизнями. При виде сокровища в руках другого, Брайен забыл все свои прекрасные намерения, и жадность восторжествовала.
Тарзан выбежал вперед, чтобы успокоить их, но они решили, что он тоже хочет получить ларец; так они и дрались в тронном зале, а затем случилось то, чего так опасался Тарзан: открылась дверь и целая армада птомов ворвалась в комнату. На них не было ни подводных костюмов, ни шлемов, но в руках у них были трезубцы и ножи. Тарзан, Херкуф и освобожденные заключенные повернулись, чтобы вступить с ними в бой. Брайен и Лал Тааск, осознав, что речь идет о жизни или смерти, на время оставили в покое ларец с бриллиантом и тоже включились в сражение. А Атан Том, все еще отчаянно цепляясь за свое сокровище, прокрался за спинами остальных и направился к тайному ходу, который вел к каменистому склону холма над Эшером.
Тарзану пришлось, конечно, выдержать самый мощный натиск птомов. Кроме него только Херкуф был вооружен, а остальные дрались голыми руками, но с таким остервенением, что птомы вынуждены были отступить. Тарзан выхватывал у них оружие и раздавал своим друзьям.
Как раз в это время вошел трясущийся от ярости, раскрасневшийся старый Брулор. Его визгливый голос заглушил возгласы и крики дерущихся.
-- Проклинаю! -- кричал он. -- Проклинаю осквернителей дворца! Смерть им! Смерть им и тому, кто посмел взять Отца бриллиантов! Зовите всех воинов Эшера на помощь!
Херкуф увидел прямо перед собой ничем не защищенного Брулора, Брулора, которого он так ненавидел в течение всех этих лет. Он прыгнул к алтарю, Брулор отступил назад, визжа и призывая на помощь, но птомы, которые остались в живых, были слишком заняты, так как уже все заключенные были вооружены трезубцами и ножами убитых птомов.

Предыдущая страница 16 Следующая страница


-- Умри, захватчик! -- закричал Херкуф. -- Столько лет я ждал этого часа! Пусть теперь приходят сюда воины Эшера. Теперь я могу умереть счастливым. Истинный бог будет отомщен, а то зло, которое ты причинил мне, смоется твоей кровью.
Брулор бросился на колени и взмолился о пощаде, но в сердце у Херкуфа не было прощения. Он поднял свой трезубец и вонзил его глубоко в сердце Брулора. Так погиб Брулор, ложный бог.
Задыхающийся птом предстал перед Аткой, которая восседала среди своих приближенных на банкете.
-- Что случилось? -- спросила она.
-- О, Атка! -- закричал птом. -- Заключенные освободились, они убивают птомов. Пошли немедленно своих воинов, или все птомы будут убиты.
Атка не могла представить себе, чтобы так случилось в тронном зале Брулора, однако, она поняла, что этот человек говорит правду, поэтому она отдала приказание послать воинов, которые прекратили бы беспорядки.
-- Они скоро наведут порядок, -- сказала она и возвратилась к праздничному столу.
Когда птомы были перебиты, Тарзан увидел, что Акамен мертв, а Тааск и Том исчезли с ларцом.
-- Пусть идут, -- сказал он. -- Отец бриллиантов приносит несчастье.
-- Я не дам им уйти, -- сказал Брайен, -- для чего, вы думаете, я мучился здесь в этой дыре? Теперь у меня шанс получить вознаграждение а когда оно достается другим, ты говоришь: "Пусть идут"? Тарзан пожал плечами.
-- Делайте так, как вы считаете нужным, -- сказал он и повернулся к остальным. -- Пойдемте! Нам нужно уйти отсюда раньше, чем подоспеет подкрепление.
Все четверо надели подводные костюмы и уже натягивали шлемы по дороге к коридору, который вел в воздушную комнату. Брайен в это время уже дошел до конца тронного зала. Он первый понял, что их настигли воины; бросившись на пол, он избежал смерти, а воины ринулись в тронный зал.
Когда все остальные увидели их, они подумали, что на этот раз пропали, но Херкуф указал им следовать за ним к воздушной комнате. Тарзан не имел ни малейшего представления о том, что тот собирается делать. Он знал только, что они не успеют пройти через воздушную комнату, как их настигнут воины Атки. И тогда они окажутся как крысы в ловушке. У него не было никакого желания оказаться в таком положении. Он лучше повернется спиной к стене и начнет драться. Может быть, он сможет задержать хоть немного воинов и дать остальным возможность скрыться. Так он думал, поэтому остался в тронном зале и приготовился драться. Остальные, обернувшись, увидели, что Тарзан остался. Д'Арно занял место рядом с ним, несмотря на его протесты. Херкуф бежал к воздушной комнате, а Лавак мог бы для своей безопасности следовать за ним, но предпочел остаться рядом с товарищами.
Пока Херкуф спешил к воздушной комнате, воины задержались в тронном зале, пораженные зрелищем кровавого побоища, открывшегося их глазам, смущенные тем, что те трое, которых они увидели, оказались птомами. Но наконец, не видя никаких других противников, командир отряда приказал наступать. В это время Херкуф, которого не было видно, возился с какими-то рычагами в воздушной комнате.
С криками воины приближались к трем смельчакам, стоящим у выхода. Они предвкушали легкую победу. Аналогичные мысли пришли и к трем несчастным, решившим противостоять эшерианцам. Воины окружили Тарзана, Лавака и д'Арно. Тарзан встретил их командира трезубцем и ножом, д'Арно и Лавак, стоящие рядом с Тарзаном тоже были полны решимости дорого продать свои жизни. И вдруг сзади хлынул поток воды.
Херкуф думал и действовал быстро, используя единственный возможный для них выход. Открыв обе двери воздушной комнаты, он позволил водам озера хлынуть во дворец.
Тарзан, д'Арно и Лавак были в безопасности в своих подводных костюмах. Они смотрели, как поток воды смывает их врагов, как, ругаясь и визжа, воины Эшера цепляются друг за друга, пытаясь избежать смерти от вод Хораса. Но ни одному из них не удалось спастись. Вода затопила комнату и поднималась уже на второй этаж. Это было печальное зрелище. И все они были рады, когда Тарзан жестом указал им следовать в воздушную комнату, за стеной которой они оставили Эллен в саду птомов.

XXX
БРУЛОР, ОТЕЦ БРИЛЛИАНТОВ

А Эллен в это время поднималась вверх, пока существо, тащившее ее за собой, не доставило ее к какой-то пещере на берегу озера. Здесь оно затащило свою жертву в темную пещеру, что привело несчастную девушку в ужас.
Магра и Грегори ждали возвращения истинного бога уже второй день. С ними обращались неплохо: им давали есть, но их все время не покидало чувство опасности гроза была в самой атмосфере, в странном одеянии их стражей, в их шепоте и молчании. Это действовало угнетающе на Магру и Грегори.
Они сидели рядом с бассейном в центре пещеры почти через сутки после того, как их захватили. Фигуры в белых одеяниях расселились вокруг них. Вдруг на поверхности бассейна появились два шлема и две уродливые фигуры, одна в белом, а другая в черном костюмах. Они вышли на берег.
-- Вернулся истинный бог, -- закричал один из жрецов.
-- Теперь их будут судить, и они получат предназначенное им наказание.
Когда обе фигуры сняли шлемы, Магра и Грегори застыли в изумлении.
-- Эллен! -- воскликнул Грегори. -- Слава Богу, ты жива. Я уже не надеялся увидеть тебя.
-- Отец! -- воскликнула девушка. -- Что ты здесь делаешь? Тарзан сказал, что вы с Магрой в заключении в Тобосе.
Мы убежали, -- сказала Магра, -- но может быть, было бы лучше, если бы мы не делали этого. Неизвестно еще, что нас ожидает здесь.
Фигура в белом, которая захватила Эллен, сняв шлем, оказалась старцем с длинной седой бородой. Он с удивлением посмотрел на Эллен.
-- Девушка! -- воскликнул он, -- с каких это пор старый Брулор делает птомами девушек?
-- Я не птом, -- ответила Эллен. -- я была заключенной во дворце и таким образом решила спастись.
-- Она, очевидно, лжет, -- сказал жрец.
-- Если это враги, я об этом узнаю у оракулов. Если они не враги, девушка станет моей служанкой. Но если они окажутся все-таки врагами, девушки умрут вместе с мужчиной на алтаре истинного бога и пропавшего Отца бриллиантов.
Если вы обнаружите, что мы не враги, -- спросила Магра, -- какую это пользу принесет людям, которых вы к тому времени уже убьете? Мы говорим вам, что мы друзья и не желаем вам никакого зла. Кто вы такие, чтобы утверждать обратное? Кто вы такие, чтобы убивать этого хорошего человека? -- Ее голос дрожал от возмущения.
-- Молчать, женщина! -- закричал жрец. -- Ты говоришь с Чоном, истинным богом.
-- Если бы он хоть отдаленно был чем-нибудь похож на бога, он бы знал, что мы не враги. Он не стал бы убивать невинного человека и задавать потом идиотские вопросы.
-- Вы не понимаете, -- сказал Чон, -- если этот человек невиновен и сказал правду, он не умрет, когда я извлеку его внутренности. Если он умрет, это будет говорить о том, что он виновен.
Магра топнула ногой.
-- Никакой вы не бог, -- сказала она, -- вы гнусный старый садист.
Несколько жрецов бросились к ней с угрозой, но Чон остановил их.
-- Не трогайте ее, она не ведает, что говорит. Когда мы научим ее понимать правду, она поймет. Я уверен, что она станет хорошей служанкой, потому что у нее есть чувство справедливости и смелость. Обращайтесь с ними хорошо, пока они находятся среди нас в ожидании часа испытания.

***

Атан Том бежал по тайному ходу из дворца Брулора. В руке он держал бесценный ларец, а за ним по пятам следовал Лал Тааск, чьи мысли были заняты планами убийства своего хозяина. Не прочь он был также стать обладателем сокровища. Он слышал визг и лепет сумасшедшего. Это только подогревало его ярость. Сзади, следом за ними бежал Брайен Грегори. Все его благие намерения были забыты, когда Отец бриллиантов был так близок от него. Он знал, что готов даже на убийство, лишь бы завладеть им. Но это совершенно не смущало его, потому что его жадность, как это часто бывает со многими людьми, граничила с безумием.
Атан Том наконец выбежал на открытое место к склону холма. Когда Лал Тааск приблизился к выходу, он увидел своего врага всего в нескольких шагах от себя. Но другие глаза тоже видели их обоих, глаза Унго, большого самца обезьян, который охотился со своей стаей среди больших камней на вершине холма. Вид двух людей и визг Атан Тома взволновал его. Он вспомнил, что Тарзан приказал ему не трогать человека, если он не нападал на него; но почему бы не включиться в игру этих двух людей. А поведение их казалось Унго игрой. Так же играющие обезьяны гонялись друг за другом. Конечно, Унго был немного староват для игры, но он, как и все обезьяны, любил подражать Тармангани. Его друзья тоже были объяты страстью подражания.
Когда Брайен Грегори вышел из тайного хода, он увидел больших обезьян, очень возбужденных, которые бежали вниз по холму в сторону Атан Тома и преследовавшего его Лал Тааска. Он увидел, как мужчины остановились и тут же в ужасе бросились бежать от огромных зверей.
На минуту Лал Тааск забыл о мести, закон природы в тот момент заглушил в нем все остальные чувства, но Атан Том еще сильнее цеплялся за свой ларец.
Унго был в восторге от своей новой игры, когда приблизился к визжащему Тому. Том попытался отбиваться одной рукой, так как другая была занята ларцом. Но антропоид не собирался убивать его. Он интересовался только игрой, поэтому он выхватил у визжавшего человека ларец и побежал вперед, надеясь, что кто-нибудь бросится за ним вдогонку, и игра продолжится.
Лал Тааск, убегая, обернулся и осмотрел через плечо. Он увидел, что его мечта о богатстве бесследно исчезла от него, не оставляя ему ничего, кроме ненависти к Атан Тому. Вне себя от ярости, он бросился назад к Атан Тому, чтобы отомстить. Лал Тааск душил и избивал визжащего Тома, когда подбежал Брайен Грегори и оттащил разъяренного индуса от его жертвы.
-- Что вы думаете, идиоты, -- закричал он. -- Вы шумите вполне достаточно для того, чтобы вас услышал каждый воин в Эшере. Я должен был бы убить вас обоих, но сейчас нужно забыть все и объединиться, чтобы спастись. Этот ларец мы никогда больше не увидим.
Лал Тааск понимал, что Брайен Грегори был прав, но Атан Том не знал и не понимал ничего. Он мог думать только об Отце бриллиантов, который он потерял и, подчиняясь маниакальному импульсу, он вдруг вырвался из рук Брайена и, издавая дикие звуки, пустился в погоню за Унго, который исчез с ларцом. Лал Тааск пустился за ним с проклятиями на устах, но Брайен удержал его.
-- Пусть бежит, -- сказал он, -- он никогда не вырвет коробку у обезьяны. -- Вместо этого его скорее всего убьют. Этот проклятый ларец! Сколько людей страдало и умирало из-за него, а этот бедняга сошел с ума.
-- Может быть, он самый счастливый из нас, -- сказал Лал Тааск.
-- Лучше бы я никогда не слышал о нем, -- продолжал Брайен, -- я потерял отца и сестру, а все их друзья, очевидно, погибли из-за моей жадности. Минуту назад я еще рисковал бы своей жизнью из-за этого бриллианта, но вид этого лепечущего идиота привел меня в чувство. Теперь я не хочу иметь этот бриллиант. Я не суеверный, но мне кажется, он приносит несчастье.
-- Может быть, вы правы, -- сказал Лал Тааск. -- Я не столько интересовался ларцом, как тем, чтобы отомстить Атан Тому, но боги пожелали, чтобы было по-другому. Я должен быть доволен.
Как и всем обезьянам, Унго вскоре надоела его новая игрушка, и, бросив ее на землю, он занялся поисками еды. Он уже собирался вести свою стаю на поиски добычи, когда внимание его привлек громкий визг. Обезьяны остановились и увидели приближающегося безумного Тома. Обезьяны были возбуждены, и было неизвестно, нападут ли они на бросившегося на ларец Тома или убегут. В течение минуты они оставались на месте, явно не зная, что предпринять. Их маленькие красные глаза горели. Затем они стали медленно уходить, все еще издавая угрожающие крики.
-- Это мое! Это мое! -- визжал идиот. -- Я богат! Во всем мире нет такого богача!
Большие обезьяны были раздражены видом Тома, Унго уже собирался вернуться и заставить его замолчать навсегда, но в это время заметил Брайена и Лал Тааска и перенес на них всю свою ярость. Они были Тармангани, а Унго вдруг захотел убивать всех Тармангани.
Привлеченные криками антропоидов мужчины посмотрели вверх и увидели целую стаю обезьян, которые спускались к ним.
-- Нужно быстрее уходить отсюда, -- сказал Брайен.
-- Вот пещера, -- сказал Тааск, указывая пальцем на скалу, -- если мы успеем добежать туда раньше их, может быть, мы сможем спрятаться. Вероятно, они даже побояться сунуться в эту темную дыру.
Бросившись бежать изо всех сил, мужчины достигли пещеры намного раньше обезьян. Внутри оказалось не так темно, как они предполагали. Они увидели, что пещера была очень большой и имела несколько ходов.
-- Пойдемте как можно дальше, -- сказал Брайен, -- может быть, если они нас вначале не увидят, то оставят погоню.
-- Здесь может быть тупик, -- предположил Лал Тааск, -- но это наш единственный шанс. На открытом месте они давно уже добрались бы до нас.
Они пошли по темному коридору, который внезапно закончился гротом, таким красивым, что они замерли от восторга.
-- Великий Бог! -- воскликнул Брайен. -- Ты когда-нибудь видел что-либо подобное?
-- Великолепно! -- согласился Тааск. -- Но нам лучше спешить, обезьяны приближаются, я слышу их крики.
-- Здесь есть другая пещера в этой стороне, -- сказал Брайен, -- пойдемте туда.
-- Больше идти некуда, -- сказал Лал Тааск. Они исчезли в темном проеме. Унго со своей стаей с визгом влетел в пещеру. Они все еще были увлечены охотой. Любой пустяк мог бы отвлечь их и привлечь их внимание к чему-нибудь другому. Но ничего подобного здесь не было. Поэтому они забегали по гроту в поисках своей добычи, нюхая воздух и попусту теряя время, пока мужчины шагали по коридору к центру пещеры.

XXXI
ЖЕРТВОПРИНОШЕНИЕ

Тарзан, д'Арно, Херкуф и Лавак спешили выйти из воздушной камеры в озеро к тому месту, где они оставили Эллен, но ее там не было, хотя ларец лежал на том месте, где его оставили. Ничего не говорило о том, где находится Эллен, и мужчины не представляли даже, где ее искать. Они не решались разделяться, поэтому следовали за Тарзаном, который безуспешно пытался разыскать Эллен. Пока они были заняты поисками, внимание Тарзана привлекло приближение нескольких больших морских чудовищ, которые по внешнему виду чем-то напоминали лошадь. Их было шестеро, и вскоре стало ясно, что они собираются нападать. Херкуф знал, что они очень опасны, и все другие вскоре поняли это. Животные были величиной с человека, на морде у каждого из них был виден острый клык.
Двое из них напали на Тарзана, а остальные по одному на каждого из мужчин. Шестой кружил в ожидании момента, когда он сможет напасть на свою жертву.
Тарзану удалось одолеть одного из своих врагов, а д'Арно как будто бы справлялся со своими. Лаваку приходилось трудно, но когда он увидел шестого зверя, подплывающего к д'Арно сзади, он бросился на помощь своему товарищу. В это время зверь, с которым он дрался, вонзил свой острый рог в спину Лаваку. Так умер лейтенант Лавак.
Когда Тарзан вонзил свой нож в сердце второго врага, остальные звери разбежались в испуге. Д'Арно опустился на колени перед Лаваком и тщательно осмотрел его, потом он встал и покачал головой. Все поняли, они повернулись и опечаленные снова принялись за свои безуспешные поиски, думая о том, кто из них окажется следующей жертвой в этой ужасной стране.
Наконец они решили оставить бесплодные поиски, потому что теперь даже д'Арно был уверен, что Эллен нет в живых. И следуя за Херкуфом, который держал в руках ларец, они направились к берегу и вышли на него недалеко от Эшера.
Сердце д'Арно было разбито. Херкуф жил новой надеждой, потому что знал, что находится в ларце и что это для него значит, только Тарзан-обезьяна был непроницаем.
-- Брулор мертв, Отец бриллиантов украден, -- сказал он. -- Я должен вернуться в Тобос, как и обещал Херату.
-- В этом нет необходимости, если вы хотите остаться здесь и искать своих друзей, -- сказал Херкуф. -- Я объясню все Херату, а за то, что вы для него сделали, он выполнит любую вашу просьбу. -- И он постучал по крышке ларца.
-- Что это? -- спросил д'Арно.
-- Это настоящий Отец бриллиантов, -- объяснил Херкуф. -- Много лет назад Чон, истинный бог, совершал ежегодную поездку по озеру Хорас на большой галере. Как обычно, он вез с собой Отца бриллиантов. Королева Атка, завидовавшая Херату, напала и потопила галеру. Чон утонул, а я был взят в плен. Как вы помните, мы нашли разбитую галеру на дне озера. Я узнал ее и нашем там ларец с бриллиантом, который пролежал там столько лет. Теперь я уверен, что верну Отца бриллиантов Тобосу. Херат выполнит любую нашу просьбу, потому что без Отца бриллиантов Тобос жил без бога все эти годы.
-- Вы и Херкуф отнесете ларец Херату, -- сказал д'Арно Тарзану. -- Я не могу уходить отсюда. Возможно, Эллен жива и выйдет на берег. Я почему-то не могу поверить, что она погибла.
-- Отнесите ларец Херату, Херкуф, -- распорядился Тарзан. -- Я останусь с д'Арно. Скажите Херату, что если он захочет, я пойду в Тобос. Мне все равно придется туда пойти. Нам нужна галера, чтобы возвратиться из Тиен-Бака.
Херкуф быстро добрался до Тобоса, а Херат незамедлительно предоставил ему аудиенцию, когда узнал, что это пропавший много лет назад жрец Херкуф, и что у него есть Отец бриллиантов. Поэтому прошло совсем немного времени со дня прибытия Херкуфа в Тобос, а он уже стоял перед королем.
-- О, Херат, вот священный ларец с Отцом бриллиантов. Если бы не Тарзан, его бы никогда не нашли. Я знаю, что он и его друзья в опасности, потому что они находятся рядом с Эшером. Разве ты не пошлешь свои галеры им на помощь?
-- С этим, -- воскликнул Херат, указывая на ларец, -- наши силы не могут проиграть сражение, потому что бог будет на нашей стороне. -- Он обернулся к одному из своих военачальников. -- Приготовьте все галеры и всех людей. Мы атакуем Эшер. Наконец-то приверженцы Чона победят! Предатели будут наказаны! Единственное, что нам не хватает для полного триумфа -- это присутствия нашего священного Чона.
-- Он будет с нами душой, -- напомнил Херкуф. Итак, король Херат выступил с огромным количеством боевых галер, чтобы отомстить вероломной Атке. Королева Ментеб и ее придворные дамы махали им вслед и желали удачи.

***

Истинный бог Чон и его жрецы собрались в пещере на берегу Хораса. Трое пленников стояли перед алтарем у трона. По слову Чона несколько жрецов схватили Грегори и стали срывать с него одежду. Затем они бросили его на камень поперек алтаря. Чон поднялся со своего трона.
-- Из внутренностей этого человека пусть говорят оракулы! -- крикнул он. Он замолчал, и жрецы начали петь. Эллен и Магра смотрели на это с ужасом.
-- Нет! Нет! -- закричала Эллен, -- вы не должны этого делать. Мой отец не сделал вам ничего плохого.
-- Зачем тогда вы здесь, в запретном городе Тиен-Бака? -- спросил Чон.
-- Я вам уже столько раз об этом говорила. Мы пришли сюда искать моего брата.
-- Как ваш брат попал сюда?
-- Он пришел сюда с научной экспедицией, -- воскликнула девушка.
Чон покачал головой.
-- Смерть всем, кто войдет в Тиен-Бака, -- сказал Чон, -- но мы знаем, зачем все сюда приходят. Сюда приходят только из-за Отца бриллиантов. Для нас -- это божество, для них -- просто вещь огромной ценности. Они готовы на все, чтобы завладеть им. Они готовы разрушать наши дворцы, убивать нас. Тот

Предыдущая страница 17 Следующая страница


факт, что им никогда не удается заполучить его, не уменьшает их вины.
-- Мой отец ни в чем таком не повинен. Он хотел вернуть своего сына. Ему нет дела до вашего бриллианта.
-- Здесь нет никакого бриллианта, -- сказал Чон. -- Отец бриллиантов лежит на дне озера. Если я не прав, считая что вы пришли только для того, чтобы выкрасть его, я отпущу вас. Я справедливый бог.
-- Но вы не правы, -- настаивала Эллен. -- Поверьте мне на слово. Если вы убьете моего отца, что хорошего принесет это вам?
-- Может быть, вы говорите правду, а может быть, лжете, -- ответил Чон. -- Оракулы не будут лгать. Из внутренностей этого человека оракулы заговорят. Служители истинного бога, приготовьтесь к жертвоприношению!
Когда жрецы стали натирать Грегори благовониями и снова запели, Эллен протянула свои руки к Чону.
-- О, пожалуйста, -- взмолилась она, -- если вам нужна жертва, возьмите меня, не троньте моего отца.
-- Молчать! -- приказал Чон, -- если вы лгали, придет и ваш черед. Скоро мы узнаем.

***

После того, как Херкуф ушел, Тарзан и д'Арно отправились назад к Эшеру. У них не было ни плана, ни надежды. Если Эллен жива, она могла быть в Эшере. Если ее не было в живых, д'Арно не волновала его собственная судьба. Что касается Тарзана, он не очень заботился о своей жизни. Вдруг Тарзан насторожился. Он указал на пещеру впереди них.
-- Одна из обезьян Унго только что вбежала в эту пещеру, -- сказал он. -- Давайте посмотрим. Мангани обычно не интересуется пещерами. Что-то необычное заставило их войти, посмотрим что.
-- О, зачем беспокоиться, -- спросил д'Арно, -- ведь нам нет никакого дела до обезьян.
-- Мне до всего есть дело, -- ответил человек-обезьяна.

***

Брайен и Тааск пробирались по темному коридору и вдруг совершенно неожиданно для себя попали на зрелище жертвоприношения Грегори. При виде их Чон, истинный бог, задержал свой нож, занесенный над Грегори.
-- Именем бога! -- закричал он, -- кто смеет мешать нам?
-- Брайен! -- закричала Эллен.
-- Эллен! -- он бросился через весь зал к своей сестре, но полдюжины жрецов бросились ему навстречу и схватили его. Другие держали Эллен, которая рвалась к брату.
-- Кто эти люди? -- спросил Чон.
-- Один из них -- мой брат, -- ответила Эллен. -- О, Брайен, скажи им, что вам не нужен их бриллиант.
-- Не нужно, человек, -- рявкнул Чон, -- только оракулы говорят правду!

***

-- Прекрасно! Необыкновенно! -- воскликнул д'Арно, когда они достигли первого грота дворца Чона.
-- Да, -- согласился человек-обезьяна, -- но где же Мангани? Мы ведь видели, как они вошли сюда. Я чувствую их запах. Они только что были в этой пещере. Но почему?
-- Неужели у тебя нет души? -- воскликнул д'Арно.
-- Я не знаю об этом, -- улыбнулся Тарзан, -- но у меня есть мозг. Пойдем, найдем этих обезьян. Я чувствую и запах людей тоже. Но запах обезьян так силен, что он почти заглушает тот, другой.
-- Я ничего не чувствую, -- сказал д'Арно, следуя за Тарзаном.

***

Чон был вне себя от ярости.
-- Хватит, больше не будет никаких помех! -- закричал он. -- Нужно задать оракулам много вопросов. Пусть будет тишина. Если оракулы заговорят, чтобы их услышать, нужна полная тишина. -- Три раза он поднимал и опускал нож над распростертым телом. -- Заговорите, оракулы. Пусть станет известной истина.
Когда он в последний раз занес свой нож над жертвой, огромные обезьяны с Унго во главе ворвались в зал. И снова жертвоприношение было прервано. Чон и его жрецы, очевидно, впервые увидели этих животных.
Вид стольких Тармангани и странные одеяния жрецов удивили и разозлили обезьян. Поэтому они сразу бросились в атаку, забыв приказ Тарзана.
Удивленные жрецы, которые держали Грегори, отпустили его, и он вскочил с алтаря и прислонился к стене в состоянии, граничащем с шоковым. Чон посылал проклятия и распоряжения, а остальные пытались сражаться с разъяренными обезьянами.
Зу-то и Га-ун увидели двух девушек, и Зу-то вспомнил, что Унго когда-то убежал с самкой Тармангани, поэтому, побуждаемый желанием подражать, он схватил Магру, а Га-ун, следуя за ним, -- Эллен. И оба они скрылись со своей добычей. В растерянности они бежали по коридору, не зная, как найти выход, и попали в коридор, который вел куда-то наверх.
Прежде чем кто-нибудь был серьезно ранен, в пещере раздался властный голос:
-- Дан-до, Мангани! -- приказал он. Этот голос приказывал на языке, неизвестном никому из людей, и большие обезьяны тотчас же заюлили перед Тарзаном, который стоял у входа в зал. Даже Чон прекратил свои проклятия.
Тарзан окинул взглядом дворец.
-- Мы все здесь, кроме Магры, Эллен и Лавака, -- сказал он. -- Лавак мертв.
-- Девушки были здесь минуту назад, -- сказал Грегори, поспешно надевая свою одежду.
-- Наверное, они куда-нибудь спрятались, когда увидели обезьян.
-- Эллен была здесь? -- воскликнул д'Арно. -- Она жива?
-- Она была здесь, -- уверил его Грегори. Брайен громко звал девушек по имени, но никакого ответа не последовало. Чон пытался прийти в себя.

***

Зу-то и Га-ун тащили свою добычу по узкому извилистому коридору, который закончился небольшим расширением с аркой, выходящей на озеро Хорас. Зу-то держал Магру за волосы, а Га-ун тащил Эллен за одну ногу. Обезьяны стояли в середине зала и оглядывались. Они не знали теперь, что им делать со своими жертвами. Они выпустили девушек и начали лопотать между собой. И пока они болтали, Эллен и Магра отступили к арке, находящейся над озером.
-- Это самки Тарзана, -- сказал Зу-то, -- Унго и Тарзан убьют нас.
-- Посмотри на их голую кожу и маленькие рты, -- сказал Га-ун, -- они уродливы и ни на что не годятся. Если мы убьем их и бросим в воду, Тарзан и Унго никогда не узнают, что мы их взяли.
Зу-то подумал, что это хорошая идея, поэтому он двинулся к девушкам, а Га-ун последовал за ним.
-- Я убиваю! -- прорычал Зу-то на языке больших обезьян.
-- Я убиваю! -- рявкнул Га-ун.
-- Мне кажется, они собираются убить нас, -- сказала Магра.
-- Я только и надеюсь на это.
-- Мы сами выберем себе смерть, -- воскликнула Магра, -- следуй за мной!
Проговорив это, Магра обернулась и побежала к арке. Эллен последовала за ней. Зу-то и Га-ун попытались схватить их, но они опоздали, девушки уже прыгнули прямо из отверстия скалы в воды священного Хораса. Их увидели воины в галере эшерианцев.

XXXII
ПАДЕНИЕ ЭШЕРА

Там, во дворце, Чону, наконец-то, удалось привести в порядок свои расстроенные чувства и успокоить свои нервы. Он снова мог сыпать проклятия, что он и поспешил сделать.
-- Будьте прокляты все, кто осквернил дворец Чона, истинного бога, -- кричал он.
-- Чон! -- воскликнул Тарзан. -- Но ведь Чон мертв.
-- Чон не мертв, -- ответил бог, -- я Чон.
-- Чон утонул вместе с галерой много лет назад, -- настаивал человек-обезьяна.
-- Что вы знаете обо всем этом? -- спросил Чон.
-- Я знаю то, что рассказал мне Херкуф, -- ответил Тарзан, -- а он был служителем у Чона.
-- Херкуф! -- воскликнул Чон. -- Он жив?
-- Да, Чон. Сейчас он находится по дороге в Тобос с Отцом бриллиантов, который мы нашли в разбитой галере на дне Хораса.
-- Слава богу! -- воскликнул Чон. -- Когда галеры Атки напали на нас, -- продолжал он объяснять, -- я надел мой подводный костюм и шлем и выпрыгнул за борт. Так я спасся и случайно нашел этот грот. Здесь я прожил все эти годы, пользуясь случаем и ловя птомов Брулора -- птомов, которые в душе все еще были преданы истинному богу. Если вы сказали правду, вы уйдете с моим благословением.
-- Прежде всего, -- сказал Тарзан, -- мы должны найти девушек, д'Арно пойдет со мной. Унго, уведи Мангани. Остальные обыщите главный коридор.
Все стали искать пропавших девушек, пока Чон и жрецы читали молитвы в честь счастливого возвращения Отца бриллиантов.

***

Когда эшерианцы увидели девушек, которые прыгнули в воду, офицер приказал им изменить курс галеры. Эллен и Магра увидели, что галера приближается и попытались найти место, где они могли бы выйти на берег и убежать, потому что они знали, что в лодке их враги. Но галера догнала их и эшерианцы втащили их на борт.
-- Клянусь Брулором! -- воскликнул один из эшерианцев, -- это та женщина, которая убила Зутеба, хранителя ключей от дворца. Атка отблагодарит нас, безусловно, эта женщина участвовала в кровавой резне во дворце и в его затоплении.
Магра посмотрела на Эллен.
-- Что еще может с нами случиться? -- спросила она устало.
-- Это конец, -- ответила Эллен, -- и я надеюсь, что быстрый. Я так устала.
Когда наконец они достигли города и предстали перед Аткой, королева набросилась на них с яростью и закричала, указывая на Эллен.
-- Это из-за тебя затоплен дворец и утонули все жрецы и их служанки. Я не знаю, какое наказание придумать за такое преступление, но я постараюсь... Уведите их!
В камере, в которой они сидели, закованные в цепи, девушки обсуждали свое положение. Было очевидно, что ни одна из них не питает никакой надежды.
-- Сколько это займет времени, -- говорила Эллен, -- придумать наказание? Магра улыбнулась.
-- Кто знает, что взбредет в голову этой жестокой женщине? -- сказала она в ответ. -- Я думаю, что нам не придется слишком долго ждать решения.

***

Сумасшедший Том бесцельно бродил по берегам Хораса, постоянно лопоча о своем богатстве и о том, что он купит в Европе. Он не имел ни малейшего представления ни о чем: ни где была Европа, ни о том, как до нее добраться. Он помнил только о том, что Европа -- это было такое место, где можно удовлетворить любые аппетиты. Он был так занят своими безумными мечтами, что не заметил даже приближения Тааска.
Индус разыскивал Эллен и потерял Грегори и Брайена. Вдруг он увидел Атан Тома с ларцом в руках. Мгновенно он забыл обо всем. Его обуяло желание схватить этот проклятый бесценный бриллиант. Подкравшись к Тому, он прыгнул на него, и они стали кататься по земле, осыпая друг друга ругательствами. Тааск был моложе и сильнее, и вскоре выхватил ларец из рук Атан Тома и бросился бежать с ним.
Визжа, безумный схватил камень и бросился за ним. В его глазах было желание убить. Видя, что ему не догнать Лал Тааска, Атан Том бросил в него камень, который случайно попал в бегущего человека, свалив его на землю. Подняв камень, Атан Том стал бить им по голове Лал Тааска, пока она не превратилась в сплошное кровавое месиво. Затем он схватил ларец и с визгом бросился бежать.

***

Идя по следу девушек, Тарзан и д'Арно оказались в том самом зале, где были девушки, и увидели двух обезьян.
-- Где самки? -- спросил Тарзан. Зу-то указал на озеро.
-- Они прыгнули в воду, -- сказал он.
Тарзан посмотрел и увидел галеру эшерианцев, которая уже подплывала к городу, затем он и д'Арно вернулись в тронную комнату и рассказали, что они увидели.
-- Я собираюсь вести обезьян на Эшер, -- сказал Тарзан. -- С их помощью я, может быть, освобожу девушек.
-- Мои служители тоже пойдут с вами, -- сказал Чон. И вся группа вскоре вышла из грота. Мужчины были вооружены трезубцами и ножами, а обезьяны -- страшными клыками и сильными мускулами.

***

Взволнованный воин ворвался в тронную комнату к Атке и упал перед нею на колени.
-- О, королева! -- воскликнул он, -- флот военных галер Тобоса приближается к нам.
Атка обернулась к приближенным.
-- Прикажите всему нашему флоту выступать, -- распорядилась она. -- Сегодня мы уничтожим мощь Тобоса навсегда.
Когда эшерианцы высаживались на берег, Тарзан проводил их взглядом до города и вдруг увидел, что приближается флот тобосцев.
-- Вот теперь настало время, -- сказал он, обращаясь к своему отряду.
-- Мы не можем проиграть сражения, -- сказал один из жрецов, -- Чон благословил нас.
Через несколько минут Владыка джунглей ввел свой маленький отряд в запретный город. Это была смелая и неожиданная авантюра. Удача или поражение, что их ждет?

***

Когда встретились два флота, каждому стало ясно, что предстоит битва не на жизнь, а на смерть. Исход этой битвы предрешит раз и навсегда, какой город будет управлять Тиен-Бака. И пока кровавая битва шла на водах Хораса, другая происходила перед воротами дворца Атки, так как Тарзан хотел ворваться в тронный зал королевы. Он искал именно Атку, так как знал, что если он схватит ее, это заставит эшерианцев освободить девушек, если они еще были живы.
Наконец они справились с сопротивлением и ворвались в тронный зал королевы.
-- Я пришел за двумя девушками, -- сказал он, -- освободи их, и мы уйдем, откажешься -- и мы захватим тебя с собой.
Атка сидела молча несколько минут, ее глаза смотрели на Тарзана в упор. Она немного дрожала и, казалось, старалась взять себя в руки. Наконец она заговорила:
-- Женщин сейчас приведут.
Когда Тарзан и его отряд вывели девушек из Эшера, Магра бросилась к нему и прошептала:
-- О, Тарзан, я знала, что ты придешь. Моя любовь сказала мне об этом.
Тарзан нетерпеливо покачал головой.
-- Я не люблю такие разговоры. Оставь это для Эллен и Поля.
Херат вошел в Эшер с победой. Это был первый король Тобоса, которому удалось ступить на землю Эшера. Чон из своего укрытия видел победу флота Херата, и когда Тарзан вернулся со своим отрядом, Чон послал к Херату гонца, призывая его именем бога к себе во дворец.
Когда закончились приветствия между Чоном и Хератом, истинный бог благословил всех, воздав пришельцам за их помощь и благодаря их за содействие восстановлению его власти, возвращение Отца бриллиантов во дворец Чона и счастливое воссоединение Чона с Хератом. Затем Херат, Демонстрируя свою благодарность и щедрость, сам предложил снаряжение и галеру отряду Грегори. Итак, все неприятности были позади.
-- Мы опять все вместе, и все в порядке, -- сказал Грегори, -- и больше всех мы обязаны этим тебе, Тарзан. Чем мы отблагодарим тебя?
Грегори был прерван визгом. Двое воинов Херата тащили за собой сопротивляющегося Атан Тома.
-- У этого человека ларец, -- сказал один из воинов. -- В нем Отец бриллиантов.
-- Истинный Отец бриллиантов, который Херкуф принес из Тобоса, -- сказал Чон, -- находится в своем ларце перед моим алтарем. Двух быть не может. Давайте посмотрим на то, что у этого человека в ларце.
-- Нет, -- завизжал Атан Том -- не открывайте его! Это мое! Я хочу открыть его только в Париже. Я куплю весь Париж, я буду королем Франции!
-- Молчи, смертный! -- приказал Чон. Затем очень осторожно он открыл ларец и дрожащий Том уставился своими безумными глазами на содержимое ларца -- кусок угля.
При виде его, сообразив, что это, Атан Том завизжал, схватился за сердце и упал замертво к алтарю истинного бога.
-- Из-за этой чертовой поддельной вещи, -- воскликнул Брайен Грегори, -- мы страдали и погибали здесь. А по иронии судьбы это и вправду -- Отец бриллиантов.

Предыдущая страница 18


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эдгар Берроуз

Тарзан и запретный город

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin