Эдгар Берроуз - Тарзан и убийства в джунглях

Описание Книги

I
ГОЛОС ГИЕНЫ

По лесной тропе бесшумно двигался бронзовотелый человек-гигант, почти полностью обнаженный, если не считать набедренной повязки. Это был Тарзан, обходивший ранним бодряще-прохладным утром свои обширные владения-джунгли.
Лес в этом месте был редким, с отдельными открытыми полянами, на которых росли разрозненные деревья. Продвижение Тарзана поэтому было быстрым, то есть быстрым для перемещения по земле.
Если джунгли были бы густыми, то он двигался бы по деревьям, перелетая с одного на другое с ловкостью обезьяны и со скоростью мартышки. Ибо был он Тарзаном из племени обезьян, который, невзирая на свои многочисленные контакты с цивилизацией с юношеских лет, сохранил в полной мере все свои лесные повадки и силу.
Он выглядел безразличным к окружавшей его среде, однако безразличие это было кажущимся, -- следствие того, что он прекрасно разбирался в запахах и звуках джунглей. Все его органы чувств были обострены.
Тарзан, например, знал, что слева от него в ста футах в кустах лежит лев и что царь зверей расположился рядом с наполовину съеденной тушей задранной им зебры. Ни льва, ни зебры он не видел, но знал, что они там. Уша-ветер донес эту информацию до его чувствительных ноздрей.
Многолетний опыт научил этого человека джунглей различать запахи как льва, так и зебры. Следы льва с полным брюхом отличаются от поступи голодного. Поэтому Тарзан равнодушно прошел дальше, зная, что лев не станет на него нападать.
Тарзан всегда и во всем предпочитал полагаться на свое обоняние. Глаза человека могут обмануть в сумерках и ночью, уши -- попасть под влияние разыгравшегося воображения. Но обоняние не подводило никогда. Оно было всегда безошибочным; оно всегда говорило человеку, что есть что.
К сожалению, человеку не всегда удается идти навстречу ветру -- либо человек меняет направление движения, либо ветер.
Первое относилось сейчас к Тарзану, который пошел поперек ветру, чтобы избежать встречи с рекой, которую он был не в настроении переплывать. В результате его сверхтонкое обоняние, на время отошедшее на второй план, уступило место иным органам чувств, поставляющим информацию.
Вдруг до слуха Тарзана донеслось нечто такое, чего не смогли бы уловить ничьи иные уши, кроме его собственных -- далекий крик гиены Данго.
У Тарзана по обыкновению зачесалась голова, что с ним бывало всегда, когда он слышал этот противный звук. Ко всем животным, кроме, пожалуй, крокодила, Тарзан относился с уважением, но к Данго-гиене он испытывал только отвращение. Он презирал гнусные повадки этой твари и не выносил ее запаха. В основном из-за последнего обстоятельства он обычно избегал появляться поблизости от Данго, чтобы не поддаться порыву убить живое существо из слепой ненависти, что, по его мнению, было бы делом недостойным.
До тех пор, пока Данго не причиняла зла, Тарзан ее щадил -- ведь не мог же он в самом деле убить зверя только потому, что ему не нравится его запах. Кроме того, этот запах был дан Данго от природы.
Тарзан собрался было снова изменить направление движения, на сей раз чтобы не приближаться к Данго, как вдруг услышал какую-то странную ноту в голосе Данго, что заставило его изменить решение. Это была странная нота, она говорила о чем-то необыкновенном. В Тарзане проснулось любопытство, и он решил разобраться, в чем дело.
Он прибавил шагу. Оказавшись в лесной чаще, он перебрался на деревья, совершая огромные перелеты с одного на другое, сокращая расстояние. Он проносился мимо мартышек, которые заговаривали с ним на своем быстром языке, и он отвечал им теми же быстрыми звуками, говоря, что спешит и не может задержаться. В любое другое время он присоединился бы к ним, чтобы порезвиться с детенышами мартышек под одобрительными взорами их матерей или поиграть с зазывавшими его отцами в перебрасывание кокосовых орехов. Сейчас же он торопился узнать, чем вызвана эта странная нотка в голосе Данго.
Тем не менее, один особенно игриво настроенный самец бросил кокосовый орех без предупреждения. Это было сделано без злого умысла, ибо самец знал быстроту реакции Тарзана. И все же молниеносный ответный бросок Тарзана застал животное врасплох. Тарзан поймал орех и послал его назад почти одним и тем же движением, и "бейсбольный мяч" джунглей, проскочив сквозь лапы мартышки, с глухим стуком ударился о мохнатую грудь.
Раздался взрыв смеха мартышек, и шаловливый самец огорченно потер грудь одной лапой, а другой -- озадаченно почесал голову.
-- Поиграй со своими братьями, -- выкрикнул Тарзан. -- Сегодня у Тарзана нет времени для забав.
И он прибавил скорость. Голоса Данго и ее собратьев звучали все громче и громче в его ушах, их запах становился все более отвратительным. Находясь в воздухе, Тарзан сплюнул от отвращения, но с курса не свернул. Наконец на краю поляны он глянул вниз и увидел зрелище, весьма необычное для этих африканских зарослей.
На земле лежал частично изуродованный аэроплан. Там же, бродя кругами вокруг обломков, обнаружился источник ненавистного Тарзану запаха -- полдюжины гиен с высунутыми языками, с которых капала слюна. Они двигались безостановочной мягкой поступью, кружа вокруг аэроплана, время от времени прыгая на фюзеляж и явно пытаясь добраться до чего-то, находящегося внутри.
Подавив отвращение, Тарзан с легкостью соскочил на землю. И хотя приземлился он очень мягко, гиены услышали и резко обернулись. Они сердито заворчали, затем отступили назад. Первый импульс гиен всегда отступить, за исключением тех случаев, когда они имели дело с падалью. Затем, увидев, что Тарзан один, гиены посмелее осторожно двинулись вперед с оскаленными клыками. Между этим человеком и племенем Данго существовала старая взаимная вражда.
Тарзан, казалось, не обращал никакого внимания на гиен. Лук и колчан со стрелами, а также охотничий нож в ножнах оставались на своих местах -- Тарзан не схватился за них. Он даже не замахнулся в угрозе дротиком. Всем своим видом он выказывал презрение. Однако Тарзан держался начеку. Гиен он знал с давних пор. Трусливая -- да, но, подстегиваемая голодом, способна неожиданно и дерзко напасть, пустив в ход клыки и когти. Сейчас он нюхом чуял, что они голодны, и, оставаясь внешне презрительным, внутренне же был собран.
Осмелев от внешнего безразличия Тарзана, гиены приблизились к нему. Затем самая крупная из них вдруг бросилась вперед и прыгнула на Тарзана, целясь ему в горло.
Не успели грозные клыки сомкнуться на его горле, как Тарзан выбросил вперед бронзовую руку и схватил зверя за шею. Он повернул тело над своей головой и с чудовищной силой швырнул гиену в ее же сородичей, повалив при этом трех зверей на землю. Эти трое тут же вскочили, а первая гиена осталась лежать неподвижно, и ее сородичи тотчас же накинулись на покалеченное тело своего вожака и принялись его пожирать. Да, Тарзан из племени обезьян знал, каким образом лучше всего обращаться с гиенами.
Пока те были заняты своей отвратительной трапезой, Тарзан обследовал самолет и обнаружил, что тот разбит не полностью. Одно крыло оказалось помятым, шасси же сломано окончательно. Но то, что относилось к этому сооружению из металла и проводов, не относилось к той плоти и крови, которая им недавно управляла -- к той плоти и крови, до которой гиены оказались не в состоянии добраться. В кабине за штурвалом сидел пилот, наклонив вперед тело и упершись головой в приборную доску. Он был мертв.
Самолет принадлежал итальянским военно-воздушным силам. Тарзан постарался запомнить его номер и эмблему. Затем, забравшись на крыло и приблизившись к кабине, открыл поврежденный люк и принялся пристально осматривать тело пилота.
-- Мертв. Один-два дня, -- пробормотал Тарзан. -- Пулевое отверстие в горле, чуть левее гортани. Вот это уже странно. Я бы сказал, что этот человек был ранен в воздухе, но прожил еще и сумел посадить самолет. Причем был не один. Но стреляли не его спутники.
Для Тарзана не составило особого труда определить, что мертвец был не один. На земле возле самолета виднелись человеческие следы, причем не туземцев, так как ноги людей были обуты в цивилизованную обувь. Тарзан также заметил несколько окурков от сигарет и клочок Целлофановой обертки.
Заключение же Тарзана о том, что пилота застрелили не его спутники, потребовало гораздо более тонких рас-суждений. С первого взгляда было очевидно, что это случилось как-то иначе, но если его застрелили не они, то кто же? Тем не менее, если бы стреляли его спутники, то выстрел произвели бы либо сзади, либо справа. Однако пуля угодила в горло левее гортани.
Тарзан вполголоса выругался на языке джунглей.
-- Хотя это и кажется невероятным, -- проговорил он про себя, -- но в пилота стреляли в воздухе и не его спутники. Но тогда кто же?
Он снова осмотрел рану. Покачал головой и нахмурил лоб.
-- Пуля вошла сверху... Но разве это возможно... разве что... разве что стреляли с другого самолета. Так и есть. Точно! Это могло произойти только так и не иначе.
Действительно, загадочная история -- в сердце Африки, вдалеке от всех авиалиний. Тарзан попытался истолковать смысл этой загадки подобно тому, как читал следы животных на звериных тропах, и пришел к определенному выводу, столь определенному, что спросил сам себя:
-- Куда делся второй самолет?
До слуха Тарзана вновь донеслись звуки, издаваемые гиенами -- звуки разрываемого мяса, хруст, чавканье, скрежет зубов -- и он сплюнул с отвращением. Его так и подмывало броситься на гиен с дротиком и ножом и прикончить их -- сделать еду из самих едоков, еду для стервятников. Но он лишь пробормотал:
-- Здесь есть дела и поважнее. Дела, имеющие отношение к людям. Они -- в первую очередь.
И Тарзан продолжил осмотр. Он нашел одну перчатку, перчатку с правой руки. Подобрал ее, вывернул наружу и понюхал подкладку. Ноздри его затрепетали. Затем он бросил перчатку, но надолго запомнил то, что узнал благодаря своему обонянию.
Тарзан спрыгнул на землю. Вид гиен, занятых своим отвратительным делом, в сочетании с мерзкими звуками и издаваемым ими запахом привели Тарзана в бешенство. Из его широченной груди раздался грозный крик, и он бросился на гиен, угрожающе размахивая копьем. Животные бросились врассыпную. Тарзан знал, что гиены вернутся, чтобы доесть падаль, но, по крайней мере, он сможет закончить осмотр без их омерзительного присутствия.
Тарзан тщательно осмотрел землю.
-- Их было двое, -- тихо произнес он. -- Они двинулись в путь вот отсюда. -- Тарзан указал рукой вниз, хотя разговаривал лишь сам с собой. -- И они пошли, -- Тарзан снова сделал жест рукой, -- в ту сторону. Следы двухдневной давности, но еще достаточно четкие. Пойду по следам.
На такое решение Тарзана вдохновило несколько соображений. Те, кто свалились с неба и сейчас находились в джунглях, если они еще живы, были людьми и, возможно, нуждались в помощи. А кроме того, это люди чужие, и Тарзану нужно было узнать, кто они такие и что делают в его владениях.
И Тарзан двинулся в путь без дальнейших рассуждений.
На тропе, по которой шел Тарзан, показался Тантор-слон, который издал приветственный трубный клич и приготовился хоботом поднять Тарзана к себе на спину, но у Тарзана не было времени для подобной роскоши. По следу лучше идти, находясь близко к земле, и он крикнул:
-- Возвращайся к своему стаду, Тантор!
Но чтобы слон не обиделся, Тарзан прыгнул ему на спину, быстро почесал Тантора за ушами, соскочил вниз и зашагал дальше по следам. Удовлетворенный Тантор с высоко поднятым хоботом грузно затопал обратно к своему стаду.
В следующий раз Тарзана задержал Уша-ветер. Чуть изменив свое направление, Уша донес до ноздрей Тарзана совершенно новый запах -- запах, которого уж никак нельзя было ожидать в девственных африканских джунглях. Тарзан моментально свернул со следа и двинулся навстречу этому новому сигналу.
Запах становился все сильнее и сильнее, пока Тарзан наконец не определил безо всяких колебаний запах бензина.
Снова загадка. Бензин предполагал присутствие человека, но человеческого запаха в воздухе Тарзан не учуял. И все же запах бензина служил как бы косвенным доказательством того, что он оказался прав в своем предположении, а именно: о наличии второго самолета.
Предположение вскоре подтвердилось находкой Тарзана. На земле лежала груда обломков того, что некогда было изготовленной человеком птицей, аппаратом, летящим на крыльях над воздушными просторами Африки.
Теперь он был сломан и искорежен -- мрачное свидетельство трагедии.
Здесь, как понял Тарзан, крылась другая часть головоломки. Это был тот самый второй самолет, в котором находился человек, выпустивший пулю, поразившую горло того, другого человека и убившую его. Хвост самолета был искромсан пулеметным огнем. Да, совершенно очевидно, в воздухе произошла схватка, схватка неравная, ибо, судя по всему, человек во втором самолете был вооружен одним лишь револьвером.
Неравная или нет, однако человеку номер два удалось избежать участи человека номер один. Гляди, вот помятая трава. Номер два вернулся к самолету, потом ушел.
Тарзан двинулся по следам и вскоре наткнулся на спутанную массу веревок и шелка.
-- Парашют, -- произнес он. -- Номер два выбросился с парашютом.
Мысли Тарзана заработали. В глазах появилось отсутствующее выражение -- Тарзан попытался восстановить картину вероятных событий.
-- Первый самолет напал на второй. Это очевидно, так как у первого был пулемет, а у второго -- нет. У пилота второго самолета был револьвер. Из него он застрелил пилота номер один, который совершил вынужденную посадку, затем умер и был брошен двумя спутниками. Второй самолет, прошитый пулеметной очередью, рухнул вниз. Его пилот выбросился с парашютом и приземлился здесь, в нескольких милях от первого. Таким образом, в общей сложности на два упавших самолета приходилось трое живых людей, которые отправились дальше. Живы ли они еще?
-- Но почему все это произошло? -- спрашивал себя Тарзан. Но на этот вопрос он ответить не мог. Он представлял себе, что произошло, но не мог представить почему.
А джунгли, он знал, скорее всего запрут ответ на замок смерти. Джунгли суровы к пришельцам, не знакомым с их законами. У тех троих, выброшенных в джунгли, было мало шансов выжить, если они уже не погибли.
Тарзан покачал головой. Подобный исход не удовлетворил его. В его душе шевельнулись гуманные чувства. Второй самолет был английским, его пилот, вероятно, тоже был англичанином, а двое других, наверное, были итальянцами. В венах Тарзана текла английская кровь.
Для Тарзана жизнь человека представлялась не более ценной, чем жизнь антилопы. Тарзан пришел бы на выручку антилопе, если та оказалась бы в беде, и помог бы человеку в беде, если тот того заслуживал. С той лишь разницей, что антилопа в беде всегда заслуживала помощи, а человек не всегда. Сейчас же Тарзану не дано было знать, чего заслуживали эти люди, особенно англичанин.
-- Англичанин, -- произнес он про себя. -- Начну с тебя. Остается надеяться, что я найду тебя раньше, чем это сделают львы или воины из племени Буйрае.
Итак, Тарзан двинулся по следам человека, которого он не знал. Тарзан двинулся по следам лейтенанта Сесила Джайлз-Бертона.

II
НИТЬ СУДЬБЫ

Судьба -- это нить, которая соединяет одно событие с другим и одного человека с другим. Нить, которой было суждено протянуться к Тарзану в джунгли Африки, началась в лаборатории Хораса Брауна в Чикаго. От Тарзана она потянулась назад к лейтенанту Бертону, от Бертона -- к человеку по фамилии Зубанев в Лондоне, от Зубанева к Джозефу Кэмпбеллу, известному под кличкой "Джо-дворняга", от Кэмпбелла -- к Мэри Грэм, которая сболтнула лишнее, и наконец от Мэри Грэм к Хорасу Брауну, у которого она служила секретаршей.
Это длинная нить, и на всем протяжении от Чикаго до Африки она запачкана кровью, а в перспективе крови еще прибавится.
Хорас Браун был американским изобретателем. У него служила секретаршей Мэри Грэм, которой он доверял и которая сболтнула лишнее. Хорас Браун изобрел некий прибор, имевший чрезвычайное военное значение. Мэри знала об этом, и Мэри отправилась на вечеринку. Именно на этой вечеринке Мэри сболтнула лишнее.
Она не имела никакого дурного умысла, но, увы, Мэри не была хорошенькой и обычно пыталась компенсировать свою непривлекательность остроумной беседой. На сей раз, весьма некстати, она выбрала объектом своего остроумия человека, от которого ей следовало бы держаться подальше, -- Джозефа Кэмпбелла, он же Джо-Дворняга.
В глазах Мэри мужчина -- это мужчина, и хотя Кэмпбелл не отличался привлекательной внешностью, ей польстил интерес, который он к ней проявил. И она ошибочно приняла его интерес к тому, что она говорит, за интерес к ней самой.
Хорас Браун изобрел электрический прибор для разрушения систем зажигания любого двигателя внутреннего сгорания с расстояния до трех тысяч футов.
-- Вы, конечно, сами понимаете, какое значение это может иметь в случае войны, -- оживленно сказала Мэри, жестикулируя левой рукой не столько, чтобы подчеркнуть важность сообщения, сколько продемонстрировать отсутствие на своих ловких пальцах машинистки обручального кольца.
-- Ни танки, ни иная моторизованная техника противника не смогут подойти ближе тысячи ярдов. Штурмовики рухнут на землю, не успев нанести какие-либо серьезные повреждения на аэродромах. Оборудованные этими приборами бомбардировщики окажутся неуязвимыми для атак истребителей...
Мэри продолжала болтать, не подозревая о существовании лейтенанта Сесила Джайлз-Бертона, не подозревая о существовании Зубанева, не подозревая о существовании Тарзана из племени обезьян, не подозревая о существовании всех тех людей в отдаленных местах, на чьи жизни она неосознанно повлияла. Все ее мысли были сосредоточены на том, что появился мужчина, проявивший к ней интерес.
Джозеф Кэмпбелл глядел на нее с восхищением -- восхищением, вызванным полученными сведениями, которое она неправильно истолковала как восхищение ею самой. Он слушал в оба уха, запоминая каждую деталь, и уже строил планы. Для него появились шансы сорвать крупный куш, потрясающие шансы, но пока он еще не решил, каким именно образом это сделать.
-- Я бы хотел взглянуть на эту штуковину, -- небрежно бросил он.
-- Нельзя, -- сказала Мэри. -- Пока никому не дано ее увидеть. Ее разобрали на части из соображений предосторожности, чтобы ее не украли. У м-ра Брауна сохранились только чертежи в одном экземпляре.
-- Все равно, мне хотелось бы поговорить с ним, -- настаивал Кэмпбелл и добавил с многозначительным видом: -- Это даст нам возможность чаще видеться друг с другом. Может, я даже смогу финансировать м-ра Брауна.
Мэри с сожалением покачала головой. -- Боюсь, что и это невозможно. М-р Браун вылетел в Лондон для переговоров с британским правительством. Видите ли, согласно его планам, этим изобретением могут воспользоваться только наши две страны...
Таким вот образом Мэри Грэм невинно потянула за кровавую нить судьбы.
Расставаясь вечером с Мэри Грэм, Джозеф Кэмпбелл обещал позвонить ей на следующий день. Больше она его не видела. Джозеф Кэмпбелл исчез из ее жизни так же, как сама Мэри Грэм исчезнет сейчас из этого повествования...
Неделей позже на другом берегу Атлантики Хорас Браун, заключивший выгодную сделку с британским правительством, приступил к сборке своего прибора в небольшой механической мастерской в Лондоне. А поскольку предполагалось, что никто, кроме него самого и властей, не знает, чем он занимается, то и не было принято никаких особых мер предосторожности для его охраны. В течение дня ему помогали два надежных механика. Вечером он уносил чертежи домой, в маленький пансионат, где снимал комнату, поскольку это было близко от работы.
Николай Зубанев, русский эмигрант-изгнанник, проживал в том же пансионате. Это был загадочный маленький человек, безобидный на вид. Однако правительство, очевидно, не считало его безобидным, так как установило за ним постоянное наблюдение, о чем Зубанев не догадывался. Как не догадывался

1 Следующая страница


и другой постоялец, недавно прибывший из Америки, который подружился с Зубаневым. Тем не менее, несмотря на бдительность правительства, однажды утром Хорас Браун был найден мертвым. Чертежи исчезли. Исчезли также м-р Зубанев и его новый друг, Кэмпбелл.
Правительство обратилось к своим многочисленным источникам информации. Спустя неделю след Кэмпбелла и Зубанева обнаружился в Риме, Италия. Смысл был очевиден: они отправились туда, чтобы продать украденные чертежи итальянскому правительству. Британские агенты в Риме засуетились. Одновременно из Кройдона на скоростном самолете в итальянскую столицу вылетел лейтенант Сесил Дажйлз-Бертон. Газеты сообщили, что он совершает полет в Кейптаун, Африка.
В Италии был только один человек, к которому Кэмпбелл и Зубанев хотели обратиться со своим предложением, но добиться с ним встречи оказалось нелегко. Зубанев, не доверявший никому, придумал способ спрятать чертежи на тот случай, если итальянские власти решат силой завладеть бумагами. Он спрятал их в двойном дне саквояжа и оставил в гостиничном номере.
Встреча оказалась удачной. Хозяин чрезвычайно заинтересовался. Была достигнута договоренность о цене. Они оба будут обеспечены на всю жизнь при условии, разумеется, если экспериментальный прибор, изготовленный по чертежам, окажется способным выполнять то, для чего он был задуман.
В гостиницу Кэмпбелл и Зубанев вернулись окрыленные удачей. Но когда они открыли дверь в номер Зубанева, их воодушевление улетучилось уже на самом пороге. Кто-то побывал здесь в их отсутствие, перерыл все вещи, забыв убрать за собой. Зубанев бросился к саквояжу с двойным дном. Саквояж оказался на месте, двойное дно тоже, но чертежи исчезли!
В отчаянии они позвонили Хозяину, и немедленно все пришло в движение. Были изданы приказы обыскивать каждого, покидающего Рим, и повторять обыск на всех пограничных пунктах. Но какой-то аэропорт сообщил, что лейтенант Сесил Джайлз-Бертон, англичанин, вылетел за 25 минут до получения приказа об обыске, предположительно в Кейптаун.
Быстро проведенное расследование выявило далее тот факт, что означенный авиатор останавливался в одной гостинице с Кэмпбеллом и Зубаневым и что он покинул свой номер за каких-нибудь полчаса до их возвращения и обнаружения пропажи.
Не прошло и часа, как Кэмпбелл и Зубанев вылетели на скоростном военном истребителе, пилотируемом лейтенантом Торлини.

III
СЛОМАННЫЕ КРЫЛЬЯ

Лейтенант Сесил Джайлз-Бертон летел на юг, в сторону побережья Африки. Внизу катились голубые воды Средиземного моря. До сих пор задуманное дело продвигалось с необыкновенным успехом, и сейчас можно было бы спокойно повернуть на запад и двинуться назад в Лондон. Но у лейтенанта имелись причины поступить иначе.
Он получил приказ лететь на юг, в Бангали, где его отец был резидентом. Похищенные чертежи следовало передать отцу, а самому направиться дальше в Кейптаун, словно он и в самом деле совершал спортивный перелет, как сообщалось в газетах.
Смысл заключался в том, что британское правительство благоразумно решило не давать дружественной стране повода заподозрить его агентов в похищении чертежей из-под носа Хозяина, хотя первоначально чертежи были выкрадены из Англии. А поскольку отец лейтенанта Бертона являлся резидентом в Бангали, выбор для выполнения этой операции пал на лейтенанта. Что может выглядеть более естественным, чем желание сына повидаться с отцом и остановиться по пути в Кейптаун? К тому же в официальных правительственных бумагах была зафиксирована его просьба на такую остановку, и ее при необходимости можно предъявить.
Хотя в Бангали и был запасной аэропорт, но находился он в стороне от маршрутов основных авиалиний, и возникал вопрос, сможет ли Бертон заправиться там горючим, поэтому он решил приземлиться в Тунисе и заполнить баки.
Пока он заправлялся в тунисском аэропорту, вокруг его самолета собралась небольшая толпа любопытствующих. После быстрого и доброжелательного прохождения формальностей во французском аэропорту он остался поболтать с двумя служащими, как тут к нему подошел местный житель.
-- Итальянцы, -- произнес он на безупречном английском, -- могут обогнать вас по пути в Кейптаун, если вы слишком долго здесь задержитесь.
-- О! -- воскликнул один из французов. -- Соревнование. Я не знал этого.
Бертон лихорадочно соображал. Его преследуют! Итальянское правительство также постаралось создать впечатление, что это лишь спортивные состязания.
-- По правде говоря, это не официальные гонки, -- рассмеялся Бертон. -- Всего лишь личное пари кое с кем из итальянских приятелей. Если не хочу проиграть, пора уматывать.
Через пять минут он снова был в воздухе и летел на юг на полной скорости, испытывая чувство благодарности за находчивость и заботливость своих сотрудников в Риме и сообразительность их агента, "местного" в Тунисе.
В Тунисе Бертон потерял полчаса, но уже темнело, и, если преследователи в ближайшее время не обнаружат его, Бертон надеялся оторваться от них в течение ночи. Он летел прямым курсом на Бангали, иначе говоря, восточнее авиалинии на Кейптаун и западнее регулярной авиалинии Каир -- мыс Доброй Надежды, -- маршрут, который, по предположениям преследователей, он скорее всего должен был выбрать из-за его безопасности.
Время от времени он оглядывался назад и наконец в последних лучах заходящего солнца увидел далеко позади серебристое мерцание, излучаемое нижней поверхностью крыльев аэроплана.
Всю ночь этот самолет преследовал его, ориентируясь на язычки пламени, вырывающиеся из патрубков работающих моторов его машины.
Самолет этот был скоростной и упрямо висел у него на хвосте.
Лейтенант пытался понять замысел противника. Он знал, что сам он им не нужен, им нужны бумаги, которые он вез с собой. Если ему удастся добраться до Бангали, чертежи окажутся в безопасности, ибо там лейтенант будет под надежной защитой.
Но этому не суждено было сбыться. Когда забрезжил рассвет, самолет-преследователь нагнал его и пошел рядом, едва не задевая кончиком своего крыла. Лейтенант увидел, что это итальянский военный истребитель, пилотируемый итальянским офицером. Двоих пассажиров он не узнал, хотя предполагал, что это Кэмпбелл и Зубанев, которых он никогда не видел.
Внизу простиралось открытое пространство, и офицер-итальянец жестом приказал ему приземлиться. До Бангали оставалось не более пятидесяти миль. Когда лейтенант отрицательно покачал головой, те направили на него ствол пулемета. Англичанин сделал вираж и спикировал, затем снова сделал вираж и оказался под хвостом самолета противника.
Единственным оружием лейтенанта был табельный пистолет. Он выхватил пистолет и стал стрелять в фюзеляж, надеясь перебить что-нибудь из системы управления. Истребитель сделал вираж и ушел в сторону, а лейтенант резко взмыл вверх.
Теперь они догоняли сзади и догоняли быстро. Лейтенант обернулся и выстрелил в них четыре раза. Раздавшаяся в ответ пулеметная очередь оторвала часть оперения и стабилизатор. Лишившись управления, самолет вошел в штопор. Лейтенант пытался сделать все, что мог, но безуспешно. Выключив двигатель, он выпрыгнул с парашютом и стал плавно спускаться вниз.
Паря в воздухе, он наблюдал за самолетом противника. Тот вел себя странно, и лейтенанту показалось, что либо он ранил пилота, либо повредил систему управления. В последний раз он увидел самолет, когда тот исчез за лесом в нескольких милях к югу.
Итак, оба самолета рухнули на землю в разных местах, где их впоследствии обнаружил Тарзан из племени обезьян, озадаченный своими находками.
Бертон поспешно вскочил на ноги и отстегнул парашют. Он огляделся по сторонам. Вокруг ни единой живой души. Он оказался посреди африканских дебрей, имея лишь туманное представление о расстоянии до Бангали, который находился, как ему думалось, в юго-восточном направлении.
В нескольких стах ярдах от лейтенанта лежал самолет -- груда искореженных обломков. Он был рад, что выключил двигатель и что машина не сгорела, так как в кабине оставались запасные патроны и небольшой запас еды. Он понял, что попал в чертовски затруднительное положение, однако не предполагал, что положение гораздо хуже, чем он себе это представляет.
Хорошо хоть, что чертежи, из-за которых он рисковал жизнью, были надежно спрятаны во внутреннем кармане рубашки. Он ощупал их, чтобы убедиться, что они не потерялись. Удовлетворенный, он пошел к разбитому самолету за патронами и едой.
Не мешкая, он сразу же двинулся в том направлении, где, как ему казалось, находился Бангали, ибо соображал, что если его преследователи приземлились благополучно, то они отправятся на его поиски. Если до Бангали всего пятьдесят миль, как он думал, и идти следует в том направлении, которое он для себя определил, то, вполне вероятно, он дойдет туда на третьи сутки. Бертон молил Бога, чтобы в этой местности не водились львы и чтобы туземцы, если уж суждено с ними встретиться, оказались дружелюбными.
Но он оказался в местности, где водились львы, а туземцы в этих краях не были дружелюбны. Бангали же находился в трехстах милях.

IV
ЗОВ В ДЖУНГЛЯХ

Прошло два дня, прежде чем нить, которая потянулась от Хораса Брауна в Чикаго и уже успела частично обагриться кровью Хораса Брауна, устремилась дальше в Африку и обвилась вокруг Тарзана, ненавидящего гиен. Третий день Тарзан из племени обезьян шел по остывшему следу англичанина Сесила Джайлз-Бертона. И тут судьба выкинула странное коленце.
Сесил Джайлз-Бертон, никогда ранее не бывавший в Африке, прошел через страну свирепых буйрае целым и невредимым, а Тарзан из племени обезьян, родившийся и выросший на этой земле, знающий ее как свои пять пальцев, попал в засаду, был ранен и схвачен!
Случилось это следующим образом. Когда Тарзан приближался к лесной чаще, ветер дул со спины, и поэтому его чувствительные ноздри не могли уловить запахов живых существ, находящихся впереди. Таким образом, он не мог знать, что по лесу навстречу ему движутся несколько десятков воинов буйрае. Воины охотились и потому шли бесшумно, вот отчего Тарзан не услышал и не почуял их приближения.
Неожиданно слева от Тарзана из леса выскочил лев. Из раны на боку животного текла кровь. Разъяренный лев пробежал мимо Тарзана, но через несколько ярдов резко развернулся и бросился прямо на него.
Сохраняя полнейшее спокойствие, Тарзан поднял короткий тяжелый дротик и приготовился к поединку. Случилось так, что Тарзан оказался к лесу спиной...
В тот же миг из чаши прямо на Тарзана вышли буйрае...
Удивление их было велико, однако оно не помешало им действовать. Чеманго, сын вождя по имени Мпингу, узнал в белом человеке Тарзана -- Тарзана, который когда-то отнял у деревни пленницу, которую собирались подвергнуть мучительным пыткам и принести в жертву, -- Тарзана, который к тому же сделал Чеманго всеобщим посмешищем.
Чеманго не стал тратить времени даром. Он метнул копье, и белый человек рухнул на землю с вибрирующим в спине древком. Остальные воины решили добить льва и набросились на него с громкими криками, выставив перед собой огромные щиты.
Зверь обрушился на ближайшего к нему воина, налетев на щит и опрокинув человека на землю, где тот прикрывался спасительным щитом, пока его товарищи окружали льва и бросали в него свои копья.
Лев снова бросился в атаку, и снова на земле оказался воин, загородившийся щитом, но на сей раз дротик пронзил дикое сердце, и сражение закончилось.
В деревне вождя Мпингу возращение воинов, прибывших с белым пленником и тушей льва, было встречено всеобщим ликованием. Однако ликование заметно остыло, когда люди с опаской обнаружили, что их пленником является тот самый грозный Тарзан.
Часть людей, подстрекаемые знахарем, потребовали немедленно прикончить пленника, чтобы тот не смог проявить свои магические способности и навлечь на них беду. Другие же советовали освободить его, утверждая, что дух убитого Тарзана может причинить им несравненно больше вреда, чем живой Тарзан.
Разрываемый двумя противоположными идеями, Мпингу решил пойти на компромисс. Он велел надежно связать пленника, приставить к нему охрану и подлечить раны. Если к тому времени, когда пленник поправится, ничего неблагоприятного не произойдет, то они поступят с ним так же, как с другими пленниками, и тогда начнутся ритуальные танцы и общая трапеза!
Кровотечение у Тарзана прекратилось. Полученная им рана оказалась бы смертельной для обыкновенного человека, но Тарзан был не обыкновенным. Он уже обдумывал план побега.
Веревки с силой врезались в его тело, и охрана внимательно следила за тем, чтобы путы не ослабели. Каждый вечер они заново связывали Тарзана, удивляясь той могучей силе, благодаря которой человеку удавалось ослабить натяжение пут по крайней мере настолько, сколько требовалось для восстановления нормального кровообращения.
Эта ежевечерняя процедура стала серьезной проблемой для Тарзана. Более того, она оскорбляла его чувство собственного достоинства.
-- Человек, не способный пошевелить руками, -- размышлял он, -- только наполовину человек. Человек, не способный двигать руками и ногами, вообще не человек. Он ребенок, которого нужно кормить из рук, как буйрае кормят меня.
И сердце Тарзана бешено заколотилось от испытываемого им чувства унижения, унижения, троекратно возросшего от того, что его кормят такие выродки, как дикари из племени буйрае. Однако что толку в том, что сердце Тарзана бешено колотилось, если его запястья и щиколотки были намертво связаны, а он лишен возможности освободиться от пут?
Душа Тарзана кипела от ярости, но рассудок оставался холодным.
-- Они кормят меня, чтобы я растолстел, -- говорил ему рассудок. -- У человека из сплошных мускулов мясо слишком жесткое. Поэтому они стараются, чтобы я нарастил слой сочного жира. Разве это достойный конец для Тарзана -- закончить свое существование в желудках буйрае? Нет, это не достойный конец для Тарзана -- и такого конца не будет! Тарзан непременно что-нибудь придумает.
И Тарзан принялся перебирать в уме различные варианты, отвергая по очереди один за другим. Но все его пять органов чувств, более высоко развитые, чем у любого другого человека, работали с обычной остротой.
В сложившейся ситуации три из его органов чувств мало чем могли помочь. Он мог видеть, но какая от этого польза, если вокруг были лишь стены убогой хижины? Какой смысл в осязании, если ноги и руки скованы путами? К чему вкусовые ощущения, если ему приходилось есть пищу буйрае, а не добытую своими могучими руками? Пищу буйрае, которую ему давали с тем расчетом, чтобы мускулы покрылись слоем жира, который таял бы во ртах у этих ублюдков и заставлял бы их причмокивать от удовольствия...
Нет, оставались только два чувства -- слух и обоняние, от которых могла еще быть какая-то польза. А сверх того -- наивысшее необъяснимое шестое чувство, которым Тарзан обладал до степени, не доступной другим людям.
Итак, проходили дни и ночи, а Тарзан все думал и думал, думал, когда просыпался и даже во сне. Он был более, чем когда-либо, восприимчив ко всем звукам и запахам, но, что наиболее важно, его шестое чувство целиком обратилось к джунглям и любому посланию, которое те могли донести до него.
Посланий было много, однако Тарзан дожидался такого, которое принесло бы ему надежду. Он слышал Шиту-леопарда. Но надежды на него не было. Он вновь услышал Данго и с привычным отвращением учуял запах этого зверя. Издалека донесся голодный рык льва Нумы. Острый слух Тарзана зафиксировал его, но звук этот был лишен смысла, разве что у Тарзана мелькнула мысль, что благороднее быть съеденным львом, нежели буйрае.
И вот Тарзан -- или, вернее, шестое чувство Тарзана -- получил новое известие. В его глазах появился слабый блеск удивления, ноздри расширились.
Вскоре после этого Тарзан стал осторожно раскачиваться взад-вперед, и с его губ стали слетать негромкие монотонно-напевные звуки. Стоявший у входа стражник заглянул внутрь, увидел осторожное раскачивание Тарзана и спросил: -- Что ты делаешь?
Тарзан прервал свои движения и монотонный речитатив только чтобы сказать: "Молюсь". Затем продолжил начатое.
Стражник сообщил от увиденном Мпингу. Мпингу буркнул нечто нечленораздельное и сказал, что боги буйрае более могущественны, чем боги Тарзана.
-- Пусть себе молится, -- произнес Мпингу. -- Это его не спасет. Скоро наши зубы и языки узнают его вкус.
Стражник вернулся к хижине и продолжал нести караул. Тарзан продолжал раскачиваться и произносить монотонные звуки, только теперь уже чуть громче. Он ожидал, что стражник велит ему прекратить, но тот ничего не сказал, и Тарзан понял, что его план срабатывает.
Известие продолжало доходить до него, но теперь это было уже больше, чем известие, полученное его шестым чувством. Известие дошло теперь до его ноздрей -- несомненно!
Однако Тарзан действовал осторожно. Он посылал сигнал и очень медленно увеличивал громкость с тем, чтобы у буйрае оставалась иллюзия, будто он молится. Производимые им звуки незаметно усиливались с каждой минутой.
Настал миг, когда буйрае поняли, что голос Тарзана слишком громок, но они предположили, что Тарзану просто не удается заставить своих богов услышать его. И тут до них донесся знаменитый клич Тарзана, от которого буйрае едва не лопнули барабанные перепонки. Это был словно гром, когда небеса черны и сердиты.
Внезапно все стихло...
В дебрях джунглей слон Тантор поднял голову навстречу ночному ветерку, и кончик его хобота судорожно задергался. Его уши зашевелились. Он повернулся вполоборота, чтобы полностью уловить информацию, доносимую ветром, еще раз принюхался -- и тогда он затрубил.
Он трубил, созывая свое стадо. Подошли другие слоны, встали рядом с ним напротив ветра, прислушались и услышали то, что слышал он. Стадо отошло далеко от своего обычного пастбища, послушно следуя за своим вожаком, ибо последние несколько дней вожак вел себя очень беспокойно, словно чего-то искал, и животные боялись ослушаться его.
Теперь они поняли, что вызывало его беспокойство и что его притягивало, и сейчас они также сотрясали воздух своими трубными кличами, в нетерпении топтали землю, ожидая сигнала своего вожака выступить в путь.
Тантор издал долгожданный сигнал, и стадо двинулось вперед!
Они шли быстро, стремительно, решительно -- прямо к цели. Они шли, не сворачивая с прямого пути, разве что огибая огромные деревья. Молодые деревца ломались, словно тростник. Огромное стадо целеустремленно шло напрямик на деревню буйрае.
Тарзан из своего загона для пленников первым услышал грохот надвигающегося стада. Глаза его вспыхнули огнем, губы сложились в улыбку. Его "молитвы" были услышаны! Освобождение близилось -- быстрее, быстрее -- ближе, ближе!
Снаружи послышались крики паники. Тарзан услышал треск расщепляемого дерева -- слоны наткнулись на деревенский частокол. Трах! Частокол рухнул. Слоны вошли во внутреннюю территорию!
-- Тантор! Тантор! -- зычно позвал Тарзан. -- Тантор! Тантор! -- закричал он во весь голос. -- Иди ко мне!
Но Тантору не требовалось словесного приглашения явиться к Тарзану. Ему хватало одного лишь запаха его друга -- человека, а голос Тарзана просто подтверждал знание Тантора о его присутствии там.
Тарзан услышал, как Тантор обрушил хобот на хижину. Соломенная крыша оказалась сметенной. Взглянув вверх, Тарзан увидел огромную тушу Тантора, а еще выше над ним -- ночные звезды. В следующий миг Тантор опустил хобот в хижину, обхватил им Тарзана, поднял его в воздух и усадил к себе на спину.
Тантор поднял свой хобот и застыл в ожидании. Теперь Тарзан, а не Тантор стал вожаком стада.
И Тарзан издал свой знаменитый клич, послуживший сигналом к отходу. Деревня лежала в руинах, не осталось ни одной целой хижины, а буйрае в ужасе попрятались в кустах. Торжествуя победу, стадо покинуло деревню.
Забрезжил рассвет. Тантор и его слоны свое дело сделали. Настала очередь мартышек, которые освободили Тарзана от пут и запрыгали вокруг него,

Предыдущая страница 2 Следующая страница


вереща от радости встречи. Тарзан почесал Тантора за ушами, и Тантор понял, что его благодарят.
Затем, простившись со своими друзьями по джунглям, Тарзан запрыгнул на дерево и скрылся из виду.
Тарзан решил, что сейчас нет смысла идти по следу английского авиатора. Скорее всего, бедняга уже умер либо от голода, либо от клыков и когтей одного из огромных хищников. Нет, теперь путь Тарзана лежал в другом направлении, а именно -- в Бангали.
В течение нескольких ночей, находясь в плену, он слышал местные африканские тамтамы, передававшие сообщение от резидента в Бангали для его друга Тарзана из племени обезьян, в котором он просил Тарзана прибыть в Бангали.

V
САФАРИ

То, что лейтенант Сесил Джайлз-Бертон уцелел в своих бесцельных странствиях по джунглям, явилось одним из тех чудес, которые изредка случаются в Африке. Черный континент, враждебный по отношению к чужакам, пощадил этого человека. И участок нити судьбы, которая косвенно связывала его с болтливой девицей в далеком Чикаго, еще не успел обагриться кровью.
Бертон дважды сталкивался со львами. На удачу всякий раз поблизости оказывалось дерево, и он залезал наверх. Один из этих львов был страшно голоден и вышел на охоту. Зверь в течение целого дня продержал Бертона на дереве. Лейтенант думал, что умрет от жажды.
Но в конце концов терпение изголодавшегося льва истощилось, и он отправился на поиски более легкой добычи.
Из-за второго льва Бертон волновался напрасно. Зверь набил свой желудок и не обратил бы внимания даже на жирную зебру, свое любимое лакомство. Но Бертон, в отличие от Тарзана, не умел различать разницу между голодным и сытым львом. Подобно большинству людей, не знакомых с жизнью джунглей, он был убежден, что все львы -- людоеды и истребляют всякое живое существо, попадающееся им на глаза.
Основной проблемой Бертона было добывание пропитания. Он быстро терял в весе. Он ел разные странные вещи, вроде саранчи, и вскоре понял, что голодный человек станет есть все.
Быстро проходили дни, а он все еще искал Бангали, однако искал в неверном направлении.
Одежда его истрепалась, висела лохмотьями. Волосы и борода отросли. Но отвага осталась, Худой, как щепка, он продолжал надеяться.
Однажды утром он сидел на склоне холма, глядя вниз на маленькую равнину. За время вынужденного пребывания в джунглях слух его обострился, и теперь он неожиданно услышал звуки, идущие с верхнего края долины. Он повернул голову и увидел... людей.
Люди! Живые существа! Первые, которых он увидел за все эти долгие дни! Сердце лейтенанта бешено заколотилось, готовое выскочить из исхудалой груди. Первым его порывом было вскочить и побежать к ним с громкими криками радости. Но он тут же сдержался. Африка приучила его к бдительности. И вместо того, чтобы броситься вниз, он спрятался в кустах и стал наблюдать. Опрометчивого шага он не сделает.
Люди шли длинной вереницей. Когда они подошли поближе, он увидел на некоторых из них солнцезащитные шлемы. Основная же масса была одета минимально. Он отметил про себя, что те, на ком было меньше всего одежды, тащили на себе самые тяжелые грузы.
Лейтенант догадался, что перед ним участники сафари -- белые и черные люди.
Больше он не колебался и ринулся вниз к ним навстречу.
Колонну возглавляли местный проводник и группа белых. Среди белых были две женщины. За ними следовала длинная вереница носильщиков и аскари.
-- Хелло! Хелло! -- выкрикнул Бертон прерывающимся голосом. На глазах у него навертывались слезы, дыхание перехватило, и он шаткой походкой двинулся к ним с распростертыми руками.
Сафари остановилось, дожидаясь его приближения. Ответных криков приветствия не последовало. Бертон замедлил шаг. К нему отчасти вернулась обычная английская сдержанность. Ему показалось странным отсутствие приветливости с их стороны.
-- Какой ужас! -- вскричала одна из женщин, совсем молоденькая, увидев его потрепанный вид. Но возглас этот был продиктован не столько жалостью, сколько невежливой несдержанностью при виде его внешности, напоминающей огородное пугало.
Лейтенант Бертон напрягся, и его потрескавшиеся губы искривились улыбкой, в которой читалась горечь. Разве так встречают соплеменники человека, попавшего в беду? Глядя на девушку, лейтенант Бертон негромко произнес:
-- Мне жаль, леди Барбара, что ваше изумление, вызванное моими грязными лохмотьями, не позволило вам увидеть, что носит их человеческое существо.
Девушка ошеломленно уставилась на него. На ее лице вспыхнул румянец.
-- Вы разве меня знаете? -- недоверчиво спросила она.
-- И весьма хорошо. Вы -- леди Барбара Рамсгейт. А этот джентльмен -- или я ошибаюсь, используя это слово? -- ваш брат. Лорд Джон. Остальных я не знаю.
-- Наверное, до него дошли слухи о нашем сафари, -- вмешался один из путешественников. -- Поэтому он и знает имена. Ну, приятель, что же приключилось? Полагаю, вы отстали от своего сафари, заблудились, изголодались и хотели бы присоединиться к нашему сафари. Вы не первый покинутый, которого мы подобрали...
-- Прекрати, Голт, -- прервал его Джон Рамсгейт рассерженным тоном. -- Пусть сам все расскажет.
Лейтенант Бертон покачал головой, пронзая обоих мужчин по очереди испепеляющим взглядом.
-- Такие же снобы в Африке, как и в Лондоне, -- мягко сказал он. -- Любой из ваших носильщиков, повстречайся я ему в такой ситуации, не стал бы задавать вопросов, а дал бы еды и воды, даже если бы ему пришлось поделиться последним из того, что у него есть.
Голт открыл рот, готовый возмущенно возразить, но девушка остановила его. У нее был сконфуженный вид.
-- Простите, -- сказала она. -- Нам всем пришлось несладко и боюсь, что наш внешний лоск местами пообтерся, и обнаружилось, что мы не так добры, как нам это кажется. Я немедленно прикажу принести вам воды и еды.
-- Теперь уже не к спеху, -- произнес Бертон. -- Сперва я отвечу на ваши невысказанные вопросы. Я совершал перелет из Лондона в Кейптаун, но пришлось сделать вынужденную посадку. С того времени я пытаюсь выбраться из джунглей, -- мне нужно попасть в Бангали. Вы -- первые встреченные мною люди. Разрешите представиться. Моя фамилия Бертон. Лейтенант Сесил Джайлз-Бертон, британские ВВС.
-- Но это невероятно! -- воскликнула леди Барбара. -- Не может быть.
-- Бертона мы знали, -- сказал лорд Джон. -- Вы на него нисколько не похожи.
-- В этом нужно винить Африку. Я думаю, если вглядеться повнимательнее, то вы узнаете гостя, приглашенного вами на уик-энд в замок Рамсгейт.
И лорд Джон, вглядевшись повнимательнее, наконец пробормотал:
-- Бог мой, ну да, -- и протянул руку. -- Примите мои извинения, старина.
Бертон не принял протянутой руки. Плечи его поникли. Ему стало стыдно за этих людей.
-- Эту руку, что вы сейчас предлагаете лейтенанту Бертону, следовало бы протянуть заблудившемуся незнакомцу, -- тихо произнес он. -- Боюсь, что не смогу пожать ее искренне.
-- Он прав, -- обратился лорд Джон к своей сестре, и та послушно кивнула. -- Мы страшно сожалеем, Бертон. Вы окажете мне очень большую честь, если примете мою руку.
Бертон пожал руку лорду Джону, и все повеселели. Леди Барбара представила лейтенанта стоявшему рядом с ней человеку -- Дункану Тренту.
После еды Бертон познакомился с остальными членами сафари. Среди участников был высокий широкоплечий человек, которого звали м-р Романов, и именно Романов сообщил Бертону потрясшую его весть, что до Бангали не менее двухсот миль. Романов рассказал ему об этом, пока его брил камердинер Пьер. Очевидно, этот русский эмигрант путешествовал с помпой.
Далее Бертон узнал, что это сафари на самом деле состоит из двух сафари.
-- Мы встретились с сафари Романова две недели тому назад, и поскольку все шли в одном направлении -- на Бангали, то и объединились. Разница лишь в том, что сафари Романова охотится с ружьями, а мы охотимся с фотокамерами.
-- Глупая идея, -- сказал Трент, который, как видно, положил глаз на леди Барбару. -- Джон вполне мог отправиться в зоопарк и сделать свои дурацкие снимки там, вместо того чтобы забираться в эту глушь и служить кормом для насекомых.
Бертону также стало известно, что Джеральд Голт, человек, который отнесся к нему с таким презрением, являлся проводником Романова. В сафари участвовал еще один русский -- Сергей Годенский, профессиональный фотограф.
Внимание Бертона привлекли два других белых человека. Это были те самые подобранные в джунглях, о которых уже упоминалось. Их звали Смит и Питерсон. Они рассказали историю о том, что их бросили местные проводники.
-- Они что-то не веселы, -- заметил Бертон.
-- И к тому же отлынивают от поручаемых им дел, -- недовольно буркнул Джон Рамсгейт. -- Бертон, вы не станете винить нас так сильно за наше поведение, когда поближе познакомитесь с этим весьма своеобразным сафари. Человек Романова, Голт, держит себя высокомерно, со всеми саркастичен. Все его ненавидят. Пьер и мой камердинер Томлин влюблены в Вайолет, прислугу Барбары. И, сдается мне, что Годенский и Романов терпеть не могут друг друга. В общем, я бы не назвал нас очень дружной семейкой.
После обеда подали кофе и сигареты. Бертон растянулся на земле и сделал глубокую затяжку.
-- Подумать только, -- произнес он, -- что всего лишь утром я умирал от голода. Никогда нельзя знать, что тебе уготовила судьба.
Он неосознанно похлопал себя по сердцу, где под рубашкой хранились чертежи изобретения Хораса Брауна.
-- Может, и хорошо, что нам не дано заглянуть в будущее, -- сказала леди Барбара.
Прошли дни. Бертон сильно привязался к Джону Рамсгейту, а особенно -- к Барбаре. Дункан Трент пребывал в хмуром настроении. В Бертоне он видел соперника.
Затем начались неприятности из-за прислуги, Вайолет, когда Годенский полез к ней с приставаниями, которые она недвусмысленно отвергла. Бертон, случайно оказавшийся поблизости, свалил Годенского ударом с ног. Годенский, вне себя от злости, выхватил нож. Неожиданно подошла леди Барбара. Годенский убрал нож и сердито ушел.
-- Вы нажили себе врага, -- предупредила Барбара. Бертон пожал плечами. Он уже пережил столько всего, что врагом больше, врагом меньше -- не имело значения.
Но нажил он более, чем одного врага. К нему заявился Трент и недвусмысленно посоветовал ему держаться подальше от леди Барбары.
-- Мне кажется, леди Барбара сама в состоянии выбрать себе общество по своему усмотрению, -- тихо произнес Бертон.
Привлеченный разговором, из палатки вышел Томлин. На его глазах Трент ударил Бертона, а Бертон послал Трента в нокдаун.
-- Отправляйтесь к себе в палатку и поостыньте, -- бросил Бертон Тренту и пошел в свою палатку.
На следующее утро Рамсгейт уведомил Годенского, что по прибытии в Бангали не будет нуждаться в его услугах. Все остальные старались не замечать Годенского, даже двое приставших к сафари -- Смит и Питер-сон, и он шел целый день в одиночестве, лелея свою злобу. Колонну замыкал Дункан Трент, мрачный и нелюдимый.
Настроение у людей явно упало, и длинный переход под немилосердно палящим солнцем не смог успокоить расстроенные нервы членов сафари. Носильщики едва плелись, и Голту приходилось постоянно бегать взад-вперед вдоль строя, осыпая их руганью и бранью. В итоге он вышел из себя и ударом свалил одного из носильщиков на землю. Когда тот поднялся, Голт повторил свое действие, и человек снова упал. Шедший поблизости Бертон вмешался.
-- Прекратите, -- приказал он.
-- А вам какое, черт побери, до этого дело? Я отвечаю за это сафари, -- огрызнулся Голт.
-- Мне все равно, за чье сафари вы отвечаете. Не смейте издеваться над людьми.
Голт замахнулся. Бертон блокировал удар, и в следующий миг сокрушительный ответный удар левой в челюсть послал Голта на землю. Для Бертона это оказалось третьей дракой с того момента, как он присоединился к сафари. Три нокдауна -- трое врагов.
-- Простите, Рамсгейт, -- сказал позже Бертон. -- Похоже, что я порчу со всеми отношения.
-- Вы поступили совершенно правильно, -- одобрил его Рамсгейт.
-- Боюсь, что теперь вы заполучили настоящего врага, Сесил, -- сказала леди Барбара. -- Насколько мне известно, у Голта весьма дурная репутация.
-- Еще один враг -- это уже не имеет никакого значения. Завтра мы будем в Бангали.
Они еще несколько минут побеседовали и затем, пожелав друг другу спокойной ночи, разошлись по палаткам. Бертон был счастлив, как никогда ранее. Завтра он увидит отца. Завтра он выполнит задание. И он был влюблен. Над лагерем, охраняемым сонным аскари, опустилась безмятежная тишина. Вдалеке раздался рык охотящегося льва, и часовой подбросил дрова в костер.

VI
ПОЯВЛЕНИЕ ТАРЗАНА

Было раннее очень холодное предрассветное утро. Караульному аскари хотелось спать еще больше, чем тому, которого он сменил на посту. Поскольку было холодно, он пододвинулся как можно ближе к костру, привалился спиной к колоде и сидя заснул.
Когда он проснулся, то увиденное им зрелище настолько его поразило, что он на миг потерял способность двигаться. Так он сидел, вытаращив глаза, уставясь на почти обнаженного белого человека, подсевшего рядом с ним к костру и гревшего над огнем руки. Откуда взялся этот призрак? Секунду назад его здесь не было. Но нет, пришелец был слишком реальным с его могучим телосложением.
Незнакомец раскрыл рот.
-- Чье это сафари? -- спросил он на языке суахили. Аскари обрел дар речи.
-- Кто вы? Откуда вы явились? -- Глаза его вдруг расширились еще больше, и нижняя челюсть отпала. -- Если вы демон, -- сказал он, -- я принесу вам еды, только не губите меня.
-- Я -- Тарзан, -- произнес незнакомец. -- Так чье это сафари?
-- Здесь два сафари, -- ответил аскари, благоговейно глядя на Тарзана. -- Одно Бвана Романова, а второе Бвана Рамсгейта.
-- Они идут в Бангали? -- спросил Тарзан.
-- Да. Завтра мы будем в Бангали.
-- Они охотятся?
-- Бвана Романов охотится. Бвана Рамсгейт фотографирует.
Тарзан долго глядел на него, прежде чем снова заговорить, и затем сказал:
-- Тебя следует выпороть за то, что заснул на посту.
-- Но я не спал, Тарзан, -- сказал аскари. -- Я только прикрыл глаза, потому что им стало больно от света пламени.
-- Огонь едва не потух, когда я пришел, -- сказал Тарзан. -- Я подбросил дрова в костер. Я здесь уже давно, и ты спал. В лагерь мог явиться Симба и утащить кого-нибудь из людей. Вот он там, наблюдает за тобой.
Аскари вскочил на ноги и вскинул ружье.
-- Где? Где Симба? -- взволнованно спросил он.
-- Разве ты не видишь его глаза, горящие в темноте?
-- Да, Тарзан, теперь вижу. -- Аскари приложил ружье к плечу.
-- Не стреляй. Если ты его только ранишь, он нападет. Погоди.
Тарзан вынул из костра палку с горящим концом и швырнул ее в темноту. Глаза исчезли.
-- Если он вернется, стреляй в воздух. Это может его отпугнуть.
Аскари сделался очень бдительным, но, следя за возможным появлением льва, старался не спускать глаз с незнакомца. Тарзан грелся возле огня.
Через некоторое время подул свежий ветер и вскоре несколько изменил свое направление. Тарзан поднял голову и принюхался.
-- Кто у вас умер? -- спросил он. Аскари быстро огляделся по сторонам, но никого не увидел. Когда он ответил, голос его слегка дрожал.
-- Никто не умер, Бвана, -- возразил аскари.
-- Вон в той части лагеря лежит покойник, -- произнес Тарзан, кивком головы указывая на палатки белых людей.
-- Нет там никакого покойника, и вы бы лучше уходили с вашими разговорами о смерти.
Тарзан не ответил. Он просто сидел на корточках, грея руки.
-- Я должен пойти разбудить поваров, -- сказал вскоре аскари. -- Пора.
Тарзан ничего не ответил, и аскари отправился будить поваров. Он рассказал им, что в лагере появился демон, и когда те посмотрели и увидели белого человека, подсевшего к огню, их также охватил страх. Но еще больше они напугались, когда аскари поведал им, что демон сказал, будто в лагере есть труп. Те разбудили всех боев, ибо вместе не так страшно.
Десятник Рамсгейта пошел в палатку своего хозяина и разбудил его.
-- Бвана, в лагере демон, -- сказал он, -- и он утверждает, что у нас здесь покойник. Но ведь в лагере нет мертвеца, правда, Бвана?
-- Конечно, нет, как нет и демонов. Сейчас я выйду. Рамсгейт торопливо оделся и через несколько секунд вышел наружу, где увидел сбившихся в кучку людей, глядящих в сторону костра -- там сидел почти обнаженный белый человек гигантского роста. Рамсгейт направился к нему, и тот при его приближении учтиво встал.
-- Могу ли я спросить, -- начал Рамсгейт, -- кто вы такой и чем обязан этому визиту? -- Случай с Бертоном научил его, как следует обращаться с незнакомыми людьми.
Человек жестом указал на костер.
-- Вот причина моего визита, -- сказал он. -- Сегодня ночью в лесу необычно холодно.
-- Но кто вы такой, приятель, и почему разгуливаете ночью по лесу в голом виде?
-- Я -- Тарзан, -- ответил незнакомец. -- А вас как зовут?
-- Рамсгейт. Что это за история насчет мертвеца в лагере, которую вы рассказали нашим ребятам?
-- Это правда. В одной из тех палаток находится мертвый человек. Умер он не так давно.
-- Но откуда вам это известно? Что навело вас на такую странную мысль?
-- Я чувствую его запах, -- ответил Тарзан. Рамсгейт вздрогнул и оглядел лагерь. Неподалеку толпились наблюдавшие за ними носильщики, но в остальном все выглядело нормальным.
Он снова поглядел на незнакомца, на сей раз повнимательнее, и увидел, что человек этот красивой наружности и умный на вид. И все же Рамсгейт был уверен, что незнакомец сумасшедший; вероятно, один из тех человеческих отщепенцев, которые изредка встречаются даже в цивилизованном мире, бродящих голыми по лесу. Обычно их называют дикарями, но в большинстве своем они всего лишь безобидные придурки. Тем не менее, помня случай с Бертоном, Рамсгейт решил оказать этому человеку уважение и предложить ему поесть.
Он повернулся с крикнул боям: -- Поторопитесь-ка с едой. Сегодня нам рано выступать.
Шум в лагере разбудил кое-кого из белых, и они вылезли из палаток. В их числе был Голт. Он подошел к костру, за ним потянулись и остальные.
-- Что тут у нас, хозяин?
-- Этот бедняга замерз и пришел погреться у огня, -- сказал Рамсгейт. -- Все в порядке, пусть греется. Проследите, чтобы его накормили завтраком, Голт.
-- Слушаюсь, сэр. -- Безропотность Голта удивила Рамсгейта.
-- Да, вот еще, Голт, пусть бои разбудят остальных. Я бы хотел, чтобы

Предыдущая страница 3 Следующая страница


сегодня мы выступили пораньше.
Голт повернулся к боям и прокричал приказ на суахили. Несколько боев отделились от группы и пошли к палаткам своих хозяев, чтобы разбудить их. Тарзан вновь занял свое место возле костра, а Рамсгейт отошел переговорить с аскари, который ночью стоял на часах.
Он только приступил к расспросу часового, как его прервал крик, донесшийся со стороны палаток белых, и он увидел боя Бертона, бегущего к нему с встревоженным видом.
-- Идите скорее, Бвана, -- крикнул бой. -- Скорее сюда!
-- В чем дело? Что стряслось? -- спросил Рамсгейт.
-- Я иду в палатка. Я нахожу Бвана Бертона на полу. Он мертвый!
Рамсгейт ринулся к палатке Бертона, Тарзан следом за ним. Голт не отставал от них.
На полу ничком лежало тело Бертона, одетого в одну лишь пижаму. Рядом валялся опрокинутый стул и виднелись следы ожесточенной борьбы.
Пока трое прибывших осматривали тело, в палатку вошли Романов и Трент.
-- Это ужасно, -- воскликнул Романов, вздрогнув. -- Кто мог это сделать?
Трент ничего не сказал. Он просто стоял и глядел на распростертое тело.
Бертона закололи в спину. Нож вошел под левую лопатку снизу и пронзил сердце. На горле виднелись синяки, свидетельствующие о том, что убийца задушил его, чтобы тот не смог позвать на помощь.
-- Тот, кто это сделал, -- человек недюжинной силы, -- сказал Романов. -- Лейтенант Бертон сам был весьма силен.
И тут они с изумлением увидели, что белый незнакомец берет командование в свои руки.
Тарзан переложил тело с пола на койку и прикрыл его одеялом. Затем низко наклонился и внимательно осмотрел следы на шее Бертона. Тарзан вышел наружу, и люди, озадаченные и испуганные, последовали за ним.
Выйдя из палатки, перед которой собрались практически все участники сафари, Рамсгейт увидел свою сестру, подходящую к ним.
-- Что произошло? -- спросила она. -- Случилось что-нибудь?
Рамсгейт шагнул к ней и встал рядом. -- Случилось нечто ужасное, Бэбс, -- сказал он, избегая ее вопросительного взгляда. Затем увел ее обратно в палатку, где рассказал о том, что произошло.
Голт грубым окриком велел всем заняться своими обязанностями, собрал всех аскари, которые находились ночью в карауле, и стал их допрашивать. Из собравшихся вокруг них белых Тарзан был единственным, кто понимал вопросы и ответы, которые произносились на суахили.
В течение ночи на вахте стояли четверо аскари, и все они утверждали, что не видели и не слышали ничего необычного, за исключением последнего караульного, который сообщил, что перед самым рассветом в лагерь пришел незнакомый белый человек погреться у костра.
-- Ты видел его все то время, что он был в лагере? -- требовательно спросил Голт. Аскари заколебался.
-- Бвана, моим глазам стало больно от огня, и я их закрыл. Но только на миг. А все остальное время я видел его сидящим и греющимся у костра.
-- Ты лжешь, -- сказал Голт. -- Ты спал.
-- Может, чуточку соснул, Бвана.
-- Значит, этот человек вполне мог успеть пройти в палатку и убить Бвану Бертона?
Голт говорил без обиняков, так как не знал, что Тарзан понимает язык суахили.
-- Да, Бвана, -- ответил чернокожий. -- Мог. Я не знаю. Но он раньше всех остальных узнал, что в лагере есть мертвый.
-- Откуда тебе это известно?
-- Он сам мне сказал, Бвана.
-- Этот человек был мертв до моего прихода в лагерь, -- спокойно сказал Тарзан. Голт опешил.
-- Вы знаете суахили? -- спросил он.
-- Да.
-- Никому не известно, как долго вы пробыли в лагере. Вы...
-- О чем речь? -- вмешался Романов. -- Не могу понять ни слова. Погодите, сюда идет лорд Джон. Ему и следует вести расследование. Лейтенант Бертон был его соотечественником.
Рамсгейт и Романов внимательно выслушали пересказанную Голтом информацию, полученную от аскари. Тарзан стоял с невозмутимым лицом, опершись на копье. Когда Голт закончил, Рамсгейт покачал головой.
-- Не вижу оснований подозревать этого человека, -- произнес он. -- Какой у него мог быть мотив? Совершенно ясно, что это не было ограблением, ибо Бертон не имел при себе ничего ценного. И это не могло быть местью, поскольку они даже не были знакомы друг с другом.
-- Может, он чокнутый, -- предположил Смит. -- Только психи разгуливают по лесу нагишом. А психи способны на все.
Трент кивнул головой. -- Психическое расстройство, -- проговорил он, -- с манией убийства.
Подошла леди Барбара и встала рядом с братом. Глаза ее высохли от слез, и она держалась спокойно. С ней пришла Вайолет с красными веками и шмыгающим носом.
-- Выяснили что-нибудь новое? -- спросила леди Барбара у брата. Рамсгейт покачал головой.
-- Голт считает, что убийство мог совершить этот человек.
Леди Барбара подняла глаза. -- Кто он? -- спросила она.
-- Он говорит, что зовут его Тарзан. Он пришел в лагерь ночью, а когда точно, никто вроде не знает. Но я не нахожу никаких оснований подозревать его. У него не могло быть никаких мотивов.
-- Здесь есть несколько людей, у которых могли быть мотивы, -- с горечью произнесла леди Барбара. Она поглядела прямым взглядом на Трента.
-- Барбара! -- воскликнул Трент. -- Неужели вы хотя бы на один миг допускаете, что это сделал я?
-- Однажды он был готов убить лейтенанта, хозяин, -- обратился к Рамсгейту Томлин. -- Я там был, сэр. Я видел, как Бертон сшиб его с ног. Они ссорились из-за белой леди.
Трент изменился в лице. -- Это абсурдно, -- запротестовал он. -- Сознаюсь, что я тогда погорячился, но потом, когда поостыл, пожалел о случившемся.
Вайолет обвиняющим жестом ткнула пальцем в Годенского.
-- Он тоже пытался его убить! Он сказал, что убьет его. Я сама это слышала.
-- Раз уж на то пошло, то и Голт грозился его прикончить, -- сказал Романов. -- Не могли же они все убить его. Я полагаю, что вернее всего явиться к властям в Бангали, и пусть они во всем разберутся.
-- Что касается меня, то я не возражаю. -- сказал Голт. -- Я его не убивал и не могу ручаться, что его убил этот человек. Но, согласитесь, как-то очень подозрительно, что он единственный из всего лагеря знал, что лейтенант Бертон мертв.
-- Об этом знал еще один человек, -- произнес Тарзан.
-- Кто? -- встрепенулся Голт.
-- Тот, кто его убил.
-- И все же мне хотелось бы знать, откуда вам стало известно, что он мертв, -- сказал Голт.
-- Мне тоже, -- произнес Рамсгейт. -- Должен сказать, что это выглядит несколько странно.
-- Все очень просто, -- сказал Тарзан, -- но, боюсь, что никому из вас меня не понять. Я -- Тарзан из племени обезьян. Я прожил здесь почти всю свою жизнь точно в таких же условиях, что и другие звери. Звери полагаются на определенные органы чувств гораздо в большей степени, чем цивилизованные люди. У некоторых из животных чрезвычайно острый слух. Другие отличаются превосходным зрением. Но наиболее развитым у всех является чувство обоняния.
Без хотя бы одного из этих чувств невозможно выжить. Будучи человеком, а значит, естественно, наиболее беззащитным из зверей, я был вынужден развивать все из них. Смерть имеет свой особый запах. Он появляется почти сразу же после кончины. Пока я обогревался у костра и разговаривал с аскари, ветер посвежел и изменил свое направление. Он донес до моих ноздрей свидетельство о том, что неподалеку лежит мертвый человек, вероятно, в какой-то из палаток.
-- Бред какой-то, -- с отвращением сказал Смит. Годенский нервически рассмеялся.
-- Он небось про себя думает, что мы тоже сумасшедшие, если поверим такому рассказу.
-- Я думаю, он как раз тот, кто нам нужен, -- сказал Трент. -- Маньяк вовсе не обязан иметь мотивы для убийства.
-- М-р Трент прав, -- согласился Голт. -- Давайте-ка лучше свяжем его и доставим в Бангали.
Никто из этих людей Тарзана не знал. Никто из них не смог истолковать то странное выражение, которое вдруг появилось в его серых глазах. Голт двинулся к нему, Тарзан попятился. Тогда Трент выхватил револьвер и наставил на Тарзана.
-- Одно неосторожное движение, и я тебя застрелю, -- произнес Трент.
Может, намерения Трента и были самыми благими, но тактику он выбрал неверную. Помимо прочего, он сделал две роковые ошибки. Он стоял слишком близко от Тарзана и не выстрелил сразу же после того, как выхватил оружие.
Тарзан выбросил руку вперед и перехватил его запястье. Трент нажал на курок, но пуля всего лишь вонзилась в землю. Человек-обезьяна стиснул его запястье посильнее, и Трент, вскрикнув от боли, выронил оружие. Все это произошло мгновенно, и Тарзан попятился от людей, загораживаясь Трентом, словно щитом.
Люди не смели стрелять, опасаясь попасть в Трента. Голт и Рамсгейт ринулись вперед. Тарзан, держа одной рукой Трента, другой вытащил свой охотничий нож.
-- Ни с места, -- сказал он, -- иначе убью. Он произнес эти слова тихим ровным голосом, в котором однако ощущались острые металлические нотки. Голт и Рамсгейт остановились, и тогда Тарзан начал отступать в сторону леса, спускавшегося к границе лагеря.
-- Что же вы стоите, как истуканы? -- выкрикнул Трент. -- Неужели вы позволите этому маньяку утащить меня в лес и зарезать?
-- Что же нам делать? -- вскричал Романов, не обращаясь ни к кому конкретно.
-- Мы ничего не можем предпринять, -- сказал Рамсгейт. -- Если мы попытаемся его схватить, он наверняка убьет Трента. Если мы этого не сделаем, может, он и отпустит его.
-- Я думаю, мы должны задержать его, -- высказал предположение Голт, но добровольцев не нашлось, и в следующий миг Тарзан исчез в лесу, волоча с собой Трента...
В то утро отряду не удалось выступить в путь рано, и задолго до того, как люди двинулись в поход, из леса вышел Трент и вернулся к своим. Он весь дрожал от испуга.
-- Дайте-ка мне глоток бренди, Джон, -- обратился он к Рамсгейту. -- Боюсь, что демон сломал мне запястье. Боже, я совсем расклеился. Это не человек. Он обращался со мной так, словно я ребенок. Когда же убедился, что погони за ним нет, отпустил меня. И затем залез на дерево, словно мартышка, и скрылся по деревьям. Говорю вам, это сверхъестественно.
-- Он ничего с вами не сделал после того, как уволок из лагеря? -- поинтересовался Рамсгейт.
-- Нет. Просто тащил за собой. Ни словечка не сказал, ни полсловечка. Такое ощущение, будто... будто тебя волочит лев.
-- Хочется верить, что больше мы его не увидим, -- с надеждой в голосе промолвил Рамсгейт.
-- Да уж, сомневаться не приходится, -- отозвался Трент. -- Наверняка он и убил беднягу Бертона и теперь смылся.
Отряд медленно тронулся в путь, унося с собой тело Бертона на наспех сколоченных носилках. Четверо носильщиков с убитым замыкали шествие, а Барбара шла в голове колонны, рядом со своим братом, чтобы не видеть этого скорбного зрелища.
До Бангали они в тот день не добрались, и пришлось снова разбить лагерь. Все пребывали в унынии. Среди туземцев не слышалось ни смеха, ни пения; и сразу после ужина все разошлись по палаткам спать.
Около полуночи лагерь проснулся от дикого крика и выстрела. Из палатки выбежал Смит, деливший ее с Питерсом. Рамсгейт вскочил с койки и выбежал наружу в одной пижаме, едва не сбив с ног Смита.
-- В чем дело, приятель? Ради Бога, что произошло?
-- Этот сумасшедший гигант, -- закричал Смит. -- Он опять был здесь. На сей раз он убил беднягу Питерсона. Я выстрелил в него. Думаю, ранил, но точно не знаю. Не уверен.
-- Куда он пошел? -- коротко спросил Рамсгейт.
-- Вон туда, в джунгли. -- И запыхавшийся Смит указал направление рукой.
Рамсгейт покачал головой.
-- Погоня бессмысленна, -- сказал он. -- Нам его ни за что не найти.
Они прошли в палатку Питерсона и обнаружили его лежащим на койке. В сердце его торчала рукоятка ножа. Спать той ночью в лагере больше не ложились. Караул несли и белые, и аскари.

VII
РАЗВЯЗКА

В Бангали Тарзан сидел в бунгало полковника Джеральда Джайлз-Бертона.
-- Потрясение от вашего известия не столь велико, как могло быть, -- произнес полковник Бертон. -- Я уже давно потерял надежду увидеть моего мальчика живым. И все же знать, что он был все это время жив и почти рядом -- вот что трудно вынести. Они кого-нибудь заподозрили в убийстве?
-- Они все уверены, что это сделал я.
-- Нонсенс, -- сказал Бертон.
-- В отряде он имел стычки с тремя людьми. И все они угрожали ему расправой. Но, судя по тому, что я слышал, все эти угрозы произносились в запальчивости и, вероятно, ничего не стоили. Из них только у одного имелась достаточная причина для убийства.
-- У кого? -- спросил Бертон.
-- У человека по имени Трент, который влюблен в леди Барбару. Это -- единственный реальный мотив, насколько мне известно.
-- Иной раз это очень сильный мотив, -- заметил Бертон.
-- Однако, -- продолжал Тарзан, -- Трент не убивал вашего сына. Это исключено. Если убийца находился в лагере, я смог бы его установить, но мне пришлось спасаться бегством.
-- Не смогли бы вы остаться здесь и помочь мне обнаружить его, когда прибудет отряд?
-- Конечно. Вам не следовало и спрашивать.
-- Есть одно обстоятельство, о котором, мне кажется, вам необходимо знать. В то время, когда мой сын потерялся, он имел при себе очень важные для правительства документы. По официальной версии он совершал перелет из Лондона в Кейптаун, но по инструкции должен был сделать здесь остановку и передать бумаги мне.
-- И за ним гнались трое на итальянском военном самолете, -- произнес Тарзан.
-- Ну да! Но как вы об этом узнали? -- заволновался Бертон.
-- Я наткнулся на оба самолета. Самолет вашего сына был сбит, но сам он благополучно спустился на парашюте. Его парашют я нашел недалеко от самолета. Но перед тем как выпрыгнуть, он выстрелил в пилота второго самолета. Смертельно раненный пилот все же сумел посадить самолет и умер. Я обнаружил его сидящим за штурвалом. Летевшие с ним двое других покинули место аварии. Один из них, возможно, получил небольшую травму, так как я заметил, что он прихрамывал, но он мог быть хромым и до этого. Точнее сказать, разумеется, не могу.
-- Вы видели их? -- спросил Бертон.
-- Нет. Я пошел по их следам, но шел недолго, пока не натолкнулся на самолет вашего сына. Затем, определив, что он англичанин, или предположив, что это так, поскольку он пилотировал английский самолет, я последовал за ним. Видите ли, он приземлился в местности, где во множестве водятся львы. Ну да вы знаете, это там, где обитают буйрае.
-- Да, и буйрае хуже львов.
-- Да, -- согласился Тарзан, погружаясь в воспоминания. -- Я и раньше сталкивался с ними. А на этот раз они едва не прикончили меня. После того, как мне удалось уйти от них, я снова двинулся в Бангали, и сегодня рано утром натолкнулся на это сафари.
-- Вы полагаете, те двое имели шанс завладеть бумагами моего сына?
-- Нет. Они пошли в другую сторону. Вероятно, к настоящему времени оба погибли. Плохое место выбрали они для посадки. Полагаю, это были итальянцы.
Полковник Бертон покачал головой.
-- Нет. Один из них был американцем, другой -- русским. Их фамилии Кэмпбелл и Зубанев. Я получил полную информацию о них из Лондона. Их там разыскивали за шпионаж и убийство.
-- Ну а теперь они уже не смогут причинить кому-нибудь вред, -- заметил Тарзан. -- И утром вы получите эти бумаги.
-- Да, получу бумаги, -- грустно произнес Бертон. -- Как странно, Тарзан, что мы начинаем ценить счастье только тогда, когда теряем его. Я не мстителен, но хотел бы знать, кто убил моего сына.
-- В Африке расстояния большие, Бертон, -- промолвил человек-обезьяна, -- но если убийца вашего сына еще жив, я отыщу его прежде, чем он покинет Африку. Это я вам обещаю.
-- Если его не найдете вы, не найдет никто, -- сказал Бертон. -- Спасибо, Тарзан.
Тарзан с чувством пожал руку Бертона.
Восемь носильщиков, несущих тела Сесила Бертона и Питерсона, замыкали строй отряда, прибывшего к окраине Бангали и приготовившегося разбить лагерь.
Рамсгейт и Романов немедленно отправились с сообщением к полковнику Бертону. Они застали его сидящим в своем кабинете -- отгороженной веранде, расположенной вдоль стены бунгало. При их появлении он встал и протянул руку молодому англичанину.
-- Лорд Джон Рамсгейт, я полагаю, -- сказал он и, повернувшись затем к русскому, добавил: -- и мистер Романов. Я ждал вас, джентльмены.
-- Мы пришли к вам со скорбной вестью, полковник Бертон, -- произнес Рамсгейт, и у него дрогнул голос.
-- Да, я знаю, -- сказал Бертон.
Рамсгейт и Романов опешили от неожиданности.
-- Знаете?! -- воскликнул Романов.
-- Да. Мне сообщили вчера ночью.
-- Но ведь это невозможно, -- сказал Рамсгейт. -- Мы, наверное, говорим о разных вещах.
-- Нет. Мы оба говорим об убийстве моего сына.
-- Странно! -- воскликнул Рамсгейт. -- Я не понимаю. Однако, полковник, мы уже можем с уверенностью утверждать, что знаем, кто убийца. Прошлой ночью в нашем лагере было совершено второе похожее убийство, и один из участников нашего сафари видел убийцу в момент совершения преступления. Он выстрелил в него и думает, что попал.
В этот миг открылась дверь бунгало, и неожиданно на веранду вышел Тарзан!
Рамсгейт и Романов вскочили на ноги.
-- Вот он! Это убийца, -- выкрикнул Рамсгейт.
Полковник Бертон покачал головой.
-- Нет, джентльмены, -- произнес он тихо. -- Тарзан из племени обезьян не убивал моего сына и не мог убить второго человека, потому что находился здесь, в моем бунгало, всю прошлую ночь.
-- Но ведь Смит заявил, что видел этого человека и узнал его, когда убили Питерсона вчера ночью, -- возразил Романов.
-- Что ж, в момент подобного возбуждения, да к тому же в темноте человек легко может ошибиться, -- проговорил Бертон. -- Я предлагаю пойти в лагерь и допросить кое-кого. Насколько я понял, трое из ваших спутников либо нападали на моего сына, либо угрожали ему.
-- Да, -- сказал Рамсгейт. -- Моя сестра и я настаиваем, чтобы было

Предыдущая страница 4 Следующая страница


проведено тщательное официальное расследование, и я уверен, что мистер Романов одного с нами мнения.
Романов наклонил голову в знак согласия.
-- Вы, разумеется, пойдете с нами? -- спросил Бертон.
-- Как вам будет угодно, -- ответил Тарзан. Со смешанным чувством члены сафари встретили появление в лагере Тарзана вместе с Рамсгейтом, Романовым, полковником Бертоном и нарядом местной полиции.
-- Они его поймали, -- обратился Голт к Тренту. -- Быстрая работа.
-- Следовало бы надеть на него наручники, -- сказал Трент, -- иначе он ускользнет, как в прошлый раз, Они даже не отобрали у него оружие.
По предложению полковника Бертона всех белых участников сафари собрали вместе для допроса. Пока их созывали, Тарзан тщательно осмотрел тело Питерсона, уделив особое внимание рукам и ногам убитого, а также ране на груди. Тарзан на миг низко склонился над телом, приблизив лицо к рукаву кителя. Затем он вернулся к полковнику Бертону, перед которым собрались вызванные люди.
Полковник-англичанин стал по очереди допрашивать каждого. Он внимательно выслушал показания Вайолет, Томлина и леди Барбары. Он допросил Годенского, Голта и Трента. Он расспросил Смита об убийце Питерсона.
-- Итак, вы утверждаете, что видели, как этот человек убил Питерсона? -- Бертон указал на Тарзана.
-- Мне показалось, что это он, -- ответил Смит, -- но я мог и ошибиться. Было очень темно.
-- Ну а теперь относительно моего сына, -- произнес Бертон. -- Есть ли среди присутствующих кто-нибудь, кто желал бы предъявить прямое обвинение в убийстве в чей-либо адрес?
Леди Барбара Рамсгейт напряглась.
-- Да, полковник, -- сказала она. -- Я обвиняю Дункана Трента в убийстве Сесила Джайлз-Бертона.
Трент заметно побледнел, но промолчал. Все взоры были устремлены на него. Тарзан нагнулся к полковнику и что-то шепнул ему на ухо. Бертон кивнул.
-- Тарзан хочет задать несколько вопросов, -- объявил Бертон. -- Прошу вас отвечать на них так, как если бы их задавал я.
-- Разрешите взглянуть на ваш нож? -- попросил Тарзан, указывая на Пьера.
-- У меня нет ножа, сэр.
-- Тогда на ваш, -- обратился он к Голту. Голт вынул нож из ножен и передал его человеку-обезьяне, который бегло осмотрел его и тут же вернул.
Затем он поинтересовался ножом Томлина, но оказалось, что Томлин ножа не носит. Тарзан поочередно и быстро изучил ножи Смита, Годенского и Трента, после чего обратился к Смиту.
-- Смит, -- сказал он, -- вы оставались в палатке после того, как Питерсон был убит. Не могли бы вы сказать мне, как он лежал на своей койке?
-- Он лежал прямо на спине, -- ответил Смит.
-- Какой стороной его койка граничила со стенкой палатки?
-- Левой стороной.
Тарзан повернулся к Рамсгейту.
-- Как давно вы знакомы с этим Смитом? -- спросил он.
-- Всего несколько недель, -- ответил Рамсгейт. -- Мы встретили его и Питерсона, когда те плутали в джунглях. Они сказали, что их бросили проводники.
-- Когда вы его встретили, он хромал, не так ли? Джон Рамсгейт изумился.
-- Да, -- ответил он. -- Смит сказал нам, что подвернул ногу.
-- А это тут при чем? -- взвился Смит. -- Разве я вам не говорил, что этот парень шизик! Тарзан подошел вплотную к Смиту.
-- Дайте мне свой пистолет, -- потребовал Тарзан.
-- Нету у меня никакого пистолета, -- зарычал Смит.
-- Что это выпирает у вас из-под рубашки с левой стороны? -- с этими словами Тарзан быстрым движением похлопал ладонью по этому месту.
Смит ухмыльнулся.
-- Не такой уж ты умник, каким хочешь казаться. Какой пистолет?
Тарзан обратился к леди Барбаре.
-- Мистер Трент не убивал Бертона, -- сказал он с полнейшей убежденностью. -- Его убил Смит. Смит также убил Питерсона.
-- Гнусная ложь! -- вскричал Смит. -- Ты сам их убил! Это оговор! Неужели вы все не понимаете этого?
-- Почему вы решили, что убийца -- Смит? -- спросил полковник Бертон.
-- Я должен внести одно уточнение в свое заявление, -- сказал Тарзан. -- Их убил Кэмпбелл. Фамилия этого человека не Смит, а Кэмпбелл. Настоящее имя человека, которого убили прошлой ночью, не Питерсон, а Зубанев!
-- Говорю вам, это подлая ложь! -- закричал Смит. -- У тебя нет против меня никаких улик! Ты ничего не сможешь доказать!
Тарзан выпрямился в полный рост, возвышаясь надо всеми. Люди притихли, даже Смит.
-- Лейтенанта Бертона убил очень сильный человек, левша, у которого отсутствует средний палец на правой руке, -- произнес Тарзан. -- Рана, оказавшаяся смертельной для Бертона, могла быть нанесена только в том случае, если нож держали в левой руке. На его горле остались отпечатки большого, указательного, безымянного пальца и мизинца.
Как вы, наверное, заметили, у Смита Или, вернее, Кэмпбелла на правой руке нет среднего пальца. Я также обратил внимание на то, что, когда попросил мужчин показать свои ножи, Кэмпбелл был единственным, кто передал мне оружие левой рукой. Ножевая рана в груди Зубанева была нанесена ножом, который держали в левой руке.
-- Но мотивы этих убийств?! -- вырвалось у Романова.
-- Полковник Бертон найдет их у Кэмпбелла под рубашкой! Это бумаги, которые вез с собой лейтенант Бертон, когда его сбил самолет-преследователь, в котором летели Кэмпбелл и Зубанев. Я знаю, что Питерсон, или, вернее, Зубанев, находился в том самолете. Второй человек хромал, когда отходил от самолета. Этот человек -- Кэмпбелл, который называет себя Смитом.
-- Но почему Смит, или Кэмпбелл, или как его там зовут, хотел убить Бертона и Питерсона? -- спросил Джон Рамсгейт.
-- Ему и Зубаневу были нужны бумаги, находившиеся у Бертона, -- объяснил Тарзан. -- Никто больше о документах не знал. Кэмпбелл понимал, что если он выкрадет бумаги и оставит Бертона в живых, то лейтенант немедленно начнет энергичное расследование среди участников сафари. Он должен был убить Бертона. Зубанева он убил, чтобы не делиться с ним деньгами, которые надеялся выручить за эти бумаги, уже проданные ими заочно итальянским властям. Эти документы, -- Тарзан внезапно рванул рубашку на груди Кэмпбелла, -- находятся здесь!
Полицейские поволокли за собой Джозефа Кэмпбелла, он же Джо-дворняга,
-- Как вы узнали, что Зубанев находился в том итальянском самолете? -- спросил Рамсгейт с любопытством.
-- Я нашел его перчатку в задней части кабины, -- ответил человек-обезьяна.
Рамсгейт в замешательстве покачал головой.
-- И все же я не понимаю, -- произнес он. Тарзан улыбнулся.
-- Это от того, что вы -- цивилизованный человек, -- сказал он. -- Лев Нума или леопард Шита поняли бы. Когда я нашел эту перчатку, то понюхал ее. Поэтому я носил с собой в памяти запах Зубанева. И по запаху Питерсона понял, что он на самом деле Зубанев. Следовательно, Смит не кто иной, как Кэмпбелл. А теперь...
Тарзан замолчал, обводя людей взглядом.
-- Я возвращаюсь домой, -- сказал он. -- До свидания, друзья мои. Было приятно снова встретиться с соплеменниками, но зов джунглей сильнее. До свидания...
И Тарзан из племени обезьян возвратился в джунгли...

Предыдущая страница 5


1 2 3 4 5


Эдгар Берроуз

Тарзан и убийства в джунглях

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin