Эдгар Берроуз - Тарзан и сумасшедший

Описание Книги

    I. ДВА САФАРИ

Человек обладает пятью органами чувств, одни из которых могут быть развиты лучше, другие - хуже.
У животных, кроме этих пяти, есть еще одно, неизвестное людям. Никто не знает, что это такое, но многие из вас видели примеры его проявления. Ночью собака вдруг ощетинивается и начинает рычать, пристально вглядываясь в темноту на кого-то невидимого. Кое-кто полагает, что собаки могут видеть бестелесных духов или, по крайней мере, ощущать их присутствие.
Тарзан из племени обезьян обладал всеми органами чувств, присущих человеку, правда, в отличие от нас, они у него были развиты гораздо сильнее, а кроме того, у него было еще то неведомое чувство, о котором я говорил.
И вот сейчас, когда он осторожно двигался по тропе в джунглях, ему казалось, что следом за ним кто-то идет. Охотника преследовали охотники... Ни одно из пяти человеческих чувств не подтверждало этого, но Тарзан никак не мог от него отделаться.
Поэтому он стал двигаться осторожнее, так как инстинкт зверя подсказывал ему о возможной опасности. Это был не страх, поскольку Тарзан не боялся смерти и не раз смотрел ей в глаза, это был могучий природный инстинкт самосохранения.
У Тарзана было немало врагов. Среди них естественные - пантера Шита, лев Нума, змея Гиста. Это были вечные враги, начиная с того дня, когда он оказался в стае великих обезьян и был вскормлен молоком приемной матери Калы.
Он научился избегать их, но никогда не боялся, а если же того требовали обстоятельства, бесстрашно вступал с ними в схватку и неизменно побеждал. Но самыми серьезными врагами он считал людей, как негров, так и белых, которые нарушали законы Повелителя джунглей.
Но если Нумой и Шитой Тарзан восхищался, то к людям он относился с меньшим почтением.
Подчинившись зову инстинкта, Тарзан вскочил на дерево и вернулся назад, желая выяснить, кто же идет за ним следом.
Когда он начал перепрыгивать с дерева на дерево, прикрытый ветками от возможных взоров врагов снизу, он понял, что ветер относит от него все запахи, и что ему придется положиться лишь на свой острый слух, чтобы обнаружить противника.
Вскоре он почувствовал себя довольно неловко, ибо обычная жизнь джунглей ничем не нарушалась и никаких признаков опасности не было заметно. Тарзан начал корить себя за малодушие, сравнивая с антилопой Ваппи, которая боится всех и всего, и был готов уже повернуть назад, как вдруг его острый слух уловил необычный звук. Это было звяканье металла, звук доносился издалека и был еле слышен. Тарзан осторожно двинулся в ту сторону, откуда прилетел звук, означавший, без сомнения, присутствие людей в джунглях.
Вскоре он услышал и другие звуки: голоса, приглушенный кашель, топот сапог шлепанье босых ног. Теперь он отклонился влево, чтобы обойти их с подветренной стороны и получить о них подробную информацию прежде, чем они заметят его.
Наконец, ветер Уша донес до него запах следов отряда, состоящего из белых и черных. Тарзан смог даже определить, что чернокожих было человек двадцать-тридцать, а белых всего двое.
Когда он смог их увидеть, они уже вышли на открытый участок на берегу реки и готовились разбить лагерь. В отряде действительно оказалось около двадцати негров и двое белых. Это могла быть безобидная группа охотников, но, тем не менее, Тарзан двигался очень осторожно.
Невидимый среди густой листвы, он долго наблюдал за людьми.
Позже, когда уже совсем стемнело, он подобрался поближе, по-прежнему настороженный, так как не мог освободиться от чувства тревоги, которое пришло к нему в джунглях.
Внезапно с реки до Тарзана донесся еще один звук - плеск весел. Тарзан замер в ожидании. Возможно, это приближалось дружественное племя, а, может, и враждебное, поскольку в этой части континента бродило множество еще неизвестных племен.
Уарутури, занимался там кое-каким бизнесом. Мерзкие людишки эти уарутури - каннибалы и все такое прочее, но с их вождем, старым Мутимбва, мне удалось наладить неплохие отношения. Однажды я оказал ему небольшую услугу и всегда приносил подарки. И пока я жил у них, они рассказывали о голом белом, который ворует женщин и детей. Они говорили, что он живет за большим лесом у подножия гор Рутури. Это паршивое место. Ни один белый не появлялся там, да и сами чернокожие не часто туда ходят. Некоторым уарутури было известно, где находится логово этого Тарзана, но когда они подошли к лесу, то не решились идти дальше и повернули назад.
Некоторое время Крамп помолчал, а затем продолжил:
- Да, пожалуй, я присоединюсь к твоим ребятам и помогу поймать этого парня и выручить девчонку.
- О, тебе, видимо, не терпится подстрелить своего дружка Тарзана, не так ли? - спросил Гонтри.
- И заодно полторы тысячи фунтов, - добавил Крамп.
- Этот номер не пройдет, - воскликнул Гонтри. - Я и сам справлюсь.
- Все тот же старина Гонтри, - усмехнулся Крамп, - но на сей раз я загнал тебя в угол. Я ведь могу пойти один, потому что знаю дорогу, а вы закончите свой маршрут в суповых котлах уарутури, достаточно мне будет предупредить их о вашем приближении. На каждой тропе вас будут ожидать засады с отравленными стрелами. Единственная причина, по которой я беру вас с собой, заключается в том, что чем больше будет у нас ружей, тем больше шансов на удачу.
- Черт с тобой, - проворчал Гонтри, - твоя взяла.
- А еще мы возьмем Мински.
- А этого-то с какой стати? - воскликнул охотник.
- Слушай, Билл, - сказал Крамп, - мы с ним одной веревочкой связаны. К тому же он славный парень. Но бойся, если ты ему не понравишься. Он очень нервный, особенно тогда, когда держит палец на спусковом крючке. Так что ты уж лучше постарайся понравиться ему.
- Как ты был прохвостом, так им и остался, - пробурчал Гонтри.
- Лучше быть прохвостом, чем покойником, - ухмыльнулся Крамп.
Короткие тропические сумерки растаяли, и на лагерь опустилась темнота, когда белые закончили ужинать. Негры сидели на корточках вокруг костров для приготовления пищи, а другие разводили большие костры для отпугивания диких зверей. Ночные звуки были таинственны и загадочны.
Даттон вздрогнул от мысли, что где-то там, в непроглядной темноте, в таинственном и диком мире находится в руках дьявола белая девушка, которую он любил.
Как жаль, что она не знает о его чувстве, он никогда не говорил ей об этом, да и сам не ощущал его так остро, пока не потерял любимую.
Во время ужина Крамп сообщил ему, что негры племени уарутури утверждают, что ни одна из женщин, которую похитил человек-обезьяна (так его назвал Крамп), не возвращались назад.
Но угасающая было надежда ожила, когда Крамп заверил его, что сумеет провести отряд к логову похитителя, и Даттон старался утешить себя мыслью, что если не удастся спасти Сандру, то он хотя бы сможет отомстить за нее.
Большие костры вскоре разгорелись, и взметнувшееся ввысь пламя осветило лагерь. Вдруг один из чернокожих вскрикнул от удивления и испуга: к ним приближался бронзовотелый гигант в набедренной повязке из леопардовой шкуры.
Крамп вскочил.
- Это человек-обезьяна! - закричал он и выстрелил в Тарзана почти в упор.

    II. ПРЕСЛЕДУЕМЫЙ

Но пуля пролетела мимо: одновременно с выстрелом в руку Крампа вонзилась стрела, и пистолет упал на землю. Реакция Тарзана была мгновенной, и через секунду он растворился в темноте.
- Идиот! - закричал Даттон на Крампа. - Он же сам пришел. Мы смогли бы его расспросить! Он повернулся и закричал изо всех сил:
- Тарзан! Тарзан, вернитесь! Даю честное слово, мы не причиним вам вреда. Где мисс Пикерэл? Вернитесь и скажите нам!
Тарзан слышал вопрос, и он показался ему бессмысленным. Человек-обезьяна не вернулся, ибо не хотел вновь подставлять себя под удар Крампа, а в том, что тот снова выстрелит, Тарзан не сомневался, потому что Крампом двигало чувство мести.
В эту ночь он устроился спать на дереве и только сейчас подумал, а почему, собственно, он должен знать о местонахождении какой-то мисс Пикерэл, и кто она вообще такая?
Утром, утолив голод, Тарзан отправился в ближайшую дружественную деревню, жители которой вот уже несколько лет считали его своим другом и защитником.
Он шел, позабыв об осторожности, как вдруг рядом с его головой пролетело копье, посланное из засады. В мгновение ока Тарзан взлетел на верхушку дерева, затем вернулся, перебираясь с ветки на ветку, к месту засады. Внизу толпились около двадцати чернокожих воинов, возбужденно перешептывающихся.
- Ты промахнулся, - сказал один из них, - и теперь он будет мстить нам.
- Эх, дураки мы, - произнес другой. - Нужно было дождаться его прихода к нам в деревню, встретить как друга, усыпить бдительность, а потом накинуться на него и связать.
- А я очень боюсь этого Тарзана, - воскликнул ДРУГОЙ.
- Но награда уж очень велика, - настаивал второй, - говорят, что на эти деньги можно купить по сотне жен на каждого мужчину деревни, а скота и птицы - не счесть!
Все услышанное невероятно удивило Тарзана. Он ничего не понимал и решил во что бы то ни стало выяснить эту тайну. Человек-обезьяна с наступлением темноты подкрался к деревне чернокожих и спрятался на дереве.
Он прекрасно знал привычки и обычаи этих людей. Поскольку в этот вечер из деревни не доносилось звуков песен или танцев, Тарзан понял, что скоро все они разбредутся по своим хижинам и лягут спать.
Когда тьма сгустилась, человек-обезьяна подкрался к деревне, с ловкостью кошки перемахнул через ограду и бесшумно спрыгнул вниз. Сознавая всю опасность, он первым делом позаботился о маршруте возможного отступления. Тарзан приметил большое раскидистое дерево, согнутое ветром и нависавшее над забором.
Часовой перед хижиной вождя развел небольшой костер, чтобы согреться в прохладную ночь, но, судя по затухающему пламени, он задремал.
Держась тени хижин, Тарзан медленно подбирался к своей жертве. Свет звезд бесшумно скользил по земле, и такой же бесшумной была поступь человека-обезьяны.
Таким образом он добрался до хижины вождя и подкрался к спящему часовому. Через мгновение сильные пальцы сжали воину горло, а тихий голос зловеще произнес:
- Если будешь молчать, я не убью тебя!
Часовой сопротивлялся. Тарзан перебросил его через плечо. В первый миг человек оцепенел от ужаса, а затем, немного придя в себя, заорал во всю мочь.
Тарзан сжал пальцы посильнее и помчался к согнутому дереву. Деревня мгновенно пробудилась. Собаки с лаем выбегали из хижин, сопровождаемые заспанными хозяевами. Огромный воин заслонил дорогу, но Повелитель джунглей бросился на него, не дав возможности воспользоваться оружием, сбил с ног и, перепрыгнув через него, продолжал свой путь, преследуемый собаками и людьми.
Склоненное дерево было уже близко, и не успел первый из преследователей схватить Тарзана, как он подбежал к стволу и через мгновение исчез в листве. Еще через секунду он спрыгнул уже за забором, уверенный, что теперь за ним никто не погонится.
Он ослабил хватку на горле чернокожего и поставил его на ноги.
- Иди за мной, - приказал он, - я не причиню тебе вреда.
- Кто ты? - спросил дрожащий пленник. Было слишком темно, чтобы он мог разглядеть своего похитителя.
- Я - Тарзан, - ответил человек-обезьяна, и чернокожий задрожал еще сильнее.
- Не убивай меня, бвана Тарзан, - взмолился он, - я сделаю все, что ты прикажешь.
Тарзан ничего не ответил и повел пленника дальше в глубь леса. Он остановился на опушке и поднял чернокожего с собой на дерево, чтобы в случае необходимости заметить погоню.
Устроившись на ветке, он обратился к негру:
- Я задам тебе несколько вопросов, и, если хочешь сохранить жизнь, отвечай правду.
- Я буду говорить только правду, бвана Тарзан.
- Почему воины твоей деревни напали сегодня на меня и хотели убить?
- Тамтамы рассказали нам, что тебя надо убить, потому что ты стал похищать наших женщин и детей.
- Твои воины знают Тарзана не первый год, и им известно, что он никогда этим не занимался.
- Но говорят, что сердце Тарзана стало злым. Уарутури видели, как он утаскивал женщин в деревню, находящуюся за страшным лесом у подножия гор Рутури.
- И вы поверили словам уарутури, этим людоедам и обманщикам?
- Да, бвана, все знают, что уарутури вруны и людоеды, но трое наших видели тебя меньше чем лунный месяц назад, когда ты проходил по нашей земле и вел белую девушку с веревкой на шее.
- Вот тут ты соврал, - возмутился Тарзан. - В этих краях я не был уже несколько месяцев.
- Я не утверждаю, что видел тебя своими глазами, я только повторил то, что рассказали другие.
- Ступай обратно в свою деревню, - приказал Тарзан, - и скажи всем, что тот человек, которого видели ваши воины, - не Тарзан, а какой-то самозванец со злым сердцем. И еще скажи, что настоящий Тарзан найдет и убьет его, чтобы ваши дети и женщины больше не знали страха.
Теперь у Тарзана появилась конкретная цель, и на следующее утро он отправился в земли Уарутури, желая раскрыть эту тайну и наказать виновного.
После полудня Тарзан уловил запах гомангани, идущего навстречу по тропе. Через мгновение они столкнулись лицом к лицу.
В глазах негра мелькнул ужас, когда он узнал стоящего перед ним человека-обезьяну. Тем не менее, прежде чем повернуться и броситься наутек, он успел метнуть копье в сторону Тарзана. Человек-обезьяна узнал в нем сына вождя дружественного племени, и этот грустный эпизод привел его к мысли, что теперь опасность грозит ему со всех сторон, даже от бывших друзей.
Он был уверен, что кто-то выдает себя за него, и поскольку этот вопрос необходимо было выяснить, он ринулся вслед убегающему, догнал его и бросился ему на спину.
Воин пытался сопротивляться, но все было напрасно, так как он попал в железные тиски человека-обезьяны.
- Почему ты хотел убить меня? - спросил Тарзан. - Ведь я твой друг.
- Тамтамы...
И он рассказал Тарзану то же, что и плененный часовой.
- А что еще поведали тамтамы? - поинтересовался человек-обезьяна.
- Они рассказали, что четверо белых с большим отрядом ищут тебя и ту белую девушку, которую ты похитил.
Так вот почему Крамп стрелял в него! Это объясняло и вопрос другого белого: "Где мисс Пикерэл?"
- Скажи своим людям, что это не Тарзан ворует женщин и детей, и что не Тарзан украл белую девушку. Это кто-то другой, у кого злое сердце и кто похитил имя Тарзана.
- Может, это дьявол? - прошептал молодой негр.
- Дьявол ли это или человек, но Тарзан найдет его, - сказал человек-обезьяна. - Если на этой тропе ты встретишь белых, то расскажи им то же самое.

    III. ПЛЕННИЦА

Мрачный лес придавил своей тяжестью Сандру Пикерэл, сделал ее безразличной к красоте орхидей, изящным узорам папоротника, грациозным петлям гигантских лиан, оплетающих деревья. Для нее вся эта красота казалась зловещей, таинственной и ужасной.
Поначалу она боялась человека, который вел ее, словно дикого зверя, с веревкой на шее, но проходили дни, а он не причинил ей никакого вреда. Страх ее постепенно уменьшался. Этот человек казался ей необыкновенно загадочным. За все дни, пока они шли через бесконечный лес, он практически не вымолвил ни слова. На лице его она не раз замечала выражение неуверенности и даже некоторой растерянности. Он был высок, хорошо сложен, с довольно открытым симпатичным лицом. На вид ему можно было дать не более тридцати лет. Он вовсе не походил на насильника и убийцу.
"Но что ему от меня нужно? Куда он ведет меня?" - спрашивала Сандра у самой себя.
И вот, когда они остановились, чтобы поесть и отдохнуть, она в сотый раз спросила:
- Кто вы? Куда меня ведете? Почему не отвечаете на мои вопросы?
Человек тряхнул головой, словно пытаясь сбросить паутину с глаз. Потом взглянул на нее.
- Кто я? Допустим, Тарзан. Я знаю, что я Тарзан, но они почему-то зовут меня богом, но, - он придвинулся поближе, - я не бог. Только умоляю, не говорите им об этом.
- Кому "им"?
- Да Гама утверждает, что я бог, а старый Руиз считает, что я дьявол, посланный для того, чтобы принести несчастье всем амельтеосам.
- А кто такие Да Гама и Руиз? - спросила удивленная девушка.
Она решила воспользоваться удобным случаем, чтобы попытаться разговорить своего спутника.
- Да Гама - король, а Руиз - епископ. Он хотел отделаться от меня, так как не желал, чтобы рядом с ним находился бог. Вы ведь понимаете, бог могущественнее любого епископа. Сначала он пытался заставить Да Гаму убить меня, но тот отказался. Тогда Руиз сказал, что бог без богини - никудышный бог. С этим Да Гама согласился и приказал мне идти и найти богиню. Я приведу вас, и они меня не убьют.
- А зачем вообще возвращаться? - удивилась девушка. - Епископ придумает другую причину, чтобы избавиться от вас.
- А куда же мне идти, если не к амельтеосам?
- Возвращайтесь туда, откуда пришли. На его лице вновь появилось выражение замешательства и растерянности.
- Я не могу этого сделать. Я пришел с небес. Это все видели, а вот как улететь обратно, я не знаю. И вообще я думаю, что я не бог, а Тарзан.
- Я знаю, что делать, - заявила девушка. - Мы вернемся к моим людям. Они будут добры к вам, если вы отведете меня назад. Я прикажу, чтобы вам не причинили вреда.
Он покачал головой.
- Нет, я должен сделать все так, как приказал Да Гама, иначе он очень рассердится.
Девушка попыталась уговорить его, но он был непреклонен. Сандра решила, что этот человек - неполноценный в умственном отношении: стоило Да Гама вбить ему в голову одну единственную мысль, как он оказался не в состоянии думать о чем-либо другом. Но, с другой стороны, он не был похож на слабоумного. Голова правильной формы, вполне интеллигентное лицо; грамотная речь и вежливое обращение выдавали в нем образованного человека.
Сандре доводилось слышать рассказы о Тарзане, и ей трудно было представить, чтобы он вообразил себя богом или попал под влияние какого-то Да Гамы.
Однако этот человек настаивал, что он Тарзан.
Девушка была в отчаянии.
Когда они двинулись дальше, человек вдруг начал говорить безостановочно, словно прорвалась плотина.
- Вы прекрасны. Вы будете прекрасной богиней, и Да Гама останется доволен вами. Мне потребовалось немало времени, чтобы найти вас. Я приводил

1 Следующая страница


много женщин и детей, но такие богини им не нравились, и их отдавали на съедение хранителям Амельтеосов.
- А кто это?
Но на свой вопрос девушка не получила ответа, так как внезапно перед ними выросла толпа раскрашенных воинов.
- Уарутури! - прошептал мнимый Тарзан.
- Тарзан! - закричал Мутимбва - вождь. Двое воинов натянули тетиву, но вождь встал между ними и белыми.
- Не надо его убивать. Мы возьмем его с собой в деревню и пригласим всех на пиршество.
- Но он воровал наших женщин и детей, - возразил воин.
- А за это он умрет медленной смертью, - ответил вождь.
- Вы понимаете, о чем они говорят? - спросила Сандра у своего похитителя.
- Да, а вы?
- Понимаю.
- Не беспокойтесь, - произнес белый, - я убегу, а затем вернусь и заберу вас.
- Как вы сможете убежать?
- Я попробую. Ведь если я бог, как утверждает Да Гама, мне ничего не стоит убежать, а если я Тарзан, то это будет сделать еще легче.
Они шли по лесной тропе, окруженные со всех сторон чернокожими воинами. Вдруг тот, кто называл себя Тарзаном, задрал голову вверх и испустил дикий нечеловеческий крик. Воины занервничали. Неожиданно откуда-то издалека послышался такой же жуткий ответный крик. Негры стали опасливо перешептываться. Сандра услышала часто произносимое слово "демон".
Мутимбва заставил своих подчиненных перейти на бег, все были явно напуганы.
- Кто-то ответил на ваш призыв, - сказала девушка. - Кто это был?
- Слуги бога, - последовал ответ. - Скоро они придут и заберут меня.
Сандра ничего не понимала. Звук, который она слышала, не мог быть издан человеком. Наконец лес поредел, и они несколько сбавили скорость своего бега.
Вдруг Сандра остановилась, испугавшись дикого крика, прозвучавшего откуда-то сзади, и, оглянувшись, похолодела от ужаса. Их догоняла стая огромных обезьян. Негры тоже были близки к панике. Тем не менее им удалось схватить Сандру на руки и вместе с нею броситься наутек. Страшилища преследовали их некоторое время, но вскоре остановились и повернули назад. Когда Мутимбва удалось собрать и успокоить своих перепуганных воинов, оказалось, что белый пленник исчез.
Итак, он выполнил свое обещание, но Сандра была даже несколько рада, что не сбежала вместе с ним: огромные волосатые обезьяны казались ей более опасными, чем черные людоеды. Эти все же были людьми. Она могла бы посулить им большую награду за свою свободу. Но Сандра не знала уарутури и их обычаев. Правда, кое-какие сомнения уже зародились в ее уме. Она обратила внимание, что многие воины уарутури носили амулеты и кольца, сделанные из чистого золота.
Какую же ценность могли представлять деньги ее отца для людей, владеющих несметными богатствами?
Когда они дошли до деревни, она увидела еще больше золота и драгоценностей.
Женщины поселка встретили ее враждебно. Они накинулись на бедную девушку и принялись избивать ее и издеваться над нею. Почти вся одежда Сандры была изорвала. И они убили бы ее, если бы не вмешался вождь, который прекратил издевательства и разогнал свирепых туземок.
- Достаточно, - приказал он. - Оставьте ее, завтра мы устроим пиршество.
- Вы вождь? - спросила Сандра.
- Да, я вождь, - кивнул Мутимбва.
- Отведите меня обратно к моим друзьям, - сказала девушка, - Вы получите такую награду, какую сами назначите.
Она говорила на плохом суахили, но Мутимбва все понял.
- Если у белых есть то, что нам нужно, - расхохотался он, - то мы приходим и забираем это.
- А что будет со мной?
Мутимбва молча указал на котлы, в которых готовилась пища, и похлопал себя по животу.

    IV. ПРАЗДНИК ЛЮДОЕДОВ

Человек-обезьяна оказался в новых для себя краях. Где-то здесь находилась деревня Уарутури. Он знал об этих дикарях только понаслышке, поэтому решил быть осторожным, но не отвлекаться на них.
Его главное дело - найти и наказать человека, присвоившего имя Тарзана, спасение белой девушки представлялось ему вторичным.
За день поисков он не встретил никого из уарутури и не обнаружил следов самозванца. Тарзан решил подойти поближе к деревне уарутури и поискать там. Поздно вечером, плотно поужинав, Тарзан удобно устроился на разветвлении большого дерева и задремал. Ночные звуки убаюкивали его. Вдруг до его слуха донесся грохот тамтамов.
Тарзан прислушался. Тамтамы созывали всех на пир, который должен был состояться следующей ночью. Это были тамтамы уарутури. Когда Тарзан сопоставил все известные ему факты о девушке и о ее похитителе, о маршруте их движения, он понял, что означают звуки тамтамов.
Сейчас уарутури собирают гостей на праздник. Сомнений не было, предстоит каннибальское пиршество. Тарзан решил проверить свои предположения. По направлению звуков он определил, где находится деревня людоедов. Завтра он пойдет в деревню, а пока человек-обезьяна поудобнее устроился на ветках и уснул.
Наступала вторая ночь пребывания Сандры в плену у уарутури. Деревня, в которой вождем был Мутимбва, наполнялась с каждым часом. Со всей округи спешили гости. Сандра видела все это через щели хижины, куда ее заперли. Она поняла, что спасения нет.
Вскоре за ней пришли. Котлы уже вовсю кипели на больших кострах. Пять коз лежали связанными перед хижиной вождя. Колдун и несколько воинов начали танцы вокруг костра. Они плясали, что-то выкрикивая, а тамтамы выбивали частую дробь. Вдруг колдун со страшным визгом выхватил нож и вонзил в горло козе. После этого он принялся петь, жутко подвывая, остальные присоединились к нему.
Сандра поняла, что исполняется какой-то кровожадный ритуал.
Дальше она увидела, как колдун вспорол козе брюхо, отрезал от туши кусок мяса и, бормоча заклинания, передал его ближайшему воину. Тот, в свою очередь, передал его женщине, которая бросила мясо в котел с кипящей водой. Одна за другой исчезали козы в этих котлах.
Колдун принялся уже за пятую козу, и Сандра поняла, что подошел ее конец. Она собрала все свое мужество, чтобы не показать свой страх перед этими дикарями.
Колдун приблизился к ней. Воины принялись танцевать вокруг жертвы. Дикий хор звучал все громче и громче. Наступал последний акт драмы. Колдун наклонился над ней, его залитые кровью лицо и руки оказались совсем рядом...
И вдруг колдун взмахнул руками, издал душераздирающий крик и упал замертво. Из его спины торчала стрела. В тот же миг огромный белый человек, спрыгнул с ближайшего дерева и оказался рядом с девушкой.
В следующий миг она уже была на дереве над хижиной вождя, а затем кто-то понес ее с дерева на дерево в темноту джунглей. Как все произошло, Сандра не могла даже вспомнить. Она была в полуобморочном состоянии. Когда она пришла в себя, то обнаружила, что сидит на дереве рядом с могучим гигантом, одетым лишь в набедренную повязку.
Он придерживал Сандру, чтобы та не упала.
- Кто вы? - прошептала она.
- Я Тарзан из племени обезьян, - ответил глубокий голос.
- Да Гама оказался прав, вы должно быть на самом деле бог, если сумели спасти меня.
Голос говорившего показался ей немного другим, но кто это мог быть, кроме ее странного похитителя, обещавшего вернуться и выручить ее.
- Я не понимаю, о чем вы говорите, - сказал Тарзан.
- Только о том, о чем вы сами вчера мне рассказывали, - ответила девушка.
- А именно?
- Вы считаете себя Тарзаном, а Да Гама утверждает, что вы бог.
- Но вчера я вас не видел и вообще вижу в первый раз. Повторяю, я - Тарзан из племени обезьян.
- Значит, это не вы украли меня из лагеря моего отца и не вы привели меня в эту страну?
- Это был другой человек, который присвоил мое имя. Я ищу его, чтобы уничтожить. Вы не знаете, где он? Его тоже похитили людоеды?
- Нет, ему удалось бежать, и он обещал, что вернется и спасет меня.
- Расскажите мне о нем, - попросил Тарзан.
- Он очень странный, - ответила девушка. - Думаю, раньше он был джентльменом. Он не сделал мне ничего плохого. Наоборот, всегда был предупредителен и вежлив.
- Зачем же тогда он похитил вас?
- Он сказал, что Да Гама внушил ему, будто он бог и велел привести белую женщину, чтобы сделать ее богиней. По-моему, он немного не в своем уме. Он был уверен, что на самом деле он - Тарзан. А вы уверены, что Тарзан - именно вы?
- Разумеется.
- Почему же вы спасли меня? И как вы узнали, что я в руках у людоедов?
- Я знал, что вы где-то поблизости, а когда услышал тамтамы людоедов, созывающие гостей на кровавое пиршество, быстро сообразил, что к чему.
- Вы вернете меня моему отцу?
- Конечно.
- А вы знаете, где его экспедиция?
- Тут есть одна экспедиция из четырех белых, которые ищут меня, чтобы убить. Несомненно, это экспедиция вашего отца.
- Но в нашей экспедиции только трое белых: мой отец, Пелхэм Даттон и наш проводник Билл Гонтри.
- Там есть еще один участник - Крамп. Он стрелял в меня.
- У нас нет человека с такой фамилией, - ответила девушка.
Тарзан промолчал и принялся устраивать ей ложе в развилке ветвей. Утомленная переживаниями, Сандра моментально заснула.
Проснулась она от криков попугаев, привстала и увидела, что находится на дереве совершенно одна.
- Тарзан! - позвала она тихо.
В ответ только громче запели птицы.
- Тарзан! Тарзан! - принялась кричать она изо всех сил. Но никто не отзывался. В конце концов Сандра пришла к грустному выводу, что все дикари в джунглях люди безответственные, а, может быть, и слегка ненормальные.
Все казалось ей таким безнадежным, что она уже смирилась с судьбой и думала лишь о том, сколько времени сумеет протянуть без воды и пищи. Когда ее отчаяние достигло предела, за спиной она вдруг услышала легкий шорох. Обернувшись, она увидела своего спасителя с полными руками фруктов.
- Вы, наверное, проголодались? - спросил Тарзан.
- Еще как!
- Тогда подкрепитесь, а затем отправимся на поиски экспедиции ваших друзей.
- Я подумала, что вы бросили меня.
- Я не оставлю вас до тех пор, пока не верну в целости и сохранности вашему отцу.
Тарзан мог лишь предполагать, где искать экспедицию, но он знал, что все равно найдет их, хотя огромные леса Центральной Африки тянулись на сотни миль...

    x x x

Люди из экспедиции Даттона давно не ели мяса, и поэтому было решено задержаться в лагере на день, чтобы поохотиться и запастись мясом впрок.
Ранним утром каждый из них отправился в свою сторону.
Примерно в миле ходьбы от лагеря Крамп задержался у небольшого источника, куда звери ходили на водопой, и устроился в засаде среди кустов. Так он пролежал около часа. Дичи не было. Вдруг он услышал, что кто-то приближается к нему.
Он услышал голоса еще до того, как увидел их, и определил, что один принадлежит женщине. Поэтому он не очень удивился, когда Тарзан и Сандра показались невдалеке.
Коварная злобная усмешка кривила губы Крампа, когда он, осторожно вскинув ружье, целился в человека-обезьяну.
Раздался выстрел. Тарзан, не издав ни звука, упал лицом вниз. Из раны на голове хлынула кровь.

    V. БЕЗЖАЛОСТНОЕ УБИЙСТВО

Когда Тарзан упал, Крамп вышел вперед, окликнув девушку по имени.
- Кто вы? - испуганно спросила она.
- Я один из тех, кто разыскивает вас, - ответил он. - Меня зовут Том Крамп.
- Зачем вы стреляли? Вы убили его!
- Надеюсь, что да. Это ему за то, что он похитил вас.
- Он не похищал меня. Он спас мне жизнь и собирался доставить в отряд Пелхэма Даттона.
- Ну, теперь ничего не поделаешь, - сказал Крамп и пнул ногой неподвижное тело. - Он мертв. Следуйте за мной, я отведу вас в лагерь Даттона. Это недалеко, всего в миле отсюда.
- Вы не собираетесь ему помочь? - спросила Сандра.
- Каким образом? Я уже сделал все, что мог. А похоронят его шакалы и гиены. Если тут и была какая дичь, выстрел распугал ее, так что не будем терять времени - пойдемте, - с этими словами Крамп взял девушку за руку и потащил в сторону лагеря.
- Он говорил мне, что вы плохой человек.
- Кто это вам говорил, что я плохой человек? - искренне удивился Крамп.
- Тарзан.
- А... Ну, он свое получил.
Когда они отошли достаточно далеко, в густых зарослях появилась пара узких глаз, которые медленно наливались кровью. Сначала они проводили взглядом уходящих, затем посмотрели на лежащего Тарзана.
Сандра и Крамп вернулись в лагерь раньше всех других охотников, и лишь после полудня подошел Даттон с парой подстреленных зайцев.
Когда он увидел девушку, он отбросил добычу в сторону и кинулся ей навстречу.
- Сандра! - воскликнул он, схватив ее за руку. - Неужели это действительно вы! А я уже потерял надежду.
От наплыва чувств голос его дрожал, а на глаза навернулись слезы.
- Кто вас нашел?
- Я - произнес Крамп. - Ее и этого чертового Тарзана. Теперь он не будет похищать женщин и детей.
- Он не похищал меня, - возразила Сандра. - Я сто раз повторяю одно и то же. Он спас меня прошлой ночью в деревне каннибалов. А Крамп хладнокровно пристрелил его и бросил в лесу. О, Пелхэм, давайте возьмем людей и вернемся, чтобы хотя бы похоронить его по-человечески.
- Разумеется, - ответил Даттон.
- Тут недалеко, - сказала Сандра.
- Вы сможете найти это место?
- Если уж вам так приспичило, - сказал Крамп, - я провожу, хотя все это чертовски глупо. О нем наверняка уже позаботились - гиены и стервятники находят трупы моментально.
Даттон быстро собрал небольшой отряд, и под предводительством Крампа они отправились на поиски тела Тарзана. К ним присоединились Гонтри и Мински.
Через полчаса все подошли к водопою, и Крамп, идущий впереди, присвистнул от удивления.
- Что такое? - спросил Даттон.
- Его здесь нет.
- Наверное, ты только ранил его, - предположил Даттон.
- Черта с два! Я попал ему в голову. Он был мертв. Что за дьявольщина! Куда же он делся?
- Возможно, он где-то поблизости, - сказала Сандра и принялась звать Тарзана по имени, но безуспешно.
- Все это очень непонятно, Сандра, - начал Даттон. - Сначала вас похитил один Тарзан, затем другой освободил. Интересно, кто же из них настоящий, и был ли он вообще?
- Тот, которого я убил, и был настоящий Тарзан, - сказал Крамп. - Другого я никогда не видел, но этого знаю прекрасно.
- Нужно возвращаться в лагерь, - произнес Гонтри. - Поиски ни к чему не приведут.
- Не могу представить себе, что он лежит где-то рядом, беспомощный, истекающий кровью, - вздохнула Сандра.
- Не понимаю, - пробурчал Крамп, - почему из-за какой-то обезьяны столько шума.
- Он не обезьяна, - возразила девушка, - он человек.
- Как же, - сардонически ухмыльнулся Крамп. - Если бы я знал, что вы в него втюрились, я бы не стрелял.
- Прекратите! - воскликнул Даттон. - Все, дальше пойдем одни.
- Это почему же? - поинтересовался Крамп.
- Перестаньте ссориться, - вмешалась Сандра. - У нас и без того хлопот хватает. Пелхэм, проводите меня в лагерь, а завтра двинемся в лагерь моего отца одни.
- Вот как! - присвистнул Крамп. - Но, пожалуй, мы с Мински составим вам компанию.
- Обойдемся и без вас! - отрезал Даттон.
- Вы без нас, может, и обойдетесь, а вот мы без вас - нет. Я должен получить вознаграждение.
- Какое? - удивилась Сандра.
- Ваш отец обещал награду в пятьсот фунтов за голову человека, который вас похитил, и тысячу за ваше спасение.
- В таком случае на награду никто не может претендовать, - заявила Сандра. - Вы убили человека, который спас меня, а похититель все еще разгуливает на свободе.
- Ну мы это еще посмотрим, - пробурчал Крамп. Когда группа отправилась в лагерь, за ней пристально наблюдали чьи-то дикие глаза. Среди них, правда, были глаза и не дикие, и не злые. Они принадлежали человеку, который считал себя Тарзаном. Остальные были глазами волосатых обезьян, кого он называл слугами бога.
После того, как отряд Даттона скрылся из поля зрения, человек и его спутники вышли на поляну. Человек вел на веревке чернокожую женщину. Когда он увидел Сандру, он был очень удивлен, так как считал, что она погибла в руках людоедов. Вместе с удивлением он испытал и радость, потому что у него появилась возможность привести в Амельтео белую богиню. Он боялся возвращаться с пустыми руками и поэтому на всякий случай прихватил чернокожую женщину, чтобы хоть как-то умилостивить Да Гаму.
Когда на джунгли опустилась ночь, лже-Тарзан и его товарищи подкрались к лагерю, чтобы осуществить задуманное.
Сидя перед своей палаткой, Сандра и Пелхэм обсуждали произошедшие события и строили планы на будущее. Крамп, Гонтри и Мински, уединившись, тоже о чем-то шептались.
- И все-таки я намерен получить свою долю вознаграждения, - говорил Крамп. - Кроме того, у меня есть план, как увеличить сумму вдвое.
- Как это? - спросил Гонтри.
- Этот Даттон может случайно погибнуть... Затем я и Мински спрячем девчонку, а ты пойдешь к ее старику и потребуешь за нее уже три тысячи. Нас трое, и каждый получит ровно по тысяче, ничем не рискуя.
- Я не хочу впутываться в убийство, - ответил Гонтри, - в Африке у меня достаточно хорошая репутация. И, кроме того, Даттон неплохой парень.

Предыдущая страница 2 Следующая страница


- А мы и не будем его убивать, - сказал Крамп. - Послушай-ка Мински.
- Сегодня ночью, - начал второй бандит, - мы с Крампом уведем своих людей. Предварительно свяжем тебя и прихватим девчонку. Когда утром Даттон обнаружит тебя, скажешь, что мы тебя связали и велели передать, что старик получит свою девчонку назад за три тысячи фунтов.
- А куда вы пойдете?
- Знаешь, где на реке Упинди находится деревня старого Пвони?
- Да.
- Вот туда мы и отведем девчонку. Мы будем ждать тебя два месяца, а если ты не придешь, мы сообразим, что с ней делать.
- Но если я буду знать, где вы находитесь, это прямо укажет на мою причастность к похищению, - упорствовал Гонтри.
- Ерунда, - сказал Мински, - ты только скажешь, что мы заставили тебя выбирать: либо ты делаешь, что мы тебе приказываем, либо мы убиваем тебя. Зная репутацию Крампа, тебе поверят.
- Ну, твоя репутация тоже не ангельская, - буркнул Крамп.
- А вдруг вы меня надуете? - спросил Гонтри.
- Что ты, Билл, - замахал на него руками Крамп, - разве я когда-нибудь обманывал друзей!
Но Гонтри не очень-то доверял этим проходимцам. Впрочем, и они не подозревали, что у него в голове. Ни Крамп, ни Мински не собирались делиться с Гонтри, более того, каждый из них уже решил расправиться со своим компаньоном, чтобы завладеть всей суммой. Но и Гонтри, в свою очередь, не имел ни малейшего желания идти в какую-то богом забытую деревню, когда в его руках окажется три тысячи фунтов. Он много слышал о Голливуде и думал, что неплохо сумеет провести там время с такими деньгами в кармане.
Наконец Сандра и Даттон разошлись по своим палаткам.
Человек, считавший себя Тарзаном, наблюдал за ними и терпеливо ждал, когда остальные тоже угомоняться. Он запомнил палатку, в которую вошла девушка.
С удивлением лже-Тарзан увидел, что Крамп и Мински укладывают багаж, затем один из них зашел в палатку Гонтри. Вскоре носильщики подняли груз и двинулись на запад. Все это было очень странно.
Лже-Тарзан подкрался поближе к лагерю.
Сандре не спалось, ее мысли были заняты Тарзаном. Перед глазами возникала сцена гибели ее спасителя. Она возненавидела Крампа, а теперь, вдобавок ко всему, будет вынуждена видеть его каждый день в течение всего долгого перехода к лагерю ее отца. Она благодарила бога за то, что рядом будет Пелхэм Даттон. Без него этот путь был бы невыносимым.
Она попыталась отогнать думы о смерти Тарзана думами о Даттоне. Женская интуиция подсказывала, что он любит ее, хотя он ни разу не заговорил о своих чувствах.
Она попробовала разобраться в своих переживаниях. В ее жизни были легкие увлечения и мимолетные влюбленности, но то, что она чувствовала по отношению к Даттону, было более глубоко и серьезно. Когда он взял ее руку при встрече утром, она с внезапной симпатией нежно пожала ее. Но может быть, это был лишь минутный порыв, вызванный реакцией на то, что ей пришлось пережить?
Она была целиком погружена в свои мысли, как вдруг полог палатки откинулся, и вошли Крамп и Мински.

    VI. ПОХИЩЕНИЕ

Большая обезьяна подошла к водопою, но, подобно всем диким животным, которым приходилось опасаться лих врагов, как Шита или Нума, она решила предварительно осмотреться.
Все вокруг казалось спокойным, лишь верхушка куста неподалеку от источника подозрительно покачивалась. Ветра не было, и обезьяна насторожилась. Она стала наблюдать и вскоре заметила гомангани с винтовкой, который неожиданно вскочил, прицелился и выстрелил.
В следующий миг она увидела падающего Тарзана и стоящую рядом с ним девушку. Обезьяна выждала, пока девушка и человек с ружьем уйдут, и вышла на поляну.
Обнюхав Тарзана и перевернув его на спину, она что-то проворчала себе под нос, подняла Тарзана с земли и понесла в джунгли.

    x x x

Сандра приподнялась на своей кровати.
- Что вам нужно? - испуганно спросила она.
- Тс-с-с! - прошипел Крамп. - Не кричите, и мы не причиним вам вреда. Мы уходим, и вы идете с нами.
- А где мистер Даттон?
- К счастью, он спит, но если вы будете шуметь и разбудите его, мы будем вынуждены убить мистера Даттона.
- Но что вам от меня нужно? Куда вы собираетесь меня вести?
- В одно безопасное местечко, - ответил Крамп.
- Почему бы не рассказать ей все, - вмешался Мински. - Видите ли, миледи, мы собираемся отвести вас в такое место, где вы будете находиться до тех пор, пока ваш папаша не заплатит нам три тысячи фунтов. Если вы хотите, чтобы все закончилось благополучно, вы не будете шуметь и избавите нас от лишних хлопот. Мысль Сандры работала четко, она давно уже поняла, что если позовет на помощь Даттона, бандиты убьют его.
- Позвольте мне одеться и собрать кое-какие вещи, - сказала она.
- Вот и умница, - ухмыльнулся Крамп. - Но на всякий случай мы подождем здесь, пока вы одеваетесь.
Лже-Тарзан, сопровождаемый "слугами бога", подошел вплотную к лагерю, который уже никем не охранялся, так как Крамп отослал аскари вместе с носильщиками, и когда бандиты с девушкой вышли из палатки, набросился на них.
Рыча от возбуждения, волосатые звери накинулись на Крампа и Мински, а лже-Тарзан в это время схватил Сандру за руку и быстро потащил ее из лагеря.
Все это произошло буквально в считанные секунды, но шум разбудил Даттона, и он выскочил из палатки с оружием в руках.
В тусклом свете угасающего костра он увидел Крампа и Мински, избитых и окровавленных.
- Что случилось? - крикнул Даттон. Мински первым сообразил и сориентировался в ситуации.
- Я увидел, как кто-то подкрадывается к палатке мисс Пикерэл, - начал он. - Разбудил Крампа, чтобы проверить, в чем дело, но тут на нас набросились гориллы, а какой-то белый схватил девушку и утащил ее в джунгли. Это был Тарзан!
- Пошли, - сказал Даттон, - нужно найти ее и освободить.
- Это совершенно бессмысленно, - возразил Мински. - Во-первых, их очень много, во-вторых, сейчас уже ночь. Мы не отыщем тропы. Но даже если мы догоним их, то все равно не сможем стрелять, чтобы ненароком не попасть в девушку. Надо подождать до утра.
- Но надо же что-то делать! - в отчаянии воскликнул Даттон.
В разговор вмешался Крамп, и, пока они спорили, Мински пробрался в палатку Гонтри, развязал его и быстро ввел в курс дела.
- Он хочет немедленно отправиться на поиски девушки, - шептал Мински. - Пойди вместе с ним. Походи немного, а потом убеди вернуться в лагерь. А я тем временем приведу обратно наших людей, чтобы он не заподозрил неладное.
- Хорошо, - согласился Гонтри и вышел из палатки.
Даттон с удивлением взглянул на него, но на выручку поспешил Мински.
- Этот парень спит, как сурок. Ничего не слышал. Еле-еле его растолкал.
- Я немедленно отправлюсь на поиски мисс Пикерэл, - заявил Даттон. - Кто пойдет со мной?
- Я - нет, - сказал Крамп. - Это бессмысленно.
- Я пойду, - вызвался Гонтри.
- Отлично, мой друг, - обрадовался Даттон. - Тогда в путь.
С этими словами он быстро пошел в том направлении, куда, по словам Крампа, скрылись похитители.
Примерно полчаса бродили они по джунглям. Даттон громко звал девушку, но ответа не было.
- Бесполезно, мистер Даттон, - вздохнул Гонтри, - в такой темноте их не найти, а если и наткнемся случайно, что мы сможем сделать?
- Похоже, вы правы, - огорченно согласился Даттон. - Придется дождаться утра, а завтра все, у кого есть ружья, отправятся на поиски.
- Пожалуй, это самое разумное решение, - подтвердил Гонтри.
Они вернулись в лагерь. Носильщики и аскари были уже на месте и никаких следов их отсутствия не было заметно.
Наступившее утро застало лже-Тарзана ведущим двух женщин с веревками на шее. Одна из них была чернокожая из племени уарутури, другая - Сандра. Вслед за ними ковыляли огромные обезьяны-помощники. Женщины очень устали, но человек, боясь погони, гнал их без остановки. Это была сумасшедшая гонка с короткими передышками. У них практически не было никакой еды, поскольку человек не оставлял их надолго одних. Когда наступала ночь, люди без сил валились на землю и моментально засыпали.
Наконец, в один из дней, где-то уже около полудня, они достигли опушки леса. С трудом продравшись через заросли колючек, они выбрались на тропу, по которой можно было идти в полный рост. Лже-Тарзан, который во время первого похищения дал волю своему языку, на сей раз, будто устыдившись, молчал всю дорогу. Лишь когда они вышли из леса, его поведение изменилось.
- Теперь мы в безопасности, - сказал он, - я веду Да Гаме белую богиню.
- Зачем вы это сделали? - спросила Сандра. - Ведь я не сделала вам ничего плохого.
- И я не сделаю вам ничего плохого, - ответил он. - Более того, благодаря мне вы станете богиней. У вас будет все самое хорошее, что есть в Амельтео.
- Я всего лишь обыкновенная девушка, и я вовсе не хочу становиться богиней.
- Неблагодарная! - воскликнул он. Тропа вилась между холмами, а впереди виднелось нечто вроде барьера.
- Там деревня? - спросила Сандра. Человек покачал головой.
- Нет. Это жилище "гвардейцев" Амельтео, а сам Амельтео находится дальше.
Внезапно до них донесся дикий рев, за которым последовал второй, затем третий, такой силы, что задрожала земля.
Сандра испуганно огляделась.
- Это львы! - закричала она. - Куда мы спрячемся, если они нападут на нас?
- Они не нападут, - ответил человек, - потому что они нас не достанут.
Когда они подошли ближе к забору, то Сандра увидела кишащий львами загон. Никогда раньше она не видела столько львов вместе. Они почуяли запах людей и занервничали.
На одном конце стены начиналась тропа. Мужчина снял веревку с шеи Сандры и передал девушку двум обезьянам, которые схватили ее за руки. Затем он снял веревку с негритянки и пустил ее впереди себя. Тропа поднималась вверх, а затем шла вдоль стены над загоном со львами.
Внизу рычали хищники, безуспешно пытаясь допрыгнуть до них. Неосторожный шаг грозил падением прямо в пасти рассвирепевших животных. Большие обезьяны двигались по тропе, одна впереди Сандры, другая сзади, и обе держали ее за руки. Мужчина и негритянка ушли далеко вперед.
Обезьяна, шедшая впереди, остановилась, а когда Сандра подняла глаза, чтобы посмотреть, что случилось, мужчина столкнул негритянку вниз. Раздался дикий крик и утробное рычание.
- Вы зверь! - закричала она. - Зачем вы это сделали?
Человек оглянулся, и на его лице было написано удивление.
- Я не зверь, но гвардейцы Амельтео должны чем-то питаться.
- Теперь на очереди я?
- Нет, конечно, вы же богиня.
Дальше они шли молча. Тропа постепенно поднималась выше. В конце каньона возвышалась стена высотой в две-три тысячи футов, серая, почти вертикальная, нависающая над родником, из которого образовывался поток, что Сандра заметила у барьера.
Ей было интересно знать, что же они будут делать дальше, так как дальнейший путь им преградил могучий утес.
На пятачке, где заканчивалась тропа, обезьяна остановилась, протянула руку и взялась за руку мужчины. Так, цепочкой, они принялись карабкаться наверх.
От усталости Сандра едва стояла на ногах. В скале было множество трещин, за которые можно было хвататься руками или упираться ногами.
Наконец они добрались до узкой площадки и, передохнув, стали двигаться значительно медленнее, поскольку стена стала гладкой и приходилось подолгу искать место для упора.
Сандра подняла голову и увидела первую обезьяну с человеком. Они поднялись уже достаточно высоко, поскольку мужчина довольно ловко карабкался вверх без помощи обезьяны. Вниз Сандра смотреть не отваживалась.
Так прошел час, час ужаса, потом второй. Достигнут ли они когда-нибудь вершины?
Нервы Сандры были напряжены до предела. Ей хотелось закричать. У нее мелькнула мысль вырвать свою руку из лапы обезьяны и разом покончить со всеми мучениями.
Но вдруг обезьяна нащупала ногой выступ в скале, а когда перенесла на него всю тяжесть своего тела, стараясь отыскать новый выступ, камень не выдержал и обломился. Обезьяна полетела вниз, прямо на девушку.
Ошеломленная Сандра, уцепилась что было сил за какой-то камень. Падающая обезьяна схватила ее за плечо и, удержавшись, вновь полезла наверх, но от удара камень треснул, и Сандра стала медленно сползать вниз.

    VII. АМЕЛЬТЕО

Свет едва пробивался сквозь густую листву, слабо освещая небольшую полянку в самой чаще леса.
Десяток огромных обезьян столпились вокруг безжизненного тела Тарзана.
- Мертв, - сказал Га-Ан.
Уиго, царь обезьян, покачал головой.
- Нет, - возразил он.
Самка подошла к Тарзану и брызнула на него изо рта водой.
Веки Тарзана тихонько задрожали, и наконец он открыл глаза. Человек-обезьяна медленно огляделся. Его мучила ужасная боль. С большим трудом он поднес руку к лицу и ощупал окровавленную рану. Он попытался приподняться, Уиго помог ему. Все тело Тарзана было покрыто запекшейся кровью.
- Что случилось, Уиго? - спросил он.
- Пришел тармангани с гремящей палкой. Грянул гром, и Тарзан упал. Уиго унес Тарзана.
- А белая девушка? - продолжал Тарзан. - Что стало с нею? Она ушла с тармангани?
- Да.
Тарзан удовлетворенно кивнул. Значит, она в безопасности. Она ушла к своим. Человека-обезьяну мучил вопрос: кто стрелял в него и с какой целью. Казалось, все решительно были настроены против него. Тогда тем более необходимо как можно быстрее найти самозванца.
Вскоре дела пошли на поправку. Когда Тарзан почувствовал себя достаточно хорошо, он вновь приступил к расспросам. Он спросил Уиго, видел ли тот когда-нибудь другого белого человека, похожего на Тарзана. Уиго кивнул и поднял вверх два пальца. Это означало, что вожак встречался с незнакомцем дважды.
- С ним были незнакомые мангани, - добавил Уиго. Это было неожиданно: значит, незнакомец общается с большими обезьянами.
- Где это было? - спросил Тарзан. Уиго сделал широкий жест, охватывающий чуть ли не половину леса.
- Уиго пойдет вместе с Тарзаном? - спросил человек-обезьяна.
Вождь обсудил это вопрос со своими соплеменниками. После долгого обсуждения обезьяны согласились, и через несколько дней они все вместе отправились в сторону гор Рутури.

    x x x

Обезьяна, следовавшая за Сандрой, успела схватить девушку за колено. Хотя она не могла долго удерживать ее в таком положении, все же падение было на некоторое время предотвращено. Сандра висела вниз головой и боялась открыть глаза.
Мужчина достиг ровной площадки и теперь спокойно глядел вниз.
Он понимал, что обезьяна не сможет долго удерживать девушку. Другие тоже не в состоянии ей помочь. Сандра, висевшая вниз головой, была совершенно беспомощной.
Вдруг она услышала голос мужчины:
- Я брошу вам веревку, обвяжитесь ею. Тогда мы с Санчо вытащим вас.
С этими словами он опустил веревку, на которой раньше вел Сандру и чернокожую пленницу. С огромным трудом Сандра обвязала веревку вокруг талии.
- Готово! - крикнула она и снова закрыла глаза. Медленно, дюйм за дюймом мужчина и большая обезьяна по имени Санчо поднимали девушку наверх. Наконец она очутилась на площадке рядом с ними. Во время подъема Сандра держалась из последних сил, сейчас же, когда опасность миновала, наступила реакция: девушку била крупная дрожь. Мужчина взял ее за руку.
- Вы вели себя мужественно, и не стоит предаваться слабости, когда все страхи уже позади. Скоро мы будем на месте.
Вскоре Сандра успокоилась, и они продолжали свой путь. Наконец они достигли подножия скалы, поднимавшейся вверх под углом примерно в сорок пять градусов. Идти стало легче, и через полчаса они добрались до вершины.
Широко распахнутыми глазами рассматривала Сандра равнину, раскинувшуюся перед ней. Неподалеку рос лес, а на переднем плане шумел бурный поток, срывающийся со скалы могучим водопадом.
Человек, которого звали богом, предложил Сандре прилечь на землю и отдохнуть.
- Я знаю, вам пришлось немало перенести, - произнес он сочувственно, - но все уже позади, и я счастлив, что вы находитесь в безопасности.
Он стушевался, и в глазах его промелькнуло смущение, которое она уже несколько раз замечала.
- Когда я с вами, - произнес он, - я чувствую себя счастливым, а почему это так, не могу объяснить. Я не желал никакой богини и не хотел отправляться на ее поиски, но когда я встретил вас, то не хотел приводить сюда. Я знаю, вы ненавидите меня, и это огорчает, но теперь я счастлив, что мы вместе. Мне кажется, что никогда до этого я не был счастлив.
- Но для этого вовсе не обязательно было тащить меня сюда, - возразила девушка. - Вы могли бы остаться в экспедиции моего отца.
- Но я должен был сделать это. Да Гама приказал привести вас сюда, и он очень рассердился бы, если бы я ослушался.
- Но вы могли не возвращаться. Не верится, что ваше место здесь. Странный вы человек.
- Да, странный, - согласился незнакомец. - Иногда мне кажется, что я немного не в своем уме.
Сандре тоже так казалось, но она не знала, что нужно говорить в таких случаях, и поэтому благоразумно промолчала.
- Вы ведь думаете, что я сумасшедший, - напрямую обратился он.
- Вы совершили ряд странных поступков, - уклончиво ответила она, - ряд противоречивых поступков.
- Противоречивых?
- Сначала вы похитили меня из лагеря моего отца, затем из лагеря моих друзей, но относились ко мне вполне дружелюбно. И вдруг бросили негритянку на съедение львам.
- Не вижу в этом ничего странного, - возразил он. - Все божьи создания должны питаться. Уарутури едят даже своих детей, почему же львы не могут питаться уарутури? Вы тоже поедаете животных, созданных богом. Почему же львам нельзя делать то, что позволено делать людям?
- Но здесь есть разница, - возразила девушка, - та женщина была существом разумным.
- Она была жестоким, диким людоедом. Маленькие антилопы, которых вы убиваете, добры и безобидны, так что если кто и поступает из нас неправильно, так это вы, а не я.

Предыдущая страница 3 Следующая страница


- Боюсь, нам не удастся переубедить друг друга, - сказала Сандра, - а впрочем, что бы от этого изменилось?
- Для меня многое, - ответил мужчина.
- Почему? - спросила она.
- Потому что я люблю вас, - ответил он, - и хотел бы, чтобы вы полюбили меня.
- А вам не кажется, что вы настроены слишком оптимистично? - спросила Сандра. - Как я могу полюбить человека, который украл меня у моего отца и притащил в это отвратительное место, откуда нет ни малейшей возможности выбраться.
- Амельтео не является отвратительным местом, - возразил мужчина, - тут можно прекрасно устроиться.
- Дело вовсе не в этом, - воскликнула девушка.
- И все же я надеюсь, что когда-нибудь вы полюбите Амельтео и меня тоже, - вздохнул он.
- Никогда!
Мужчина печально покачал головой.
- У меня нет друзей, и я думал, что в вашем лице обрел друга.
- Раз здесь есть люди, то найдутся и друзья, - утешила его Сандра.
- Я бог, - возразил он, - а у бога не может быть друзей.
После некоторого молчания они снова отправились в путь по направлению к лесу. Они шли по широкой хорошо утоптанной тропе и через полчаса достигли цели.
Они углубились в чащу на добрых полмили, как вдруг перед изумленным взором Сандры возник большой замок на огромной поляне. Он был похож на замок, который она видела в Абиссинии во время одной из экспедиций своего отца, выстроенный в двенадцатом веке португальцем Педро Диасом.
В те годы Сандра просмотрела и прочитала немало книг о колонизации Абиссинии Португалией, и ей было хорошо известны детали этого не совсем удавшегося плана.
Она много раз слышала из уст похитителя имя Да Гама.
Но это ничего не говорило ей до тех пор, пока она не увидела замок. Сейчас она вспомнила и другие имена, которые он называл: Руиз - главный священник, Фернандо и Санчо - имена обезьян, все они были португальскими.
И вновь она столкнулась с очередной загадкой.

    VIII. СВИРЕПЫЙ ЛЕВ

Даттон проснулся еще до рассвета. Он долго звал своего слугу, но тот не появлялся. Недоумевая, Даттон распихал вождя и приказал ему разбудить слуг, приготовить завтрак и собираться в путь.
Он разбудил также Гонтри и остальных. Когда рассвело, обнаружилось, что десять негров покинули лагерь. Даттон вызвал вождя.
- Что все это значит? - гневно спросил он.
- Бвана, - ответил тот, - они так испугались прошлой ночью, что решили уйти.
- Что же их испугало?
- Они узнали, что Тарзан и его обезьяны приходили в лагерь и похитили девушку. Они боятся его. Они также боятся уарутури-людоедов. Мы и так находимся далеко от родных домов, вот они и решили вернуться.
- Но они взяли часть наших припасов, - возмутился Даттон, - когда мы вернемся, их всех примерно накажут.
- Да, бвана, - согласился вождь, - но они предпочитают быть наказанными дома, чем быть убитыми здесь. На вашем месте я бы лучше повернул назад. Мы ничего не сможем сделать против Тарзана и уарутури.
- Тарзан мертв, - вмешался Крамп. - Я убил его своими руками. Что же касается уарутури, будем обходить их селения стороной. Кроме того, у нас достаточно ружей, чтобы отогнать их.
- Я передам это своим людям, - сказал вождь, - но все же лучше вернуться.
- Не нравится мне вся эта история, - мрачно процедил Гонтри.
- Можешь вернуться, если хочешь, - бросил Крамп, - но я так легко не отступлю от своей награды.
- И я тоже, - поддакнул Мински.
- А я не прекращу поиски, пока не найду мисс Пикерэл, - сказал Даттон.
У носильщиков и аскари, которые двинулись следом за белыми, настроение было отвратительное. Негры шли насупленные, не было слышно ни песен, ни разговоров. Так они шли весь день, лишь один раз остановившись для краткого отдыха, но похитителей настичь не смогли.
Поздно вечером они наткнулись на одинокого воина, который при виде их бросился бежать, но Крамп одним выстрелом уложил его.
- Уарутури, - объявил он, осмотрев убитого, - это видно по его гнилым зубам.
- Черт побери! - воскликнул Гонтри. - Взгляните на его украшения, этот парень обвешан золотом!
Негры из экспедиции столпились вокруг убитого. Они тоже заметили гнилые зубы.
- Уарутури! - испуганно зашептали одни.
- Мту мла вату? - спрашивали другие.
- Да, - подтвердил вождь, - это людоеды. Было заметно, что даже он не на шутку встревожен, хотя в своей округе считался бесстрашным охотником и воином.
На следующий день, когда белые проснулись, оказалось, что они в лагере одни. Крамп был взбешен.
- Черномазые ублюдки! - орал он. - Они забрали почти всю нашу провизию и большую часть снаряжения!
- Этот людоед, которого ты подстрелил, доконал их, - сказал Гонтри. - Так что их можно понять, с людоедами шутки плохи. Похоже, у этих парней здравого смысла побольше, чем у нас.
- Ты что, тоже собрался уходить? - рявкнул Крамп.
- Я не сказал, что собираюсь уходить, - ответил Гонтри, - но и не сказал, что собираюсь остаться. Я прожил в этих краях подольше, чем ты и Мински, и видел, что проделывают каннибалы со своими жертвами. Они ни перед чем не останавливаются. Когда они преследовали экспедицию Стенли, то даже вырывали из могил умерших от оспы и пожирали их. Думаю, нам надо возвращаться, друзья.
- И упустить вознаграждение? - воскликнул Мински.
- И бросить мисс Пикерэл на произвол судьбы? - добавил Даттон.
- Мы честно пытались найти ее, - сказал Гонтри. - Один шанс на миллион, что мы вчетвером сумеем пройти по этой стране и остаться в живых. И ни одного шанса, что мы сможем спасти мисс Пикерэл, даже если догоним Тарзана и его обезьян.
- Ладно, - решительно заявил Даттон. - Дальше я пойду один.
- Я пойду с вами, - сказал Крамп.
- Из-за жалкой кучки фунтов ты готов на что угодно, - бросил Гонтри.
- Э, нет, Билл, - возразил Крамп, - тут дела поважнее. Видел золото на том черномазом, которого я застрелил? Оно напомнило мне одну историю, которую я слышал несколько лет назад. Золото это негры берут в горах Рутури. Там встречаются самородки величиной в два кулака. Где-то тут на этих холмах должны быть золотые копи. Если уарутури смогли найти их, почему мы не сможем сделать это?
- Кажется, Билл, тебе придется возвращаться в одиночку, - съехидничал Мински.
- Ты прекрасно знаешь, что я никуда не пойду один, - ответил Гонтри. - Я иду с вами и получу ту часть добычи, которая мне причитается.
- Об этом золоте ходит немало легенд, - продолжал Крамп. - Говорят, что его сторожат тысячи львов и два племени по ту сторону гор.
- А как же уарутури получают его? - спросил Мински.
- У тех туземцев, которые сторожат его, нет ни соли, ни железа. Они спускаются вниз и меняют золото на все это. А уарутури скупают соль и железо у соседних племен впрок, потому что знают, что рано или поздно эти парни спустятся с гор.
- А почему ты так уверен, что отыщешь копи? - не унимался Гонтри.
- Они находятся в горах Рутури, значит, туда должны вести тропы.
- Ну а вы, Даттон, - спросил Гонтри, - как вы ко всему этому относитесь?
- Есть все основания предполагать, что мисс Пикерэл увели за горы Рутури. Вы собираетесь отправиться туда в поисках золота. До тех пор, пока наши пути совпадают, будем держаться вместе. Я помогу вам в ваших поисках, если вы поможете мне в моих. Четыре ружья всегда лучше, чем одно, два или даже три.
- Разумное предложение, - ответил за всех Мински, - будем держаться вместе.
- Есть еще одно дело, которое нужно сделать, независимо от того, как сложатся обстоятельства, - добавил Гонтри. - Необходимо запастись пищей. Завтра надо как следует поохотиться.
На следующий день рано утром все четверо отправились на охоту. Они разошлись в разные стороны. Даттон пошел на запад. Лес был редкий, и идти было легко. Даттон надеялся, что кому-то из них удастся подстрелить добычу и как можно скорее заняться поисками Сандры.
Он двигался очень осторожно, но все же был цивилизованным человеком, и его обоняние и слух не отличались особой остротой. Но в том же лесу были охотники с более развитыми обонянием и слухом.
Лев Нума не поймал никакой добычи нынешней ночью. Он был стар и уже нередко упускал жертву. Сегодня он испытывал жгучий голод, и запах белого человека возбудил его. Лев медленно крался за американцем, стараясь не попасться ему на глаза.
Но в том же лесу был еще один охотник с обонянием и слухом более острым, чем у льва Нумы. Уша-ветер донес до него запах человека и льва, и сейчас он мчался к ним по среднему ярусу ветвей, побуждаемый скорее любопытством, нежели состраданием.
Даттон пришел к выводу, что добычи нет. Он решил свернуть немного влево и поискать тропу, проложенную животными. Возможно там удастся обнаружить добычу.
Лев вышел на открытое пространство, и неожиданная остановка Даттона застала его врасплох. Зверь прижался к земле, но человек успел краем глаза заметить рыжеватую шкуру царя зверей.
Даттон никогда не охотился на львов, но знал, что даже если пуля попадет льву в сердце, он сможет прожить еще некоторое время, достаточное, чтобы броситься на охотника и разорвать его на части.
К тому же Даттон был неважным стрелком. Он незаметно огляделся в поисках дерева, на котором можно было бы укрыться.
Нума медленно поднялся и неторопливо направился в сторону Даттона, встряхивая своей черной гривой и глухо рыча.
Даттон лихорадочно старался вспомнить все, что он знал об охоте на львов. Он знал, что мозг у львов мал и находится в задней части черепной коробки, надежно защищенный крепкой лобовой костью, стрелять надо было в левую сторону груди, целясь между плечом и шеей.
Отступая назад, Даттон уперся спиной в дерево. Издав вздох облегчения, он взглянул наверх, но тут же почувствовал глубокое разочарование: до самой нижней ветки было футов десять. Но даже если бы расстояние составляло четыре фута, лев все равно успел бы настичь его.
Огромный лев приближался. Казалось, он растет на глазах. Теперь он издавал непрерывное рычание, следя за жертвой желто-зелеными глазами.
Подняв ружье и прицелившись, Даттон на минуту задержал дыхание. Нажав на курок, он почувствовал удар в плечо. Лев был отброшен назад, но через мгновение с ревом бросился на Даттона.

    IX. ЧЕЛОВЕЧЕСКОЕ ЖЕРТВОПРИНОШЕНИЕ

Когда Сандра увидела удивительный замок Амельтео, в душе ее затеплилась надежда, поскольку она поняла, что воздвигнуть такое величественное сооружение могли только цивилизованные люди. А они, вполне вероятно, смогут войти в ее положение и отпустить к отцу.
Она ожидала, что ее приведут в туземную деревню, которой правит черный вождь, и где над ней будут издеваться чернокожие женщины. Настойчивые убеждения ее похитителя, что она станет богиней, не вызывали у нее доверия, потому что Сандра видела, что он болен, и все его рассказы - плод воспаленного воображения.
- Итак, это и есть замок Амельтео? - спросила она.
- Да, - ответил мужчина, - это замок Кристофера Да Гама - правителя Амельтео.
За стенами замка не ощущалось никаких признаков жизни, но когда мужчина постучал рукояткой ножа в дверь, из бойницы показалась голова стражника.
- Кто там? - спросил он. - О! Да это бог, который вернулся!
- Да, - ответил мужчина, - я тот, кого Да Гама зовет богом. Открывай ворота и сообщи повелителю, что я вернулся и привел с собой богиню.
Сандра услышала, как часовой что-то прокричал, затем ворота медленно распахнулись, и через несколько секунд они вошли в замок, а слуги бога повернулись и двинулись в сторону леса.
За воротами стояло множество воинов с кожей шоколадного оттенка. На них красовались кирасы и шлемы из чистого золота, ноги были обуты в массивные сандалии. Вооружены они были мечами, боевыми топорами и старинными мушкетами, которые выглядели, несмотря на свою архаичность, достаточно внушительно.
Сандра увидела огороды, на которых трудились мужчины и женщины. Их кожа тоже имела шоколадный оттенок. На мужчинах были одеты широкополые шляпы и кожаные набедренные повязки, на женщинах - просторные юбки.
При виде пришельцев люди бросали работу и становились на колени, выражая свое почтение. Сандра пришла к выводу, что они уверены в божественном происхождении ее спутника. Может, и эти люди были немного не в себе?
Эта мысль подействовала на нее угнетающе: общение с одним сумасшедшим еще можно было как-то выдержать, но когда их много...
Внутри замка их встретили пять человек, облаченных в длинные одеяния. Скорее всего это были жрецы. Они провели их по длинному коридору в огромную комнату, которая, как догадалась Сандра, являлась тронным залом.
В помещение постоянно входили люди через множество дверей, словно их всех пригласили одновременно, и останавливались перед возвышением, на котором стояли три тронных кресла.
Жрецы провели Сандру и ее спутника к помосту, и, когда они шли, люди опускались на колени и начинали молиться.
- Кажется, они принимают нас всерьез, - подумала девушка.
Поднявшись на возвышение, жрецы подвели человека, считавшего себя Тарзаном, к правому трону, Сандру усадили на левый, оставив центральное кресло свободным.
Вскоре послышался звук трубы. Двери в конце зала широко распахнулись, и в зал вошла процессия, возглавляемая двумя трубачами. За ними шествовал тучный человек с короной на голове, а следом шли придворные в золотых шлемах и кирасах. У каждого на боку висел длинный двуручный меч.
Все они взошли на помост, а повелитель сел в центральное кресло. Перед тем, как сесть, он задержался перед Сандрой, сделал полупоклон и перекрестился. То же самое проделали и остальные.
Снова зазвучали трубы, и в зал вошла новая процессия. Во главе ее шел человек в длинной черной сутане и клобуке. Его кожа была темнее, чем у других, но он не относился к негроидной расе, черты его лица напоминали семитские.
Это был Руиз - верховный жрец. За ним шли семь жен короля. Женщины поднялись на помост и расселись на шкуры львов и быков, Руиз стоял у края возвышения и разглядывал собравшихся.
Когда он заговорил, Сандра распознала язык, составленный из португальского и банту, и поняла суть речи верховного жреца. Он сказал, что теперь у них есть бог и богиня, и что это доброе знамение.
Руиз стоял перед низким алтарем, сделанным из камня и выкрашенным, казалось, красно-бурой краской.
Долгая речь Руиза была выслушана в полной тишине и ни разу не прерывалась. Три раза он что-то зажигал на алтаре, и по резкому, неприятному запаху Сандра поняла, что это были человеческие волосы. Непрерывно гудели трубы.
Руиз перекрестился, но Сандра поняла, что она стала богиней религии, не имевшей ничего общего с христианством, кроме обычая креститься и становиться на колени. Вероятно, это была примитивная форма буддизма, поскольку она несколько раз услышала имя Кибуки, бога войны, и Валумбе, бога смерти.
На протяжении всей церемонии взоры всех присутствующих были устремлены на Сандру, и особенно пристально на нее смотрел сам Кристофер Да Гама, повелитель Амельтео.
Поначалу речь Руиза заинтересовала девушку, но спустя некоторое время, она наскучила ей, и Сандра принялась разглядывать людей. Они представляли собой смесь португальцев с неграми. Огромное количество золотых украшений не только слепило глаза, но и затрудняло движения людей.
Сандра очень устала. Ей не дали ни минуты для отдыха, и она по-прежнему была в измятом, изорванном платье, в котором проделала длительный путь. Глаза девушки слипались от усталости.
Она чувствовала, как тяжелеют веки, и поймала себя на том, что голова ее клонится вниз. Вдруг она очнулась от громкого крика.
Подняв голову, она увидела, как в комнату вбежало с десяток обнаженных танцовщиц, а за ними двое слуг тащили девочку лет двенадцати.
Присутствующие заметно оживились, все повернули головы и принялись наблюдать за ребенком. Танцовщицы, кружась и изгибаясь, вбежали на помост, и, пока они танцевали, солдаты втащили туда упирающуюся девочку и наклонили ее голову над алтарем.
Руиз провел несколько раз рукой над головой ребенка, бормоча при этом непонятное заклинание. Плач девочки перешел в судорожное всхлипывание. Руиз вытащил из складок одеяния нож.
Сандра сжала руки и наклонилась вперед, ее глаза широко открылись при виде ужасного зрелища.
В зале воцарилась мертвая тишина, нарушаемая лишь детским плачем. Сначала нож Руиза описал круг над телом девочки, а затем внезапно вонзил его прямо в сердце жертвы. Затем он перерезал ей горло и подставил руки под брызнувшую кровь. Набрав ее в ладони, он принялся разбрызгивать кровь на стоящих людей, которые подались вперед, чтобы на них попало хоть несколько капель.
Но Сандра Пикерэл ничего этого уже не видела, так как потеряла сознание.

    X. ГОЛОС В НОЧИ

Когда рассвирепевший лев прыгнул, Даттон выстрелил вновь, но промахнулся. Однако в ту же секунду он с изумлением увидел почти обнаженного человека, который спрыгнул с дерева прямо на спину хищника и свалил его на землю.
Внимание льва переключилось на непонятное существо, обхватившее руками его шею и скрестившее могучие ноги над брюхом. Лев начал прыгать и становиться на дыбы, чтобы сбросить необычного наездника.
Даттон смотрел на все происходящее, словно завороженный. Он видел, как блеснуло лезвие ножа и вонзилось в левый бок льва. Нума взревел от боли.
Даттон хотел как-то помочь человеку, но не мог стрелять, так как боялся попасть в него. Какое-то время раненный лев стоял на качающихся лапах, а затем рухнул на землю замертво.
То, что произошло потом, запомнилось Даттону навсегда. Победитель поднялся на ноги, задрал голову и издал ужасный протяжный крик. Это был крик самца-победителя, хотя Даттон об этом и не знал.
Затем человек повернулся к американцу, и свирепое выражение его лица постепенно исчезло.
- Вы Пелхэм Даттон? - спросил он.
- Да, - подтвердил удивленный Даттон, - но откуда вы знаете?
- Я видел вас раньше, а девушка, которую вы ищете, рассказала мне о вас.
- Кто же вы?
- Я - Тарзан из племени обезьян.
- Который? - спросил Даттон.
- На свете есть только один Тарзан.

Предыдущая страница 4 Следующая страница


Тут Даттон заметил свежий шрам на голове Тарзана.
- О! - воскликнул он. - Вы не тот, кто похитил мисс Пикерэл. Вы спасли ее, и в вас стрелял Крамп.
- Так это был Крамп?
- Да. Он думал, что вы похитили мисс Пикерэл.
- Может быть. Но, скорее, он думал о вознаграждении и о мести. Он плохой человек, и должен быть обезврежен.
- Возможно, скоро он попадет в руки правосудия, - сказал Даттон.
- Скорее он попадет в мои руки, - произнес Тарзан таким тоном, что Даттон порадовался, что он не Крамп.
- Что вы делали в лесу, да еще в одиночестве? - спросил человек-обезьяна.
- Охотился, - ответил американец. - Наши негры бросили нас, прихватив с собой провизию и снаряжение. У нас не было пищи, и мы отправились на охоту.
- Кто остался с вами? Крамп, Мински и Гонтри? - опять спросил Тарзан.
- Да, - подтвердил американец, - но откуда вы знаете их имена?
- Все это мне рассказала девушка. Она еще добавила, что доверять можно только вам.
- Я тоже не слишком доверяю этим ребятам, - сказал Даттон. - Они думают только о вознаграждении.
- А где сейчас мисс Пикерэл? - спросил Тарзан.
- Увы, ее нет с нами. Она снова похищена стаей обезьян, которую возглавлял белый человек. Вероятно, это тот, который называет себя Тарзаном из племени обезьян.
- И вы снова ищете ее?
- Да! - ответил Даттон.
- Тогда нам по пути, - сказал человек-обезьяна, - я разыскиваю человека, похитившего мое имя. Он натворил уже немало дел. Необходимо обезвредить его.
- Вы пойдете вместе с нами? - поинтересовался Даттон.
- Нет! Мне не по душе ваши попутчики. Не понимаю, почему люди, неплохо знающие Африку, рискуют из-за каких-то жалких фунтов. Вез большого отряда вы ничего не добьетесь.
- У них другие планы, - сказал Даттон.
- Какие?
- Они хотят найти золотые копи в горах Рутури.
- Да, - подтвердил Тарзан, - я слышал о них, но этим людям никогда до них не добраться.
- Но ведь вы собираетесь идти один, - удивился Даттон, - как же вы можете рассчитывать на успех, если сами говорили, что без большого отряда ничего не получится?
- Я - Тарзан, - просто ответил человек-обезьяна. Даттон призадумался. Твердая уверенность в том, что этот человек сделает то, что не под силу четырем взрослым мужчинам, поразила его. Кроме того, он все еще находился под впечатлением схватки Тарзана со львом.
- Я охотно пошел бы с вами, - сказал Даттон. - Если вы найдете человека, похитившего ваше имя, то и мисс Пикерэл отыщется. Один раз вы уже спасли ее, поэтому я могу рассчитывать на вашу помощь. Что касается моих попутчиков, то ими руководит только жажда наживы. Если они найдут золотые рудники, то, конечно же, откажутся продолжать поиски мисс Пикерэл.
- Пожалуй, вы правы, - согласился Тарзан.
- Значит, мне можно пойти с вами?
- А как же остальные?
- Они подумают, что со мной что-то случилось, но вряд ли огорчатся и будут меня искать.
- Что ж, - сказал Тарзан, - вы можете пойти со мной, если сумеете выдержать.
- Что вы имеете в виду?
- Я имею в виду, что вам придется общаться с дикими зверями, придется научиться думать и поступать подобно им, что для цивилизованного человека может оказаться не по силам. У животных больше благородства, нежели у людей. Они убивают только в целях самозащиты или для добывания пищи. Они не обманывают и хорошо относятся к своим друзьям.
- У вас хорошее мнение о диких зверях, - заметил Даттон.
- А почему бы и нет? - удивился Тарзан. - Я впервые увидел людей, когда был уже почти взрослым.
- А ваши родители?
- Я их не помню, - ответил Тарзан, - они умерли, когда я был младенцем.
- Кажется, я понимаю ваше отношение к роду людскому, - сказал Даттон, - иногда я чувствую нечто подобное. Я пойду с вами.
- Может, хотите сходить в лагерь и прихватить что-нибудь? - спросил Тарзан.
- Нет, - ответил Даттон, - все, что мне нужно, - со мной.
- Тогда в путь, - сказал Тарзан и повернулся на север.
Вскоре они вышли к реке. Даттон непроизвольно остановился и взялся за винтовку, поскольку у воды сидела стая огромных обезьян. Когда Тарзан подошел к ним, они, рыча, поднялись. Затем Даттон услышал, что Тарзан заговорил с ними на каком-то странном языке. Обезьяны перестали рычать и успокоились. Видя, что Даттон все еще стоит на опушке, Тарзан позвал его:
- Идите сюда! Пусть они почувствуют ваш запах и познакомятся с вами. Они не причинят вам вреда, но и не станут вашими друзьями. Старайтесь не беспокоить их, особенно самок и детенышей.
Даттон медленно подошел. Обезьяны окружили его и стали обнюхивать его и трогать своими огромными лапами. Вдруг один из самцов вырвал из его рук винтовку. Тарзан что-то быстро сказал, и самец нехотя вернул оружие.
- Они не любят грохочущих палок, - пояснил человек-обезьяна. - Я сказал им, что вы будете пользоваться ею только при добывании пищи и при защите их племени.
- Кстати, о пище, - сказал Даттон, - как по-вашему, смогу ли я подстрелить здесь что-нибудь? Я умираю от голода, потому что в последние дни питался только фруктами.
Тарзан поднял голову и принюхался.
- Подождите меня здесь, - сказал он. - Скоро я принесу вам поесть.
С этими словами он запрыгнул на дерево и исчез из виду.
Даттон огляделся и при виде огромных обезьян не ощутил никакой радости. Они не обращали на него внимания, но он вспомнил страшные рассказы о том, что самцы иной раз без видимых причин впадали в бешенство.
Все происходящее показалось вдруг Даттону довольно подозрительным, и он решил держать ухо востро и не очень-то доверять человеку, называющему себя Тарзаном.
Через некоторое время Тарзан вернулся, неся на плече небольшую антилопу. Он отрезал приличный кусок мяса и протянул его Даттону.
- Костер разжечь сумеете? - спросил человек-обезьяна.
- Конечно, - ответил американец.
- Отрежьте себе столько, сколько сможете съесть, а остальное оставьте на завтра.
- Я приготовлю и для вас, - предложил Даттон, - сколько вам поджарить?
- Готовьте только для себя, о своем обеде я позабочусь сам.
Тарзан отрезал от туши несколько кусков и спрятал их в кустах. Затем роздал остатки мяса обезьянам, для которых оно было редким лакомством.
Обезьяны набросились на угощение с жадностью, и Тарзан, сидя между ними, рвал сырое мясо крепкими зубами и тихонько рычал.
Даттон был шокирован поведением Тарзана, и в душе его нарастала тревога. Сейчас он не поставил бы за свою жизнь и ломаного гроша. Когда трапеза закончилась, на джунгли опустились сумерки.
- Я скоро вернусь, - сказал Тарзан, - а вы ложитесь спать. - В случае опасности обезьяны предупредят вас.
Затем он вновь напомнил вожаку, чтобы они не обижали его друга, и исчез в листве деревьев.
Было уже поздно, когда трое спутников Даттона вернулись в лагерь. Никому из них не повезло. Они собрали лишь немного фруктов и орехов, которыми и поужинали. Но им нужно было мясо, свежее мясо, чтобы набраться сил.
- Интересно, где этот чудак? - поинтересовался Гонтри. - Я-то думал, что он уже давно здесь.
- А мне наплевать, - сказал Крамп, - чем реже он будет попадаться мне на глаза, тем лучше. От него все равно никакой пользы.
- А он неплохой парень, - возразил Гонтри.
- Он такой же, как и все остальные, - взорвался Мински. - Они считают нас человеческим мусором и соответственным образом обращаются с нами. Ненавижу этих проклятых буржуев. Они сосут нашу кровь и подавляют пролетариат железной пятой капитала!
- Кончай свою пропаганду, - закричал Крамп.
- Это потому, что ты воспитан капиталистической системой, - сказал Мински. - Ты, небось, и в бога веришь, и в церковь ходишь...
- Заткнись, - прошипел Крамп.
- Послушайте, - начал Гонтри, - желая сменить тему разговора. - Вы не слышали странный крик примерно около полудня?
- Я слышал, - отозвался Мински. - Ты не знаешь, что бы это могло быть?
- Я тоже слышал, - подтвердил Крамп. - Жуткий крик.
- Туземцы утверждают, что так кричит самец обезьяны, когда убивает своего врага, - сказал Гонтри.
- Все это очень подозрительно, - произнес Крамп.
- Нужно установить дежурство, - предложил Мински. - Пусть посторожит Крамп, а часа через четыре разбудит меня. Надо поддерживать огонь и быть начеку.
Гонтри и Мински легли на землю, а Крамп принялся подбрасывать ветки в костер. Было очень тихо, со всех сторон путешественников окружала темнота.
Крамп размечтался о том, что будет делать с деньгами и тем золотом, которое они добудут в руднике, как вдруг тишину взорвал громкий незнакомый голос:
- Убирайтесь в свою страну, пока живы! Гонтри и Мински испуганно вскочили на ноги.
- Что за дьявольщина! - прошептали они, перепуганные насмерть.

    XI. ВИЗИТ КОРОЛЯ

Когда Сандра пришла в себя, она обнаружила, что лежит на ложе, покрытом шкурой буйвола. Руиз стоял, наклонившись над ней, и бормотал какие-то заклинания. За всей этой сценой наблюдали четверо девушек-негритянок и юноша лет девятнадцати.
Туземки удивленно и испуганно смотрели на нее, а когда Сандра открыла глаза, упали на колени и принялись молиться. Руиз удовлетворенно кивнул.
- Я вернул ее с небес на землю, дети мои, - объявил он торжественно, - отнеситесь к ней с почтением. Это приказ короля.
С этими словами он перекрестился и вышел из комнаты.
Негритянки все еще стояли на коленях.
- Встаньте! - велела Сандра, но они даже не пошевелились. Она повторила приказ на суахили, и они поднялись.
- Кто вы? - спросила девушка на том же языке.
- Ваши рабы, - ответил за всех юноша.
- А почему вы так напуганы?
- Мы боимся, - объяснил он, - потому что находимся рядом с богиней. Не убивайте нас, мы будем верно служить вам.
- Я и не собираюсь вас убивать. Почему вы так решили?
- Верховный жрец убивает многих чернокожих и бросает их на съедение стражам Амельтео. А богиня может убивать еще больше, не так ли?
- Я не буду никого убивать, и вам не надо меня бояться. Как тебя зовут? - обратилась она к юноше.
- Киома, - ответил тот. - Чем мы можем услужить вам, богиня?
Сандра уселась на краешек ложа и внимательно осмотрелась. Большая просторная комната была обставлена довольно просто. Вдоль стен стояло несколько лавок, дверь была завешана шкурами льва и буйвола. Узкие окна напоминали бойницы.
- Что ж, - подумала Сандра, - если я богиня, нужно воспользоваться своим положением.
- Киома, - позвала она.
- Слушаю, богиня.
- Приготовьте ванну, чистую одежду и еду. Я очень устала и проголодалась.
Девушки-рабыни удивленно взглянули на Сандру, видимо, они считали, что богиня не может уставать и совсем не нуждается в пище.
Киома повернулся к девушкам.
- Ты приготовь ванну, а ты накрой на стол, - распорядился он. - Я же принесу одежду для богини.
Через некоторое время девушки провели ее в комнату, где стояла ванна с горячей водой.
Вскоре вошел Киома с одеждой. Вероятно, он никогда не слышал о правилах хорошего тона, поэтому вошел без стука. Увидев Сандру обнаженной, он нисколько не смутился, разложил одежду на скамье и вышел.
Девушки начали одевать Сандру. Одеяние было пышно расшито золотом, украшения для рук и ног также были сделаны из золота.
Ванна освежила ее и придала сил, и теперь, богато разодетая, она и впрямь почувствовала себя богиней. Но как она ни старалась, ей не удавалось забыть ужасную сцену в тронном зале. На всю жизнь запомнила Сандра агонию умирающей девочки на алтаре, ее предсмертные стоны и крики.
В соседней комнате был накрыт для нее стол с яствами, и, пока она ела, рабыни неслышно двигались вокруг, подавая новые блюда. Еда была превосходна, и Сандре стало ясно, почему король Амельтео столь толст.
Когда она уже заканчивала свой ужин, дверь широко распахнулась, и послышался сигнал трубы. После этого в комнату вошел король.
У Сандры был острый ум, другая на ее месте вскочила бы и склонилась в поклоне, но поскольку тут ее считали богиней, она осталась сидеть и в присутствии короля. Он подошел, преклонил колено и перекрестился.
- Можете сесть, - пригласила Сандра. Она говорила на суахили, надеясь, что король поймет ее. К тому же она произнесла фразу очень быстро, чтобы король не смог сесть раньше ее приглашения. Важно было с самого начала поставить короля на место.
Да Гама слегка удивился, но все-таки сел напротив, приказав рабам покинуть помещение.
- Киома останется, - возразила Сандра.
- Но ведь я приказал, - промолвил король.
- И все же он останется, - повелительно повторила богиня.
Да Гама пожал плечами.
- Как хотите, - сказал он.
Бедный Киома почувствовал себя меж двух огней. От страха у него шумело в голове и перед глазами плыли круги. Для него было одинаково жутко разгневать богиню и попасть в немилость к королю.
- С вами достойно обращались? - спросил Да Гама, и Сандра вдруг почувствовала себя под его взглядом обнаженной.
- Вполне, - заверила она. - Рабы выполнили все мои распоряжения. Я приняла ванну, переоделась и поужинала. Единственное, чего я сейчас хочу - немного отдохнуть.
- Где бог нашел вас? - спросил король.
- А где он может найти богиню? - ответила она вопросом на вопрос.
- Тогда, возможно, он сказал правду, - сказал Да Гама.
- И что же он сказал? - поинтересовалась девушка.
- Сказал, что вы были посланы ему с неба.
- Богу лучше знать, - произнесла Сандра.
- Вы очень красивы, - заметил король. - Как ваше имя?
- Сандра. Но вы должны называть меня просто богиней. Сандра могут называть меня только боги.
- Ну, ну, - примирительно произнес Да Гама. - Будем друзьями. К чему все эти церемонии. Я все-таки король. Хотите, можете называть меня просто Крис.
- Нет, - твердо отрезала Сандра. - Я буду звать вас Да Гама. Кстати, откуда у вас это имя?
- Я Кристофер Да Гама, король Амельтео, прямой потомок Кристофера Да Гама, родного брата Васко Да Гама.
- А на каком основании вы так считаете?
- На том основании, - воскликнул король, - что все это записано в летописи Амельтео. Она передавалась из поколения в поколение в течение четырех веков.
- Или мне изменяет память, или ваша летопись лжет, так как Кристофер Да Гама, родной брат Васко Да Гама, был разбит мусульманами и погиб вместе с четырьмя сотнями своих мушкетеров. В конце концов Кристофер Да Гама был обречен на мучительную гибель в пустыне.
- Наша летопись говорит правду, - возразил король, - потому что Кристоферу с половиной своего отряда удалось спастись. Мусульмане оттеснили их на юг, и они обосновались здесь. Они поработили местных туземцев и жили припеваючи. В течение первого столетия они и их потомки выстроили этот замок, но мусульмане осели неподалеку и совершали постоянные набеги на Амельтео. Их потомки все еще здесь и нападают на нас, за исключением тех случаев, когда на них нападаем мы.
- Амельтео! Это название кажется мне знакомым, - задумчиво произнесла Сандра, - но я никак не могу вспомнить, где я слышала его.
- Так называлась страна, откуда пришел Да Гама, - важно сказал король.
- Вспомнила, - воскликнула девушка. - Это провинция в Португалии.
- Португалия! - произнес король. - Да, это название встречается в нашей истории. Я давно собирался выйти отсюда и, завоевав весь мир, найти Португалию. Но нам и здесь, в Амельтео, очень неплохо.
- Думаю, вы мудры. Действительно, не стоит тратить время на покорение мира. Да, а тех мусульман вы покорили?
- Конечно, нет! - живо откликнулся король. - Если бы мы их покорили, то не с кем было бы воевать, и жизнь стала бы очень скучной.
- Наверное, так думают властители всех времен и народов, - заметила Сандра. - А сейчас, Да Гама, вы можете идти, я хочу отдохнуть.
Полуприкрыв глаза, король рассматривал ее.
- Ухожу, ухожу, - сказал он, - но мы станем друзьями, очень близкими друзьями. Хоть вы и богиня, но все-таки остаетесь женщиной.
Когда король вышел из комнаты, в коридоре его встретил Руиз.
- Что вы здесь делаете, Крис? - недовольно спросил епископ.
- Вы опять за свое, - начал Да Гама, - со стороны может показаться, что король здесь вы. Разве это не мой замок? Разве я не могу ходить, где пожелаю?
- Я вас знаю, Крис. Держитесь от богини подальше, я видел, как вы пожирали ее глазами.
- В чем дело! - возмутился Да Гама. - Я - король! Я сижу между богом и богиней! Я так же свят, как и они! Значит, я всегда прав.
- Прекрасно, - воскликнул Руиз, - но вы так же, как и я, знаете, что этот мужчина не бог, а женщина - не богиня. Правда, не знаю, каким образом судьба сбросила его к нам с небес, но уверен, что он так же смертен, как и мы с вами. Вы просто решили, что, контролируя его, вы сможете контролировать церковь, а тот, кто руководит церковью, тот и правит страной. Вы боитесь меня, и вам пришла в голову мысль заполучить себе бога, чтобы удвоить силу. Теперь у нас и бог, и богиня, но они будут приносить пользу не вам, а мне. В конце концов народ верит им, и, если я сообщу толпе, что вы оскорбили богиню, вас разорвут на части. Вы прекрасно знаете, Крис, что народ вами недоволен, и есть немало влиятельных людей, считающих, что Серра будет лучшим королем, чем вы.
- Тс-с-с! Не говорите так громко, нас могут подслушать. Не будем ссориться, Педро. У нас есть общие интересы. Если Озорис да Серра станет королем, то Руиз может умереть при загадочных обстоятельствах, а епископом станет Квесада. Он может стать епископом еще во время моего правления.
Руиз скептически улыбнулся, но было заметно, что он напуган. Затем он взял себя в руки и дружески хлопнул короля по плечу.
- Не будем ссориться, Крис, - сказал он, - я лишь беспокоился о нашем общем благополучии. Вы, конечно, король, а король всегда прав!

Предыдущая страница 5 Следующая страница


    XII. В ПЛЕНУ У ЛЮДОЕДОВ

Гонтри не спалось в ту ночь, когда к ним с неба донесся грозный голос. Они услышали его один раз, но всю ночь голос звучал в ушах Гонтри. И, проснувшись, он первым делом подумал о зловещем предупреждении.
Крамп и Мински были уже на ногах.
- Нам необходимо переменить место, - сказал Крамп, - и сегодня во что бы то ни стало нужно подстрелить хоть какую-нибудь дичь.
- Как ты думаешь, что это было? - спросил Гонтри.
- О чем ты? - задал встречный вопрос Крамп.
- Этот ночной голос...
- Откуда мне знать.
- Он говорил на суахили, но не похоже, что это туземец, - продолжал Гонтри. - Он приказал нам вернуться иначе мы погибнем.
- И как это голос может убить тебя? - съязвил Мински.
- Это не просто голос, - упорствовал Гонтри, - за этим кроется что-то сверхъестественное.
- Заткнись, - крикнул Крамп. - Мы идем дальше.
- А куда пойдешь ты? - спросил Гонтри, обратившись к Мински.
- Как куда? - ответил тот. - Конечно же в горы Рутури.
- В таком случае мне с вами не по пути, - сказал Гонтри, - с меня хватит, я возвращаюсь.
- Я всегда подозревал, что ты не только дурак, но и трус, - презрительно бросил Крамп.
- Думай, что хочешь, - ответил Гонтри, - но я возвращаюсь.
- Отлично. Теперь вознаграждение поделим на двоих.
- Мертвым деньги ни к чему, - парировал Гонтри.
- Замолчи! - рявкнул Мински.
- И вали отсюда! - добавил Крамп.
- Ну, я пошел, - сказал Гонтри и, взяв винтовку, двинулся на юг.
Перед тем, как скрыться из виду, он оглянулся. Было ли у него предчувствие, что он видит их в последний раз?
А два дня спустя тамтамы уарутури созывали гостей на пиршество.
Когда Тарзан ушел, оставив Даттона одного среди обезьян, американец попытался уснуть, но его мозг напряженно работал, пытаясь проанализировать все, что произошло с ним за последние дни. Чем больше он думал о Тарзане, тем больше убеждался во мнении, что этот Тарзан и был похитителем Сандры. Но почему тогда Тарзан предложил свою помощь? Может, он притворяется, а на самом деле хочет получить выкуп? Даттону показалось, что Тарзан сумасшедший, и он подумал, что Сандру нужно искать в одиночку, не подвергая ее опасности встречи с сумасшедшим.
Поскольку в данный момент Тарзан отсутствовал, нужно было действовать решительно и быстро. Даттон осторожно поднялся и медленно двинулся в сторону от стаи. Обезьяны не обратили на него никакого внимания, и вскоре он исчез в темном лесу. Редкие звезды помогали ему определять направление. Маленький карманный компас в темноте был бесполезен.
Пока Даттон медленно продвигался на север, Тарзан вернулся. Он сразу обнаружил отсутствие Даттона. Он несколько раз окликнул его, но не получил ответа. Тарзан разбудил нескольких обезьян и принялся их расспрашивать. Две из них видели, как тармангани уходил из лагеря. Остальные утверждали, что ничего не заметили, поскольку не любили белого человека и были рады его исчезновению.
Тарзан редко спешил, время ничего не значит для обитателя джунглей. Он был уверен, что поймает самозванца и накажет его, поэтому для человека-обезьяны было безразлично, случится это сегодня, завтра или через месяц.
Итак, Тарзан и его волосатые спутники медленно продвигались в сторону гор Рутури. Когда обезьяны разбредались в поисках пищи, он дремал, ожидая, пока спадет дневная жара.
Совсем по-другому вел себя молодой американец, напрягавший все свои физические и моральные силы, чтобы реализовать свой план прежде, чем его опередит человек, который, по его мнению, являлся сумасшедшим и представлял опасность для Сандры.
Во время предыдущих путешествий по Африке рядом с Даттоном всегда находился опытный спутник, на которого вполне можно было положиться, поэтому недели, проведенные американцем в джунглях, немногому его научили, и он был беспомощен перед лицом тех опасностей, которые его окружали.
Слоны, носороги, львы и буйволы, конечно, не прячутся в Африке за каждым кустом. Некоторые путешественники пересекали весь континент, так и не встретив никого из них.
Тем не менее опасности подстерегали Даттона на каждом шагу, и ему необходимо было соблюдать осторожность и, прежде всего сохранять тишину.
Но углубленный в свои мысли американец даже не замечал, что порой он насвистывает или напевает что-то себе под нос. Однако если Даттон не обращал на это внимания, то внимание обратили другие. Услышав шум, производимый американцем, они замерли, пошептались и скрылись в кустарнике, росшем по обе стороны тропы, по которой шел Даттон. Когда он поравнялся с местом засады, они внезапно выскочили из укрытия и окружили его, угрожающе размахивая копьями.
Даттон увидел золотые украшения и подпиленные зубы и понял, что попал в руки людоедов уарутури. Первым его желанием было схватиться за винтовку, но он тут же понял бессмысленность сопротивления, а в следующий миг один из воинов вырвал оружие из его рук.
Туземцы обращались с ним довольно грубо. Его связали, набросили на шею петлю и погнали по тропе, подгоняя ударами копий. Вскоре тропа свернула на восток, прямо к деревне Уарутури.
Тарзан шел по той же тропе на север, но двигался так медленно, что почти не оставалось надежды, что он обнаружит чернокожих до того, как они свернут к своей деревне на восток.
Даттон сознавал всю серьезность своего положения. Он знал, что попал в плен к людоедам. Сможет ли он убедить их отпустить его? Посулить богатое вознаграждение? Но, глядя на золотые украшения, которыми были увешаны воины, он понял, что это бесполезно. Пригрозить им? Но они находились в центре континента, и на помощь со стороны рассчитывать не приходилось. Кроме того, он знал всего лишь несколько слов на суахили.
Оставалась лишь одна надежда. Он знал, что Тарзан двигался на север в сторону гор Рутури. Он однажды уже спас Сандру от этих каннибалов, и, может быть, найдет способ выручить и его, если узнает, где он.
Даттон был занят этими невеселыми мыслями, когда воины вдруг свернули на восток. Осознав это, американец совершенно упал духом, так как рухнула его последняя надежда.
Воин, отобравший у Даттона винтовку, был очень горд своим приобретением и беспрестанно вертел ее в руках. Вдруг он случайно нажал на спусковой крючок. Ствол винтовки в этот момент был как раз направлен в спину впереди идущего воина. Раздался выстрел, и тот, не успев даже испугаться, замертво рухнул на землю.
Это происшествие вызвало вспышку гнева у брата убитого, который принялся колотить убийцу древком копья. Он забил бы его насмерть, если бы не вмешался старший воин.
Вся эта перепалка несколько задержала их. Еще некоторое время ушло на сооружение носилок, чтобы нести тело убитого, так как из спутника он неожиданно превратился в принадлежность предстоящего пиршества.
Даттону развязали руки и заставили нести носилки с одной стороны.

    XIII. ... И ЗАТЕМ ДВЕРЬ ОТКРЫЛАСЬ

После ухода короля рабыни уложили Сандру в постель и погасили светильники, а Киома лег на пол около двери. Девушка моментально уснула.
Следующий день не принес ничего неожиданного. Сандра не видела ни короля, ни Руиза. После обеда она вышла на прогулку в сопровождении Киомы и двух воинов.
На равнине она увидела небольшую деревушку с маленькими хижинами. Там жил простой люд - пастухи, воины, крестьяне. Их было много, и все они, когда она проходила мимо, становились на колени и крестились. Киома очень гордился этим.
В дальнем конце деревни были устроены загоны, в которых содержались буйволы. Увидев их, Сандра высказала удивление, так как считала, что они являются самыми свирепыми и опасными зверями в Африке.
- Для чего их используют? - поинтересовалась она у Киомы.
- Это боевые буйволы, - пояснил юноша, - у нас их много, но остальные сейчас на пастбищах. Воины Амельтео используют их, когда идут войной на мусульман.
- А кто такие мусульмане?
- Это мои соплеменники, - ответил Киома. - Они живут в деревне за этими горами. Время от времени мы спускаемся к ним в долину, чтобы повоевать и захватить буйволов. Вообще-то мы галла, но нас почему-то называют мусульманами. Мы тоже используем буйволов в военных целях. Три года назад я был среди тех, кто участвовал в походе против Амельтео, но попал в плен и стал рабом.
- Они держат буйволов только для войны? - спросила Сандра.
- Нет. Буйволы дают мясо, молоко, шкуры. Это очень ценные животные. У моего отца было много буйволов, и он считался очень богатым человеком. Когда люди Амельтео убивают буйвола, у них все идет в дело, а то, что остается, они скармливают львам.
В тот день Киома много рассказал Сандре, он упомянул даже о золотых рудниках.
- Золота там так много, что его добывают огромными слитками, иногда размером с человеческую голову. Это чистейшее золото. Бывает, что даже буйвол не в состоянии поднять золото, добытое за один день. Но золото дается людям Амельтео нелегко. Рудники расположены далеко в горах, ближе к нашей деревне, и нередко мы на них нападаем.
Вечером после ужина в дверь Сандры постучали. Это удивило ее, так как она уже привыкла, что к ней входят без стука и прочих формальностей.
На приглашение войти дверь отворилась, и в комнату вошел человек, которого все называли богом. Когда девушка увидела его, то тут же вспомнила визит короля, и решила было, что и он явился с недобрыми намерениями.
Вошедший оглядел комнату.
- Кажется, вы неплохо устроились, - сказал он.
- Да, - ответила Сандра, - только бы они мне не докучали.
- Кого вы имеете в виду?
Девушка рассказала ему о визите короля и о его гнусных предложениях. Своим рассказом она хотела предостеречь гостя от повторения подобных попыток.
- Скотина! - воскликнул он и положил руку на ее ладонь. - Сможете ли вы когда-нибудь простить меня за то, что я привел вас сюда? Я очень сожалею, но мне постоянно кажется, что я делаю что-то не то. И не могу понять, почему я выполняю их приказы. Почему? Разве я не бог? Да, я бог, но я причинил вам зло, - единственному человеку в мире, которому я не желал бы сделать ничего плохого. Возможно, мне удастся исправить это, - внезапно добавил он.
- Каким образом?
- Попробовать увести вас отсюда.
- И вы сделаете это? - с надеждой спросила Сандра.
- Я все для вас сделаю.
В его голосе, выражении глаз было нечто такое, что заставило девушку насторожиться, но, как ни странно, сейчас она впервые за все это время не боялась его. Так они проговорили около получаса, а затем гость откланялся, пожелав ей спокойной ночи.
Сандра осталась в полной растерянности. Этот человек вновь преподнес ей загадку, решить которую ей было не под силу. Сандра почувствовала, что ее интерес к этому человеку возрастает.
Вначале она просто его ненавидела, затем испытывала лишь огорчение от его поступка, и, наконец, чем больше она его узнавала, тем охотнее она начинала искать причины, оправдывающие его.
Это ее немного раздражало, так как она не могла понять, почему меняется ее отношение к этому человеку. Она попыталась проанализировать те слова, которые он говорил ей, и вывод получался однозначный.
Но что из того, что он любит ее? Они были вместе довольно продолжительное время, кроме того, она была единственной белой женщиной, которую он видел на протяжении последних недель. Она была уверена, что чувства, которые он испытывал, не были продиктованы какими-то низменными, грубыми желаниями, ведь несколько суток она находилась полностью в его власти, но он не причинил ей никакого вреда. Неожиданно Сандра поймала себя на мысли, что думает о своем отношении к нему...
Выйдя из комнаты девушки, человек, которого называли богом, направился к себе. Его апартаменты находились в самом конце длинного коридора. Взявшись за дверную ручку, он случайно обернулся и увидел, что в коридоре появился Руиз и направился в комнату Сандры. Человек открыл дверь и вошел в свою комнату.
Рабыни уже готовили Сандру ко сну, как дверь вдруг распахнулась, и в комнату вошел Руиз.
- Как вы смеете входить в мою комнату без разрешения? - возмутилась девушка.
Сальная улыбка скользнула по губам епископа.
- Не советую вам ссориться со мной, - прошипел он. - Если вы можете принимать у себя ночью бога, то почему бы не принять и слугу бога? Да, кстати, имейте в виду, у меня везде свои люди, и мне только что сообщили, что бог заходил к вам и провел здесь довольно много времени. Наверное, он только что вышел?
- Выйдите вон! - воскликнула Сандра.
- Ну, ну, - лицемерно сказал Руиз, - будем друзьями. Если вы хорошо отнесетесь ко мне, то у вас будет все, что вы пожелаете, и мы станем вместе управлять этой страной.
- Выйдите вон! - повторила она.
Но он, плотоядно облизываясь, направился к ней.
- Не прикасайтесь ко мне! - крикнула она, отпрянув в сторону.
Все же Руиз схватил ее за руку и притянул к себе. Насмерть перепуганные рабыни и Киома забились в угол.
- Киома, на помощь! - закричала Сандра. Какое-то время юноша колебался, но затем вскочил и подбежал к кушетке. Руиз услышал его шаги и обернулся. Одной рукой удерживая Сандру, он нанес Киоме сильный удар в подбородок, отбросивший юношу к дверям. Однако молодой человек тут же вскочил на ноги.
- Отпустите мою богиню! - вскричал он. - Отпустите, или я убью вас!
С этими словами он вновь бросился на епископа.
Руиз вынужден был выпустить Сандру и встретить противника. Силы оказались неравны: епископ выхватил нож и поразил храброго защитника прямо в сердце.
Одна из рабынь горько всхлипнула в своем углу: она любила Киому.
Сандра попыталась ускользнуть от насильника и бросилась к дверям, но Руиз перехватил ее и снова потащил к кушетке.
Она отбивалась, как могла, но ее сопротивление постепенно ослабевало.
И тут открылась дверь...

    XIV. ОСВОБОДИТЕ БЕЛОГО ЧЕЛОВЕКА!

Большие обезьяны неторопливо искали пищу: бананы, сладкие корни, вкусных жучков. Тарзан поднялся, потягиваясь.
- Пора в путь, - решил он.
Не спеша он двинулся по тропе в северном направлении, как вдруг услышал выстрел.
- Даттон охотится, - подумал человек-обезьяна, но внезапно ему в голову пришла другая мысль: а не попал ли американец снова в беду. Выстрел раздался впереди, и Тарзан, вскочив на дерево, стремительно понесся в ту сторону.
Уарутури шли к своей деревне. Они покрикивали на Даттона, время от времени подталкивая его копьями. Перед этим Даттон почти не спал, он был голоден и страдал от жажды. Несколько раз он хотел бросить носилки и кинуться на своих мучителей с голыми руками. Он решил, что лучше умереть сразу, чем страдать, мучиться, а потом погибнуть лютой смертью.
Два негра несли носилки впереди, Даттон - сзади. Вдруг один из них вскрикнул и упал, пронзенный стрелой. Остальные туземцы остановились в нерешительности возле убитого и принялись оглядываться по сторонам.
- Во всем виноват белый, - закричал брат случайно убитого туземца и занес копье, чтобы ударить им американца, но вторая стрела вонзилась ему в грудь, и он упал замертво.
Туземцы в ужасе оцепенели. Вдруг до них донесся голос, требующий освободить белого человека. Поколебавшись, негры решили бросить своих убитых соплеменников и бежать, прихватив однако белого пленника.
- Освободите белого человека! - вновь раздался повелительный голос, но уарутури уже мчались по тропе. Третья стрела достигла своей цели, и лишь после этого туземцы бросили несчастного Даттона и скрылись в джунглях.
Тарзан спустился в дерева.
- Вам не следовало отлучаться из лагеря, - упрекнул он американца. - Это опасно, а обезьяны сумели бы вас защитить.
Тарзан ведь думал, что Даттон просто по неосторожности покинул лагерь и был пленен людоедами.
- Вы и на этот раз пришли вовремя, - сказал Даттон. - Не знаю, как вас и благодарить.
Он понял, что человек-обезьяна не догадывается о его истинных намерениях, и решил оставаться с этим сумасшедшим до тех пор, пока не отыщется Сандра, а уж потом бежать вместе с нею.
На следующее утро они вышли к опушке леса, и для Тарзана не составило большого труда отыскать потайную тропу, а вскоре они увидели и "гвардейцев" Амельтео.
Обезьяны не высказали желания карабкаться по скалам надо львами, но, понукаемые Тарзаном, двинулись наверх и вскоре достигли подножия скалы.
Тарзан посмотрел наверх, и его острые глаза приметили следы на камнях. Он повернулся к Даттону.
- Мне кажется, тут можно пройти.
- Да, - согласился Даттон, - мне приходилось совершать восхождения в горах северо-западной Канады, в Соединенных Штатах и Швейцарии, но тут я бы не посоветовал подниматься никому.
- И все-таки придется попробовать.
- И вы уверены, что это возможно?
- Думаю, что да. Человек, которого я разыскиваю, и девушка прошли здесь, значит, и мы пройдем.
- Вы считаете, что мисс Пикерэл прошла через это ужасное место?
- Да. И с ними были большие обезьяны.
- Ну уж обезьяны-то вряд ли. Они чересчур неуклюжие и неповоротливые.
Ничего не ответив, Тарзан заговорил с Уиго. Тот что-то прорычал своим соплеменникам, и они двинулись вперед. Даттон был искренне удивлен, видя, как быстро и ловко обезьяны взбираются по почти отвесной скале, но в следующий миг он удивился еще больше, когда за ними последовал Тарзан. Он лез так же легко и ловко, как и обезьяны.
Покачав головой, Даттон двинулся следом, но угнаться за ними было невозможно. На целый час раньше они оказались на вершине.
- Ну как, вы по-прежнему думаете, что обезьяны неуклюжи и неповоротливы? - лукаво спросил Тарзан, когда выбившийся из сил американец рухнул на землю.
- Об этом лучше не вспоминать, - ответил Даттон, - мне и так неловко за свои слова.
После того, как Даттон перевел дух, они пошли дальше. Тропа, по которой их вел человек-обезьяна, пересекала долину и терялась в лесу.
Вдруг они услышали крики и стоны, доносившиеся откуда-то сбоку.
- Интересно, что там творится? - сказал Даттон. Тарзан покачал головой.
- Похоже на сражение.
- Но я не слышу выстрелов.
- На свете еще очень много людей, убивающих друг друга примитивным оружием, - объяснил Тарзан. - Они пользуются луками, стрелами и копьями.
- А откуда вам известно, что они пользуются луками и стрелами? - спросил американец.
- Я слышу, как звенят тетивы на луках. Даттон промолчал, но лишний раз убедился, что этот человек не в своем уме. Как можно на таком расстоянии различить такие слабые звуки?!

Предыдущая страница 6 Следующая страница


- Что же будем делать? - поинтересовался американец немного погодя.
- Думаю, стоит подойти поближе и взглянуть, что там происходит. Возможно, ваша девушка в беде, а человек, которого я ищу, стоит в ожидании смерти.
- Вы что же, хотите убить его?
- Да. Он плохой человек, и его надо ликвидировать.
- А как же закон? Суд, наконец?
- Тут я - и закон, и суд, - ответил Тарзан. Когда они углубились в лес, звуки стали громче, и уже ни у кого не оставалось сомнений в том, что где-то рядом происходит сражение. Они осторожно продвигались вперед и, когда достигли опушки леса, то увидели зрелище, вызвавшее удивление даже у сдержанного Тарзана.
Они стояли перед величественным замком, стены и башни которого были усеяны воинами в сверкающих золотых доспехах. Защитники замка сбрасывали вниз на бурлящую орду чернокожих воинов, вооруженных луками и стрелами, бревна и камни.
- Потрясающе! - воскликнул Даттон. - Вы только взгляните на них! Настоящие герои, но у них нет шансов, смотрите, что сейчас будет, - и он протянул руку, указывая вперед.
Они увидели передвижную башню на колесах, сплошь усыпанную чернокожими воинами. Башня по высоте равнялась крепостной стене, и двадцать буйволов, подгоняемых погонщиками, подтаскивали ее к замку.
Оба человека настолько были поглощены захватывающим зрелищем, что утратили бдительность, и даже острое обоняние и слух Тарзана не подсказали ему, что их обнаружил сторожевой пост нападавших, осторожно подкрадывавшихся со всех сторон.
Как ни внезапно было их нападение, все же большим обезьянам удалось отразить первую атаку. Но две из них погибли, а Даттон снова оказался в плену.
При таком раскладе даже Тарзан оказался бессилен что-либо сделать, поэтому он приказал отступать, а сам исчез в ветвях деревьев.

    XV. НЕУДАВШИЙСЯ ПЛАН

В ночь, предшествующую пленению Даттона воинами-галла, человек, которого называли богом, вошел в свою комнату и закрыл за собой дверь. Какое-то мгновение он стоял в нерешительности. Он видел, что Руиз шел по коридору в сторону апартаментов Сандры.
Он вспомнил, что рассказала ему девушка о визите короля, и забеспокоился. Он вышел из комнаты и пошел по коридору. Вдруг до его слуха донесся женский крик. Человек бросился бежать.
Резко распахнув дверь комнаты Сандры, он увидел Руиза, пытавшегося повалить девушку на кушетку, плавающее в луже крови тело Киомы и четырех рабынь, забившихся в угол.
В следующий миг тяжелая рука легла на плечо епископа. Она оторвала его от жертвы, и тот оказался лицом к лицу с человеком, которого называли богом.
Когда Руиз увидел, кто ему помешал, он побагровел от ярости.
- Идиот! - закричал он и выхватил нож. Человек, думавший, что он Тарзан, схватил его за запястье и так резко вывернул руку, что нож отлетел в сторону. Затем, сжав Руизу горло, человек подволок его к двери и дал такого пинка, что епископ пробкой вылетел в коридор. После этого, закрыв дверь, он обратился к Сандре.
- Я рад, что пришел вовремя.
- Не знаю, как вас и благодарить, - сказала девушка, - но что они теперь сделают с вами?
- А что они могут сделать богу? - пожал он плечами.
Сандра покачала головой.
- Но ведь вы не бог, постарайтесь понять это. Ни Руиз, ни Да Гама не считают вас богом, а меня богиней. Они используют нас в своих целях, чтобы дурачить людей.
- Почему вы так думаете?
- Несчастный Киома подслушал их разговор.
- Что ж, тем лучше, я и раньше догадывался, что я не бог. И я счастлив, что и вы не богиня.
- Но кто же вы?
- Не знаю.
Сандра увидела, как странная смущенная улыбка скользнула по его лицу.
- Я - Тарзан из племени обезьян, - сказал он. - Как же я забыл об этом.
- Нет, вы не Тарзан, - возразила девушка. - Я видела настоящего Тарзана, и вы совсем на него не похожи.
- Но кто же я в таком случае? - спросил он потерянно.
- Неужели вы ничего не можете вспомнить из своей прошлой жизни?
- Только то, что я делал здесь. Все говорили мне, что я пришел с неба и что я бог.
- А как вы тогда были одеты? Ваша одежда помогла бы определить, чем вы занимались раньше, до того, как попали сюда.
- Я был одет так же, как сейчас, и у меня были лук и стрелы.
- Это совершенно необъяснимо, - вздохнула девушка. - Каким же образом вы добрались до лагеря моего отца, ведь это же добрая сотня миль!
- Когда Да Гама послал меня за богиней, со мной отправились слуги бога, чтобы защищать меня. Так мы и ходили, пока не нашли вас.
- И вы шли по джунглям без провизии и проводников?
- Мы иногда встречали львов и леопардов, но они не решались напасть на нас. Что касается пищи, то обезьяны заботились о себе сами, а я отличный охотник, как и положено Тарзану.
Затем человек встал, вынес тело Киомы в коридор и запер дверь. Сняв несколько шкур со стены, он положил их возле двери.
- Что вы намерены делать? - спросила Сандра.
- Намерен здесь спать, - ответил он. - Не хочу оставлять вас одну.
- Спасибо! - сказала она. - Я буду спать спокойно, зная, что вы рядом.

    x x x

Пока город спал, чернокожие воины спустились с гор и затаились в лесу около замка.
Утром за завтраком Сандра и человек, которого называли богом, обсуждали планы на будущее.
- Думаю, - сказал мужчина, - следует попытаться уйти отсюда. Здесь вы никогда не будете в безопасности.
- Но как это сделать? - оживилась Сандра.
- Для всех, кроме Да Гама и Руиза, мы все еще бог и богиня. Я покидаю замок, когда мне вздумается, и никто не пытается мне помешать.
- И куда мы пойдем?
- Мы можем вернуться той же дорогой, какой и пришли, в лагерь вашего отца.
- Но та скала! - вздрогнула девушка. - Я не смогу спуститься по ней, я обязательно сорвусь вниз.
- Не бойтесь. Я уверен, что вы сможете. Кроме того, я позову слуг бога, и они будут помогать нам.
- Но если мы выйдем из замка вместе с обезьянами, могут заподозрить неладное.
- Они проводят все время в лесу. Когда мы войдем в лес, я позову их.
- Что ж, - сказала Сандра. - Надо действовать.
- Выйдем из замка через главные ворота, - предложил он, - затем обойдем замок и двинемся к лесу, а они, если вздумают нас искать, решат, что мы направились в деревню.
Без каких-либо осложнений они подошли к воротам. Сандре казалось, что их обязательно остановят, но караульные опустились на колени и принялись креститься, так что без помех они направились в сторону деревни.
- Все оказалось на редкость просто, - воскликнула Сандра, - вот что значит быть богиней.
- И все остальное будет так же просто, - сказал мужчина, - практически мы в безопасности.
Но не успел он закончить фразы, как их окружила толпа чернокожих воинов. Сопротивляться было бессмысленно. Мужчина лихорадочно соображал. Он знал, что их пленили невежественные дикари, а если более цивилизованные амельтеосы поверили в то, что они бог и богиня, то, может, и эти поверят?
- Что вам нужно? - повелительно спросил он. - Разве вы не знаете, что я бог, а это - богиня?
Было заметно, что негры удивлены и слегка растеряны. Предводитель со своими помощниками отошли в сторонку и о чем-то зашептались. Вернувшись, предводитель сказал:
- Мы слышали о вас.
- Тогда посторонитесь и дайте нам пройти! Туземец покачал головой.
- Нет, мы отведем вас к султану. Но не успел он договорить, как со стороны замка донесся яростный шум.
- Штурм начался! - воскликнул предводитель. - Теперь мы должны начать атаку!
Он приказал своему помощнику с десятью воинами отвести пленников к султану.

    XVI. БЕЛЫЙ РАБ

Мински очень хотел мяса и, когда он увидел лань, и уже прицелился, его в последний момент удержал Крамп.
- Дурак, - зашипел он, - ты что забыл, где мы находимся? На твой выстрел сбежится целая толпа чернокожих людоедов.
- Я думал, что ты друг старого Мутимбвы, - ответил Мински, - ты же сам рассказывал об этом, говорил, что всегда приходил к ним в деревню с подарками.
- Все это я говорил для того, чтобы черномазые не боялись идти туда, - сказал Крамп. - Я никогда не был в деревне, а старого Мутимбву видел всего один раз, да и то издали. Но тогда со мной был отряд в двадцать ружей. Мы обменяли у него какое-то барахло на пару коз и цыплят, а он разрешил пройти через его страну. Но сдается мне, он сделал это не из дружеского расположения, а из-за двадцати ружей, которые висели у нас за плечами. Если же он поймает нас с тобой, можно спокойно попрощаться навеки. Так что тебе лучше питаться бананами, если не можешь есть кузнечиков и белых муравьев.
Мински задумался, и чем больше он размышлял, тем тоскливее становилось у него на душе. Крамп обвел его вокруг пальца. Никакое золото не могло бы заставить его пойти в эту страну, если бы он не поверил в то, что Крамп дружен с вождем людоедов.
Сейчас он оказался в ловушке, из которой невозможно было выбраться. Если бы это удалось, первым делом он прикончил бы Крампа.
Наконец, они вышли из леса и за расстилавшейся долиной увидели горы Рутури.
- Отлично! - бодрым голосом произнес Крамп. - Все не так уж плохо.
- Что не так уж плохо? - переспросил Мински.
- Мы уже за пределами страны Уарутури, они - лесные жители. Так что шансы наткнуться на них практически равны нулю. Зато мы видим горы, напичканные золотом.
- Смотри-ка, - воскликнул Мински, - там какие-то люди.
Оба мгновенно отскочили назад под защиту деревьев и стали наблюдать за людьми, выходившими справа от них. Они насчитали пятнадцать человек.
- Это не уарутури, - сказал Крамп.
- Видишь, как они одеты, - добавил Мински. - Кажется, у них на головах шляпы, а на плечах накидки.
- Пятеро несут на головах тюки, - прокомментировал Крамп. - Похоже на сафари, но это самое странное сафари, которое мне доводилось видеть.
- А, может, это белые? Они отнесутся к нам дружески. Давай выйдем?
Как только Крамп и Мински вышли на открытое пространство, их тут же заметили, и отряд остановился. Они все еще были на значительном расстоянии друг от друга и не могли различать подробности. Трудно было даже понять, белые в сафари или черные. Отряд, в свою очередь, тоже не двигался, ожидая, когда они подойдут.
- Это не белые, - произнес наконец Мински.
- Но и не черные, - добавил Крамп. - Четверо носильщиков, скорее всего, негры. Но ты посмотри, сколько на них золота!
- Их кожа коричневая, словно от загара, - продолжал Мински. - Может, это все-таки белые?
- А мне плевать на цвет их кожи, - сказал Крамп, - главное, они знают, где находятся золотые рудники. Вдруг со стороны отряда донесся чей-то голос:
- Послушайте, вы понимаете по-английски? Крамп и Мински с удивлением обнаружили, что голос принадлежит белому носильщику.
- Конечно, понимаем, - откликнулся Крамп, - и что дальше?
- А дальше мой вам совет, - донеслось до них, - убирайтесь отсюда, пока эти парни не поймали вас, и сообщите в ближайшее британское консульство, что Френсис Болтон-Чилтерн томится в плену в горах Рутури.
- Так вы полагаете, что они убьют нас? - спросил Крамп.
- Нет, - ответил человек, - они сделают вас рабами, как сделали и меня.
- Мы могли бы помочь этому парню, - предложил Мински. - У них нет ружей, и мы перебьем их по одиночке.
Сказав это, он поднял свою винтовку.
- Погоди, - остановил его Крамп. - Мы ведь ищем золотой рудник, не так ли? А сейчас есть шанс найти его. Пусть они сделают нас рабами, но когда мы узнаем, где расположены копи, мы сумеем уйти в любое время.
- Это безумие, - неуверенно произнес Мински.
- Мне доводилось попадать и не в такие передряги... Ну как? Решай, идешь со мной, или возвращаешься один через страну Уарутури?
- С тобой, - согласился Мински. - Пока нас двое, у нас остается шанс выжить, да и через страну Уарутури я не хочу возвращаться.
Говоря все это, Мински в душе проклинал себя за то, что согласился идти с Крампом. Сейчас он больше чем когда-либо хотел прикончить его. Крамп двинулся по направлению к незнакомцам, и Мински поплелся за ним.
- Вернитесь! - закричал Болтон-Чилтерн, - разве вы не поняли, что я вам сказал?
- Успокойся, дружище, - ответил Крамп, - мы знаем, что делаем.
Когда они приблизились к отряду, их тут же окружили семь или восемь воинов в золотых кирасах и шлемах. Один из воинов обратился к ним на непонятном языке, который, тем не менее, показался им знакомым.
Болтон-Чилтерн в отчаянии опустился на свой тюк.
- Глупцы! - простонал он.
- О чем они толкуют? - спросил Крамп. - Никак не могу понять.
- Они говорят, что теперь вы их пленники и приказывают бросить ваши винтовки. Если вы хотите с ними поговорит", попробуйте на суахили, возможно, они и поймут.
- Мы друзья, - сказал Крамп, - мы хотим пойти с вами в вашу деревню и поговорить с вашим вождем. Воины плотнее обступили их.
- Вы пойдете с нами, - сказал предводитель, и в тот же миг винтовки были вырваны из их рук, - но пойдете как рабы. Возьмите эти тюки, другим рабам нужно отдохнуть.
- О, какие же вы глупцы, - бросил англичанин.
- Постойте, - заупрямился Крамп, - вы не имеете права так поступать. Я же сказал, что мы друзья. Мы не рабы!
- Берите тюки, - повторил предводитель, одновременно подталкивая Крампа копьем.
Дрожа от напряжения, Крамп взвалил на спину огромный тюк, и Мински сделал то же самое.
- Куда они нас ведут? - спросил Мински.
- В крепость Амельтео, - ответил англичанин.
- Что это за место? - поинтересовался Крамп.
- Я там никогда не бывал, - отозвался Болтон-Чилтерн, - два года назад меня пленили галла, живущие в деревне над плато, где находится Амельтео. Я видел замок издали, но никогда там не бывал. Пару недель тому назад мы с несколькими воинами галла спустились в рудники и наткнулись вот на этих. После короткой схватки я оказался в плену. Галла относились ко мне совсем неплохо. Это простые добродушные туземцы, а вот об этих я слышал немало жутких рассказов. Их религия требует человеческих жертвоприношений, и, кроме того, они бросают людей на съедение львам. Если бы вы не поступили так глупо, то сами бы в плен не попали и меня бы спасли.
- Это все вот этот умник, - зло бросил Мински, указывая на Крампа. - Мы бы и сами смогли вас выручить, так нет, захотелось ему узнать, где золотые рудники.
Болтон-Чилтерн горько усмехнулся.
- Скоро узнает. Он будет там работать под палящим солнцем, подобно рабу на галере. Когда он пройдет через этот ад, ему на золото и смотреть не захочется.
- Я непременно использую свой шанс, - огрызнулся Крамп, - и вовсе не собираюсь торчать здесь два года.
Некоторое время они шли молча, а потом предводитель расположил колонну воинов и рабов с интервалом в пять футов.
- В чем дело? - поинтересовался Мински, - похоже, мы приближаемся к полю боя?
- Да, - ответил англичанин, - по-видимому, они что-то почувствовали, но не хотят уходить с этой тропы, которая хорошо замаскирована.
Снова наступила тишина, и снова ее прервал Мински.
- А что в этих проклятых тюках? - спросил он.
- Соль и железо, - пояснил англичанин. - Мы носим золото вниз к уарутури и меняем его на соль и железо. Это происходит несколько раз в году.
Когда лес кончился, они вышли на хорошо утоптанную тропу, ведущую прямо к горам, но воины не пошли по ней.
- Галла говорят, что эта тропа для дураков, - сказал Болтон-Чилтерн, - иногда амельтеосы взбираются по этой скале, но это очень опасно. Есть и другой путь на плато, но они держат его в глубокой тайне. Если вы хотите убежать, внимательно смотрите по сторонам и запоминайте местность. Я делал это, когда спускался вниз, и собираюсь делать то же самое и теперь.
- Так значит, хоть какая-то надежда на спасение есть? - спросил Мински.
- Надежда умирает последней, - ответил англичанин.

    XVII. КОРОЛЬ ВСЕХ ОБЕЗЬЯН

Битва под Амельтео скоро закончилась. Защитники замка отбили все атаки нападающих со стороны леса. Когда враг напал на деревню, главные ворота раскрылись, и из крепости выехали пятнадцать колесниц с воинами, возглавляемыми Озорисом да Серра.
Быстро выстроившись в цепь, они бешеным галопом понеслись на воинов галла, которые обратились в бегство, успев однако поджечь несколько хижин и прихватить с собой с десяток жителей в качестве пленных.
Озорис да Серра не преследовал убегающих - таковы были правила ведения боевых действий, сложившиеся за несколько веков.
Такие неожиданные нападения придавали жизни мусульман и христиан остроту и давали выход их агрессивности.
Амельтеосы любили носить кирасы и шлемы, а также мушкеты, патроны к которым были израсходованы уже много столетий назад. Галла же восхищались своей боевой раскраской, перьями и копьями.
Итак, торжествующий Озорис да Серра с триумфом возвращался в Амельтео.
Тарзан из племени обезьян наблюдал за битвой со стороны леса.
Он видел, как чернокожие воины собирают своих раненых и убитых и увозят их вместе с передвижной башней, которая так и не помогла им овладеть городом. Тарзан удивился бессмысленности всего того, что произошло на его глазах: напрасной гибели людей, колоссальным затратам времени и сил, которые не принесли никаких результатов. После этого его мнение о человеке упало еще ниже.
Тарзан уже придумал свой план проникновения в город, и он сильно отличался от того, что довелось сейчас наблюдать человеку-обезьяне. Он решил просто пройти через ворота, рассчитывая на гостеприимство цивилизованного народа. Но нужно было переждать несколько дней, чтобы у жителей города улеглось возбуждение, вызванное набегом.
Размышления Тарзана были внезапно прерваны рычанием и дикими криками, среди которых он разобрал "кричча" и "бандоло". Полагая, что это поссорились обезьяны Уиго, он помчался на звуки ссоры.
Когда он прибежал, то увидел, что все обезьяны Уиго стоят напротив группы незнакомых обезьян. Каждая стая была сильно возбуждена и, казалось,

Предыдущая страница 7 Следующая страница


схватки не миновать. Находясь на дереве над ними, Тарзан сразу понял всю опасность ситуации.
- Я убью! - ревел Уиго, и ему вторила огромная обезьяна с налитыми кровью глазами, стоявшая напротив.
- Я король обезьян Уиго! - кричал один.
- Я король обезьян Мал-Гэш! - кричал другой. Тарзан прыгнул с дерева прямо между двумя великанами и, глядя Мал-Гэшу прямо в глаза, закричал:
- Я Тарзан - король всех обезьян!
На какое-то мгновение Мал-Гэш и его подданные, "слуги бога", растерялись, так как новый противник был безволосый и похож на того, кого они знали как Тарзана, что на языке великих обезьян означало "белая кожа".
Мал-Гэш повернулся к своим соплеменникам, и некоторое время они совещались. Затем вожак двинулся на человека-обезьяну.
- Тармангани не Тарзан! - произнес он. - Мал-Гэш будет убивать!
- Тарзан будет убивать! - откликнулся Повелитель джунглей.
- Кричча! - закричал самец и протянул к Тарзану свои огромные лапы.
Остальные обезьяны следили за происходящим, не сходя со своих мест и не делая никаких попыток вмешаться, ибо когда один обезьяний король встречал другого, их спор всегда решался в схватке один на один.
Если Мал-Гэш победит Тарзана, убив его или заставив сдаться, то он сможет провозгласить себя королем всех обезьян. Мал-Гэш нисколько не сомневался в победе, и ему хотелось как можно скорее вонзить свои клыки в горло этого ничтожного тармангани.
Когда он бросился на Тарзана, то рассчитывал тут же схватить его, но когда косматые лапы сомкнулись, тармангани в них не оказалось. Зато Мал-Гэш получил сильнейший удар в голову, от которого его сознание помутилось. Дико рыча, он повернулся к противнику, но тому снова удалось ускользнуть. Затем Тарзан вскочил на спину Мал-Гэша. Железная рука обвилась вокруг его шеи. Самец попытался высвободиться, но несколько могучих ударов в голову свалили его на землю.
Обезьяны, особенно из племени Мал-Гэша, были поражены, так как рассчитывали увидеть быструю победу своего вожака, а вместо этого увидели его беспомощно лежащим на земле. Тарзан поставил ногу на неподвижно лежащее тело и вытащил нож.
- Ка-года? - спросил он.
Мал-Гэш, ошеломленный и обессиленный, видел нож, занесенный над его грудью, и ощущал на шее стальные пальцы Тарзана.
- Катода, - прохрипел он, что в зависимости от ситуации означало: "Ты сдаешься?" или "Я сдаюсь".
Тарзан ударил себя в грудь, так как прекрасно знал обычаи обезьян. Король должен был не только доказать свое превосходство, но и с помощью хвастовства и грозных ударов в грудь воздействовать на бесхитростные умы своих подданных.
- Я Тарзан - король всех обезьян! - крикнул он и посмотрел на обезьян: не осмелится ли кто-нибудь посягнуть на его права. Однако обезьяны, видевшие, что он сделал с их вожаком, медленно побрели прочь. Тарзан вернул их обратно.
- Мал-Гэш по-прежнему ваш король, - сказал он, - а Уиго - король своего племени, и вы будете жить в мире. Вы будете вместе сражаться против общих врагов, а когда я вас позову, вы придете на мой зов.
Мал-Гэш, слегка пошатываясь, поднялся.
- Я по-прежнему король, - прошептал он.
Таким образом Мал-Гэш сохранил свой титул, но пара молодых и сильных самцов смотрели на него с ехидством и злобой. Если этот слабый тармангани заставил Мал-Гэша прокричать "катода", то каждый из них считал себя способным сделать то же самое.
Однако когда они внимательнее присмотрелись к могучим мышцам и клыкам вожака, то решили немного подождать.
Тарзан провел с обезьянами остаток дня, а когда наступила ночь, он устроился на дереве неподалеку от замка Амельтео.

    XVIII. ВЗБЕСИВШИЙСЯ БУЙВОЛ

Тарзан проснулся с наступлением рассвета. Все его планы были продуманы, и он не спешил.
Когда человек-обезьяна появился перед воротами замка, часовой на башне решил, что это возвращается бог. Лишь после того, как Тарзан прошел мимо стражников, у них возникли некоторые сомнения. Однако прежде чем они смогли выяснить, в чем тут дело, их внимание было отвлечено криками, доносившимися с конца улицы. Там перепуганные жители в панике убегали от взбесившегося буйвола.
В центре городской площади, прямо на пути рассвирепевшего животного стоял Озорис да Серра, великий полководец Амельтео.
Некоторое время он колебался, покачивая в руках тяжелое копье, затем, поняв всю бесполезность своего оружия, повернулся и тоже побежал.
Буйвол с налитыми кровью глазами все свое внимание сосредоточил теперь на фигуре убегающего человека, что является вполне естественной реакцией атакующего животного.
Когда да Серра пробежал мимо Тарзана, человек-обезьяна понял, что совсем скоро буйвол настигнет свою жертву. Сначала он свалит его на землю, а затем затопчет и разорвет рогами.
Тарзан знал, что если он останется стоять неподвижно, животное скорее всего не обратит на него внимания, полностью поглощенное преследованием бегущего.
Но когда буйвол поравнялся с ним, Тарзан бросился к животному, схватил его одной рукой за рог, а другой зажал ноздри. Буйвол повалился на землю, а Тарзан крепко держал его, не давая подняться.
Да Серра, понявший, что не сможет убежать от разъяренного животного, остановился, повернулся, решив встретить смерть с оружием в руках, и таким образом стал свидетелем всей сцены. Нельзя было не удивиться необычному мужеству и силе незнакомца. Да Серра бросился на помощь, созывая криками воинов.
Но не успели они подбежать, как буйвол вырвался и вскочил на ноги. Тарзан схватил его за рога, и теперь они стояли друг против друга - человек и зверь. Буйвол замотал головой и шагнул вперед, стремясь растоптать своего врага. Все мускулы Повелителя джунглей напряглись под смуглой кожей. Широко раскрытыми глазами смотрели ошеломленные воины Амельтео на то, как белый гигант вновь поставил буйвола на колени, а затем повалил на бок.
Теперь Тарзан крепко держал животное, пока оно не затихло, хрипло дыша. Тут подбежали пастухи и набросили на рога буйвола крепкие веревки. Тарзан разжал руки, и присмиревший буйвол поднялся на ноги. Пастухи увели его.
Озорис да Серра подошел к человеку-обезьяне.
- Вы спасли мне жизнь, - произнес он. - Кто вы? Как я смогу отблагодарить вас?
- Я Тарзан из племени обезьян.
На лице да Серра выразилось недоумение.
- Но этого не может быть. Я хорошо знаю Тарзана, вот уже два года он - бог Амельтео.
- Я - Тарзан! - твердо сказал Повелитель джунглей. - Тот, другой - самозванец.
В глазах да Серра промелькнула какая-то мысль, и он сказал:
- Идемте, вы мой гость.
- А вы кто? - в свою очередь поинтересовался Тарзан.
- Я капитан Озорис да Серра, командир гвардии Амельтео.
Да Серра повернулся к солдатам, которые с уважением рассматривали белого гиганта, сумевшего в одиночку справиться с огромным буйволом.
- Дети мои, - сказал капитан, - вот настоящий бог, а тот - самозванец!
Все без исключения воины, затрепетав от страха, опустились на колени и принялись молиться.
Хотя Тарзан и был удивлен, но на его лице не дрогнул ни один мускул. Он решил выждать время, чтобы понять, что сулит ему неожиданный поворот событий, и какими мотивами руководствовался да Серра, объявляя его богом.
- Прошу ко мне, - пригласил капитан. В темных коридорах, где трудно рассмотреть черты лица, встречные при виде Тарзана опускались на колени, и весь замок облетела весть, что бог вернулся. Вскоре она дошла до Да Гамы, который немедленно вызвал епископа Руиза.
- Знаешь, что я слышал, - выпалил король, - бог вернулся.
- Мне это известно, - ответил Руиз. - Мне известно также, что он в одиночку одолел взбесившегося буйвола и что да Серра увел его к себе.
- Приведите их обоих, - приказал король. У себя в апартаментах капитан гвардейцев разговаривал с Тарзаном.
- Вы спасли мне жизнь, - сказал да Серра, - теперь моя очередь спасти вас от смерти или от рабства.
- Что вы имеете в виду?
- Все чужеземцы, попавшие в руки короля Да Гамы, становятся рабами до конца своих дней или же попадают на жертвенный алтарь епископа Руиза. Я уверен, что если нам удастся убедить народ, что вы бог, король и епископ не осмелятся причинить вам вред. Делайте, как я скажу, и вам нечего будет бояться.
- Я и так ничего не боюсь, - гордо ответил Тарзан, - если бы я боялся, то не пришел бы сюда.
- А зачем вы пришли? - поинтересовался капитан.
- Чтобы убить человека, похитившего мое имя. Он ворует женщин и детей и тем самым обращает против меня моих друзей.
- Значит, вы пришли убить бога, - произнес да Серра. - Вы действительно храбрый человек, если решаетесь говорить так откровенно. Думаете, я верил человеку, которого Да Гама объявил богом?
- Не верили? - удивился Тарзан.
- Конечно, нет. Да и Руиз, и сам король тоже не верили. Но народ верил, что он бог. Да Гама и епископ не поверят и в то, что вы - настоящий бог, но это не важно, важно, что в вас поверит народ. Ведь все видели, как вы расправились с буйволом, а разве простому смертному такое под силу?
- Но почему я должен обманывать людей?
- Вы никого не будете обманывать. Люди сами будут обманывать себя.
- Но к чему все это? - поинтересовался Тарзан.
- Так легче управлять народом. Для их же пользы, между прочим. Кроме того, людям лестно сознавать, что У них есть собственное божество. Он говорит, что надо делать, а они верят ему.
- Нет, - сказал Тарзан, - это не по мне. Я не буду называть себя богом. После того, как я найду самозванца, я уйду отсюда. Ты не знаешь, где он и где девушка, которую от привел с собой?
- Вчера во время битвы их захватили в плен мусульмане.
- Ты имеешь в виду негров, штурмовавших ваш замок?
- Да.
- Они показались мне очень похожими на галла.
- Это действительно так. Их деревня расположена на холмах над долиной.
- Я пойду туда, - решительно сказал человек-обезьяна.
- Тебя немедленно убьют, мусульмане ужасно свирепы.
- И все же я пойду туда!
- Тебе незачем спешить. Если его не убили сразу, то он обречен всю оставшуюся жизнь быть рабом. Так что тебе можно еще некоторое время погостить в Амельтео и помочь мне в одном деле.
- В каком?
- Да Гама - плохой король, епископ Руиз тоже отъявленный негодяй...

    XIX. СУЛТАН

Когда пленников вели по деревне султана Али, толпа негров провожала из криками.
- Вот и закончился наш побег, - с горечью сказала Сандра Пикерэл. - В Амельтео нам было бы гораздо лучше.
Человек шел, низко опустив голову.
- Что бы я ни делал, - с отчаянием произнес он, - все выходит скверно. Во всех ваших несчастьях виноват я, я, который готов отдать за вас жизнь.
Она успокаивающе погладила его по руке.
- Не надо так сильно винить себя. Теперь-то я понимаю, что вы не осознавали своих поступков.
Самое большое каменное здание находилось в центре деревни, к нему-то и привели пленников. После некоторого ожидания на крыльце появился толстый негр, окруженный свирепыми воинами. Один раб держал над ним зонтик, другой отгонял опахалом назойливых насекомых.
Это был султан Али. Он уселся на ступеньках лестницы, а свита расположилась вокруг. Начальник группы, доставившей пленников, вышел вперед и низко поклонился.
- Мы доблестно сражались у стен Амельтео и привели двух пленников нашему султану.
- Ты осмеливаешься беспокоить меня, - неожиданно заорал Али, - из-за каких-то двух белых рабов?! Отведи их к остальным рабам, а что касается тебя...
- Минуточку! - испуганно воскликнул воин. - Это не простые рабы. Это бог и богиня Амельтео. Султан Али зевнул.
- Они не боги, - сказал он уверенно, - ибо нет бога, кроме Аллаха! Мужчину отведите к остальным, а женщина мне понравилась. Пожалуй, я оставлю ее у себя. Если же в Амельтео захотят их вернуть, пусть заплатят за них двести буйволов. Иди и передай это королю Кристоферу. Двести буйволов!
- Слушаюсь, о повелитель! - радостно закричал воин, радуясь тому, что грозу пронесло мимо. - Сей же час иду в Амельтео.
Сандра выступила вперед и обратилась к султану.
- На каком основании вы держите нас как пленников? - спросила она на суахили. - Мы не враги и не причинили вам никакого вреда. Вряд ли мы для вас подойдем.
- Почему же? Мужчина силен и будет работать на руднике, вы красивы. Если Кристофер пришлет двести буйволов, я отпущу вас.
- Мой отец даст вам гораздо больше, чем двести буйволов.
- И что же он даст?
- Он даст много золота. Али рассмеялся.
- У меня столько золота, что я не знаю, куда его девать.
- Мой народ могущественный и храбрый, - настаивала девушка. - Придет день, когда вы будете наказаны за свою жестокость.
Султан презрительно хмыкнул.
- Мы не боимся белых! Это они нас боятся. А когда они приходят, мы делаем из них рабов. Но хватит об этом! Отведите мужчину к остальным рабам, а девушку проводите к женщинам, да передайте им, чтобы не обижали ее, а то они испробуют на своей шкуре клинок Али.
Сандра обернулась к своему спутнику.
- Кажется, все кончено, - сказала она с отчаянием.
- Боюсь, что да, - согласился он, - но не будем терять надежды на побег, я буду думать об этом все время.
Несколько женщин подошли к Сандре и увели ее, а солдаты погнали мужчину в противоположную сторону. Когда его уводили, он постоянно оглядывался, чтобы взглянуть на девушку, которую видел, быть может, в последний раз и которую полюбил.
Рабы жили в большой хижине, обнесенной высоким забором. Ворота закрывались снаружи огромным бревном. Посмотрев на частокол, пленник увидел наверху человеческую голову. Она была облеплена мухами, которые влетали и вылетали из пустых глазниц. Вздрогнув от отвращения, человек отвернулся.
Все рабы были на работах, поэтому пленник в одиночестве предался невеселым думам. Он корил себя за все несчастья, причиненные Сандре. В его мозгу вспыхивали обрывки каких-то сумасшедших мыслей. Он постоянно твердил про себя:
"Я Тарзан, я Тарзан! Нет ничего на свете, чего бы я не мог сделать".
Но, по здравому размышлению, он вынужден был признать собственное бессилие.
Поздним вечером ворота распахнулись, и в лагерь вошли человек двадцать рабов. Все, кроме одного, были либо неграми, либо жителями Амельтео. Этим единственным был Пелхэм Даттон. Человек вскочил и бросился к нему.
- Даттон! - радостно воскликнул он. - Как вы сюда попали?
В глазах американца вспыхнула ненависть.
- Негодяй! - крикнул он. - Я убью тебя! Человек покачал головой.
- Я не обижаюсь на вас, - сказал он, - я готов умереть за все, что сделал, но хочу жить, чтобы помочь вам спасти ее.
Американец недоверчиво посмотрел на него.
- Как же тогда объяснить ваше поведение? Вы дважды украли ее и обрекли на мучения в этой дикой стране, а теперь пытаетесь убедить меня в том, что хотите жить, чтобы спасти ее. Думаете, я вам поверю?
Человек вновь покачал головой.
- Я понимаю вас, но я раскаиваюсь в содеянном и искренне хочу помочь вам.
- Как же вы объясните столь резкую перемену?
- Видите ли, я не отдавал себе отчета в том, что делаю.
Даттон заметил лихорадочный блеск в его глазах.
- Дело в том, - продолжал человек, - я делал все, что приказывал мне Да Гама. Я не могу объяснить, почему так получилось. Он велел мне найти белую женщину, которая стала бы богиней, и так сложилось, что Сандра оказалась первой белой девушкой, встретившейся на моем пути. Но, вернувшись в Амельтео, я понял, что я не бог. Сандра объяснила мне все это и множество других вещей, о которых я не догадывался. Мне стало ясно, что меня попросту одурачили, и я решил исправить свою ошибку. Сегодня утром нам удалось выйти из замка, но мы попали в плен к мусульманам.
- Так Сандра тоже в плену? - в ужасе вскричал Даттон. - В руках у этих дьяволов?
- Увы.
- Вы действительно хотите спасти ее? - спросил Даттон.
- Клянусь!
- Не знаю почему, но я верю вам.
- Тогда будем вместе и попытаемся спасти ее, - сказал лже-Тарзан и протянул Даттону руку. Немного поколебавшись, Даттон ответил на рукопожатие.
- Надеюсь на вашу искренность, - сказал он. - Кстати, как ваше имя?
- Не знаю. Я считал, что меня зовут Тарзан, но Сандра объяснила мне, что это не так.
Даттон посмотрел на него внимательно и решил, что рассудок этого человека явно не в порядке.
- Откуда вы пришли? - спросил лже-Тарзан.
- Из золотого рудника. Они водят нас туда на работу почти каждый день.
- А есть шанс убежать?
- Никакого. Охрана очень многочисленна.
- Нужно использовать малейшую возможность. Али предложил обменять нас на двести буйволов, а если король не согласится. Али оставит Сандру себе. Вы понимаете, что это значит?
- Вы знаете, где она сейчас находится?
- Да, я видел, как женщины отвели ее в хижину рядом с домом султана.
Перед тем, как лечь спать, оба раба долго обсуждали планы побега.

    XX. НОВЫЙ БОГ

Когда посланник короля вошел в апартаменты да Серра и увидел Тарзана, на его лице появилось выражение восхищения, и он склонился в почтительном полупоклоне. Его послали вызвать да Серра и чужестранца на встречу с Да Гамой.
Заметив растерянность гонца, да Серра строго прикрикнул на него:
- На колени! Как ты смеешь стоять в присутствии бога!
Перепуганный посланец упал на колени и перекрестился, оставаясь в таком положении, пока не передал приказ короля.
- Передай Да Гама, - сказал капитан гвардейцев, - чтобы он пригласил в тронный зал полководцев и воинов, чтобы почтить истинного бога Амельтео.
Таким образом весть о том, что в Амельтео пришел настоящий бог, в мгновение ока разнеслась по дворцу, вырвалась за его пределы и распространилась по всему городу.
Тронный зал быстро заполнялся. Люди с удовольствием пересказывали друг другу историю о том, как новый бог победил свирепого буйвола голыми руками.
Да Гама был взбешен.
- Это происки да Серра, - обратился он к Руизу. - Ему нужен бог,

Предыдущая страница 8 Следующая страница


которым он смог бы манипулировать. А эти олухи поверят всему.
- Тогда почему бы не объявить его самозванцем? - предложил епископ.
- Это должен сделать ты. Ты епископ, тебе лучше знать, который бог настоящий, а который фальшивый.
Руиз задумался. Если он выступит против нового бога, и народ его поддержит, победа будет за ним. Но если народ уверует в нового бога, то это будет означать конец и для него, и для Да Гамы. После мучительных раздумий Руиз решился. Он занял место за алтарем и призвал всех к тишине.
- Все вы знаете, что нашего бога пленили мусульмане. Если вернется настоящий бог, возблагодарим небо за его милость. Но если это не настоящий бог, а самозванец, он должен быть обращен в рабство или брошен гвардейцам Амельтео.
Послышался сдержанный гул, но что он означал было трудно сказать. Вдруг раздался голос капитана да Серры:
- Настоящий бог здесь!
Все взоры обратились на двух людей, стоящих в дверном проеме. По мере их продвижения к помосту, многие опускались на колени и крестились, но некоторые продолжали стоять.
- Это настоящий бог! - кричали одни.
- Самозванец! - вопили другие. Да Серра остановился посреди зала.
- Многие из вас видели сами, как этот настоящий бог победил голыми руками взбесившегося буйвола. Мог ли сделать это простой смертный? Кроме того, как вы думаете, сумели бы мусульмане справиться с настоящим богом? Да он раскидал бы их, как котят!
Речь да Серры была встречена криками одобрения, и еще больше присутствующих встали на колени.
Некоторые военачальники стали требовать от Руиза, чтобы он точно сказал, настоящий ли это бог.
- Нет! - закричал епископ. - Это обманщик!
- Это проделки да Серры, - поддержал его король. - Немедленно схватите обоих и бросьте на съедение львам!
Верные Да Гаме подданные устремились к да Серра и Тарзану. Огромный воин замахнулся на Тарзана широким мечом, но тот ловко уклонился от удара, схватил нападавшего поперек туловища, поднял над головой и бросил прямо в толпу. Это вызвало новые крики одобрения. Кто-то воскликнул:
- Долой Да Гама! Да здравствует король Озорис!
С этими словами большая группа воинов загородила Тарзана и да Серра от нападавших сторонников короля Да Гама.
Епископ Руиз выбивался из сил, призывая сохранить верность королю и "настоящему" богу. Но его никто уже не боялся. Множество рук потянулось одновременно к епископу, и он исчез, жалобно вопя, в узком проходе за помостом. Такая же участь постигла и короля Да Гаму.
Так Озорис да Серра стал королем Амельтео, а Тарзан стал богом. Когда они уселись на свои места, из толпы вынырнул священник Квесада и упал на колени.
Да Серра наклонился к Тарзану.
- Это будет наш новый епископ, - прошептал он, - возведите его в сан перед всем народом.
Но Тарзану не нравилась роль, которую ему навязали, кроме того, он не знал ритуала посвящения. Пришлось королю самому провозгласить Квесаду новым епископом. Да Серра объявил праздник, и пока шла подготовка, ему доложили, что вернулся отряд воинов, доставивший пять тюков с железом и солью и захвативший трех белых рабов.
- Это добрый знак, - возликовал король, - в самом начале моего правления. Мы редко захватываем белых рабов, а сразу троих - такого не припомнят и старики.
Тарзану все это стало надоедать. Он поднялся и выпрямился. Все упали на колени и начали испуганно креститься. Тарзан с удивлением и легким презрением посмотрел на них. В этот момент в зал ввели трех белых рабов, среди которых он сразу узнал Крампа и Мински.
Это заинтересовало человека-обезьяну, и он снова сел, а присутствующие поднялись с колен.
Когда белых рабов подвели к помосту, Крамп толкнул локтем Мински.
- Смотри, - прошептал он испуганно, - опять эта чертова обезьяна.
- И он восседает на троне, - ответил Мински. - Не хотел бы я сейчас оказаться в твоей шкуре. Теперь ты вряд ли доберешься до золотых копей.
Когда они остановились перед помостом, Тарзан не удостоил их даже взглядом, а все свое внимание обратил на Болтон-Чилтерна.
- Вы англичанин? - спросил он.
- Да.
- Как вы попали в компанию этих двоих?
- Воины, которые взяли меня в плен, захватили и их.
- Значит, они не ваши товарищи?
- Я никогда не встречал их раньше.
- При каких обстоятельствах вы попали в плен?
- Два года назад меня пленили галла, а на днях схватили ваши воины.
- Вы жили в деревне галла два года?
- Да, а что?
- Возможно, мне понадобится ваша помощь, чтобы попасть туда.
- Вы вождь? - поинтересовался англичанин. Тень улыбки скользнула по губам Тарзана.
- Нет, король вот он, - сказал человек-обезьяна, указывая на да Серра, - я же просто бог. Болтон-Чилтерн присвистнул.
- Что ж, тоже неплохо.
- О чем он говорит? - вмешался да Серра. - Вы что, знаете его?
- Я знаю всех троих, - ответил Тарзан, - этот человек мой друг, а с двумя другими можете делать что хотите.
- Постойте, - прервал его да Серра, - в конце концов решать буду я. Как вам известно, я тут король.
- А я бог! - возразил Тарзан. - Или кто-то в этом сомневается? Давайте без лишних слов.
- Будь по-вашему, - уступил да Серра. - Я ваш должник, так что можете взять себе этого раба.
Когда Крампа и Мински увели, да Серра, Тарзан и Болтон-Чилтерн прошли в покои короля. Тарзан подошел к окну и посмотрел в сторону деревни галла в горах. Затем он обратился к англичанину.
- Вы хорошо знаете деревню галла? - спросил он. - Численность и вооружение их армии?
- Да.
- Там сейчас находится человек, которого я должен убить. И кроме того, вместе с ним томится девушка из Англии, которую нужно спасти. Задачу здорово облегчил бы человек, хорошо знающий местность. Если мое дело выгорит, и у вас появится шанс выбраться из этих краев.
Чилтерн покачал головой.
- Убежать не удастся. Вас самого возьмут в плен, несмотря на ваше божественное происхождение, - сказал он с легкой улыбкой.
Тарзан улыбнулся в ответ.
- Я знаю, что я не бог, но я также знаю, что я - Тарзан из племени обезьян.
Чилтерн взглянул на него удивленно, а затем рассмеялся.
- Сначала бог, теперь Тарзан из племени обезьян... Кто следующий? Архиепископ Кентерберийский?
Тарзан понял, что англичанин не верит ему, но для него это было неважно. Он повернулся к да Серра.
- Человек, которого я хочу убить, находится в деревне галла. Там же и английская девушка.
- Верно, - подтвердил король. - Сегодня утром от султана прибегал гонец и предложил Да Гама за них выкуп в двести буйволов. Да Гама отказался.
- Давайте отправимся туда и отобьем их, - предложил Тарзан.
- Как это?
- Соберем всех наших воинов и нападем на деревню!
- А зачем мне это нужно?
- Вы только что стали королем, и я заметил, что не всем это понравилось. Если вы одержите крупную военную победу, то завоюете любовь и доверие народа. Люди уважают королей-победителей.
- Возможно, вы и правы, - задумчиво произнес да Серра. - Во всяком случае, над этим стоит подумать.
Одетая в тяжелые роскошные одежды, которые, по мнению Да Гамы более всего приличествовали богине, Сандра лежала в узкой душной хижине и с покорным безразличием ожидала нового неожиданного поворота судьбы. Если Да Гама пришлет двести буйволов, то она и ее спутник, по крайней мере, снова будут вместе, но их жизнь от этого не станет безопаснее.
Она много думала о человеке, вошедшем в ее судьбу и так круто изменившем ее. Она больше не винила его ни в чем, так как понимала, что он не отдавал себе отчета в своих поступках. Вначале она думала, что он сумасшедший, но чем больше она его узнавала, тем сильнее убеждалась, что это не так. Хотя ей никогда не приходилось сталкиваться с амнезией, она хорошо знала симптомы этого заболевания.
Загадочность, окружавшая его, лишь усиливала ее интерес. Кем он был? Она думала о нем так много, что даже стала побаиваться этого, но она была честна перед собой и призналась, что дружеская привязанность переросла в более глубокое и сильное чувство.
Когда она осознала это, у нее даже дыхание перехватило. Как можно полюбить человека, о котором ничего не знаешь? А ведь он мог оказаться преступником или, что еще хуже, женатым!
Нет! Она должна забыть его, выбросить из головы. Но принимать решения всегда легче, чем им следовать.
Он же, не подозревая, что она думает о нем с теплотой и любовью, мучил себя обвинениями во всем содеянном, работая на руднике под палящим африканским солнцем, он все больше убеждался в том, что любит ее, хотя прекрасно сознавал недостижимость своей мечты.
Даттон, трудившийся вместе с ним, тоже находился во власти глубокого чувства к этой девушке.
Надсмотрщики были требовательны, но не жестоки. Хотя у некоторых из них были кнуты, но пускали они их в дело крайне редко, подгоняя лишь самых отъявленных лентяев.
Женщины с первых же минут возненавидели Сандру, и лишь строгая угроза султана удерживала их от издевательств и жестокости по отношению к девушке.
Среди них была и молодая девушка, приносившая ей еду и сочувственно к ней относившаяся. От нее Сандра узнала, что Да Гама отказался заплатить выкуп. Она спросила девушку, что с ней теперь будет, и ответа ей пришлось ждать недолго.
В хижину вошла старая ведьма и шипя рассказала новость, которую знала уже вся деревня. Али решил взять белую пленницу в жены и назначил день свадьбы.
Старая ведьма злилась от того, что ей как старшей жене было поручено готовить невесту к свадьбе.
Сандра была безутешна. Она умоляла девушку принести ей нож, чтобы покончить с собой, но та боялась. Свадьба должна была состояться на днях. За этот короткий срок она должна была либо отыскать способ покончить счеты с жизнью, либо совершить побег. Но за ней наблюдали так пристально, что малейшие попытки тут же пресекались.
После того, как рабы возвратились из рудника, эта новость достигла и их ушей. Оба белых пришли в отчаяние.
- Мы должны выбраться отсюда! - воскликнул человек, считающий себя Тарзаном.
Даттон указал на мертвую голову, торчащую на частоколе.
- Вот что ожидает рабов, пытающихся убежать.
- Все равно мы должны попробовать. Может быть, завтра, когда нас поведут на рудник, или вечером, когда мы будем возвращаться, нам предоставится удобный случай.
Но на следующий день ни утром, ни вечером такого случая не представилось.
А в деревне полным ходом шли приготовления к свадьбе. Варилось пиво, готовилась еда, а оцепеневшую невесту учили, как следует вести себя в тех или иных случаях.
Давно солнце перевалило за полдень, когда к дому султана прибежал запыхавшийся гонец и сообщил, что заметил множество воинов-амельтеосов, расположившихся рядом с деревней на холмах.
Это было нечто новое в тактике ведения боевых действий, и Али пришел в ярость. Раньше, когда амельтеосы шли войной, они всегда двигались по равнине, громко трубя и выкрикивая воинственные кличи.
Султан очень удивился, почему они подошли к деревне скрытно.
Он приказал созвать всех солдат и вооружить рабов, поскольку амельтеосы превосходили галла численностью.
Несмотря на военную угрозу, приготовления к свадьбе не прекращались ни на минуту. Во всем, что происходило, Сандра не принимала никакого участия. Она находилась под неусыпным наблюдением.
Многие воины, не дожидаясь начала официальной церемонии, уже изрядно выпили и пустились в пляс, совсем забыв про врагов.
А всего в миле от них сотни буйволов, спрятанных среди холмов, медленно двигались к деревне, подгоняемые пастухами. Для амельтеосов это тоже был новый метод ведения войны, но так приказал бог, и они подчинились безропотно.
На одном из флангов шли Тарзан и Чилтерн, за ними следовали обезьяны Уиго и Мал-Гэша. Тарзан знал, что гнать буйволов ночью небезопасно, с наступлением темноты животные начинали нервничать и беспокоиться, но все же они медленно продвигались к деревне. На пересеченной местности их почти не было видно.
Султан Али, полупьяный, ворвался в хижину Сандры. Растолкав женщин, он схватил ее за руку и потащил к своему дому.
Но не успели они пройти и половины пути, как в деревню вбежал воин, криком предупреждая об опасности.
- Амельтеосы идут! - кричал он. - Они уже здесь! Али очень испугался. Он выпустил руку Сандры и принялся отдавать приказы командирам и солдатам.
Вооруженных рабов поставили в первую линию, чтобы на них обрушился удар нападающих.
- Вот и пришло наше время, - прошептал Даттону лже-Тарзан. - Пойдем к хижине Сандры и во время общей схватки попытаемся увести ее отсюда.
Тарзан отдавал команды, которых ждали воины Амельтео. По его сигналу зазвучали трубы и раздались воинственные кличи. Воины подгоняли наконечниками копий своих буйволов, которые обезумев от боли и страха, понеслись прямо на деревню. Следом за ними двигались Тарзан, Чилтерн и группа огромных обезьян.
Когда стадо взбесившихся буйволов ворвалась в деревню, там возникла паника. Лже-Тарзан подбежал к хижине Сандры и позвал ее, но ответа не последовало.
Девушка находилась там, где бросил ее султан Али.
Некоторые из галла пытались защищаться, бросая в буйволов копья и горящие факелы, но большинство вместе с женами и детьми кинулись прочь из деревни, но тут же попадали в лапы обезьян Уиго и Мал-Гэша.
Сандра услышала крики амельтеосов, подгонявших буйволов, и поняла, что через пару минут она снова окажется в плену.
Девушка увидела небольшой промежуток в стаде, которое неслось прямо на нее, и ринулась туда, надеясь убежать из деревни. Тут ее заметил лже-Тарзан и бросился за ней, а следом понесся и Даттон.
Лже-Тарзан вскоре догнал ее и схватил за руку. Так они продолжали бежать среди буйволов, пока не очутились за границами деревни.
В сплошной темноте они спешили вперед, подгоняемые ревом буйволов и криками солдат. Постепенно звуки становились все глуше. Вдруг Сандра испуганно оглянулась.
- За нами кто-то гонится.
- Это Даттон, - успокоил ее лже-Тарзан. Сандра остановилась и крикнула:
- Пелхэм! Это действительно вы?
Радость, звучавшая в ее голосе, подействовала на ее спутника, как холодный душ. Он давно догадался, что Даттон любит Сандру и вполне мог рассчитывать на ее взаимность. Однако он ничем не выдал своего переживания.
Даттон бросился к ней с распростертыми объятиями.
- О, Сандра! Что вам пришлось пережить! Теперь все позади! Возможно, нам удастся вырваться из этой проклятой страны.
Они двинулись дальше сквозь ночь. Сандра и Даттон оживленно рассказывали друг другу о том, что приключилось с ними после того, как они расстались.
Они казались безмерно счастливыми, а идущий позади них человек глубоко переживал.

    XXII. БЕГСТВО

Участь галла была решена, когда стадо буйволов промчалось по деревне. Затем в нее вступили войска Озориса да Серра. Там они встретили Тарзана, который не нашел ни девушки, ни человека, приговоренного им к смерти.
Начинать поиски ночью было бесполезно, зато амельтеосы обнаружили султана Али, скрывшегося в своем доме. Да Серра приказал отвести его в Амельтео, чтобы триумф победы был полным.
Победители расположились в захваченной деревне, как у себя дома, и принялись за угощения, приготовленные к свадьбе.
Тарзан созвал своих обезьян и велел им возвращаться назад. Даже он не мог задерживать их столь долгое время. Когда они покинули деревню, воины-амельтеосы облегченно вздохнули.
- А что дальше? - спросил Чилтерн. - Кажется, для меня сейчас самое подходящее время удрать? Тарзан кивнул.
- Скоро пойдем. Я только еще раз осмотрю деревню, чтобы убедиться, что того человека, которого я ищу, здесь нет.
- Неужели вы пришли в эту страну только за тем, чтобы найти самозванца и отомстить ему? - спросил Чилтерн. - Но ведь это убийство!
- А когда вы раздавите ядовитого паука, вы тоже называете это убийством? - возразил Тарзан. - Для меня этот человек все равно что паук.
- Должно быть, он здорово насолил вам?
- Именно так. Он украл мое имя и стал похищать женщин и детей, восстановив тем самым против меня моих друзей-туземцев.
- А как он себя называл?
- Тарзан из племени обезьян.
- Невероятно, - покачал головой Чилтерн. Тарзан еще раз обошел деревню, но никаких следов девушки или самозванца обнаружить не удалось. Затем он вернулся к англичанину, и они незаметно покинули деревню, не привлекая к себе внимания.
- Знаете, - обратился Чилтерн к Тарзану, - мне почему-то казалось, что все деревни обнесены заборами.
- Тут дело обстоит иначе, - отозвался Тарзан. - Мне объяснил да Серра. У галла только один враг - амельтеосы, и на протяжении четырех столетий правила ведения войны не менялись. Амельтеосы шли по равнине, трубя и выкрикивая боевые кличи. Галла выходили из деревни и встречали их. Бой считался состоявшимся, если несколько человек погибали, а несколько попадали в плен. Затем все расходились по домам. Идея напасть на деревню принадлежит мне, иначе я никак не мог найти девушку и самозванца.
- Уж лучше бы галла выстроили забор, - сказал Чилтерн.
Некоторое время они шли молча, затем англичанин спросил у Тарзана о его дальнейших планах.
- Я найду этого человека, и после того, как убью его, отведу вас в какое-нибудь селение на реке Конго, откуда вы сможете добраться до родины.
- Насколько мне известно, выбраться отсюда можно двумя путями, - сказал Чилтерн.
- Я знаю только одну тропу, через скалу, - ответил Тарзан.
- Я слышал о ней, но однажды мне довелось идти по другой, более простой и доступной. Думаю, я смогу ее отыскать.
- Хорошо, - согласился Тарзан, - поищем вторую тропу.
Во время паники, вызванной появлением в деревне буйволов, Крампу и Мински удалось скрыться в лесу, и они просидели там до наступления темноты. Затем они осторожно двинулись через равнину к горам.
- Утром, - удовлетворенно произнес Крамп, - мы поищем дорогу к руднику.

Предыдущая страница 9 Следующая страница


- Утром, - возразил Мински, - мы поищем дорогу, ведущую прочь из этой проклятой страны. С меня хватит, и не нужно мне этого дурацкого золота.
- Если бы я знал, что ты такой трус, - прошипел Крамп, - ни за что не пошел бы с тобой!
- А я с тобой, если бы знал, что у тебя вместо головы медный котелок, - парировал Мински. - Что толку, если я найду этот рудник, когда у нас нет даже винтовки, чтобы подстрелить дичь. Нет, у меня теперь две задачи: найти выход отсюда и хоть какую-нибудь пишу.
Когда Мински прошел вперед, Крамп ядовито выругался. Но жажда золота заглушала даже доводы рассудка.
Поскольку они выбрали окольный путь, чтобы случайно не наткнуться на амельтеосов, возвращающихся из деревни галла, то лишь под утро, измученные и голодные, они добрались до подножия холмов и остановились, чтобы отдохнуть.
Среди этих же холмов скрывались Даттон, Сандра и лже-Тарзан.
Сандра проснулась утром первой. Она посмотрела на мужчин, спавших возле нее с двух сторон. Не желая их тревожить, девушка тихонько лежала с открытыми глазами.
Она снова свободна! Она пыталась думать только об этом, не решаясь заглядывать в будущее, которое могло оказаться более зловещим, чем прошлое.
Она снова свободна. Но надолго ли? Даже если им удастся избежать плена амельтеосов или галла, им придется идти через страну Уарутури, где опасность представляют не только дикие звери, но и люди-людоеды. Что могли сделать жалкие луки и стрелы, которые по приказу султана выдали Даттону и лже-Тарзану перед битвой против леопардов, львов и уарутури? Она с тоской подумала о настоящем Тарзане, которого, как ей думалось, убил Крамп. Вот с ним она чувствовала бы себя в безопасности.
Она повернула голову и посмотрела на человека, укравшего имя Тарзана. Кем был он на самом деле? Сандра видела, как мерно опускается и поднимается его грудь в такт дыханию, заметила прядь волос, упавших на лоб, и ей неожиданно захотелось поправить их.
Она устыдилась своего желания и посмотрела на Даттона. Это был человек ее круга, человек, любивший ее, но желания откинуть волосы с его лба она не испытывала.
Сандра тяжело вздохнула и закрыла глаза. Как бы ей хотелось никогда не видеть человека, называющего себя Тарзаном, но, открыв глаза, она тут же посмотрела на него. Просыпаясь, он улыбнулся, и мир заиграл радужными красками, и она уже была рада, что она здесь, что она жива, и что находится рядом с ним. Разобравшись в своих чувствах, она густо покраснела, но все же улыбнулась в ответ и сказала:
- Доброе утро.
Даттон тоже проснулся и сел.
- Нужно выработать какой-то план действий, - объявил он. - Прошлой ночью мы были лишены такой возможности. Предлагаю провести здесь несколько дней, а затем двинуться к скалам Рутури, передвигаясь преимущественно по ночам.
Сандра запротестовала.
- Я никогда не спущусь по этой проклятой скале.
- Говорят, отсюда есть еще один выход, - произнес лже-Тарзан, - он намного легче, но я не знаю, где это. Наверное, там, - и он указал рукой на юго-запад.
- Тогда давайте поищем эту тропу, - предложила Сандра.
- Прежде всего нам нужно поискать пищу, - ответил Даттон.

    XXIII. В ПЛЕНУ У ОБЕЗЬЯН

После битвы обезьяны Уиго и Мал-Гэша ушли в холмы и сразу же разделились, а утром каждое племя уже само по себе занялось добыванием пищи.
И без того нервные и вспыльчивые, сейчас звери были опасны вдвойне, поскольку были голодны и еще не остыли после вчерашнего сражения. Обезьяны постоянно грызлись между собой, то тут, то там вспыхивали ссоры, и случайная встреча с другим племенем могла вылиться в кровопролитную схватку.
Сандра и ее спутники безуспешно пытались найти пищу. Девушка устала неимоверно. Она думала, насколько еще хватит у нее сил, но не жаловалась. Из мужчин более слабым оказался Даттон: он дольше работал на руднике, да и от природы не был наделен такой физической силой, как лже-Тарзан. Однако американец держался мужественно и не подавал вида, что силы его на исходе.
Но как бы то ни было, лже-Тарзан заметил состояние своих спутников и их неуверенную походку.
- Вы оба очень устали, - сказал он, - будет лучше, если вы подождете меня здесь и немного отдохнете, а я схожу на охоту. Неподалеку я заметил бамбуковую рощу, думаю, там есть дичь.
- По-моему, нам не стоит разделяться, - возразила Сандра, - хотя нас и немного, но это все же придает некоторую уверенность.
- Согласен, - сказал Даттон, - давайте держаться вместе до тех пор, пока кто-нибудь из нас не сможет передвигаться самостоятельно, а там уж решим, что делать дальше. Но, может быть, нам повезет, и мы подстрелим дичь, а хорошая еда быстро восстановит наши силы.
Лже-Тарзан кивнул согласно головой.
- Пусть будет по-вашему.
Пока они совещались, из зарослей за ними наблюдала пара узко посаженных злобных глаз. Когда люди подошли поближе, владелец этих глаз повернулся, чтобы уйти.
- Там кто-то есть! - воскликнул лже-Тарзан. - Какое-то крупное животное. Сейчас я рискну.
С этими словами он натянул тетиву и выпустил стрелу в фигуру, смутно различимую в зарослях. Послышался крик боли и ярости и треск ломающихся веток. Вскоре они увидели большую обезьяну. Вдруг заросли ожили, и показались обезьяны, спешащие на крик своего соплеменника.
Сандра помертвела, увидев огромных обезьян, которые неслись на них, угрожающе рыча и размахивая могучими лапами.
- Слуги бога! - воскликнул лже-Тарзан и обратился к ним на языке, которому выучился в Амельтео.
Он громко приказал им остановиться, и на какой-то миг они замерли, но затем вновь бросились вперед, подогреваемые жаждой мести. Мужчины выстрелили еще раз, но это только усилило их ярость. Возможно, они и узнали человека, который был их богом, но они не могли простить ему то, что он напал на них.
Бросив бесполезные луки и стрелы, мужчины выставили вперед копья, готовые к последней схватке.
Сандра могла убежать, но вместо этого осталась стоять позади мужчин, ожидая развязки.
Какими беспомощными выглядели люди по сравнению с огромными свирепыми животными, но какими бесстрашными!
Девушка видела, как человек, называвший себя Тарзаном, бросился с копьем на обезьяну, как зверь, словно играючи вырвал оружие у него из рук и ударил древком по голове.
- Вот и не стало одного защитника, - подумала Сандра.
Огромный самец схватил Даттона и, как тот ни отбивался кулаками, все ближе и ближе подтягивал его к себе и, наконец, вонзил свои клыки в горло человека.
Так как Сандра уже ничем не могла помочь своим спутникам, она бросилась бежать. Теперь приходилось думать только о себе. Но не успела она пробежать и несколько метров, как огромная волосатая обезьяна схватила ее за плечо и с такой силой рванула назад, что девушка упала.
Могучая обезьяна склонилась над ней и зарычала. Вскоре Сандру окружили и другие животные. Какой-то самец подкрался поближе и хотел было схватить ее, но первый набросился на него. Они сошлись в смертельной схватке, но в это время еще один молодой самец поднял ее с земли и побежал к лесу со скоростью, какую только могли развить его короткие ноги.
Но и этому не удалось уйти далеко, так как в погоню бросился огромный самец, и похитителю пришлось бросить девушку, чтобы встретить противника лицом к лицу.
Измученная и насмерть перепуганная Сандра с трудом поднялась на ноги. Совсем рядом она увидела лес. Если бы добежать до него! Там можно укрыться от преследователей.
Она осмотрелась. Двое самцов продолжали схватку, а другие обезьяны не пытались преследовать ее. Шанс был минимальный, но она решила им воспользоваться. Почувствовав прилив сил, она побежала, хотя секунду назад еле стояла на ногах.
Но попытка оказалась неудачной. Самец, первым схвативший девушку, расправился со своим противником, и когда тот, рыча от обиды и боли, отполз в сторону, бросился вдогонку за Сандрой. В несколько прыжков он догнал ее, схватил и устремился в сторону леса. Обернувшись, Сандра увидела, что остальные обезьяны не преследуют их, они просто брели следом, но самец, видимо, опасался погони и поэтому бежал без передышки.
Вскоре они углубились в заросли бамбука, а на поляне остались лежать Пелхэм Даттон и человек, называвший себя Тарзаном.

    XXIV. ОДНА

Целый день Крамп и Мински безуспешно рыскали в поисках пищи. Им удалось обнаружить источник, и это немного поддержало их убывающие силы. Ночью было холодно, и они легли спать, тесно прижавшись друг к другу.
Вскоре раздался рык льва, спускавшегося с холмов на охоту, и им стало страшно. Чуть позже они заснули, но снова услышали рычание где-то поблизости.
В этот раз лев зарычал, наткнувшись на неподвижные тела Даттона и лже-Тарзана. Сначала запах белых людей удивил и слегка напугал его, но затем он подошел и обнюхал одно из тел. Он не был людоедом и не хотел такого мяса, но голод заставил льва схватить человека и утащить его в заросли.
Возможно, это спасло жизнь Крампу и Мински, поскольку этой ночью лев больше не охотился.
Утром Крамп и Мински, окоченевшие от холода, поднялись на ноги.
- Надо двигаться, - сказал Мински, - мы не можем лежать тут и ждать, пока сдохнем с голода или закоченеем.
- Может, в этих зарослях бамбука найдем птичьи гнезда? - предположил Крамп.
- А дальше идет лес, - поддержал его Мински, - уж там-то что-нибудь да отыщется.
Они направились к зарослям бамбука, и вдруг Мински, идущий впереди, остановился.
- Что это? - спросил он, указывая на землю.
- Человек, - ответил Крамп. - Он спит. Сейчас проснется. Постой, да ведь это Тарзан.
- Нет, - возразил Мински, - это тот парень, что похитил девушку.
- Девушку? - вырвалось у Крампа. - Интересно, где она сейчас? Если мы найдем ее, то получим тысячу фунтов!
- И поведем через страну Уарутури? - охладил его Мински.
Человек, называвший себя Тарзаном, медленно поднялся и огляделся по сторонам. Он был в полном сознании, но закоченел от холода. Он поискал глазами Сандру и Даттона, но вместо них увидел двух белых мужчин, подходивших к нему. Он узнал их.
- Что они тут делают? - подумал человек. - Не причастны ли они к исчезновению Сандры?
Но тут он вспомнил нападение обезьян и удар по голове, лишивший его сознания. С трудом человек поднялся на ноги.
- Я убью его, - тихо прошептал Крамп Мински.
- Брось трепаться, - возразил тот. - Чем это ты его убьешь?
Они подошли к человеку.
- Привет, - сказал Крамп. Человек молча кивнул.
- Как вы сюда попали? Знаете ли вы что-нибудь о мисс Пикерэл?
- Нет, - ответил Крамп. - С тех пор, как вы похитили ее из нашего лагеря, нам о ней ничего не известно. Что с девушкой, где она?
- Она и Даттон были со мной до вчерашнего дня. Потом на нас напали огромные обезьяны. Это все, что я помню. Вероятно, обезьяны увели мисс Пикерэл и Даттона с собой.
- А может, они просто сбежали от тебя, - сказал Мински. - Даттон на нее глаз положил, а что от тебя ожидать, если ты два раза ее воровал.
- Я не верю, что они могли так поступить, - возразил человек. - Мы стали добрыми друзьями, и я собрался отвести ее к отцу.
- Эй, смотрите-ка, - воскликнул Крамп, - тут кровь. Ну и лужища! Вы ранены?
- Нет, - ответил лже-Тарзан, - это кровь кого-то из них.
- Если они одного убили, а другого увели с собой, - предположил Крамп, - то вероятнее всего убили мужчину, а увели девушку.
- Я пойду по следам и все узнаю, - воскликнул человек, называющий себя Тарзаном.
- Мы пойдем с вами, - сказал Крамп. - Но мы чертовски проголодались, а у вас лук и стрелы. Может, вы немного поохотитесь, а мы пока все тут осмотрим.
- Хорошо, - согласился человек, и они двинулись по следам больших обезьян.
Самец, утащивший Сандру, не останавливаясь, мчался все дальше и дальше в лес. Он боялся, как бы его не нагнали соплеменники и не отобрали добычу.
Наконец они остановились, чтобы хоть немного отдышаться. Девушка вспомнила о той ситуации, в которой она оказалась несколько дней назад, но нынешняя не шла ни в какое сравнение с предыдущей. Одинокая и беззащитная, Сандра стала пленницей огромной обезьяны, а двое мужчин, которые хоть как-то могли ее защитить, лежали мертвые на поле боя.
Обезьяны Уиго бродили по лесу. Охота была неудачная, и все были голодные и злые. Они часто ссорились между собой, и вожаку Уиго с трудом удавалось удерживать порядок в стае. Только что он растащил двух сцепившихся в драке самцов, как вдруг Га-Ан издал предупреждающий крик.
- Крич-ча!
Обезьяны насторожились. Они услышали, что кто-то движется в их сторону, а вскоре и увидели его. Это был Санчо, один из служителей бога, который шел к ним, неся на плече женщину-тармангани.
Санчо шел, постоянно оглядываясь, и поэтому не сразу заметил обезьян Уиго. Когда же он увидел их, то остановился и угрожающе оскалил клыки.
Уиго смело пошел на него и успел схватить девушку за руку, пытаясь вырвать ее из объятий Санчо. Каждый тянул Сандру в свою сторону и чуть не разорвали бедняжку на части. В этот момент подоспели соплеменники Санчо, и девушку оставили в покое, чтобы схватиться по-настоящему. Сандра рухнула на землю, а вокруг закипела отчаянная битва. Она видела, как обезьяны наносят друг другу страшные удары, вырывают когтями куски кожи и мяса, издавая при этом дикие крики боли и ярости.
Постепенно обезьяны Уиго начали теснить противников. У Сандры вновь появился призрачный шанс на спасение. Никем не замеченная, она потихоньку начала отползать в сторону.
Оглянувшись, она поняла, что увлеченные дракой обезьяны не обращают на нее внимания. Тогда девушка поднялась на ноги и бросилась в лес.
Шум битвы постепенно затих вдали. Сандра снова была свободна. Но она оказалась совершенно одна в диком незнакомом лесу.
Сандра боялась диких зверей, но больше всего сейчас она боялась людей.

    XXV. ЗОЛОТО

Крамп, Мински и человек, называющий себя Тарзаном, отправились на поиски следов девушки, но найти их не удавалось. Не повезло и с охотой. Крамп и Мински совершенно выбились из сил.
Лже-Тарзан тоже порядком проголодался, но думал лишь о судьбе Сандры. Чья кровь была на поляне? Ее или Даттона? Человек не разделял мнения Крампа о том, что девушку утащили обезьяны, хотя он слышал немало похожих историй, но не верил в них.
Занятый мыслями о Сандре, лже-Тарзан стал рассеянным и невнимательным. Оттого-то и охота не ладилась. Кроме того, человек, считавший себя Тарзаном, оставался представителем цивилизованного мира и плохо ориентировался в джунглях. Вскоре они потеряли тропу, по которой ушли обезьяны, и двинулись совсем по другой, ведущей в глубь холмов.
Эта небольшая ошибка привела к трагическим последствиям.
- Проклятая страна! - выругался Мински. - Тут даже кузнечиков нет. Клянусь, если я его увижу, съем, не задумываясь. Боже! С каким наслаждением я бы выпил сейчас бутылку "Бурбона"!
- Заткнись, - неожиданно заорал Крамп, - если ты скажешь еще что-нибудь в этом роде, я тебя...
- Ничего ты мне не сделаешь, - прервал его Мински, - и после "Бурбона" я съел бы ветчинки с яичницей. Крамп бросился на него, но промахнулся и упал. Мински продолжал издеваться.
- Или огромный бифштекс, поджаренный с луком.
- Прекратите! - прервал его лже-Тарзан. - Наши дела и так плохи, не хватает еще затеять драку.
- А кто ты такой, чтобы мне указывать? - завелся Мински. - Если я хочу яблочного джема или пирожных, то никто не может мне этого запретить.
- Замолчи, - еще раз сказал лже-Тарзан и ударил Мински ладонью по лицу.
Удар был не очень сильным, но Мински отлетел в сторону и упал.
- А сейчас послушайте, - продолжал человек, - если вы не прекратите грызню между собой, я брошу вас на произвол судьбы. Без моего лука и стрел вы долго не протянете.
- Что-то не видно богатой добычи, - съязвил Крамп.
- Я все сказал, - произнес лже-Тарзан. - А теперь решайте сами.
С этими словами он повернулся и пошел вверх по тропе. Крамп и Мински поплелись следом, полные ненависти к нему и друг к другу.
Наконец они остановились, так как подошли к каньону. Человек остановился на краю и заглянул вниз. Глубина каньона составляла футов двадцать пять, и он занимал площадь примерно с полгектара. Вниз вела узкая тропа.
Крамп и Мински остановились рядом с ним. Едва Крамп глянул вниз, как из его груди вырвался дикий крик:
- Рудник! Золото! Золото! Смотрите!
Вместе с Мински они стремительно бросились вниз. Это действительно был таинственный рудник. Большие куски золота лежали кучами. Крамп упал на колени и принялся лихорадочно собирать самые большие самородки.
- Это мое! - орал он во все горло.
- Что вы собираетесь делать с ним? - спросил лже-Тарзан.
- Что делать? Я смогу вернуться в Англию! Я стану богачом!
Он сорвал с себя куртку и, сидя на земле, принялся складывать в нее золото. Мински был возбужден не меньше.
- А я куплю яхту и выпишу французского повара!
- И как далеко вы собираетесь унести все это? - снова спросил лже-Тарзан. - Вы и так еле на ногах стоите.
- Если бы у тебя была куртка, мы могли бы взять еще, - сказал Крамп. - Ничего, я сниму брюки, они выдержат много золота.
- Можешь оставить брюки в покое, я не собираюсь тащить этот мусор.
- Что? - возмутился Крамп. - Ты не хочешь нам помочь? Хочешь оставить все это дикарям? Дружище! Это же золото. Зо-ло-то! На него можно купить все: женщин, вино, все! Можно даже купить титул. Например, сэр Томас Крамп! Неплохо звучит!
- Дурак ты, - съехидничал Мински, - какой из тебя сэр. Мордой не вышел.
Но Крамп пропустил обидную реплику мимо ушей и вновь обратился к лже-Тарзану.
- Помоги мне донести мое золото, и я поделюсь с тобой. Ты сильнее нас и можешь нести вдвое больше. Человек отрицательно покачал головой.
- Для меня это не представляет никакой ценности. Лучше я пойду поохочусь и поищу мисс Пикерэл. Если вы хотите выбраться из этой страны живыми, то должны выбросить из головы всю эту ерунду и отправиться вместе со мной.
- Ни за что! - объявил Крамп. - Иди на охоту, а я выберусь из этой страны и вынесу золото.
Лже-Тарзан пожал плечами и повернул обратно, потому что тропа в руднике заканчивалась, и он понял, что сбился с пути, и нужно вернуться к тому месту, где он потерял следы обезьян.
- Как думаешь, - поинтересовался Мински у Крампа, - сколько ты сможешь унести?

Предыдущая страница 10 Следующая страница


Он уже связал концы куртки и попытался взвалить ее на плечо.
- Тяжело! - сообщил он.
Крамп продолжал собирать золото.
- Боюсь, мне не удастся унести все это, - сказал он, сделав неудачную попытку поднять свою ношу. Мински злорадно рассмеялся.
- Я убью тебя! - взревел Крамп.
Мински засмеялся громче. Затем он схватил собственную куртку, с трудом поставил ее на колено, а потом, напрягая все силы, взвалил на плечо.
Крамп выбросил несколько кусков поменьше, но все равно не мог поднять свою ношу. Он проклинал золото, Мински, лже-Тарзана и все на свете. Пришлось расстаться с крупными самородками, и лишь после этого он сумел забросить куртку за спину. Он стоял на дрожащих ногах под жарким африканским солнцем и обливался потом. Смахнув пот со лба, он снова выругался.
Мински направился к выходу из рудника. Он часто останавливался, чтобы перевести дух. На полдороге он споткнулся и упал. Он лежал, тяжело хватая ртом воздух. К нему медленно приблизился Крамп и заорал:
- Прочь с дороги!
- Ставлю пару тысяч, что тебе не выбраться отсюда с таким грузом.
Не успел он договорить фразу, как и Крамп упал. Он остался лежать, ругаясь на чем свет стоит.
- Если мы еще встретимся, - сказал он Мински, - я тебе шею сверну.
- Плевать я на тебя хотел, - отозвался тот. Мински медленно поднялся на одно колено и попытался снова забросить груз на плечо, но вскоре понял, что если эта попытка и удастся, ему все равно не выбраться из каньона. Тогда он пополз по тропе, подтягивая куртку за собой. Он медленно поднимался все выше и выше. Крамп последовал его примеру.
Подъем занял много времени, но в конце концов они оказались на краю каньона и прилегли отдохнуть.
- Интересно, - сказал Крамп, - сколько это все может стоить?
- Может, и миллион, - ответил Мински.
- А может, и два! - предположил Крамп.

    XXVI. ОХОТНИК РАХТАНГ

Сандра искала тропу, ведущую из долины. Сейчас она была готова отдать все свое будущее наследство за то, чтобы вновь оказаться в безопасности в своей милой Шотландии...
Рахтанг, воин галла из деревни султана Али, в это время безуспешно охотился. Складывалось впечатление, что дичь в этих краях вообще перевелась, и, в конце концов, он решил возвращаться обратно.
В голове Рахтанга вертелось множество мыслей. Его интересовало, что сделают амельтеосы с султаном Али, попавшим в плен. Несомненно, его убьют, и тогда правителем станет старший сын Али. По мнению Рахтанга, Али был плохим человеком, но его сын - еще хуже. Рахтангу многое в нем не нравилось, особенно его заносчивость, подлость и жестокость. Став султаном, он быстро превратится в тирана.
Рахтанг был среди тех, кто пленил бога и богиню в бою перед замком, и он сопровождал их в деревню султана Али. Об этом Рахтанг тоже много думал. Ему хотелось узнать, что с ними случилось, так как он знал, что во время нападения на деревню им удалось бежать.
Мысли его занимала белая богиня. Она была прекрасна в своих золотых одеждах и с короной на голове. Если бы не нападение амельтеосов, она стала бы женой Али. Рахтанг тяжело вздохнул Хорошо быть султаном и иметь множество жен, даже белую богиню.
Размышляя таким образом, Рахтанг, тем не менее, не терял бдительности. Его зрение и слух находились в постоянном напряжении, поэтому он вовремя заметил, что кто-то движется ему навстречу.
Рахтанг покрепче сжал копье и притаился за большим кустом. Незнакомое существо двигалось очень медленно. Возможно, это была дичь. Охотник положил копье на землю и приготовил свой тугой лук. Вдруг он увидел на тропе женщину, о которой только что мечтал. У Рахтанга перехватило дыхание. Она показалась ему воплощением совершенства, но в сердце галла не было ни капли жалости. Он видел перед собой только женщину и думал только о себе.
Когда она приблизилась, Рахтанг выскочил из-за куста. Сандра вздрогнула от испуга и неожиданности. Побуждаемая безотчетным страхом, она повернулась и бросилась бежать. Но не успела ослабевшая девушка сделать и несколько шагов, как Рахтанг настиг ее и грубо схватил за руку. Он развернул Сандру лицом к себе и принялся жадно разглядывать ее.
Внешность самого Рахтанга была ужасной даже по представлениям дикарей. Сандра закрыла глаза, чтобы не видеть этой злобной уродливой рожи.
Разглядывая белую богиню, Рахтанг лихорадочно размышлял.
Это обстоятельство могло обернуться либо несчастьем, либо неслыханной удачей. Все зависело от того, как он сумеет распорядиться неожиданным подарком судьбы.
Если он приведет ее в деревню, то не сможет оставить себе. Сын султана заберет ее, и тут уж ничего не поделаешь. Амельтеосы заплатили бы за нее большой выкуп, но если Рахтанг приведет ее в Амельтео сам, то единственной наградой для него будет рабство или смерть.
Наконец ему в голову пришел еще один вариант, самый подходящий. Рахтанг знал одно местечко далеко в холмах, где была небольшая пещера, а вокруг росло множество вкусных фруктов. Там он смог бы прожить несколько дней, как султан, а когда придет пора возвращаться, он перережет девушке горло и бросит ее там. Таким образом он оставит всех в дураках.
Решение было принято.
- Ты одна? - спросил он на галла.
- Не понимаю, - ответила она на суахили. Он повторил вопрос на суахили.
- Нет, не одна, - ответила Сандра, - мои друзья недалеко отсюда и скоро будут здесь.
Рахтанг разгадал наивную хитрость пленницы, потому что его острый слух не улавливал присутствия других людей. Однако он решил поторапливаться.
- Идем! - сказал он и потащил в сторону холмов.
- Что тебе от меня нужно? - возмутилась девушка. - Что ты собираешься со мной сделать?
- А ты не догадываешься? - ответил он. - Ты ведь женщина.
- Но я не простая смертная женщина! Я - богиня! - воскликнула она, хватаясь за соломинку.
- На свете нет бога, кроме Аллаха, - ответил Рахтанг и рассмеялся.
- Если ты тронешь меня хоть пальцем, ты умрешь!
- Ты неверная, а за каждого убитого неверного Аллах вознаградит меня на небесах.
- Ты собираешься убить меня?
- Не сейчас, позже.
До сих пор Сандра думала, что самое страшное позади, но нынешняя ситуация казалась ей безнадежной. Если бы у нее были силы, она попробовала бы убежать, но в ее теперешнем состоянии об этом не могло быть и речи. Единственным выходом оставалось самоубийство, но у нее не было никакого оружия под рукой.
Неожиданно ее взор упал на колчан со стрелами, который Рахтанг нес на спине.
Но как использовать этот шанс? Охотник крепко держал ее за правую руку своей левой рукой и стремительно тащил ее вперед. Сандра решила пуститься на хитрость.
- Тебе незачем тащить меня, - сказала она, - я пойду сама. У меня не хватит сил убежать. Ухмыльнувшись, Рахтанг отпустил ее.
- И то верно, - согласился он. - Далеко ты не убежишь, а если попробуешь, я изобью тебя.
Дальше они шли молча. Мало-помалу, дюйм за дюймом она начала отставать, пока не оказалась чуть позади дикаря. Протянув руку, она осторожно потянула стрелу из колчана. Наконец, стрела оказалась у нее в ладони. Теперь она крепко сжимала ее.
Чтобы вонзить стрелу в тело, нужно обладать немалым мужеством. Перед ее мысленным взором промелькнула вся ее жизнь. Она подумала о своем отце, который никогда не узнает о ее конце. Вероятно, он давно уже считал ее мертвой. Ни один человек в мире, кроме этого дикаря, не узнает, как она умерла и где лежат ее кости, обглоданные гиенами и обожженные горячим африканским солнцем.
Но для того, чтобы исполнить задуманное, нужно еще немного приотстать, а это может возбудить подозрение.
Но как бы то ни было, другого выхода у нее нет. Сандра еще чуть-чуть замедлила шаг. Она видела, как под кожей мужчины перекатываются тугие мышцы. Эта голая спина и движущиеся мускулы словно заворожили ее. Внезапно в ее глазах мелькнула какая-то мысль. От волнения у Сандры пересохло во рту, но она не колебалась.
Размахнувшись изо всех сил она вонзила стрелу в спину охотника Рахтанга.
С криком боли и ярости дикарь повернулся к ней. С перекошенным от ненависти лицом он бросился на Сандру и схватил ее руками за горло.
Она попятилась назад и упала на спину, а дикарь, все еще сжимающий ее горло, повалился рядом.

    XXVII. ВСТРЕЧА

Человек, называвший себя Тарзаном, охотился. Его сердце было наполнено печалью, так как он думал, что девушка, которую он любил, мертва. Даттон тоже был мертв. Он чувствовал себя совсем одиноким, поскольку не считал Крампа и Мински своими товарищами. Он думал о них с презрением, вспоминая, как они грызлись из-за золота.
- Каким ничтожным может быть человек, - пробормотал он про себя.
Он хотел выработать какой-либо план, но вскоре это показалось ему излишним. Он, Сандра и Даттон должны были исчезнуть вместе. Этот мир был единственным, который он знал. Ему уже стало казаться, что необходимо вернуться в Амельтео. Там жизнь будет тихой и спокойной, хотя его сердце разбито навсегда. Он еще не знал, что власть в Амельтео переменилась, и произошло множество невероятных событий.
Внезапно его размышления были прерваны криком, леденящим душу, криком умирающего человека.
Движимый состраданием, лже-Тарзан бросился на этот крик, полагая, что на какого-то человека напал дикий зверь.
Он пробежал не более ста ярдов, и его глазам открылось зрелище, приведшее его в ужас.
Он увидел тело Сандры, неподвижно лежащее на земле, а рядом тело черного великана с торчащей из спины стрелой.
Он осмотрелся, чтобы определить, кто напал на них, но нигде не заметил никаких признаков. Он устремился вперед. Рахтанг был мертв. Лже-Тарзан склонился над девушкой и взял ее на руки. Приложив ухо к ее груди, он услышал слабое биение сердца. Человек принялся растирать ее руки и запястья, затем тесно прижал к себе, словно пытаясь согреть, хотя солнце жгло немилосердно.
Наконец Сандра открыла глаза, и они расширились от изумления, когда девушка взглянула на его лицо.
- Бог! - прошептала она и снова закрыла глаза. - Итак, это смерть.
- Это не смерть, - возразил он. - Это - жизнь!
- Но ведь ты умер, - сказала она, - я своими глазами видела, как обезьяны убили тебя, и если мы снова вместе, значит, и я умерла.
Он сильнее прижал девушку к себе.
- Нет, моя дорогая, никто из нас не умер. Сандра обвила его шею руками и затихла в его объятиях.
Они долго молчали, потому что слова были не нужны.
Первым прервал молчание мужчина.
- Что тут произошло? Кто его убил? Девушка вздрогнула и рассказала обо всем.
- Ты молодчина! - воскликнул мужчина.
- Это было актом отчаяния, я страшно испугалась.
- Должно быть, он умер мгновенно.
- Вероятно, но он успел схватить меня за горло и чуть не задушил. Кажется, стрела пробила ему сердце. - Сандра всхлипнула. - Я убила человека.
- Ты убила дикого зверя. Сейчас нужно думать о себе и искать путь к спасению.
- А где Пелхэм? - внезапно спросила она. - Он погиб?
- Боюсь, что да. Я не нашел никаких его следов.
Я подумал, что они убили вас обоих. Как тебе удалось спастись?
Сандра подробно рассказала ему о тех кошмарах, которые ей пришлось пережить.
- Значит, теперь, - со вздохом сказала она, - в живых остались только мы с тобой?
- Нет, есть еще Крамп и Мински. Я только что оставил их в золотоносном руднике галла, где они ссорились из-за золота. Они набрали столько слитков, что не в состоянии их нести. Я пошел охотиться, потому что мы давно не ели, и они очень ослабли.
- Тогда ступай на охоту и спаси их, - сказала Сандра.
- Нет, - возразил он. - Эти люди не стоят того. Больших негодяев я не встречал в жизни.
- Ты что, обрекаешь их на гибель?
- У них золото, - усмехнулся он. - Это то, о чем они больше всего мечтали, поэтому они умрут счастливыми.
- А что же нам делать?
- Мы можем вернуться обратно в Амельтео, либо же спуститься по скале и вернуться к твоему отцу.
- Решай ты, - сказала Сандра, - я сделаю все, что ты скажешь.
- Попробуем спуститься по скале, - предложил он. Рядом с любимым человеком Сандра, казалось, обрела второе дыхание. Она бодро шагала с ним по равнине. Около полудня ему удалось подстрелить антилопу, которая пила воду из ручья. Теперь у них была и вода, и пища. После непродолжительных поисков они отыскали укромное местечко в скалах, где могли чувствовать себя в относительной безопасности.
- Останемся здесь на некоторое время, - предложил он, - пока ты не восстановишь силы. У нас достаточно мяса и воды, а на деревьях полно фруктов.
Он занялся дичью, выпотрошил ее, затем собрал хворост и попытался зажечь огонь. Действовал он первобытным способом, но вскоре костер разгорелся.
- Прекрасно! - воскликнула она. - Я не думала, что у тебя получится. Как бы я ни была голодна, но я еще не в состоянии есть мясо сырым.
Он нанизал кусочки на заостренную палочку и подержал ее над огнем. С одной стороны мясо немного подгорело, с другой недожарилось, но оба с аппетитом поели и, напившись воды из ручья, решили отдохнуть.
Девушка легла в густую траву, заложив руки за голову.
- Я уже думала, что никогда не буду чувствовать себя в безопасности и такой счастливой, - сказала она, - здесь просто чудесно.
- С тобой мне везде хорошо, - с нежностью откликнулся он.
- Может, от того, что мы вместе, нам так хорошо. Подумать только, совсем недавно я боялась и ненавидела тебя!
- У тебя были на то причины.
- Даже теперь я не знаю ни твоего имени, ни откуда ты, ни кто ты.
- Ты знаешь столько же, сколько и я, - ответил он.
- А как ты думаешь, узнаем ли мы когда-нибудь это?
Он пожал плечами.
- А что от этого изменится? Мы знаем, что любим друг друга, разве этого недостаточно?
Солнце уже садилось, и где-то вдалеке послышалось рычание льва.

    XXVIII. ЗОЛОТО И СМЕРТЬ

Крамп и Мински лежали там же, где и упали, не имея сил подняться. Каждый из них судорожно цеплялся за свой мешок с золотом, будто они боялись, что кто-нибудь захочет посягнуть на него. Некоторое время они неподвижно лежали под палящими лучами, а затем Мински приподнялся. Он увидел невдалеке тень от дерева и, собравшись с силами, пополз туда, волоча за собой свой мешок.
- Что это ты задумал? - спросил Крамп.
- Охочусь за тенью, - ответил Мински, - я больше не могу лежать под этим солнцем.
Крамп пополз за ним, и скоро оба очутились в тени.
- Немного передохнем, - сказал Крамп, - и снова пойдем.
- Лично я не сдвинусь с места, пока не придет этот парень и не принесет что-нибудь поесть, - ответил Мински. - Поедим, тогда и сил у нас прибавится.
Наступил вечер. Оба страдали от жажды, но теперь боялись покинуть это место в надежде, что охотник вернется именно сюда и накормит их. Незаметно подкралась ночь.
- Как ты думаешь, может, с этой обезьяной что-нибудь случилось? - спросил Крамп. - Он уже давно должен бы вернуться.
- Боюсь, он уже никогда не вернется, - ответил Мински.
- Почему?
- Ас какой стати ему возвращаться? Кто мы ему? Кроме того, у него нет никаких оснований поддерживать с нами дружеские отношения.
- Если он когда-нибудь еще попадется мне в руки, - прорычал Крамп, - я его прикончу.
- Размечтался, - ухмыльнулся Мински. - Руки у тебя коротки.
Крамп пробормотал что-то невнятное. Воцарилась тишина, прерываемая похрапыванием Мински, который заснул. Крамп приподнялся на локте и посмотрел на своего спутника.
Он проклинал себя за то, что не имел достаточно сил, чтобы унести два мешка, потому что убить спящего Мински сейчас не составляло труда. Но какой толк в этом убийстве? Ведь он не в силах тащить даже собственный мешок. Может, позже, когда к нему вернутся силы, предоставится удобный случай.
- Два миллиона, - пробормотал он, забываясь тревожным сном.
Когда наступило утро, они почувствовали себя отдохнувшими и окрепшими. На возвращение охотника уже никто не надеялся, и Крамп осыпал его градом проклятий.
Мински не произнес ни слова. Свои думы он думал про себя, а вслух сказал:
- Лучше уходить отсюда. Нужно найти воду. Без пищи мы еще протянем, но без воды вряд ли.
Поднявшись, они с трудом вскинули свою ношу на плечи и двинулись по тропе, ведущей из рудника. Поначалу, по утренней свежести, идти было нетрудно, хотя они и делали частые остановки, чтобы отдышаться. Но когда солнце поднялось выше, оба почувствовали немилосердную жажду.
- Здесь должна быть вода, здесь должна быть вода, - бормотал Крамп без остановки.
- Заткнись! - взревел Мински.
- Здесь должна быть вода... - продолжал Крамп.
Нескончаемый день тянулся медленно. Немилосердное солнце плавило мозги и вызывало галлюцинации.
Крамп попытался сглотнуть, но во рту у него так пересохло, что он не смог сделать этого.
Они напоминали высохшие мумии, движимые лишь жаждой наживы. Из потрескавшихся и запекшихся губ Крампа слышалось бормотание о том, как он раньше жил, о его подругах, жратве, выпивке, о людях, которых он убил, и прочих вещах. Вдруг он рассмеялся сухим прерывистым смехом. Мински со злобой посмотрел на него.
- Сэр Томас Крамп, - шептал Крамп, - вот кто я - сэр Томас Крамп. А ты, Мински, мой слуга. Эй, слуга, подай монокль и шляпу. Я собираюсь позвонить королю, и у меня на обед говяжья отбивная и четыре галлона воды... воды... воды...
- Идиот, - пробормотал Мински.
Некоторое время они шли молча, напрягая взгляд в поисках воды. У Мински голова шла кругом. Уже несколько раз он видел ручьи, пруды, целые озера воды, и только усилием воли убеждал себя, что это миражи.
Они теряли силы. Каждую минуту они останавливались, чтобы передохнуть, не решаясь сбросить на землю груз, так как знали, что взвалить его обратно уже не хватит сил.
Мински, более сильный, опережал Крампа футов на десять, но вдруг он

Предыдущая страница 11 Следующая страница


споткнулся о камень и упал. Он даже не попытался подняться, так как решил немного полежать и отдохнуть. Крамп что было сил бросился к нему.
- Не пей ее всю, - прохрипел он, - оставь мне хоть немного!
Он думал, что Мински, лежавший лицом к земле, пьет воду. Каждый шаг давался Крампу с трудом, его качало из стороны в сторону, но все же он продвигался вперед.
Когда он поравнялся с Мински, то тоже упал и начал искать воду. Не найдя ее, он разразился злобными ругательствами, осыпая Мински отборной бранью.
- Ты все выпил, - орал он, - ты не оставил мне ни капли.
- Тут не было воды, - возразил Мински, - просто я упал и хотел немного полежать. Крамп помолчал, потом всхлипнул.
- А я думал, что тут вода...
Около получаса пролежали они, и солнце отбирало их последние силы. Мински начал подниматься.
- Надо идти, - сказал он, - мне кажется, я что-то слышу.
- Что? - спросил Крамп.
- Вода, - ответил Мински. - Я отчетливо слышу ее журчание.
- И мне так кажется, - подтвердил Крамп, - но может, мы оба ошибаемся.
Но они не ошиблись. Всего в нескольких ярдах от них на дне узкого ущелья струился маленький ручеек.
Мински снова начал подниматься.
- Золото нужно оставить здесь, а потом вернуться за ним.
Он с трудом приподнялся, но руки его подломились, и он рухнул на землю. Крампу удалось встать на колени.
- Эй, мой слуга, - обратился он к Мински, - ступай и принеси мне воды.
- Иди-ка ты к черту, - огрызнулся Мински и, сделав очередную попытку подняться, вновь упал. Крамп протянул руку и ударил его.
- Вставай, дурак, - прохрипел он, - и принеси воды, иначе мы оба сдохнем!
Мински еще раз попробовал встать. Крамп пытался ему помочь, подставляя спину для опоры. Мински, наконец, встал на ноги, но, потеряв равновесие, снова упал.
- Вставай! Вставай! - повторял Крамп.
- Не могу, - отвечал Мински.
- Можешь! - вдруг пронзительно завизжал Крамп. - Ты нарочно лежишь и дожидаешься, пока я умру, чтобы прикарманить мое золото. Но ты его никогда не получишь!
Он повернулся и принялся рыться в своем мешке, выбирая слиток потяжелее. Мински лежал неподвижно.
- Ты хотел получить мое золото, так получай! - с этими словами Крамп ударил куском золота Мински по затылку. Тот дернулся и затих.
- Я проучу тебя! - рычал Крамп, колотя Мински по голове, пока она не превратилась в кровавое месиво.
Затем он откинулся назад и, полюбовавшись своей работой, захохотал.
- Я ведь обещал, что убью тебя, - самодовольно произнес он, - а ты, дурачок, не верил. Теперь все золото мое.
Крамп совершенно сошел с ума. Каким-то чудом ему удалось привстать на ноги, и он попытался вскинуть на спину мешок Мински, но не смог даже сдвинуть его с места. После нескольких неудачных попыток он, обессиленный, упал рядом и принялся тихо перебирать золото пальцами.

    XXIX. ПЕРВЫЙ ДОМ

Тарзан не торопился с поисками тропы, ведущей из Амельтео. Кроме главной проблемы - разыскать самозванца и покарать его, возникла другая, не менее важная - пища.
Внимательно исследовав местность, он убедился, что у подножия холмов дичи не было, поэтому пришлось вернуться обратно.
Чилтерн был больше всего заинтересован в том, чтобы как можно скорее выбраться отсюда, но вскоре он убедился, что из них двоих он ничего не решает. Все решения принимал Тарзан, и делал он это крайне неторопливо. Чилтерн подумал, что он ленив, так как никогда не видел его в действии.
Многими повадками он напоминал Чилтерну дикого зверя, особенно льва, передвигающегося очень медленно, но мгновенно взрывающегося в случае необходимости. Чилтерна занимал вопрос, произойдет ли подобное превращение когда-нибудь и с Тарзаном.
Охота отвлекла их назад в холмы и оказалась удачной. Теперь у них было мясо и фрукты, которые собирал Тарзан. Человек-обезьяна разделил мясо пополам. Американец испытал некоторый испуг, когда Тарзан набросился на свою долю, издавая при этом приглушенное рычание. Чилтерн повертел в руках свой кусок мяса, и наконец решился произнести:
- Боюсь, мой желудок не в состоянии это переварить.
- Тогда поджарьте его, - ответил Тарзан.
- Но у меня нет спичек.
- Соберите хворост, а я разожгу вам костер. На следующий день они, как показалось Чилтерну, бесцельно ходили кругами. Но Тарзан думал совершенно иначе. Всегда, когда он попадал в новую страну, Тарзан внимательно изучал ее, на случай, если придется туда возвращаться. Поэтому он запоминал мельчайшие подробности ландшафта.
Они спускались с холмов, когда Тарзан, насторожившись, остановился. Чилтерн тоже замер и с испугом огляделся.
- Вы что-то заметили?
- Где-то недалеко белые люди, и оба мертвы, - ответил Тарзан.
- Но я ничего не вижу, - засомневался американец.
- Я тоже, - проговорил Тарзан и уверенно двинулся вперед.
Чилтерн недоумевал, так как ветер, дующий ему прямо в лицо, ничего ему не говорил. Он подумал, уж не помешался ли его спутник, и был готов поставить на пари несколько фунтов за то, что никаких мертвецов впереди нет. Был бы тут его старый приятель Рэнд, великий спорщик, он непременно сделал бы ставку.
Наконец они поднялись на небольшой холм и внизу неподалеку от ручья увидели тела двух человек. Чилтерн присвистнул.
- Вот это да! - воскликнул он. - Как вы об этом узнали?
- Благодаря курсу, которому не обучают ни в Оксфорде, ни в Кембридже, - с легкой улыбкой объяснил Тарзан.
- Независимо от того, где вы прослушали этот курс, это - невероятно!
Они подошли к мертвецам, и Тарзан внимательно осмотрел их.
- Причина смерти одного очевидна, второй умер от жажды и истощения.
Он присел и развязал узлы.
- Золото! - воскликнул Болтон-Чилтерн. - Господи, сколько тут золота, и какие самородки!
- Вот цена двух человеческих жизней, - сказал Тарзан, - но для людей цивилизованных это вполне типично: скорее умереть от жажды в двух шагах от воды, чем расстаться со своим золотом.
- Вы слишком суровы, - произнес Чилтерн.
- Для двух негодяев это справедливый конец.
- Вы знали их раньше?
- И очень хорошо. Вот этот хотел убить меня, - Тарзан указал на тело Крампа.
Чилтерн подошел поближе и приподнял оба узла с золотом.
- Похоже на подарок судьбы. Тарзан в ответ дернул плечами.
- Вы тоже хотите взять золото с собой?
- И закончить жизнь, как они? - Чилтерн махнул рукой в сторону трупов. - Благодарю покорно.
- Тогда в путь, - сказал Тарзан.

    x x x

Солнечные блики играли на лице Сандры, но она не торопилась открывать глаза. Ей снилось, что она у себя дома, и не хотелось просыпаться. Наконец девушка очнулась. Повернувшись на бок, она увидела рядом спящего мужчину. Тут она вспомнила все, и сердце ее упало. Страшным было возвращение из мира грез в действительность, но при виде спящего рядом человека, она вновь обрела уверенность. Сандра тихонько поднялась и спустилась к ручью. Напившись и умывшись, она вспомнила, что слышала вечером рычание льва, но от усталости забыла об опасности и уснула.
Когда она вернулась, мужчина сидел на траве и смотрел на нее. Они поздоровались.
- Как тебе спалось? - спросил мужчина.
- Отлично, и я прекрасно отдохнула.
- Прекрасно, но сегодня мы еще побудем здесь, чтобы ты полностью окрепла.
- Тут так хорошо, что я готова остаться здесь навсегда. Первый раз за все это время я чувствую себя спокойной и счастливой.
Они провели целый день на лужайке, отдыхая и разговаривая. Им было о чем поговорить. Сандра рассказала ему о своей семье, о матери, которую потеряла, будучи еще совсем маленькой, об отце, которого она очень любила.
Он же смог вспомнить только два года своей жизни здесь в Амельтео. О будущем почти не говорили.
- Первое, что мы сделаем, - сказала она, - выясним, кто ты. Я знаю о тебе только то, что ты рассказал о двух последних годах, все остальное - загадка.
- А что ты можешь сказать обо мне?
- Я уверена, что ты джентльмен.
- Разве джентльмены воруют девушек и уводят их в рабство?
- Но это же был не ты, вернее, не настоящий ты.
- А что еще?
- Похоже, ты американец и, кажется, из южных штатов. Я знала кое-кого из них.
- Я уже оставил все попытки, - покачал он головой, - иногда мне кажется, что я сойду с ума, стараясь вспомнить свое прошлое. Возможно, когда я вспомню, я буду не рад этому. Представь, что я преступник, бежавший от правосудия? Вор, убийца, бог знает кто...
- Для меня это не играет никакой роли. Он обнял ее и поцеловал.
- Мне так не хочется уходить отсюда, - сказала Сандра, - я всегда буду помнить это место.
- Это наш первый дом, - согласился он, - но завтра мы покинем его, чтобы выбраться из этой страны.

    XXX. Я УБЬЮ ТЕБЯ

Когда на следующее утро Чилтерн проснулся, то обнаружил, что остался один. Он огляделся, но не заметил ни малейших признаков пребывания своего спутника.
"Интересно, - подумал он, - бросил меня этот парень или нет. Вроде бы он не способен на это, но кто знает, что на уме у этого дикаря. От меня ему никакой пользы, наоборот, он вынужден опекать меня".
Он снова огляделся.
- Эй, Тарзан, или как вас там! Куда вы подевались? - крикнул Чилтерн.
"Не очень-то приятно остаться здесь одному", - подумал он.
Наконец сзади раздался шум, и появился человек-обезьяна с тушей молодого кабанчика на плечах и с фруктами в руках. Чилтерн облегченно вдохнул, но ни словом не обмолвился о своих недавних страхах.
- Вам повезло, - сказал он, указывая на кабана.
- И не только с этим, - откликнулся Тарзан, - когда мы наткнулись на трупы Крампа и Мински, мне в голову пришла мысль, что они помогут мне отыскать человека, за которым я охочусь. Сегодня рано утром я вернулся на то место и обследовал тропу. Вскоре мне удалось обнаружить следы белого человека, ведущие на запад. В этой стране почти нет белых людей, и никто, кроме меня и этого самозванца, не ходит босиком. След оставлен пару дней назад, но этого достаточно. Теперь я уверен, что скоро настигну его и убью. Как только мы поедим, двинемся по следу.
- Вы действительно хотите его убить? - спросил Чилтерн. - Это слишком жестоко.
- А почему я не могу его убить?
- Но, может быть, у него были какие-то мотивы, и он сможет все объяснить.
- А как он сможет объяснить то, что похищал женщин и детей у моих друзей? - резко спросил человек-обезьяна. - Когда он мне попадется, ему придется объясняться очень быстро - пока я буду доставать стрелу из колчана.
- Но в конце концов вы не можете так поступить. Вы - цивилизованный человек, а это не гуманно.
- А кто вам сказал, что я цивилизованный человек?
- Боюсь, что это так, - покачал головой Чилтерн. Когда они подошли к телам Крампа и Мински, вокруг них уже кружили гиены. Зрелище ужаснуло Чилтерна, оставив Тарзана равнодушным. Вскоре они нашли след белого и свернули налево.
Чилтерн не замечал никаких признаков, Тарзан же шел по следу, будто разматывал клубок с шерстью. Так они прошли около часа, и вдруг Тарзан резко остановился. Чилтерн увидел, что он тщательно прислушивается.
- Сюда кто-то идет, - сказал Тарзан. - Я пойду вперед, а вы медленно двигайтесь за мной.
С этими словами Тарзан осторожно пошел вперед.
- Прелюбопытная личность, - пробормотал Чилтерн, - я ничего не вижу и не слышу. Как он установил, что кто-то идет, но держу пари, он прав. Хотя все это невероятно!
Тарзан быстро и бесшумно двигался на звук. Это были человеческие голоса. Это привело его в некоторое замешательство, потому что след был один. Пока он не мог различить их, так как расстояние было еще слишком велико.
Сандра и лже-Тарзан медленно шли, взявшись за руки. Они были счастливы. Сандре казалось, что счастье безгранично и не кончится никогда. Она не подозревала, что в это время сквозь джунгли пробирается человек, охваченный дикой яростью и несущий смерть. Неожиданно он предстал перед ними.
- Тарзан! - воскликнула девушка, узнав его. - Я думала, вы погибли.
Человек-обезьяна ничего не ответил. Его холодные серые глаза устремились на мужчину, укравшего его имя. Он никогда не видел его раньше, но интуиция подсказывала, что это и есть самозванец.
Тарзан подошел ближе и положил свое оружие на землю.
- Брось лук и копье, - приказал он.
- Почему? - удивленно спросил мужчина.
- Потому что сейчас я убью тебя, но хочу дать тебе шанс, - ответил Тарзан.
Мужчина бросил оружие на землю.
- Я не знаю, почему вы хотите убить меня, - сказал он без тени страха.
- Почему, что ты, украв мое имя, похищал женщин и детей, которых потом либо убивали, либо превращали в рабов. Мои друзья думали, что это делаю я, и восстали против меня. А теперь я убью самозванца!
Сандра бросилась между ними, простирая руки к Тарзану.
- Выслушайте меня, - взмолилась она. - Вы не должны убивать этого человека!
- Это еще почему? - удивился Тарзан. - Не забывайте, что помимо всего прочего, он похитил вас, и уже за одно это должен быть убит.
- Все так и не так, - продолжала Сандра. - Выслушайте меня, пожалуйста. Это хороший человек, но он потерял память. Он не помнит, кто он, а его убедили, что он Тарзан из племени обезьян. Все что он творил, он делал по приказу Кристофера да Гамы, короля Амельтео. Поверьте мне! Он джентльмен и хороший человек.
- И это все? - оборвал Тарзан.
- Нет, - ответила девушка, покраснев.
- Что еще?
- Я люблю его!
Тарзан внимательно посмотрел на мужчину.
- А что ты скажешь?
- Мисс Пикерэл говорит правду, - ответил он. - я не знаю, кто я. Я действительно думал, что я Тарзан, пока она не объяснила мне, что это не так. Я не знал, что то, что я делаю, - зло. Теперь я пытаюсь исправить ошибку и хочу отвести мисс Пикерэл к ее отцу. Я не могу вернуть жизнь тем, кто погиб по моей вине, хотя мне очень хотелось бы сделать это.
Тарзан внимательно наблюдал за человеком, затем задумался на некоторое время. Нагнувшись, он поднял свое оружие. Тарзан неплохо разбирался в людях и поверил этому человеку.
- Ладно, - сказал он, - я помогу тебе отвести мисс Пикерэл к отцу, и пусть он решает, как с тобой поступить.
Тот опустил голову.
- Это мне подходит, - тихо произнес он, - все, о чем я мечтаю, - поскорее доставить Сандру в безопасное место.
- Теперь я уверена, что все будет в порядке, - обратилась Сандра к Тарзану, - теперь вы с нами!
- А где остальные участники вашей экспедиции? - спросил Тарзан.
- Пелхэм Даттон убит большими обезьянами несколько дней назад, - печально ответила девушка, - про остальных я ничего не знаю.
- Крамп и Мински тоже погибли, - сказал Тарзан.
- Мы единственные, оставшиеся в живых, - воскликнул мужчина.
- Смотрите! - крикнула Сандра. - Кто-то идет. Кто это?

    XXXI. РЭНД

Френсис Болтон-Чилтерн медленно брел в направлении, указанном Тарзаном, хотя он не был уверен, что идет правильно. Он плохо ориентировался в лесу.
- Как это дикий человек может думать, что я сумею идти следом за ним, - бормотал Чилтерн. - Он лишь отдал приказ и был таков. Пожалуй, это самый удивительный человек, которого я встречал.
Совершенно случайно он наткнулся на троих людей.
- Клянусь, это они! - воскликнул он, когда увидел, что незнакомец одет точно так же, как и Тарзан.
Подойдя ближе и как следует разглядев человека, называвшего себя Тарзаном, Чилтерн вдруг бросился к нему с радостными воплями.
- Боже мой! Рэнд! - воскликнул он. - Невероятно! Дружище Рэнд, мы снова вместе! А я вот уже два года думал, что ты погиб!
Человек, которого назвали Рэнд, недоуменно вскинул брови и покачал головой.
- Вероятно, вы обознались. Я никогда не встречал вас раньше.
У Чилтерна даже руки опустились.
- Вот те на! - воскликнул он. - Ты что же, хочешь сказать, что не знаешь меня? Я Френсис! Френсис Болтон-Чилтерн!
Но тот вновь покачал головой.
- Я никогда не слышал вашего имени. Сандра спросила у Чилтерна:
- Вы знаете его?
- Еще бы! - подтвердил Чилтерн. - Какого черта он прикидывается, что не узнает меня!
- С ним что-то случилось, - объяснила Сандра, - он не помнит ничего, кроме того, что произошло с ним за последние два года. Скажите ему, кто он.
- Он - Колин Т. Рэндольф, американец из западной Вирджинии.
- Видишь, я была права, - обратилась Сандра к Рэнду, - я ведь говорила, что ты американец из южных штатов.
- Где ты был все это время? - спросил Чилтерн.
- В Амельтео, - ответил Рэнд. - А вы уверены, что точно знаете, кто я? Тут нет никакой ошибки?
- Исключено!
Слабый огонек вспыхнул в глазах Рэнда.
- Это уже кое-что значит, если кто-то знает о тебе, даже если ты сам ничего не можешь вспомнить. Возможно, это через некоторое время пройдет.
- Что вы знаете о нем? - поинтересовалась Сандра.
- Довольно много. Ведь мы целый год летали над Испанией. А в такой обстановке люди сходятся быстро и много рассказывают о доме и о мирной жизни. Я даже знаю имена слуг в доме его отца, хотя ни разу там не бывал. И Рэнд довольно много знал обо мне, пока вот не приключилось с ним беды.
- Тогда, вероятно, вы знаете... - заколебалась Сандра, - вы должны знать... - она вдруг замолчала в нерешительности.
- Что же? - спросил Чилтерн.
- Скажите, он женат? - очень тихо произнесла она. Чилтерн лукаво

Предыдущая страница 12 Следующая страница


улыбнулся.
- Нет, моя дорогая, если только он не женился за эти два года.
Тарзан с интересом следил за происходящим... Он был рад, что все обернулось таким образом. Но теперь на него ложился груз ответственности за судьбы этих людей.
- Пошли! - сказал он.
- Куда? - спросил Рэнд.
- Где-то здесь должна быть тропа, я поищу ее.
- И мы хотели найти ее! - сказал Рэнд. Когда наступила ночь, они разожгли костер и уселись вокруг огня. После сытного ужина Сандра обратилась к Чилтерну:
- Не могли бы вы рассказать мне все, что знаете о Рэнде?
- С удовольствием, - откликнулся англичанин. - Как я уже говорил, мы вместе летали над Испанией и там подружились. А потом, на обратном пути в Америку, Рэнд остановился у меня в Англии. Есть одно обстоятельство, которое вы должны знать: Рэнд - игрок по натуре. Я имею в виду не карты, скачки и тому подобное. Он любит заключать пари на что угодно. Именно поэтому все мы и находимся здесь сейчас.
- И я? - удивился Тарзан.
- Не вижу никакой связи, - сказала Сандра. - Не мог же он побиться об заклад, что поедет в Африку и похитит меня? Обо мне он знать ничего не знал.
- Попробую объяснить, - начал Чилтерн, - но для этого придется немного возвратиться назад. Видите ли, мы с Рэндом часто говорили о Тарзане из племени обезьян. Он сказал, что так много узнал о нем, что решил во всем ему подражать. Таким образом, Рэнд научился многому из того, что умел делать Тарзан: стрелять из лука, владеть копьем, охотиться. Ему очень захотелось отправиться в Африку и пожить жизнью Тарзана. Я стал его отговаривать, утверждая, что он погибнет через неделю. Конечно, до поры до времени это были просто разговоры.
Рэнд слушал рассказ с не меньшим интересом, чем Сандра и Тарзан. Он напрягал память, стараясь вспомнить, что с ним произошло. Сандра заметила его состояние и положила ему руку на плечо.
- Расслабься, - успокаивающе сказала она, - не надо так мучить себя.
- После того, как мы вернулись в Англию, - продолжал Чилтерн, - ему на глаза попалась заметка в газете о том, что в Южной Африке обезьяна похитила мальчика-туземца. Когда его обнаружили, он вел себя как настоящая обезьяна. "Вот видишь, - сказал мне Рэнд, - даже мальчишка выжил в джунглях. Значит, и я смогу". - "Но он был местным и не знал никакой другой жизни. Кроме того, о нем заботились обезьяны. Ты же, в одиночку, не выдержишь и недели, - сказал я ему". - "Ставлю тысячу фунтов за то, что смогу, - загорелся Рэнд". Я принял пари. Около часа мы обсуждали детали. Условились, что я доставляю его на самолете в Центральную Африку, и после того, как мы найдем подходящее место, где водится много дичи, я высажу его и вернусь ровно через месяц. Он должен был одеться, как Тарзан, и иметь такое же оружие. Через определенный промежуток я должен был прилетать в этот район, а он сообщать мне при помощи костров о своем состоянии. Один столб дыма - все в порядке, два - требуется помощь. Если он выдержит месяц - тысяча фунтов его, если нет - мои. Мы сели в самолет Рэнда, и началось все хорошо. Когда мы приблизились к месту выброски, Рэнд переоделся в костюм Тарзана. Мы летели над скалистой местностью, облака висели низко, и мы никак не могли приземлиться. Облачность становилась все более густой, и неожиданно отказал мотор. Рэнд приказал мне прыгать, что я и сделал, и с тех пор до сегодняшнего дня не видел Рэнда. Приземлился я над долиной недалеко от деревни султана Али. Так я стал рабом на золотом руднике. Вот, пожалуй, и все.
- Ну как, Рэнд? - спросила Сандра. - Ты что-нибудь вспомнил?
- Это лишь объяснило, как я попал в Амельтео, - ответил Рэнд, - они говорили, что я пришел с небес. Видимо, я выпрыгнул с парашютом и приземлился рядом с замком Да Гамы. Но я не умею управлять самолетом.
Болтон-Чилтерн покачал головой.
- Ты был одним из лучших пилотов, каких я когда-либо встречал.
- А что сталось с самолетом?
- Должно быть, он разбился недалеко от Амельтео, - предположил англичанин.
- Если бы это было так, - сказал Рэнд, - я узнал бы об этом, но амельтеосы ничего подобного не рассказывали.
- Еще одна загадка, - вздохнула Сандра.

    XXXII. АЭРОПЛАН

На следующее утро они начали спускаться в долину в поисках тропы. По пути они прошли мимо обглоданных скелетов Крампа и Мински. Они немного задержались, чтобы осмотреть мешки, содержимое которых привело этих людей к смерти.
- Тысяч под пятьдесят, - сказал Чилтерн, приподнимая золото.
- Я думаю оно должно остаться здесь для галла или амельтеосов, - предложил Рэнд.
И они не спеша двинулись дальше. Вряд ли им удалось отыскать тайную тропу, которая проходила во многих милях от них. Вскоре они вышли на длинную, ровную долину, расположенную в нескольких сотнях футов ниже самого плато. Это было ровное место примерно в милю длиной и в полмили шириной. Ни одного дерева не росло тут. Долина находилась в стороне от троп, которыми пользовались галла и амельтеосы. Вполне возможно, что здесь до них вообще не ступала нога человека.
Вдруг идущий впереди Тарзан остановился.
- Смотрите! Самолет! - воскликнул он. Все столпились вокруг него.
- Какое везение, - сказала Сандра, - может, с его помощью нам удастся выбраться отсюда!
- Невероятно! Невероятно! - прохрипел Чилтерн. - Ведь это - самолет Рэнда. Я знаю его как свои пять пальцев. Давайте осмотрим его, может, он и впрямь нам сгодится.
- Что-то мне в это не верится, - усомнилась Сандра, - он простоял здесь два года, да при такой погоде...
- Не волнуйтесь, - успокоил ее Чилтерн. - Самолет цельнометаллический.
Через час они добрались до аэроплана.
- Да, это самолет Рэнда, - подтвердил Чилтерн, - и он выглядит так, будто готов к вылету. Даже не похоже на вынужденную посадку. Только колеса спущены, а так все в порядке.
- Может, Рэнд совершил на нем посадку? - предположила Сандра, - Да только забыл об этом?
- Не думаю, - возразил Рэнд, - амельтеосы утверждали, что я пришел с неба, значит, я приземлился один.
- Тогда самолет сел сам, - сказал Чилтерн. - Это может показаться невероятным, но изредка случается. Помнится, я как-то читал, что несколько летчиков выпрыгнули с парашютами где-то в Калифорнии, а самолет приземлился сам по себе. Пилотов тогда отдали под суд.
Рэнд обошел вокруг самолета и внимательно осмотрел его. В глазах пилота вспыхнул огонек. Он залез на крыло и сел в кабину, остальные последовали за ним. Рэнд опустился в кресло пилота, пристально вгляделся в приборную доску и затем так сильно сдавил штурвал, что костяшки его пальцев побелели. Затем он вдруг расслабился и повернулся к остальным со слезами на глазах.
- О, Сандра! Я вспомнил! Я все вспомнил! Девушка подбежала к нему, не в силах произнести ни слова.
- Да, - сказал Чилтерн, - нужно было что такое, что расшевелило бы твою память. Ты ведь очень любил свой самолет.
- Сейчас я все вспомнил, - повторил Рэнд. - Я оставался в самолете еще минут пять после того, как ты выпрыгнул, а затем прыгнул сам. Я приземлился прямо посреди замка Амельтео. Сейчас я ясно вижу его перед собой - красивый замок в дикой глуши и незнакомые люди в золотых кирасах. Они смотрели меня, раскрыв рты. Из-за сильного ветра меня отнесло прямо на стену замка. От того удара я, вероятно, и сделался сумасшедшим.
- Как думаешь? - спросил Чилтерн. - Самолет взлетит?
- Если он не захочет, мы его заставим. Пока остальные накачивали колеса, Рэнд разобрал карбюратор и легко устранил пустяковую неисправность. Спустя два часа все вновь сидели в кабине самолета, затаив дыхание, и ждали, когда Рэнд запустит мотор. Услышав свист пропеллера, все облегченно вздохнули.
- Теперь лишь бы колеса не подвели, - сказал Рэнд. - Может, вы выйдете, и я один испытаю его?
- Нет, - ответила за всех Сандра.
Рэнд подрулил и развернул машину по ветру.
- Если вы хотите забрать золото, - вдруг сказал Тарзан, - то теперь у вас есть средство доставки. Там неподалеку есть подходящее место, где можно приземлиться.
- Нет, - возразил Болтон-Чилтерн, - у меня есть все, что мне нужно, что же касается Сандры, то я уверен, что дочь Тимоти Пикерэл ни в чем не нуждается. Ну, а вы, Тарзан?
- На что мне золото, - улыбнулся Тарзан. - Я навсегда остаюсь в родных джунглях.
Рэнд начал разгон, увеличивая скорость. Наконец колеса оторвались от земли. Мотор работал ровно на полных оборотах.
- Благодарю тебя, господи, - прошептала Сандра, когда самолет взмыл в небо, - благодарю тебя за все!

Предыдущая страница 13


1 2 3 4 5 6 7 8 9 10 11 12 13


Эдгар Берроуз

Тарзан и сумасшедший

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin