Эдгар Берроуз - Тарзан и сокровища Опара

Описание Книги

I
БЕЛЬГИЕЦ И АРАБ

Только доброе имя его предков, имя, которое он сам покрыл несмываемым позором, спасло лейтенанта Альберта Верпера от разжалования. Кое-кому удалось добиться для него назначения в один из отдаленных военных постов Конго, и он, таким образом, был избавлен от тяжелой необходимости предстать перед военным судом. Альберт Верпер знал, что военный суд наверное приговорил бы его к расстрелу, и потому первое время по прибытии в Конго он был искренне признателен тем, кто его сюда послал.
Но шесть месяцев постоянного одиночества, тягучего однообразия и полнейшей оторванности от внешнего мира изменили его взгляд на вещи и отношение к окружающим.
Он тосковал по веселой, шумной жизни Брюсселя, этой оживленнейшей из столиц. Он никогда так не тосковал при воспоминании о совершенных им преступлениях.
Целые дни проводил он в тяжелом раздумье, и сердце его томилось от болезненной жалости к самому себе. В душе его зарождалась глухая ненависть к людям, пославшим его сюда, к тем самым людям, которым он еще так недавно был признателен за то, что они избавили его от унижения и позора.
Чувствуя свое бессилие по отношению к сославшим его властям, он мало-помалу перенес всю накопившуюся в его душе злобу на представителя этих властей в Конго -- своего непосредственного начальника.
Этот офицер был холодный, молчаливый человек. Он не пользовался особой любовью своих подчиненных, но черные солдаты его маленького отряда боялись и уважали его.
По вечерам Верпер и его начальник просиживали часами на веранде их общей квартиры, молча выкуривая одну папиросу за другой. Ни тот, ни другой не были склонны прервать молчание. И так как это тянулось в течение шести месяцев, то Верпер успел уже к этому привыкнуть. Но по мере того как его ненависть к капитану росла и превращалась в манию, он стал рассматривать природную молчаливость своего начальника как личное оскорбление себе. Ему казалось, что капитан презирает его за его прошлое, и мрачная злоба все росла и развивалась в его душе, пока в один роковой вечер не довела до убийства.
Они сидели по обыкновению на веранде и в молчании докуривали свои папиросы.
Вдруг Верпер вскочил. Глаза его сузились и налились кровью, веки дрожали, пальцы судорожно сжимали рукоять револьвера.
-- Вы опять оскорбляете меня! -- крикнул он, подбегая к капитану. -- Это в последний раз! Я благородный офицер и не позволю всякому подлецу издеваться над собой!
Капитан с удивлением повернулся к нему. Ему уже раньше приходилось видеть людей, одичавших в джунглях, обезумевших от одиночества, гнетущей тоски и изнуряющей лихорадки. Он встал и протянул руку, чтобы положить ее на плечо лейтенанта. Он хотел успокоить, образумить его. Но Верпер не понял его движения: ему показалось, что капитан хочет его схватить; дуло его револьвера было на уровне сердца капитана, и не успел тот сделать шаг вперед, как Верпер нажал собачку.
Без крика, без стона упал человек на дощатый пол веранды...
Туман, заволакивавший сознание Верпера, внезапно рассеялся, и он увидел себя и свой поступок в таком свете, в каком должны были его видеть судьи. Возбужденные, взволнованные голоса донеслись до него из помещения солдат; в темноте кто-то бежал к веранде.
Вот сейчас они схватят его, убьют, а если и не убьют, то свяжут и отвезут вниз по Конго, где эта операция с неменьшим успехом будет произведена над ним полномочным военно-полевым судом, с той только разницей, что там она будет произведена со всей торжественностью, требуемой законом.
Верпер не хотел умирать. Никогда прежде не испытывал он такой жажды жизни, как сейчас, когда он и в самом деле лишил себя права жить.
Люди приближались к нему. Что делать? Он оглянулся вокруг, словно искал оправдания своему преступлению, но не нашел ничего, кроме трупа беспричинно убитого им человека. В отчаянии он повернул в другую сторону и бросился бежать от приближавшихся солдат. Он пробежал через двор, все еще сжимая в руке револьвер. У ворот его задержал часовой. Верпер не остановился для переговоров, он не попытался воспользоваться своим авторитетом как начальника, он просто поднял револьвер и пристрелил ни в чем неповинного чернокожего. Схватив винтовку и патронташ убитого, он распахнул ворота и исчез во мраке джунглей.
Всю ночь Верпер бежал вперед, углубляясь все больше и больше в чащу джунглей. Время от времени рычанье льва вблизи него заставляло его остановиться, но в следующий момент он уже снова бежал вперед, все время держа ружье наготове. Он гораздо больше опасался двуногих преследователей, чем диких хищников.
Занялась заря, а Верпер все стремился вперед. Он не испытывал ни голода, ни усталости, он думал только о том, чтобы уйти от покинутых им людей, убежать от ужасов, ожидавших его в заключении. Он не смел остановиться, чтобы перевести дух; он должен был укрыться от погони во что бы то ни стало. Он не знал, как долго он бежал, да и не задумывался над этим. Он все шел вперед, спотыкаясь и с трудом передвигая ноги, пока не свалился, наконец, совершенно обессиленный. Голод и усталость так изнурили его, что он лишился сознания.
В таком состоянии нашел его Ахмет-Зек.
Увидав заклятого врага -- европейца, спутники Ахмета схватились за копья и хотели тут же на месте заколоть его, но Ахмет остановил их. Прежде всего ему нужно было допросить бельгийца. Ясно, что следовало сначала расспросить человека и уже потом убить его, но не сначала убить, а потом расспрашивать.
Лейтенант Альберт Верпер был перенесен в палатку Ахмет-Зека, и здесь несколько черных рабов занялись приведением его в чувство. Они по каплям вливали ему в рот вино и жидкую пищу, и понемногу пленник стал приходить в себя. Открыв глаза, он увидал фигуру араба у входа в палатку и незнакомые черные лица вокруг себя. Араб обернулся и, встретив взгляд пленника, вошел в палатку.
-- Я -- Ахмет-Зек, -- объявил он. -- Кто ты такой и что ты делал в моих владениях? Где твои солдаты?
-- Ахмет-Зек!
Глаза Верпера широко раскрылись от удивления, а сердце сжалось от неприятного чувства. Он был в руках самого отчаянного из разбойников, известного своей ненавистью к европейцам, и в особенности к тем, которые носили бельгийскую военную форму. В течение многих лет военные силы бельгийского Конго безуспешно боролись с этим человеком и его приспешниками; это была долгая, беспрерывная война, но она не привела ни к каким результатам.
Теперь в самой ненависти этого человека к бельгийцам блеснул луч надежды для Верпера. Он сам был таким же бесправным и отверженным, как и этот разбойник. В этом отношении они были равны, и Верпер решил воспользоваться этим.
-- Я слышал о тебе, -- отвечал он, -- и искал тебя. Мои отвернулись от меня. Я ненавижу их. Бельгийские солдаты рыщут по моим следам, чтобы убить меня. Я знаю, что ты защитишь меня от них, потому что ты тоже ненавидишь их. В благодарность за это я готов поступить к тебе на службу. Я -- опытный солдат, я умею драться, и твои враги -- мои враги.
Ахмет-Зек молча оглядывал европейца. Первой его мыслью было, что неверный лжет. Но могло ведь случиться, что он говорил и правду, а в таком случае его предложение достойно было серьезного внимания. Опытный боец никогда не может быть лишним в рядах сражающихся, тем более, если он, как этот европеец, обладает опытом и знанием военного дела.
Ахмет-Зек нахмурил брови, и сердце Верпера сжалось.
Но бельгиец не знал Ахмет-Зека, который способен был нахмуриться там, где другой бы улыбнулся, и улыбнуться там, где содрогнулся бы другой.
-- Ну что ж! -- проговорил Ахмет-Зек. -- Если даже ты и солгал, убить я тебя всегда успею. Какой награды ожидаешь ты за свои услуги, если не считать того, что я дарую тебе жизнь?
-- О, мне нужно только, чтобы ты кормил и одевал меня в первое время, -- отвечал Верпер, -- а там, если я заслужу большего, мы всегда сможем сторговаться.
В эту минуту у бельгийца было одно только желание -- остаться в живых. Таким образом, контракт был заключен, и лейтенант Альберт Верпер стал членом разбойничьей шайки знаменитого Ахмет-Зека.
Вместе с дикими разбойниками-арабами дезертир-бельгиец теперь совершал дерзкие набеги на караваны и деревни туземцев и возвращался в стан нагруженным награбленной слоновой костью и с целыми толпами пленников, которых потом разбойники продавали в рабство. Он старался ни в чем не уступать своим новым товарищам и сражался с такой же яростью и жестокостью, как и они.
Ахмет-Зек с видимым удовольствием следил за успехами своего нового воина и начинал проникаться к нему доверием. Благодаря этому Верпер стал пользоваться большей свободой и независимостью.
У Ахмет-Зека была одна заветная мечта; он давно ее лелеял, но не мог найти случая осуществить ее. С помощью европейца это становилось значительно легче, и Ахмет-Зек решил довериться бельгийцу.
-- Слышал ты когда-нибудь о человеке, которого зовут Тарзаном? -- спросил он как-то Верпера. Верпер кивнул головой.
-- Слыхал, но никогда не встречался с ним.
-- Если бы не он, мы могли бы продолжать наши дела спокойно и с гораздо большей прибылью, -- продолжал араб. -- Много лет уже он преследует нас. Он выгоняет нас из самых богатых областей страны, восстанавливает и вооружает против нас туземцев. Он очень богат. Если бы нам удалось заставить его выплатить нам большое количество золота, мы не только были бы отомщены, но и вознаграждены за те потери, которые мы потерпели из-за него.
Верпер вынул из усеянного драгоценными камнями портсигара папиросу и закурил ее.
-- А ты подумал о том, как заставить его заплатить? -- спросил он.
-- У него есть жена, -- отвечал араб, -- она, как говорят, очень красива. За нее можно будет и на севере получить хорошие деньги, если будет слишком трудно добиться выкупа у этого Тарзана.
Верпер опустил голову и задумался. Ахмет-Зек стоял в ожидании ответа. Все, что осталось еще хорошего в Альберте Верпере, возмутилось при мысли, что он должен будет помочь похитить и продать белую женщину в рабство в мусульманский гарем. Он взглянул на Ахмет-Зека. Глаза араба сузились, он почувствовал, что Верперу этот план не по душе.
Что будет, если Верпер откажется участвовать в этом деле? Его жизнь в руках дикаря, который жизнь неверного ценит меньше, чем жизнь собаки. Верпер хотел жить, и какое дело было ему, в сущности, до этой женщины! Она, несомненно, была из европейского культурного организованного общества, а он был отверженным. Рука каждого белого человека была против него, следовательно, она была его естественным врагом. Если он откажется принять участие в ее похищении, Ахмет-Зек убьет его. Нет, все-таки жизнь дороже всего.
-- Не решаешься? -- пробормотал Ахмет-Зек.
-- Нет, я думал о том, насколько это выполнимо, а также о награде, которую я потребую. Как европеец, я легко могу получить доступ в дом. У тебя вряд ли найдется другой исполнитель для этой трудной задачи, кроме меня. риск очень велик. Ты хорошо заплатишь мне за это, Ахмет-Зек!
Довольная улыбка пробежала по лицу разбойника.
-- Вот это хорошо сказано, Верпер! -- проговорил он и похлопал лейтенанта по плечу. -- Ты заслуживаешь хорошего вознаграждения, и ты его получишь. Но прежде всего надо подумать, как нам привести наш план в исполнение.
Они уселись на корточках на мягком коврике под вылинявшими шелками некогда великолепной палатки Ахмет-Зека и долго и таинственно шептались в темноте. От постоянного пребывания на свежем воздухе лицо бельгийца обветрилось и загорело и приняло тот темный оттенок, какой имеет кожа арабов; в своем костюме Верпер до мельчайшей подробности старался подражать своему господину; высокого роста, с лицом, обросшим густой бородой, он внешне был таким же арабом, как и Ахмет-Зек. Была уже поздняя ночь, когда Верпер вернулся в свою палатку.
На следующий день Верпер подверг самому строгому осмотру свой бельгийский мундир, тщательно удаляя с него все следы его прежнего назначения. Из своей богатой коллекции, образовавшейся из награбленных при разных обстоятельствах вещей, Ахмет-Зек извлек небольшой шлем и европейское седло; и, экипированный таким образом, Верпер выехал в сопровождении нескольких черных рабов-сафари из стана Ахмет-Зека.

II
НА ПУТИ В ОПАР

Две недели спустя Джон Клейтон, лорд Грейсток, возвращаясь домой после осмотра своих обширных африканских владений, заметил кучку людей, которые ехали по равнине между его домом и лесом.
Он остановил лошадь и стал следить за маленьким отрядом. Его зоркий глаз издали заметил сверкающий на солнце белый шлем всадника, ехавшего впереди. Полагая, что это странствующий охотник-европеец, который направляется к его дому в надежде на гостеприимство, лорд Грейсток натянул поводья и медленно поехал навстречу незнакомцу, а через полчаса гость и хозяин уже входили в дом, и лорд Грейсток представил своей жене г. Ж юля Фреко.
-- Мы заблудились! -- объяснил г. Фреко. -- Мой проводник никогда прежде не бывал в этой местности, а те проводники, которых мы взяли с собой из последней деревни, знали эту местность еще меньше, чем мы, а вчера они и совсем бросили нас и убежали. Я счастлив, что встретился с вами. Не знаю, право, что бы мы стали делать, если бы не очутились случайно в ваших владениях.
Решено было, что Фреко и его люди останутся здесь на несколько дней, чтобы отдохнуть от тяжелого пути, а потом лорд Грейсток даст им проводника, который выведет их из этой незнакомой для них местности.
Под личиной французского джентльмена, хорошо воспитанного, любезного и свободно располагающего своим временем, Верперу нетрудно было обмануть своих хозяев и расположить их к себе. Но, чем дольше он оставался в доме, тем невозможнее казалось ему осуществление его планов.
Леди Грейсток никогда не выезжала одна далеко от дома, и беззаветная преданность свирепых вазири, из которых, главным образом, состояло войско Тарзана, делала невозможной попытку как похищения леди Джэн, так и подкупа самих вазири.
Прошла неделя, а Верпер, насколько он мог сам судить, был не ближе к своей цели, чем в день своего приезда. Но в это время случилось нечто такое, что не только преисполнило Верпера новой надеждой, но и внушило ему желание добиться даже большего вознаграждения, чем выкуп, заплаченный за женщину. Утром рассыльный привез еженедельную почту, и лорд Грейсток, запершись в кабинете, до обеда был занят своей корреспонденцией. За обедом он казался расстроенным и, очень рано распрощавшись, ушел к себе. Леди Грейсток скоро последовала за ним.
Верпер, сидя на веранде, мог слышать их голоса; они о чем-то серьезно совещались. Хитрый бельгиец сразу сообразил, что тут происходит что-то необычное. Спокойно поднявшись со стула и стараясь держаться в тени густо разросшегося вокруг дома кустарника, он подкрался к окну, откуда доносились голоса его хозяев.
Уже первые услышанные им слова взволновали его. Говорила леди Грейсток.
-- Я всегда опасалась за кредитоспособность этого общества. Но мне кажется совершенно невероятным, что они обанкротились на такую сумму. Я полагаю, что там были какие-нибудь крупные злоупотребления.
-- Это, вероятно, так и есть! -- отвечал Тарзан. -- Но, какова бы ни была причина краха, факт остается фактом. Я потерял решительно все, и мне ничего не остается делать, как вернуться в Опар за новыми богатствами.
-- О, Джон! -- воскликнула леди Грейсток, и Верпер почувствовал, как дрожал ее голос. -- Неужели нет другого выхода? Мне страшно подумать, что ты снова вернешься в этот ужасный город. Я готова прожить всю жизнь в бедности, только бы тебе не пришлось снова подвергаться таким опасностям.
-- Ты напрасно беспокоишься! -- смеясь отвечал Тарзан. -- Я достаточно благоразумен, чтобы быть осторожным, а кроме того вазири пойдут со мною, а уж они-то не дадут меня в обиду.
-- Они однажды уже убежали из Опара, оставив тебя на произвол судьбы! -- осторожно напомнила леди Джен.
-- Они не сделают этого вторично. Им и тогда было очень стыдно за себя, и они уже возвращались обратно в Опар, когда я их встретил.
-- Можно найти другой исход! -- настаивала жена.
-- Я не вижу никакой другой возможности приобрести состояние, как пойти в сокровищницу Опара! Я буду очень осторожен, Джэн. Жители Опара не будут даже знать, что я снова был у них в гостях и лишил их еще одной части сокровища, о существовании которого они даже и не подозревают. Впрочем, если бы они и знали о нем, они все равно не смогли бы оценить его! -- заключил лорд Грейсток.
Решительность его тона очевидно убедила леди Грейсток в том, что дальнейшие споры будут бесполезны, и она переменила разговор. Верпер постоял еще некоторое время под окном, но, уверившись в том, что он узнал самое важное, и боясь быть замеченным, вернулся на веранду.
Тут он посидел еще с полчаса, выкуривая одну папиросу за другой, а затем прошел в отведенную ему комнату.
На другое утро за завтраком Верпер объявил, что он думает уехать на днях, и попросил Тарзана разрешения поохотиться в его владениях на обратном пути из страны вазири.
Бельгиец провел два дня в приготовлениях к отъезду и, наконец, действительно уехал в сопровождении всей своей свиты и одного проводника из племени вазири.
Не успели они пройти нескольких верст, как Верпер заявил, что он захворал и намерен остаться здесь до тех пор, пока не поправится.
Так как они отошли не очень далеко от дома Грейстоков, Верпер отпустил проводника вазири, сказав, что вызовет его, как только сможет продолжать путь. По уходе вазири, Верпер потребовал к себе в палатку одного из наиболее преданных Ахмет-Зеку черных и отдал ему приказание следить, когда Тарзан двинется в путь, и в каком направлении он пойдет, и немедленно сообщить об этом ему, Верперу.
Бельгийцу недолго пришлось ждать. На следующий день разведчик возвратился с сообщением, что Тарзан с пятьюдесятью воинами из племени вазири на рассвете вышел из дома и направился на юго-восток.
Написав длинное письмо Ахмет-Зеку, Верпер призвал к себе предводителя своего отряда и сказал ему:
-- Пошли сейчас же гонца с этим письмом к Ахмет-Зеку. Сам же ты останешься здесь и будешь ждать дальнейших распоряжений от него или от меня. Если сюда придут от англичанина, скажи, что я очень болен, лежу в палатке и не могу никого принять. А теперь дай мне человек шесть наиболее сильных и храбрых воинов, и я пущусь по следам англичанина. Я хочу узнать, где скрыто его сокровище.
И в то время, как Тарзан, сняв с себя европейский костюм, покрыв свои бедра куском меха и вооружившись самым примитивным образом, вел своих верных вазири к мертвому городу Опару, бельгиец-дезертир неотступно следовал за ним, продвигаясь по его следам в течение долгих жарких дней и останавливаясь на ночь вблизи стана его воинов.
А в это время Ахмет-Зек со всей своей шайкой ехал на юг, к поместью Грейстоков.
Для Тарзана-обезьяны это путешествие было сплошным праздником. Вся его цивилизованность была только внешним покровом, который он был рад сбросить при первом удобном случае вместе со стеснявшим его европейским костюмом. Только любовь женщины удерживала его в рамках этой кажущейся культурности. Жизнь среди европейцев породила в нем презрение к цивилизации. Он ненавидел хитрость и лицемерие цивилизованного общества. Ничего, кроме трусливого, малодушного стремления к покою, комфорту и сохранению своего имущества, не видел он в этом хваленом обществе. Своим светлым природным умом он проник в его сущность. Он упорно отрицал, что самое прекрасное в жизни -- музыка и литература -- могли развиваться на такой гнилой почве: напротив, он

1 Следующая страница


настаивал на том, что они возникли и сохранились помимо цивилизации и несмотря на цивилизацию.
-- Укажите же мне того толстого, самодовольного труса, -- говорил он, -- который когда-нибудь создал прекрасный идеал. Все светлое и прекрасное человеческого ума и сердца родилось в бряцании оружия, в борьбе за жизнь, в лапах нужды и голода, перед лицом смерти и опасности.
И Тарзан всегда с особой радостью возвращался к природе, как любовник, долго мечтавший о свидании со своей возлюбленной за каменными стенами своей темницы.
Его вазири были в сущности даже культурнее, чем он. Они варили мясо, прежде чем есть его, и от многих предметов, которые Тарзан почитал за лакомства, отворачивались, как от нечистых.
И так силен и заразителен был яд лицемерия, что даже прямой и смелый человек-обезьяна не решался дать волю своим природным страстям, стыдясь своих воинов. Он ел отвратительное копченое мясо, в то время как предпочел бы съесть его сырым и свежим; он убивал зверя из засады копьем или стрелой, в то время как ему хотелось кинуться на него и вонзить в его шею свои сильные здоровые зубы. Но Тарзан недаром был вскормлен дикой обезьяной: то, что вначале он испытывал как смутное желание, выросло в конце концов в настойчивое требование плоти. Он жаждал горячей крови свежеубитого зверя, его мускулы требовали битвы с могучими обитателями джунглей, битвы за жизнь и насмерть, чтобы он мог снова испытать свою силу, которая в первые двадцать лет его жизни давала ему единственное право на существование.

III
ГОЛОС ДЖУНГЛЕЙ

Была ночь. Тарзан лежал в четырехугольной, сплетенной из колючих веток палатке, которая до некоторой степени защищала его и воинов от нападения диких зверей. Подле палатки, у пылающего костра, стоял на страже один из воинов вазири. В темноте время от времени загорались огненные желтые глаза, пристально глядевшие в огонь.
Больше часа Тарзан метался на своем ложе из травы и не мог уснуть. Вздохи, кашель львов и рычанье других обитателей джунглей звучали мощным призывом в ушах этого дикого английского лорда. Воспользовавшись тем, что часовой отвернулся, он встал и неслышно, как призрак, раздвинул стенки палатки. В темноте сверкнули желтые глаза. Тарзан вскочил на ближайшее дерево. В течение некоторого времени он в избытке жизненной силы перескакивал с одного гигантского дерева на другое. Потом он поднялся на верхние тонкие, качающиеся ветви. Тут луна ярко освещала ему дорогу, легкий ветерок шелестел листвой деревьев, каждая хрупкая веточка, на которую он ступал, грозила ему смертью.
Он остановился на минуту и поднял голову и руки к луне Горо. Крик обезьяны-самца готов был сорваться с его губ, но он удержал его, боясь всполошить своих вазири: дикий призыв их господина был им хорошо знаком.
Теперь он двигался медленнее, осторожно крадучись по веткам. Тарзан-обезьяна выслеживал добычу. Он опустился на землю и очутился в непроглядной мгле джунглей. Свет луны не проникал сквозь темную листву. Деревья в этом месте росли так густо, что Тарзану все время приходилось продвигаться между стволами. Время от времени он нагибался и прикладывал нос к земле. На земле было много следов различных зверей; среди них он нашел свежий след оленя Бары. Рот Тарзана наполнился слюной, глухой рев вырвался из его груди. Исчезли последние следы искусственной сдержанности. Тарзан снова был первобытным охотником, первобытным человеком.
Он шел по направлению ветра, руководствуясь такими запахами, которые были бы совершенно нечувствительны для обыкновенного человека. Через шедшие в противоположную сторону следы хищников Тарзан по запаху проследил Бару; сладкий, терпкий запах следов кабана Хорты не мог вытеснить мягкий пряный аромат, оставленный копытом оленя.
И вот тонкое обоняние Тарзана предупредило его о том, что олень близко. Он снова взобрался на дерево и продолжал свой путь по нижним веткам, откуда легче было выслеживать добычу. Он настиг Бару на залитой лунным светом поляне. Тарзан бесшумно пробирался по деревьям, пока не очутился непосредственно над оленем.
В правой руке человека-обезьяны был длинный охотничий нож, принадлежавший еще его отцу. Сердце его было переполнено дикой радостью хищного зверя. На короткий миг он повис над ничего не подозревавшим Барой и вдруг бросился сверху прямо на гладкую спину животного. Под тяжестью человеческого тела олень упал на колени, и, прежде чем он успел подняться, острый нож вонзился ему в сердце. Тарзан вскочил на труп своей жертвы, чтобы ознаменовать свою победу криком торжества, но в эту самую минуту ветер донес до его ноздрей что-то такое, что заставило его насторожиться и удержать свой победный крик. Он стал пристально вглядываться в ту сторону, откуда дул ветер, и через минуту высокая трава на противоположной стороне лужайки раздвинулась, и лев Нума величественно вступил на поляну. Дойдя до середины поляны, он остановился, и его желто-зеленые глаза с завистью глядели на счастливого охотника. Нуме не везло в эту ночь. Глухой рев сорвался с губ человека-обезьяны. Нума ответил тем же, но не двинулся с места. Он тихонько помахивал хвостом и не сводил глаз с Тарзана, который преспокойно уселся на корточки на туше оленя и отрезал здоровенный кусок мяса от задней части убитого животного.
Этому льву никогда прежде не приходилось встречаться с Тарзаном-обезьяной, и он был сейчас в полнейшем недоумении. Перед ним было существо по виду и запаху похожее на человека (а Нума уже испробовал человеческого мяса и знал, что, хотя оно и не самое приятное на вкус, но зато получить его гораздо легче, чем какое-либо другое), но в зверином реве этого существа было что-то, что напоминало Нуме огромных волосатых противников, и он стоял, не смея сдвинуться с места, в то время, как голод и запах горячего мяса раздражали его до безумия.
Тарзан все время наблюдал за Нумой и догадывался о том, что происходило в маленьком мозгу хищника.
Но соблазн был слишком велик, и Нума решился. Его хвост внезапно поднялся стоймя в воздухе, и в то же мгновенье Тарзан, прекрасно знавший, что обозначает это движение, схватил в зубы отрезанный им кусок мяса и вскочил на ближайшее дерево. Нума, кинувшийся вперед со скоростью экспресса, нашел пустое место там, где рассчитывал наткнуться на противника.
Бегство Тарзана не было доказательством его трусости. Жизнь джунглей управляется иными законами, чем наша, и основывается на правилах, нам совершенно непонятных. Если бы Тарзан был голоден, он несомненно остался бы на месте и встретил льва, как равный. Он не раз поступал так прежде, а бывали случаи, когда он сам нападал на льва. Но на этот раз он был сыт, и в куске, который он захватил с собой, было больше мяса, чем он мог съесть. Но все же он не мог равнодушно смотреть, как Нума разрывал убитого им оленя. Дерзкая самонадеянность этого льва должна быть наказана. Тарзан решил во что бы то ни стало испортить Нуме удовольствие. Поблизости росло множество деревьев с большими, твердыми плодами. Тарзан с легкостью белки вскочил на одно из них и стал торопливо срывать тяжелые плоды и кидать ими в огромную кошку, которую эта неожиданная бомбардировка привела в ярость. Под градом снарядов Нума не мог продолжать ощипывать Бару; он только ожесточенно ревел и рычал, увертываясь, как мог, от ударов, и в конце концов вынужден был отступить.
С гневным ворчанием отошел он от туши оленя. Но, дойдя до середины поляны, вдруг смолк. Его крупная голова опустилась и вытянулась, тело приникло к земле, длинный хвост задрожал, и, крадучись, лев стал пробираться к деревьям на противоположную сторону поляны.
Тарзан тотчас же насторожился. Что могло привлечь внимание Нумы и заставить его забыть о своем поражении? Как только лев скрылся за деревьями, Тарзан почуял в воздухе запах человека. Прикрепив оставшийся кусок мяса к сучковатой ветке, он обтер жирные ладони о свои голые бедра и по верхушкам деревьев пустился вслед за Нумой. Широкая, проторенная дорожка вела от поляны к лесу. Параллельно этой дорожке, прячась между стволами, крался Нума, а над ним высоко в воздухе, словно призрак, двигался белый человек. Оба они одновременно увидели добычу Нумы. Впрочем, их тонкое обоняние уже раньше им сообщило, что это был черный человек, а Тарзан кроме того почувствовал еще, что это был старый незнакомый ему мужчина, потому что и раса, и пол, и возраст имеют свой отличительный запах.
Это был старый человек, одиноко пробиравшийся сквозь темные джунгли; сморщенный, высохший старикашка, весь изуродованный рубцами и татуировкой. Его плечи были покрыты шкурой гиены, и высохшая голова животного покоилась на его поседевшей макушке. По особым знакам на ушах Тарзан узнал в нем знахаря и с нетерпением стал ожидать, что собирается предпринять Нума. Тарзан недолюбливал знахарей Но в тот самый момент, когда Нума уже сделал прыжок, белый человек вдруг вспомнил, что месть сладка, и что лев несколько минут тому назад похитил его добычу.
Услыхав за собой треск сухих веток, чернокожий знахарь обернулся и увидел в двадцати шагах от себя огромного черногривого льва, который бежал прямо на него. И прежде чем знахарь успел опомниться, он уже был в лапах Нумы. В это мгновение Тарзан спрыгнул с ветки, всей тяжестью упал на спину хищника и погрузил свой нож в его спину под левую лопатку. Обмотав длинную гриву вокруг своей правой руки, он вонзил зубы в шею льва и обвил его туловище своими могучими ногами.
Нума заревел от боли и ярости, поднялся на задние лапы и упал на спину. Тарзан обладал нечеловеческой силой; он ни на минуту не выпускал льва из своих железных объятий и без перерыва вонзал свой нож в его бок. Несчастный зверь катался по земле, кусая и царапая воздух, рыча и корчась от невероятных усилий схватить страшное существо, сидевшее у него на спине. Тарзан сам был весь исцарапан, избит и покрыт кровью Нумы и липкой грязью; не раз лев почти сбрасывал его со своей спины, но приемыш обезьяны ни на единый миг не ослабил своих объятий, ни на мгновение не выпустил густой, всклокоченной гривы своего врага. Выпусти он ее хотя на миг, он сразу сделался бы жертвой кривых когтей и острых клыков, и карьера воспитанного джунглями английского лорда навсегда была бы окончена!
Знахарь лежал на том месте, где его настиг лев. Весь разодранный, истекающий кровью, он не в силах был подняться и убежать отсюда, и волей-неволей должен был наблюдать за ожесточенной битвой двух владык джунглей. Его провалившиеся глаза заблестели, сморщенные губы зашевелились над беззубыми деснами, бормоча заклинания неведомым демонам.
Он нисколько не сомневался в исходе битвы: конечно, странный белый человек должен пасть жертвой великого Симбы! Где же слыхано, чтобы человек, вооруженный одним только ножом, убил такого могучего зверя?
Но вдруг глаза чернокожего расширились: он усомнился в правильности своих предположений. Что же это было за необыкновенное существо? Оно сражалось с Симбой и не сдавалось царю зверей! И вдруг в памяти его встала поблекшая от времени картина давно прошедших дней: много лет тому назад он видел в джунглях гибкого белокожего юношу, несшегося по деревьям во главе целого стада громадных обезьян. Глаза старика замигали: в них отразился суеверный страх человека, который верит в духов и демонов.
И теперь старый знахарь уже не задумывался над тем, кто одержит победу. Он знал, что этот бог джунглей убьет Симбу; и сейчас он опасался за свою судьбу еще более, чем прежде, когда он был уверен, что ему придется погибнуть в лапах льва.
Он видел, как лев начинает слабеть от потери крови, как его могучее тело дрожит и шатается. И вот, наконец, зверь свалился на землю, и ему больше уже не подняться. Знахарь видел, как лесной демон поднялся с побежденного врага и, поставив ногу на все еще трепещущее тело, поднял лицо к луне и из груди его вырвался такой дикий, лающий крик, что в жилах старого колдуна застыла кровь...

IV
ПРЕДСКАЗАНИЕ СБЫВАЕТСЯ

Тарзан обернулся к старику. Он убил Нуму не для того, чтобы спасти негра; он сделал это исключительно из мести ко льву. Но когда он увидел перед собой беспомощного умирающего старика, чувство, близкое к жалости, закралось в его дикое сердце. В свои молодые годы он убил бы знахаря, не задумываясь, но цивилизация оказала свое смягчающее действие и на него, хотя и не сделала его ни трусливым, ни изнеженным. Он видел, что старик был уже при смерти и страдал. Нагнувшись к нему, Тарзан осмотрел его раны и остановил кровотечение.
-- Кто ты? -- дрожащим голосом спросил старик.
-- Я Тарзан из племени обезьян, -- отвечал человек-обезьяна, и в голосе его звучала не меньшая гордость, чем если бы он сказал: "Я Джон Клейтон, лорд Грейсток".
Знахарь вздрогнул и закрыл глаза. Когда он снова открыл их, в них была твердая решимость стойко перенести все пытки, которые готовил ему этот страшный дух лесов.
-- Что же ты не убиваешь меня? -- спросил он.
-- Зачем мне убивать тебя? -- проговорил Тарзан. -- Ты не сделал мне зла. К тому же ты все равно уже умираешь, Нума-лев убил тебя.
-- Так ты не убил бы меня?
Удивление и недоверие слышались в дрожащем старческом голосе.
-- Наоборот, я спас бы тебя, если бы мог, -- отвечал Тарзан, -- но это невозможно. Почему ты думал, что я тебя убью?
С минуту старик молчал. Когда он заговорил, было видно, что ему немалых сил стоило собраться с духом.
-- Я знал тебя еще раньше, -- заговорил он, -- еще в то время, когда ты бродил по джунглям поблизости от страны вождя Мбонги. Я уже был знахарем, когда ты убил Кулонгу и других воинов и ограбил наши хижины и унес наш сосуд с ядом. Сначала я не узнал тебя, но потом вспомнил белокожую обезьяну, которая жила с волосатыми обезьянами и досаждала жителям деревни Мбонги-вождя. Ведь это ты -- бог лесов, Мунанго Ксевати, для которого мы выставляли пищу за ограду наших жилищ, и который приходил и съедал ее! Скажи мне, прежде чем я умру: человек ты или дьявол?
Тарзан рассмеялся.
-- Я человек, -- сказал он. Старик вздохнул и покачал головой.
-- Ты намеревался спасти мне жизнь, -- сказал он, -- и за это я хочу отблагодарить тебя. Я великий знахарь. Слушай меня, белокожий! Тяжелые дни ждут тебя впереди. Это я прочел в моей собственной крови, которую я помазал на ладонь. Вернись, Мунанго Ксевати! Вернись назад, пока не поздно. Опасность ждет тебя впереди, опасность подстерегает тебя сзади. Но та, что впереди, страшнее. Я вижу...
Он остановился и вздохнул долгим, тяжелым вздохом, потом свернулся в маленький сморщенный клубок и умер.
И Тарзан так и не узнал, что еще видел старик в своей крови.
Было уже очень поздно, когда человек-обезьяна возвратился в палатку и лег среди своих воинов. Никто не заметил, как он вышел, никто не видел, как он вернулся. Он подумал, перед тем как уснуть, о предостережении знахаря и снова вспомнил о нем, когда проснулся. Но он не повернул обратно: Тарзан из племени обезьян был неустрашим. Но если бы он знал, что готовила судьба человеку, который ему был дороже всего на свете, он полетел бы назад домой сквозь деревья и предоставил бы золоту Опара навсегда покоиться в забытых кладовых древнего города.
В это утро в нескольких верстах позади Тарзана другой белый человек размышлял о том, что он слышал ночью, и был уже близок к тому, чтобы отказаться от своих намерений и повернуть назад. Это был убийца Верпер. В ночной тиши он услыхал далеко впереди себя звук, который наполнил безумным страхом его малодушное сердце. Такого звука он не слыхал никогда в жизни. Ему никогда и не снилось, что такой звук мог исходить из легких земного существа. Он услыхал победный крик обезьяны-самца, который
Тарзан послал к лику луны Горо; он задрожал и закрыл лицо руками. И теперь при ярком свете дня он дрожал при одном воспоминании о нем и хотел бежать от неведомой опасности, которую предвещало ему эхо, разнесшееся ночью по джунглям. Но бельгийца удерживал еще больший страх; он боялся своего господина Ахмет-Зека.
И все время, пока Тарзан, приемыш обезьяны, упорно прокладывал себе путь к разрушенным крепостным валам Опара, за ним, как шакал, крался Верпер. И никому не было известно, что ожидает их впереди.
На краю пустынной долины, за которой виднелись золотые купола и минареты Опара, Тарзан остановился.
Он хотел предварительно пойти туда ночью на разведку, потому что он обещал леди Джэн быть крайне осторожным в своих действиях в продолжении всего этого путешествия.
С наступлением ночи он двинулся в путь. Верпер, пробравшийся по скалам вслед за отрядом Вазири и скрывавшийся в течение дня между огромными валунами на верхушке горы, крадучись следовал за ним.
Перед наружными стенами города возвышалась крутая гранитная скала. В этой именно скале находился вход в туннель, который вел в сокровищницу Опара. Все пространство у скалы было усеяно каменными глыбами, и, прячась за них, Верпер легко мог остаться незамеченным.
Тарзан легко взобрался на неприступную скалу. Верпер, кряхтя и обливаясь потом, дрожа от боязни, но подгоняемый вперед ненасытной жадностью и страхом перед своим хозяином, карабкался вслед за ним и достиг, наконец, вершины скалистого холма. Тарзана не было видно. Верпер притаился за одним из больших камней, разбросанных по вершине скалы, но не слыша шагов Тарзана, он вышел и стал внимательно оглядываться вокруг себя. Он надеялся, что ему удастся открыть местонахождение сокровищ и скрыться, прежде чем Тарзан вернется сюда. Бельгиец хотел пока только найти путь к золоту, а потом, по уходе Тарзана, вернуться сюда со своими спутниками и унести с собой столько золота, сколько они в состоянии будут поднять.
Он скоро нашел узкую расселину в скале. Сглаженные от времени и от многочисленных человеческих шагов гранитные ступени вели в глубь скалы. Верпер спустился вниз и очутился перед отверстием, ведущим в длинный темный туннель. Здесь он остановился; он боялся наткнуться на возвращающегося Тарзана.
А Тарзан в это время ощупью пробирался по гранитному коридору к тяжелым деревянным дверям сокровищницы. Минуту спустя он уже стоял посреди кельи. Сюда много лет назад давно покоящиеся руки сложили несметное богатство, принадлежавшее владыкам Атлантиды -- того великого материка, который теперь лежит глубоко под водами Атлантического океана.
Ничто не нарушало мертвой тишины подземной комнаты. Никто не входил сюда с тех пор, как Тарзан в последний раз закрыл за собой массивную дверь.
Довольный осмотром, Тарзан вернулся назад. Верпер из-за гранитного выступа следил за ним, пока он поднимался снизу из мрака лестницы. Тарзан вышел из туннеля и направился к той стороне долины, где верные вазири ждали своего господина. Тогда Верпер осторожно вылез из своего убежища, вошел в только что покинутое Тарзаном темное отверстие и исчез во мраке коридора.
Тарзан остановился на краю скалы и огласил долину раскатистым рычанием льва. Три раза повторил он призыв и остановился, внимательно прислушиваясь к замирающему эху. И в ответ с далекого конца равнины слабо донеслось такое же рычание -- один, два, три раза. Басули, предводитель вазири, услыхал призыв своего господина и ответил.
Тарзан снова направился к сокровищнице, зная, что через несколько часов его черные воины будут с ним, а пока он хотел снести наверх столько слитков, сколько он успеет взять до прихода Басули. В течение пяти часов, которые потребовались Басули, чтобы добраться до скалы, Тарзан успел шесть раз сходить в сокровищницу и обратно. Сорок восемь слитков чистого золота принес он к краю скалы. Каждый раз он брал с собой такую груду слитков, под тяжестью которой обыкновенный человек сразу свалился бы, но на его исполинской фигуре не было видно и следов утомления. Наконец подошли и его воины, и Тарзан с помощью веревки, специально для этой цели захваченной, поднял их одного за другим на верхушку скалы.
Шесть раз возвращался Тарзан в сокровищницу, и шесть раз Верпер прятался за темный выступ в стене коридора. Когда Тарзан в седьмой раз прошел мимо Верпера, за ним прошли еще пятьдесят вооруженных человек.
Пятьдесят воинов цвета черного дерева сделались носильщиками только из любви к могучему белому человеку. Только он один мог своим приказом заставить сынов свирепого и высокомерного племени взяться за труд, недостойный храбрых воинов. И еще пятьдесят два слитка были вынесены из хранилища. Всего с прежде вынесенными Тарзаном -- сто слитков, которые он рассчитывал взять с собой.
Когда последний из вазири вышел из комнаты, Тарзан вернулся, чтобы в последний раз взглянуть на сказочное богатство Атлантиды. Два набега, совершенные им сюда, были совершенно незаметны в этой груде золота. Дрожащее

Предыдущая страница 2 Следующая страница


пламя свечи, которую Тарзан принес с собой, впервые за многие века рассеяло непроглядный мрак комнаты. С тех пор, как люди покинули и забыли ее, ни единый луч света не проникал сюда. Тарзан вспомнил, как он впервые вошел в эту келью, случайно наткнувшись на нее во время своего бегства из подземелий храма, куда его спрятала Лэ, верховная жрица солнцепоклонников.
Перед его глазами снова встала сцена в храме, когда он лежал связанный на жертвенном алтаре, а над ним с высоко поднятым в воздухе кинжалом стояла Лэ. По обе стороны алтаря, выстроившись в ряд, жрецы и жрицы в фанатическом экстазе ждали первой струйки его горячей крови, чтобы наполнить ею свои золотые чаши и выпить ее в честь огненного бога.
Он вспомнил, как Та, обезумевший жрец, прервал богослужение и в ярости набросился на своих товарищей, и как они обратились в бегство от озверевшего жреца; Тарзан вспоминал далее, как безумец напал на Лэ, и он, Тарзан, вступил с ним в бой и бросил к ногам жрицы труп человека, который хотел ее обесчестить.
Картины одна за другой проходили перед его памятью в то время, когда он созерцал длинные слитки темно-желтого металла. Ему хотелось знать, властвует ли еще Лэ в храмах разрушенного города там наверху, над его головой, Неужели ее принудили наконец соединиться с одним из отвратительных жрецов? Какая жестокая участь для такой прекрасной девушки! Тарзан тряхнул головой, словно отгоняя от себя все эти мысли, и, потушив мерцавшую свечу, повернулся к выходу.
Сзади него бельгиец ждал его ухода. Он узнал тайну, из-за которой сюда пришел Тарзан. Сподвижник Ахмет-Зека теперь мог спокойно возвратиться к поджидавшим его друзьям, привести их в сокровищницу и унести с собой столько золота, сколько им будет по силам.
Вазири успели уже достичь противоположного конца коридора. Они подымались наверх, с радостью вдыхая свежий воздух и приветствуя звездное небо. Тарзан наконец спохватился, отогнал охватившие его воспоминания и медленно последовал за ними.
Еще один раз, вероятно, в последний раз, закрыл он за собой массивную дверь забытой сокровищницы. А в темноте, сзади него, Верпер поднялся на ноги и расправил свои онемевшие члены.
Он протянул руку и с любовью погладил золотой слиток в ближайшем ряду. Подняв его с места, на котором золото лежало с незапамятных времен, Верпер взвесил его в руке и в порыве безумной жадности прижал его к своей груди.
Тарзан в это время мечтал о счастливом возвращении домой, о нежных руках, которые обовьются вокруг его шеи, о теплой щеке, которая прильнет к его лицу. И вдруг среди радостных мыслей встало воспоминание о старом знахаре и его предсказании... И его сладостные мечты потускнели.
Несколько коротких, быстрых мгновений разбили надежды этих двух людей. Один забыл о золоте в охватившем его безумном страхе, сорвавшийся острый осколок скалы нанес глубокую рану в голову другому, и этот человек забыл решительно все, что было в его прошлой жизни.

V
АЛТАРЬ ОГНЕННОГО БОГА

Это случилось в ту минуту, когда Тарзан, закрыв двери, повернул к выходу. Кругом царили тишина и спокойствие. Вдруг земля зашаталась, заколебалась. Огромные куски гранита отламывались с потолка коридора и падали вниз, закупоривая проход; могучие гранитные стены затрещали, раскололись, покривились и повисли над обломками. Сорвавшейся сверху каменной глыбой Тарзана отбросило к дверям. Под тяжестью его тела двери растворились, и он грохнулся на пол.
В большой комнате, в которой сложено было золото, землетрясение произвело меньше повреждений, чем в коридоре. Несколько слитков упало с верхних рядов, кусок гранита откололся от потолка и рассыпался по полу, стены дали трещину, но не развалились.
После первого толчка все успокоились. Верпер, свалившийся на пол при первом колебании почвы, поднялся на ноги и убедился в том, что он цел и невредим. Он ощупью пробрался к противоположному концу комнаты, где Тарзан оставил свечу; она была прикреплена воском к одному из слитков.
При помощи спичек, которые оказались у него в кармане, бельгиец нашел наконец то, что искал. Когда слабые лучи понемногу рассеяли густой мрак, Верпер облегченно вздохнул. В темноте его положение казалось ему еще более безнадежным.
Глаза его понемногу привыкли к свету, и он обернулся к дверям. Сейчас у него было одно только желание: бежать, как можно скорее бежать из этой страшной могилы! Но когда он увидел тело обнаженного гиганта, лежавшее неподвижно на полу у самых дверей, он отступил назад во внезапном страхе быть накрытым. Вглядевшись пристальнее, он немного успокоился: он пришел к убеждению, что англичанин мертв. Из громадной зияющей раны на голове Тарзана сочилась кровь, и на каменном полу образовалась кровавая лужа.
Верпер торопливо перескочил через тело Тарзана и устремился в коридор. Ему ни на минуту не пришло в голову оказать помощь человеку, который, может быть, еще не умер, а только потерял сознание от удара и потери крови. Он думал только о том, как бы спастись самому. Но возродившаяся на мгновение надежда снова исчезла: у самых дверей коридор был совершенно загроможден грудами обломков.
Ему ничего не оставалось делать, как вернуться в сокровищницу. Взяв в руки свечу, он начал обследовать комнату. Прямо против коридора оказалась другая дверь. Он толкнул ее, и она сразу распахнулась, заскрипев на петлях. За ней открывался второй, такой же узкий коридор. Верпер пошел вперед и скоро очутился у каменной лестницы, которая вела наверх. Двадцатью футами выше начинался новый коридор. Мерцающая свеча освещала Верперу дорогу. Он был счастлив, что в руках у него был этот неудобный, вышедший из моды фитилек, на который он час тому назад, может быть, посмотрел бы лишь с презрением. Вдруг ему пришлось остановиться. У самых его ног зияла черная яма, и здесь, по-видимому, туннель заканчивался.
Вглядевшись повнимательнее, Верпер увидел, что эта черная яма представляла из себя нечто вроде круглой шахты. Он поднял свечу над отверстием и глубоко внизу увидел игравшее на водной поверхности отражение света. Это был водоем. Подняв свечу повыше, он стал вглядываться в темноту. На противоположной стороне туннель снова продолжался. Но как перескочить через этот колодец?
Верпер мысленно измерял расстояние до противоположной стороны колодца и раздумывал о том, стоит ли попытаться сделать такой огромный прыжок. Размышления его были прерваны пронзительным визгом, который, постепенно ослабевая, закончился несколькими зловещими завываниями. Голос был похож на человеческий, но крик был так напряжен, так ужасен, словно вырвался у великого грешника, который корчился от пыток на адском огне.
Бельгиец задрожал и в ужасе взглянул вверх, откуда ему послышался этот крик. Высоко у себя над головой он увидел клочок неба, усеянного яркими звездами. Он уже был готов крикнуть о помощи, но этот ужасающий крик остановил его. Там, где раздавался такой голос, не могли жить люди. Он не смел выдать своего присутствия жителям этого города, кто бы они ни были. Он проклинал себя за то, что решился на такое дело, и горько жалел, что не вернулся сразу в лагерь Ахмет-Зека. Он даже готов был отдаться в руки военных властей Конго, если бы это только могло спасти его из того безнадежного положения, в каком он находился сейчас.
Замирая от ужаса, Верпер прислушался. Но крик не повторился. Побуждаемый безумным страхом, он решился наконец на отчаянный прыжок. Отойдя шагов на двадцать он собрал все свои силы, разбежался, оттолкнулся у края водоема и прыгнул, и в этот момент свеча в его руке погасла. Он летел вперед с вытянутыми руками, чтобы схватиться за что-нибудь в случае, если ноги не встанут на твердую почву.
Он ударился коленями о каменный пол в противоположной стороне туннеля, и его сразу отбросило назад. Несколько мгновений он судорожно цеплялся за камни и наконец повис над отверстием; ноги его болтались над черной бездной, а верхняя часть туловища была над водоемом. Но он был все-таки цел. Несколько минут он не смел двигаться и продолжал висеть в таком положении, обливаясь потом и слабея с каждой минутой. С величайшей осторожностью ему удалось, однако, кое-как выкарабкаться наверх, и он вполз в туннель. Здесь он растянулся на полу совершенно обессилевший, стараясь совладать со своими потрясенными нервами.
Во время своего прыжка Верпер выронил свечу. Ему пришло в голову, что она должна была упасть в глубь коридора, а не назад в темную пустоту колодца. Он приподнялся и, ползая на четвереньках, принялся терпеливо и настойчиво шарить вокруг себя. Этот маленький сальный огарок был ему сейчас несравненно дороже всех сказочных богатств Опара. И когда он наконец нашел его, он прижал его к груди и упал на пол, рыдая от слабости и волнения. Бельгиец довольно долго пролежал в таком состоянии, весь разбитый и дрожащий. Потом, немного собравшись с силами, он заставил себя сесть, вынул из кармана спички и зажег драгоценный огарок. При свете ему легче было совладать со своими нервами, и он снова стал продвигаться вперед в поисках выхода из этого ужасного лабиринта.
Отвратительный крик, донесшийся до него через верхнее отверстие древнего водоема, все еще преследовал его воображение, и он вздрагивал при звуке своих собственных шагов. Но не успел он отойти на сколько-нибудь значительное расстояние, как вдруг, к его отчаянию, дорогу ему преградила каменная стена. Что это могло обозначать?
Верпер был умный и образованный человек. Военная тренировка недаром приучила его соображать в тех случаях, когда нельзя было брать силой. Такой закрытый, кончающийся тупиком туннель не имел смысла: он непременно должен был продолжаться по ту сторону стены. Очевидно, когда-то в прошедшие времена кому-то понадобилось закрыть здесь проход. При свете свечи Верпер стал осматривать стену. К великой своей радости он увидел, что тонкие обтесанные камни в кладке стены не были скреплены между собой, а были просто сложены без извести и цемента. Он попробовал вытащить один из камней; тот легко поддался. Он извлек один за другим еще несколько камней, и мало-помалу образовалось отверстие, в которое можно было пролезть. Верпер пролез и по ту сторону стены очутился в большой низкой комнате. В одной из стен была большая дверь. Верперу нетрудно было открыть ее, потому что она не была заперта снаружи. За нею опять лежал темный длинный коридор. Бельгиец пошел по коридору; но едва он успел отойти на несколько шагов, как свеча, догоревшая до основания, обожгла ему пальцы. С проклятием выронил он ее на пол. Маленький фитилек затрещал и погас.
Верпер снова был в темноте. Мурашки пробежали по телу несчастного дезертира. Он не знал, какие ямы лежали впереди и какие опасности его ожидают, но он чувствовал, что никогда еще не был так далек от свободы, как сейчас. Окружающий мрак действовал на него угнетающе.
Он медленно стал пробираться вперед, держась руками за стены, ощупывая ногами каждую пядь, прежде чем сделать шаг вперед. Он не мог отдать себе отчета, как долго двигался он таким образом, но чувствуя, что этому туннелю нет конца, он решил прилечь и отдохнуть, прежде чем продолжать свой путь.
Когда он проснулся, его окружала все та же темнота. Он не знал, сколько времени он проспал: может быть, одну секунду, а может быть, и целый день; но во всяком случае он действительно спал, потому что чувствовал себя теперь освеженным, бодрым и голодным.
Бельгиец снова пустился вперед ощупью. На этот раз ему пришлось идти недолго. Коридор закончился большой светлой комнатой. Свет проникал сюда из отверстия в потолке, а к этому отверстию с пола комнаты поднималась высокая каменная лестница. Солнечный свет высоко вверху играл на массивных колоннах, обвитых диким виноградом. Верпер прислушался. Где-то в густой листве шелестел ветер, сверху доносились хриплые голоса птиц и беспрерывная болтовня мартышек.
Он не задумываясь поднялся по лестнице и очутился посреди круглого двора. Прямо перед ним возвышался каменный жертвенник, весь покрытый темно-бурыми пятнами. Верпер сейчас не обратил внимания на эти пятна, и лишь впоследствии их происхождение стало достаточно ясным и очевидным для него. Кроме отверстия в полу за алтарем, через которое Верпер поднялся из подземелья, на уровне пола было еще несколько дверей. Над двором, окружая его со всех сторон, поднимались несколькими ярусами высокие открытые галереи. Обезьяны играли в пустынных развалинах, яркие птицы перепархивали с колонны на колонну и кружились высоко в верхних галереях, но ничто здесь не выдавало присутствия человека. Верпер облегченно вздохнул, и у него словно гора с плеч свалилась.
Он сделал шаг по направлению к одной из дверей и вдруг остановился, пораженный ужасом.
Почти одновременно в каменной стене распахнулось несколько дверей, и целая толпа странных людей высыпала оттуда и набросилась на бельгийца.
Это были жрецы огненного бога города Опара, те косматые, коренастые, низкорослые уродцы, которые много лет назад приволокли Джэн Клейтон в свой храм к жертвенному алтарю.
Их длинные руки, короткие кривые ноги, злые близко посаженные глаза и низкие покатые лбы придавали им такой дикий, звериный вид, что кровь застыла в жилах бельгийца. С отчаянным криком кинулся он назад к лестнице, по которой за минуту перед тем поднялся сюда из подземелья, но ужасные уродцы загородили ему дорогу и схватили его. Верпер упал перед ними на колени и ползал по земле, умоляя пощадить его; но они связали его и потащили, волоча по полу, к подножию жертвенника.
То, что последовало, было лишь повторением той процедуры, которая была проделана прежде над Тарзаном и Джэн Клейтон. В храм вошли служительницы огненного бога и с ними Лэ, верховная жрица. Верпера подняли и положили поперек жертвенника. Холодный пот выступил у него на лбу, когда Лэ подняла над ним острый жертвенный нож. Словно сквозь туман доносились до него звуки гимна смерти; его глаза были устремлены на маленькие золотые чаши в руках жрецов и жриц. Вот сейчас эти вампиры наполнят свои чаши его горячей красной кровью и утолят ею свою нечеловеческую жажду.
О, если бы он только мог забыться, не сознавать, не чувствовать, как вонзится в сердце острое лезвие ножа!
Страшное рычание вдруг раздалось у самых его ушей. Нож дрогнул в руке верховной жрицы, глаза ее расширились от ужаса. Остальные жрицы в смятении с дикими воплями бросились к выходам. Жрецы ревели от ярости и страха. Верпер вытянул шею, стараясь повернуть голову, чтобы увидеть, что произвело такую панику среди служителей огненного бога. И когда ему это наконец удалось, он замер от ужаса: огромный лев стоял посреди храма, и под его жестокими лапами лежало изуродованное тело его первой жертвы.
Царь пустыни снова зарычал и метнул злой взгляд в сторону жертвенника. Лэ вздрогнула, закачалась и плашмя упала на Верпера.

VI
АРАБ-РАЗБОЙНИК

Как только Басули и его воины оправились от ужаса, охватившего их во время землетрясения, они немедленно вернулись в туннель. Они пошли искать Тарзана и двух вазири, которых не досчитались.
Весь коридор был загроможден обломками скал. В течение двух дней вазири работали, не покладая рук, расчищая себе дорогу к своим товарищам. После невероятных трудов им удалось расчистить путь всего на несколько ярдов, и из-под обломков они извлекли изуродованный труп одного из своих товарищей.
Продолжая трудиться над расчисткой туннеля, они громко звали своего белого господина и черного товарища, но ни одного звука не раздавалось в ответ из темной глубины. Решив, что Тарзан и чернокожий погибли под обломками и не нуждаются уже более в их помощи, вазири в конце концов прекратили свои поиски. В последний раз кинули они взгляд, полный слез, на место гибели своего господина и, взвалив на плечи тяжелые слитки золота, которые должны были доставить если не спокойствие и радость, то все же некоторые удобства их бедной, любимой госпоже, они направились обратно через безлюдную мрачную долину Опара и девственные леса к далекому дому Грейстоков.
Верные вазири и не подозревали, что происходило в это время в этом счастливом, полном покоя доме!
С севера шел Ахмет-Зек, вызванный письмом бельгийца. За ним следовала вся его орда, состоявшая из арабов и чернокожих. Все эти арабы были закоренелые преступники, преследуемые законом, да и негры были нисколько не лучше: они были набраны из наиболее невежественных и диких племен, через земли которых арабы-грабители проходили совершенно безнаказанно.
Мугамби, черный Геркулес, сопровождавший Тарзана во всех его путешествиях от Острова Джунглей до верховья Угамби и не раз деливший с ним опасности, первый заметил приближение зловещего каравана.
Тарзан поручил ему предводительство над воинами, которые остались оберегать леди Грейсток. Более смелого и преданного защитника трудно было найти. Этот черный великан был диким, бесстрашным воином, но его ум и преданность были так же велики, как его рост и свирепость.
Он неотступно следовал за своей госпожой, когда она выражала желание поохотиться или прокатиться верхом по равнине, чтобы рассеять скуку одиночества. Когда же она оставалась дома, Мугамби всегда старался держаться возле нее.
Разбойники были еще очень далеко от дома, когда проницательный взгляд Мугамби уже заметил их. Он остановился, внимательно вглядываясь в приближающийся караван, а потом повернулся и бросился бегом к негритянским хижинам, лежавшим в нескольких стах ярдов от дома. Он созвал воинов, праздно сидевших и лежавших около своих хижин, и отдал им приказание готовиться к битве. Чернокожие схватились за щиты и оружие. Некоторые побежали в поле предупредить земледельцев и пастухов о приближавшейся опасности, остальные последовали за Мугамби к дому Грейстоков.
Далеко на равнине крутилась пыль, вздымаемая караваном Ахмет-Зека. Мугамби не был уверен, что это неприятели; но он не даром прожил всю свою долгую жизнь в дикой Африке: ему уже приходилось встречаться с такими непрошеными гостями. Иногда они приходили с самыми мирными намерениями, иногда врывались войной, но цель их прихода никогда нельзя было определить заранее. Во всяком случае, лучше всегда быть наготове. Мугамби очень не нравилась подозрительная быстрота, с какой незнакомцы приближались к дому.
Дом Грейстоков не был приспособлен для обороны. Он даже не был огорожен частоколом. Тарзан построил его в стране безгранично преданных ему вазири и не рассчитывал, что какой-нибудь неприятель осмелится на него напасть.
На всякий случай к окнам были приделаны тяжелые деревянные ставни, чтобы защитить их от неприятельских стрел. Мугамби начал спускать ставни, когда леди Грейсток появилась на веранде.
-- В чем дело, Мугамби? -- воскликнула она. -- Что случилось? Для чего ты спускаешь ставни?
Мугамби указал ей на равнину, где сейчас была ясно видна кавалькада белых всадников.
-- Это арабы! -- пояснил он. -- Они с недобрым намерением пришли сюда. Они, вероятно, узнали, что Великого Бваны здесь нет.
На расчищенной лужайке за цветущим кустарником Джэн Клейтон увидела блестящие тела своих вазири. Солнце играло на металлических наконечниках их копий, в пестрых перьях их головных уборов и сверкало на лоснящихся черных плечах и выдающихся скулах. Какая опасность могла пугать ее, когда у нее были такие защитники?
Арабы были уже в ста ярдах от дома. Мугамби поспешил к своему войску. Он вышел вперед и громким голосом окликнул незнакомцев. Ахмет-Зек выпрямился в седле и остановился впереди своего отряда.
-- Араб! -- крикнул Мугамби, -- что нужно тебе здесь?
-- Мы пришли с миром! -- ответил Ахмет-Зек.
-- Тогда поверните назад и идите с миром, -- ответил Мугамби. -- Вы нам здесь не нужны. Между арабом и вазири не может быть мира.
Мугамби не был вазири по происхождению, но принятый в члены этого племени, он сделался наиболее ярым защитником его чести и традиций.
Ахмет-Зек приблизился к одному крылу своих войск и тихо сказал что-то, и в следующий же момент арабы дали оглушительный залп по войскам Мугамби. Два черных воина упали на землю, остальные хотели броситься в атаку, но Мугамби удержал их: он был так же осторожен, как и храбр. Он знал, насколько бесполезно было бы нападение на конных воинов, вооруженных мушкетами. Часть своего войска он разместил в саду за кустарником, часть спрятал в других местах подле дома; шесть человек он послал в дом, строго-настрого приказав им не выпускать госпожу из дому и защищать ее ценою собственной жизни.
Следуя военной тактике сынов пустыни, Ахмет-Зек выстроил свое войско в длинную, узкую кругообразную линию и галопом помчался к дому Джэн Клейтон. Ближайшая к вазири часть круговой линии открыла беспрерывную ружейную пальбу по кустарнику, за которым были спрятаны воины Мугамби. В свою очередь и

Предыдущая страница 3 Следующая страница


вазири засыпали ближайших к ним врагов своими меткими стрелами.
Вазири, прославленные меткой стрельбой из лука, в этот день действительно доказали свое искусство. Не один смуглый всадник, всплеснув руками над головой, свалился с коня, пронзенный смертоносной стрелой. Но силы были неравные. Арабов было слишком много; их пули проникали сквозь кустарники и попадали в цель, которую даже и не заметили арабские стрелки. А тем временем Ахмет-Зек, обойдя дом на полверсты, подошел к нему с незащищенной стороны, вырвал часть плетня и ворвался со своими воинами во владения Грейстоков.
Бешеным галопом промчались они по полям; они не останавливались уже больше, чтобы разбирать плетни; они неслись прямо вперед, перескакивая через препятствия с такой легкостью, словно летели по воздуху.
Мугамби увидел их и, созвав своих уцелевших воинов, бросился защищать дом. На веранде с ружьем в руках стояла леди Грейсток. Благодаря своим крепким нервам и хладнокровному спокойствию, она метко целилась и не одного араба наказала за дерзкое вторжение в ее владения; недаром несколько лошадей неслись уже порожняком навстречу наступающей орде.
Мугамби втолкнул свою госпожу в дом и со своим поредевшим войском приготовился к последнему сопротивлению.
Арабы с криком мчались вперед, размахивая ружьями над головой. Домчавшись до веранды, они разом остановились и дали залп по вазири, которые, стоя на коленях, засыпали арабов стрелами из-за своих длинных овальных щитов. Эти щиты были, может быть, хорошей защитой от вражеской стрелы, они могли отразить удар копьем, но они были совершенно непригодны для отражения свинцовых пуль арабских стрелков.
Вазири, спрятанные в доме, пускали свои стрелы из-за полуопущенных ставней. Они были в большей безопасности, чем люди на веранде, и их стрелы лучше достигали цели; поэтому, после первого приступа Мугамби со всеми своими воинами удалился в дом.
Не переставая стрелять, арабы медленно продвигались вперед и наконец окружили маленькую крепость плотным кольцом. Теперь стрелы, выпущенные из дома, пролетали над их головами, а они безнаказанно могли стрелять по окнам. Один за другим гибли воины вазири. Все реже и реже вылетали стрелы в ответ на ружейные выстрелы арабов. Ахмет-Зек скомандовал на приступ. Продолжая стрелять на бегу, кровожадные арабы бросились к веранде. С дюжину злодеев пали от стрел защитников леди Грейсток, но большинство добрались до двери и стали разбивать ее ружейными прикладами. В треск ломаемого дерева ворвался грохот ружейного выстрела: это Джэн Клейтон сквозь двери стреляла в жестокого врага.
По обе стороны двери люди валились как мухи, но дверь была слабой защитой. Она поддалась наконец напору наступающих и разлетелась на части. Толпа темнокожих убийц ворвалась в комнату. Там в углу стояла Джэн Клейтон, окруженная маленькой кучкой своих верных защитников. Пол был усеян трупами людей, положивших за нее жизнь. Впереди ее воинов стоял великан Мугамби. Арабы подняли ружья, чтобы выпустить последний залп по упорным вазири, но грозный окрик их предводителя остановил их.
-- Не стреляйте в женщину! -- крикнул Ахмет-Зек. -- Того, кто причинит ей малейший вред, я убью. Хватайте женщину живьем!
Арабы кинулись в другой конец комнаты, но были встречены тяжелыми копьями воинов вазири. Сабли засверкали в воздухе, длинные пистолеты произнесли свой громоносный смертный приговор вазири. Мугамби с такой силой метнул копье в ближайшего врага, что оно прошло насквозь все тело араба, затем он выхватил пистолет у другого араба и стал ударять им направо и налево, разбивая головы всем, кто осмеливался приблизиться к его госпоже.
Трое-четверо оставшихся в живых вазири, следуя его примеру, сражались, как демоны, но они падали один за другим и наконец один Мугамби остался защищать жизнь и честь подруги Тарзана.
Из другого конца комнаты Ахмет-Зек наблюдал за неравной битвой и подстрекал своих любимцев. В его руке был разукрашенный драгоценными камнями мушкет. Он медленно понял его на плечо в ожидании момента, когда можно будет выстрелить в Мугамби, не рискуя попасть в женщину или в одного из своих товарищей. Мугамби продолжал яростно отбиваться от нападавших арабов. Но Ахмет-Зек нажал собачку, и верный негр без стона упал к ногам своей госпожи.
Джэн Клейтон тотчас была окружена и обезоружена. Арабы молча вытащили ее из дома. Великан, слуга Ахмет-Зека, поднял ее в седло, и в то время, как другие бросились к дому и пристройкам, чтобы забрать с собой все, что можно унести, он выехал с ней за калитку и остановился в ожидании своего хозяина.
Джэн Клейтон видела, как грабители вывели лошадей из конюшни и пригнали скот с полей. Она видела, как они грабили ее дом, унося все, что представляло в их глазах какую-нибудь ценность. Она видела, как люди побежали всюду с горящими факелами и огненные языки охватили все, что осталось от дома Грейстоков.
И когда разбойники, сорвав таким образом свой гнев и удовлетворив свою жадность, собрались у ворот и поскакали на север, увозя с собой Джэн Клейтон, она видела, как дым и огонь высоко поднимались к небу, пока на повороте высокий лес не скрыл из вида печальную картину.
Дом Грейстоков был охвачен пламенем. Огонь пробивался уже в первую комнату. Длинные огненные языки лизали мертвые тела, распростертые на полу. Вдруг один из трупов зашевелился. Это был огромный чернокожий. Он повернулся и открыл залитые кровью страдальческие глаза. Мугамби, которого арабы считали мертвым, был жив. Он с трудом поднялся на четвереньки и сквозь застилавшие комнату дым и пламя медленно пополз к дверям.
Каждый шаг ему стоил невероятных усилий; несколько раз он падал без сил на пол, но все же подымался и снова продолжал свой путь. Ему казалось, что он полз бесконечно долго, прежде чем добрался до веранды; комната представляла из себя огромную раскаленную печь. Он дополз до ступенек веранды, скатился по ним в сад и, собрав последние силы, укрылся в освежающей прохладе кустарника.
Всю ночь пролежал он там. Временами он терял сознание, но мучительная боль заставляла его прийти в себя, и тогда он со свирепой яростью следил за огненными столбами, мрачно подымавшимися к небу от горевших хижин и полей.
Голодный лев зарычал совсем близко от него, но негр и не заметил этого. Все его мысли были сосредоточены на одном и в душе его было только одно стремление: месть, месть, месть!

VII
СОКРОВИЩНИЦА ДРАГОЦЕННЫХ КАМНЕЙ В ОПАРЕ

Некоторое время Тарзан пролежал на полу в сокровищнице Опара, глубоко под развалинами древнего города. Он лежал как мертвый, но он не был мертв. Он зашевелился и открыл глаза. Кругом был непроглядный мрак. Он нащупал рукой свою голову, и рука сразу стала мокрой и липкой от запекшейся крови. Он стал обнюхивать свои пальцы, как дикий зверь обнюхивает раненую лапу.
Тарзан медленно приподнялся и сел, прислушиваясь. Кругом все было тихо, как в могиле. Он встал на ноги и обошел ощупью вокруг комнаты. Кто он? Где он? У него болела голова, но никаких других последствий своего ушиба он не чувствовал. Он не помнил ни землетрясения, ни того, что было до него.
Неловкими движениями ощупывал он свое туловище, ноги, голову, точно эти предметы были ему совершенно незнакомы. Он нащупал колчан за спиной и кинжал у пояса. Что-то промелькнуло в его голове. Ах, да! Ему еще чего-то не хватало. Он ползком стал обшаривать пол в поисках вещи, исчезновение которой он чувствовал инстинктивно. Наконец он нашел его -- свое тяжелое военное копье. Вся его прошлая жизнь была неразрывна связана с этим оружием. Он почти не расставался с ним с тех пор, как давным-давно он вытащил свое первое копье из рук убитого им негра.
Тарзан знал наверное, что существует другой мир -- лучше и светлее, чем то, что заключалось тут в четырех каменных стенах. При дальнейших исследованиях он наткнулся на дверь, которая вела в глубь туннеля, лежавшего под землей между храмом и городом. Он вошел в коридор и, двинувшись вперед безо всяких предосторожностей, наткнулся на каменные ступени, ведущие вверх; Тарзан поднялся по ним и продолжал свой путь, направляясь к водоему.
Ничто не говорило ему, что он здесь уже был однажды. Ему эта местность была совершенно незнакома. Но тем не менее он продвигался в темноте так быстро, спокойно и уверенно, словно гулял по гладкой равнине при ярком свете полуденного солнца. И тут случилось то, что неизбежно должно было случиться при таких обстоятельствах.
Он дошел до края водоема, шагнул вперед в пустое пространство и стремглав полетел вниз в черную глубину. В руке он все еще сжимал свое копье. Он упал в воду и пошел ко дну. Но колодец был неглубок. Копье ударилось одним концом о дно и стало вертикально, и с его помощью Тарзану удалось вынырнуть на поверхность воды. Падение не причинило ему никаких ушибов. Он отряхнул воду с лица и глаз и взглянул наверх. Лучи дневного света, проникая через круглое отверстие высоко над его головой, слабо освещали внутренность водоема. На одном уровне с поверхностью воды виднелось широкое отверстие в сырой, скользкой стене колодца. Подплыв к нему, Тарзан вылез из воды и ступил на мокрый пол большого туннеля. Он углубился в туннель, но на этот раз он стал продвигаться очень медленно и осторожно. Неожиданное падение послужило ему хорошим уроком. Туннель был прямой как стрела; пол его был скользкий и мокрый, это говорило о том, что по временам вода в водоеме поднималась и затопляла туннель. Это очень затрудняло продвижение Тарзана: каждую минуту он мог поскользнуться и упасть. Потом туннель кончился, и Тарзан оказался у подножия лестницы.
Лестница несколько раз заворачивала то вперед, то назад и наконец привела Тарзана в небольшую круглую комнату. Слабый свет проникал сюда сквозь большую трубу, которая из середины потолка подымалась наружу. Она была нескольких футов в диаметре и над потолком продолжалась футов на сто или даже больше. Далеко наверху она заканчивалась каменной решеткой, сквозь которую Тарзану было видно ясное голубое небо.
Человек-обезьяна с любопытством стал оглядывать комнату. Вся ее обстановка состояла из нескольких кованых сундуков с медными запорами. Тарзан стал их ощупывать. Его пальцы быстро скользили по железным обручам и петлям. Машинально он приподнял крышку одного из сундуков и вскрикнул от восторга: перед ним на большом плоском подносе, сверкая в полутьме и переливаясь всеми цветами радуги, лежали груды драгоценных камней. Тарзан, совершенно забывший о прошлом под влиянием страшного ушиба и вернувшийся в первобытное состояние дикого человека, не имел сейчас никакого понятия о том, какое несметное богатство представляла его находка. Для него это были только красивые пестрые камешки. Он погрузил в них руку и стал забавляться ими, пересыпая их между пальцами. Он стал открывать другие сундуки. Все они были переполнены драгоценными камнями.
Почти все камешки были граненые и отделанные. Набрав полную горсть, Тарзан всыпал их в сумку, болтавшуюся у него на поясе; неграненые камешки он швырнул обратно в сундук.
Сам того не подозревая, Тарзан открыл давно забытое хранилище драгоценных камней города Опара. Сотни лет было оно погребено под храмом огненного бога в глубине одного из мрачных подземных ходов, в которые суеверные солнцепоклонники боялись спускаться.
Игра с красивыми камешками скоро надоела Тарзану, и он снова пустился в путь. За круглой комнатой снова начинался коридор. Он круто подымался вверх, причудливо извиваясь, и после многих поворотов привел Тарзана в низкую комнату, которая была светлее всех других, встречавшихся ему на пути.
От пола к отверстию в потолке подымалась крутая каменная лестница. Сквозь отверстие Тарзан увидел залитую солнцем площадку и высокие, обвитые диким виноградом колонны. Он с удивлением посмотрел на эти колонны: они как будто напоминали ему что-то. Тарзан наморщил лоб, стараясь что-то припомнить, но не был уверен в себе. Странная мучительная мысль все время не выходила у него из головы. Ему все казалось, что что-то ускользает от него, что он должен бы знать многое, чего он сейчас не знает.
Его размышления были внезапно прерваны громким раскатистым ревом над его головой. Вслед за этим послышался отчаянный крик и визг. Тарзан решительно схватил свое копье и побежал к лестнице.
Странная картина представилась его глазам, когда он из сумерек подземелья попал на залитую светом площадку храма. Несмотря на то, что он забыл все, относившееся к его прошлому, в глубине его души сохранились еще представления о некоторых образах, и он сразу осознал, что перед ним находится много мужчин и женщин и один огромный лев. Мужчины и женщины бежали к выходам, а лев стоял посреди храма на трупе одного из мужчин, менее счастливого, чем его товарищи. Перед Тарзаном подле большой каменной глыбы стояла женщина, а поперек камня неподвижно лежал мужчина. Тарзан видел, как сверкали глаза льва, когда он смотрел на двух несчастных, оставшихся в храме. Страшный рев вторично огласил своды храма. Женщина вскрикнула и без чувств свалилась на тело мужчины, лежавшего на жертвеннике.
Лев сделал несколько шагов и приник к земле. Он уже готов был сделать прыжок, но его внимание внезапно было отвлечено Тарзаном.
Верпер лежал неподвижно и беспомощно на жертвеннике. Он видел, как лев готовился прыгнуть на него, и видел также, что со зверем произошла какая-то неожиданная перемена: лев обернулся и перевел глаза за алтарь на что-то, чего Верпер не мог видеть. Страшный зверь встал на дыбы. Какая-то фигура промелькнула мимо Верпера. Чья-то сильная рука поднялась в воздухе, и тяжелое копье вонзилось в грудь хищника.
Верпер видел, как животное пыталось зубами схватить стержень копья, и в это мгновение совершилось чудо из чудес. Голый великан, только что пронзивший льва копьем, бросился вперед с одним лишь ножом в руках. Лев поднялся на задние лапы и свирепо зарычал. И к ужасу и без того насмерть перепуганного бельгийца, с губ странного человека сорвалось точно такое же львиное рычанье.
Ловким прыжком в сторону Тарзану удалось избежать тяжкого удара огромной мохнатой лапы. Вторым прыжком он вскочил на спину льва. Его руки обвились вокруг косматой шеи, зубы впились глубоко в мясо животного. Рыча, прыгая, катаясь по полу, огромная кошка силилась скинуть своего яростного противника, а тем временем большая загорелая рука вонзала длинный охотничий нож в бок зверя.
Во время этой битвы Лэ пришла в себя. Точно очарованная стояла она подле своей жертвы, не отводя глаз от борющихся. Казалось невероятным, чтобы в открытой схватке человек мог одолеть царя зверей, а между тем она была свидетельницей такого небывалого дела!
Нож Тарзана отыскал наконец бурное сердце животного. Страшные судороги потрясли могучее тело, и лев упал мертвым к ногам победителя. Тарзан вскочил, поставил ногу на труп своей жертвы и, подняв лицо к небу, испустил такой ужасный крик, что Лэ и Верпер содрогнулись, а гулкое эхо долго еще вторило ему под сводами храма.
Теперь Тарзан повернулся, и Верпер узнал в нем мертвеца, которого он оставил в комнате драгоценностей.

VIII
БЕГСТВО ИЗ ОПАРА

Верпер был поражен. Неужели это существо было тем исполненным собственного достоинства англичанином, который оказал ему такой радушный прием в своем роскошном африканском доме? Неужели этот дикий зверь с горящими глазами и залитым кровью лицом был человек? Неужели этот страшный победный крик мог вырваться из человеческой груди?
Тарзан смотрел на мужчину и женщину; его лицо выражало удивление, но он не узнавал их. Он как будто открыл новую породу живых существ и был страшно удивлен своей находкой.
Лэ пристально вглядывалась в черты человека-обезьяны. Глаза ее широко раскрылись.
-- Тарзан! -- воскликнула она. -- Это ты? И она заговорила с ним на языке больших обезьян, который был в то же время и языком жителей Опара.
-- Тарзан, ты вернулся ко мне. Лэ пренебрегала своими священными обязанностями в ожидании своего Тарзана! Она не взяла себе мужа, потому что на всем свете только он один мог стать ее мужем. И ты пришел ко мне. О, Тарзан, скажи же мне, что ты вернулся ради меня!
Верпер вслушивался в эти странные гортанные звуки и переводил свой взгляд с Лэ на Тарзана. Поймет ли Тарзан этот язык? К его удивлению, англичанин ответил ей такими же гортанными звуками.
-- Тарзан? -- повторил он задумчиво. -- Тарзан! Я как будто слышал это имя.
-- Это твое имя -- ведь это ты Тарзан! -- воскликнула Лэ.
-- Я -- Тарзан? -- человек-обезьяна пожал плечами. -- Ну что ж, это имя мне нравится. Я не знаю никакого другого, и потому я оставлю его себе. Но я не знаю тебя; я не пришел сюда ради тебя. Зачем я сюда пришел -- я и сам не знаю. Я не знаю, откуда я пришел. Может быть, ты знаешь?
Лэ покачала головой.
-- Я никогда этого не знала, -- проговорила она. Тарзан повернулся к Верперу и обратился к нему с тем же вопросом.
Бельгиец покачал головой.
-- Я не понимаю этого языка, -- произнес он по-французски.
Без напряжения и, по-видимому, совершенно не сознавая, что он переходит на другой язык, Тарзан повторил свой вопрос по-французски.
Тут только Верпер понял, какие ужасные последствия имел для Тарзана его ушиб. Очевидно, этот голый человек совершенно утратил память и не помнил ничего из своей прежней жизни. Бельгиец уже хотел было растолковать Тарзану, кто он и откуда, как внезапно его осенила мысль, что лучше этого не делать. Если он хотя на время скроет от Тарзана то, что он сам о нем знает, ему, может быть, удастся использовать для себя несчастье, постигшее англичанина.
-- Я не могу вам сказать, откуда вы пришли, -- сказал он, -- но скажу вам одно: если мы не уберемся сейчас же из этого проклятого места, мы оба будем убиты на этом кровавом жертвеннике. Эта женщина уже была готова вонзить свой нож в мое сердце, когда лев прервал их адский обряд. Пойдемте же! Поищем выход из этого ужасного храма, прежде чем они оправятся от страха и вернутся все сюда!
Тарзан снова повернулся к Лэ.
-- Почему ты хотела убить этого человека? -- спросил он. -- Ты была голодна?
Лэ возмущенно отвергла такое предположение.
-- Он пытался тебя убить? -- продолжал свой допрос Тарзан.
Женщина отрицательно покачала головой.
-- Почему же ты хотела его убить?
Лэ подняла свою тонкую руку и указала на солнце.
-- Мы хотели принести его душу в дар огненному богу! -- сказала она.
Тарзан взглянул на нее с недоумением. Он снова был большой обезьяной, а обезьяны ничего не смыслят в таких вещах, как душа и огненный бог.
-- Вы хотите умереть? -- спросил он Верпера.
Бельгиец со слезами на глазах старался его убедить, что он вовсе этого не желает.
-- Ну что ж, тогда и не надо! -- проговорил Тарзан. -- Пойдем отсюда. Эта самка убьет вас, а меня оставит себе. Но это не место для Мангани. Я бы скоро умер среди этих каменных стен.
Он повернулся к Лэ.
-- Мы уходим! -- объявил он.
Женщина бросилась к нему и схватила его руку.
-- Не оставляй меня! -- кричала она. -- Останься, и ты будешь верховным жрецом. Лэ любит тебя. Весь Опар будет принадлежать тебе. Рабы будут исполнять каждое твое приказание. Останься, Тарзан, и любовь вознаградит
тебя.
Человек-обезьяна оттолкнул от себя коленопреклоненную женщину.
-- Тарзан не хочет тебя, -- ответил он просто и, подойдя к Верперу, перерезал связывавшие его веревки и сделал ему знак следовать за собой.
Тяжело дыша, с искаженным от злобы лицом Лэ вскочила на ноги.
-- Ты останешься! -- яростно закричала она. -- Ты будешь моим! Если Лэ не может получить тебя живым, она получит тебя мертвым!
Подняв голову к солнцу, она испустила тот страшный, лающий визг, который Верперу пришлось слышать однажды, а Тарзану много раз.
В ответ на ее крик послышался беспорядочный шум голосов в прилегающих к храму комнатах и коридорах.
-- Придите, хранители жрицы! -- кричала Лэ. -- Неверные осквернили святая святых. Придите, наполните ужасами их сердца, защитите Лэ и ее алтарь, очистите храм кровью осквернителей!
Верпер не понял, но Тарзан понял все. Взглянув на бельгийца, он увидел, что тот безоружен. Он подскочил к Лэ, охватил ее своими сильными руками и, хотя она отбивалась с безумной яростью демона, он скоро обезоружил ее и передал Верперу ее длинный жертвенный нож.

Предыдущая страница 4 Следующая страница


-- Это вам пригодится! -- сказал он.
И едва он успел это сделать, как изо всех дверей в храм хлынули толпы уродливых маленьких кривоногих человечков.
Они были вооружены дубинами и ножами, фанатическая ненависть распаляла их смелость. Верпер онемел от ужаса. Тарзан с гордым презрением оглядывал врагов и медленно Подвигался к двери, которую он себе наметил для выхода из храма.
Здоровенный жрец преградил ему дорогу. За ним кинулись и другие. Тарзан поднял свое копье, изо всей силы ударил им по голове жреца и размозжил ему череп. Тот не успел даже вскрикнуть.
Копье беспрерывно подымалось и опускалось на головы жрецов, пока Тарзан медленно прочищал себе дорогу к выходу. Верпер следовал по пятам. Он бросал пугливые взгляды назад на пляшущую, воющую толпу жрецов, следовавших за ними. Он держал жертвенный нож наготове, чтобы пронзить им первого, кто осмелится подойти к нему поближе, но никто не приблизился к нему. Он удивлялся, что жрецы, смело вступившие в борьбу с таким силачом, как Тарзан, не решились броситься к нему, хотя он был значительно слабее. Если бы они кинулись на него, он моментально пал бы их жертвой. Тарзан уже добрался до дверей через трупы всех, кто загораживал ему дорогу, когда Верпер понял, что поставило его в такое привилегированное положение. Жрецы боялись жертвенного ножа. Они радостно пошли бы на смерть, защищая свою верховную жрицу и ее жертвенник, но смерть смерти рознь. Они, не задумываясь, бросались в смертный бой с могучим Тарзаном, но суеверно боялись умереть от священного ножа.
Когда они выбрались из внутреннего двора храма, Верпер сообщил Тарзану о своем открытии. Тарзан усмехнулся и пропустил его вперед. Бельгиец шел, размахивая направо и налево священным оружием, и жители Опара в суеверном страхе убегали от них во все стороны.
Таким образом, они легко пробрались через коридор и покои древнего храма. Верпер ахнул от удивления, когда они проходили через комнату с семью золотыми колоннами. С плохо скрываемой жадностью смотрел он на древние золотые плиты, вделанные в стены комнат и коридоров. В глазах Тарзана все это не представляло сейчас ни малейшей ценности.
Они вышли к широкой улице, которая лежала между величественными колоннами полуразрушенных зданий и внутренней стеной города. Большие обезьяны угрожающе горланили им что-то вдогонку, но Тарзан отвечал им тем же.
Верпер увидел, как огромный волосатый самец спрыгнул с полуразрушенной колонны и, ощетинясь, заковылял навстречу голому великану. Желтые клыки были обнажены, сердитый лай и грозное рычание срывались с толстых губ.
Бельгиец наблюдал за своим спутником. Каковы же были его удивление и ужас, когда Тарзан наклонился, стал на четвереньки и начал ползать вокруг кружившейся на одном месте обезьяны! Из человеческой гортани вырывался тот же звериный лай и то же рычание, что и из глотки животного. Если бы глаза Верпера были закрыты, он по звукам с уверенностью мог бы сказать, что две гигантские обезьяны готовились к поединку. Однако поединка не последовало. Все приготовления кончились, как кончается обыкновенно большинство этих встреч в джунглях: один из противников теряет свою воинственность, неожиданно заинтересованный падающим листом, жуком или вошью на своем косматом животе. Так было и на этот раз. Человекоподобная обезьяна удалилась с полным достоинством, для того чтобы взглянуть на проползавшую мимо гусеницу, которую она и проглотила после недолгого исследования. Тарзан был, однако, склонен продолжать спор. Он свирепо надулся, выпятил грудь и с рычаньем подполз к обезьяне.
Верперу стоило немалых трудов отговорить его от этих намерений и убедить его в том, что им необходимо убраться отсюда как можно скорее. Целый час они искали узкий проход во внутренней стене. Отсюда проторенная дорожка вывела их за внешние укрепления города, в мертвую долину Опара.
Верпер очень скоро убедился, что Тарзан не имел ни малейшего понятия о том, где он находился и откуда он пришел. Он бесцельно бродил по долине, находя себе пищу под небольшими скалами, или выкапывал ее среди редкого мха, который там и сям покрывал землю.
Верпер пришел в ужас от необычайного меню своего спутника. Тарзан с видимым удовольствием уничтожал жуков, грызунов и гусениц. Он и в самом деле превратился в обезьяну.
После долгих усилий бельгийцу удалось увести своего спутника к дальним холмам на северо-западном краю долины, и отсюда они пошли по направлению к владениям Грейстоков. Какую цель преследовал бельгиец, отводя жертву своего предательства к его прежнему дому -- трудно угадать, разве только, что без Тарзана некому было заплатить выкуп за жену Тарзана.
Ночью они сделали привал по ту сторону холмов. Они сидели у небольшого костра, на котором жарилась дикая свинья, убитая стрелою Тарзана. Тарзан был погружен в размышления. Он тщетно старался уловить какие-то мысли, которые все время ускользали от него. Но так и не додумавшись ни до чего, он открыл кожаную сумочку, привешенную к его поясу, и вынул оттуда пригоршню блестящих маленьких камешков. Огонь костра заиграл в них мириадами лучей, и в эту минуту Верпер, смотревший на них в немом восторге, вполне определенно отдавал себе отчет, почему он искал общества человека-обезьяны.

IX
ВЕРПЕР ПОХИЩАЕТ ДРАГОЦЕННЫЕ КАМНИ

Два дня Верпер разыскивал своих спутников, которых он оставил у подножия холмов. На закате второго дня он наткнулся на открытой прогалине на изуродованные трупы трех чернокожих.
Верпер сразу догадался, в чем дело. Из маленького отряда сопровождавших его негров только эти трое не были рабами. Остальные, очевидно, воспользовались удобным случаем, чтобы освободиться из-под власти жестокого хозяина. Они убили тех, кто мог помешать осуществлению их плана, и скрылись в джунглях. Холодный пот выступил на лбу Верпера: только благодаря счастливой случайности он избежал участи этих трех несчастных.
Тарзан не выказывал ни малейшего удивления или интереса по поводу этой находки. Дитя джунглей, он смотрел на насильственную смерть, как на обыденное явление. Утонченная психика цивилизованного человека, вследствие полученного им ушиба, сделалась снова совершенно чужда и непонятна ему. Он сохранил только простейшие чувства первобытного существа, которые неизгладимо отпечатались в его мозгу еще в раннюю пору его жизни.
Сейчас во всех своих мыслях и действиях он руководствовался уроками большой обезьяны Калы и примерами и указаниями Керчака, Тублата и Теркоза. Он совершенно механически сохранил знание французского и английского языков. Верпер заговорил с ним по-французски, и он по-французски же ответил; но он сам не сознавал, что говорил с Верпером на совсем другом языке, чем тот, на котором он только что говорил с Лэ. То же было бы, если бы с ним заговорили по-английски.
Вечером перед костром Тарзан опять забавлялся сверкающими стеклышками. Верпер спросил его, что это такое и где он взял? Тарзан отвечал, что это разноцветные камешки, из которых он хочет сделать себе ожерелье, и что он их нашел глубоко под храмом огненного бога.
Бельгиец с облегчением заметил, что Тарзан не имел никакого представления о ценности камешков. "Это облегчит захват их!" -- думал он. Может быть, это странное существо просто отдаст их ему, если попросить у него, и Верпер уже протянул руку к сверкающей маленькой горке, которую Тарзан держал перед собой на гладкой деревянной дощечке.
-- Дайте мне взглянуть на них, -- сказал он.
Но в ту же минуту огромная бронзовая ладонь Тарзана опустилась на яркие камешки. Он оскалил зубы и зарычал. Верпер поспешил отдернуть руку, а Тарзан, как ни в чем не бывало, продолжал свою игру и беседу с Верпером. Он проявил только свойственное всем животным инстинктивное стремление сохранить свое добро. Убивая дичь, он всегда делился с Верпером, но если бы Верпер случайно дотронулся до той части, которая принадлежала Тарзану, он вызвал бы то же дикое и злобное предупреждение.
С этого момента в сердце бельгийца стал вкрадываться безумный страх перед его диким спутником. Вначале он приписывал перемену, произошедшую в Тарзане, утрате памяти. Но он не знал, что Тарзан когда-то был настоящим диким зверем джунглей, и он не мог понять, что тот просто возвратился к состоянию, в котором провел свои детские и юношеские годы.
Странное поведение англичанина поразило его. Он видел в нем опасного безумца, который в любой момент может кинуться на него с оскаленными зубами. Верпер ни на минуту не обманывал себя надеждой, что он сможет выйти победителем из борьбы с Тарзаном. Он мечтал только о том, как бы улизнуть от Тарзана и как можно скорее попасть в далекий стан Ахмет-Зека. Но бельгиец не решался пуститься по джунглям один и вооруженный только жертвенным ножом. Тарзан являлся защитой, которой ни в коем случае не следовало пренебрегать. Он был достаточно храбр и силен, чтобы вступить в единоборство даже с большими хищниками джунглей, как Верпер уже имел случай убедиться в храме Опара.
К тому же Верпер решил во что бы то ни стало завладеть сумкой с драгоценными камнями. В душе его происходила борьба между двумя различными чувствами: жадностью и страхом, но в конце концов жадность взяла верх. Бельгиец решился пойти на все ужасы и опасности постоянного общения с человеком, которого он считал сумасшедшим, лишь бы стать обладателем того богатства, которое представляло из себя содержимое маленькой сумочки.
Ахмет-Зек ничего не узнает об этих богатствах. Они будут принадлежать одному только Верперу, и при первой же возможности он доберется до берега моря и уедет в Америку. Там под другим именем он снова заживет полной жизнью и до известной степени вознаградит себя за все лишения. Он давно уже составил этот план и жил теперь надеждой, заранее предвкушая ту роскошную жизнь досужего богача, которую он будет вести там. Он даже так далеко ушел в своих мечтаниях, что жалел уже о том, что Америка слишком провинциальна, и что нигде в Новом Свете нет такого города, как его возлюбленный Брюссель.
На третий день после их бегства из Опара, чуткое ухо Тарзана уловило звук людских шагов позади них. Верпер не слыхал ничего кроме жужжания насекомых и птичьего гомона в густой листве. Некоторое время Тарзан стоял неподвижно, внимательно прислушиваясь; его тонкие ноздри раздувались, стараясь вдохнуть в себя каждую струйку воздуха. Потом он потянул Верпера за собой в густые кусты и, притаившись там, стал ждать.
Немного спустя на тропинке, по которой шли перед тем Тарзан и Верпер, показался лоснящийся черный воин, чуткий и осторожный. За ним гуськом следовали около пятидесяти таких же чернокожих воинов. Каждый из них был нагружен двумя темно-желтыми слитками, привязанными к спине. Верпер с первого взгляда узнал войско, которое сопровождало Тарзана в Опар. Он посмотрел на Тарзана. Дикие глаза пристально вглядывались в проходящих, но Тарзан не узнал Басули и своих верных вазири. Когда все воины прошли, Тарзан встал и вышел на тропинку. Поглядев в ту сторону, куда ушли негры, он обернулся к Верперу и сказал:
-- Теперь мы пойдем за ними и убьем их.
-- Зачем? -- спросил бельгиец.
-- Они чернокожие, -- объяснил Тарзан, -- а человек, который убил Калу, тоже был чернокожий. Они все враги Мангани.
Верпер не испытывал никакого желания вступить в бой с Басули и его свирепыми воинами. Наоборот, он был от души рад, что встретил их, потому что уже начинал сомневаться, найдет ли дорогу через джунгли в страну вазири, а Тарзан совершенно не интересовался тем, куда они направляются. Держась в некотором отдалении от воинов вазири, они легко могли бы следовать за ними, а там уже Верпер нашел бы дорогу к стану Ахмет-Зека. Была еще и другая причина, по которой бельгиец не хотел вступать в драку с вазири: Верперу хотелось, чтобы золото было отнесено туда, куда несли его вазири. Чем дальше воины Басули унесут его, тем ближе будет ему и Ахмет-Зеку идти за ним.
Поэтому он стал отговаривать Тарзана от преследования чернокожих, говоря, что негры, наверное, выведут из лесу в богатую страну, изобилующую дичью. После долгих разговоров ему удалось убедить Тарзана следовать за ними издали.
От Опара до страны вазири был большой переход. Но наконец наступил момент, когда Тарзан и бельгиец, следуя по стопам воинов, поднялись на возвышенность и увидели перед собой широкую равнину Вазири, сверкавшую в излучинах реку и далекие леса на севере и западе.
Впереди них, как большая гусеница, продвигалась по равнине сквозь высокую траву линия воинов Басули. Стада пасущихся зебр и оленей были разбросаны там и тут пестрыми кучками. В тростниках у реки буйвол с любопытством следил за приближающимися воинами, но не выдержал и убежал в темное убежище леса. Тарзан смотрел на хорошо знакомую картину, но не узнавал ее. Все его внимание было занято пасущимися стадами; он даже не взглянул на то место, где был его дом. Когда же Верпер посмотрел в этом направлении, на его лице отразилось полное недоумение. Заслонив глаза рукою, он долго и пристально вглядывался туда, где раньше стоял дом. Он не верил своим собственным глазам: ни дома, ни амбаров, ни построек там уже не было. Конюшни, хлева, стога сена -- все исчезло. Что бы это могло означать? И постепенно Верпер начинал понимать: очевидно, Ахмет-Зек побывал здесь.
Басули и его воины, как только спустились в равнину, заметили опустошение, произведенное в их земле. Теперь они спешили туда, возбужденно разговаривая между собой.
Когда они прошли наконец вытоптанный сад и остановились перед грудой обгоревших обломков на месте, где был дом их хозяина, их самые страшные опасения стали уверенностью.
Остатки человеческих трупов, наполовину обглоданные гиенами, лежали на земле; на трупах было достаточно остатков одежды и украшений, чтобы Басули мог себе ясно представить ужасные подробности несчастья, обрушившегося на дом его господина.
-- Арабы! -- проговорил он.
Вазири окружили Басули и оглядывались кругом в немой ярости.
На каждом шагу они наталкивались на новые свидетельства жестокости безжалостного врага, который воспользовался отсутствием Великого Бваны, чтобы опустошить его владения.
-- Что же они сделали с леди? -- спросил один из чернокожих.
Они всегда так называли леди Грейсток.
-- Женщин они, наверное, взяли с собой, -- сказал Басули, -- и наших, и ее.
Огромный негр, подняв копье над головой, испустил дикий крик ярости и боли. Другие последовали его примеру. Басули движением руки приказал им замолчать.
-- Теперь не время для бесполезного шума! -- сказал он. -- Великий Бвана учил нас, что дело делается работой, а не словами. Мы должны беречь свои силы. Они пригодятся нам, чтобы нагнать арабов и отомстить им. Если еще живы леди и наши женщины, мы должны поторопиться, а воины не могут пускаться в путь с пустой грудью!
Из-за тростников у реки Верпер и Тарзан наблюдали за чернокожими. Они видели, как те пальцами и ножами вырыли в земле канаву, опустили туда свою тяжелую золотую ношу и снова засыпали канаву песком.
Тарзан очень мало интересовался этими действиями. Верпер его уверил, что то, что они закапывали, было непригодно для еды. Зато всем этим был очень заинтересован Верпер. Он много бы дал, чтобы иметь здесь с собой своих спутников, которые помогли бы взять с собой это золото. Верпер не сомневался, что вазири уйдут с этого места опустошения и смерти так скоро, как это будет возможно.
Зарыв свое сокровище, негры отошли немного в сторону от зловонных трупов и сделали привал, чтобы отдохнуть, прежде чем пуститься в погоню за арабами.
Были сумерки. Верпер и Тарзан сидели в тростниках, доедая остатки мяса, принесенного ими с собой. Бельгиец был занят своими мыслями. Он был уверен, что вазири будут преследовать Ахмет-Зека. Ему слишком хорошо были известны военные приемы дикарей и характер арабов и их низких приспешников, и он не сомневался, что они продадут, если уже не продали, всех женщин вазири в рабство. Уже одного этого было достаточно, чтобы вызвать немедленную месть со стороны такого воинственного племени, как вазири.
Верперу нужно было найти возможность подоспеть к арабскому стану раньше, чем придут туда вазири. Он спешил предупредить Ахмет-Зека о приближении Басули и о местонахождении золотого клада.
О том, что станет делать араб с леди Грейсток, ввиду умственного расстройства ее мужа, Верпер нисколько не заботился.
Золото, зарытое неподалеку от сгоревшего дома Грейстоков, представляло неизмеримо большую ценность, чем любой выкуп, который был бы назначен жадным арабом за леди Грейсток, и если бы Верперу удалось уговорить Ахмет-Зека дать ему хоть часть его, он был бы вполне удовлетворен.
Неизмеримо большую важность, по крайней мере для Верпера, представлял вопрос о несметных богатствах, заключенных в маленькой сумочке, висевшей сбоку у Тарзана. О, если б он мог завладеть ею! Он должен, он добьется своего!
Глаза Верпера остановились на Тарзане. Они смерили его гигантскую фигуру и круглые мускулы его рук. На что мог надеяться Верпер, если бы он попытался вырвать драгоценные камни у их дикого обладателя? Для него эта попытка имела бы несомненно роковой исход.
В отчаянии Верпер кинулся на землю. Подложив одну руку под голову, он другой прикрыл лицо так, что глаза его были скрыты от взгляда Тарзана, хотя одним глазом из-под локтя все время следил за ним.
Некоторое время он лежал таким образом, глядя на Тарзана и придумывая способ ограбить его. Но все планы, приходившие ему в голову, он отвергал как непригодные.
Теперь Тарзан перевел свои глаза на Верпера. Бельгиец почувствовал, что за ним следят, и лежал очень спокойно. Через несколько минут он притворился спящим и стал дышать ровно и глубоко, как крепко уснувший человек.
Тарзан думал. Он видел, как вазири зарывали свое золото. Верпер объяснил ему, что они это делают для того, чтобы кто-нибудь не нашел его и не забрал с собой. Это показалось Тарзану великолепным способом сохранить ценности. С того вечера, как Верпер выразил желание поглядеть на блестящие камешки, Тарзан с подозрительностью дикаря оберегал свою сумочку. Ее настоящая ценность была ему совершенно неизвестна, но тем не менее он оберегал ее с такой тщательностью, словно ее потеря была для него равносильна смерти.
Довольно долго Тарзан наблюдал за своим товарищем. Наконец, уверенный в том, что тот спит, он вынул из-за пояса свой охотничий нож и начал копать ямку. Раскопав землю ножом, он руками стал выгребать ее, пока не образовалась ямка нескольких дюймов в диаметре и пяти или шести дюймов глубины. Туда он опустил сумку с драгоценными камешками. Верпер, увидев, что делает Тарзан, чуть не вскрикнул от радости и совсем забыл, что он должен дышать как спящий.
Тарзан внезапно остановился. Его чуткий слух сразу заметил прекращение равномерного дыхания его товарища. Сузившиеся глаза пристально вглядывались в Верпера. Верпер понял, что он пропал. Он вздохнул, протянул руки вперед и повернулся на спину, бормоча что-то, словно встревоженный дурным сном. Через минуту он уже снова дышал спокойно и глубоко как спящий.
Теперь он уже не мог следить за Тарзаном, но он долго чувствовал на себе его внимательный взгляд. Потом Верпер услышал слабый звук падающего песка и похлопывания руки о землю. Тогда он понял, что драгоценный мешочек был зарыт.
В течение целого часа Верпер лежал неподвижно, боясь пошевельнуться. Потом повернулся на бок лицом к Тарзану и открыл глаза. Человек-обезьяна спал. Протянув руку, Верпер мог достать до того места, где была зарыта сумочка.
Долгое время он лежал, прислушиваясь, потом стал ворочаться, умышленно производя шум. Но Тарзан не просыпался. Верпер вытащил из-за пояса жертвенный нож и опустил его в землю. Тарзан не шевельнулся. Бельгиец осторожно проталкивал нож вниз сквозь неплотно лежащую землю. Он почувствовал, что кончик ножа уперся в твердую кожу сумочки. Тогда он надавил на ручку ножа. Маленькая песочная горка поднялась и раздвинулась, и из-под нее выглянул краешек кожаной сумочки. Верпер схватился за него, вытащил сумочку и спрятал ее у себя на груди.
После этого он засыпал ямку песком и придавил ее, как она была раньше. Жадность толкнула Верпера на этот безумный шаг. То, что он сейчас сделал, могло иметь для него самые ужасные последствия, если бы только Тарзан в это время проснулся. Верперу казалось, что он уже чувствует, как эти крепкие белые клыки вонзаются ему в шею, и он содрогнулся от ужаса.

Предыдущая страница 5 Следующая страница


Далеко на другом конце равнины заревел леопард, а в густых тростниках за спиной Верпера какой-то большой зверь крался на мягких лапах. Верпер боялся этих ночных хищников, но несравненно больше боялся справедливого гнева того зверя-человека, который спал подле него спокойным сном. Верпер поднялся с величайшей осторожностью. Тарзан не двинулся. Верпер сделал несколько шагов по направлению к равнине, но остановился и схватил рукоятку длинного ножа, висевшего у него за поясом. Он повернулся и преступным взором взглянул вниз на спящего.
"Почему бы нет?" -- подумал он.
Он вернулся и наклонился над Тарзаном. В руке его был сжат жертвенный нож верховной жрицы огненного бога.

X
АХМЕТ-ЗЕК ВИДИТ СОКРОВИЩЕ ВЕРПЕРА

Мугамби, истекая кровью, с трудом плелся вслед за удалявшимися арабами. Он продвигался очень медленно, часто отдыхая в пути, но свирепая ненависть и дикая жажда мести гнали его вперед. Между тем время шло, раны Мугамби заживали, силы восстанавливались, и постепенно его могучее тело обрело всю свою прежнюю мощь. Теперь он мог двигаться быстрее, но арабы на своих конях успели пройти уже большое расстояние за то время, пока негр полз за ними.
Они достигли уже своего укрепленного лагеря, и здесь Ахмет-Зек остановился в ожидании Альберта Верпера. В течение всего долгого, утомительного путешествия Джэн Клейтон больше страдала от опасений за свою судьбу, чем от неудобств и утомительной дороги. Ахмет-Зек не счел нужным сообщить ей, что он намерен сделать с нею. Это было бы уже счастьем для нее, если бы она знала, что арабы увезли ее, рассчитывая только на выкуп; в последнем случае они не причинили бы ей никакого вреда. Но, может быть, они готовили ей совсем другую судьбу? При одной мысли об этом волосы становились дыбом на голове леди Грейсток. Ей не раз приходилось слышать о белых женщинах, проданных такими злодеями, как Ахмет-Зек, в рабство в черные гаремы, или уведенных на север, чтобы там сделать их достоянием турецких сералей.
Джэн Клейтон была смелая и решительная женщина. Она не падала духом и не терялась в трудные минуты жизни. Она надеялась на лучший исход, пока можно было надеяться, и смотрела на самоубийство, как на последнее средство, чтобы избегнуть бесчестия и позора. Пока был жив Тарзан, у нее были все основания надеяться на спасение. Ни один человек, ни один зверь диких джунглей не обладал умом и силой ее супруга. В ее глазах Тарзан был всесилен и всемогущ в этом родном ему мире -- мире диких зверей и людей. Тарзан придет, освободит и отомстит за нее, в этом она была убеждена. Она считала дни, которые должны были пройти до его возвращения из Опара. Он вернется и увидит, что произошло за время его отсутствия. После этого ему понадобится уже немного времени, чтобы окружить укрепленный лагерь арабов и истребить разношерстную толпу его обитателей.
В том, что он найдет ее, она ни на минуту не сомневалась. Никакой след, как бы он ни был слаб и незаметен, не мог ускользнуть от чуткой бдительности Тарзана. Для него следы, оставленные разбойниками, будут так же ясны и многозначительны, как для нее печатная страница открытой книги.
В то время как она жила надеждой и ожиданием, к стану Ахмет-Зека пробирался сквозь джунгли Верпер. Охваченный ужасом, вздрагивая от шума собственных шагов, он подходил к лагерю. Десятки раз ему каким-то чудом удавалось ускользнуть от когтей и клыков огромных хищников. Вооруженный одним только ножом, унесенным им из Опара, он пробивался сквозь самую дикую страну, какая только существует на земном шаре.
Ночью он забирался на деревья. Днем пугливо пробирался вперед, залезая на дерево всякий раз, как только малейший звук предупреждал его о приближающейся опасности. Наконец издалека он увидел частокол, окружавший деревню арабов.
Почти одновременно с ним подошел к частоколу и Мугамби. Спрятавшись в тени большого дерева, он следил за приближавшимся бельгийцем. В ободранном, взъерошенном белокожем он сразу узнал гостя своего хозяина, который выехал из дома Грейстоков накануне ухода Тарзана в Опар. Мугамби уже хотел окликнуть бельгийца, но что-то остановило его. Он видел, как смело и уверенно Верпер приближался к воротам деревни через открытую поляну. Ни один здравомыслящий человек не подходил таким образом к деревне в этой части Африки, если не был заранее уверен в дружеском приеме. Мугамби ждал. В душе его зародилось подозрение.
Верпер крикнул. Ворота сразу распахнулись, и Мугамби стал свидетелем радушной встречи, которую арабы устроили недавнему гостю лорда и леди Грейсток. И негру сразу все стало ясно: этот белый был шпион и предатель. Именно ему вазири были обязаны набегом арабов в отсутствие Великого Бваны. И к злобе негра против арабов прибавилась жгучая ненависть к белому шпиону.
Войдя в деревню, Верпер торопливо направился к палатке Ахмет-Зека. При виде своего лейтенанта, Ахмет-Зек поднялся и с удивлением оглядел рубище, покрывавшее тело бельгийца.
-- Что случилось? -- спросил он.
Верпер рассказал все по порядку. Он пропустил только маленькую подробность о сумочке, которая была плотно привязана к его кушаку под одеждой. Глаза араба сузились от жадности, когда он услышал о золоте, которое вазири закопали около развалин дома Грейстоков.
-- Теперь уже нетрудно вернуться за ним и привезти его сюда! -- сказал Ахмет-Зек. -- Но сначала мы подождем здесь быстрых вазири. Когда мы всех их перебьем, мы подумаем и о золоте. Оно от нас не уйдет, потому что мы не оставим в живых никого из тех, кто знает о его существовании.
-- А женщина? -- спросил Верпер.
-- Теперь ничего не остается другого, как продать ее на север, -- ответил разбойник. -- За нее дадут хорошие деньги.
Бельгиец одобрительно кивнул головой. Мысли быстро сменялись в его мозгу. Если ему удастся уговорить Ахмет-Зека послать его во главе отряда, который повезет леди Грейсток на север, он сможет воспользоваться случаем и улизнуть от своего хозяина. Он с радостью отказался бы от своей доли золота, лишь бы только уйти подобру-поздорову со своей заветной сумочкой.
Он уже достаточно ознакомился с приемами Ахмет-Зека. Он знал, что ни один член его шайки никогда не бывает добровольно освобождаем от службы. Большинство бежавших снова попадались в его руки. Верпер не раз слышал ужасающие крики этих дезертиров, когда их пытали перед казнью. У бельгийца не было ни малейшего желания подвергнуться риску быть пойманным и вновь приведенным сюда.
-- Кто пойдет на север с женщиной? -- спросил он. Ахмет-Зек на минуту задумался. Золото, зарытое у дома англичанина, представляло из себя значительно большую ценность, чем та сумма, которую можно было выручить за эту женщину. Ему необходимо было избавиться от нее как можно скорее, но и золото надо было забрать не откладывая. Из всех приближенных Ахмет-Зека Верпер был самый подходящий для выполнения одного из этих неотложных дел. Араб, знающий все дороги и племена страны так же хорошо, как и сам Ахмет-Зек, легко сможет скрыться на севере с деньгами, вырученными за продажу женщины. Верперу же вряд ли удастся скрыться в стране, столь враждебной европейцам, а Ахмет-Зек со своей стороны постарается, чтобы отряд, который будет сопровождать бельгийца, был составлен из надежных людей, которые не перешли бы на сторону Верпера, если бы последний вздумал дезертировать от своего господина. Наконец Ахмет-Зек заговорил:
-- Я не вижу необходимости нам обоим возвращаться за золотом. Ты поедешь на север с женщиной. Я дам тебе письмо к одному моему приятелю, который знает все рынки для этого товара. А я тем временем поеду за золотом, и мы встретимся здесь после того, как покончим со своими делами.
Верпер с трудом скрыл свою радость, услыхав слова Ахмет-Зека. Впрочем, неизвестно, удалось ли еще ему в самом деле скрыть ее от подозрительного, всевидящего ока араба. Тем не менее на этом порешили. Ахмет-Зек и лейтенант принялись затем обсуждать подробности предстоявших им путешествий, а после того Верпер простился и удалился в свою палатку. Он давно уже мечтал о ванне и теперь поторопился к себе. Приняв ванну, он прикрепил небольшое ручное зеркальце к задней стене палатки и, придвинув грубый Стул к неотесанному столу и, вооружившись бритвой, принялся удалять со своего лица густую, жесткую растительность.
В списке всех удовольствий, составляющих привилегию сильной половины рода человеческого, чувство облегчения и свежести, которое испытывает мужчина после того, как он начисто выбрился, занимает далеко не последнее место. Отогнав от себя на время усталость, Верпер после бритья развалился на своем хромом стуле, чтобы выкурить перед сном папиросу. Засунув большие пальцы обеих рук за пояс, он нащупал драгоценный мешочек, привязанный на ремешке вокруг поясницы. Он вздрогнул от радостного волнения, когда подумал о той ценности, какую представляло из себя это сокровище, никому кроме него не ведомое.
Что сказал бы Ахмет-Зек, если бы он это знал? Верпер злорадно усмехнулся. Как засверкали бы глаза старого мошенника, если бы только он мог взглянуть на это сокровище! Верпер не имел еще возможности полюбоваться камешками, он даже не пересчитал их, он только приблизительно догадывался о том, сколько они должны стоить. Он расстегнул пояс и вынул заветный мешочек. В палатке, кроме него, никого не было. Все обитатели лагеря, кроме часовых, давно ушли на покой. Никто и не войдет теперь в его палатку! Сквозь кожу сумочки он нащупал форму и величину маленьких камешков. Он взвесил мешочек в одной руке, потом в другой и, медленно повернув свой стул к столу, при свете маленькой коптящей лампочки высыпал содержимое мешочка на грубые неотесанные доски.
Яркая, сверкающая игра камней превратила внутренность неопрятной убогой палатки в великолепный дворец в глазах замечтавшегося бельгийца. Он представлял себе, как перед ним, владельцем сказочного богатства, раскрываются двери золоченых палат; он думал о власти, о наслаждениях и роскоши, которые ему всегда были недоступны; в своих мечтаниях он отвел взгляд от стола и устремил его туда, вперед, к далекой прекрасной цели, высоко подымавшейся над серой, скудной земной обыденщиной.
Глаза его бессознательно остановились на зеркале, все еще висевшем на стене. Какое-то отражение шевельнулось на поверхности маленького зеркальца и вернуло Верпера к действительности. Он еще раз взглянул в глубину зеркальца и увидел в нем мрачное лицо Ахмет-Зека, выглядывавшее из складок занавеси у входа в палатку.
Верпер едва подавил крик ужаса. С редким самообладанием он медленно перевел свой взгляд на стол, словно и не глядел в зеркало. Он, не торопясь, вложил драгоценные камни обратно в мешочек, запрятал его к себе за пазуху, вынул из портсигара папиросу, закурил ее и встал. Зевая и потягиваясь, он медленно повернулся к дверям палатки. Лица Ахмет-Зека уже не было видно в складках занавески...
Сказать, что Альберт Верпер был испуган, было бы мало. Он сознавал, что лишился не только своего сокровища, но и своей жизни. Ахмет-Зек никогда не позволил бы никакому найденному им богатству проскользнуть у него между пальцев. Не простил бы он и обмана лейтенанта, который, завладев таким сокровищем, не пожелал разделить его со своим господином. Бельгиец медленно приготовился ко сну. Он не знал, слепили ли за ним, но, если бы кто-нибудь и следил, он не мог бы подметить и следов нервного беспокойства, которое Верпер тщательно старался скрыть.
Два часа спустя, складки в передней части палатки раздвинулись, и темный силуэт бесшумно нырнул в темноту палатки. Медленно и осторожно двигался он по земле. В руке его был длинный нож. Он ползком приблизился к груде одеял, разостланных на нескольких ковриках у одной из стен палатки.
Быстро и легко его пальцы нащупали под одеялом плотную массу, которая должна была представлять из себя Альберта Верпера. Огромная рука поднялась в воздухе, остановилась на мгновение и опустилась. Еще и еще подымалась и опускалась рука, и каждый раз длинное лезвие ножа погружалось в фигуру, лежавшую под одеялами. Но тело было как-то совершенно безжизненно, и это поразило убийцу. Он лихорадочно откинул покрывало и дрожащими руками стал искать сумочку, которую он рассчитывал найти на трупе своей жертвы.
Через мгновение он выпрямился с проклятьем на губах. Ахмет-Зек под покрывалами лейтенанта нашел только груду платья, сложенного так, что оно похоже было на туловище спящего человека. Верпер бежал...
Ахмет-Зек бросился в деревню, грозным голосом сзывая сонных арабов. Они повысыпали из своих палаток, заслышав гневный призыв своего господина. Но тщетно обыскивали они деревню с одного конца до другого -- Альберта Верпера и след простыл. В бешеной ярости Ахмет-Зек велел седлать коней, и, несмотря на то, что ночь была непроглядно темна, арабы выехали из деревни и рассыпались по лесу в поисках беглеца.
В то время как они выезжали из деревенских хижин, Мугамби, прятавшийся весь день в густом кустарнике у ворот, проскользнул никем незамеченный в ворота. Кучка черных стояла у ворот, глядя вслед уезжавшим, и, когда последний араб выехал из деревни, чернокожие стали запирать ворота, и Мугамби помогал им при этом, словно он всю жизнь прожил среди них. В темноте его приняли за своего и даже не окликнули, а когда все удалились в свои палатки и хижины, Мугамби скрылся во мраке и исчез.
В течение целого часа он пробирался ползком позади многочисленных хижин и палаток, стараясь определить, где находилась его госпожа. Наконец он остановился около одной хижины: это была единственная, у которой стоял часовой. Мугамби спрятался в тени за углом палатки и стал ждать. Пришел другой часовой -- сменить своего товарища.
-- Пленница внутри? -- спросил вновь пришедший.
-- Да, она здесь! -- отвечал первый часовой. -- Никто не переступал этого порога с тех пор, как я здесь стою.
Новый часовой присел на корточки у дверей, а негр, смененный им, направился к своей собственной хижине.
Мугамби подкрался ближе к углу хижины. В руке он сжимал толстую узловатую палку. Ничто не нарушало его хладнокровного спокойствия, хотя сердце его переполнилось радостью, когда он убедился, что леди действительно здесь. Часовой сидел спиной к углу, из-за которого вылезал чернокожий великан; он не видел огромной тени, приближавшейся к нему. Узловатая дубина описала дугу в воздухе и опустилась с глухим шумом на голову часового. В тишине раздался звук тупого удара, треск раздробленных костей -- и часовой свалился одним безмолвным, безжизненным куском мяса.
Через мгновенье Мугамби уже обшаривал внутренность хижины, сначала медленно, выкликая шепотом: "Леди!", потом с яростной поспешностью, пока истина не предстала перед ним во всей своей ужасной простоте: хижина была пуста!

XI
ТАРЗАН СНОВА СТАНОВИТСЯ ЗВЕРЕМ

Несколько мгновений Верпер стоял над спящим Тарзаном с поднятым ножом, но страх остановил его. Что, если первый удар не попадет в сердце его жертвы? Верпер содрогнулся при мысли о том, что ожидает его в таком случае. Если бы даже Тарзан проснулся смертельно раненый, он и в те немногие минуты, которые ему осталось жить, мог бы разорвать своего убийцу на кусочки, если бы только захотел; а Верпер не сомневался, что Тарзан захочет этого.
Приглушенный звук мягких шагов снова раздался в тростниках, на этот раз уже ближе. Верпер изменил свое намерение. Перед ним лежала широкая равнина, где он мог скрыться. Драгоценные камни принадлежали теперь ему. Остаться здесь дольше -- значило все равно погибнуть: либо от руки Тарзана, либо от зубов приближающегося хищника. Он повернулся и стал украдкой пробираться сквозь тростник, направляясь к далекому лесу.
Тарзан все еще спал. Куда девалась та необыкновенная чуткость, которая всегда охраняла его от неожиданных опасностей? Неужели этот нечуткий, крепко спящий человек был прежний живой, проницательный Тарзан? Может быть, страшный удар по голове, полученный им при землетрясении в Опаре, только на время притупил его чувства, -- как знать?
Хищник все ближе подкрадывался в тростниках. Тростник зашелестел и раздвинулся, и в двух шагах от спящего показалась массивная голова льва. Зверь остановился и, увидев спящего человека, весь согнулся и поджал задние лапы, а хвост его стегал по воздуху из стороны в сторону.
Удары хвоста по тростнику разбудили Тарзана. Обитатели джунглей просыпаются живо -- ив самый момент пробуждения они уже овладевают сознанием и состоянии управлять всеми своими способностями. Не успел Тарзан открыть глаза, как уже был на ногах с копьем в руке, готовый к нападению. Он снова был Тарзаном из племени обезьян, чутким, бдительным, проворным.
Нет таких двух львов, которые обладали бы одинаковыми характерами, да и один и тот же лев при одних и тех же обстоятельствах не всегда поступает одинаково.
Что руководило львом в его желании прыгнуть на человека -- удивление, страх или осторожность, нам неизвестно. Мы знаем только, что он не привел своих намерений в исполнение. Он вовсе не прыгнул на человека. Он повернулся и прыгнул назад в тростник, в то время как Тарзан вскочил на ноги.
Тарзан пожал плечами и обернулся, ища своего товарища. Того нигде не было видно. Сначала Тарзан подумал, что Верпер был схвачен и унесен другим львом, но осмотрев следы на песке, скоро пришел к убеждению, что бельгиец ушел один через равнину. На мгновение он был озадачен, но потом решил, что Верпер испугался, заслышав приближение льва, и в страхе бежал. Презрительная улыбка появилась на губах Тарзана, когда он подумал о том, что товарищ не потрудился даже предупредить его об угрожающей опасности. Что ж? Таков был этот человек! Тарзан не хотел больше ничего знать о нем. Он ушел -- и бог с ним, он может спокойно оставаться, где хочет, Тарзан не станет его искать.
В ста ярдах от того места, где он стоял, среди густой заросли тростников, одиноко подымалось большое дерево. Тарзан подошел к нему, взобрался наверх и, найдя удобный сук, уселся на нем и приготовился ко сну.
Солнце стояло уже высоко в небе, когда Тарзан проснулся. Его мозг, возвращенный в примитивное состояние, не был занят никакими другими мыслями, кроме сознания необходимости добывать себе пищу и защищать свою жизнь. Поэтому ему незачем было просыпаться, пока не угрожала опасность или не давал себя чувствовать голод. На этот раз именно голод разбудил его.
Открыв глаза, Тарзан потянулся, зевнул и сквозь густую листву стал осматривать местность. Его взгляд скользил по опустошенным полям и лугам Джона Клейтона, лорда Грейстока, но Тарзан-обезьяна не узнал этой местности. Как чужой смотрел он на движущиеся фигуры Басули и его воинов. Последние приготовляли себе завтрак и собирались в поход, чтобы отомстить за разгром дома их господина.
Человек-обезьяна с любопытством оглядывал чернокожих. Где-то в глубине его сознания мелькала мысль, что все это имело какое-то отношение к нему, но он никак не мог связать свою новую жизнь, с которой ему пришлось встретиться после того, как он выбрался из темных подземелий Опара, с каким-нибудь событием из его прошлой жизни. Словно сквозь туман вспомнил он безобразную и страшную фигуру, волосатую, свирепую. И смутное чувство нежности овладело всем его диким существом, когда он старался узнать ее. Его память вернулась к эпохе его детства; это была фигура огромной обезьяны-самки Калы, его приемной матери. Рядом с ней в памяти его вставали и другие человекообразные фигуры: Теркоз, Тублат, Керчак и еще одна менее свирепая фигурка -- Тика, маленькая подруга детских игр Тарзана. Медленно, очень медленно работала намять Тарзана. Но постепенно вглядываясь мысленно в образы, сохранившиеся в его сознании, он узнавал их. Они принимали определенный вид и форму и получали свои места в различных событиях его жизни, с которой они были близко связаны. Картины его детства, проведенного среди обезьян, одна за другой возникали перед ним, и по мере того, как они становились ярче и яснее, в нем просыпалось желание вновь очутиться среди этих мохнатых зверей с нависшими бровями.
Он видел, как чернокожие потушили огонь своего костра и ушли, но хотя лицо каждого из них еще недавно было ему так же хорошо знакомо, как его собственное, вид их сейчас не пробудил в нем никаких воспоминаний. Когда они скрылись из виду, Тарзан слез с дерева и стал искать себе пищу.
На широкой равнине паслись целые стада диких животных. Тарзан наметил себе жертву среди небольшого стада жирных, лоснящихся зебр. Он далеко обошел полосатое стадо, стараясь держаться против ветра, но делал он это не по каким-нибудь соображениям, а чисто инстинктивно.
Он продвигался на четвереньках или полз вперед на животе. Пара жирных, молодых зебр щипала траву совсем близко от него. Тарзан остановил свой выбор на самке, но и на этот раз им руководил лишь один инстинкт.
Человек-обезьяна спрятался за густым низким кустом вблизи ничего не подозревавших животных. Он приготовил копье и осторожно подтянул под себя ноги. Одним быстрым движением он поднялся, метнул тяжелое копье в бок самки и сам прыгнул тотчас же к ней с охотничьим ножом в руках.

Предыдущая страница 6 Следующая страница


Одно мгновение животные стояли неподвижно, оцепеневшие от неожиданности. Потом самка закричала от боли и испуга, и они оба повернули в другую сторону и бросились бежать. Но Тарзан-обезьяна мог пробежать несколько ярдов с такой же скоростью, как и зебры.
Он догнал самку и одним прыжком очутился у нее на спине. Она повернулась, стараясь лягнуть и укусить своего врага. Но Тарзан крепко держался одной рукой за короткую гриву, другой рукой вонзал нож в бок несчастного животного. Ее товарищ остановился на минуту, словно желая броситься ей на помощь, но, увидав мелькавшие вдали копыта своего стада, он повернул и бросился за ними. Молодая зебра боролась храбро и ожесточенно, но коварный нож вонзился ей прямо в сердце, и она грохнулась на землю. Человек-обезьяна поставил ногу на ее туловище и огласил равнину победным криком Мангани.
Этот крик долетел до ушей Басули и заставил его остановиться.
-- Это большие обезьяны, -- сказал он. -- Я давно уже не слыхал их в стране вазири. Что могло привести их обратно сюда?
Тарзан поднял свою жертву и перенес ее под куст, за которым он сам раньше прятался. Усевшись на труп зебры, он отрезал большой кусок от задней части животного и принялся утолять голод теплым, сочащимся кровью мясом. Из-за кустарника вдруг появились две гиены, привлеченные пронзительным криком зебры. Тарзан оскалил зубы и зарычал. На это приветствие гиены ответили тем же и отошли немного назад. Они не проявляли желания напасть на Тарзана, но продолжали сидеть на порядочном расстоянии от него и не сводили глаз. Насытившись, Тарзан отрезал несколько кусков мяса, чтобы взять с собой, и направился к реке. Дорога к реке лежала мимо гиен, и Тарзан не счел нужным изменять из-за них свой путь.
Со спокойным величием льва Нумы направлялся он прямо на ворчащих животных. Сначала они оставались на месте, вызывающе ощетинившись, но потом отодвинулись в сторону, уступая дорогу могучему человеку-обезьяне. Спустя минуту, они уже разрывали остатки зебры.
Сквозь тростник Тарзан продвигался к реке. Его приход спугнул стадо буйволов. Огромный буйвол грозно замычал и стал бить землю передним копытом. Налитые кровью глаза злобно смотрели на дерзкого нарушителя его покоя. Но Тарзан прошел перед всем стадом, как будто не заметил его присутствия. Мычанье буйвола перешло в тихое ворчание; повернувшись, он потерся мордой о спину, согнав целый рой мух, бросил последний взгляд на Тарзана и вернулся к своему первоначальному занятию. Часть его многочисленного семейства последовала его примеру, другие стояли, глядя вслед Тарзану с удивлением в больших глупых глазах, пока он не скрылся в тростниках.
У реки Тарзан утолил свою жажду и выкупался. Он спрятался от жары в тени развесистого дерева неподалеку от своих разрушенных амбаров. Его глаза были устремлены в ту сторону равнины, где начинался густой лес. Желание окунуться в его таинственную глубину довольно долго занимало мысли Тарзана. Он решил, что со следующим восходом солнца он пересечет открытую равнину и войдет в лес. Ему незачем было торопиться: перед ним лежал бесконечно длинный ряд дней, которые нечем было заполнить кроме утоления голода и исполнения своих минутных капризов. Сожаление о прошлом и опасения за будущее не омрачали сознания Тарзана. Он мог по целым дням лежать, вытянувшись во весь рост на качающейся ветке, потягиваясь всеми своими членами и наслаждаясь благословенным покоем абсолютной беззаботности; никакие заботы, никакие сомнения не нарушали его умственного покоя. Только слабо сознавая, что существует какая-то другая жизнь, человек-обезьяна был совершенно счастлив. Лорд Грейсток перестал существовать.
Несколько часов Тарзан тихонько раскачивался на своем лиственном ложе. Голод и жажда дали себя почувствовать. Лениво потягиваясь, он слез с дерева и медленно двинулся к реке. Протоптанная зверями тропинка, по которой он шел, с течением времени превратилась в узкую длинную канаву. По обеим ее сторонам возвышались зеленые стены, образованные непроходимым густым кустарником и деревьями, обвитыми сверху донизу толстыми ползучими растениями. Тарзан дошел почти до того места, где тропинка выходит к реке, когда навстречу показалось целое семейство львов. Они возвращались с реки. Тарзан насчитал семь штук: взрослый лев, две львицы и четверо молодых львов, которые по размерам нисколько не уступали своим родителям. Тарзан остановился и зарычал, остановилось и львиное семейство. Большой лев впереди обнажил клыки и испустил глухой, предостерегающий рев.
Человек-обезьяна сжимал в руке свое копье, но он не рассчитывал с таким ничтожным оружием вступать в бой с семью львами. Он стоял на месте, ворча и рыча; львы отвечали тем же. Это была одна из тех встреч, которые часто случаются в джунглях. Каждая сторона старалась отпугнуть другую. Ни та, ни другая не хотела уйти назад и уступить дорогу, и в то же время не хотела и первой начать битву. Львы были слишком сыты, чтобы прельститься такой добычей, а Тарзан редко употреблял в пищу мясо хищников; но тут уже был вопрос чести, и никто не хотел ударить в грязь лицом и уступить. Так они стояли, оглядывая друг друга и обмениваясь комплиментами, понятными лишь одним обитателям джунглей. Трудно сказать, как долго продолжалось бы это бескровное сражение. В конце концов Тарзану пришлось бы все равно уступить более сильному по численности врагу.
Конец этому бессмысленному положению был неожиданно положен лицом совершенно посторонним, которое незаметно приближалось со стороны Тарзана. Тарзан вместе со львами производил такой шум, что никто из них не слышал ничего, кроме устроенного ими самими концерта. Тарзан и не почувствовал, как сзади него какая-то огромная туша стремительно неслась прямо на него. Он опомнился только тогда, когда она была уже совсем близко и спасение казалось невозможным. Обернувшись, он увидел Буто-носорога, готового кинуться на него. Но сознание было так неразрывно связано с мускулами у этого первобытного, не испорченного культурой человека, что в тот же момент, когда он понял грозящую ему опасность, он мгновенно повернулся и воткнул копье в грудь Буто. Борьба была почти равная: с одной стороны было тяжелое копье с железным наконечником и могучие мускулы человека-обезьяны, с другой -- колоссальная сила Буто и необычайная быстрота его нападения. Описание всего, что случилось в тот момент, когда Тарзан повернулся навстречу разъяренному носорогу, займет много времени, и потребовался бы исключительно чуткий и быстрый глаз, чтобы сразу подметить все случившееся. Когда Тарзан выпустил копье из Рук и взглянул вниз, он увидел огромный рог, опущенный, чтобы поднять его: так близко уже был Буто! Копье вонзилось в тело носорога в том месте, где шея соединяется с левым плечом, и почти насквозь пробило тело животного. Кинув копье, Тарзан сделал большой прыжок и опустился на спину носорога, миновав большой твердый рог.
Маленькие свиные глазки носорога яростно засверкали. Он заметил львов и бешено кинулся на них. Тарзан в это время легким прыжком уцепился за спутанную сетку ползучих растений и очутился на дереве. Первый лев сразу был поднят могучим рогом обезумевшего зверя, разодран и отброшен в сторону. Остальные шесть бросились на носорога, яростно кусая и царапая его, а он топтал их и колол своим рогом. С высоты своего убежища Тарзан с интересом наблюдал за горячей схваткой, потому что высшие обитатели джунглей любят созерцать такие столкновения. Для них это такое же развлечение, как для нас театры, скачки и различный спорт. Им часто приходится наблюдать такие схватки, и каждый раз они доставляют им удовольствие, потому что каждая такая схватка чем-нибудь отличается от всех остальных. Вначале Тарзану казалось, что Буто выйдет победителем. Он уже покончил с четырьмя из семи и жестоко ранил трех остальных, как вдруг во время короткой передышки он неожиданно опустился на колени, перевернулся на бок и замер.
Копье Тарзана сделало свое дело. Оружие, сделанное руками человека, убило зверя, который мог бы отразить нападение семи львов; копье Тарзана прокололо здоровые легкие, и Буто свалился от внутреннего кровоизлияния, когда победа его была уже совсем близка.
Тарзан спустился вниз; раненые львы, ворча и визжа от боли, поторопились убраться с места роковой битвы. Тарзан вытащил копье из тела Буто, отрезал себе кусок мяса и скрылся в джунглях. Этот эпизод был окончен. Он был частью трудового дня; то, что для нас с вами послужило бы темой для разговора на всю жизнь, забывалось Тарзаном, как только скрывалось с его глаз.

XII
ЛЭ ХОЧЕТ МСТИТЬ

Описав большой круг в джунглях, Тарзан вышел к реке в другом месте. Здесь он напился и опять взобрался на дерево. Он охотился, совершенно забыв о прошлом и мало думая о будущем. А в это время сквозь темные джунгли, открытые поляны и обширные луга продвигалась в поисках его мрачная, зловещая процессия. Пятьдесят страшных, волосатых мужчин с кривыми, короткими ногами, вооруженные ножами и большими дубинами, двигались за прекрасной полунагой женщиной. Это Лэ, верховная жрица огненного бога, и ее пятьдесят жрецов пустились в далекий путь на поиски дерзкого похитителя их священного жертвенного ножа.
Никогда прежде Лэ не переступала за каменную ограду Опара, но никогда прежде в этом не было такой необходимости. Исчез жертвенный нож! Переходя из рук в руки через неисчислимые века, он достался ей по наследству от одного из погибших и забытых атлантов как символ ее религиозного авторитета и царственной власти. Исчезновение драгоценной короны или великой печати Англии не могло бы привести британского короля в большее отчаяние и уныние, чем то, в которое повергла Лэ, верховную жрицу и царицу города Опара, кража священного ножа. Она была властительницей жалких остатков великого народа, выродившихся детей древнейшей на земле цивилизации. Когда Атлантида много тысячелетий тому назад со всеми своими могущественными городами, цветущими полями, великой культурой и обширной торговлей погрузилась в воды Атлантического океана, она погребла с собой весь свой народ, кроме кучки колонистов, работавших на богатейших золотых приисках в центральной Африке. От них и от их рабов через последующее скрещивание их с большими человекоподобными обезьянами произошли кривоногие, коренастые мужчины Опара; но странное дело; вследствие ли естественного подбора, или по прихоти природы, род древних атлантов сохранился чистым и неиспорченным в женщинах, происходивших от одной принцессы царской крови, которая жила в Опаре во время великой катастрофы. Одной из таких была Лэ.
Негодование, злоба и ненависть кипели в душе верховной жрицы. Религиозное усердие фанатика, алтарь которого был осквернен, еще усиливалось гневом оскорбленной женщины. Дважды бросала она свое сердце к ногам богоподобного человека, и дважды он оттолкнул его.
Лэ знала, что она прекрасна; она действительно была хороша не только с точки зрения доисторических атлантов, но и на взгляд наших современников. Лэ была идеалом женской красоты. До первого прихода Тарзана в Опар Лэ никогда не видела человеческого самца, кроме уродливых, кривоногих мужчин ее народа. С одним из них она должна будет соединиться раньше или позже для того, чтобы не прерывалась прямая линия верховных жриц. Это неизбежно, если только судьбе не угодно будет привести в Опар других мужчин. До первого появления Тарзана в Опаре Лэ и не подозревала, что существуют такие мужчины. Она знала только своих отвратительных, маленьких жрецов да самцов больших человекоподобных обезьян, которые с незапамятных времен жили в Опаре и его окрестностях, пока жители Опара не стали смотреть на них, как на почти равных себе.
В легендах Опара говорилось о богоподобных мужах далекого прошлого и о черных мужчинах, которые приходили сюда не так давно; но эти всегда были врагами и приходили, чтобы грабить и убивать. Эти легенды поддерживали надежду в народе Опара, что в один прекрасный день неведомый материк подымется из волн Атлантического океана и пришлет свои резные, украшенные золотом галеры с рабами, прикованными у длинных весел, на помощь своим несчастным изгнанникам-потомкам.
Приход Тарзана пробудил в сердце Лэ безумную надежду на то, что исполнение древнего предсказания близко. Этот прекрасный, могучий человек зажег пламя любви в ее сердце, которое без него никогда не знало бы этой всепоглощающей страсти. Такое прекрасное существо, как Лэ, никогда не полюбило бы ни одного из отталкивающих ужасных жрецов Опара. Обычай, долг и религиозное усердие могли бы заставить ее взять себе в мужья одного из них, но о любви не могло быть и речи.
Лэ была холодной, бессердечной женщиной, дочерью тысячи других холодных, бессердечных, прекрасных женщин, которые никогда не знали любви. И когда любовь пришла к ней, она пробудила страсть, дремавшую в тысячах поколений, и Лэ превратилась в один пылающий, трепещущий порыв. И когда этот порыв встретил препятствие, вся великая сила любви, нежности и самопожертвования была переплавлена своим собственным пламенем в чувство великой ненависти и жажды мщения.
Обуреваемая этими страстями, Лэ вела свое шумное воинство, чтобы вернуть священный символ ее высокого назначения и наказать дерзкого злодея, причинившего ей столько мучений. Она мало думала о Верпере. Мысль о том, что нож во время бегства из Опара был в его руках, не возбуждала в ней желания отомстить ему. Конечно, он будет убит, когда будет схвачен, но его смерть не доставит Лэ никакого удовольствия. Но зато с какой радостью будет она смотреть на предсмертные судороги Тарзана! Какие пытки она придумает для него! Она заставит его умирать долгой, мучительной смертью. Он понесет наказание, равное по своей жестокости его преступлению. Он вырвал священный нож из рук Лэ, он осквернил жертвенник и храм -- и потому он должен умереть. Но он к тому же еще презрел любовь женщины и потому умрет самой жестокой, самой мучительной смертью.
Лэ и ее жрецы не были знакомы с жизнью джунглей, редкий из них бывал когда-либо за пределами родного города; но их было много, и это уже само по себе было достаточной защитой. Они ушли уже далеко от дома и без особых происшествий продвигались по следам Верпера и Тарзана. Их сопровождали три большие обезьяны, которые должны были выслеживать их жертву, потому что жрецы не умели этого делать. Лэ шла впереди. Она определяла порядок их похода, она выбирала место для стоянки, назначала час для отдыха, и, хотя она была совершенно неопытна в этих вещах, она природным умом настолько превосходила своих жрецов и обезьян, что делала все гораздо лучше, чем сделали бы это они.
Лэ была жестокой и требовательной госпожой. Она с презрением и ненавистью смотрела на этих уродцев, в среду которых ее забросила жестокая судьба, и вымещала на них свой гнев и свое разочарование. Каждый вечер она заставляла их сооружать для себя нечто вроде палатки для защиты от зверей и поддерживать костер около этой палатки от сумерек до зари. Когда она уставала от ходьбы, они должны были носить ее на импровизированных косилках, и ни один из них не оспаривал ее права на власть и командование. Им и в голову не приходило, что могло быть иначе. Для них она была богиня, все они любили ее, и каждый в душе надеялся, что на него падет ее выбор, когда ей придет время выбрать себе товарища, и они раболепствовали перед нею и безропотно сносили ее неудовольствие и высокомерное презрение.
Много дней продолжалось их путешествие. Обезьяны легко находили следы. Они шли несколько впереди священного отряда, чтобы предупредить жрецов в случае опасности. И вот однажды во время полуденной остановки, когда все лежали, отдыхая от утомительной ходьбы, одна из обезьян внезапно поднялась и стала обнюхивать воздух. Несколькими гортанными звуками она приказала всем замолчать и, поднявшись на дерево, побежала в ту сторону, откуда ветер донес до нее запах человека. Жрецы безмолвно окружили Лэ и стали ждать возвращения человекоподобного. Им недолго пришлось ждать. Через несколько минут обезьяна появилась из густых зарослей джунглей, подошла прямо к Лэ и обратилась к ней на языке больших обезьян, который стал разговорным языком вырождающихся жителей Опара.
-- Большой Тармангани лежит там и спит, -- сказала обезьяна, указывая в ту сторону, откуда она сейчас пришла. -- Пойдем туда и убьем его.
-- Не смейте убивать его! -- холодным тоном приказала Лэ. -- Приведите большого Тармангани ко мне живым и невредимым. Месть принадлежит мне. Идите же, но только не шумите! -- закончила она, властным движением руки приказывая всем жрецам следовать за обезьяной.
Зловещий отряд осторожно пробирался сквозь джунгли, предводительствуемый большой обезьяной. Она остановила жрецов неподалеку от большого дерева. На массивной низкой ветке лежал Тарзан, вытянувшись во весь рост. Даже во сне одна его рука обхватила толстую ветку, а сильная коричневая нога вытянулась вперед и тоже обвилась вокруг ветки.
Тарзан из племени обезьян спал сладким сном после сытного обеда. Ему снились Нума-лев и Хорта-кабан и другие обитатели джунглей. Он не видел ни кривых, волосатых фигур внизу неподалеку от его дерева, ни трех обезьян, которые вскочили к нему на дерево.
Он проснулся только тогда, когда три обезьяны навалились на него всей своей тяжестью и сбросили его вниз на землю. Он был совершенно оглушен своим падением и не успел еще опомниться, как пятьдесят ужасных волосатых мужчин окружили его. В один момент Тарзан стал центром кусающей, кричащей, дерущейся толпы. Они медленно одолевали его, хотя вряд ли нашелся среди них один, который не испытал бы на себе тяжелых кулаков и острых клыков Тарзана.

XIII
ПРИГОВОРЕННЫЙ К СМЕРТНОЙ КАЗНИ

Лэ, издали следовавшая за жрецами, видела, как они набросились на Тарзана, и громко крикнула, чтобы они не убивали его. Тарзан ослабевал. Многочисленные враги захватили его врасплох. Лэ недолго пришлось ждать; через несколько минут Тарзан, связанный, беспомощный, лежал у ее ног.
-- Отнесите его к тому месту, где мы остановились, -- приказала Лэ.
Жрецы снесли Тарзана на открытую поляну и бросили его под дерево.
-- Постройте мне палатку! -- распоряжалась Лэ. -- Мы здесь переночуем, а завтра перед лицом огненного бога Лэ принесет в жертву сердце осквернителя ее храма. Где священный нож? Кто взял его у Тарзана?
Но никто не видел ножа, и все они уверяли, что Тарзан не имел при себе священного орудия, когда они схватили его. Тарзан посмотрел на этих отвратительных, грозящих ему уродцев и презрительно заворчал. Он взглянул на Лэ и улыбнулся. Смерть не испугала его.
-- Где нож? -- спросила его Лэ.
-- Я не знаю, -- отвечал Тарзан. -- Тот человек унес его с собой, когда он убежал от меня. Если вам так нужен нож, я бы мог отыскать этого человека и взять его у него. Но вы связали меня, и теперь, когда я должен умереть, я не могу получить его. Зачем нужен вам этот нож? Вы можете сделать себе другой, точно такой же. Неужели только ради ножа вы следовали за нами всю дорогу? Отпустите меня, и я найду его и принесу его вам.
Лэ горько рассмеялась. В тайниках своей души она сознавала, что не за одно лишь похищение жертвенного ножа собиралась она предать его казни; но когда она взглянула на него, связанного и беспомощного, слезы навернулись у нее на глазах, и она должна была отвернуться, чтобы скрыть их. Но она осталась непреклонна в своем решении жестоко наказать Тарзана за то, что он осмелился отвергнуть любовь Лэ.
Когда жрецы раскинули палатку, Лэ велела принести туда Тарзана.
-- Всю ночь я буду пытать его, -- прошептала она своим жрецам, -- а с первыми лучами зари вы приготовите пылающий алтарь, и я на нем принесу его в жертву огненному богу. Наберите смолистых сучьев и сложите их в форме жертвенника посреди открытой лужайки, чтобы огненный бог мог радоваться, глядя на наше дело.
Вплоть до заката солнца жрецы были заняты устройством жертвенника. Во время работы они пели заунывные гимны на древнем языке того материка, который лежит глубоко на дне Атлантического океана. Они не знали смысла произносимых ими слов, они только повторяли молитвы, переходившие от учителя к ученику, еще с тех незапамятных времен, когда предки первобытного человека раскачивались на своих хвостах на деревьях в сырых, болотистых джунглях, там, где теперь находится Англия.
Под сенью палатки Лэ ходила взад и вперед вокруг связанного по рукам и ногам Тарзана. Тарзан был готов к смерти. Ни один луч надежды не пробивался сквозь густой, безнадежный мрак смертного приговора. Его могучие мускулы не в состоянии были порвать множество веревок, связывавших его руки и ноги -- он уже не раз тщетно пытался разорвать их. Он не мог надеяться и на помощь извне; только враги окружали его в этом лагере. И все же он улыбался Лэ, когда она нервно шагала взад и вперед по палатке.
А Лэ? Она сжала в руке нож и взглянула на лежавшего перед нею пленника. Она смотрела на него и что-то говорила про себя, но не занесла над ним ножа.
"Сегодня ночью", -- думала она, -- "сегодня ночью, когда будет совсем темно, я буду мучить и пытать его".
Она смотрела на его божественно прекрасное тело, на улыбающееся лицо и заставляла себя думать о том, что он Отверг ее любовь. Законы огненного бога повелевают покарать нечестивого, который осквернил святая святых, который

Предыдущая страница 7 Следующая страница


украл с запятнанного кровью жертвенника Опара жертву огненного бога, и не один, а три раза. Три раза Тарзан обманул бога ее отцов! При этой мысли Лэ остановилась и опустилась на колени подле человека-обезьяны. В ее руке был острый нож. Она приложила острие к боку Тарзана и надавила на рукоятку. Но Тарзан только улыбнулся и пожал плечами.
Как он был красив! Лэ наклонилась низко над ним и взглянула в его глаза. Как прекрасно было его тело! Она сравнивала его с кривыми, уродливыми человечками, из числа которых она должна была выбрать себе супруга, и вздрогнула при этой мысли.
Наступили сумерки, а за ними пришла и ночь. Большой костер пылал недалеко от палатки. Пламя освещало жертвенник, воздвигнутый посреди лужайки, и перед глазами верховной жрицы огненного бога вставала картина завтрашнего торжества. Она видела, как это прекрасное, гигантское тело извивалось в пламени костра, она видела, как обгорали и обугливались эти улыбающиеся губы над крепкими белыми зубами. Она ясно представляла, как огненные языки слизывали густую, черную, всклокоченную гриву этой красивой головы. И много других страшных картин промелькнуло перед закрытыми глазами жрицы, когда она стояла со сжатыми руками над тем, к кому устремлялась вся ее ненависть. Но было ли чувство, которое испытывала Лэ, ненавистью?
Темная африканская ночь спустилась над лагерем, освещенным только неровным светом костра. Тарзан лежал спокойно в сковывавших его путах. Он страдал от жажды и от острой боли, причиняемой ему туго затянутыми веревками на его кистях и щиколотках, но не жаловался. Тарзан был дитя джунглей с выносливостью зверя и умом человека. Он знал, что судьба его решена, что никакие мольбы не смягчат сурового приговора, и он не тратил времени на упрашивания, а терпеливо ждал -- в твердой уверенности, что его мучения не могут продолжаться вечно.
Лэ стояла над ним в темноте. В руке ее был острый нож, а в душе твердое решение -- не медля, не откладывая, начать пытать своего пленника. Нож касался тела Тарзана; лицо Лэ было совсем близко от его лица. В это время кто-то подбросил новую охапку сучьев в костер, и яркое пламя внезапно осветило внутренность палатки. У самых своих губ Лэ увидела прекрасное лицо лесного бога, и любовь, которую она почувствовала к нему, увидев его впервые, и которую она лелеяла долгие годы, мечтая о нем, захлестнула женское сердце.
С кинжалом в руке стояла Лэ, верховная жрица, над дерзким существом, осмелившимся ворваться в святилище ее божества. Не нужно пытки! Смерть, немедленная смерть дерзкому осквернителю ее святыни! Один удар тяжелого лезвия, а труп туда, в объятия пылающего костра! Рука занесла нож в воздухе и остановилась, готовясь к удару, -- и Лэ, слабая женщина, упала без сил на тело любимого человека.
Ее руки в немой ласке скользили по его обнаженному телу; она покрывала его лоб, глаза, губы горячими поцелуями, она прикрыла его своим телом, словно защищая его от ужасной судьбы, которую сама же ему приготовила, и дрожащим, жалобным голосом умоляла его о любви. Бурная, безумная страсть овладела прислужницей огненного бога; в течение нескольких часов она не могла совладать с собой, но наконец сон одолел ее, и она задремала подле человека, которого поклялась подвергнуть пытке. А Тарзан, не тревожась за будущее, спокойно спал в объятиях Лэ.
При первых проблесках зари Тарзан был разбужен пением жрецов города Опара. Начатое в тихих, мягких тонах, пение быстро разрослось в дикий вопль кровавого вожделения.
Лэ зашевелилась; ее прекрасная рука крепче прижала к себе Тарзана, улыбка появилась на ее губах, и она проснулась. Но когда значение погребальных песнопений дошло до ее сознания, улыбка сошла с ее лица, глаза расширились от ужаса.
-- Люби меня, Тарзан! -- воскликнула она. -- Люби меня -- и ты будешь спасен!
Веревки, связывавшие Тарзана, остановили кровообращение и причиняли ему страдание. С сердитым ворчанием он повернулся на бок спиной к Лэ. Это был его ответ. Верховная жрица вскочила на ноги, горячая краска стыда, залившая на мгновение ее щеки, сменилась смертельной бледностью. Лэ подошла ко входу в палатку.
-- Сюда, жрецы огненного бога! -- крикнула она. -- Приготовьтесь к жертвоприношению.
Кривоногие уроды поспешили на зов своей повелительницы и вошли в палатку. Они подняли Тарзана, вынесли его из палатки и, продолжая путь, отмечали такт, покачиваясь из стороны в сторону своими кривыми телами.
За ними шла Лэ. Лэ тоже качалась, но не в такт священному песнопению. Лицо верховной жрицы было бледно от мук неразделенной любви и ужаса предстоящего обряда. Но Лэ была тверда в своем решении. Неверный должен умереть. Презревший ее любовь получит возмездие на пылающем костре за оскорбление. Она видела, как они положили прекрасное тело на жесткие ветки. Она видела, как кривой, сгорбленный верховный жрец, с которым она по закону должна была соединиться, приблизился к жертвеннику с зажженным факелом и остановился в ожидании ее приказаний. Его отвратительное, волосатое лицо расплылось в зловещую улыбку, обнажив длинные, желтые клыки. Руки его были сложены чашей в ожидании теплой крови жертвы -- красного нектара, которым наполняют в Опаре золотые жертвенные чаши.
Лэ приблизилась с поднятым ножом, ее лицо обращено было к восходящему солнцу, губы шептали молитвы пылающему божеству ее народа. Верховный жрец вопросительно взглянул на нее; факел догорал, и огонь уже обжигал его руки, а хворост был так маняще близок. Тарзан закрыл глаза и ждал конца. Он знал, что ему будет больно, потому что смутно помнил боль, причиненную ему прежними ожогами.
Он знал, что будет страдать и умрет, но не боялся.
Смерть -- не событие для того, кто вырос в джунглях; она поджидает их на каждом шагу, следует за ними по пятам в течение дня и ложится рядом с ними по ночам. Человек-обезьяна вряд ли задумывался над тем, что ожидает его после смерти. В то время как смерть приближалась, мысли Тарзана были заняты красивыми камешками, которые он потерял; но в то же время он следил и за тем, что делалось вокруг него.
Он почувствовал, что Лэ наклонилась над ним, и открыл глаза. Он увидел ее бледное, измученное лицо и слезы, застилавшие ее глаза.
-- Тарзан, Тарзан! -- простонала она. -- Скажи мне, что ты любишь меня, что ты вернешься со мною в Опар -- и ты будешь жить. Я спасу тебя, несмотря на гнев моего народа. В последний раз я спрашиваю тебя: что ты ответишь мне?
В последний момент женщина восторжествовала над верховной жрицей жестокого культа. На алтаре лежало единственное существо, которое пробудило любовь в ее девственной груди, а подле него стоял дикий фанатик с отвратительным звериным лицом, готовый по первому ее приказанию поджечь костер. Этот урод должен будет стать ее супругом, если она не найдет другого, менее отталкивающего. Лэ вздрогнула. Она любила Тарзана безумно, страстно, но при всей своей любви к нему, она готова была сейчас же приказать зажечь костер, если только Тарзан и на этот раз отвергнет ее любовь. Тяжело дыша, она наклонилась над Тарзаном.
-- Да или нет? -- прошептала она.
Из далекой глубины джунглей донесся слабый звук, который наполнил сердце Тарзана надеждой на спасение. Он издал резкий, пронзительный крик, который заставил Лэ отступить на несколько шагов. Нетерпеливый жрец ворчал, перенося факел из одной руки в другую и все ближе поднося его к смолистым сучьям.
-- Отвечай же! -- настаивала Лэ. -- Чем ответишь ты на любовь Лэ из Опара?
Звук, привлекший внимание Тарзана, приближался; теперь и другие слышали его. Это был резкий рев слона. Когда Лэ наклонилась над Тарзаном, пытаясь прочесть свой приговор в его глазах, она увидела, как тень заботы пробежала по его лицу.
Теперь только она сообразила, что обозначал его пронзительный крик. Он призывал Тантора-слона к себе на помощь. Брови Лэ нахмурились, дикий огонек появился в ее глазах.
-- Ты отказываешься от Лэ? -- вскрикнула она. -- Так умри же! Огонь! -- коротко приказала она, повернувшись к жрецу.
Тарзан взглянул ей в лицо.
-- Тантор идет сюда, -- сказал он. -- Я думал, что он спасет меня, но теперь я слышу по его голосу, что он убьет меня и тебя, и всех, кто попадется ему на пути. С хитростью пантеры Шиты он найдет тех, кто попытается спрятаться от него, потому что Тантор охвачен любовным безумием.
Лэ хорошо знала, как свирепеет слон-самец, обезумевший от любви. Она знала, что Тарзан не преувеличивает. Хитрое, жестокое животное могло погнаться по джунглям за всеми, кто избежал его первого нападения, оно могло метаться на одном месте, пока не будут истреблены все, кто находится подле него, или пробежать мимо и не вернуться. Трудно было предсказать заранее, что сделает обезумевшее животное.
-- Я не могу любить тебя, Лэ! -- тихим голосом говорил Тарзан. -- Я и сам не знаю почему: ведь ты так красива. Я не мог бы жить в Опаре, когда передо мною лежат широкие дикие джунгли. Нет, я не могу любить тебя, но я не могу допустить, чтобы ты умерла, пронзенная клыками Тантора. Перережь мои веревки, пока не поздно. Он уже близко. Перережь их, и я еще смогу спасти тебя!
Тоненькая струйка дыма поднялась над костром, сухие сучья затрещали, охваченные пламенем. Лэ стояла неподвижно как статуя и с немой тоской смотрела на Тарзана. Огненные языки все ближе подползали к нему. Из леса донесся треск ломаемых ветвей и вывороченных стволов. Тантор приближался. Беспокойство овладело жрецами. Они бросали пугливые взгляды назад и вопросительно смотрели на Лэ.
-- Бегите! -- приказала она и, наклонившись над пленником, перерезала связывавшие его веревки.
Тарзан вскочил на ноги. Возмущенные жрецы закричали от гнева и возмущения. Жрец, державший факел, подскочил к Лэ.
-- Изменница! -- крикнул он. -- Теперь и ты умрешь! С поднятой дубиной он бросился на верховную жрицу, но Тарзан был около нее. Он прыгнул вперед и вырвал дубину из рук разъяренного фанатика. Жрец накинулся на него, кусая и царапая.
Схватив кривое, маленькое тело своими мощными руками, Тарзан поднял его высоко над головой и бросил в толпу жрецов, собиравшихся уже кинуться на своего недавнего пленника. Лэ с ножом наготове спокойно смотрела на происходившую перед ее глазами сцену. Ее черты не выражали и тени испуга; только гордое презрение к жрецам и восхищение перед человеком, которого она так безнадежно любила, можно было прочесть на ее прекрасном лице.
В это время огромный, обезумевший слон выскочил на поляну из-за деревьев. Оцепенев от ужаса, жрецы несколько секунд стояли как вкопанные, но Тарзан моментально повернулся к Лэ, схватил ее на руки и помчался к ближайшему дереву.
Слон со свирепым ревом погнался за ним. Белые руки Лэ крепко обвились вокруг шеи Тарзана. Она почувствовала, как он подпрыгнул в воздухе и стал взбираться на дерево, стараясь уйти подальше от жилистого хобота толстокожего. Ее поразили его сила и ловкость.
Увидя, что его жертвы ускользнули, огромный слон повернул назад и бросился за разбегавшимися во все стороны жрецами. Он поднял ближайшего из них клыками и швырнул высоко на дерево. Другого он обхватил хоботом и стал яростно колотить им о ствол дерева, пока несчастный жрец не превратился в одну сплошную кровавую массу. Тогда слон бросил его на землю и кинулся вслед за убегавшими.
Еще двое жрецов погибли, раздавленные гигантскими ногами, остальные успели скрыться в чаще джунглей. Теперь внимание разъяренного слона снова обратилось к Тарзану, потому что одним из симптомов безумия является резкая перемена в сердечных привязанностях; то, что возбуждало любовь в здоровом, вызывает ненависть в безумце.
В джунглях издавна была известна дружба, которая существовала между Тарзаном и племенем Тантора. Ни один слон во всех джунглях не причинил бы зла Тармангани, белой обезьяне. Но охваченный любовным безумием, самец хотел уничтожить Тарзана, своего старого друга.
Тантор вернулся к дереву, на котором сидели Лэ и Тарзан. Он поднялся, уперся передними ногами в ствол и, вытянув свой длинный хобот, пытался достать им до Тарзана. Но человек-обезьяна заранее предвидел это и забрался на самую верхушку дерева, до которой не мог дотянуться хобот слона. Это довело обезумевшего Тантора до исступления. Земля содрогалась от его рева и визга. Упершись головой в дерево, он изо всех сил начал толкать его; дерево наклонилось, но не упало.
Странно вел себя на этот раз Тарзан. Если бы Нума, или Сабор, или Шита, или какой-либо другой зверь джунглей хотел погубить его, человек-обезьяна прыгал бы на дереве, закидывая своего врага какими-нибудь импровизированными метательными снарядами и всячески издеваясь над ним. Он бы бранил его и насмехался над ним; но сейчас он сидел совсем тихо на недосягаемой вышине, и на его красивом лице было выражение глубокой печали и жалости.
Тарзан любил Тантора больше всех обитателей джунглей. Если бы у него была возможность убить слона, он не сделал бы этого. Он думал только о том, как бы укрыться от него. Он знал, что пройдет пора дикой страсти -- и Тантор станет прежним добрым Тантором, и Тарзан снова сможет вытянуться во весь рост на широкой спине животного и нашептывать сказки в большие отвислые уши.
Видя, что дерево не валится от его толчков, Тантор рассвирепел еще больше. Он взглянул на верхушку, где укрывались от него эти двое, и его маленькие залитые кровью глазки засверкали безумной ненавистью. Он обернул хобот вокруг ствола, широко расставил огромные ноги и начал дергать дерево, стараясь вырвать его с корнями. Тантор был громадный самец в расцвете жизненных сил.
Он усердно работал хоботом и, к изумлению Тарзана, дерево стало медленно поддаваться у корня. Маленькие холмики образовались у подножия дерева, оно закачалось... Еще момент, и оно будет вырвано и брошено на землю.
Тарзан взглянул на Лэ, взвалил ее к себе на спину и в тот момент, когда дерево стало медленно склоняться к земле, он перепрыгнул на стоявшее рядом меньшее дерево. Это был чрезвычайно опасный скачок: Лэ закрыла глаза и вздрогнула, но когда она снова открыла их, она была цела и невредима на спине Тарзана, который по верхушкам деревьев пробирался дальше в лес.
Позади них вырванное с корнями дерево с грохотом повалилось на землю, увлекая в своем падении меньшие деревья, встретившиеся на его пути. Тантор, убедившись, что его добыча скрылась от него, яростно заревел на весь лес и бросился в погоню за убегавшими.

XIV
ЖЕНЩИНА ПОБЕЖДАЕТ ЖРИЦУ

Вначале Лэ зажмурила глаза и в ужасе прижалась к Тарзану, но через минуту она набралась храбрости и приоткрыла глаза. Тарзан буквально летел по верхушкам деревьев, огромными прыжками перескакивая с одного дерева на другое; но теперь Лэ уже не боялась. Она чувствовала себя в полной безопасности, так велика была ее вера в это необыкновенное существо, от силы и ловкости которого зависела ее судьба.
Она подняла глаза к пылающему солнцу и принесла благодарственную молитву своему божеству за то, что оно не дало ей убить богоподобного человека. И ресницы ее были влажны от слез.
Странное существо была Лэ из Опара: вся сотканная из противоречий и меняющаяся, как капризный ребенок. В одну минуту -- жестокая и кровожадная прислужница безжалостного бога, в другую -- трогательно мягкая женщина, вся -- нежность и сострадание. Временами -- воплощение ревности и мстительности, временами -- рыдающая девушка, великодушная и всепрощающая; в одно и то же время -- девственно чистая и развратная, но всегда женщина. Такова была Лэ.
Она прижалась щекой к плечу Тарзана и медленно повернула голову, пока ее губы не коснулись его тела. Она любила его, она с радостью пошла бы за него на смерть, но час назад она была готова вонзить нож в его сердце и через час могла снова сделать это.
Какой-то злополучный жрец, искавший убежища в джунглях, показался на глаза взбешенному Тантору. Животное повернулось, набросилось на кривого маленького человека, подняло его на клыки и отбросило в сторону и, отвлеченное от своей цели, повернуло на юг и скрылось в чаще. Через несколько минут рев его затерялся в отдалении.
Тарзан спустился на землю, и Лэ соскользнула с его спины.
-- Созови свой народ! -- сказал Тарзан.
-- Они убьют меня, -- проговорила Лэ.
-- Они не убьют тебя, -- возразил Тарзан. -- Никто не убьет тебя, пока Тарзан из племени обезьян с тобою. Позови их, и мы поговорим с ними.
Лэ издала странный, необыкновенный звук, похожий на звуки флейты, и он разнесся далеко по лесу. Вблизи и издалека раздались ответные клики на лающем языке жрецов Опара: "Мы идем, мы идем!".
Еще и еще повторила Лэ свой призыв, и в одиночку и небольшими кучками из глубины леса стали появляться жрецы, и вскоре большая часть свиты приблизилась и остановилась в некотором расстоянии от верховной жрицы и ее спасителя.
С нахмуренными бровями и угрожающими взглядами они стояли, ожидая, чтобы заговорила Лэ.
Когда собрались все, Тарзан обратился к ним:
-- Ваша Лэ цела! -- сказал он. -- Если бы она убила меня, она сама была бы теперь мертва, да и многих из вас уже не было бы в живых. Но она пощадила меня, чтобы я мог спасти ее. Идите с ней своей дорогой назад к Опару, а Тарзан пойдет своей дорогой в джунгли. Да будет всегда мир между Тарзаном и Лэ! Я жду ответа.
Жрецы заворчали и покачали головами. Они стали переговариваться между собой, и Лэ и Тарзан видели, что они не были склонны принять его предложение. Они не хотели взять Лэ назад, они хотели совершить свой обряд и принести Тарзана в жертву огненному богу.
Это надоело Тарзану.
-- Вы исполните приказание вашей повелительницы, -- сказал он нетерпеливо, -- и вернетесь с ней в Опар, или же Тарзан из племени обезьян созовет обитателей джунглей и убьет вас всех. Лэ спасла меня для того, чтобы я мог спасти вас и ее. Если же вы не дураки, вы сами скажете мне, чтобы я с миром шел своей дорогой, и вернетесь с Лэ в Опар. Я не знаю, где ваш священный нож, но вы можете сделать себе другой. Если я не взял его от Лэ, вы убили бы меня, и теперь ваш бог должен радоваться, что я взял его, потому что я спас его жрицу от обезумевшего Тантора. Обещаете ли вы мне, что вернетесь с Лэ в Опар и не причините ей никакого зла?
Жрецы собрались в кучу, совещаясь и споря. Они били себя в грудь кулаками, подымали глаза и руки к своему пылающему богу, ворчали и лаяли между собой, и Тарзану стало наконец ясно, что один из них мешал им согласиться. Это был верховный жрец.
Гнев и ревность переполняли сердце верховного жреца; его возмущало, что Лэ открыто призналась в своей любви к чужеземцу, в то время как по обычаю их религии она должна была принадлежать ему.
Задача казалась неразрешимой. Наконец другой жрец выступил вперед и, подняв руку, обратился к Лэ.
-- Кадж, верховный жрец, хочет вас обоих принести в жертву огненному богу, -- объявил он, -- но все мы, кроме Каджа, с радостью вернулись бы в Опар с нашей повелительницей.
-- Вас много против одного, -- сказал Тарзан, -- почему же вам не настоять на своем? Вернитесь в Опар с Лэ и, если Кадж будет сопротивляться, убейте его!
Жрецы Опара приветствовали эту мысль громкими криками одобрения. Она казалась им внушением свыше. Долгие годы они беспрекословно покорялись каждому желанию верховных жрецов, и им казалось невозможным поступить вопреки их повелению; но когда они сообразили, что могут заставить Каджа поступить, как они хотят, они обрадовались, как ребенок, получивший новую игрушку.
Они бросились вперед и схватили Каджа. Громкими угрожающими голосами они кричали ему что-то прямо в уши. Они угрожали ему дубинами и ножами, и он наконец согласился исполнить их просьбу. Тогда Тарзан подошел к нему.
-- Жрец! -- сказал Тарзан. -- Лэ возвращается в свой храм под защитой своих жрецов. А я, Тарзан из племени обезьян, обещаю вам, что тот, кто причинит ей хотя малейшее зло -- умрет. Тарзан придет опять в Опар еще до наступления следующих дождей и, если что-нибудь случится с Лэ, горе Каджу, верховному жрецу!

Предыдущая страница 8 Следующая страница


Кадж угрюмо обещал не причинять вреда своей повелительнице.
-- Оберегайте ее! -- крикнул Тарзан остальным жрецам. -- Охраняйте ее, чтобы она могла приветствовать Тарзана, когда он в следующий раз придет в Опар.
-- Лэ будет там, чтобы приветствовать тебя! -- воскликнула верховная жрица. -- И Лэ будет ждать твоего прихода, мечтая и тоскуя. О, скажи же мне, что ты придешь!
-- Кто знает? -- проговорил Тарзан и, быстро вскочив на дерево, направился на восток.
Лэ постояла, глядя ему вслед, тяжелый вздох вырвался из ее груди, и, поникнув головой и согнув плечи, она, как старуха, последовала за своими жрецами в родной, далекий Опар.
Тарзан бежал вперед по верхушкам деревьев, пока ночная мгла не спустилась над джунглями. Тогда он лег в густой листве и заснул крепким сном. Мысль о завтрашнем дне не тревожила его сознания, и даже образ Лэ казался воспоминанием далекого прошлого.

***

На севере, в нескольких переходах от того места, где лежал Тарзан, леди Грейсток с тоской и надеждой ждала часа, когда ее супруг узнает о преступлении Ахмет-Зека и поспешит к ней на помощь. А в тот самый момент, когда она рисовала себе приход Джона Клейтона, предмет ее забот и дум, ее возлюбленный муж сидел голый подле упавшего дерева и грязными пальцами старался извлечь личинку.
Прошло два дня со времени бегства Верпера. Тарзан вспомнил о красивых камешках и ему захотелось снова поиграть ими. А так как у него не было никаких неотложных дел, он решил тотчас же отправиться на равнину и откопать свою сумочку.
Хотя на том месте, где были зарыты камешки, не осталось никакого знака, и оно ничем не отличалось от каждой другой пяди земли на узкой полосе, тянувшейся на несколько верст в длину до той линии, где тростники переходили в луга, -- тем не менее Тарзан безошибочно, с твердой уверенностью направился прямо к тому месту, где он спрятал свое сокровище.
Своим охотничьим ножом он раскопал неплотно лежавшую землю, под которой должна была лежать его сумочка; но, хотя вырытая им яма была глубже той, которую он выкопал в первый раз, он не нашел ни сумочки, ни драгоценных камней.
Тарзан увидел, что его ограбили, и брови его мрачно нахмурились. Ему не потребовалось долгих размышлений, чтобы установить, кто был виновником его несчастья, и он, не задумываясь, решил отправиться вдогонку за вором.
Следы, оставленные два дня назад, в некоторых местах были совершенно стерты. Однако Тарзан легко отыскал их. Белый человек спустя двенадцать часов не мог бы их проследить и на двадцать шагов, а черный потерял бы их на первой версте, но Тарзан из племени обезьян еще в раннем детстве развил в себе до такой степени чувства, как никто из обыкновенных смертных.
Мы чувствуем запах чеснока или водки в дыхании разговаривающего с нами человека или же улавливаем аромат дешевых духов прекрасной дамы, сидящей рядом с нами, и мы хвастаемся тонкостью нашего обоняния. Но, в сущности, мы совершенно не умеем обонять, и наши органы обоняния фактически атрофированы в сравнении с обонянием, развитым у диких животных.
На месте, где стояла нога, долгое время сохраняется ее запах. Он совершенно незаметен для нас, но для существ низшего порядка, особенно для хищников и преследуемых, он так же интересен и временами более ясен и понятен, чем для нас печатная страница.
Тарзан руководствовался, однако, не одним только обонянием. Зрение и слух его тоже были необыкновенно развиты благодаря тому, что вся его молодость прошла в джунглях, где для сохранения жизни требовались непрерывная бдительность и изощрение всех своих способностей.
И так он шел по следам Верпера, через лес на север, но давность следов затрудняла его работу, и он продвигался вперед очень медленно. Верпер был уже на расстоянии двух дней от страны вазири, когда Тарзан бросился догонять его, и с каждым днем расстояние между ним и Тарзаном увеличивалось. Но Тарзана это нисколько не беспокоило. Он знал, что настанет день, когда он настигнет грабителя и расправится с ним, а пока ему незачем было торопиться. И он упорно и настойчиво преследовал бельгийца, останавливаясь днем только чтобы поохотиться и поесть, а ночью -- чтобы ненадолго заснуть и освежиться.
На пути ему попадались отряды диких воинов, но Тарзан старался держаться вдали от них: он преследовал определенную цель, и эти незначительные встречи не должны были отвлечь его от главного.
Это были отряды Басули и его союзников, созванных гонцами со всех сторон. Они направлялись к сборному пункту, чтобы оттуда уже всем вместе двинуться на север и соединенными силами осадить крепость Ахмет-Зека. Но Тарзан смотрел на них как на врагов; он не помнил, чтобы он когда-нибудь был дружен с чернокожими.
Наступила ночь. Тарзан остановился около огороженной частоколом деревни араба-разбойника. Сидя высоко на дереве, он смотрел вниз, наблюдая за тем, что происходило внутри ограды.
Следы привели его к этому месту. Выслеживаемая им добыча должна была находиться внутри, но как было найти ее среди стольких хижин? Хотя Тарзан и был уверен в себе, он никогда не переоценивал своих сил и способностей. Он знал, что не сможет противостоять многочисленному противнику в открытой схватке. И для того, чтобы достичь своей цели, он решил прибегнуть к хитрости и осторожности диких зверей.
Он сидел на дереве, обгладывая окорок кабана Хорты. Он выжидал удобного момента, чтобы прокрасться в деревню, и в это время с наслаждением грыз толстые круглые концы большой кости, раскалывая ее на мелкие кусочки своими сильными челюстями и высасывая восхитительный костный мозг. Но глаза его все время были прикованы к деревне Ахмет-Зека.
Тарзан видел там арабов в белых одеяниях и полуголых негров, но ни один из них не был похож на человека, укравшего его драгоценные камни. Он терпеливо ждал, когда в деревне воцарится ночной покой. И вот наконец улицы опустели, и все, кроме часовых у ворот, ушли спать. Тогда он спрыгнул на землю, обошел кругом деревни и приблизился к частоколу с противоположной стороны.
У его пояса висела длинная веревка, сделанная из сырой кожи. Она была крепче и надежнее тех травяных веревок, которыми ему приходилось пользоваться в детстве. Размотав ее, Тарзан разложил аркан на земле позади себя и одним быстрым движением закинул веревку наверх на острый конец одного из столбов частокола. Туго затянув узел, он попробовал, крепко ли держится веревка, и, схватившись за нее обеими руками, стал быстро и ловко взбираться наверх. Свернуть веревку в кольцо и привязать ее к поясу было делом секунды. Бросив быстрый взгляд вниз и убедившись, что кругом никого не было, Тарзан осторожно спрыгнул на землю.
Перед ним тянулись длинные ряды палаток и хижин. Исследование каждой из них в отдельности было большой опасностью; но опасность была явлением слишком обычным в жизни Тарзана, чтобы отпугнуть его. Он даже любил риск открытой схватки, когда в борьбе на жизнь и на смерть он стоял лицом к лицу с достойным противником.
Ему не нужно было входить в каждое жилище через дверь, окно или щель в стене. Он мог по запаху определить, находилась ли внутри его добыча. Вначале одно разочарование следовало за другим: Тарзан никак не мог напасть на след бельгийца. Но наконец он подошел к палатке, около которой почувствовал запах вора, и запах этот был очень силен. Тарзан прислушивался, приложив ухо к полотну палатки, но изнутри не доносилось ни звука.
Он обрезал веревку у колка и, приподняв край палатки, просунул голову внутрь. Внутри было темно и тихо. Тарзан осторожно вполз в палатку -- запах бельгийца был очень силен, но это не был живой запах. Прежде чем палатка была осмотрена, Тарзан уже знал, что в ней никого не было.
Он тщательно обыскал всю палатку, но не нашел ничего, что указало бы ему на местонахождение драгоценных камней. Он увидел, что в том месте, где навалены были одеяла, полотно палатки было перерезано, и, обнюхав это место, он заключил, что бельгиец недавно вышел как раз через это отверстие.
Не долго думая, Тарзан последовал тем же путем. Следы вели его все время в тени позади хижин и палаток деревни -- и для Тарзана стало ясным, что бельгиец был один и, прячась от людей, тайком крался по этой дорожке. Он, очевидно, боялся жителей этой деревни, или действия его были такого рода, что он не желал быть накрытым.
Следы довели Тарзана до задней стены одной из туземных хижин. Небольшое отверстие, недавно вырезанное в камышовой стене, вело внутрь хижины. Тарзан безбоязненно пошел по следам и на четвереньках вполз в маленькое отверстие.
Много разнообразных запахов ударило в нос Тарзана, когда он очутился в хижине. Среди них он ясно почувствовал вдруг запах, который в его дремлющем сознании пробудил некоторые воспоминания о прошлом. Это был слабый, нежный запах женщины.
И одновременно с тем, как Тарзан почувствовал этот запах, странное беспокойство овладело всем его существом -- непреодолимое влечение, с которым ему суждено было вновь познакомиться, тот могучий инстинкт, который толкает самца к его подруге. Запах бельгийца тоже был в хижине, и когда оба эти запаха смешались и достигли ноздрей Тарзана, ревнивый гнев закипел в душе человека-обезьяны, хотя в зеркале его воспоминаний не было ясного образа той самки, которая возбуждала его желание.
Хижина тоже оказалась совершенно пуста, и, убедившись в том, что похищенная сумочка не была спрятана здесь, Тарзан вышел тем же путем, каким он пришел -- через дыру в задней стене.
Он опять пошел по следам бельгийца, пересек открытую поляну, перелез через частокол и скрылся в джунглях.

XV
ПОБЕГ ВЕРПЕРА

Соорудив чучело и уложив его у себя в постели, Верпер пролез под задней стеной своей палатки и направился прямо к хижине, в которой находилась Джэн Клейтон.
У дверей сидел на корточках черный часовой. Верпер смело подошел к нему, шепнул ему несколько слов на ухо, всунул ему в руку пачку табаку и прошел в хижину. Чернокожий подмигнул и усмехнулся, оскалив зубы.
Верпер, будучи одним из приближенных Ахмет-Зека, мог, конечно, беспрепятственно входить в любое помещение в деревне и вне ее, и потому часовой не спрашивал его, имеет ли он право входить к белой пленнице.
Войдя в палатку, Верпер шепотом заговорил по-французски:
-- Леди Грейсток! Это я, г. Фреко. Где вы? Но ответа не последовало. В темноте Верпер с лихорадочной поспешностью обшаривал хижину. В ней никого не было. Удивление бельгийца не поддается описанию. Он уже собирался выйти из хижины и расспросить часового, как вдруг глаза его, привыкшие немного к темноте, заметили у основания задней стены пятно, которое выделялось в окружающей мгле. При ближайшем осмотре это пятно оказалось отверстием, прорезанным в стене. Оно было достаточно широко, чтобы пропустить человеческое тело, и Верпер, уверенный в том, что леди Грейсток скрылась именно отсюда, не стал терять времени на бесплодные поиски, а последовал ее примеру.
Его жизнь висела на волоске. Он должен был скрыться и уйти как можно дальше от деревни, прежде чем Ахмет-Зек откроет его побег. По двум весьма существенным причинам он хотел устроить также побег леди Грейсток и скрыться вместе с ней.
Во-первых, если бы он спас ее, он заслужил бы благодарность англичан и таким образом был бы до некоторой степени обеспечен от передачи в руки бельгийских властей. Это было бы чрезвычайно важно в случае, если бы выяснилась его личность и ему предъявили бы обвинение в убийстве офицера. Во-вторых, он мог бежать только в одном направлении. Он не мог идти на запад, потому что бельгийские владения лежали между ним и Атлантическим океаном. Юг был закрыт для него из-за присутствия там ограбленного им человека-обезьяны. На севере были друзья и союзники Ахмет-Зека. И только на восток через британскую восточную Африку он мог пройти, не боясь быть задержанным.
Сопровождаемый знатной англичанкой, которую он спас от ужасной судьбы, и представленный ей как француз по имени Фреко, он не без основания мог надеяться на активную поддержку со стороны англичан, когда они доберутся до первого английского поста.
Но теперь, когда леди Грейсток исчезла, его шансы на успех падали, и, кроме того, окончательно рушилась надежда, которая было зародилась в его душе. С тех пор, как Верпер впервые увидел Джэн Клейтон, он питал затаенную страсть к прекрасной американке -- жене английского лорда.
После того, как Ахмет-Зек обнаружил драгоценности, и бегство Верпера стало неизбежным, Верпер, мечтая о будущем, представлял себе, как он убедит леди Грейсток, что муж ее умер, постарается заслужить ее благодарность и тем самым завоюет ее сердце.
В этой части деревни, наиболее отдаленной от ворот, Верпер заметил две или три длинные жерди, приставленные к частоколу. Они были, вероятно, приготовлены для постройки хижин и случайно оставлены здесь. Одним концом они упирались в верхний край частокола и представляли собой хоть ненадежную, но все же доступную лестницу.
Верпер совершенно правильно определил, что леди Грейсток именно этим способом перелезла через стену. Не мешкая ни минуты, он сразу же повернул на восток.

***

В нескольких верстах к югу Джэн Клейтон, тяжело дыша, лежала в ветвях большого дерева, куда она забралась, спасаясь от голодной львицы.
Ее бегство из деревни оказалось легче, чем она предполагала. Нож, которым она прорезала камышовую стену хижины, она случайно нашла воткнутым в стену ее тюрьмы.
Он, вероятно, был забыт здесь прежним жильцом, когда тот ставил хижину.
Обойти позади деревню, держась в тени, было делом нетрудным; счастливый случай привел ее к жердям, приставленным к частоколу, и, таким образом, самая трудная задача была решена.
Целый час бежала она на юг по дорожке, протоптанной зверями, как вдруг до ее чутких ушей долетел шорох мягких шагов выслеживающего ее хищника. Она поспешила взобраться на ближнее дерево: Джэн Клейтон была слишком умна и опытна, чтобы продолжать путь хотя бы на несколько шагов после того, как она заметила, что за ней следят.
Верперу повезло. Всю ночь он продвигался сквозь джунгли, и ничто не остановило его на пути. Но на заре он заметил конного араба, который следовал по его пятам. Это был один из любимцев Ахмет-Зека. Много таких молодцов рыскало сейчас по лесу во всех направлениях, разыскивая беглого бельгийца.
Бегство Джэн Клейтон еще не было замечено, когда Ахмет-Зек и его сыщики помчались в погоню за Верпером. Единственный человек, видевший Верпера после его выхода из палатки, был черный часовой у тюрьмы леди Грейсток, но он никому не рассказал об этом.
Он первый увидел труп чернокожего, которого убил Мугамби. Заключив с полным основанием, что это дело рук Верпера, и боясь гнева Ахмет-Зека, он не посмел сознаться в том, что впустил бельгийца в хижину. И когда в общей суматохе, поднявшейся по поводу исчезновения Верпера, этот проштрафившийся часовой нашел труп убитого, он тайком снес его в ближайшую палатку, а сам стал на часах у хижины, в которой должна была находиться пленница.
Увидев за собою араба, бельгиец спрятался в густом кустарнике. Длинная прямая тропинка пробегала в этом месте, и под тенистыми сводами леса, под выпуклыми арками зеленых ветвей по ней ехал белый всадник.
Все ближе и ближе подъезжал он. Верпер приник к земле под спасительной листвой своего убежища. Через тропинку зашелестели листья кустарника. Верпер пристально взглянул туда. Это не ветер шелестел листвой в чаще джунглей. Воздух был совершенно тих. По мнению бельгийца, только присутствие мрачной и злобной силы могло быть причиной такого необыкновенного явления.
Глаза Верпера впились в темную завесу на противоположной стороне тропинки. Постепенно перед ним вырисовывались очертания огромного, бурого чудовища со свирепыми желто-зелеными глазами, которые глядели через тропинку прямо в его глаза.
Верпер едва не вскрикнул от страха, но по дороге приближался вестник другой смерти, такой же верной и не менее ужасной. И он молчал, скованный ужасом. Араб подъезжал. На противоположной стороне тропинки лев приготовился было к прыжку, как вдруг внимание его было отвлечено всадником.
Бельгиец видел, как тяжелая голова повернулась в сторону разбойника, и сердце его перестало биться в напряженном ожидании. Араб ехал шагом. А что, если нервный конь почует близость хищника и понесется вскачь, оставив Верпера в лапах царя зверей?
Но лошадь не подозревала о грозившей опасности. Она шла вперед с выгнутой шеей, пережевывая сорванную траву. Верпер опять перевел свой взгляд на льва. Теперь все внимание зверя было направлено на коня и всадника. Они уже были рядом со львом, а он все еще не двигался. Может быть, зверь ждал только того, чтобы они проехали и не мешали ему схватить первую намеченную жертву. Верпер вздрогнул и приподнялся.
В этот миг лев выскочил из-за кустов и прыгнул прямо на всадника. Лошадь заржала от испуга и бросилась в сторону, едва не задавив Верпера. Лев стащил беспомощного араба с седла, а лошадь прыгнула обратно на тропинку и понеслась на восток.
Но она мчалась не одна. Когда перепуганное животное наткнулось на Верпера, бельгиец сразу заметил опустевшее седло, и не успел еще лев стащить араба с одной стороны, как Верпер, ухватившись за край седла и гриву лошади, вскочил на спину животного с другой стороны.
Полчаса спустя голый великан, пробиравшийся по нижним ветвям деревьев, остановился недалеко от этого места с поднятой головой и раздувающимися ноздрями втягивал в себя утренний воздух. Запах крови сильно ударил ему в нос, смешиваясь с запахом льва Нумы. Великан наклонил голову на бок и стал слушать. Впереди на тропинке раздавалось жадное чавканье льва. Хрустение костей, громкое глотание больших кусков, довольное рычание -- все говорило о близости царя зверей, занятого трапезой.
Тарзан направился туда, не сходя с ветвей. Он не старался скрыть своего приближения, и Нума заметил его. Громкое, зловещее рычание раздалось из-за кустов подле тропинки.
Тарзан остановился на низкой ветке над головой льва и взглянул вниз на жуткую картину. Могла ли эта неузнаваемая кровавая масса быть тем человеком, которого он искал? Человек-обезьяна не был уверен. Время от времени он спускался на тропинку, чтобы при помощи обоняния проверить свое предположение, а именно, что бельгиец следовал по этой тропинке на восток.
Он отошел на некоторое расстояние от льва, все еще держась на восток, потом снова спустился и начал обнюхивать землю. Здесь не было следов того, кого он выслеживал. Тарзан вернулся к дереву. Внимательными глазами он оглядывал всю землю вокруг изуродованного трупа, стараясь заметить сумочку с красивыми камешками; но ее здесь не было.
Он бранил Нуму и старался отогнать его от трупа, но в ответ получил лишь сердитое рычание. Тогда он стал срывать маленькие веточки с ближайшего сука и кидать ими в своего давнишнего врага. Нума взглянул наверх, оскалив клыки, но не поднялся со своей добычи...
Тарзан приладил стрелу к луку и, натянув со всей силы тугое дерево, которое только он один мог согнуть, выпустил ее в Нуму. Стрела вонзилась глубоко в его бок, и Нума вскочил и заревел от ярости и боли.
Он делал тщетные прыжки, пытаясь достать насмехавшегося над ним человека-обезьяну. Дергая зубами за выступающий конец стрелы, лев выбежал на тропинку и стал метаться туда и обратно около своего мучителя. Тарзан выпустил еще одну стрелу. На этот раз он старательно прицелился, и стрела застряла в спинном хребте Нумы. Громадный зверь остановился, неловко подался вперед и свалился ничком, парализованный.
Тарзан спустился на тропинку, подошел ко льву и глубоко вонзил копье в свирепое сердце. Вытащив свои стрелы из тела животного, он вернулся в кусты и стал рассматривать бренные остатки добычи.
Лица уже не было. Арабское одеяние не возбудило никаких сомнений в Тарзане; бельгиец вошел в арабский стан и вышел оттуда: там он легко мог приобрести это одеяние.
Тарзан был так уверен в том, что тело принадлежало человеку, который его ограбил, что не счел даже нужным удостовериться в этом по запаху, который смешивался с запахом хищника и свежей крови его жертвы.
Все старания Тарзана были обращены на разыскивание сумочки. Но ни на трупе, ни вокруг него не было никаких следов ни сумочки, ни ее содержимого.

Предыдущая страница 9 Следующая страница


Человек-обезьяна был разочарован не столько потерей разноцветных камешков, сколько тем, что Нума лишил его возможности отомстить.
Не понимая, куда могло скрыться его сокровище, Тарзан медленно повернулся и пошел назад по тропинке. В голове его назревал новый план. Он решил с наступлением темноты снова войти в арабскую деревню и тщательно обыскать ее. Взобравшись на дерево, он по ветвям направился прямо на юг, в поисках добычи. Он был голоден, и ему хотелось позавтракать до полудня, а потом лечь на каком-нибудь дереве подальше от лагеря, где ничто не потревожит его покоя, и поспать до вечера, а с наступлением ночи приступить к осуществлению своего плана.
Сейчас же после того, как Тарзан сошел с тропинки, на ней появился высокий черный воин; твердым шагом он направился на восток. Это был Мугамби. Он остановился подле трупа льва. На его лице появилось выражение недоумения, когда он нагнулся, чтобы осмотреть раны животного. Тарзан извлек свои стрелы из тела льва, но для Мугамби причина смерти зверя была так же ясна, как если бы обе стрелы и копье все еще торчали в трупе.
Чернокожий украдкой оглянулся вокруг. Труп был еще совсем теплый, и из этого он заключил, что убийца должен был быть где-нибудь поблизости; однако, нигде кругом не было видно ни единого живого существа. Мугамби покачал головой и продолжал свой путь по тропинке с удвоенной скоростью.
Он шел целый день, останавливаясь по временам, чтобы крикнуть в чащу: "Леди!" -- в надежде, что она, наконец, услышит и откликнется. Но к концу дня безграничная преданность привела его лишь к несчастью.
Уже несколько месяцев Абдул-Мурак со взводом абиссинских солдат, въехав в джунгли с северо-востока, усердно разыскивал разбойника-араба Ахмет-Зека, который шесть месяцев тому назад нанес тяжелое оскорбление его царю Менелику, ворвавшись на территорию Абиссинии и уведя с собой толпу рабов.
Случилось так, что Абдул-Мурак в этот день, около полудня, сделал привал на той самой тропинке, по которой Верпер и Мугамби двигались на восток.
Солдаты только что слезли с коней, когда Верпер, не замечая их присутствия, прискакал на своей измученной лошади к месту их стоянки. Он был, конечно, моментально окружен. Закидывая его вопросами, солдаты сняли его с седла и повели к своему начальнику.
Подчеркивая свое европейское происхождение, Верпер старался убедить Абдул-Мурака, что он француз. Он рассказывал мрачному абиссинцу, что когда он охотился в джунглях, на него напали разбойники, перебили всех его спутников, и он сам спасся только благодаря чуду.
Из случайной фразы, брошенной абиссинцем, Верпер узнал цель экспедиции и, сообразив, что эти люди -- враги Ахмет-Зека, поторопился взвалить на него вину и за свое собственное несчастье.
Боясь, однако, снова попасть в руки разбойника, он старался отговорить Абдул-Мурака от дальнейших преследований Ахмет-Зека. Он уверял абиссинца, что у Ахмет-Зека было большое и сильное войско, и что сейчас он поспешно направлялся на юг.
Рассудив, что для погони за арабом потребуется много времени, и что исход битвы с ним очень сомнителен, Мурак без особого сожаления отказался от своих планов и отдал приказ разбить лагерь и приготовиться к возвращению в Абиссинию.
Под вечер внимание абиссинцев было привлечено странными звуками, доносившимися с запада. Чей-то могучий голос несколько раз повторял одно и то же слово: "Леди! Леди! Леди!"
Абдул-Мурак отдал приказание -- и несколько абиссинцев, крадучись, пошли на звук этого голоса.
Через полчаса они вернулись, таща за собой Мугамби. Первый, кого увидел Мугамби в лагере абиссинцев, был г. Жюль Фреко, недавний гость его господина, тот самый француз, который накануне на глазах Мугамби вошел, как свой, в деревню Ахмет-Зека.
Мугамби видел роковую связь между несчастьями, обрушившимися на дом его господина, и этим французом -- и потому, когда он увидел, что Верпер его не узнает, он не стал ему представляться.
Ссылаясь на то, что он безобидный охотник одного из южных племен. Мугамби просил отпустить его на свободу; но Абдул-Мурак пришел в восхищение от прекрасного телосложения воина и решил взять его с собой в Аддис-Абебу и принести в дар Менелику.
Через несколько минут Мугамби и Верпер были уведены под конвоем, и тогда только Верпер узнал, что на него смотрели скорее как на пленника, чем на гостя. Он пробовал протестовать против такого обращения с ним, но здоровенный солдат ударил его по лицу и пригрозил пристрелить его, если он не успокоится.
Мугамби не принимал своей неудачи близко к сердцу, Он ни на минуту не сомневался, что во время путешествия ему не один раз представится возможность отвлечь бдительность своих стражей и бежать.
Не расставаясь с этой мыслью, он все время старался расположить к себе абиссинцев. Он постоянно расспрашивал об их императоре, стране и выказывал желание скорее достичь цели их назначения, чтобы насладиться всеми хорошими вещами, которыми, по их словам, изобиловала Аддис-Абеба.
Таким образом ему удалось усыпить их подозрительность, и они с каждым днем предоставляли ему все больше свободы.
Пользуясь тем, что его держали вместе с Верпером, Мугамби пробовал допытаться у него о местонахождении Тарзана, о судьбе леди Грейсток и о нападении разбойника на владения Грейстоков. Но так как Мугамби не хотел, чтобы Верпер знал, кто он, то ему приходилось подходить к вопросу окольными путями; с другой стороны Верпер тщательно скрывал свою роль в деле разгрома владений его гостеприимного хозяина, и Мугамби ничего не удалось узнать этим путем.
Но пришел час, когда он узнал одну очень странную вещь, и притом совершенно случайно.
Был знойный полдень. Отряд Абдул-Мурака подошел к цветущим берегам широкой, чистой, прозрачной реки. Ее песчаное дно не возбуждало опасений относительно крокодилов, которыми кишели многие реки этого дикого материка, и абиссинцы решили воспользоваться случаем и окунуться в прохладные струи.
Пленникам тоже разрешено было выкупаться. Когда Верпер стал раздеваться, Мугамби заметил, с какой заботливостью и осторожностью он развязывал что-то, завязанное вокруг его поясницы. Он снял эту таинственную вещь вместе с сорочкой и обернул сорочку вокруг нее, так что Мугамби не мог увидеть предмета, так ревниво оберегаемого бельгийцем.
Осторожность, с которой Верпер старался скрыть свое сокровище, показалась очень подозрительной чернокожему и сильно возбудила его любопытство. Но Верпер в это время так нервничал, что сверток, который он мял в руках, выскользнул и упал на землю. И Мугамби заметил, как содержимое сумочки рассыпалось по траве.
Мугамби бывал со своим господином в Лондоне. Он далеко не был тем непосредственным дикарем, за которого его можно было принять. Он приходил в соприкосновение с космополитической толпой величайшего в мире города, посещал музеи и останавливался у витрин магазинов, а, кроме всего, это был умный и проницательный человек.
В тот момент, когда драгоценные камни Опара рассыпались, засверкав перед его удивленными глазами, он сразу понял, что они такое. Но он увидел еще кое-что, что заинтересовало его значительно больше, чем камни.
Тысячу раз Мугамби видел эту маленькую кожаную сумочку на поясе своего господина. Это бывало тогда, когда Тарзан из племени обезьян, желая развлечься и повеселиться, возвращался на несколько часов к первобытным приемам и обычаям своего детства и, окруженный своими голыми воинами, охотился на львов и леопардов, слонов и буйволов тем примитивным способом, который он так любил.
Верпер заметил, что Мугамби видел сумочку и драгоценные камни. Он торопливо стал собирать их снова в сумочку, а Мугамби притворившись равнодушным к этим пустякам, спустился к реке.
На следующее утро Абдул-Мурак был огорчен и обозлен неприятным известием: ему сообщили, что огромный чернокожий пленник скрылся ночью. Верпер пришел в отчаяние, узнав о бегстве Мугамби; но, когда его дрожащие пальцы нащупали сумочку на своем месте, под сорочкой, и сквозь кожу прощупали твердые очертания ее содержимого, бельгиец успокоился.

XVI
ТАРЗАН ОПЯТЬ СТАНОВИТСЯ ПРЕДВОДИТЕЛЕМ МАНГАНИ

Ахмет-Зек с двумя приближенными ушел от лагеря далеко на юг, чтобы преградить дорогу беглецу. Другие арабы рассыпались по джунглям в разных направлениях, так что за ночь они образовали в джунглях большой круг и теперь все продвигались снова к центру.
Около полудня Ахмет-Зек и его спутники сделали остановку, чтобы отдохнуть. Они уселись на корточках в тени деревьев на южном краю большой поляны. Предводитель разбойников был в дурном настроении: мало того, что он был одурачен неверным (а уж это само по себе было достаточно позорно), он одновременно с этим лишился драгоценностей, которых жаждало его алчное сердце, и это было уже слишком много. Нет, в самом деле, аллах, видно, не на шутку разгневался на своего слугу.
Ну, что же? Он все еще имел эту женщину. На севере он выручит за нее хорошую цену, и, кроме того, у него был еще клад, зарытый подле развалин дома англичанина.
Слабый шум в джунглях, на противоположной стороне поляны, заставил Ахмет-Зека насторожиться. Он держал ружье наготове и приказал своим спутникам замолчать и спрятаться. Все трое засели в кустах и устремили свои взоры на противоположную сторону поляны.
Вдруг густая зелень раздвинулась, и из-за нее высунулась голова женщины. Она боязливо оглядывалась по сторонам и, видя, что никакая опасность здесь ей не угрожает, вышла, наконец, на открытое место, как раз напротив Ахмет-Зека.
Ахмет-Зек затаил дыхание, с губ его сорвалось проклятие. Он не верил своим глазам: это была его пленница. А он-то был уверен, что она находится под надежной охраной в его лагере!
Она, по-видимому, была одна, но Ахмет-Зек решил убедиться в этом, прежде чем схватить ее. Джэн Клейтон медленно пробиралась по поляне. С тех пор как она покинула деревню арабов, она дважды едва не попалась в лапы хищников, один раз чуть было не наткнулась на сыщика Ахмет-Зека. Хотя она уже почти отчаивалась в возможности когда-либо достичь безопасного места, но в ней была твердая решимость бороться до тех пор, пока ее мытарства не кончатся смертью или избавлением.
В то время как арабы следили за ней из-за кустов, а Ахмет-Зек ехидно усмехался, видя, что она направляется прямо в его лапы, из-за листвы ближайшего дерева другая пара глаз следила за сценой, происходившей внизу. Это были удивленные, беспокойные, сияющие диким серым блеском глаза. Тот, кому принадлежали эти глаза, мучительно напрягал свою память, стараясь понять, почему лицо и фигура этой женщины казались ему знакомыми.
Неожиданный треск в кустах в том месте, откуда появилась Джэн Клейтон, привлек к себе внимание арабов и наблюдателя на дереве. Женщина обернулась, чтобы посмотреть, какая новая опасность угрожала ей сзади. И в этот момент огромная человекоподобная обезьяна показалась из-за кустов, а за ней ковыляла еще одна, и еще, и еще. Но леди Грейсток не стала останавливаться и считать, сколько этих ужасных созданий бежало за ней по пятам.
С заглушенным криком она бросилась бежать через поляну на противоположную сторону, и когда она добежала уже до кустов, Ахмет-Зек и его прислужники вскочили на ноги и схватили ее. В этот самый момент голый бронзовый гигант спустился с ветки дерева на правом краю поляны.
Повернувшись к удивленным обезьянам, он произнес несколько гортанных звуков и, не заботясь о том, какое впечатление произвели его слова на обезьян, повернулся и бросился на арабов.
Ахмет-Зек тащил Джэн Грейсток к лошади, привязанной у дерева, а его слуги торопливо отвязывали коней. Женщина, силясь вырваться от араба, повернулась и увидела человека-обезьяну, который бежал к ней. Ее лицо просияло от радости.
-- Джон! -- крикнула она. -- Благодарение богу, ты пришел вовремя!
За Тарзаном шли обезьяны, удивленные, но послушные его приказанию. Арабы увидели, что им не успеть сесть на коней. Они понимали, что им не удастся убежать, и что звери и человек настигнут их. Ахмет-Зек узнал в этом человеке своего давнишнего противника и решил раз навсегда избавиться от него.
Крикнув своим арабам, чтобы они следовали его примеру, он поднял ружье и прицелился в бегущего великана. Его спутники с неменьшей быстротой спустили курки... Почти одновременно раздались три выстрела. Тарзан из племени обезьян и двое из его человекообразных волосатых воинов подались вперед и упали ничком на зеленый ковер джунглей.
Грохот выстрелов остановил остальных обезьян. Ахмет-Зек и его товарищи воспользовались их замешательством, вскочили в седла и помчались галопом, увозя с собой убитую горем женщину.
Они прискакали к деревне, и Джэн Грейсток опять очутилась в заточении в маленькой хижине, в которую она уже не думала вернуться. Но на этот раз к ней не только приставили второго часового, но связали ее по рукам и ногам.
В одиночку и по двое возвращались арабы, разосланные во все концы вдогонку за бельгийцем, но все они приезжали с пустыми руками. И с возвращением каждого нового гонца росли гнев и досада Ахмет-Зека, и такая ярость овладела им под конец, что никто не смел к нему приблизиться. В бешеном гневе метался он взад и вперед в своей шелковой палатке, но его гнев ничем не помог ему. Верпер ушел, а с ним ушло и сокровище, которое возбудило жадность Ахмет-Зека и навлекло смертный приговор на голову его лейтенанта.
Когда арабы скрылись из виду, обезьяны подошли к своим товарищам, простертым на земле. Один был мертв, но другой, а также большая белая обезьяна еще дышали. Ворча и бормоча на своем странном языке, волосатые чудовища окружили этих двух.
Тарзан первый пришел в сознание. Он сел и огляделся вокруг. Из раны на его плече шла кровь. Когда в него выстрелили, он упал от неожиданности и ранения на землю и лишился сознания, но он не был мертв. Медленно поднявшись на ноги, он прежде всего взглянул на то место, где он в последний момент видел самку, которая пробудила в его дикой груди такое странное волнение.
-- Где она? -- спросил он.
-- Тармангани увели ее с собой, -- ответила одна из обезьян. -- Ты говоришь на языке Мангани? Кто ты?
-- Я -- Тарзан, -- отвечал человек-обезьяна, -- могучий охотник, храбрейший боец. Когда я рычу, джунгли молчат и содрогаются от ужаса. Я -- Тарзан из племени обезьян. Меня долго здесь не было, но теперь я вернулся к моему народу.
-- Да, -- сказала одна старая обезьяна, -- это в самом деле Тарзан. Я знаю его! Это хорошо, что он вернулся. Теперь у нас будет хорошая охота.
Остальные обезьяны подошли поближе и стали обнюхивать человека-обезьяну. Тарзан стоял очень спокойно, с полуобнаженными зубами и напряженными мускулами, готовыми к действию; но никто не стал оспаривать его права быть среди них, и теперь, когда осмотр и обнюхивание окончились к общему удовлетворению, обезьяны снова обратили свое внимание на другую жертву разбойничьих выстрелов.
Эта обезьяна тоже была только слегка ранена. Пуля, задев лишь череп, оглушила ее, и когда раненая пришла в себя, она чувствовала себя хорошо.
Обезьяны рассказали Тарзану, что они шли на восток. По дороге внимание их привлек запах самки, и они стали выслеживать ее. Они хотели сейчас продолжать прерванное путешествие; но Тарзан предпочитал погнаться за арабами и отобрать у них женщину. После довольно продолжительных споров было решено, что они все-таки сначала отправятся на несколько дней поохотиться на восток, а потом вернутся и отыщут арабов. Так как время не имеет большого значения в глазах обезьяньего народа, Тарзан сдался на их просьбы; он и сам в это время мало превосходил обезьян своим умственным состоянием.
Другая причина, по которой он решил отложить свое преследование, была боль, причиненная раной. Разумнее было подождать, пока она заживет, прежде чем снова вступать в борьбу со стреляющими из ружей Тармангани.
И в то время как Джэн Клейтон с туго связанными руками и ногами лежала в своей темнице, ее естественный защитник бродил по джунглям, направляясь на восток, в обществе целой толпы волосатых чудовищ. Он терся с ними плечом о плечо так же просто, как за несколько месяцев до этого он пожимал руки своих знакомых в одном из наиболее избранных и фешенебельных клубов Лондона.
Но все время в глубине его пострадавшего и притупленного мозга таилась мысль, что ему нечего было делать здесь, что ему следовало быть, по каким-то непонятным причинам, в другом месте, среди совершенно других существ. К тому же его все время влекло назад к арабам, чтобы освободить женщину, которая привлекла его дикие чувства, хотя при обдумывании плана в его мыслях было скорее понятие "пленения", чем "освобождения".
Для него она была такая же самка, как и всякая другая самка джунглей, и он решил во что бы то ни стало захватить ее и сделать своей подругой. Когда он приблизился к ней на поляне, где ее схватили арабы, нежный запах, возбудивший его желание еще ранее, в камышовой хижине, снова долетел на мгновение до его ноздрей, и он понял, что нашел ту, к которой стремился.
История с сумочкой до известной степени тоже занимала его мысли, и у него, таким образом, было основание торопиться в лагерь разбойников. Он хотел завладеть красивыми камешками и этой самкой. После этого он вернется к большим обезьянам со своей новой подругой и с блестящими игрушками, уведет всю волосатую компанию в далекую чащу, неведомую человеку, и там он проживет свою жизнь, охотясь и воюя с обитателями джунглей.
Он обратился к своим товарищам-обезьянам, объяснил им, в чем дело, и пытался уговорить их сопровождать его, но все они, кроме Таглата и Чолка, отказались. Чолк был молод и силен и одарен большим умом, чем его товарищи, и, следовательно, обладал большей, чем они, силой воображения. Ему эта экспедиция сулила приключения и поэтому сильно манила его.
У Таглата была совсем иная побудительная причина, и если бы только Тарзан из племени обезьян подозревал о ней, он набросился бы на эту обезьяну и задушил бы ее в ревнивой ярости.
Таглат был уже не молод, но это был громадный зверь с колоссальными мускулами, жестокий и, в силу своего большого опыта, хитрый и сообразительный. Он отличался огромным ростом, и вес его громадного тела часто давал ему возможность победить более ловкого молодого противника. У него был мрачный и угрюмый нрав. Это выделяло его даже среди его нахмуренных товарищей, где такой характер является скорее правилом, чем исключением. Хотя Тарзан и не замечал этого, Таглат свирепо ненавидел его.
Ему удавалось скрывать свою ненависть только потому, что он безотчетно трепетал перед разумом и волей более благородного существа...
Итак, эти двое должны были сопровождать Тарзана в деревню Ахмет-Зека. Когда они двинулись в путь, остальные обезьяны удостоили их только прощальным взглядом и вернулись к своему важному занятию: они в это время обедали.
Тарзану стоило больших трудов сохранить в умах его спутников цель и смысл их путешествия, потому что сознание обезьяны не может долго сосредоточиваться на одном предмете. Одно дело -- предпринять путешествие, имея в виду определенную цель, совсем другое -- помнить об этой цели и постоянно думать о ней. На пути встречается столько вещей, которые отвлекают наше внимание!
Вначале Чолк настаивал на том, чтобы бежать как можно быстрее, словно деревня разбойников была не на расстоянии нескольких дней от них, а на расстоянии всего лишь часа; но через несколько минут упавшее дерево привлекло его внимание: под ним, наверное, можно было найти много вкусных вещей. И когда Тарзан спохватился, что Чолк исчез, и вернулся искать его, он нашел Чолка перед гниющим стволом, из-под которого он усердно выкапывал личинок и жуков, которые составляют существенную часть обезьяньего меню.
Так как Тарзан не хотел вступить в драку, ему ничего не оставалось делать, как терпеливо ждать, пока иссякнут лакомые запасы под деревом.
Когда Чолк наконец кончил, оказалось, что исчез Таглат. После долгих поисков Тарзан нашел этого достойного господина в созерцании страшных мучений раздавленного им грызуна. Он сидел и равнодушно смотрел в другую сторону, пока изуродованное существо, извиваясь от боли, медленно отползало от него, и вдруг, в тот момент, когда несчастное создание было уже уверено в своем спасении, он протягивал огромную ладонь и прихлопывал беглеца. Несколько раз повторял он эту процедуру, пока это занятие ему не надоело, и тогда он окончил мучения своей игрушки, проглотив ее.
Таковы были обескураживающие причины, которые отсрочивали прибытие

Предыдущая страница 10 Следующая страница


Тарзана в деревню Ахмет-Зека; но человек-обезьяна был терпелив, потому что для выполнения его плана ему были нужны Чолк и Таглат.
Постоянно поддерживать в колеблющемся сознании человекоподобных интерес к их предприятию -- было делом нелегким. Чолк начинал уставать от бесконечного пути, привалы были редкие и короткие. Он с удовольствием прекратил бы поиски приключений, если бы Тарзан не раздразнил его соблазнительными картинками огромных запасов пищи, которые они найдут в деревне Тармангани.
Что касается Таглата, то последний лелеял свою тайную надежду с большим постоянством, чем этого можно было ожидать от обезьяны. Но по временами он был готов бросить это предприятие, и, если бы Тарзан не заманивал и его, он давно бы сбежал.
Был душный тропический день, когда тонкое чутье трех путешественников предупредило их о близости арабского лагеря. Они приблизились к нему, крадучись и прячась в густой зелени деревьев.
Первым шел человек-обезьяна. Его гладкая, бронзовая кожа блестела от пота. Он весь покрылся испариной в то время как он пробирался через душную чащу джунглей. За ним ползли Чолк и Таглат, странные, лохматые карикатуры на своего богоподобного вождя.
Молча добрались они до края открытой поляны перед частоколом. Тут они взобрались на нижние ветки большого дерева, прилегающего к частоколу. Отсюда можно было отлично видеть, что происходило внутри.
Из ворот деревни выехал всадник в белом бурнусе. Тарзан, сказав Чолку и Таглату, чтобы они оставались там, где сидели, сам пролез по ветвям, как мартышка, к тропинке, по которой ехал араб. Он перепрыгивал с одного гигантского дерева на другое с легкостью белки и бесшумностью бестелесного духа.
Араб медленно ехал вперед, не подозревая об опасности, которая грозила ему с деревьев позади него. Человек-обезьяна сделал небольшой круг и ускорил свои прыжки, пока не забрался на дерево впереди араба. Здесь он притаился на нижней ветви, свешивавшейся над тропинкой. Араб приближался, напевая про себя дикую песню пустыни. На ветке гигантского дерева, пожирая глазами свою жертву, сидел человек-зверь, готовый загубить человеческую жизнь. Никто не узнал бы в этом существе английского лорда, который несколько месяцев тому назад занимал место в палате лордов в Лондоне и был всеми почитаем как избранный член этого учреждения.
Араб проехал под нависшей ветвью; наверху слегка зашелестели листья. Конь вдруг захрапел и присел: бронзовое человекоподобное существо упало к нему на круп. Две мощные руки обвились вокруг араба и стащили с седла на тропинку.
Десять минут спустя, Тарзан вернулся к своим товарищам с охапкой верхней арабской одежды под мышкой. Он показал им свои трофеи, рассказывая низкими гортанными звуками, как он добыл их. Чолк и Таглат пощупали материю, обнюхали ее и, приложив ее к ушам, старались даже вслушаться в нее.
Тогда Тарзан повел их назад через джунгли к тропинке и там все трое спрятались в кустах и стали ждать. Вскоре на тропинке показались двое черных арабов Ахмет-Зека в белых бурнусах. Они возвращались в лагерь, весело смеясь и разговаривая между собой. Вдруг, из-за кустов выскочили три гигантские фигуры, и в следующий же момент негры лежали мертвыми поперек тропинки, а над ними склонились фигуры трех убийц. Тарзан и с них снял верхнюю одежду, как он снял одежду своей первой жертвы, а затем спокойно вернулся с Чолком и Таглатом на дерево, которое они себе облюбовали.
Здесь человек-обезьяна нарядился сам и нарядил своих косматых товарищей в эти одеяния, так что издали их можно было принять за трех одетых в белое арабов, молча сидящих в лесу на дереве.
До наступления темноты они не уходили с этого места, потому что отсюда Тарзан видел, что происходило за частоколом. Кроме хижины, в которой он впервые почуял запах самки и подле которой он сейчас увидел двух часовых, Тарзан наметил себе еще палатку Ахмет-Зека. Что-то говорило ему, что именно там он найдет свою сумочку с камешками.
Вначале Чолк и Таглат были очень заинтересованы своим замечательным нарядом. Они щупали его, нюхали и пристально оглядывали друг друга с видимым удовольствием и удовлетворением.
Чолк, который по-своему был шутником, протянул вперед длинную волосатую руку, схватил капюшон бурнуса Таглата и спустил его ему на глаза, закрыв от него дневной свет.
Но старый самец был пессимист по натуре; он не признавал шуток. Он допускал, чтобы к нему дотрагивались только в двух случаях: при поисках блох или при нападении. Эта вещь с запахом Тармангани, которая закрывала его голову и глаза, не могла служить для первой операции -- значит это было второе. На него нападали! Именно Чолк напал на него!
С сердитым хрипом Таглат кинулся на Чолка, не подняв даже шерстяной ткани, которая затемняла его зрение.
Тарзан кинулся к дерущимся. Качаясь и чуть не падая со своего ненадежного насеста, три огромных зверя колотили и кусали друг друга, пока, наконец, Тарзану не удалось разнять рассвирепевших обезьян.
Так как извинение -- вещь незнакомая диким предкам человека, а объяснение -- трудная и обычно бесплодная задача, Тарзан поспешил отвлечь их внимание от недавней ссоры тем, что стал знакомить их со своими планами на ближайшее будущее. Обезьяны, привыкшие к частым спорам, в которых теряется больше волос, чем крови, быстро забывают о таких незначительных схватках, и через минуту Чолк и Таглат опять сидели рядом и спокойно ждали, когда человек-обезьяна поведет их в деревню Тармангани.
Ночная мгла уже давно спустилась на землю, когда Тарзан повел своих товарищей из их убежища вниз на землю и направился с ними кругом частокола к отдаленному краю деревни.
Подняв складки своего бурнуса под мышки, чтобы ноги не запутались в длинных полах, Тарзан с небольшого разбега вскочил на верхушку забора. Опасаясь, что обезьяны вздумают подражать ему и только зря изорвут свою одежду, он велел им остаться внизу; затем он спустил сверху к ним копье, и Чолк, уцепившись за него, быстро вскарабкался и ухватился за верхушку частокола.
Таким же образом был поднят Таглат, и через минуту все трое молча спрыгнули вниз.
Прежде всего Тарзан повел их к хижине, в которой была заключена Джэн Клейтон. Сквозь грубо заделанное отверстие в стене он старался уловить запах самки, за которой он пришел.
Чолк и Таглат, прижав свои волосатые щеки к лицу кровного аристократа-англичанина, вместе с ним обнюхивали местность. Все они убедились, что женщина была внутри, и каждый реагировал на это по-своему.
Чолк отнесся к этому совершенно равнодушно. Самка была, все равно, не для него, а для Тарзана. Единственно, чего он хотел, это скорее заняться уничтожением пищевых запасов Тармангани. Он пришел, чтобы наесться досыта, не прилагая к добыванию еды никаких усилий. Тарзан сказал ему, что это будет его наградой, и он был этим вполне удовлетворен.
Но злые, налитые кровью глаза Таглата сузились, когда он увидел, что близилась минута для осуществления его тщательно обдуманного плана.
Он облизнулся, причмокнул своими отвислыми губами и затаил дыхание.
Убедившись, что самка была там, где он рассчитывал ее найти, Тарзан повел своих обезьян к палатке Ахмет-Зека. Проходивший мимо араб и двое черных рабов заметили их, но ночь была очень темна, и белые бурнусы скрывали волосатые тела обезьян и гигантскую фигуру их предводителя.
Они опустились на корточки, словно разговаривая между собою, и не вызвали ничьего подозрения. Они остановились у задней стены палатки Ахмет-Зека. Внутри ее Ахмет-Зек разговаривал со своими приближенными. А Тарзан, притаившись снаружи у задней стены палатки, внимательно прислушался к их разговору.

XVII
ДЖЭН КЛЕЙТОН В СМЕРТЕЛЬНОЙ ОПАСНОСТИ

Лейтенант Альберт Верпер с ужасом думал о судьбе, которая ждала его в Аддис-Абебе, и мечтал о бегстве. Но абиссинцы после исчезновения черного Мугамби удвоили свою бдительность, боясь, что Верпер последует примеру негра.
Одно время Верпер даже думал подкупить Абдул-Мурака. Он собирался предложить ему часть содержимого сумочки; но, боясь, что тот потребует за его освобождение и остальную часть, оставил эту мысль и стал искать другого выхода.
Его осенила идея. Он придумал способ сохранить свое сокровище и в то же время удовлетворить жадность абиссинца, не вызывая в нем никаких подозрений насчет сумочки.
Через день после бегства Мугамби, Верпер стал добиваться аудиенции у Абдул-Мурака. Когда Верпер предстал перед ним, мрачный взгляд абиссинца не обещал ему ничего хорошего. Но бельгиец вспомнил об общей слабости всего человечества к золоту и решил довести дело до конца.
Абдул-Мурак смотрел на него из-под нахмуренных бровей.
-- Что ты хочешь от меня? -- спросил он.
-- Свободы! -- ответил Верпер. Абиссинец презрительно усмехнулся.
-- И ты потревожил меня, чтобы сказать то, что известно всякому дураку, -- проговорил он.
-- Я могу заплатить за это, -- сказал Верпер. Абдул-Мурак громко рассмеялся.
-- Заплатить за это? -- переспросил он. -- Уж не теми ли лохмотьями, которые висят на твоих плечах? Или, может быть, под твоей одеждой скрыта тысяча пудов слоновой кости? Убирайся отсюда, дурак, и если ты еще раз явишься ко мне со своими глупостями, я прикажу тебя высечь.
Но Верпер настаивал. Его свобода, а может быть и жизнь зависели от этого.
-- Выслушай меня! -- умолял он. -- Что, если я дам тебе столько золота, сколько могут снести десять человек? Пообещаешь ли ты тогда, что меня доведут целым и невредимым до первого английского поста?
-- Столько золота, сколько могут снести десять человек? -- повторил Абдул-Мурак. -- Да ты с ума сошел! Где ты имеешь столько золота?
-- Я не имею его, но знаю, где оно спрятано! -- ответил Верпер. -- Обещай мне, и я поведу тебя к нему, если только тебе достаточно десяти мер!
Абдул-Мурак перестал смеяться. Он пристально смотрел на бельгийца. Человек казался нормальным, но десять мер золота! Это было невероятно. Абиссинец задумался.
-- Хорошо! Предположим, что я пообещаю, -- сказал он. -- Как далеко это золото отсюда?
-- На расстоянии одной недели к югу!
-- А знаешь ли ты, какое наказание ожидает тебя, если мы не найдем золота на том месте, которое ты нам укажешь?
-- Если его там не окажется, я отвечу своей головой, -- сказал бельгиец. -- Но я знаю, что оно там. Я собственными глазами видел, как его зарыли. И даже больше того: там не только десять мер, но столько, сколько могут снести пятьдесят человек. Оно целиком будет принадлежать тебе, если только передашь меня под защиту англичан.
-- Ты можешь поручиться своей жизнью, что мы там найдем золото? -- спросил абиссинец. Верпер утвердительно кивнул головой.
-- Отлично! -- проговорил абиссинец. -- Я обещаю тебе свободу, если даже там будет только пять мер; но пока золото не будет в моих руках, ты останешься пленником.
-- Я согласен, -- сказал Верпер. -- Завтра мы двинемся?
Абдул-Мурак кивнул головой, и Верпер вернулся в тюрьму. На следующее утро абиссинские солдаты были удивлены приказанием повернуть на юг. И случилось так, что в ту самую ночь, когда Тарзан с двумя обезьянами пробрался в деревню разбойников, абиссинцы расположились на ночь несколькими верстами восточнее деревни.
Верпер в эту ночь мечтал о свободе и мысленно любовался своими драгоценностями. Абдул-Мурак тоже не мог заснуть от охватившего его волнения при мысли о золоте, которое лежало всего в нескольких днях пути от него.
А в это время Ахмет-Зек отдавал приказание своим помощникам снарядить отряд воинов и носильщиков, чтобы отправиться к развалинам дуара, принадлежащего англичанину и принести с собой то сказочное богатство, о котором говорил ему его лейтенант.
А пока он отдавал приказания, молчаливый слушатель притаился около палатки и ждал, когда можно будет войти в нее и отыскать сумочку с любимыми камешками.
Наконец арабы оставили палатку. Их предводитель тоже вышел наружу, чтобы выкурить трубку с одним из своих приближенных. Палатка опустела. Но не успел еще последний араб выйти из нее, как в задней стене ее, приблизительно на расстоянии шести футов от земли, появилось острие ножа, раздался шуршащий звук разрезаемого шелка, и затем нож исчез, оставив за собой проход для тех, кто находился снаружи.
Тарзан вошел в палатку. Вслед за ним пролез и Чолк, но Таглат не последовал за ними. Он повернул обратно и в темноте стал прокрадываться к хижине, где лежала связанная самка, привлекая его животное внимание. У входа сидели двое часовых, беседуя вполголоса. Молодая женщина лежала внутри на грязной циновке. Сейчас у нее уже не могло быть никакой надежды, и она твердо решила сносить все муки, предстоявшие ей впереди, до тех пор, пока не представится возможность прибегнуть к последнему средству, о котором она до сих пор даже думать не хотела -- к самоубийству.
Белая, безмолвная фигура во мраке подкрадывалась к часовым. Зверь не сознавал преимуществ, которые давал ему этот наряд. Он совершенно не воспользовался им и, вместо того, чтобы смело и спокойно приблизиться к часовым, предпочитал ползком подкрадываться к ним сзади. Таглат подошел к углу хижины и оглянулся. Часовые были всего в нескольких шагах от него, но он не хотел подвергать себя воздействию ненавистных ему мечущих гром и молнию палок, с которыми так хорошо умели обращаться Тармангани. Он найдет более верный способ нападения.
Таглат пожалел, что поблизости не было дерева, с которого он мог бы спрыгнуть прямо на часового; но хотя дерева и не было, воспоминание о нем навело животное на новую мысль. Края крыши приходились над самыми головами часовых, и оттуда он мог прыгнуть на них, никем не замеченный. Одного движения могучих челюстей будет достаточно, чтобы прикончить одного из стражников прежде, чем другой успеет спохватиться, что на них нападают. А там уже нетрудно будет справиться и с ним.
Таглат отошел на несколько шагов от задней стены, набрался сил, разбежался и высоко подпрыгнул. Ноги его попали на крышу над самой стеной хижины. Крыша, поддерживаемая снизу стеной, в течение нескольких мгновений выдерживала тяжесть звериного тела; но, когда Таглат шагнул вперед, соломенная кровля осела и раздвинулась, и Таглат полетел вниз во внутренность хижины. Часовые, услышав треск кровельных жердей, вскочили и бросились в хижину. Джэн Клейтон тщетно пыталась отодвинуться в сторону; огромная туша грохнулась на пол так близко от нее, что одна нога наступила ей на платье.
Обезьяна, почувствовав ее движение, нагнулась к ней и одной рукой мощно подняла ее. Бурнус прикрывал ее волосатое тело, и Джэн Клейтон подумала, что ее обхватила человеческая рука. Радостная надежда наполнила ее сердце, которое до сих пор было погружено в бездну отчаяния: Джэн Клейтон была уверена, что она в руках спасителя.
Часовые были уже в хижине, но стояли в нерешительности, не зная, кто был виновником этого треска, и боясь двинуться вперед. Их глаза, не привыкшие к темноте, не могли ничего разобрать, и они не слышали ни единого звука, потому что обезьяна не шевелилась, ожидая их нападения. Но видя, что те не приближались, и сообразив, что с ношей на руках он не может вступить в бой, Таглат решил одним напором прорваться на свободу. Нагнув голову, он устремился прямо на часовых, загораживавших дверь. Могучий толчок его плеч повалил их на пол, и, прежде чем они успели встать на ноги, обезьяна была уже далеко и во мраке ночи неслась к отдаленному краю деревни.
Сила и быстрота ее спасителя удивили Джэн Клейтон. Неужели Тарзан не был убит пулей араба? Кто во всех джунглях кроме него мог с такой легкостью поднять взрослую женщину? Она произнесла его имя. Ответа не последовало. Но Джэн Клейтон все же надеялась.
Одним огромным прыжком он очутился на частоколе, повис там на одно мгновение и спрыгнул на землю по ту сторону забора. Теперь Джэн была почти уверена в том, что она находится в объятиях своего мужа, а когда обезьяна влезла на дерево и по веткам понеслась в джунгли, как это много раз проделывал Тарзан, она даже перестала сомневаться.
Приблизительно в версте от лагеря разбойников, на освещенной луной прогалине, ее спаситель остановился и бросил ее на землю. Резкость его движения удивила Джэн, но она все же была убеждена, что это был Тарзан. Она снова позвала его по имени. Но в этот момент обезьяна, стесненная непривычной человеческой одеждой, сорвала с себя бурнус -- и глазам пораженной ужасом женщины представились страшное лицо и волосатая фигура гигантской человекообразной обезьяны.
Вопль ужаса вырвался из груди Джэн Клейтон, и она лишилась сознания. Из-за ближайших кустов лев Нума голодными глазами смотрел на них и облизывался.
Тарзан обыскал всю палатку Ахмет-Зека. Он раскидал постель и разбросал по полу содержимое всех мешков и ящиков, находившихся в палатке. Ни один предмет не ускользнул от его зорких глаз. Он перевернул вверх дном всю палатку, но сумочки с красивыми камешками все-таки не нашел.
Убедившись, что его сокровища здесь нет, Тарзан решил вернуться к самке и завладеть ею прежде, чем продолжать свои дальнейшие поиски.
Приказав Чолку следовать за ним, он вышел из палатки тем же путем, которым вошел, и, совершенно открыто пройдя через всю деревню, направился к хижине, в которой была заключена Джэн Клейтон.
Ему бросилось в глаза, что Таглата здесь нет. А между тем Таглат должен был ждать его около палатки. Но, знакомый с капризами и непостоянством обезьян, Тарзан не придал этому большого значения. Пока Таглат не мешал его планам, Тарзану было безразлично, где он прятался.
Когда Тарзан приблизился к хижине, он заметил у ее дверей толпу народа. Люди казались очень возбужденными, и Тарзан, опасаясь, что Чолк, несмотря на его костюм, будет узнан, велел ему уйти в конец деревни и там подождать.
Чокл заковылял к частоколу, стараясь держаться в тени, а Тарзан смело подошел к взволнованной толпе. Торопясь узнать, в чем дело, он смешался с толпой чернокожих и арабов, и совершенно упустил из виду, что только у него одного были копье, лук и стрелы, и что этим он должен был навлечь на себя подозрение.
Работая плечами, он протолкался сквозь толпу и был уже у самых дверей. Но в эту минуту один из арабов опустил руку на его плечо.
-- А это кто такой? -- спросил он и одновременно откинул капюшон с лица Тарзана.
Тарзан из племени обезьян никогда в своей дикой жизни не имел обыкновения вступать в рассуждения с врагом. Врожденный инстинкт самосохранения признает различные приемы и уловки, но словопрение не входит в этот реестр. Поэтому Тарзан и сейчас не стал понапрасну убеждать арабов в том, что не был волком в овечьей шкуре. Вместо этого он схватил своего обличителя за горло и, размахивая им из стороны в сторону, разогнал ощетинившуюся на него толпу.
Действуя арабом, как оружием, Тарзан расчистил себе дорогу к дверям и через секунду был уже в хижине. Беглый осмотр убедил его в том, что хижина пуста. Но до носа его дошел запах следов Таглата. Глухое, зловещее рычание сорвалось с губ Тарзана. Услыхав это ворчание, люди, напиравшие к дверям, чтобы схватить дерзкого пришельца, отступили назад. Они переглядывались, перепуганные и озадаченные. В хижину вошел человек, а сейчас они своими собственными ушами слышали в ней рычание дикого зверя. Что бы это могло быть? Может быть, лев или леопард забрался туда, незамеченный часовыми?
Тарзан увидел в потолке отверстие, через которое провалился Таглат. Он понял, что обезьяна либо вошла, либо вышла через отверстие, и, в то время как арабы замешкались, не решаясь войти в хижину, Тарзан подпрыгнул, ухватился одной рукой за верхний край стены, вылез на крышу и спрыгнул на землю у задней стены.
Наконец арабы набрались храбрости и решились войти в хижину; предварительно они даже дали несколько ружейных залпов сквозь стены. Но хижина была пуста. А в это время Тарзан на краю деревни искал Чолка, но обезьяна исчезла бесследно.
Лишенный своей самки, покинутый изменником-товарищем, не раздобыв

Предыдущая страница 11 Следующая страница


никаких сведений относительно местонахождения своей сумочки, Тарзан перелез через забор и скрылся во мраке джунглей. Он был сердит и печален.
Приходилось временно отказаться от дальнейших поисков сумочки. Было бы безумием вернуться в лагерь арабов, когда он весь поднят на ноги. Во время своего бегства из деревни Тарзан потерял следы Таглата и теперь кружил по лесу, стараясь снова напасть на них.
Чолк долго оставался на своем посту. Но крики и выстрелы арабов нагнали на него безумный страх: обезьяны страшно боятся гремящих палок Тармангани. Он в ужасе перелез через забор, изодрав при этом на клочки свой бурнус, и пустился бежать в чащу джунглей, ворча и бранясь всю дорогу.
Тарзан быстро продвигался в глубь джунглей в поисках следов Таглата. На небольшой освещенной луной просеке большая обезьяна склонилась над бесчувственным телом женщины -- той самой, которую Тарзан искал. Зверь разрывал веревки, опутывавшие руки и ноги женщины, нетерпеливо дергая и грызя их.
Тарзан шел несколько правее просеки и не мог их увидеть, но ветер дул от них к нему и доносил до него их запахи.
Еще момент -- и Джэн Клейтон была бы спасена, хотя Нума, лев, уже готовился к нападению. Но судьба, и без того неумолимо жестокая, на этот раз превзошла себя: ветер на несколько минут изменил свое направление, и запах, который должен был бы привести Тарзана к его жене, был отнесен в противоположную сторону.
Тарзан прошел в пятидесяти шагах от того места, где разыгрывалась ужасная трагедия, и Джэн Клейтон была оставлена во власти обезьяны.

XVIII
БОРЬБА ЗА ЗОЛОТО

Было уже утро, Тарзан должен был сознаться, что и в выслеживании Таглата ему на этот раз не повезло. Но Тарзан не отчаивался: он, конечно, найдет Таглата, только это будет, вероятно, не так скоро, как он думал. Он поест, поспит, а потом снова отправится в путь. Джунгли велики, но также велики и ловкость и хитрость Тарзана. Таглат мог уйти очень далеко, но Тарзан все же найдет его, хотя бы ему пришлось обыскать каждое дерево в дремучем лесу.
Размышляя таким образом, человек-обезьяна выслеживал оленя Бару, чтобы убить его и съесть. В течение получаса Тарзан шел по его следам по тропинке, утоптанной копытами животных. Вдруг, к его удивлению, олень показался впереди его в конце узкой дорожки. Он с бешеной скоростью бежал назад прямо на охотника.
Тарзан одним прыжком отскочил в сторону и спрятался в густой зелени, так что несчастная жертва и не заметила врага. Подпустив к себе животное на некоторое расстояние, Тарзан взобрался на нижнюю ветку развесистого дерева и притаился в густой листве, как "дикий, хищный зверь, поджидающий добычу.
Тарзан не знал, что так безумно напугало оленя: может быть это был лев Нума, или пантера Шита. Но это мало интересовало человека-обезьяну; он был готов отстоять свою добычу от любого из обитателей джунглей. Если бы ему не удалось сделать этого физической силой, в его распоряжении была другая, высшая сила -- его проницательный ум.
Олень бежал вперед прямо в разверстую пасть смерти. Тарзан повернулся спиной к приближающемуся животному. С согнутыми коленями он повис на покачивающейся ветке над тропинкой и чутким ухом прислушивался к стуку приближающихся копыт.
Через секунду олень был под деревом, и в то же мгновение Тарзан спрыгнул сверху на его спину. Тяжесть тела придавила оленя к земле; он рванулся вперед в напрасном усилии подняться. Могучие руки отогнули его голову далеко назад, круто повернули ее -- и Бара был мертв.
Бара был убит почти мгновенно, и так же быстры были и последующие действия человека-обезьяны. Ему нужно было торопиться, ибо он не знал, кто преследовал оленя и как далек был он отсюда. Свернув животному шею, Тарзан перевалил тушу через плечо, вскочил на дерево и снова уселся на нижних ветках прямо над тропинкой. Его зоркие серые глаза были прикованы к тому месту, откуда выбежал олень.
Ждать пришлось недолго. Скоро до слуха Тарзана донеслись звуки копыт, и Тарзан сразу определил, что приближается конный отряд. Схватив свою добычу, человек-обезьяна поднялся на среднюю террасу дерева и уселся поудобнее на толстом суку, откуда была видна вся тропинка внизу. Здесь он отрезал сочный кусок от задней части оленя и погрузил свои крепкие, белые зубы в горячее мясо, наслаждаясь плодами своей доблести и ловкости.
На повороте извилистой тропинки показалась голова первой лошади. Тарзан притаился: один за другим длинной, узкой лентой мимо него проезжали всадники, и он внимательно вглядывался в каждое лицо. Одного из них Тарзан узнал. Но человек-обезьяна настолько умел владеть своими чувствами, что ничем не выдал своего внутреннего волнения; он не только не издал ни одного звука, но даже выражение его лица не изменилось.
Внизу под деревом проехал Альберт Верпер. Он, конечно, и не подозревал, что пара внимательных глаз исследует всю его фигуру, стараясь обнаружить хоть какие-нибудь следы сумочки.
Абиссинцы ехали на юг. Полунагой белый великан с кровавой тушей оленя, перекинутой через плечо, отправился следом за ними. Запас еды был необходим: Тарзан знал, что ему, может быть, долго не представится случая вновь поохотиться в то время, когда он будет преследовать бельгийца.
Выхватить его из среды вооруженных всадников Тарзан решился бы только в крайнем случае, потому что обитатели чащи привыкли действовать с хитростью и осторожностью; только боль или гнев могут толкнуть их на опрометчивый шаг.
Итак, абиссинцы и бельгиец направлялись к югу, а Тарзан из племени обезьян неотступно двигался за ними сквозь средний ярус покачивающихся ветвей.
Через два дня они пришли к широкой равнине. За нею вдали подымались горы. Тарзан помнил эту равнину: она будила в нем какие-то смутные воспоминания и непонятную тоску.
Всадники выехали на равнину, а за ними на порядочном расстоянии крался Тарзан, прячась за всеми теми прикрытиями, которые попадались ему на равнине.
Около груды обгоревших балок всадники остановились. Тарзан, подкравшись совсем близко, спрятался в густом кустарнике и стал наблюдать за абиссинцами. Он видел, как они вскапывали землю, и подумал, что они закопали здесь мясо и теперь пришли за ним. Потом он вспомнил, как он сам закопал камешки: очевидно, они откапывали вещи, которые были здесь зарыты чернокожими.
Затем он увидел, как они вытащили какой-то грязный желтый предмет и чрезвычайно обрадовались при этом. И после того много таких же точно грязно-желтых предметов абиссинцы вытаскивали из вырытой ямы, и скоро целая груда их лежала на земле, а Абдул-Мурак смотрел на них горящими от жадности глазами и нежно поглаживал их.
Что-то зашевелилось в сознании человека-обезьяны. Он долго и внимательно смотрел на золотые слитки. Где это он видел такие же точно? Что это было? Почему Тармангани так добивались их? Кому они принадлежали?
Он вспомнил черных людей, которые их зарыли. Эти вещи, наверное, принадлежали им. Верпер, очевидно, хотел украсть их так же, как он украл сумочку с камешками. Глаза человека-обезьяны сердито засверкали. Он хотел бы отыскать тех черных людей и направить их против этих воров. Но где могла быть их деревня, он не знал.
В то время, как эти мысли мелькали в его голове, целый отряд людей появился из лесу, выехал на равнину и стал приближаться к развалинам дома.
Бдительный Абдул-Мурак первый заметил их, но они уже были на середине равнины.
Он приказал своим солдатам сесть на коней и быть наготове. В глуши Африки никто не может знать, дружествен или враждебен ему чужой отряд.
Верпер вскочил в седло и стал вглядываться в приближающихся людей. И вдруг, побледнев, он обернулся к Абдул-Мураку.
-- Это Ахмет-Зек и его разбойники, -- пробормотал он. -- Они пришли за золотом.
Ахмет-Зек еще издалека заметил груду золотых слитков и убедился, что его опасения оправдались. Кто-то опередил его: другой пришел за сокровищем раньше, чем он.
Араб был взбешен. Последнее время все было против него. Он потерял драгоценные камни, потерял бельгийца и вторично лишился англичанки. А теперь кто-то пришел, чтобы похитить его сокровище. И он еще имел глупость полагать, что золото его в безопасности!
Он не интересовался тем, кто были эти воры. Но он был уверен, что они не отдадут золота без боя. Громко гикнув, он пришпорил коня и понесся на абиссинцев. За ним, размахивая длинными ружьями над головами, дико крича, с бранью и проклятиями мчалась разношерстная орда его помощников-головорезов.
Люди Абдул-Мурака встретили их ружейным залпом и уложили нескольких арабов; но разбойники уже накинулись на них, и в ход пошли сабли, пистолеты и ружья.
Как только Ахмет-Зек приблизился к абиссинцам, он увидел и узнал Верпера и бросился прямо на него. Бельгиец, ясно представляя участь, которая ожидала его в руках Ахмет-Зека, повернул своего коня и помчался бешеным галопом прочь с поля битвы.
Поручив командование одному из своих приближенных и пригрозив ему смертной казнью в случае, если он не прогонит абиссинцев и не притащит золота в лагерь, Ахмет-Зек пересек равнину и бросился догонять бельгийца. Даже здесь, рискуя потерять золото, он не мог отказаться от мести.
В то время, как преследуемый и преследователь мчались к далекому лесу, битва на равнине была в полном разгаре. Ни свирепые абиссинцы, ни закоренелые убийцы-разбойники не щадили и не просили пощады.
Из-за кустов Тарзан наблюдал за кровавой схваткой. Он со всех сторон был окружен бойцами и не мог броситься за Верпером и Ахмет-Зеком.
Место, где прятался Тарзан, было окружено абиссинцами. Арабы налетали на них с дикими криками, то отступая, то снова с разбега врываясь в кучку абиссинцев, и своими кривыми саблями наносили удары направо и налево.
Людей Ахмет-Зека было больше, чем абиссинцев, и разбойники медленно, но верно уничтожали солдат Менелика. Для Тарзана исход битвы был безразличен. Он следил за борьбой с определенной целью -- выбраться из кольца ожесточенных бойцов и погнаться за Верпером.
Когда он увидел Верпера на тропинке, на которой он убил Бару, он подумал, что зрение обманывает его: настолько он был уверен, что вор был убит и съеден Ну мой; но, следуя за отрядом абиссинцев и пристально вглядываясь в течение нескольких дней, он убедился, что это был именно тот самый человек, которого он искал. И он уже не давал себе труда додумываться, кому в таком случае принадлежал изуродованный труп, найденный им в лесу.
Он сидел в разросшемся кустарнике, как вдруг двое конных бойцов, араб и абиссинец, подскакали совсем близко к нему, яростно размахивая саблями.
Шаг за шагом араб оттеснял своего противника назад в кусты, так что лошадь абиссинца уже чуть не наступила на Тарзана; но в этот миг кривая сабля расколола череп абиссинца, и труп его свалился в кусты и в своем падении едва не задел человека-обезьяну.
Когда абиссинец упал с седла, Тарзан поймал момент -- и тотчас же воспользовался освободившейся лошадью. Не успело испуганное животное прийти в себя и броситься наутек, как голый великан уже сидел верхом на его спине. Сильная рука схватила его поводья, и удивленный араб увидел нового врага на месте того, которого он убил.
Но этот противник не размахивал саблей, и его лук и копье преспокойно висели у него на спине. Оправившись от удивления, араб кинулся вперед с поднятой саблей, чтобы уничтожить дерзкого незнакомца. Он рассчитал удар, который должен был уложить человека-обезьяну. Но удар пришелся по воздуху, так как Тарзан вовремя успел уклониться от него. И в то же время араб почувствовал, как лошадь противника задела его ногу и сильная рука вытянулась и обхватила его вокруг поясницы. Прежде чем он успел опомниться, он был стащен с седла, его враг прикрылся им, как щитом, и пронесся вместе с ним сквозь густую массу его товарищей.
Миновав поле битвы, Тарзан швырнул араба на землю, и когда тот немного пришел в себя, он увидел, что его странный противник скачет через равнину по направлению к лесу.
Еще целый час продолжалась ожесточенная бойня. Прекратилась она только тогда, когда последний из абиссинцев свалился мертвым на песок равнины. Но горсточке людей удалось все-таки спастись, и среди них был Абдул-Мурак.
Победители собрались подле груды золотых слитков, вырытых абиссинцами, и стали ждать возвращения своего предводителя. Их радость несколько омрачалась воспоминанием о странном голом белом великане, который промелькнул у них перед глазами. Он промчался на вражеском коне, увлекая с собой одного из их товарищей. Этот последний теперь опять был среди них и с ужасом рассказывал о нечеловеческой силе этого странного существа.
Им всем слишком хорошо было знакомо славное имя Тарзана из племени обезьян. В этом белом великане они сразу узнали заклятого врага лесных разбойников, и его появление нагнало на них панический ужас -- тем более, что их уверяли, что Тарзана уже нет в живых.
Суеверные по природе, они не сомневались в том, что видели бестелесный дух умершего, и с ужасом оглядывались, ожидая его возвращения. Они спрашивали себя, какую месть учинит над ними этот дух, когда он вернется и увидит, что после того, как они разгромили его владения, они вернулись еще и за его золотом.
Они разговаривали между собой, и ужас их возрастал с каждой минутой, а из-за тростников, у реки кучка голых черных воинов следила за каждым их движением. С возвышенного противоположного берега эти чернокожие услышали шум битвы и, осторожно спустившись к реке, перешли ее вброд и спрятались в тростниках, откуда они могли обозревать все поле битвы.
Разбойники долго ждали Ахмет-Зека, и все время страх перед привидением, которое могло каждую минуту возвратиться сюда, подкапывался под чувства их преданности их предводителю.
Наконец один из них осмелился высказать молчаливое желание всех и заявил, что он намерен отправиться в лес на поиски Ахмет-Зека. В следующий же момент все были на конях.
-- Золото тут будет в полной сохранности! -- крикнул один из них. -- Мы убили абиссинцев, а больше унести его некому. Идем искать Ахмет-Зека!
И, не задумываясь более, они пришпорили коней и в туче пыли, бешеным галопом поскакали через равнину. Из-за тростников вдоль реки кучка черных воинов кралась к тому месту, где были навалены на земле золотые слитки Опара.
Когда Верпер достиг леса, он все еще был впереди Ахмет-Зека; но араб был на лучшем коне и уже догонял беглеца.
Мчась вперед с безрассудной смелостью отчаяния, бельгиец все время понукал лошадь, и без того летевшую во весь опор по узкой извилистой тропинке, протоптанной зверями.
Позади себя он слышал голос Ахмет-Зека. Разбойничий атаман приказывал ему остановиться, но Верпер лишь глубже вдавливал шпоры в окровавленные бока своего загнанного коня. В лесу, в двухстах ядрах от опушки, упавший с дерева сломанный сук лежал поперек тропинки. Это было незначительное препятствие, и любая лошадь легко перескочила бы его; но силы лошади Верпера были надорваны, она едва держалась на ногах, и, когда сук подвернулся под ее передние ноги, она споткнулась и всей тяжестью опустилась на тропинку.
Верпер перелетел через ее голову и откатился на несколько ярдов. Он быстро вскочил и подбежал к лошади. Схватив поводья, он стал тянуть их, пытаясь поднять ее; но животное не могло или не хотело подняться и, пока Верпер стегал и бранил ее, Ахмет-Зек показался на повороте.
Бельгиец моментально оставил свои попытки поднять умирающее животное. Схватив ружье, он опустился на землю позади лошади и выстрелил в приближающегося Ахмет-Зека. Его пуля пролетела слишком низко над землей и попала в грудь лошади араба, и животное свалилось на землю в ста ярдах от Верпера. Лежа на земле, бельгиец готовился ко второму выстрелу.
Араб опустился на землю вместе со своей лошадью и, все еще сидя в седле, смотрел на Верпера. Увидев стратегическое положение, которое занял бельгиец позади своего свалившегося коня, он, не теряя времени, последовал его примеру, и спрятался за тушей своей лошади.
Противники лежали и попеременно стреляли друг в друга с громкими проклятьями и ругательствами, а Тарзан в это время приближался к опушке леса. Он услыхал их редкие выстрелы и, соскочив со взмыленного, полуживого абиссинского коня, направился вперед кратчайшим и более верным и удобным для него путем -- по веткам лесных великанов.
Он скоро добрался до места, откуда с относительной безопасностью мог наблюдать за действиями обоих противников. То один, то другой подымались они над телами лошадей, выпускали пулю и немедленно опускались на землю позади прикрытия, и заряжали ружье, чтобы через минуту повторить ту же операцию.
Боевые запасы Верпера были очень скудны: Абдул-Мурак второпях вооружил его слишком небогатыми доспехами абиссинца, павшего одной из первых жертв борьбы за золото. Он видел, что пули его скоро иссякнут, и он будет снова во власти Ахмет-Зека. Бельгиец обдумывал план спасения. Положение казалось безвыходным; единственная надежда была на то, что ценою драгоценностей ему удастся купить свою свободу.
У Верпера осталась одна пуля, и, воспользовавшись кратким перерывом, он громко крикнул своему противнику:
-- Ахмет-Зек! Одному аллаху ведомо, кто из нас оставит здесь свои кости, если мы будем продолжать наше глупое состязание. Ты хочешь получить сумочку, которую я ношу на себе, а мне моя жизнь и свобода дороже, чем эти драгоценности. Так пусть же каждый из нас получит то, чего он желает, и с миром пойдет своей дорогой! Я положу сумочку на труп моей лошади так, чтобы ты мог ее видеть, а ты, в свою очередь, положишь ружье на тело твоей лошади. Тогда я уйду, оставив тебе сумочку, а ты дашь мне уйти, не причинив мне вреда. Мне нужны только моя жизнь и свобода!
Араб молча обдумывал это предложение. Он только что выпустил свой последний патрон. И он ответил:
-- Ну, что же, иди своим путем, только сумочку оставь на виду. Видишь, я кладу свое ружье курком к тебе. Иди же!
Верпер снял с себя сумочку. Печально и нежно он нащупывал твердые очертания камешков. О, если бы он мог вынуть хотя бы маленькую горсточку! Но Ахмет-Зек стоял теперь, вытянувшись во весь рост, и не сводил с него своих проницательных глаз.
С тяжелым сердцем Верпер положил сумочку нетронутой на тушу лошади, поднялся, взял в руки ружье и, не отрывая взгляда от Ахмет-Зека, стал пятиться назад по тропинке, пока поворот не скрыл его от взоров подозрительного араба. Но даже и тогда Ахмет-Зек не двинулся с места. Он боялся какой-нибудь выходки со стороны Верпера -- одной из тех выходок, на которые он сам был способен при подобных обстоятельствах. Он опасался не зря. Как только Верпер скрылся из поля зрения араба, он спрятался за деревом, откуда ему был виден труп его лошади и сумочка на нем, и, подняв ружье, прицелился в то место, к которому должен был подойти Ахмет-Зек, чтобы схватить сумочку.
Но Ахмет-Зек не был дураком. Он не слишком полагался на запятнанную честь вора и убийцы. Взяв с собой свое длинное ружье, он сошел с тропинки и стал двигаться параллельно ей, прячась в густой спутанной растительности. Он полз на четвереньках осторожно и медленно и ни разу ни на мгновение не попал под прицел ружья убийцы.
Таким образом, Ахмет-Зек передвигался вперед, пока не добрался до места, против которого валялась мертвая лошадь его противника. Сумочка лежала на видном месте, а неподалеку от нее Верпер ждал с нервным нетерпением и удивлялся, почему араб не приходит за своей наградой.
Вдруг в нескольких дюймах над сумочкой таинственно и неожиданно появилось дуло ружья и, прежде чем бельгиец сообразил, какую хитрую шутку сыграл с ним араб, конец ружья был ловко просунут под кожаный ремешок; сумочка поднялась в воздухе и через секунду исчезла в густой зелени.
Разбойник ни на одно мгновение не подверг себя опасности, а Верпер не решался выпустить наугад свой последний патрон.
Ахмет-Зек тихонько рассмеялся про себя и осторожно отошел на несколько шагов в глубь джунглей. Он был уверен в том, что Верпер где-нибудь поблизости ждет удобного момента, чтобы пристрелить его.
Верпер не смел тронуться с места, его жадность не позволяла ему уйти, и он стоял на одном месте с ружьем в руках, не сводя глаз с тропинки.
Но еще один человек видел сумочку, и этот человек не побоялся последовать за Ахмет-Зеком. Когда Ахмет-Зек наконец остановился, остановился

Предыдущая страница 12 Следующая страница


и он, и стоял над арабом, неподвижный и молчаливый, как смерть.
Ахмет-Зек провел языком по губам, распутал веревку, связывавшую сумочку, и, сложив одну руку чашечкой, высыпал на ладонь часть содержимого.
Только один короткий взгляд кинул он на камешки. Его глаза сузились, проклятье сорвалось с его губ, и он презрительно швырнул камешки на землю. Он поспешно опорожнил сумочку, осмотрел каждый камешек в отдельности и, бросив их на землю, стал топтать ногами с безумной яростью. Лицо его исказилось от гнева, и он так сильно сжал кулаки, что ногти впились ему в мясо.
Сверху Тарзан смотрел на него с удивлением. Ему было любопытно посмотреть, чем кончится вся эта история. Он хотел видеть, что сделает араб после того, как Верпер оставил сумочку. Удовлетворив свое любопытство, он, конечно, бросился бы на араба и забрал бы у него красивые камешки -- ведь они принадлежали Тарзану!
И вот он увидел, как араб отбросил от себя пустой мешочек и, взяв свое длинное ружье за ствол, как дубину, стал тайком красться сквозь джунгли рядом с тропинкой, по которой ушел Верпер.
Когда араб скрылся из виду, Тарзан спустился вниз и стал подбирать рассыпанные на земле камешки. Рассмотрев их вблизи, он поняв гнев араба: вместо блестящих и сверкающих драгоценных камней, которые привлекли к себе внимание человека-обезьяны в подземных кладовых Опара, в сумочке сейчас была коллекция самых обыкновенных речных камешков.

XIX
ДЖЭН КЛЕЙТОН И ДИКИЕ ЗВЕРИ

Тяжелые времена наступили для Мугамби после его побега из лагеря абиссинцев. Он брел через незнакомую ему лесную страну, в которой не мог найти воды и с трудом добывал себе пищу. В течение каких-нибудь трех-четырех дней он так ослабел, что с трудом волочил ноги.
С каждым днем ему становилось все труднее устраивать себе на ночь убежище от диких хищников, а днем он еще более изнурял себя поисками и выкапыванием съедобных кореньев и отыскиванием питьевой воды.
Лужи стоячей воды, разбросанные на большом расстоянии друг от друга, кое-как утоляли его жажду. Тем не менее состояние его было очень плачевно. И трудно сказать, чем кончилось бы для него это путешествие, если бы совершенно случайно он не вышел к большой реке, в окрестностях которой было обилие плодов и дичи. Из отломившегося сука он сделал себе толстую, узловатую дубину и, пуская в ход хитрость и ловкость и это примитивное орудие, он стал опять легко добывать себе мелкую дичь.
Зная, что ему предстоит еще очень далекий путь до страны Вазири, он разумно решил остановиться здесь, пока не восстановятся его здоровье и силы. Несколько дней отдыха вернут ему силу, которая понадобится для дальнейшего путешествия. Пускаясь в путь в таком состоянии, в каком он находился сейчас, он не мог надеяться когда-либо достичь своей цели.
Мугамби соорудил прочное заграждение из колючего кустарника и внутри его устроил нечто вроде хижины с крышей, где он мог спокойно спать по ночам. Днем он уходил на охоту; только мясо могло вернуть ему могучим мускулам их прежнюю силу.
Однажды, когда он охотился, кто-то стал следить за ним сквозь густую листву деревьев. Это были злые, залитые кровью глаза на свирепом, волосатом лице.
Они неотступно наблюдали за Мугамби в то время, когда он убивал маленького грызуна, и проследили за ним, когда он вернулся в свою хижину. Тот, кому принадлежали эти глаза, продвигался спокойно по веткам деревьев, не теряя следов негра.
Это был Чолк. Он смотрел на ничего не подозревавшего человека скорее с любопытством, чем с враждой. С тех пор, как Тарзан облачил Чолка в арабский бурнус, в душе человекоподобного проснулось желание подражать Тармангани даже в их костюме. Однако бурнус так стеснял его движения и причинял ему столько беспокойства, что он давно сорвал его с себя и бросил.
Теперь он видел Гомангани, наряженного менее стеснительным образом. Весь его туалет состоял из мехового набедренника, нескольких медных украшений и головного убора из перьев. Это гораздо более было по вкусу Чолка, чем развевающееся платье, которое постоянно запутывается между ногами и цепляется за каждый куст и каждую ветку.
Чолк оглядывал сумочку, которая перевешивалась через плечо Мугамби и болталась у него на боку. Она-то, главным образом, и привлекла его внимание, потому что была украшена перьями и бахромой.
С этого дня Чолк стал постоянно вертеться около хижины Мугамби. Он выжидал случая, чтобы тайком или силой завладеть какими-нибудь частями туалета чернокожего.
Случай скоро представился. Внутри своего колючего заграждения Мугамби чувствовал себя в полной безопасности. Во время дневной жары он вытягивался на земле в тени своей хижины и спал до тех пор, пока уходящее на запад солнце не уносило с собой расслабляющий полуденный зной.
Наблюдая за Мугамби с верхушки дерева, Чолк в один прекрасный день заметил, что черный воин, вытянувшись в своей хижине, спал крепким сном. Чолк дополз до ветки, свешивавшейся над заграждением, и соскочил на землю. Мягко ступая и не производя ни малейшего шороха, не задевая на своем пути ни листа, ни былинки, обезьяна подкралась к спящему.
Наклонившись над ним, она стала осматривать его украшения. Несмотря на колоссальную силу Чолка, в глубине его маленького мозга таилось что-то такое, что не позволяло ему вызвать человека на бой. Это было врожденное у всех существ низшего порядка чувство странного страха перед человеком; страх этот овладевал по временам даже самыми могучими обитателями джунглей.
Снять кусок меха с бедер Мугамби, не разбудив его, было невозможно. Единственными легко отделимыми от него вещами были угловатая дубина и сумочка. Последняя сползла с плеча у чернокожего, когда тот повернулся во сне.
Схватив эти два предмета (это было все же лучше, чем ничего!), Чолк поспешно отскочил и взобрался на дерево. И все еще преследуемый непреодолимым страхом, который нагнала на него непосредственная близость человека, поторопился удрать в глубь джунглей. Если бы с ним были сейчас еще другие обезьяны, он не побоялся бы напасть на двадцать человек, но один в поле не воин!
Через некоторое время Мугамби проснулся и хватился сумочки. Эта пропажа страшно взволновала его. Куда она могла деваться? Она была у него на боку, когда он лег спать -- в этом он был уверен: он помнил, что он отодвинул ее из-под себя, потому что она давила на его ребра и причиняла ему боль. Да, она была у него. Каким же образом она могла исчезнуть?
Суеверный дикарь подумывал уже о духах умерших друзей и врагов. В самом деле, чему можно было приписать такое таинственное исчезновение дубины и сумочки, как не действию сверхъестественных сил? Но потом, при более тщательном осмотре, чуткий и сообразительный Мугамби нашел более материальное объяснение случившемуся.
Не земле около себя он заметил слабый оттиск огромных ног, похожих на человеческие. И теперь Мугамби уже знал, кто был похититель драгоценной сумочки. Выйдя из-за своего заграждения, он стал во всех направлениях искать новые следы. Он взбирался на деревья, стараясь определить, в какую сторону убежал вор. Но слабые следы, которые оставляет за собой осторожная обезьяна, предпочитающая путешествовать по деревьям, ускользали от бдительности Мугамби. Только один Тарзан мог проследить их, но никакой обыкновенный смертный не мог их заметить, а если бы и заметил -- не сумел бы их растолковать.
Благодаря своему отдыху, Мугамби оправился и окреп -- и теперь решил продолжать свое путешествие. Найдя себе другую дубину, он оставил реку за собой и через лесную глушь стал пробираться к стране Вазири.

***

В то время, как Таглат возился с веревками, опутывавшими руки и ноги его пленницы, огромный лев, смотревший из-за деревьев, подкрадывался все ближе и ближе к своим жертвам.
Обезьяна сидела спиной к нему. Она не видела широкой лохматой головы, которая выглядывала из-за зеленой густой стены. Таглат не подозревал, что сильные задние лапы уже подогнулись под бурым животом и готовились к внезапному прыжку; и об угрожающей ей опасности обезьяна узнала только, когда раскатистый торжествующий рев нападающего льва раздался за ее спиной.
Даже не оглянувшись назад, Таглат отскочил от лежавшей в глубоком обмороке женщины и бросился в сторону. Но было уже поздно. Вторым прыжком лев очутился на широкой спине обезьяны.
Когда Таглат упал, в нем заговорил инстинкт самосохранения и проснулась вся его ловкость, свирепость и сила. И, повернувшись на спину, он сцепился с хищником в смертельной схватке, такой дикой, такой отчаянной, что сам великий Нума должен был затрепетать от ужаса. Схватив льва за гриву, Таглат погрузил свои желтые клыки глубоко в шею хищника и, не раскрывая рта, наполненного кровью и волосами его противника, глухо и дико зарычал.
Лев заревел от ярости и боли. Этот рев прокатился по джунглям и вспугнул обитателей дикой чащи, и они в страхе бросились бежать во все стороны. Противники катались по траве с неистовым ревом, как одержимые. Но вот огромная кошка вытянула задние лапы под животом, вонзила свои когти глубоко в грудь Таглата и изо всей силы дернула вниз, распоров все тело обезьяны. Выпотрошенное животное судорожно вздохнуло и замерло неподвижной окровавленной массой под тяжелым телом победителя.
Нума вскочил на ноги и осмотрелся во все стороны -- не скрываются ли где-нибудь еще враги? Но его взгляд встретил только безжизненное тело женщины в нескольких шагах от него. С сердитым ворчанием лев положил переднюю лапу на труп своей жертвы и, подняв голову, огласил джунгли диким ревом торжества.
Его глаза блуждали по просеке и наконец снова остановились на молодой женщине, и он глухо заворчал. Его нижняя челюсть поднималась и опускалась, слюна сочилась из его пасти и стекала на мертвое тело Таглата.
Большие неморгающие глаза впились в неподвижное тело Джэн Клейтон, Гордо выпрямившаяся, величественная фигура льва неожиданно съежилась и осела, и медленно и осторожно, словно ступая по чему-то очень хрупкому, он пополз к женщине.
Судьба смилостивилась над Джэн Клейтон и оставила ее в счастливом неведении грозившей ей опасности. Леди Грейсток не знала, что лев подкрался к ней и остановился подле нее. Она не слышала его сопения, когда он обнюхивал ее. Она не чувствовала ни зловония горячего дыхания, обдававшего ее лицо, ни слюны, стекавшей на нее из открытой пасти.
Наконец лев поднял переднюю лапу, повернул тело женщины на бок и остановился, снова пристально вглядываясь в нее и все еще не зная, жива они или мертва. Но шорох или запах, донесшийся из джунглей, отвлекли его внимание. И тогда его взгляд уже не вернулся больше к Джэн Клейтон", он оставил ее, подошел к останкам Таглата и, усевшись на трупе своей жертвы спиной к женщине, принялся утолять свой голод.
За этим занятием увидела его Джэн Клейтон, когда она наконец открыла глаза. Приученная к опасности, она сохранила все свое самообладание даже при виде этого нового сюрприза, приготовленного ей судьбой. Она не вскрикнула и не двинула ни одним мускулом, пока не осмотрела во всех подробностях все, что было перед нею.
Она поняла, что лев убил обезьяну и теперь пожирал свою добычу меньше чем в пятидесяти футах от нее. Что могла она делать? Она должна была вооружиться терпением и ждать, пока лев съест и переварит обезьяну, а потом вернется к ней, чтобы завершить свое пиршество, если к тому времени она не будет разорвана гиенами или другими лесными хищниками.
Мысли одна другой мрачнее сменялись в ее мозгу. Вдруг она заметила, что веревки на руках и ногах не причиняли ей больше мучений и что руки ее не были соединены на спине, а лежали свободно по обе стороны ее.
Она удивилась и шевельнула рукой. Что за чудо совершилось с ней? Ее руки не были связаны! Осторожно и бесшумно она пошевелила ногами: и они были свободны! Джэн Клейтон не могла знать, как это случилось; она не знала, что Таглат, разрывая веревки для своих собственных гнусных целей, перегрыз их ровно за секунду до того, как Нума напал на него.
В первый момент сердце Джэн наполнилось радостью и благодарностью судьбе. Но только на один короткий момент.
К чему могла послужить ей свобода, когда лев сидел всего лишь в нескольких шагах от нее? О, если бы освобождение пришло к ней при других условиях, с какой радостью она воспользовалась бы им! Но свобода была послана ей лишь тогда, когда спасение было уже совершенно немыслимо.
Ближайшее дерево было в ста футах от нее, а лев меньше чем в пятидесяти. Встать и бежать к дереву -- значило навлечь на себя немедленную гибель. Нума несомненно слишком ревниво оберегал свою оставленную про запас добычу, чтобы дать ей ускользнуть. Была, впрочем, слабая надежда на спасение, но возможность ее осуществления зависела всецело от индивидуальных наклонностей этого льва.
Может быть, наевшись досыта, он посмотрел бы равнодушно на бегство женщины. Но как могла она решиться на такой риск? Она очень сомневалась в удачном исходе такой попытки, но с другой стороны совсем не была намерена упустить эту единственную возможность спасения, не воспользовавшись или, по крайней мере, не попытавшись воспользоваться ею.
Она следила за движениями льва. Для того, чтобы видеть ее, он должен был повернуть голову не меньше, чем в полоборота. Она попытается перехитрить его.
Бесшумно она перевернулась на бок и откатилась на несколько футов по направлению к ближайшему дереву. Потом, приняв то положение, в котором ее оставил Нума, она лежала несколько минут совершенно неподвижно, затаив дыхание и не сводя глаз со льва. Но лев не слышал ничего, что могло бы вызвать его подозрение. Тогда она еще раз повернулась и снова откатилась на несколько футов -- и снова замерла в пытливом ожидании, не спуская глаз со спины зверя.
Джэн Клейтон казалось, что она уже часами двигалась таким образом, а лев невозмутимо продолжал свою трапезу, не подозревая, что его вторая жертва ускользала от него. Она была уже в нескольких шагах от дерева. Еще секунда -- и она могла бы вскочить на ноги и, отбросив в сторону осторожность, сделать дерзкий прыжок к спасению. Но вот лев повернул голову и остановил свой взгляд на ней.
Он видел, как она повернулась и стала отползать от него. В этот момент Джэн Клейтон взглянула в его сторону, и холодный пот проступил по всему телу несчастной женщины, когда она поняла, что в двух шагах от цели смерть все-таки ее настигла.
Долгое время ни лев, ни женщина не шевелились. Зверь лежал неподвижно, повернув голову через плечо и устремив глаза на жертву, лежавшую в пятидесяти ярдах от него. Молодая женщина смотрела прямо в свирепые глаза животного и не смела пошевельнуть ни единым мускулом. Нервы ее были так напряжены, что она с трудом удерживала нарастающее желание вскрикнуть. Но прошло еще несколько секунд -- и Нума вернулся к своему прежнему занятию. Только оттопыренные назад уши говорили о том, что лев был не совсем спокоен за свою добычу.
Зная, что малейшее ее движение немедленно привлечет внимание зверя, Джэн Клейтон решила рискнуть и попытаться добежать до дерева и вскарабкаться на нижние ветви.
Собравшись с силами, она вскочила на ноги, но почти одновременно с ней вскочил и лев и, круто повернувшись, с широко открытой пастью и ужасающим ревом бросился за ней.
Те, кто провел большую часть своей жизни в Африке, охотясь на крупного зверя, скажут вам, что вряд ли найдется на свете другое существо, способное развить такую скорость, с какой мчится нападающий лев. На том коротком расстоянии, на котором лев может сохранить эту скорость, она напоминает гигантский паровоз, движущийся на всех парах. И потому, хотя расстояние, которое нужно было пробежать Джэн Клейтон до дерева, было очень невелико, ужасающая скорость льва губила всякую надежду на спасение для молодой женщины.
Но страх может творить чудеса. И хотя лев уже оцарапал когтями ее башмак в то время, когда Джэн Клейтон взбиралась на дерево -- ей удалось уклониться от страшного удара мохнатой лапы. И когда Нума ткнулся о дерево, молодая женщина уже сидела на ветке, откуда он не мог ее достать.
Еще некоторое время лев вертелся вокруг дерева, рыча и вздыхая. Джэн Клейтон сидела на ветке ни жива ни мертва. После страшного напряжения, которое ей пришлось пережить, наступила реакция. Ей казалось, что она уже никогда не посмеет спуститься на землю. Ее охватывал непобедимый ужас при мысли о новых опасностях, которые ожидали ее на пути в страну Вазири.
Было уже почти темно, когда лев наконец ушел с просеки. Его место подле трупа обезьяны немедленно было занято кучкой гиен. Но если бы даже гиен и не было на лужайке, Джэн Клейтон все же не решилась бы спуститься и приготовилась ждать наступления дня, чтобы покинуть страшное место, где ей пришлось пережить столько ужасов. Усталость наконец одолела ее, и она заснула глубоким сном, свернувшись клубочком на двух почти горизонтальных, близко друг от друга расположенных ветвях.
Когда она проснулась, солнце было уже высоко в небе. Вокруг все было совершенно спокойно. Только обглоданные кости обезьяны, разбросанные по земле, свидетельствовали о том, что происходило на этом месте несколько часов назад.
Джэн Клейтон мучили голод и жажда. Она понимала, что здесь ей придется умереть от голода. Поэтому, набравшись храбрости, она слезла с дерева и снова начала свое путешествие через джунгли.
Она шла на юг в том направлении, где по ее соображениям должна была находиться равнина Вазири. Она знала, что теперь только груда обгоревших балок лежала на месте ее прежнего дома, но она надеялась добраться до одной из многочисленных деревень вазири, разбросанных вокруг равнины, или же встретить по дороге кучку охотников из племени преданных ей чернокожих.
День уже клонился к концу. Вдруг до ее ушей донесся звук выстрела; стреляли где-то недалеко впереди нее. За первым выстрелом последовал второй, третий... Что это могло быть? Можно было предположить, что это стычка вазири с арабами; но так как Джэн не знала, на чьей стороне будет победа и находится ли она с дружеской или вражеской стороны, она не посмела приблизиться, боясь попасться на глаза врагу.
Через несколько минут она убедилась, что в стычке участвовало не больше, как две или три винтовки, так как до ее ушей не донеслось ни одного ружейного залпа; но, все-таки боясь рисковать, она забралась на дерево около тропинки, по которой шла, и, притаившись в густой листве, стала ждать.
Когда выстрелы стали реже, она уловила звук человеческих голосов. Потом стрельба совсем прекратилась, и она услышала голоса двух мужчин, громко перекликавшихся между собой, но слов она не могла разобрать. За этим последовало долгое молчание, которое было прервано крадущимися шагами на тропинке впереди нее. В следующий момент она увидела мужчину; он пробирался спиной к ней с ружьем наготове, и глаза его были упорно устремлены в ту сторону, откуда он пришел.
Джэн Клейтон сразу узнала в нем г. Жюля Фреко, своего недавнего гостя. Она уже была готова окликнуть его, обрадованная этой встречей, но он отошел в сторону и спрятался в густой зелени. Его, по-видимому, преследовал враг, и Джэн не решилась крикнуть, боясь отвлечь его внимание или выдать его неприятелю.
Не успел Фреко спрятаться, как на тропинке появился араб в белом бурнусе и стал тихонечко красться вперед. Джэн хорошо видела с дерева обоих противников. Она узнала в арабе предводителя разбойничьей шайки, которая ограбила ее владения и взяла ее в плен. И когда она увидела, что Фреко поднял ружье и прицелился в араба, ее сердце замерло в радостном ожидании.
Ахмет-Зек остановился посреди тропинки. Его зоркие глаза обыскивали каждый куст, каждое дерево. Его высокая фигура была хорошей мишенью для вероломного убийцы. Раздался выстрел, дымок поднялся из-за кустов, скрывавших бельгийца; Ахмет-Зек зашатался и упал на тропинку лицом вниз.
Когда Верпер вышел из своей засады, он был поражен чьим-то радостным криком. Этот крик раздался на дереве над ним. Оглянувшись, он увидел Джэн Клейтон, которая легко спрыгнула с ближайшего дерева и с протянутыми руками бросилась к нему, чтобы поздравить его с победой над врагом.

XX
ДЖЭН КЛЕЙТОН СНОВА ПЛЕННИЦА

Платье Джэн было изодрано, волосы растрепаны, но она была так хороша, радуясь встрече с другом и спасителем, что Альберт Верпер невольно залюбовался ею.

Предыдущая страница 13 Следующая страница


Бельгиец сильно подозревал, что Джэн Клейтон знала о его участии в нападении на ее владения. Но его подозрения были сразу рассеяны ее искренним дружеским приветствием. Она была так счастлива, что неожиданно наткнулась на друга, и притом в такой момент, когда надежда совсем было покинула ее. Она торопливо рассказала ему о несчастьях, постигших ее с того времени, как он покинул ее дом. И когда она заговорила о смерти своего мужа, она не в силах была удержаться от слез.
-- Я потрясен, -- сказал Верпер с притворным участием, -- но я не удивляюсь. Этот злодей (он указал на труп Ахмет-Зека) терроризировал всю область. Он перебил всех ваших вазири и прогнал их из страны далеко на юг. Люди Ахмет-Зека захватили сейчас всю равнину вокруг ваших прежних владений, и там вам нечего надеяться на помощь и спасение. Единственно, что нам можно сделать, это поторопиться на север к лагерю разбойников, чтобы попасть туда прежде, чем весть о смерти Ахмет-Зека дойдет до тех, кто у него там остался. Там, путем хитрости, мы постараемся добыть проводников на север.
-- Я думаю, что это вполне осуществимо, -- прибавил он, -- ведь я был гостем у Ахмет-Зека раньше, чем узнал о том, кто он такой. И люди, оставшиеся в лагере, не подозревают, что я стал его врагом, когда узнал об этом. Пойдемте же! Нам нужно торопиться! Мы должны прийти в лагерь прежде, чем разбойники, сопровождавшие Ахмет-Зека в его последнем набеге, найдут его труп и вернутся туда. Это наша единственная надежда, леди Грейсток, и для того, чтобы эта попытка увенчалась успехом, вы должны всецело довериться мне. Подождите меня здесь одну минуту, я только сниму с трупа араба мешочек, который он у меня украл.
С этими словами Верпер направился к трупу, опустился на колени и стал торопливо обшаривать его.
К его изумлению и огорчению ни в одеянии, ни на теле Ахмет-Зека сумочки не оказалось. Поднявшись, бельгиец пошел назад по тропинке. Он искал каких-нибудь следов сумочки или ее содержимого; он самым тщательным образом обшарил траву около трупа своей лошади и даже углубился на несколько шагов в джунгли по обе стороны тропинки, но не нашел ничего. Озадаченный, разочарованный и сердитый, он вернулся наконец к молодой женщине.
-- Сумочка исчезла! -- объяснил он коротко. -- И я не решаюсь терять время на поиски; нам необходимо добраться до лагеря прежде, чем вернутся разбойники.
Не имея представления о характере этого человека, Джэн Клейтон не видела ничего странного как в его плане, так и во вполне правдоподобном объяснении его прежней дружбы с разбойниками, и с живостью приняла его предложение. И вместе с Альбертом Верпером она направилась на север, во вражеский стан, где еще накануне она была пленницей!
К вечеру следующего дня они достигли цели своего путешествия и остановились на краю поляны перед воротами деревни. Верпер предупредил молодую женщину, чтобы она не удивлялась ничему тому, что услышит из его разговора с разбойниками.
-- Я скажу им, -- говорил он, -- что я поймал вас и отвел к Ахмет-Зеку, но так как он сам в это время был занят ожесточенной битвой с вазири, то он направил меня сюда и велел взять отсюда охрану и немедленно отвезти вас на север, а там как можно подороже продать вас одному известному работорговцу.
Искренность его тона и на этот раз подкупила Джэн Клейтон. Она понимала, что приходится пойти на отчаянные средства для того, чтобы спастись из отчаянного положения. И, хотя она содрогалась при мысли, что ей снова придется войти в ненавистную деревню разбойников, она не видела никакого другого выхода и вполне согласилась со всеми доводами своего спутника.
Громко окликнув часовых у ворот, Верпер схватил Джэн за руку и с храбрым видом направился через поляну. Часовые открыли ворота и не сумели при виде его скрыть своего удивления. То обстоятельство, что беглый, преследуемый лейтенант вернулся в лагерь по доброй воле, совершенно их обезоружило. Они ответили на его приветствие и с удивлением оглядывали пленницу, которую он привел с собой в деревню.
Не теряя времени, Верпер направился к арабу Мохамет-Бею, который замещал в лагере самого Ахмет-Зека; и тут ему удалось своей дерзкой смелостью рассеять подозрения Мохамет-Бея и заставить того поверить его рассказу о том, что побудило его возвратиться. Тот факт, что он привел убежавшую пленницу обратно, прибавлял весу его словам, и через несколько минут Мохамет-Бей уже дружески беседовал с Верпером... Полчаса назад он без рассуждений пристрелил бы его, если бы встретился с ним в джунглях.
Джэн Клейтон была опять водворена в хижину, которую она занимала раньше; но ее укрепляло сознание, что это лишь комедия, которую она и Фреко разыгрывали перед легковерными арабами, и она перешла через порог хижины совсем с другими чувствами, чем в прошлый раз, когда надежда на спасение была ничтожна...
Ее снова связали и приставили часовых к ее дверям, но прежде, чем Верпер вышел от нее, он прошептал ей на ухо несколько ободряющих слов. От нее он пошел прямо в палатку Мохамет-Бея. Он соображал, когда могут вернуться разбойники с трупом своего убитого начальника. И чем больше он об этом думал, тем больше опасался, что без сообщников план его должен провалиться.
Что из того, если даже ему удастся улизнуть из лагеря раньше, чем сюда вернется кто-нибудь из арабов Ахмет-Зека с сообщением о его смерти? Это только продлит на несколько дней его жизнь и его нравственные мучения. Ловкие наездники, знакомые с каждой дорожкой, с каждой тропинкой в джунглях, настигнут его гораздо раньше, чем он успеет добраться до берега моря.
Мохамет-Бей сидел на циновке, скрестив ноги, и курил трубку; при входе европейца он поднял голову.
-- Привет тебе, о брат мой! -- сказал он.
-- Привет и тебе! -- ответил Верпер. Некоторое время оба молчали. Араб заговорил первый.
-- Как чувствовал себя господин мой Ахмет-Зек, когда ты в последний раз видел его? -- спросил он.
-- Никогда еще не был он более защищен от грехов и опасностей, угрожающих смертным, -- ответил бельгиец.
-- Это хорошо! -- проговорил Мохамет-Бей, выпуская струйку синего дыма.
Снова наступило молчание.
-- А что, если окажется, что он умер? -- спросил бельгиец.
Он решил открыть правду и попытаться подкупить Мохамет-Бея для выполнения своего плана.
Араб наклонился вперед, глаза его сузились и впились в глаза бельгийца.
-- Верпер! -- сказал он. -- Я много думал нынче вот о чем: ты так неожиданно вернулся в лагерь человека, которого ты обманул и который искал тебя с гневом в сердце. Я много лет прожил с Ахмет-Зеком. Даже его мать никогда не знала его так хорошо, как знал его я. Он никогда ничего не прощает и никогда не доверился бы он человеку, который уже однажды обманул его: это я знаю. Я много думал об этом и пришел к заключению, что Ахмет-Зек действительно умер, потому что в противном случае ты никогда не посмел бы вернуться в его стан; для этого ты должен был быть или более храбрым человеком, или большим дураком. А если даже мои предположения недостаточно основательны, то я сейчас из твоих собственных уст слышал подтверждение этому: разве ты не сказал, что Ахмет-Зек никогда еще не был более защищен от грехов и опасностей, угрожающих смертным? Ахмет-Зек умер! Тебе незачем отрицать это. Я не был его матерью или любовницей, и потому тебе нечего бояться, что я потревожу тебя своими стенаниями. Скажи мне, зачем ты вернулся сюда? Верпер, скажи мне, что тебе нужно? Если у тебя еще сохранились ценности, о которых говорил мне Ахмет-Зек, я не вижу, почему бы нам с тобой не отправиться на север вместе и не разделить между собой выкуп за белую женщину, да, кстати, поделить и то, что находится в сумочке? Как ты думаешь?
Злые глаза сузились, лукавая улыбка искривила тонкие губы, и Мохамет-Бей ехидно усмехнулся в лицо бельгийца.
Верпер был одновременно обрадован и обеспокоен поведением араба. Равнодушное спокойствие, с которым он принял известие о смерти своего начальника, сняло немалую тяжесть с плеч убийцы Ахмет-Зека; но требование разделить с ним драгоценности не предвещало ничего хорошего для Верпера.
Сознаться в том, что он потерял драгоценности, значило бы навлечь на себя гнев или подозрение араба, и тогда все пути к спасению будут отрезаны. Он поэтому решил солгать и поддерживать Мохамет-Бея в приятной уверенности, что драгоценные камни все еще у него. Он решил положиться на будущее: ведь, наверное, представится возможность скрыться от араба.
Если ему удастся поместиться в одной палатке с Мохамет-Беем во время их путешествия, он всегда найдет удобный момент и удалит со своей дороги эту угрозу его жизни и свободе. Во всяком случае, стоило выполнить этот план, да кроме того он не видел другого выхода из затруднения.
-- Да! -- сказал он. -- Ахмет-Зек мертв. Он пал в битве с отрядом абиссинцев -- тех самых, которые меня держали у себя в плену. Во время сражения я убежал, но я сомневаюсь, чтобы кто-нибудь из людей Ахмет-Зека остался в живых. Золото, за которым они поехали, теперь в руках абиссинцев. Вероятно, сейчас абиссинцы уже спешат сюда. Ведь они были посланы Менеликом отомстить Ахмет-Зеку и его приверженцам за набег на абиссинскую деревню. Их очень много, и, если мы не поторопимся уйти отсюда, нас постигнет та же судьба, что и Ахмет-Зека.
Мохамет-Бей молча выслушал его. Он не знал, можно ли доверять словам неверного, но рассказ бельгийца давал ему повод оставить лагерь и отправиться на север. Он не был расположен подвергнуть Верпера перекрестному допросу.
-- А если я поеду с тобой, -- спросил он, -- половина драгоценных камней и половина денег, вырученных за женщину, будут моими?
-- Да, -- ответил Верпер.
-- Ладно, -- сказал Мохамет-Бей, -- я пойду и прикажу сняться с лагеря завтра же на заре.
И он поднялся, чтобы выйти из палатки. Но рука Верпера опустилась на его плечо.
-- Погоди, -- сказал он, -- раньше надо решить, сколько человек поедет с нами. Если мы будет обременены женщинами и детьми, абиссинцам будет нетрудно догнать нас. Было бы гораздо лучше, если бы мы взяли лишь небольшую охрану из наиболее храбрых людей. Мы скажем оставшимся в лагере, что мы едем на запад. Тогда, если придут сюда абиссинцы, их направят по ложным следам; если же они не захотят преследовать нас, они во всяком случае поедут на север медленнее, чем если бы они знали, что мы впереди.
-- Змей не так мудр, как ты, Верпер! -- сказал Мохамед-Бей с улыбкой. -- Все будет сделано, как ты этого хочешь: с нами поедут двадцать человек, и мы поедем на запад!
-- Хорошо, -- проговорил Верпер. И на этом они порешили.
Рано утром Джэн Клейтон после бессонной ночи, была поднята шумом голосов подле ее хижины. Через минуту к ней вошел г. Фреко в сопровождении двух арабов. Арабы распутали веревки, связывавшие ее ноги, и помогли ей подняться. Потом они развязали ей руки, сунули ей горсть сухарей и вывели ее наружу при свете едва брезжившего утра.
Она вопросительно взглянула на Фреко, и, когда араб отвернулся, бельгиец нагнулся и шепнул ей, что все складывается как нельзя лучше. Молодая женщина успокоилась, и в душе ее вновь зародилась надежда, которая потухла было за эту долгую, мучительную ночь.
Скоро к ней подвели лошадь, подняли ее в седло и, окружив со всех сторон, вывезли за ворота деревни и через джунгли на запад. Через полчаса кавалькада повернула на север и в продолжении всего путешествия держалась этого направления.
Г. Фреко очень редко разговаривал с Джэн, и она понимала, что для осуществления их плана он должен был разыгрывать из себя ее притеснителя -- для того, чтобы арабы не узнали, что он ее защитник. И она ничего не подозревала, хотя не могла не заметить дружеских отношений между европейцем и арабом, предводителем отряда.
Но, если Верперу и удавалось избегать разговора с молодой женщиной, он совершенно не мог изгнать ее образ из своих мыслей. Сто раз в день его глаза останавливались на ней, и он любовался красотой ее лица и фигуры. С каждым часом страсть его к ней росла, пока желание обладать ею не превратилось у него в настоящую манию.
Если бы Джэн или Мохамет-Бей знали, что происходило в мозгу человека, которого они оба считали за друга и сообщника, внешнее, кажущееся спокойствие маленького общества было бы нарушено.
Верперу не удалось устроиться на ночь в одной палатке с Мохамет-Беем, и он придумал новый план убийства араба.
На второй день путешествия Мохамет-Бей подъехал к Джэн Клейтон и поехал рядом с ней. Со стороны могло показаться, что он только сейчас впервые заметил ее; но уже много раз в течение этих двух дней из-под капюшона своего бурнуса он следил за пленницей и пожирал ее глазами. Эта скрытая страсть зародилась в его душе уже давно, когда он впервые увидел эту англичанку, взятую в плен Ахмет-Зеком. Но пока был жив его суровый господин, он и думать не смел об осуществлении своих желаний. Теперь было совсем другое дело. Теперь только эта презренная собака -- Верпер -- стоял между ним и молодой женщиной. Разве так трудно убить этого неверного и взять себе и женщину и драгоценные камни? А когда камни будут у него, ему незачем будет продавать женщину. Как ни велика была бы сумма, которую ему предложили бы за нее, она будет ничтожна по сравнению с теми радостями, которые доставит ему эта пленница! Да, он убьет Верпера, возьмет его сокровище и оставит себе англичанку.
Он ехал рядом с ней, не отрывая от нее глаз. Как она была хороша! Его руки сжимались и разжимались в непреодолимом желании схватить ее и сдавить в своих объятиях.
-- Знаешь ли ты, куда везет тебя этот человек? -- спросил он, наклоняясь к ней.
Джэн Клейтон утвердительно кивнула головой.
-- И ты готова стать игрушкой черного султана? Молодая женщина вытянулась во весь рост и отвернула голову в сторону, но не ответила. Она боялась выдать себя и г. Фреко, боялась, что у нее не хватит сил в достаточной мере разыграть ужас и отвращение перед участью, которая якобы готовилась ей.
-- Ты можешь избежать этой участи, -- продолжал араб. -- Мохамет-Бей спасет тебя!
И он протянул коричневую руку и сжал пальцы ее правой руки так неожиданно и так сильно, что это движение выдало его животную страсть так же ясно, как если бы он произнес признание.
Джэн Клейтон выдернула свои пальцы из его руки.
-- Скотина! -- крикнула она. -- Если ты сейчас же не оставишь меня, я позову г. Фреко.
Мохамет-Бей отодвинулся и нахмурил брови. Его тонкая верхняя губа приподнялась, обнажая ряд белых зубов.
-- Г. Фреко? -- усмехнулся он. -- Тут нет такого! Этого человека зовут Верпер. Он лгун, вор и убийца. Он убил своего капитана в земле Конго и убежал под защиту Ахмет-Зека. Он повел Ахмет-Зека грабить твой дом. Он последовал за твоим мужем, чтобы украсть его золото. Он сознался нынче мне, что ты считаешь его своим защитником и что этим он воспользовался и постарался заслужить твое доверие лишь для того, чтобы легче было повезти тебя на север и продать в гарем какого-нибудь черного султана. Мохамет-Бей -- одна твоя надежда.
С этими словами он пришпорил лошадь и присоединился к передним всадникам, предоставив пленнице обдумать его слова на досуге.
Джэн Клейтон не знала, что было истинно и что ложно в словах Мохамет-Бея. Но от его слов в душе ее опять погасла надежда, и она с невольной подозрительностью стала смотреть на человека, которого считала своим единственным защитником в целом мире врагов и опасностей.
Для пленницы везли отдельную палатку и ночью ее ставили между палатками Мохамет-Бея и Верпера. К ней были приставлены двое часовых, один спереди и другой сзади, и при таких предосторожностях не считали нужным связывать пленницу.
Вечером после своего разговора с Мохамед-Беем Джэн Клейтон сидела у входа в свою палатку, наблюдая за оживленной деятельностью маленького лагеря. Она поужинала принесенными ей лепешками из кассавы и не поддающимся описанию варевом, в которое вошли: свежеубитая мартышка, пара белок и остатки зебры, убитой накануне. Но балтиморская красавица в борьбе за существование уже давно притупила свои тонкие чувства, которые в прежнее время возмутились бы даже при наличии гораздо меньших оснований.
Глаза молодой женщины скользили по вытоптанной лесной поляне. Но она не видела перед собой ничего: ни кучки людей, смеющихся и дерущихся между собой, ни джунглей, скрывавших от нее горизонт. Ее взгляд скользнул по всему этому и остановился на далеком домике, окруженном спокойствием и счастьем. И глаза ее наполнились слезами радости и печали. Она видела высокого, широкоплечего мужчину, возвращающегося верхом с отдаленных полей; она видела, как сама она стоит у калитки в ожидании его с охапкой свежих роз, только что сорванных с кустов. Все это ушло, исчезло в прошлом, уничтоженное огнем, пулями и ненавистью этих низких жестоких людей. Джэн Клейтон вздрогнула и, едва сдерживая рыдания, вернулась в свою палатку и бросилась на груду грязных одеял. Уткнувшись в них лицом, она долго плакала, пока благодетельный сон не принес ей временного облегчения.
Джэн Клейтон спала, а в это время из соседней палатки вынырнула высокая, темная фигура. Она подошла к часовому у входа в палатку пленницы, нагнулась, шепнула ему что-то на ухо, и часовой кивнул и скрылся в ночной мгле. Темная фигура подошла к задней стене палатки и тоже сказала что-то другому часовому, и тот удалился вслед за первым.
Тогда темный человек вернулся ко входу в палатку, развязал скреплявшие полотно тесемки и бесшумно, как привидение, проскользнул во внутрь.

XXI
БЕГСТВО В ДЖУНГЛИ

Верпер не спал. Он метался в своей постели и думал о прекрасной женщине в соседней палатке. Он заметил, что Мохамет-Бей неожиданно стал проявлять интерес к пленнице, и, судя по себе, догадывался, на чем основывалась внезапная перемена в его отношении к ней. Сердце Верпера переполнялось дикой ревностью при мысли, что Мохамет-Бей может привести в исполнение свои гнусные намерения относительно беззащитной женщины.
Странное дело! Намерения Верпера были нисколько не лучше намерений араба, а между тем он считал себя защитником Джэн Клейтон и был вполне убежден, что, если внимание Мохамет-Бея было ей противно, то такое же внимание со стороны Верпера могло быть ей чрезвычайно приятным.
Муж ее умер, и Верпер воображал, что он сможет заполнить в ее сердце место, оставшееся свободным. Он мог предложить Джэн Клейтон вступить с ним в брак, чего, конечно, не сделает Мохамет-Бей. Впрочем, такое предложение со стороны араба было бы, конечно, отвергнуто с величайшим презрением, точно так же, как и его низкое вожделение.
В конце концов бельгиец пришел к убеждению, что пленница не только имела основание полюбить его, но что она различными, чисто женскими приемами, уже дала ему почувствовать зарождающуюся привязанность.
И вдруг внезапная решимость овладела им. Он откинул свои покрывала и поднялся. Натянув сапоги и прикрепив к поясу патронташ и револьвер, он подошел ко входу в палатку и выглянул наружу. Перед палаткой пленницы не было часового. Положительно, судьба играла ему в руку!
Он вышел и подошел к задней стене соседней палатки. И тут не было часового. Верпер смело приблизился ко входу и вошел внутрь.
Луна слабо освещала внутренность палатки. У стены чей-то силуэт наклонился над грудой одеял. Какое-то слово было произнесено шепотом, и другая фигура поднялась с одеяла и села на постели. Понемногу глаза Верпера привыкали к темноте. Он увидел, что человек, склонявшийся над постелью, был мужчина, и догадался, кто был этот ночной посетитель.
Красные пятна запрыгали перед глазами бельгийца. Нет! Этот человек не получит ее! Она принадлежит ему и только ему. Од никому не уступит своих прав!
Он перебежал через палатку и кинулся сзади на Мохамет-Бея. Араб был поражен неожиданным нападением, но он был не из тех, которые сдаются без боя. Пальцы бельгийца искали горло араба, но тот оттолкнул его руку и, поднявшись, повернулся к своему противнику. Верпер тяжело ударил его по лицу и араб, зашатавшись, полетел на пол. Если бы Верпер воспользовался этим случаем, Мохамет-Бей уже в следующее мгновение был бы в его власти. Но

Предыдущая страница 14 Следующая страница


вместо этого бельгиец дергал рукоятку своего револьвера, стараясь вытащить его из кобуры, и, как на зло, судьбе было угодно, чтобы в этот самый момент револьвер застрял в своем кожаном футляре.
Прежде чем Верпер высвободил оружие, Мохамет-Бей опомнился и набросился на своего противника. Верпер опять ударил его в лицо. Араб возвратил удар. Отчаянно борясь и пытаясь задушить друг друга, противники метались на узкой площади палатки, в то время как женщина с глазами, широко открытыми от ужаса и удивления, следила за ними, не смея шевельнуться.
Несколько раз Верпер пробовал вытащить револьвер. Мохамет-Бей, не ожидая наткнуться на отпор, да еще на отпор такого рода, пришел в палатку невооруженный, с одним только ножом. И во время первой короткой передышки он вытащил его из-за пояса.
-- Собака! -- пробормотал он. -- Посмотри на этот нож в руках Мохамет-Бея! Взгляни хорошенько, неверный, потому что это последняя вещь, которую ты увидишь и почувствуешь в твоей жизни. Этим ножом Мохамет-Бей вырежет твое черное сердце. Если у тебя есть бог, молись ему сейчас -- через минуту ты будешь мертв.
С этими словами он ринулся вперед с высоко поднятым над головой ножом.
Верпер все еще безуспешно дергал рукоятку своего оружия. Араб был почти около него. В отчаянии европеец подождал, пока Мохамет-Бей подбежит совсем близко к нему. И тогда он бросился на пол к стене палатки и вытянул одну ногу.
Хитрость удалась. Мохамет-Бей, стремительно несшийся вперед, споткнулся о препятствие и грохнулся наземь. Он сейчас же вскочил на ноги и повернулся, чтобы возобновить борьбу, но Верпер был на ногах раньше его, и в его руке сверкнул револьвер, освобожденный наконец из кобуры.
Араб подался вперед, чтоб схватиться с противником. Раздался громкий выстрел, слабый свет блеснул в темноте, и Мохамет-Бей упал, покатился по полу и замер у постели женщины, которую он хотел обесчестить.
Почти одновременно с выстрелом в лагере раздались возбужденные голоса. Люди перекликались друг с другом, перепуганные и недоумевающие. Верпер слышал, как они бегали туда и обратно, обыскивая лагерь.
Джэн Клейтон встала и приблизилась к Верперу с протянутыми руками.
-- Чем смогу я отблагодарить вас, мой друг? -- спросила она. -- И подумать только, что я сегодня едва не поверила гнусной лжи этого мерзавца, когда он говорил мне о вашем вероломстве и о вашем прошлом. Я должна была бы знать, что белый человек и джентльмен не мог не быть защитником женщины, принадлежащей к одной с ним расе, среди опасностей этой дикой страны.
Руки Верпера бессильно повисли. Он стоял, глядя на нее, и не находил слов для ответа. Ее доверие совершенно обезоружило его.
Тем временем в лагере арабы разыскивали, кто стрелял. Часовые, снятые Мохамет-Беем с их поста, первые подали мысль осмотреть палатку пленницы. Им пришло в голову, что женщина, защищаясь, могла убить их предводителя.
Верпер услышал, что сюда идут люди. Если в нем увидят убийцу Мохамет-Бея -- его ждет смерть. Свирепые, жестокие разбойники разорвут на части христианина, осмелившегося пролить кровь их предводителя. Он должен был найти какое-нибудь объяснение и помешать им увидеть труп Мохамет-Бея.
Вложив револьвер в кобуру, он быстро вышел из палатки и очутился лицом к лицу с приближавшимися людьми. Ему удалось заставить себя улыбнуться, и он с улыбкой вытянул руку, преграждая им дорогу.
-- Женщина сопротивлялась, -- сказал он, -- и Мохамет-Бей был вынужден выстрелить в нее. Она не убита, а лишь слегка ранена. Вы можете вернуться к себе. Мы с Мохамет-Беем останемся подле пленницы.
Он повернулся и вошел в палатку, а разбойники, удовлетворенные этим объяснением, вернулись к своему прерванному сну.
Когда Верпер снова очутился подле Джэн Клейтон, им руководили намерения уже совсем не те, которые за десять минут до этого подняли его с ложа. Возбуждение, пережитое им во время его схватки с Мохамет-Беем, и опасность, угрожавшая ему со стороны арабов, охладили пылкую страсть, во власти которой он находился, когда впервые вошел в палатку.
Но другое, новое чувство закралось в душу бельгийца. Как бы низко ни пал человек, чувства рыцарства и чести, если только они когда-нибудь были в его сердце, не могут окончательно заглохнуть в нем; Альберт Верпер давно забыл о рыцарстве и чести, но совершенно бессознательно Джэн Клейтон задела давно замолкнувшую струну, и она отозвалась глубоко в сердце дезертира.
Теперь, впервые за все время, он постиг, как безнадежно мрачно было положение прекрасной пленницы, и впервые осознал всю глубину своего падения.
Слишком много гнусности и подлости лежало на его совести, чтобы он мог надеяться когда-нибудь искупить все свои проступки. Но в первом порыве раскаяния он искренне желал исправить, насколько это будет в его силах, то зло, которое причинила этой милой, нежной женщине его безграничная жадность.
Он стоял молча, погруженный в раздумье, и как будто прислушивался к удалявшимся шагам арабов. Джэн Клейтон прервала его размышления.
-- Что мы будем делать теперь? -- спросила она. -- Утром труп будет обнаружен. Они убьют вас, когда узнают.
Верпер ответил не сразу. Несколько мгновений он думал, потом быстро повернулся к женщине.
-- У меня есть план! -- воскликнул он. -- Для его выполнения от вас потребуется много храбрости и самообладания. Но вы уже доказали, что у вас есть и то, и другое. Хватит ли у вас сил еще на одно испытание?
-- Я готова на все, лишь бы бежать отсюда, -- отвечала она с улыбкой.
-- Вы должны притвориться мертвой, -- пояснил он. -- Я вынесу вас из лагеря. Я объясню часовым, что Мохамет-Бей приказал мне унести ваш труп в джунгли. Это на первый взгляд странное приказание я объясню тем, что Мохамет-Бей питал к вам безумную страсть и так раскаивался в том, что убил вас, что не в силах был больше выносить укоров совести при виде безжизненного тела.
Движением руки Джэн Клейтон остановила его. Улыбка промелькнула на ее губах.
-- Да вы лишились рассудка! -- воскликнула она. -- Неужели вы думаете, что часовые поверят этой нелепой сказке?
-- О, вы не знаете их! -- отвечал он. -- Несмотря на суровую внешность этих закоренелых преступников, в каждом из них есть романтическая жилка. И эту жилку вы найдете у самых грубых, жестоких людей. Это чувство романтизма толкает людей к дикой жизни преступлений и разбоя. Не беспокойтесь, наша хитрость удастся. Джэн Клейтон пожала плечами.
-- Что же, попробуем, -- проговорила она. -- Ну, а потом что же?
-- Я спрячу вас в джунглях, -- продолжал бельгиец, -- а утром приду за вами один и приведу с собой двух лошадей.
-- Но как объясните вы смерть Мохамет-Бея? -- спросила она. -- Она будет обнаружена прежде, чем вам удастся скрыться отсюда утром.
-- Я не стану объяснять этого, -- ответил Верпер. -- Мохамет-Бей сам объяснит это -- это мы предоставим ему. Вы согласны на риск?
-- Да.
-- Тогда я сейчас принесу вам оружие и патроны. И Верпер вышел из палатки.
Через минуту он вернулся со вторым револьвером и добавочным патронташем вокруг пояса.
-- Вы готовы? -- спросил он.
-- Вполне готова, -- отвечала молодая женщина.
-- Тогда лягте ко мне на левое плечо. И Верпер опустился на колени.
-- Так, -- сказал он, поднимаясь на ноги. -- Теперь свесьте руки и ноги, а также голову совершенно свободно, чтобы они болтались. Помните, что вы мертвы.
В следующий момент бельгиец уже проходил по лагерю с телом женщины на плече. Ограда из колючих растений окружала лагерь, охраняя его от нападения диких зверей. Двое часовых мерно шагали при ярком свете костра. Один из них заметил приближение Верпера.
-- Кто ты такой? -- крикнул он. -- Что несешь ты на плече?
Верпер спустил капюшон своего бурнуса, чтобы часовой мог видеть его лицо.
-- Это труп женщины, -- пояснил он. -- Мохамет-Бей просил меня унести его в джунгли, потому что он не может смотреть на лицо той, которую любил. Необходимость заставила его убить ее. Он жестоко страдает, он совершенно безутешен. Я с трудом удержал его от самоубийства.
На плече говорящего Джэн, перепуганная, неподвижная, ждала ответа араба. Конечно, он рассмеется и не поверит этой глупой сказке. Они догадаются о хитрости, к которой прибегнул г. Фреко, и тогда они оба погибли. Она уже думала о том, чем она сможет помочь своему спасителю, когда через секунду он вступит в борьбу с часовыми.
В это время она услышала голос араба, отвечавшего г. Фреко.
-- Ты пойдешь один, или может быть разбудить кого-нибудь, чтобы проводить тебя? -- спросил араб, и в голосе его не слышалось ни малейшего удивления по поводу того, что в характере Мохамет-Бея так неожиданно обнаружились нежность и чувствительность.
-- Я пойду один, -- ответил Верпер и мимо часового прошел в узкое отверстие заграждения.
Несколько минут спустя он уже углублялся в джунгли со своей ношей и, когда стволы деревьев скрыли от него пламя лагерного костра, он остановился и спустил ее на землю.
-- Шш-шш, -- прошептал он, видя, что она хочет заговорить, и, отведя ее еще немного глубже в лес, остановился под большим развесистым деревом. Здесь он опоясал ее патронташем и дал ей револьвер, помог ей вскарабкаться на нижние ветви дерева.
-- Завтра утром, -- прошептал он, -- как только мне удастся улизнуть от них, я вернусь за вами. Будьте мужественны, леди Грейсток! Нам еще удастся спастись.
-- Благодарю вас, -- ответила она тихо. -- Вы были очень храбры и очень добры ко мне.
Верпер не ответил, и ночная мгла скрыла краску стыда, залившую его щеки. Он торопливо повернулся и направился назад к лагерю. Часовой со своего поста видел, как бельгиец вошел в свою палатку, но он не видел, как тот ползком вылез из-под задней стены и подкрался осторожно к палатке, в которой раньше находилась пленница и где сейчас лежало мертвое тело Мохамет-Бея.
Приподняв задний край палатки, Верпер пролез внутрь и подполз к трупу. Не медля ни минуты, он схватил кисти рук мертвеца и потащил тело за собой. Ползком он вышел наружу и, подкравшись к боковой стенке палатки, в течение нескольких минут оглядывал лагерь: никто не следил за ним.
Вернувшись к трупу, он взвалил его к себе на плечи и быстро перебежал через открытое место, разделявшее палатку пленницы от палатки Мохамет-Бея. У шелковой завесы палатки он остановился, опустил свою тяжелую ношу на землю и притаился, неподвижно прислушиваясь.
Убедившись наконец, что никто его не видел, он нагнулся, приподнял полу палатки и вполз вовнутрь, волоча за собой бесчувственный предмет, который когда-то был Мохамет-Беем. Он уложил труп в постель Мохамет-Бея и стал рыться в темноте, разыскивая револьвер араба. Найдя его, он вернулся к постели, стал на колени перед грудой одеял и ковриков, просунул правую руку с револьвером под одеяла и левой плотно обернул ее несколькими слоями толстой ткани. Потом он нажал курок и одновременно с этим закашлялся.
Заглушенный выстрел за звуками кашля не мог быть услышан даже непосредственно за стеной палатки. Верпер был доволен. Злорадная улыбка появилась на его губах, когда он вытащил револьвер из-под одеяла и осторожно всунул его в правую руку мертвеца, поместив три пальца вокруг рукоятки, а указательный прижав к курку. Потом он привел в порядок разбросанные покрывала и вышел из палатки тем же путем, как и вошел, спустив за собой шелковую полу и прикрепив ее, как она была раньше.
Подойдя к палатке пленницы, он и тут спустил заднюю полу, чтобы не было видно, что кто-то входил и выходил отсюда. Затем он вернулся к себе, прикрепил к колку полотно палатки и кинулся на постель.
На следующее утро он был разбужен криком раба Мохамет-Бея.
-- Скорее, скорее! -- Мохамет-Бей лежит мертвый в своей палатке, он сам убил себя.
Верпер вскочил с постели, на лице его выражался испуг. Но при последних словах чернокожего он облегченно вздохнул, и испуг на лице его сменился улыбкой.
-- Я иду! -- крикнул он и, натянув сапоги, вышел из палатки.
Взволнованные арабы и негры со всех концов лагеря бежали к шелковой палатке Мохамет-Бея. Когда Верпер вошел в нее, толпа арабов стояла вокруг трупа своего начальника.
Протолкавшись через толпу, Верпер подошел к трупу. С минуту он молча вглядывался в мертвеца, потом повернулся к арабам.
-- Кто сделал это? -- крикнул он. В голосе его слышались угроза и обвинение. -- Кто убил Мохамет-Бея?
И в ответ раздался целый хор возмущенных голосов.
-- Мохамет-Бей не был убит, -- кричали они. -- Он сам убил себя. Аллах и вот это -- наши свидетели! И они указали на револьвер в руке мертвеца. Вначале Верпер симулировал недоверие, но потом дал себя все-таки уговорить, что Мохамет-Бей покончил самоубийством, раскаиваясь в убийстве горячо любимой женщины.
Верпер собственноручно обернул покрывала вокруг трупа, стараясь спрятать места, обгоревшие во время выстрела. Шесть чернокожих вынесли труп на поляну и опустили его в неглубокую могилу, выкопанную перед лагерем. Когда комья земли стали падать вниз на одеяла, обернутые вокруг тела Мохамет-Бея, еще один вздох облегчения вырвался из груди Верпера: его план удался лучше, чем он предполагал.
Со смертью Ахмет-Зека и Мохамет-Бея разбойники остались без предводителя и после короткого совещания решили вернуться на север к своим племенам.
Узнав, в каком направлении они поедут, Верпер заявил, что он поедет на восток к морю. Разбойники не знали ничего о сумочке Верпера, и так как они в нем сейчас совершенно не нуждались, они ничего не имели против того, чтобы он шел своей дорогой.
Наблюдая за отъездом арабов, Верпер остановил свою лошадь посреди поляны. Он благодарил бога, что наконец ускользнул из их цепких лап.
Когда топот их коней замер в отдалении, Верпер повернул свою лошадь направо и поехал к тому месту, где он накануне оставил леди Грейсток.
Подъехав к дереву, он остановился и радостным голосом крикнул наверх:
-- С добрым утром!
Но ответа не последовало. Верпер тщетно вглядывался в густую листву. Он слез с лошади и взобрался на дерево, откуда ему были видны все верхние ветви. Дерево было пусто -- Джэн Клейтон исчезла.

XXII
СОЗНАНИЕ ВОЗВРАЩАЕТСЯ К ТАРЗАНУ

Когда Тарзан перебирал камешки, брошенные Ахмет-Зеком, его мысли нечаянно вернулись к груде желтых слитков, из-за которых так ожесточенно бились арабы и абиссинцы.
Что было общего между этой грудой грязного металла и красивыми сверкающими камешками, которые раньше наполняли его сумку? Что такое был этот металл? Откуда он появился? Какая мучительная неясная мысль все время преследовала его? Что значило то смутное воспоминание, почти уверенность, что эта груда слитков имела какое-то отношение к его прошлому и что она принадлежала ему?
Что было в его прошлом? Он покачал головой. Бледные картины его детства, проведенного среди обезьян, медленно проходили в его памяти, а за ними следовала странная путаница лиц, фигур и событий, которые как будто никакого отношения не имели к Тарзану из племени обезьян, а между тем казались ему знакомыми.
Медленно и мучительно восстанавливалась его память по мере того, как поврежденный мозг заживал благодаря прекрасному кровообращению.
Впервые за долгое время образы, появлявшиеся в его сознании, показались ему близкими и знакомыми; но он не мог ни водворить их на места, которые они занимали в его прошлой жизни, ни назвать их по именам.
Особенно часто в смутных воспоминаниях больного мозга появлялся образ прекрасной самки. Кто была она? Кем была она Тарзану из племени обезьян? Ему казалось что он ее когда-то видал на том самом месте, где абиссинцы откопали эту груду золота; но только тогда окружающая местность была совсем другой.
Там было одно строение... нет, там было много строений... и там были плетни, живые изгороди и цветы. Тарзан наморщил лоб: он был озадачен. Один момент ему уже казалось, что он нашел объяснение всему этому, и вдруг вся картина побледнела, словно подернулась дымкой, и на ее месте появилась сцена в джунглях: голый белый юноша, танцующий в кругу диких волосатых обезьян.
Тарзан покачал головой и вздохнул. Почему он не мог вспомнить этого? Он во всяком случае был убежден, что груда золота, место, где оно лежало, нежный аромат все время ускользавшей от него самки, образ белой женщины и он сам были каким-то образом неразрывно связаны между собой, и что прошлое было связующим звеном между ними.
Но если в его воспоминаниях женщина была неразрывно соединена с тем местом, то где же было и искать или ждать ее, как не там? Тарзан пойдет и поищет ее. Он привесил пустую сумочку через плечо и по верхушкам деревьев направился назад к равнине.
На опушке леса он встретил арабов, отправлявшихся на поиски Ахмет-Зека. Спрятавшись, он дал им пройти и Потом продолжал свой путь к обгоревшим развалинам Дома.
Во время своего путешествия через равнину он наткнулся на небольшое стадо антилоп, которое паслось на полянке, со всех сторон защищенной кустами. Обстоятельства благоприятствовали охоте. В течение получаса Тарзан выслеживал жирную годовалую антилопу -- и наконец одним прыжком подскочил к ней и уложил своим охотничьим ножом. Солнце уже склонялось к западу, когда Тарзан уселся возле своей жертвы, чтобы насладиться плодами своего искусства, своей хитрости и силы. Утолив голод, он поднялся и направился по тропинке к реке. Когда он напился, ночь уже спустилась над равниной, а он был еще на расстоянии полуверсты от того места, где лежала груда желтых слитков и где он надеялся найти таинственную женщину или хоть какое-нибудь указание на ее местонахождение.
В глазах обитателей джунглей время не имеет определенного значения, и торопливость, когда она не вызывается ужасом, гневом или голодом, для них вещь глубоко ненавистная. Поэтому завтра -- а впереди был длинный, бесконечный ряд этих "завтра" -- будет не менее пригодно для поисков Тарзана, чем сегодня, и кроме того он устал и хотел спать.
Он расположился на ночь на ближайшем дереве и заснул глубоким сном, убаюканный хором диких голосов преследователей и преследуемых. Утром голод и жажда разбудили его. Он слез с дерева и направился к реке, к месту водопоя. Приблизившись к реке, он увидел, что лев Нума предупредил его. Огромный зверь стоял у места водопоя и с жадностью лакал воду. Услышав шаги Тарзана на тропинке позади себя, он поднял голову и через плечо взглянул на дерзкого нарушителя его спокойствия. Он глухо зарычал; но Тарзан, догадавшись, что лев явился на водопой уже после завтрака, лишь немного отклонился с тропинки и вышел к реке в другом месте, в нескольких ярдах от бурого хищника. Он стал на четвереньки и погрузил лицо в прохладную воду. С минуту лев смотрел на человека; потом повернул голову к воде и продолжал прерванное занятие. Человек и зверь утоляли жажду, стоя почти рядом, и со стороны могло показаться, что каждый из них забыл о присутствии другого.
Нума окончил первым. Подняв голову, он устремил свой взгляд на противоположную сторону реки с той пристальностью, которая характерна для животных этой породы. Он стоял совершенно неподвижно, и, если бы легкий ветерок не играл его гривой, его можно было бы принять за статую, вылитую из золотой бронзы.
Глубокий вздох вылетел из могучих легких. Массивная голова медленно повернулась и желтые глаза остановились на человеке. Волосатая губа поднялась вверх, обнажив желтые клыки. Царь зверей снова предупреждающе зарычал и, величественно повернувшись, зашагал по тропинке к густым тростникам.
Тарзан из племени обезьян продолжал пить, но краем глаза следил за каждым движением зверя, пока тот не скрылся из виду. Тогда чуткое ухо стало прислушиваться к движениям хищника.
Тарзан окунулся в прохладные струи, позавтракал яйцами, которые случайно нашел в тростниках, и пошел вверх по реке к развалинам дома, где вчера была навалена груда слитков.
Велико было его изумление и огорчение, когда, подойдя к месту вчерашней

Предыдущая страница 15 Следующая страница


битвы, он увидел, что желтые слитки исчезли. На земле, истоптанной ногами людей и копытами лошадей, нельзя было найти никаких следов. Слитки словно испарились в воздух.
Человек-обезьяна не знал, что теперь делать, куда пойти. Ничего не говорило о том, что самка была здесь. Слитки исчезли, и если между самкой и слитками была какая-нибудь связь, казалось бессмысленным ждать ее здесь, раз слитки были унесены куда-то в другое место.
Все исчезло: красивые камешки, желтый металл, самка, его собственные воспоминания. Тарзан был недоволен, Тарзану все опротивело и надоело. Он вернется в джунгли и отыщет Чолка. И он повернул обратно к лесу. Он бегом направлялся к джунглям и на опушке с проворностью обезьяны взобрался на деревья.
Он шел вперед без определенной цели, радуясь своей неограниченной свободе и надеясь наткнуться на следы Чолка или самки. Он не разыскивал их, но был бы рад их встретить.
Два дня бродил он таким образом по лесу. Ел, пил и спал, когда того требовал его организм, убивал, когда иссякали запасы, и нимало не заботился о будущем. На третий день утром до ноздрей его донесся слабый запах следов лошади и человека. Не медля ни минуты, он переменил направление и потихонечку по ветвям деревьев стал двигаться в ту сторону, откуда донесся запах.
Скоро он увидел одинокого всадника, ехавшего на восток. В первый же момент зрение подтвердило то, что обоняние только подозревало: всадник был тот самый человек, который украл его камешки. Гневный огонек появился в серых глазах человека-обезьяны. Он спустился на нижнюю ветку и стал продвигаться вперед над самой головой Верпера.
Один быстрый прыжок, и Верпер почувствовал, как что-то тяжелое упало на круп его перепуганной лошади. Лошадь захрапела и бросилась вперед. В это время стальные руки обвились вокруг всадника. Он и моргнуть не успел, как его стащили с седла, и через секунду он уже лежал поперек тропинки, и голый гигант придавил ему грудь коленом.
Верпер с первого взгляда узнал Тарзана, и лицо его покрылось мертвенной бледностью. Стальные пальцы сжимали его горло. Он пытался крикнуть, просить, умолять, но жестокие пальцы не дали ему говорить.
-- Где красивые камешки? -- кричал человек, сидевший на его груди. -- Что вы сделали с красивыми камешками? С красивыми камешками Тарзана?
Пальцы вокруг его горла разжались, чтобы позволить ему ответить. Некоторое время Верпер задыхался от кашля.
Наконец он овладел собой и заговорил:
-- Араб Ахмет-Зек украл их у меня! Он заставил меня отдать ему сумочку и камешки.
-- Я видел это, -- ответил Тарзан, -- но камешки в сумке были совсем не те! Это были только такие камешки, которые покрывают дно и берега рек. Даже арабу они были не нужны, потому что он с гневом отшвырнул их, когда поглядел на них. Нет, мне нужны мои хорошие камешки. Где они?
-- Я не знаю, я не знаю! -- кричал Верпер. -- Я отдал их Ахмет-Зеку, потому что иначе он убил бы меня. Через несколько минут он последовал за мной по тропинке, хотя и обещал больше меня не трогать, и я выстрелил и застрелил его. Я обыскал его, но не нашел у него сумочки, и, хотя я обыскал потом джунгли, я и там не нашел ее.
-- Я нашел ее, говорю я вам! -- заревел Тарзан, -- я нашел камешки, которые Ахмет-Зек отбросил с презрением. Это не были камешки Тарзана. Вы спрятали их. Скажите мне, где они, или я убью вас!
И загорелые пальцы еще сильнее сжали горло бельгийца.
Верпер старался высвободиться.
-- Боже мой, лорд Грейсток! -- с трудом прохрипел он. -- Неужели вы совершите убийство из-за горсточки камней?
Пальцы Тарзана разжались, удивление и недоумение выразились в серых глазах
-- Лорд Грейсток! -- повторил человек-обезьяна. -- Лорд Грейсток! Как это лорд Грейсток? Где я слышал это имя прежде?
-- Да ведь вы же сами лорд Грейсток! -- воскликнул бельгиец. -- Вы были ушиблены осколком скалы в туннеле Опара во время землетрясения. Вы пришли туда с вашими черными вазири за золотыми слитками из подземной комнаты. От ушиба вы утратили память. Вы Джон Клейтон, лорд Грейсток: разве вы не помните?
-- Джон Клейтон, лорд Грейсток, -- повторил Тарзан. Несколько минут он молчал и сосредоточенно думал. Он провел дрожащей рукой по лбу, и вдруг в глазах его засветилась искорка понимания. Забытое имя разбудило смутные воспоминания, так мучительно преследовавшие Тарзана. Человек-обезьяна отпустил горло бельгийца и вскочил на ноги.
-- Джэн! -- крикнул он и неожиданно повернулся к бельгийцу. -- Моя жена? -- спросил он. -- Что сталось с ней? Все мое имение разрушено. Вы имели какое-то отношение ко всему этому. Вы пошли за мной в Опар, вы украли драгоценности, которые я считал просто красивыми камешками. Вы подлец и вор! Не старайтесь разубедить меня.
-- Он хуже, чем вор, -- произнес спокойный голос позади них.
Тарзан с удивлением обернулся. На тропинке в нескольких шагах от него стоял высокий человек в военной форме. За ним стояло несколько черных солдат в форме свободного штата Конго.
-- Он -- убийца, сэр! -- продолжал офицер. -- Я давно разыскивал его, чтобы предать суду за убийство старшего офицера.
Верпер вскочил на ноги бледный, трясущийся от ужаса. Судьба все-таки настигла его, выискала его в глухих, непроходимых джунглях! Он инстинктивно устремился вперед, чтобы бежать, но Тарзан из племени обезьян протянул руку и схватил его за плечо.
-- Подождите! -- сказал человек-обезьяна своему пленнику. -- Вы нужны этому господину и мне тоже. Когда я расправлюсь с вами, он сможет получить вас. Скажите мне, что стало с моей женой.
Бельгийский офицер с любопытством оглядывал этого почти голого белого гиганта. Странный контраст представляли примитивный наряд и вооружение с той легкостью и беглостью, с которой этот человек говорил по-французски.
Первое говорило о низшей, второе -- о высшей ступени культуры. Он никак не мог определить социальное положение этого странного существа; но ему совершенно не нравился тот тон, с каким этот молодец собирался дать ему знать, когда он сможет овладеть пленником.
-- Простите меня, -- проговорил он, выступая вперед и опуская руку на другое плечо Верпера, -- но этот человек, -- мой арестант. Он должен пойти со мной.
-- Он пойдет с вами, когда я сведу с ним счеты, -- спокойно ответил Тарзан.
Офицер повернулся и сделал знак солдатам, стоявшим на тропинке позади него.
Кучка чернокожих быстро подскочила к ним и окружила Тарзана и его пленника.
-- Закон и сила на моей стороне! -- заявил офицер. -- Не будем спорить. Если у вас есть личные счеты с этим человеком, вы можете пойти вместе с нами и в общем порядке подать на него жалобу в авторитетный суд.
-- Ваши законные права весьма сомнительны, друг мой, -- ответил Тарзан, -- и ваше приказание имеет только кажущуюся, а не действительную силу. Вы осмелились вступить на британскую территорию с вооруженными людьми. Кто дал вам право на такое вторжение? Где бумаги, уполномочивающие вас на арест этого человека? И откуда у вас уверенность, что я не могу привести сюда вооруженную силу, которая воспрепятствует вашему возвращению в свободный штат Конго?
Офицер потерял терпение.
-- Я не намерен вступать в переговоры с голым дикарем, -- закричал он. -- Если вы не хотите сами пострадать, не вмешивайтесь в мои дела. Сержант, возьмите арестованного!
Верпер прижал губы к уху Тарзана.
-- Не отдавайте меня им, я покажу вам место, где я прошлой ночью видел вашу жену, -- прошептал он. -- Она не может быть далеко отсюда.
Солдаты по знаку своего сержанта приблизились, чтобы схватить дезертира. Тарзан схватил Верпера, поднял его одной рукой, как он поднял бы мешок муки, и прыгнул вперед, пытаясь прорваться сквозь кольцо окружавших их солдат. Кулаком правой руки он ударил по лицу ближайшего солдата и отбросил его назад в толпу его товарищей. Он вырывал винтовки из рук тех, которые преграждали ему дорогу, и черные солдаты падали направо и налево под могучим натиском человека-обезьяны.
Чернокожие так плотно окружили его, что не решались стрелять из опасения ранить кого-нибудь из своих. Тарзан протолкался сквозь их толпу и готов был уже бежать в непроходимые дебри джунглей, как один из солдат, подкравшись сзади, нанес ему тяжелый удар ружьем по голове. Тарзан упал, и в следующий момент с дюжину черных солдат уже сидели на нем. Когда он очнулся, он увидел, что крепко связан -- точно так же, как и Верпер. Бельгийский офицер, довольный тем, что его погоня увенчалась успехом, сразу пришел в хорошее настроение. Он подтрунивал над арестованными, говоря, что сам не рассчитывал на такую быструю и легкую победу. Но от Тарзана ему не удалось добиться ответа; зато Верпер был очень разговорчив и громко высказывал свое возмущение. Он уверял, что Тарзан -- английский лорд, но офицер только рассмеялся, услышав это, и посоветовал своему пленнику приберечь свое красноречие для оправдания себя перед судом.
Как только Тарзан пришел в себя и обнаружилось, что повреждение его не серьезно, арестанты были окружены, и весь отряд двинулся по направлению к пограничной линии свободного штата Конго.
К вечеру отряд остановился у реки, расположился лагерем и стал приготовлять ужин. Из густой листвы недалеких джунглей пара диких глаз с напряженным вниманием следила за деятельностью черных солдат. Из-под нахмуренных бровей эти глаза наблюдали за тем, как устраивалось заграждение, раскладывались костры и приготовлялся ужин.
Тарзан и Верпер лежали связанные за грудой походных ранцев. Когда ужин был готов, охранявший их солдат приказал им встать и подойти к огню.
Когда гигантский человек-обезьяна поднялся, выражение удивления появилось в глазах существа, сидевшего на дереве в джунглях, и глухой гортанный звук слетел с его губ. Тарзан моментально насторожился, но ответный крик замер у него на губах: Тарзан боялся вызвать подозрение солдат.
Вдруг его осенила блестящая мысль. Он повернулся к Верперу:
-- Я сейчас обращусь к вам громко на языке, которого вы не понимаете. Сделайте вид, что вы внимательно прислушиваетесь к моим словам, и время от времени бормочите что-нибудь такое, что могло бы казаться ответом на том же языке. Наше спасение зависит от того, как вы справитесь с вашей задачей.
Верпер кивнул головой в знак согласия, и тотчас же Тарзан заговорил на странном наречии, которое с одинаковым успехом могло быть сравнено с лаем собаки и болтовней мартышки.
Солдаты с удивлением посмотрели на человека-обезьяну. Некоторые из них рассмеялись, некоторые отодвинулись от него в суеверном страхе. Офицер приблизился к арестованным и остановился позади них, с интересом и любопытством прислушиваясь к этому странному языку. Когда Верпер пробормотал в ответ какую-то чепуху, он не выдержал и, подойдя поближе к ним, спросил, на каком языке они говорят.
Судя по разговорам, которые офицер вел со своими арестованными во время перехода, Тарзан догадывался приблизительно о степени его образованности и, руководствуясь этим, объявил, что они говорили по-гречески.
-- О, я так и думал! -- ответил офицер. -- Но с тех пор, как я изучал его, прошло столько лет, что я не был уверен. В будущем, однако, я очень бы просил вас изъясняться на языке более мне знакомом.
Верпер отвернулся, чтобы скрыть усмешку, и прошептал:
-- Что ж! Он принял это за греческий -- и прекрасно! Но один из чернокожих солдат пробормотал своему товарищу:
-- Я уже слышал эти звуки раньше. Однажды ночью я заблудился в джунглях и слышал, как волосатые люди на деревьях разговаривали между собой, и их слова были похожи на слова этого белокожего. Лучше бы нам было не находить его. Он не человек, он -- злой дух, и над всеми нами стрясется несчастье, если мы не отпустим его! И негр с ужасом посмотрел в черные джунгли. Его товарищ нервно рассмеялся и подошел к группе солдат, чтобы рассказать им с вариациями и преувеличениями то, что он слышал. Через полчаса личность великана-пленника была окружена целой легендой о черной магии и внезапных таинственных смертях.
А далеко в окутанных ночной мглою джунглях волосатое человекоподобное существо по ветвям деревьев неслось на юг по какому-то таинственному поручению.

XXIII
УЖАСНАЯ НОЧЬ

Джэн Клейтон сидела в ветвях дерева, где оставил ее Верпер, и ей казалось, что эта долгая ночь никогда не кончится. Но наконец взошло солнце, и через час после восхода на тропинке показался одинокий всадник. Сердце молодой женщины вновь наполнилось надеждой.
Просторный бурнус и широкий капюшон скрывали лицо и фигуру всадника; но Джэн хорошо знала, что это г. Фреко: ведь и он носил арабский костюм, а кроме него никто не знал, что она здесь, и только он мог прийти за ней.
То, что она видела, рассеяло страхи бессонной ночи; но она многого не видела. Она не видела ни темного лица под белым капюшоном, ни колонны смуглолицых всадников, медленно ехавших за поворотом тропинки следом за своим предводителем.
Наклонившись вперед, она радостным криком приветствовала приближающегося всадника. При первом ее слове человек взглянул вверх; Джэн Клейтон увидела темное лицо Абдул-Мурака и в ужасе отпрянула назад, но было поздно. Он уже видел ее и теперь крикнул ей, чтобы она спустилась. Она не хотела спускаться, но когда отряд темных кавалеристов подъехал к своему начальнику, и по его приказанию один из солдат стал взбираться на дерево, чтобы стащить ее вниз, она увидела, что сопротивление будет бесполезно. Тогда Джэн медленно спустилась на землю и, подойдя к абиссинцу, во имя человеколюбия и справедливости просила отпустить ее.
Рассерженный своим недавним поражением, потерей золота и бегством пленников, Абдул-Мурак менее всего был склонен сдаться на мольбы женщины.
Разжалование, а может быть и смерть ждали его дома за неудачи и несчастья, постигшие его. Но хороший подарок мог смягчить гнев Менелика, и уж, конечно, этот нежный цветок чужой расы будет принят императором с большой благосклонностью.
Когда Джэн Клейтон окончила свою речь, он кратко ответил, что готов оказать ей покровительство, но что он должен отвести ее к своему повелителю.
Молодой женщине незачем было спрашивать, на что она нужна его императору, и снова погасла надежда в ее душе. Она покорно дала поднять себя в седло позади одного из солдат и под новым конвоем стала продвигаться к тому, что теперь уже казалось ей неизбежной судьбой.
В битве с разбойниками Абдул-Мурак потерял своих проводников. Сам он был совершенно незнаком с местностью и сбился с дороги. Поэтому, после своего бегства с поля битвы, он очень мало подвинулся на север. Сейчас он направляется на запад в надежде наткнуться на какую-нибудь деревню, где он мог бы найти проводников. Но, когда наступила ночь, он был так же далек от своей цели, как и на заре.
Унылые, павшие духом, мучимые голодом и жаждой, абиссинцы расположились лагерем в дикой чаще джунглей. Львы, привлеченные лошадьми, дико рычали подле тернистого заграждения, и гул их диких голосов сливался с ржаньем насмерть перепуганных коней. Ни люди, ни звери не могли заснуть. Число часовых было удвоено, не столько на случай нападения львов, сколько для поддерживания костров, которые были лучшей защитой от львов, чем тернистое заграждение.
Было около полуночи, но Джэн Клейтон, несмотря на бессонницу прошлой ночи, не могла даже задремать. Предчувствие несчастья, словно черный полог, висело над лагерем. Храбрые воины абиссинского императора нервничали и волновались. Абдул-Мурак то и дело подымался со своего ложа и беспокойно шагал взад и вперед между привязанными лошадьми и трещащими кострами. Молодая женщина видела его огромный силуэт на фоне яркого пламени костров и по его быстрым, нервным движениям поняла, что он боялся.
Рычанье львов становилось все громче и яростнее; земля колебалась от невероятного шума и рева. Лошади пронзительно ржали, стараясь порвать сдерживавшие их веревки. Один из солдат, более смелый, чем его товарищи, бросился в середину брыкающихся, обезумевших от страха животных, тщетно стараясь успокоить их.
Огромный лев, свирепый и бесстрашный, подскочил к самой ограде, ярко освещенной пламенем костров. Часовой поднял ружье и выстрелил, и крошечный свинцовый шарик навлек все силы ада на маленький лагерь.
Пуля оставила глубокую болезненную борозду в боку зверя и привела его в неописуемую ярость, но не лишила огромное тело его мощи и силы.
Если бы лев не был ранен, то колючие загромождения и яркое пламя костров может быть отпугнули бы его; но теперь боль и ярость заставили его забыть об осторожности, и с громким злобным ревом он одним прыжком перескочил через барьер и очутился среди лошадей.
Лошадь, на которую бросился лев, отчаянно ржала от страха и боли. Несколько лошадей порвали свои уздечки и бешено метались по всему лагерю. Люди вскочили и бросились к заграждениям с ружьями наготове, и вдруг из джунглей целое стадо львов, ободренных примером товарища, бесстрашно бросилось на лагерь.
По одиночке, по двое, по трое перескакивали они через заграждение, и маленькое загороженное пространство лагеря наполнилось криками и воплями людей и ржаньем лошадей, отчаянно борющихся за свою жизнь с зеленоглазыми чудовищами джунглей.
Когда первый лев бросился на лагерь, Джэн Клейтон вскочила на ноги, и теперь она стояла, пораженная ужасом, глядя на кровавую бойню, кипевшую вокруг нее. Мчавшаяся во весь опор лошадь сбила ее с ног, а через секунду лев, гнавшийся за другой насмерть перепуганной лошадью, задел ее, и она снова упала на землю.
Среди треска ружейной пальбы и рева хищников слышались стоны жертв, схваченных обезумевшими при виде крови львами. Скачущие хищники и мечущиеся лошади мешали абиссинцам действовать совместными силами: каждый думал только о себе -- ив общей схватке беззащитная женщина была совершенно забыта. Спастись было невозможно. Вокруг жужжали наугад выпущенные пули солдат, неслись лошади, рыскали львы. Дьявольски хитрые, кровожадные хищники теперь начинали плотным кольцом окружать людей и животных, оскалив желтые клыки и выпустив длинные, острые когти. Время от времени львы кидались в кучу перепуганных людей и лошадей, и иногда какая-нибудь лошадь, доведенная до бешенства страхом или болью, прорывалась сквозь кольцо, перескакивала через заграждение и мчалась в джунгли. Но для мужчин и для женщины не было спасения.
Пораженная случайной пулей лошадь упала подле Джэн Клейтон; лев прыгнул через тушу умирающего животного прямо на воина, стоявшего напротив. Человек поднял свое ружье и ударил им по широкой голове Нумы, но в следующий момент он был уже на земле, и хищник стоял на нем.
Крича от ужаса, солдат слабыми кулаками колотил лохматую грудь в напрасном старании оттолкнуть от себя огромную кошку. Лев опустил голову; разверстая пасть с желтыми клыками закрылась над искаженным от ужаса лицом, и что-то захрустело в зубах хищника. И, повернув назад, он перешагнул через труп лошади и поволок за собою безжизненную окровавленную ношу.
Джэн смотрела на это широко раскрытыми глазами. Она видела, как лев, спотыкаясь о тело своей жертвы, прошел в двух шагах от нее, и, словно прикованная, не могла оторвать от него глаз.
Труп мешал льву двигаться, и это еще больше разъярило его. Он злобно тряс безжизненное тело. Он ворчал и рычал, и бросил наконец этот предмет, который стеснял его движения. Он поднял голову и оглянулся в поисках новой жертвы, на которой он мог бы сорвать свою злобу. Его гневные желтые глаза остановились на женщине, щетинистые губы раскрылись, показывая обнаженные клыки. Ужасающий рев вырвался из дикой груди, и громадный зверь пригнулся к земле и приготовился прыгнуть на эту беззащитную жертву.

***

Рано заснул лагерь, в котором лежали крепко связанные Верпер и Тарзан. Двое чутких часовых мерно шагали взад и вперед, внимательно вглядываясь в непроницаемую мглу джунглей.

Предыдущая страница 16 Следующая страница


Тарзан не спал. Тихо, но мощно растягивал он веревки, связывавшие его кисти. Мускулы напряглись под гладкой загорелой кожей его плеч и рук, жилы на лбу раздулись от силы напряжения. Одна веревка порвалась, другая, третья -- и одна рука освободилась.
Из джунглей донесся глухой гортанный звук, и человек-обезьяна застыл, безмолвный и неподвижный как статуя. Его уши и ноздри сквозь черную мглу старались уловить то, чего не могли разглядеть глаза.
Опять раздался таинственный звук в густой листве за лагерем. Часовой внезапно остановился, пытаясь разглядеть что-нибудь во мраке. Волосы стали дыбом на его голове. Он глухим шепотом окликнул своего товарища.
-- Ты слышал? -- спросил он. Тот, дрожа, подошел поближе.
-- Что слышал? -- спросил он.
Снова повторился странный звук, и сейчас же в ответ на него раздался такой же звук из лагеря. Часовые прижались друг к другу, вглядываясь в черную пустоту, откуда донесся голос.
Деревья склонялись над заграждением в противоположной от них стороне. Они не осмелились приблизиться туда. Они онемели от страха и не могли даже разбудить своих товарищей -- и стояли, оцепеневшие от ужаса в ожидании того страшного, что должно было появиться из джунглей.
Часовым недолго пришлось ждать. Что-то большое, темное спрыгнуло с дерева в лагерь. При виде этого призрака один из часовых пришел в себя. Он громко закричал, чтобы разбудить своих товарищей, и, подскочив к костру, подбросил в него охапку хвороста.
Белый офицер и черные солдаты вскочили на ноги. Пламя костра поднялось высоко, освещая весь лагерь, и проснувшиеся люди в суеверном страхе отступили назад перед тем, что представилось их глазам.
Десять или двенадцать огромных волосатых чудовищ показались под деревьями на противоположном конце лагеря. Белый великан при помощи одной освобожденной руки поднялся на колени и кричал что-то этим страшным ночным посетителям на странном лающем языке.
Верперу удалось сесть. Он тоже видел дикие лица приближающихся человекоподобных и не знал, радоваться ему или пугаться. Огромные обезьяны с ревом подскочили к Тарзану и Верперу. Чолк шел впереди. Бельгийский офицер громко крикнул, приказывая своим людям стрелять. Но негры не двигались, исполненные суеверного страха перед волосатыми лесными людьми и уверенные, что белый великан, который мог сзывать зверей джунглей, был больше, чем просто человек.
Вытащив револьвер, офицер выстрелил, и Тарзан, зная, какое впечатление произведет пальба на его робких друзей, крикнул им, чтобы они поторопились.
При звуке выстрела несколько обезьян повернулись и бросились бежать. Но Чолк и с полдюжины других кинулись вперед и, по приказанию человека-обезьяны, схватили его и Верпера и понесли их с собою в джунгли.
Путем угроз, упреков и ругательств бельгийскому офицеру удалось уговорить свою дрожащую черную команду дать залп по удалявшимся обезьянам.
Это был разрозненный, разорванный залп, но одна пуля попала в цель. Когда джунгли скрыли в себе волосатых спасителей, Чолк, несший Верпера на широком плече, зашатался и упал.
Через секунду он снова был на ногах, но по его нетвердой походке Верпер понял, что он был тяжело ранен. Он ковылял далеко позади других и только спустя несколько минут после того, как они по приказанию Тарзана остановились, он медленно доплелся до них, покачиваясь из стороны в сторону, и свалился под тяжестью своей ноши.
При своем падении Чолк уронил Верпера так, что тот упал лицом вниз, и тело обезьяны лежало поперек его спины. Руки Верпера, все еще связанные у него на спине, почувствовали прикосновение чего-то, что не было частью волосатого тела обезьяны.
Совершенно механически его пальцы нащупали этот предмет. Это была мягкая сумочка, наполненная маленькими твердыми зернышками. У Верпера захватило дыхание. Он узнал этот предмет. Это было невероятно -- и все же это была истина.
Он лихорадочно пытался снять сумочку с обезьяны и надеть ее на себя, но связанные руки не могли справиться с этой задачей. Ему, однако, удалось засунуть сумочку за пояс своих брюк.
Тарзан сидел недалеко от него и старался распутать последние узлы связывавших его веревок. Наконец он отбросил от себя последнюю веревку и поднялся на ноги. Он приблизился к Верперу и, опустившись на колени, стал осматривать обезьяну.
-- Он мертв! -- объявил он. -- А какое это было великолепное существо!
Теперь он повернулся к Верперу и стал разрывать его пути. Прежде всего он освободил его руки и потом занялся узлами на лодыжках.
-- Я справлюсь с остальным, -- сказал бельгиец. -- У меня есть маленький перочинный нож, который они не заметили, обыскивая меня.
Таким образом он избавился от услуг человека-обезьяны, чтобы открыть свой ножичек и перерезать ремень, на котором висела сумочка через плечо Чолка. Справившись с этим, он переложил ее из-за пояса к себе за пазуху. Потом он поднялся и приблизился к Тарзану.
Жадность снова овладела им. Забыты были все добрые намерения, пробужденные в нем доверием Джэн Клейтон. То, что сделало оно -- уничтожила сумочка.
Верпер не мог себе представить, каким образом сумочка попала к большой обезьяне. Может быть, человекоподобное существо видело его стычку с Ахмет-Зеком, увидело сумочку у араба и забрало ее себе? Но сумочка эта, во всяком случае, содержала в себе сокровища Опара: это было несомненно, и это было все, что нужно было знать Верперу.
-- Теперь, -- сказал человек-обезьяна, -- исполните ваше обещание и покажите мне место, где вы видели мою жену.
Продвигаться за медленно двигавшимся бельгийцем была утомительная и скучная работа. Человека-обезьяну раздражало это промедление, но европеец не умел бежать по ветвям, как его спутники, и поэтому они продвигались вперед крайне медленно.
Обезьяны некоторое время следовали за ними, но потом им это надоело. Передняя обезьяна остановилась на лужайке, и остальные присели подле нее. Они сидели и из-под нахмуренных бровей смотрели вслед удалявшимся людям, пока те не скрылись из виду. Тогда одна обезьяна растянулась под деревом, другие последовали ее примеру, и таким образом Верпер и Тарзан продолжали свой путь вдвоем. Тарзана поведение обезьян нисколько не удивило и не огорчило.
Не успели они отойти подальше от лужайки, как издалека до них донеслось львиное рычание.
Тарзан не обратил внимания на знакомые звуки, пока из той же стороны до него не долетел слабый звук выстрела. И когда за этим последовало отчаянное ржание лошадей и почти беспрерывная перестрелка, смешивавшаяся со свирепым рычанием целого стада львов, он сразу же насторожился.
-- Кто-то попал в беду, -- сказал он, поворачиваясь к Верперу. -- Я пойду туда. Это могут быть друзья.
-- Может быть, ваша жена между ними, -- сказал бельгиец.
Найдя сумочку, он стал бояться человека-обезьяны и все время думал, как бы скрыться от этого гиганта-англичанина, который одновременно был его освободителем и тюремщиком.
При этих словах Тарзан подскочил, словно его подстегнули хлыстом.
-- Боже мой, -- крикнул он, -- она может быть там, и на них нападают львы! Они уже в лагере, я слышу это по ржанью лошадей, а вот это кричит человек. Останьтесь здесь. Я вернусь к вам. Я раньше должен пойти туда.
И, вскочив на дерево, он легко и быстро понесся вперед, тихо и неслышно, как бестелесный дух.
Минуту Верпер стоял на том месте, где его оставил человек-обезьяна. Потом хитрая улыбка появилась у него на губах.
-- Остаться здесь? -- проговорил он про себя. -- Остаться здесь и ждать, пока ты вернешься и отнимешь от меня мое сокровище? Нет, мой друг, я не дурак.
И, повернувшись на запад, Альберт Верпер пробрался сквозь густую сетку вьющихся растений и навсегда скрылся от лорда Грейстока.

XXIV
ДОМОЙ

По мере того как Тарзан продвигался вперед к лагерю абиссинцев, все сильнее становилась его уверенность, что люди не могут там справиться с рассвирепевшими хищниками. Наконец между деревьями показался огонь лагерных костров, и в следующую секунду гигантская фигура человека-обезьяны повисла на суке, свешивавшемся над лагерем. Он кинул быстрый взгляд на кровавую бойню внизу, и этот взгляд сразу охватил все поле битвы. Глаза его остановились на фигуре женщины, стоявшей в двух шагах от огромного льва. Только круп лошади разделял ее от свирепого хищника.
Лев уже готовился к прыжку, когда Тарзан увидел эту трагическую картину. Голый и невооруженный человек-обезьяна висел почти над самым львом. Медлить было нельзя. Тарзан ни на мгновение не колебался.
Положение Джэн Клейтон казалось ей самой таким безвыходным, что она словно окаменела под взглядом льва и с полной апатией ожидала его нападения. Она равнодушно ждала тех коротких мучений, которые причинят ей страшные клыки и кривые, жестокие когти, прежде чем наступит полное забвение горя и страданий.
К чему было бежать? Не лучше ли пасть сейчас же? Ведь все равно спасения не было. Она не закрыла даже глаз, чтобы не видеть раскрытой пасти льва. Она видела, как лев подобрал под себя задние ноги, готовясь к прыжку; и в тот момент, когда он уже подскочил, сильное бронзовое тело спрыгнуло с дерева на землю.
Широко раскрылись ее глаза от изумления, когда она увидела бронзового гиганта. Она забыла о льве, о своей собственной опасности -- перед чудом этого воскресения. С полуоткрытыми губами, прижав к груди руки, молодая женщина наклонилась вперед, зачарованная странным видением.
Она видела, как мускулистое тело вскочило на спину льва. Она видела, как лев был с силой отшвырнут в сторону в самый тот момент, когда он был уже почти на ней.
Тарзан, ее Тарзан был жив! Крик невыразимой радости сорвался с ее губ и замер, когда она увидела, что ее муж был совершенно беззащитен и что лев, оправившись от удара, повернулся к Тарзану, чтобы отомстить.
У ног человека-обезьяны лежало разряженное ружье убитого абиссинца; изуродованное тело последнего лежало на том месте, где его оставил Нума. Быстрый взгляд, искавший на земле какое-нибудь орудие для защиты, заметил винтовку, и, когда лев поднялся на задние лапы, чтобы схватить дерзкое существо, осмелившееся поставить свою ничтожную силу между Нумой и его добычей, тяжелое ружье с шумом прорезало воздух и раскололось на широкой голове.
Не как обыкновенный смертный нанес удар Тарзан из племени обезьян, а с безумной яростью, как дикий зверь со стальными мускулами, развитыми лазаньем по деревьям.
Расколовшийся ствол ружья вошел глубоко в расколотый череп, и тяжелое железное дуло согнулось под острым углом.
В тот момент, когда лев бездыханный упал на землю, Джэн Клейтон бросилась в объятия мужа. На короткий миг он прижал дорогое существо к своей могучей груди, но потом вспомнил об угрожающих им опасностях. Со всех сторон львы бросались на новые жертвы. Метавшиеся лошади угрожали растоптать их. Пули оставшихся еще в живых абиссинцев жужжали над самыми их головами.
Оставаться здесь дольше -- значило погибнуть. Тарзан схватил свою Джэн и поднял ее к себе на плечо. Абиссинцы видели, как голый гигант соскочил с дерева в лагерь, и теперь с удивлением смотрели, как он снова вскочил на дерево и исчез так же неожиданно, как и появился, унося с собой их пленницу.
Они слишком были заняты самозащитой, чтобы пытаться остановить его; и они не хотели тратить драгоценных пуль, которые в следующий момент могли пригодиться, чтобы предотвратить нападение дикого врага. И Тарзан беспрепятственно скрылся, унося с собой Джэн. И еще долго до них доносился шум бойни, пока наконец разрозненные звуки не замерли в отдалении.
С сердцем, переполненным радостью, Тарзан направлялся со своей драгоценной ношей к тому месту, где он оставил Верпера.
Он был так счастлив, что решил простить бельгийца и даже помочь ему скрыться от преследующих его властей. Но когда он пришел к этому месту, Верпера там не оказалось. Тарзан несколько раз выкликал его имя, но ответа не последовало.
Убедившись, что человек умышленно скрылся от него, Джон Клейтон решил, что он вовсе не обязан подвергать свою жену дальнейшим опасностям в поисках бельгийца.
-- Своим бегством он признал свою вину, Джэн, -- сказал он. -- Мы предоставим его участи, которую он сам себе уготовил.
Словно возвращающиеся домой голубки, они направились к месту, где некогда был их счастливый дом, а теперь царило опустошение и разорение. Но скоро все это будет восстановлено покорными черными руками преданных вазири.
Их путь лежал мимо деревни Ахмет-Зека, и они увидели на ее месте обгоревшие и дымящиеся остатки частокола и хижин, немых свидетелей гневной мести могучего врага.
-- Это дело вазири! -- воскликнул Тарзан.
-- Да благословит их бог! -- проговорила Джэн.
-- Они должно быть недалеко впереди нас, -- сказал Тарзан. -- Там Басули, а с ним и другие. Золото пропало, пропали сокровища Опара, Джэн. Но мы имеем друг друга и вазири. Нам остались любовь, преданность и дружба. Что значат золото и драгоценности по сравнению с этим!
-- Если бы только был жив Мугамби, -- отвечала она, -- он и другие смельчаки, положившие свою жизнь за меня!
Молча, охваченные радостью и тихой печалью, подвигались они вперед сквозь знакомые джунгли. Под вечер до ушей Тарзана долетел слабый звук отдаленных голосов.
-- Мы приближаемся к вазири, Джэн, -- сказал он. -- Я слышу их голоса впереди нас. Они, вероятно, сделали привал на ночь.
Через полчаса они подошли к толпе черных воинов, которых Басули созвал на войну против разбойников. С ними были женщины их племени, которых они нашли в деревне Ахмет-Зека. Посреди толпы рядом с Басули стояла высокая черная фигура, бросавшаяся в глаза даже среди великанов-Вазири. Это был Мугамби, которого Джэн Клейтон считала умершим под обгоревшими развалинами ее дома.
О, что это была за встреча! До поздней ночи пляски, песни и смех будили звонкое эхо темного леса. Вновь соединившиеся друзья без конца рассказывали друг другу о своих приключениях, своих битвах с дикими зверями и дикими людьми, и заря уже занималась, когда Басули в сотый раз описывал, как он с кучкой своих воинов наблюдал за битвой абиссинцев и разбойников, и как после того, когда разбойники бежали, они вылезли из тростников и унесли с собой драгоценные слитки, чтобы запрятать их в таком месте, где никогда не обнаружит их глаз никакого разбойника. Из их отдельных воспоминаний о бельгийце выяснилась истина относительно предательства Альберта Верпера. И только одна леди Грейсток нашла в нем кое-что достойное похвалы, но и ей самой трудно было связать его многочисленные гнусные поступки с единственным примером чести и благородства.
-- Глубоко в сердце каждого человека заложено зерно справедливости, -- сказал Тарзан. -- Твое доверие больше даже, чем твоя беспомощность, пробудили на мгновение заснувшую совесть этого падшего человека. Этим одним поступком он искупил все.

***

Прошло несколько месяцев. С помощью золота Опара верные вазири восстановили разрушенные поместья Грейстоков. Жизнь обширной африканской фермы вошла в свое русло и потекла тихо и мирно, как до прихода Верпера и араба. Забыты были горе и невзгоды прошлого.
Впервые после долгих месяцев труда лорд Грейсток разрешил себе маленькое развлечение. Была устроена большая охота для того, чтобы преданные им труженики могли отпраздновать окончание своей работы.
Охота оказалась очень удачной, и через десять дней тяжело нагруженные охотники повернули обратно и направились к равнине Вазири.
Лорд и леди Грейсток с Мугамби и Басули ехали впереди колонны, смеясь и разговаривая между собой с той дружеской фамильярностью и свободой, которыми общность интересов связывает честных и умных людей каких бы то ни было рас и племен.
Вдруг лошадь Джэн Клейтон испуганно попятилась от какого-то предмета, спрятанного в траве лесной поляны. Зоркий глаз Тарзана искал объяснение испуга лошади.
-- Что это? -- воскликнул он, соскакивая с седла. Через минуту все четверо окружили кучку человеческих
костей и череп, лежавшие в траве.
Тарзан нагнулся и поднял кожаную сумочку, которая
лежала между обглоданными костями. Крик удивления
сорвался с его губ, когда он прощупал маленькие круглые
предметы внутри ее.
-- Сокровища Опара! -- воскликнул он, высоко поднимая сумочку. -- А вот это -- все, что осталось от Верпера! И он указал на кости у своих ног, Мугамби засмеялся.
-- Взгляни-ка внутрь, Бвана, -- проговорил он, -- и ты увидишь, каковы сокровища Опара. Ты увидишь, за что бельгиец положил свою жизнь.
И чернокожий рассмеялся еще громче.
-- Чему ты смеешься? -- спросил Тарзан.
-- Я наполнил сумочку бельгийца речными камешками, прежде чем убежал из лагеря абиссинцев. Я оставил бельгийцу простые камни и взял с собой то, что он украл у тебя. Открой сумочку -- и ты увидишь.
Тарзан распутал ремешок, завязывавший сумочку, и насыпал горсточку камешков к себе на ладонь. Глаза Мугамби широко раскрылись от удивления, а Джэн Клейтон громко вскрикнула от восторга, когда из порыжевшей, истасканной сумочки посыпались блестящие, ярко сверкающие камешки.
-- Сокровища Опара! -- воскликнул Тарзан. -- Но как попали они снова к Верперу?
Никто не мог ответить на этот вопрос, потому что Чолк и Верпер были мертвы, а кроме них никто этого не знал.
-- Бедняга! -- проговорил человек-обезьяна, вскакивая в седло. -- Даже после смерти он вернул мне потерянное. Пусть же его грехи покоятся вместе с его костями!

Предыдущая страница 17


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Эдгар Берроуз

Тарзан и сокровища Опара

Цикл: "Приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin