Эдгар Берроуз - Тарзан и потерянная империя

Описание Книги

    I. ДОКТОР ФОН ХАРБЕН

Малыш Нкима взволнованно запрыгал на загорелом плече своего хозяина, стрекоча и вопросительно поглядывая то на Тарзана, то в сторону джунглей.
- Нкима что-то заметил, бвана, - сказал Мувиро, помощник предводителя воинов вазири.
- И Тарзан тоже, - проговорил человек-обезьяна.
- Глаза великого бваны зоркие, как у Бары-антилопы, - сказал Мувиро.
- Иначе и быть не может, - с улыбкой отозвался человек-обезьяна. - Тарзан не стал бы человеком, если бы его мать Кала не научила его пользоваться всеми органами чувств, данными ему Малунгу.
- И кто же идет? - спросил Мувиро.
- Отряд мужчин, - ответил Тарзан.
- А что если это недруги? - обеспокоился негр. - Может, предупредить воинов?
Тарзан метнул взгляд на маленький лагерь, где двадцать чернокожих воинов готовились приступить к ужину, и удостоверился в том, что оружие у них, как всегда, наготове.
- Нет, - возразил он. - Вряд ли это необходимо, так как люди идут не таясь, и потом их не так много, чтобы они представляли угрозу.
Нкима же, будучи пессимистом по натуре, а потому всегда ожидая худшего, не на шутку встревожился. Он спрыгнул на землю, стал скакать, словно заведенный, затем схватил Тарзана за руку и потянул за собой.
- Бежим! - закричал он на языке обезьян. - Сюда идут чужие гомангани. Они убьют малыша Нкиму!
- Не бойся, Нкима, - урезонил его человек-обезьяна. - Тарзан и Мувиро не дадут тебя в обиду.
- Я чую запах гомангани, - заверещал Нкима. -
С ними идет один тармангани. Тармангани хуже гомангани. У них гремящие палки, и они хотят убить маленького Нкиму, а также всех его братьев и сестер. Они не щадят никого. Нкиме не по душе тармангани. Нкима боится.
Как и другие обитатели джунглей, Нкима не видел в Тарзане тармангани, то есть белого человека. Он воспринимался неотъемлемой частью джунглей, таким же, как и все звери, а если потребовались бы обобщения, то Нкима отнес бы Тарзана к мангани, великим обезьянам.
Теперь уже все слышали приближение чужих. Воины вазири повернулись на шум и тут же обратили взоры на Тарзана и Мувиро. Увидев, что их предводители не выказывают беспокойства, они продолжили заниматься своими делами.
Первым в лагере появился высокий чернокожий воин. При виде вазири он остановился. Через миг к нему присоединился белый с бородой. Понаблюдав с минуту за лагерем, он выступил вперед, сделав миролюбивый жест. Из джунглей показались дюжина негров, в основном носильщики, судя по тому, что лишь трое или четверо из них имели ружья.
Тарзан и вазири сразу поняли, что имеют дело с небольшим миролюбивым отрядом, и даже Нкима, спрятавшийся на соседнем дереве, бесстрашно прибежал назад, на плечо своего хозяина, всем своим видом демонстрируя презрение.
- Доктор фон Харбен! - воскликнул Тарзан, когда бородач подошел ближе. - Сразу и не узнал вас.
- Бог милостив ко мне, Тарзан из племени обезьян, - проговорил фон Харбен, протягивая руку. - Я как раз искал вас и нашел на два дневных перехода раньше, чем предполагал.
- Мы охотимся на страшного убийцу, - пояснил Тарзан. - С некоторых пор он стал приходить в наш крааль по ночам и убивать самых доблестных людей. Он чрезвычайно хитер. Видимо, это старый коварный лев, которому до сих пор удавалось ускользнуть от Тарзана. Однако что привело вас в страну Тарзана, доктор? Надеюсь, что это чисто дружеский визит и что с моим хорошим другом не произошло ничего серьезного, хотя ваш вид и опровергает мои слова.
- Мне тоже хотелось бы, чтобы это был просто дружеский визит, - сказал фон Харбен, - но, по правде говоря, я пришел просить вашей помощи, ибо у меня неприятности, причем очень серьезные.
- Неужели снова напали арабы, чтобы захватить рабов или награбить слоновой кости? Или, может, люди-леопарды устроили на вас ночную засаду на тропах джунглей?
- Ни то, ни другое. Я пришел по причине личного свойства, из-за моего сына Эриха, которого вы не знаете.
- Да, действительно не знаю, - ответил Тарзан. - Однако вы притомились и, наверное, проголодались. Располагайтесь. Ужин готов. За едой расскажете, каким образом Тарзан сможет помочь вам.
Пока вазири по распоряжению Тарзана помогали неграм фон Харбена устроиться, доктор и человек-обезьяна уселись, скрестив ноги, на землю и принялись за незатейливую трапезу, приготовленную поваром вазири.
Заметив, что гостю не терпится изложить суть дела, Тарзан не стал дожидаться конца ужина, а попросил фон Харбена тотчас же продолжить рассказ.
- Постараюсь в нескольких словах объяснить истинную цель моего визита, - начал фон Харбен. - Эрих - мой единственный сын. Четыре года тому назад в возрасте девятнадцати лет он успешно закончил университет. С тех пор он совершенствовал свои знания в различных университетах Европы, специализируясь в археологии и палеографии. Увлекшись альпинизмом, он во время летних каникул штурмовал самые трудные альпийские вершины. Несколько месяцев назад, приехав навестить меня, он с головой ушел в изучение различных диалектов банту, на которых разговаривают местные племена. Общаясь с туземцами, он узнал из старой, хорошо всем известной легенды о Потерянном Племени гор Вирамвази. Легенда потрясла его, как и многих других, своей кажущейся достоверностью. Эрих задался целью выяснить, насколько она соответствует реальности. Если выявить ее истоки, то, вполне возможно, он сможет отыскать потомков этого Потерянного Племени.
- Мне прекрасно известна эта легенда, - сказал Тарзан. - Туземцы любят ее рассказывать, причем с такими достоверными подробностями, что мне самому не раз хотелось заняться ее проверкой. Правда, до сих пор мне не предоставлялось случая побывать в горах Вирамвази.
- Должен сознаться, - подхватил доктор, - что у меня тоже неоднократно появлялось такое же желание. Я беседовал с туземцами племени багего, обитающими на склонах гор Вирамвази, и они утверждают, что где-то в глубокой долине этой большой горной страны живет племя белых людей. Туземцы поведали о том, что с незапамятных времен ведут с ними торговлю и часто сталкиваются с людьми из Потерянного Племени как в мирное время, так и в ходе воинственных набегов, которые те совершают время от времени на багего. В общем, Эрих решил организовать экспедицию на Вирамвази, и его поддержали, поскольку сочли его подходящим человеком. Его знание местных наречий и опыт общения с туземцами, хотя и кратковременный, давали ему преимущество перед остальными исследователями, пусть даже более образованными. Кроме того, он неплохой альпинист. Иными словами, он подходил по всем статьям, и мне оставалось лишь сожалеть, что я не смогу сопровождать его, поскольку был занят другими делами. Я всячески содействовал ему в подготовке сафари, помог со снаряжением. Сейчас экспедиция находится в пути, а недавно мне стало известно, что кое-кто из его сафари вернулись в свои деревни. Я попытался узнать у них, что к чему, но они меня избегали. Вскоре до меня дошли слухи, из которых я понял, что с сыном что-то случилось, и тогда я решил снарядить спасательную экспедицию. Увы, во всем районе я сумел наскрести всего лишь горстку смельчаков, которые вызвались сопровождать меня в горы. Дело в том, что легенда утверждает, будто в горах Вирамвази обитают злые духи, и туземцы считают, что Потерянное Племя - это банда призраков, алчущих крови. Мне сразу стало ясно, что дезертиры из сафари Эриха успели посеять страх по всему краю. В итоге я был вынужден искать помощи на стороне. Вот почему я здесь и обращаюсь за поддержкой к Тарзану, Повелителю джунглей.
- Я помогу вам, доктор, - пообещал Тарзан, выслушав рассказ.
- Отлично! - оживился фон Харбен. - Я знаю, что вы справитесь. Насколько я успел заметить, у вас здесь человек двадцать плюс четырнадцать моих. Мои люди могут служить носильщиками, а также в качестве аскари. Ваших же все знают как превосходных воинов. Под вашим предводительством мы быстро отыщем дорогу, хотя силы у нас и небольшие. Нет такого уголка, куда бы мы не смогли проникнуть.
Тарзан мотнул головой.
- Нет, доктор, - возразил он, - я пойду один. У меня такое правило. В одиночку добраться быстрее, и когда я один, то у джунглей от меня нет тайн. По пути я получу больше сведений, чем если бы шел еще с кем-нибудь. Вы же понимаете, что обитатели джунглей считают меня за своего и не прячутся при моем появлении, как сделали бы, завидя вас и ваших чернокожих.
- Вы лучше меня знаете, что делать, - произнес фон Харбен. - Не скрою, я хочу пойти с вами и принести пользу, но если вы ответите отказом, то мне ничего не останется, как подчиниться.
- Возвращайтесь назад, доктор, и ждите вестей.
- Когда вы выступаете в горы Вирамвази? Утром? - спросил фон Харбен.
- Я отправляюсь немедленно, - ответил человек-обезьяна.
- Сейчас уже темно, - запротестовал фон Харбен.
- Нынче полнолуние, и я хочу воспользоваться этим, - объяснил Тарзан. - А отдохнуть я смогу в жаркие дневные часы.
Повернувшись, он подозвал Мувиро.
- Бери людей, Мувиро, и возвращайся домой, - распорядился он. - Пусть люди будут готовы выступить в путь по первому моему зову.
- Хорошо, бвана, - сказал Мувиро. - И долго нам ждать?
- Я возьму с собой Нкиму, и если вы мне понадобитесь, то пришлю его в качестве проводника.
- Да, бвана, - ответил Мувиро. - Воины вазири будут в постоянной готовности. Их оружие будет под рукой днем и ночью.
Тарзан вскинул на плечо лук и колчан со стрелами, постоял мгновение, сосредоточиваясь, затем на языке обезьян позвал Нкиму, и пока зверек трусил к нему, повернулся и, не сказав ни слова на прощание, молча направился в джунгли.

    II. ОДИН В ДЖУНГЛЯХ

Эрих фон Харбен вышел из палатки, осмотрелся вокруг и обнаружил, что остался в одиночестве. Его лагерь на склоне гор Вирамвази обезлюдел.
Теперь стало понятно, почему, когда он проснулся, стояла непривычная тишина, вызвавшая у него дурное предчувствие, которое усугубилось тем, что слуга Габула так и не явился на его зов.
В течение всей недели, пока сафари приближалось к наводящим страх горам Вирамвази, его люди дезертировали маленькими группами, по двое-трое.
К минувшему вечеру, когда они сделали привал на склоне горы, от первоначального состава экспедиции оставалось лишь несколько объятых ужасом участников. А теперь и этих не стало - поддавшись ночным страхам, невежественные и суеверные люди позорно бежали от невидимых ужасов нависших гор, бежали, бросив своего хозяина один на один с кровожадными духами умерших.
Беглый осмотр стоянки показал, что лагерь полностью разграблен.
Негры прихватили с собой все запасы, включая оружие и патроны. Нетронутым остался лишь его пистолет "люгер" с подсумком, которые он держал у себя в палатке.
Неплохо зная туземцев, Эрих фон Харбен понимал их психологию, насквозь пронизанную суеверием, имеющим глубокие корни и вынуждающим чернокожих совершать явно бесчеловечные и предательские действия. Поэтому он ничего не предпринял против них, как это сделал бы другой, с меньшим опытом.
Правда, когда они согласились принять участие в походе, то почти ничего не знали о его планах.
Мужество чернокожих оказалось прямо пропорционально расстоянию до Вирамвази. С каждым днем пути оно убывало все ощутимей, пока не настал день, когда они оказались во власти страхов, неподвластных человеческому рассудку, и, потеряв остатки самообладания, бежали сломя голову.
Фон Харбен прекрасно понимал, почему они похитили провизию, ружья и боеприпасы и даже не осуждал их, ибо негры, видимо, решили, что его дело проиграно, а сам он обречен на смерть. К чему оставлять пищу человеку, который почти уже мертвец, в то время как им предстояло возвращаться домой, где с провизией туговато? Для чего ему вообще оружие, если духов гор Вирамвази не берет ничто, тем более оружие простых смертных? Такова была логика их рассуждении, логика простая и неоспоримая.
Фон Харбен устремил взгляд вниз, где по склону среди деревьев спускались его люди, направлявшиеся назад, домой.
Возможно, их еще можно было бы догнать, однако фон Харбен предпочел остаться в одиночестве.
Он поднял глаза ввысь, к вершинам гор, взметнувшимся над ним. Явившись издалека и имея определенную цель, которая находилась где-то за неровными контурами гор, он вовсе не собирался возвращаться назад побежденным.
Проведя день или, может, неделю в этих угрюмых горах, он, вполне вероятно, раскроет тайну легендарного Потерянного Племени, а уж месяца-то точно хватило бы, чтобы окончательно установить, что эта легенда не имеет на сегодняшний день реальной основы. За месяц он досконально разведает горные склоны, которые, судя по очертаниям, вполне доступны для восхождения, и найдет в лучшем случае руины и могильные холмы, свидетельствующие о проживании здесь в древности мифического племени.
Опыт и эрудиция подсказывали Харбену, что легендарное Потерянное Племя, если оно когда-либо существовало, оставило о себе еле приметный след в виде пары-другой предметов и нескольких полуистлевших костей.
Помедлив немного, он вернулся в палатку, сложил в вещевой мешок несколько оставшихся у него нужных вещей, приладил к поясу патронную сумку и вышел наружу, снова обратив взор к таинственным горам Вирамвази.
Помимо пистолета "люгер", у фон Харбена имелся охотничий нож, которым он тут же вырезал себе на всякий случай крепкую большую палку.
Утолив жажду чистой холодной водой из ручья, он возобновил путь, сжимая в руке пистолет, готовый стрелять в любое мелкое животное, годное в пищу. Пройдя совсем немного, он увидел на открытом месте зайца и уложил его одним выстрелом, благодаря судьбу за то, что в свое время не ленился упражняться в стрельбе.
Не сходя с места, он развел огонь, зажарил зайца на вертеле и сытно поел, после чего зажег трубку и растянулся на земле, чтобы спокойно покурить и обдумать план действий.
Будучи человеком мужественным и неунывающим, он решил не отчаиваться и беречь силы для предстоящего трудного перехода.
После короткого отдыха Эрих фон Харбен начал подъем, который продолжался весь день. Он выбирал самый длинный путь, когда того требовали соображения безопасности, полагаясь на свой опыт скалолаза, и не забывал делать частые передышки. Ночь застала его довольно высоко в горах, неподалеку от самой вершины, которую было видно с равнины.
Что находилось впереди, он не знал, но опыт подсказывал, что там, скорее всего, новые хребты и новые грозные вершины.
Улегшись на земле, он завернулся в одеяло, принесенное с места последней стоянки. Снизу из джунглей слышался шум, приглушаемый расстоянием, - завывание шакалов, а в отдалении - глухой львиный рык.
На рассвете он проснулся от рычания леопарда, доносившегося уже не из джунглей, а откуда-то со склона. Он знал, что этот ночной хищник представляет большую опасность, возможно, самую серьезную из тех, что могли выпасть на его долю, и горько пожалел об утрате своего крупнокалиберного ружья.
Страха он не испытывал, ибо понимал маловероятность того, что леопард выберет его своей добычей и нападет, но поскольку такая возможность все же существовала, он развел костер из собранных накануне сухих веток. Подсев поближе к огню, он с благодарностью вбирал в себя его тепло, так как ночь выдалась очень холодная.
В какой-то миг ему почудилось некое движение за кругом света от костра, но он не увидел фосфоресцирующих глаз, и вскоре все затихло. Потом, видимо, он заснул, ибо следующее, что он увидел, был дневной свет, и только остывшая зола указывала на костровище.
Фон Харбен поднялся, ощущая озноб, и, не позавтракав, покинул бесприютную стоянку, зорко высматривая новую добычу.
Рельеф не представлял особых трудностей для опытного скалолаза, и от волнения при мысли о том, что ожидает его за горным хребтом, до которого оставалось совсем немного, фон Харбен начисто позабыл про голод.
Исследователя всегда манит к себе неизведанная вершина.
Какие новые горизонты откроются? Какие тайны предстанут его пытливому взору, когда он достигнет вершины?
Руководствуясь здравым смыслом и опытом, он сознавал, что, покорив вершину, не обнаружит ничего потрясающего, кроме очередного хребта, который ему предстоит преодолеть. Во всяком случае, так он внушал себе, хотя в глубине души ему страстно хотелось увидеть нечто неожиданное, такое, что удовлетворило бы его честолюбивые помыслы и мечты исследователя.
Несмотря на уравновешенный и даже флегматичный характер, фон Харбен пришел в сильнейшее возбуждение, преодолевая оставшееся до вершины расстояние. Взобравшись наверх, он увидел перед собой волнистое плоскогорье, местами поросшее чахлыми деревцами, искореженными ветром, а вдали, как он и предвидел, смутно угадывался следующий горный хребет, окрашенный туманом в пурпурный цвет. Что это за земля между двумя цепями гор? При мысли о возможных скорых открытиях у фон Харбена заколотилось сердце, поскольку местность совершенно отличалась от той, какую он ожидал увидеть. Горы отодвинулись на задний план, уступив место непритязательному ландшафту, чрезвычайно заинтересовавшему фон Харбена.
Охваченный воодушевлением, фон Харбен, позабыв про голод и одиночество, направился по плоскогорью на север. Земля была бесплодная, усыпанная камнями и в целом малопримечательная. Пройдя с милю, фон Харбен забеспокоился. Если местность останется такой же вплоть до гор, смутно видневшихся вдали, то он не только не обнаружит ничего любопытного, но и окажется без еды.
Приуныв от этих мыслей, он вдруг заметил, что в ландшафте как будто произошли неясные изменения.
Фон Харбену почудилось, что он видит мираж.
Далекие горы, казалось, вздымаются из гигантской зияющей пустоты, образуя как бы берег глубокого безводного моря. Пораженный фон Харбен остановился как вкопанный. Плоскогорье резко оборвалось у его ног, и внизу до самых гор простирался огромный провал, грандиозный каньон, подобный тому, что образовал ущелье Колорадо, известное во всем мире.
Здесь же происхождение этой пропасти было совершенно иным. Всюду виднелись признаки эрозии. Мрачные стены были глубоко размыты водой.
Снизу вверх, лепясь к стенам каньона, поднимались причудливые башни, башенки и минареты, высеченные природой из гранита, а внизу простиралось огромное дно ущелья, казавшееся сверху ровным, словно бильярдный стол. Увиденное зрелище потрясло фон Харбена, приведя его в состояние гипнотического восхищения, но мало-помалу его взгляд стал отмечать отдельные детали поразительной картины.
Противоположная стена каньона находилась на расстоянии пятнадцати-двадцати миль к северу, и это было наиболее узкое место. Справа к востоку и слева к западу каньон был настолько широким, что фон Харбен затруднялся определить истинные размеры.
Исследователю казалось, что он различает стену, ограничивающую ущелье на востоке, но с того места, где он стоял, западная оконечность не проглядывалась. Однако стена, которая попала в поле его зрения, тянулась с востока на запад не менее чем на двадцать пять-тридцать миль. Почти прямо под ним раскинулось большое озеро или болото, занимавшее значительную часть восточной стороны каньона. Он увидел несколько извилистых потоков воды, огибавших заросли тростника, а на самом озере, ближе к северному берегу, довольно большой остров. Поодаль виднелась еще одна лента, похожая на дорогу.
На западе каньона рос густой лес, а между ним и озером двигались фигуры. Фон Харбену показалось, что там пасутся животные.
Зрелище вызвало горячий энтузиазм у исследователя. Там, внизу, без сомнения, обитало загадочное Потерянное Племя гор Вирамвази, чью тайну прекрасно охраняла природа, благодаря барьеру из страшных отвесных скал, а также суеверию негров, невежественных жителей внешних отрогов гор,
Всюду, куда достигал взгляд, тянулась отвесная стена, исключавшая малейшую возможность спуска.
Фон Харбен медленно пошел вдоль края, пытаясь найти хоть какой-нибудь

1 Следующая страница


ход в заколдованную долину, хоть какую-нибудь лазейку. Стало уже смеркаться, а он прошел лишь небольшую часть пути, так ничего и не обнаружив, кроме все той же отвесной стены, высившейся в самом низком месте не менее чем на девятьсот футов, одинаково неприступной на всем своем протяжении.
В сгущавшихся сумерках фон Харбен неожиданно набрел на узкую расщелину, перерезавшую гранитную стену. Внутри виднелись застрявшие обломки горной породы, образуя нечто вроде спуска, но в темноте было невозможно установить, далеко ли вниз ведет этот ненадежный, рискованный ход.
Фон Харбен перегнулся, внимательно изучая стену. Та уходила вниз серией внушительных уступов и террас до трехсот футов в высоту, в то время как вся стена составляла тысячу двести футов. Если бы расщелина вывела его к следующей террасе, то тем самым устранилась бы часть препятствий, так как в том месте склон не был сплошным, а значит там вполне могли существовать проходы, которыми фон Харбен сумел бы воспользоваться, будучи опытным скалолазом.
Голодный и продрогший ученый опустился на землю, уставившись в пустоту, где мрак становился все гуще и гуще.
Через некоторое время далеко внизу загорелся огонь, потом еще несколько. С каждым разом фон Харбена охватывало все более сильное волнение, поскольку он понимал, что огни означают присутствие человека. Особенно много костров появилось на том участке, где, как считал фон Харбен, располагался остров.
Что это за люди, которые развели костры? Дружелюбны ли они или, наоборот, воинственны? Принадлежали ли они к обычному африканскому племени, либо же легенда имела под собой реальное основание, и люди, которые готовили сейчас внизу свою вечернюю трапезу на кострах, являлись белыми из Потерянного Племени?
И что это за звуки? Фон Харбен напрягся, стараясь уловить невнятный шум, идущий из пропасти, наводненной мраком, и наконец понял, что слышит человеческие голоса. Вскоре к ним примешался рев дикого зверя, прозвучавший подобно отдаленному грому. И тогда, успокоенный этими звуками, фон Харбен поддался усталости и мгновенно заснул, отрешившись от холода и голода.
С наступлением утра фон Харбен собрал ветки от карликовых деревьев, росших поблизости, и развел огонь, чтобы согреться. Пищи у него не было, и вообще в течение всего предыдущего дня он не видел ни малейших признаков жизни, за исключением животных, бродивших на большом зеленом лугу на дне каньона, куда еще только предстояло спуститься.
Фон Харбен понимал, что должен поесть и как можно скорее. Пища же находилась только в одном направлении, далеко внизу. Обогревшись у костра, он принялся исследовать расщелину при дневном свете. Сверху в расщелине обнаружились просветы, сулившие возможность спуска, и фон Харбен решил рискнуть.
Хотя в эту минуту он чувствовал себя полным сил и энергии, он прекрасно сознавал и другое - силы его убывали и будут убывать еще быстрее, как только он начнет головокружительный спуск по вертикали.
Даже Эриху фон Харбену, молодому самоуверенному энтузиасту, то, что он собирался предпринять, казалось чистой воды самоубийством, но, с другой стороны, до сих пор как альпинист он всегда умел найти выход из самых сложных ситуаций, и с этой слабой надеждой он начал спуск в неизвестность.
Едва он склонился над расщелиной, как услышал за спиной звук шагов. Фон Харбен резко повернулся, выхватывая "люгер".

    III. НКИМА БОИТСЯ

Малыш Нкима припустил по верхушкам деревьев и, вереща от возбуждения, спрыгнул на колени к Тарзану из племени обезьян, устроившемуся на большой ветке гигантского дерева. Прислонившись спиной к шероховатому стволу, человек-обезьяна отдыхал после охоты и аппетитной трапезы.
- Гомангани! - взвизгнул Нкима. - Гомангани идут!
- Угомонись, - сказал Тарзан. - Ты уже порядком надоел всем гомангани.
- Они убьют маленького Нкиму, - захныкал зверек. - Это чужие гомангани, и с ними нет ни одного тармангани.
- Нкима уверен, что все только и мечтают расправиться с ним, - усмехнулся Тарзан. - Но вот уже много лет прошло, а он живой и невредимый.
- Сабор, Шита, Нума гомангани и Гиста-змея любят полакомиться маленьким Нкимой, - запротестовала обезьянка. - Оттого я и боюсь.
- Не бойся, Нкима, - сказал человек-обезьяна. - Тарзан никому не даст тебя в обиду.
- Там гомангани! - не унимался Нкима. - Убей их! Нкиме не нравятся гомангани. Тарзан неспешно поднялся.
- Иду, - произнес он. - Нкима может пойти со мной или спрятаться на время в безопасном месте.
- Нкима не трус, - запальчиво ответила обезьянка. - Я пойду сражаться вместе с Тарзаном из племени обезьян.
Зверек запрыгнул на спину человека-обезьяны, обхватил лапками его бронзовую шею и с этой благоприятной позиции стал с опаской выглядывать то из-за одного плеча, то из-за другого.
Тарзан молча устремился по деревьям туда, где Нкима обнаружил негров, и вскоре увидел под собой десятка два туземцев, шедших гурьбой по тропе.
Все они несли тюки разных габаритов, а некоторые из негров имели при себе ружья. По внешнему виду поклажи Тарзан определил, что ее хозяин - белый человек.
Повелитель джунглей окликнул чернокожих. Те испуганно остановились, со страхом таращась вверх.
- Не бойтесь, я - Тарзан из племени обезьян, - успокоил их Тарзан.
Он с легкостью приземлился среди них на тропу. В тот же миг Нкима слетел с его плеча, стремглав метнулся вверх по дереву, уселся на высокой ветке и принялся плаксиво верещать, начисто позабыв про свое недавнее бахвальство.
- Где ваш хозяин? - спросил Тарзан.
Угрюмые негры опустили глаза и ничего не ответили.
- Где фон Харбен, ваш бвана? - допытывался Тарзан.
Ближний к нему носильщик беспокойно зашевелился.
- Он умер, - буркнул негр.
- Как умер? - недоуменно спросил Тарзан. Негр мялся, пока не нашелся:
- Его растоптал раненый слон, - выпалил он.
- Где тело бваны?
- Мы не смогли его найти.
- Тогда почему вы решили, что его убил слон? - спросил человек-обезьяна.
- Потому что бвана ушел из лагеря и не вернулся, - вмешался второй негр. - Там кружил слон, и мы подумали, что он убил бвану.
- Вы говорите неправду, - сказал Тарзан.
- Я скажу тебе правду, - заговорил третий негр. - Бвана поднялся в горы Вирамвази, и разгневанные духи умерших забрали его с собой.
- А теперь я скажу вам правду, - суровым голосом произнес Тарзан. - Вы бросили своего хозяина на произвол судьбы.
- Мы испугались, - стал оправдываться третий чернокожий. - Мы предупреждали, чтобы он не поднимался в горы. Умоляли его вернуться назад, но он не послушался, и духи мертвых унесли его.
- Когда это произошло? - спросил человек-обезьяна.
- Дней шесть-семь, а может, десять тому назад. Точно не помню.
- Где вы его оставили?
Негры наперебой бросились описывать местонахождение их последней стоянки на склоне Вирамвази.
- Ступайте по домам в свою страну Урамби. Если понадобится, я вас разыщу. Если ваш бвана мертв, будете сурово наказаны, - подытожил Тарзан.
Запрыгнув на дерево, человек-обезьяна исчез из поля зрения незадачливых негров в направлении Вирамвази. Малыш Нкима с пронзительным визгом бросился ему вдогонку.
Из разговора с неграми Тарзан заключил, что те предательски бросили фон Харбена и что молодой ученый скорее всего двинется следом за ними. Не будучи знаком с Эрихом фон Харбеном, Тарзан, разумеется, предположил, что, оказавшись один, тот не станет пробиваться к неизведанным, грозным тайнам гор Вирамвази, а осмотрительно предпочтет по возможности быстрее добраться до своих.
С этими мыслями человек-обезьяна торопливо двигался вперед маршрутом негров, ожидая встретить фон Харбена с минуты на минуту.
Предположение Тарзана однако не оправдалось, и он потерял немало времени, высматривая фон Харбена, но, тем не менее, шел он гораздо быстрее чернокожих и оказался у подножия Вирамвази уже на третий день пути.
Здесь он с большим трудом отыскал место, где фон Харбен был покинут своими людьми, так как проливной дождь и ветер уничтожили следы. Он нашел палатку, сорванную ветром, но фон Харбена так и не обнаружил. Не найдя следов белого человека в джунглях, указывавших бы на то, что ученый бросился догонять дезертиров, Тарзан пришел к выводу, что если фон Харбен не погиб, то искать его следует среди таинственных отрогов Вирамвази, где ему угрожают неведомые опасности.
- Нкима, - обратился человек-обезьяна к зверьку, - когда поиск затруднен, то, как говорят тармангани, человек ищет иглу в стоге сена. Как, по-твоему, в этом скоплении гор мы отыщем нашу иглу?
- Пошли назад, - заныл Нкима. - Там тепло. Здесь дует ветер, а наверху еще холоднее. Это не место для ману, маленькой обезьянки.
- И все же, Нкима, мы поднимемся туда. Обезьянка испуганно заверещала, обратив мордочку к грозным вершинам.
- Малыш Нкима боится! В этих местах у пантеры Шиты логово!
Тарзан молча усмехнулся и зашагал в гору.
Поднимаясь по диагонали на запад, Тарзан, надеявшийся на случайную встречу с фон Харбеном, на самом деле двигался в направлении, противоположному тому, которым шел разыскиваемый им человек. По замыслу Тарзана, если он, достигнув вершины, не обнаружит следов фон Харбена, то двинется в обратную сторону, на восток, и станет искать на большей высоте. По мере того, как человек-обезьяна продвигался вверх, склон делался все круче и сложнее, пока не превратился в вертикальную преграду, усыпанную у основания обломками скал. Лес, который рос ниже по склону, сменился на этом участке редкими карликовыми деревьями.
Тарзан стал карабкаться через камни, надеясь обнаружить какую-нибудь тропу, и настолько увлекся, что не заметил небольшую группу негритянских воинов, наблюдавших за ним снизу, из укрытия деревьев. Даже Нкима, обычно не терявший бдительности, как и его хозяин, не увидел людей, занятый, как и тот, поисками тропы.
Нкима глубоко страдал. Дул ненавистный ему ветер, вокруг ощущался сильный запах пантеры Шиты, а совсем неподалеку виднелись выступы, с которых Шита в любую секунду могла наброситься на них. От страха у Нкимы сердце сжалось в слабо пульсирующий комочек.
Через некоторое время они попали в особенно трудное место. Справа высилась отвесная стена, слева тянулся крутой обрыв. Один неверный шаг и Тарзан полетел бы вниз, а тут как назло путь был усыпан множеством острых шатких камней. Вскоре впереди обозначился поворот. Если дорога за поворотом станет хуже, то придется поворачивать назад.
На углу, где проход сужался, Тарзан на мгновение потерял равновесие, и из-под его ног сорвался камень. Решив, что Тарзан падает, Нкима завопил во весь голос и спрыгнул с его спины, оттолкнувшись с такой силой, что человек-обезьяна упал и покатился вниз.
Если бы не выходка Нкимы, то Тарзан без труда сохранил бы равновесие, но получилось так, что человек-обезьяна стал съезжать по склону головой вниз, пока не угодил в карликовые деревья, цепко державшиеся корнями за скалу.
Охваченный ужасом Нкима бросился к хозяину, истошно запричитал ему на ухо, силясь поднять с земли, но человек-обезьяна лежал неподвижно. Из раны на виске из-под шапки темных волос текла тоненькая струйка крови.
И пока Нкима предавался отчаянию, наблюдавшие за ними снизу чернокожие воины стали быстро карабкаться вверх, подбираясь к зверьку и его неподвижному хозяину.

    IV. ВОЗВРАЩЕНИЕ ГАБУЛЫ

Круто обернувшись на звуки приближающихся шагов, Эрих фон Харбен увидел подошедшего негра с ружьем.
- Габула! - воскликнул белый, опуская пистолет. - Откуда ты взялся?
- Бвана, - сказал негр, - я не мог бросить тебя на растерзание духам, обитающим в этих горах.
Фон Харбен с недоверием уставился на чернокожего.
- Но если ты веришь в духов, Габула, то почему же ты не боишься, что они убьют и тебя тоже?
- Смерти все равно не миновать, бвана, - ответил Габула. - Странно, что тебя не прикончили в первую же ночь. Ну а нынче нас обоих уж точно убьют.
- И ты все-таки последовал за мной. Почему?
- Ты был добр ко мне, бвана, - ответил негр. - И твой отец тоже никогда не обижал меня. Я поддался всеобщей панике и убежал вместе с остальными, но вот вернулся. Или я сделал неправильно?
- Нет, Габула, ты поступил как надо. Впрочем, твои товарищи тоже считали, что поступают по справедливости...
- Габула не такой, как они, - горделиво возразил негр. - Габула - баторо.
- Габула - храбрый воин, - подтвердил фон Харбен. - В духов же я не верю и не боюсь их, но ты и твои соплеменники верите, поэтому с твоей стороны было смелостью вернуться назад. Однако я тебя не удерживаю. Можешь отправляться обратно, Габула.
- Правда? - обрадовался Габула. - Бвана собрался идти назад? Замечательно! Габула вернется с ним.
- Нет, я намерен спуститься вниз, в каньон, - проговорил фон Харбен, указывая в пропасть.
Габула глянул туда. От потрясения глаза его полезли из орбит, нижняя челюсть отвалилась.
- Но, бвана, даже если человеческое существо исхитрится каким-то образом спуститься по этой жуткой стене, где нет никакой опоры для ног и для рук, то оно наверняка погибнет прежде, чем достигнет дна. Ведь это скорее всего земля Потерянного Племени, что по преданию расположена в сердце гор Вирамвази. Там обитают духи умерших.
- Не ходи со мной, Габула, - предостерег его фон Харбен. - Возвращайся к своим.
- Каким образом ты надеешься спуститься вниз? - спросил чернокожий.
- Сам толком не знаю. Для начала полезу в эту расщелину, а там видно будет.
- А если расщелина никуда не выведет? - спросил Габула.
- Я просто обязан найти проход! Габула сокрушенно покачал головой.
- А если тебе все-таки удастся достичь дна, бвана, но окажется, что никаких духов там нет, либо же есть, но они неопасные, то как ты думаешь вернуться?
Фон Харбен пожал плечами и с улыбкой протянул Руку.
- Прощай, Габула! - сказал он. - Ты храбрый парень.
Но Габула руки не пожал.
- Я иду с тобой, - решительно заявил он. - Даже несмотря на то, что обратной дороги может и не быть.
- Странный ты человек, Габула. То ты боишься духов и мечтаешь поскорее оказаться дома, то хочешь идти со мной, хотя я даю тебе возможность вернуться.
- Я поклялся служить тебе, бвана, а я - баторо, - ответил Габула.
- Осталось только поблагодарить Всевышнего за то, что ты - баторо, - сказал фон Харбен, - ибо небу известно, насколько мне необходима сейчас помощь. Если мы не хотим умереть с голода, то нужно немедленно спускаться вниз.
- Я принес еды, - сказал Габула. - Подумал, что ты проголодаешься и кое-что прихватил.
Развернув принесенный с собой сверток, Габула указал на плитки шоколада и пакеты с консервами, которые фон Харбен отложил в качестве неприкосновенного запаса. Для голодного белого это было как манна небесная, и он не дал себя долго уговаривать. Утолив голод, фон Харбен почувствовал прилив сил, а вместе с силами к нему вернулась уверенность. Повеселев, он начал спуск в каньон.
Габула замешкался. Дело в том, что его племя в течение многих поколений жило на равнине, в джунглях, оттого-то страшная пропасть внушала ему такой ужас. Однако чувство чести и родовой гордости взяло наконец верх, и он последовал за своим хозяином, старательно скрывая охватившее его смятение.
Спуск через расщелину был менее сложным, чем казалось сверху. Обломки скал, частично засыпавшие ее, держались прочно, так что взаимная помощь понадобилась скалолазам всего несколько раз, но именно в такие моменты фон Харбен особенно остро ощущал, что без Габулы пришлось бы туго.
Так они продвигались вниз, пока не наткнулись на каменный завал, перекрывший всю расщелину. Фон Харбен осторожно приблизился к внешнему краю и обнаружил, что до следующего уступа не менее тридцати футов вертикального спуска. У исследователя сжалось сердце. Вернуться тем же путем обратно было свыше их сил и возможностей. Перегнувшись через край, он увидел в нескольких футах продолжение расщелины, которая значительно сужалась и была не шире семи футов.
Если бы ему с Габулой удалось забраться в расщелину, то они без труда спустились бы, держась за стены. Но для этого требовалось перелезть Через громадный валун на самом краю обрыва, а это уже предполагало акробатическую ловкость, чем Габула похвастаться никак не мог.
Проблема легко решилась бы при помощи веревки, но ее у них не было. Когда осмотр расщелины показал, что нужно другое решение, фон Харбен со вздохом отступил, так как решение не приходило ему в голову.
При виде того, что фон Харбен исследует внешний край обрыва, Габула забился в самый дальний угол, обливаясь холодным потом. Его едва не парализовало при мысли, что хозяин выберет именно этот путь и велит ему спускаться по валуну. И все же, если бы фон Харбен пошел, Габула последовал бы за ним.
Эрих фон Харбен долгое время сидел, сосредоточенно размышляя и исследуя трещину. Если бы не валун, они спокойно спустились бы на следующий уступ, но такую громадину можно было сдвинуть разве что только зарядом динамита.
Фон Харбен перевел взгляд с валуна на валявшиеся рядом обломки скал, и тут его осенило.
- Иди сюда, Габула, - сказал он, - поможешь мне сбросить камни. Мне кажется, это единственная наша надежда выбраться из западни, в которую мы угодили по моей вине.
- Да, бвана, - откликнулся Габула и немедленно принялся за дело, хотя не понимал, для чего понадобилось сталкивать тяжеленные камни в каньон.
Грохот падающих камней привел Габулу в неописуемый восторг, и он с удесятеренным рвением принялся катить камни к обрыву.
- Только смотри не тронь вон те, а не то произойдет обвал и нас погребет заживо, - предупредил фон Харбен. - Тогда нам будет уже не до тайны Потерянного Племени.
- Хорошо, бвана, - отозвался Габула.
Взявшись за большой валун, он покатил его к краю.
- Гляди, бвана! - воскликнул он, указывая на место, где только что лежал валун.
Фон Харбен увидел отверстие величиной с человеческую голову, ведущее в расщелину.
- Благодари Ноемене, тотем твоего племени! - вскричал белый. - Вот это удача! Кажется, мы спасены.
Не теряя времени, они принялись расширять лаз, выбирая плотно лежавшие камни, блокировавшие расщелину с незапамятных времен, и выбрасывая их наружу.
Обломки скал с грохотом полетели вниз, ударяясь о камни.
Шум не остался незамеченным. Высокий стройный негр поднял глаза и окликнул своих товарищей, с которыми находился в лодке на болотистом озере на дне каньона.
- Большая стена падает, - сказал он.
- Всего-то парочка камней, - отозвался другой. - Ерунда.
- Такое бывает только после сильного дождя, - сказал первый. - А

Предыдущая страница 2 Следующая страница


предсказание говорит, что большая стена рухнет.
- Может, это демон, что обитает в расщелине, - предположил третий. - Нужно скорее рассказать хозяевам.
- Подождем еще, может, что и увидим, - сказал первый. - Если мы поспешим доложить, что с большой стены упала парочка камней, нас поднимут на смех.
Между тем фон Харбен и Габула расширили проем настолько, чтобы можно было протиснуться. Через отверстие белый человек увидел неровные стены расщелины, выводящей к следующему выступу. Эту часть спуска можно было уже считать преодоленной.
- Спустимся по одному, Габула, - сказал фон Харбен. - Я пойду первым. Внимательно наблюдай за мной и делай все, как я.
- Да, бвана, я полезу за тобой, - сказал Габула. - Постараюсь повторять все твои движения.
Фон Харбен протиснулся в расщелину, уперся о стены руками и ногами и медленно начал спуск. Несколько минут спустя Габула увидел, что хозяин достиг уступа живой и невредимый, и, хотя негра пробирала дрожь, он не колеблясь последовал за ним.
- Вот он, демон! В облике человека! - заволновался чернокожий воин в лодке, завидев вышедшего из расщелины фон Харбена.
Схоронившись за высоким густым папирусом, негры наблюдали. Несколько мгновений спустя на уступе появился Габула.
- Ну уж теперь-то мы должны поспешить с известием к хозяевам, - сказал один из негров.
- Нет, - возразил первый. - Возможно, они демоны, но выглядят, как люди. Подождем, пока не выясним, кто они и почему здесь оказались.
Следующий этап спуска был гораздо проще, так как склон стал более пологим. Многочисленные валуны загораживали вид на озеро и каньон. Как правило, спуск был легче между более высокими валунами, скрывавшими от скалолазов долину, и тогда наблюдатели в лодке теряли пришельцев из поля зрения.
Преодолев второй уступ, фон Харбен и Габула вышли к тропе, проложенной сквозь густую растительность. Пышная листва деревьев указывала на обилие воды. Вскоре фон Харбен, спускавшийся первым, обнаружил родник, откуда вытекал ручей, бежавший вниз.
Утолив жажду и передохнув, они вновь двинулись в путь, следуя вдоль ручья и не встречая особых препятствий.
В течение всего времени они практически не видели ни озера, ни дна каньона, и когда наконец оказались внизу, то остановились, любуясь открывшимся пейзажем.
Заболоченное озеро было так густо усеяно водяными растениями, что фон Харбен не сумел определить его истинных размеров, ибо зелень камышей и окружающих лугов сливались воедино. Открытые участки воды представляли собой извилистые дорожки, ведущие в разных направлениях.
И пока фон Харбен с Габулой разглядывали этот незнакомый, таинственный мир, за ними из лодки пристально наблюдали чернокожие воины.
С такого расстояния негры были не в состоянии толком разглядеть пришельцев, однако вожак уверил их, что это не демоны.
- Почему ты так решил? - спросил один из негров.
- Если демон захотел бы спуститься с большой стены, то не стал бы выбирать самый трудный путь, - ответил вожак, - а превратился бы в птицу и слетел бы вниз.
Задавший вопрос негр сконфуженно поскреб затылок, сраженный неоспоримостью аргумента. Не найдя ничего лучшего, он предложил тотчас же пойти и рассказать об увиденном.
Первые же шаги по покрытому травой лугу показали фон Харбену, что это опасное болото, из которого можно выбраться только с большим трудом. Вернувшись на твердую почву, он принялся искать иной путь в глубь каньона, но вскоре обнаружил, что по обе стороны ручья болото простирается вплоть до подножия нижних уступов, которые, хоть и не очень высокие, все же являлись непреодолимым препятствием.
Можно было бы повернуть назад и поискать дорогу в каньон в западном направлении, однако это предприятие казалось сомнительным, а кроме того он и Габула едва не падали с ног от усталости. Поэтому они предпочли поискать по возможности более легкий путь.
Фон Харбен обратил внимание на то, что впадавший в болото ручей имеет довольно быстрое течение, а это означало, что дно, видимо, свободно от ила, и если ручей не слишком глубок, то его вполне можно использовать как дорогу.
Проверяя свое предположение, фон Харбен погрузился в воду, держась за один конец палки, тогда как Габула держал другой. Вода доходила ему до пояса, дно же было твердое.
- Полезай в воду, Габула. Глядишь и доберемся до озера.
По мере их продвижения вперед уровень воды не особенно поднимался. Пару раз им встретились глубокие ямы, которые они преодолели вплавь, а были и места, где вода едва доходила до колен. Так они двигались вперед, не видя берега, а лишь прибрежные заросли папируса высотой в сорок-пятьдесят футов над уровнем воды.
- Что-то я не вижу там суши, - сказал фон Харбен, - но зато мы можем воспользоваться корнями папируса, они вполне нас выдержат. Постараемся пробраться к западному берегу озера. Когда мы спускались, я заметил, что местность там возвышенная.
Достигнув зарослей папируса, фон Харбен забрался на прочный корень, и в тот же миг из чащи вынырнула лодка с воинами цвета эбенового дерева, потрясающими оружием.

    V. ДУХ ПРЕДКА

Лукеди из племени багего принес молока в сосуде из выдолбленной тыквы. Перед входом в деревенский шалаш его встретили два дюжих воина-охранника с копьями.
- Ниуото прислал для пленника молоко, - сказал Лукеди. - Он очнулся?
- Иди посмотри, - сказал один из часовых. Лукеди зашел в шалаш и при тусклом свете увидел силуэт белого мужчины-гиганта, сидевшего на грязном полу. Негр уставился на него во все глаза. У пленника были связаны за спиной руки, а лодыжки ног стянуты прочной волокнистой веревкой.
- Я принес пищу, - сказал Лукеди, ставя тыкву на землю рядом с пленником.
- Как же мне есть со связанными руками? - спросил Тарзан.
Лукеди почесал в затылке.
- Не знаю, - сказал он. - Ниуото велел доставить еду, но не сказал, чтобы я развязал тебе руки.
- Разрежь веревки, - попросил Тарзан, - иначе я не смогу есть.
В шалаш заглянул охранник.
- Что он говорит? - спросил он.
- Говорит, что не может есть со связанными руками, - ответил Лукеди.
Охранник пожал плечами.
- Тогда оставь еду. Считай, что поручение ты выполнил.
Лукеди собрался уходить.
- Погоди, - остановил его Тарзан. - Кто такой Ниуото?
- Вождь племени багего, - ответил Лукеди.
- Ступай к нему и передай, что я хочу его видеть. Скажи ему также, что я не могу есть, пока мне не развяжут руки.
После получасовой отлучки Лукеди вернулся, неся старую, ржавую цепь для рабов и висячий замок.
- Ниуото посоветовал приковать его к центральному столбу, а уж потом развязать руки, - сказал он охране.
Втроем они вошли в шалаш, где Лукеди прикрепил цепь к столбу, обмотал вокруг шеи пленника и навесил замок.
- Развяжи ему руки, - сказал Лукеди одному из охранников.
- Сам развяжи, - отказался тот. - Ниуото велел тебе, так что ты и делай, а мне он ничего не говорил. Лукеди заколебался. Он явно боялся.
- Мы будем рядом со своими копьями, - успокоил его охранник. - Тогда он не сможет причинить тебе вреда.
- Я его не трону, - проговорил Тарзан. - Но кто вы такие? И кто, по-вашему, я? Один из охранников рассмеялся.
- Спрашивает, кто мы, словно сам не знает!
- А про тебя нам все известно, - сказал другой воин.
- Я Тарзан из племени обезьян, - сказал пленник, - и ничего не имею против племени багего.
Охранник, говоривший последним, снова засмеялся и с издевкой сказал:
- Может, тебя так и зовут. У вас, людей Потерянного Племени, странные имена. Может, ты и не имеешь ничего против племени багего, но вот у багего к тебе масса претензий.
Продолжая смеяться, он вышел из шалаша, расположенного на склоне западной оконечности горной цепи Вирамвази.
Между тем молодой Лукеди завороженно глядел на пленника, словно тот являлся божеством.
Тарзан взял тыкву и выпил молоко. Лукеди ни на миг не спускал с него глаз.
- Как тебя зовут? - спросил Тарзан.
- Лукеди, - ответил юноша.
- Ты что-нибудь слышал о Тарзане из племени обезьян?
- Нет, - ответил тот.
- Как по-твоему, я кто? - снова спросил человек-обезьяна.
- Мы считаем, что ты из Потерянного Племени.
- А я слышал из рассказов, что люди Потерянного Племени на самом деле духи мертвых, - сказал Тарзан.
- Этого я не знаю, - признался Лукеди. - Одни считают так, другие иначе, но ты-то знаешь правду, ведь ты один из них.
- Я не из их числа, - сказал Тарзан. - Я пришел издалека, однако наслышан о багего и о Потерянном Племени.
- Не верю я тебе, - сказал Лукеди.
- Напрасно, я говорю правду. Лукеди поскреб затылок.
- Пожалуй, ты не обманываешь, - произнес он. - Ты одет иначе, чем люди из Потерянного Племени, и оружие у тебя другое, чем у них.
- А сам ты видел это племя? - поинтересовался Тарзан.
- Много раз, - ответил Лукеди. - Раз в году они выходят из глубины гор Вирамвази, и мы обмениваемся с ними товарами. Они приносят сушеную рыбу, улиток и оружие, а взамен получают соль, коз и коров.
- Но если вы с ними мирно торгуете, то почему меня взяли в плен, раз я, по-вашему, один из них? - спросил Тарзан.
- Торгуем мы только раз в году, а в остальное время враждуем.
- Но почему?
- Время от времени они нападают на нас, захватывают в плен мужчин, женщин и детей и уводят в горы Вирамвази. А что с ними делают, мы не знаем, они исчезают бесследно. Может, их съедают.
- А ваш вождь, как он намерен поступить со мной? - спросил Тарзан.
- Не знаю, - сказал Лукеди, - но мне кажется, он собирается сжечь тебя заживо. В этом случае ты и твой дух будете уничтожены и уже не сможете вернуться, чтобы преследовать и тревожить нас.
- Не знаешь, появлялся ли недавно в этих краях белый человек? - спросил Тарзан.
- Нет, - ответил юноша. - Много лет тому назад, когда меня еще на свете не было, пришли двое белых. Они утверждали, что не принадлежат к Потерянному Племени, но им не поверили. Их убили. Мне пора идти. Завтра принесу еще молока.
Когда Лукеди ушел, Тарзан улегся на полу и попытался заснуть. Поначалу ему мешали посторонние звуки, но наконец он погрузился в забытье. Когда он проснулся, то не смог определить, сколько времени прошло. Выросший бок о бок с животными, он обладал способностью моментально просыпаться. И сейчас, открыв глаза, он мгновенно понял, что разбудивший его шум шел от животного, пытавшегося проникнуть в шалаш через крышу.
Едкий дым от костра, на котором готовилась пища для деревни, наполнил воздух до такой степени, что Тарзан не смог уловить запаха находящегося на крыше существа.
Но почему животное стремилось попасть в шалаш? Тарзан остался лежать на земле, пристально глядя на крышу сквозь темноту и пытаясь найти ответ на свой вопрос. Немного позже прямо над головой он увидел проблеск луны. Кто бы ни находился наверху, он все же сделал отверстие, которое становилось шире и шире по мере того, как животное выдергивало солому из кровли. Отверстие оказалось рядом со стеной, в широком промежутке между двумя жердями, и Тарзан гадал, делалось ли это с умыслом или нет.
В образовавшемся проеме на фоне слабого лунного света мелькнул силуэт, и лицо человека-обезьяны расплылось в широкой улыбке. Он видел, как ловкие маленькие пальцы трудятся над колышками, крепившимися к жердям для поддержания соломенной крыши. Как только часть из них была устранена, в отверстие просунулось маленькое мохнатое тельце, пролезло, извиваясь, внутрь и упало на пол рядом с Тарзаном.
- Как ты отыскал меня, Нкима? - шепотом спросил Тарзан.
- Нкима шел за тобой, - объяснил зверек, - и просидел целый день на дереве высоко над деревней, изучая местность и ожидая прихода темноты. Почему ты здесь, Тарзан из племени обезьян? Почему не идешь с маленьким Нкимой?
- Меня приковали цепью, - ответил Тарзан. - Не могу освободиться.
- Нкима сходит за Мувиро и его воинами, - сказал зверек.
Разумеется, Нкима не употребил буквально эти слова, но сказанное им на языке обезьян имело для Тарзана именно это значение. Черные обезьяны с длинными острыми палками - так он называл воинов вазири, а для Мувиро у него было совсем другое, придуманное им самим имя, но Тарзан и Нкима прекрасно понимали друг друга.
- Нет, - возразил Тарзан. - Мувиро не поспеет вовремя. Возвращайся в лес, Нкима, и дожидайся меня там. Может, я приду совсем скоро.
Нкима заворчал, уходить ему не хотелось. Он боялся оставаться в одиночестве в незнакомом лесу. Ведь жизнь Нкимы представляла собой длинную вереницу страхов, от которых он избавлялся лишь тогда, когда сворачивался клубочком на руках своего хозяина.
Заслышав голоса, доносившиеся из шалаша, один из караульных осторожно заглянул внутрь.
- Вот что ты натворил, - пожурил Нкиму Тарзан. - Послушайся Тарзана и ступай в лес, пока тебя не поймали и не съели.
- С кем это ты разговариваешь? - спросил охранник.
Он услышал быстрые, семенящие шажки в темноте, в тот же миг заметил дыру в крыше, и увидел, как в нее вылезло что-то черное.
- Это был дух твоего предка, - ответил Тарзан. - Он приходил сказать мне, что ты, твои жены и дети заболеют и умрут, если со мной что-нибудь случится. Такое же известие он принес и для Ниуото.
Охранник задрожал всем телом.
- Позови его назад, - взмолился негр, - и скажи, что я тут не при чем. Не я, а вождь Ниуото задумал убить тебя.
- Звать бесполезно, - сказал Тарзан. - Остается тебе уговорить Ниуото не убивать меня.
- Но я увижу его только утром, - забеспокоился охранник. - Вдруг будет уже поздно?
- Нет, - успокоил его Тарзан. - Дух твоего предка ничего не предпримет до завтра.
Охваченный ужасом охранник вернулся на свое место, где принялся возбужденно обсуждать что-то со своим напарником, пока наконец человек-обезьяна не заснул снова.
Было позднее утро, когда в шалаше появился Лукеди, принесший новую порцию молока. Он выглядел чрезвычайно взволнованным.
- Это правда, о чем рассказал Огонио? - спросил он.
- Огонио?
- Ну да, охранник, что дежурил прошлой ночью. Он сказал Ниуото и всей деревне, будто видел здесь духа своего предка, который предупредил, что поубивает всех жителей, если тебя хоть пальцем тронут. Все жутко напуганы.
- А Ниуото?
- Ниуото никого и ничего не боится, - ответил Лукеди.
- Даже духов предков? - удивился Тарзан.
- Даже их. Из всех багего он один не боится людей Потерянного Племени, и сейчас он страшно зол на тебя за то, что ты привел его людей в ужас. Так что вечером тебя ожидает костер. Смотри!
Лукеди кивнул в сторону низкого входа.
- Там устанавливают столб, к которому тебя привяжут. А юноши заготавливают в лесу связки хвороста для костра.
Тарзан указал на отверстие в крыше.
- Вон дыра, ее проделал дух предка Огонио, - сказал он. - Позови сюда Ниуото. Пусть убедится сам. Может, тогда поверит.
- Это ничего не изменит, - ответил Лукеди. - Он не испугался бы, даже если увидел бы тысячу духов. Ниуото очень смелый, а также страшно упрямый, иной раз до неразумности. Теперь нам всем конец.
- Истинная правда, - подхватил Тарзан.
- А ты не можешь меня спасти? - спросил Лукеди.
- Если поможешь мне бежать, то обещаю, что духи тебя не тронут.
- Как бы я хотел помочь, но удастся ли, не знаю, - сказал Лукеди и протянул пленнику сосуд с молоком.
- Ты мне ничего не приносишь, кроме молока, - проговорил Тарзан. - Почему?
- Жители нашей деревни принадлежат к племени, которому запрещено пить молоко и есть мясо Тимбу, черной коровы. Эту пищу мы приберегаем для гостей и пленников.
Тарзан был доволен тем, что тотемом племени является корова, а не, к примеру, саранча или дождевая вода, или еще какая из сотен различных тварей, почитаемых различными племенами. И хотя в детстве ему доводилось питаться саранчой, которой люди обычно брезгуют, он, естественно, предпочитал ей молоко Тимбу.
- Я хочу, чтобы Ниуото встретился и переговорил со мной, - сказал Тарзан из племени обезьян. - Тогда он понял бы, что со мной лучше дружить, нежели враждовать. Меня пытались убить многие вожди, более могущественные, чем Ниуото. Эта темница для меня не первая, и не впервые черные люди готовят для меня костер, но я, как видишь, жив и невредим, Лукеди, а многие из моих палачей мертвы. Поэтому ступай к Ниуото и посоветуй ему обращаться со мной по-дружески, так как я не имею никакого отношения к Потерянному Племени.
- Я верю тебе, - сказал чернокожий юноша, - и потому передам Ниуото твою просьбу, только боюсь, что он не послушается.
Лукеди повернулся к выходу, и в тот же миг в деревне послышался шум. Раздались громкие команды, в испуге заплакали дети, по земле звонко зашлепало множество босых ног.
Затем Тарзан услышал дробь военных барабанов, бряцание копий о щиты и громкие крики. Он увидел, как вскочили на ноги стерегущие шалаш охранники и бросились в деревню.
- Назад! - крикнул Тарзан застывшему на пороге Лукеди.
Юноша метнулся прочь от двери и скрючился в дальнем углу шалаша.

    VI. СТРАННЫЙ ЯЗЫК

Эрих фон Харбен увидел лодку с воинственно настроенными чернокожими и тотчас же обратил внимание на оружие, которым они размахивали.
Их копья сильно отличались от тех, которыми обычно пользовались африканские дикари. Тяжелые и короткие, они напомнили молодому археологу античные римские пики. Сходство это подкреплялось также короткими широкими обоюдоострыми мечами в ножнах, свисавших с левого плеча воинов.
Фон Харбен был абсолютно убежден в том, что это короткий испанский меч императорского легионера.
- Спроси их, что им нужно, Габула, - приказал он. - Может, они тебя поймут.
- Кто вы и что вам от нас нужно? - спросил Габула на родном диалекте банту.
- Мы друзья, - добавил фон Харбен на том же наречии. - Пришли посмотреть на вашу землю. Отведите нас к вождю.
Рослый негр на корме покачал головой.
- Не понимаю, - сказал он. - Вы наши пленники. Отведем вас к хозяевам.

Предыдущая страница 3 Следующая страница


Полезайте в лодку. А будете сопротивляться, мы вас прикончим.
- Они говорят на странном языке, - сказал Габула. - Ничего не понимаю.
На лице фон Харбена отразилось неподдельное изумление, словно он стал свидетелем воскрешения мертвого, скончавшегося две тысячи лет тому назад.
Фон Харбен являлся увлеченным исследователем древнего Рима и его умершего языка, однако насколько же услышанная им живая речь отличалась от языка старинных, покрытых плесенью страниц древних манускриптов!
Он вполне уловил смысл сказанного негром. Язык оказался смесью корней банту и латыни, окончания же были латинские.
В студенческие годы фон Харбен частенько воображал себя римским гражданином. Он произносил речи в форуме, обращался к войскам, располагавшимся лагерем в Африке и Галлии, но то, что произошло с ним сейчас, превосходило самую богатую фантазию.
Запинаясь и не узнавая собственного голоса, он обратился к негру на языке цезарей.
- Мы не враги, - произнес он. - Мы пришли с дружеским визитом. Хотим поглядеть на эту землю.
Он выжидающе замолчал, почти не веря, что тот сможет его понять.
- Ты римский гражданин? - спросил негр.
- Нет, но моя страна в мире с Римом, - ответил фон Харбен.
Негр растерялся, как будто не понял ответа.
- Ты из Кастра Сангвинариуса? - спросил он с нажимом.
- Я из Германии, - ответил фон Харбен.
- Никогда не слыхал о такой стране. Меня не проведешь! Ты римский гражданин из Кастра Сангвинариуса!
- Веди меня к своему начальнику, - потребовал фон Харбен.
- Именно это я и собираюсь сделать. Забирайтесь в лодку. Хозяева решат, как поступить с вами.
Фон Харбен и Габула забрались в лодку, причем так неуклюже, что едва не опрокинули ее, вызвав тем самым презрение воинов, которые грубо схватили их и швырнули на дно, запретив шевелиться. Затем лодку развернули и направили по извилистой водной дорожке, параллельно зарослям папируса, высившимся над водой футов на пятнадцать.
- Из какого вы племени? - спросил фон Харбен, обращаясь к вожаку негров.
- Мы варвары Восточного моря, подданные Валидуса Августа, императора Востока. Но к чему спрашивать? Тебе это известно так же хорошо, как и мне.
Спустя полчаса непрерывной гребли они прибыли к скоплению шалашей конической формы, сооруженных на всплывших корнях папируса, прореженных таким образом, что образовалось пространство для полдюжины построек, составлявших деревню. Здесь фон Харбен и Габула немедленно стали центром внимания переполошившихся мужчин, женщин и детей.
Фон Харбен услышал, что конвоиры назвали его с Габулой шпионами из Кастра Сангвинариуса и что через день их отвезут в Каструм Маре, судя по всему, деревню таинственных "хозяев", о которых постоянно упоминали чернокожие.
Обращались с пленниками сносно, хотя чувствовалось, что их считают врагами.
Вскоре их вызвал на допрос вождь деревни, и фон Харбен не преминул спросить, почему его с Габулой не трогают, раз все принимают их за врагов.
- Ты римский гражданин, - пояснил вождь, - а этот - твой раб. Наши хозяева не позволяют нам, варварам, скверно обращаться с римскими гражданами, даже если они из Кастра Сангвинариуса, разве что в порядке самозащиты либо же на поле битвы во время войны.
- Но я не из Кастра Сангвинариуса, - возразил фон Харбен.
- Расскажешь об этом чиновникам Валидуса Августа, - сказал вождь. - Может, они и поверят, а я не верю!
- Кто живет в Каструм Маре? Негры? - спросил фон Харбен.
- Увести их, - распорядился вождь. - Заприте в шалаше. Там они смогут задавать свои дурацкие вопросы сколько им заблагорассудится. А мне надоело их выслушивать.
Фон Харбена и Габулу увели в шалаш, куда им принесли ужин, состоящий из рыбы, улиток и блюда, приготовленного из печеной сердцевины папируса.
Наутро пленникам подали завтрак из тех же блюд, что и накануне, а после еды вывели из шалаша.
По водной дорожке к деревне подошли полдюжины лодок, набитых воинами, чьи лица и тела были размалеваны так, словно они собрались на войну. Казалось, что воины нацепили на себя все имевшиеся украшения: примитивные ожерелья, браслеты для рук и ног, кольца и перья. Даже носы лодок были украшены свежими узорами.
Воинов прибыло намного больше, чем могло разместиться в крохотной деревушке. Как позже узнал фон Харбен, они были не здешние, а пришли из ближайших деревень.
Пленников усадили в лодку вождя, и через минуту небольшая флотилия двинулась по извилистой водной тропе, направляемая могучими гребцами на северо-восток.
В течение первого получаса они миновали несколько участков с хижинами, откуда высыпали женщины и дети, ожидавшие, что лодки пристанут к деревне, и провожавшие их разочарованными взглядами; в основном же маршрут проходил вдоль сплошной стены папируса.
Фон Харбен пытался заговорить с вождем, рассчитывая получить хоть какую-нибудь информацию о конечном пункте следования и нравах "хозяев", в чьи руки их передадут, однако неразговорчивый вождь не удостоил его ни словом.
Прошел час. Ожидание сделалось уже невыносимым, но вот за поворотом открылся просторный участок воды, а за ним берег. Лодка устремилась прямо к двум высоким башням, указывавшим, видимо, на вход в бастион, возле которого прохаживалось несколько человек.
Как только лодку заметили, раздался сигнал трубы, и из бастиона на берег выскочило человек двадцать с оружием в руках. По команде одного из них лодки остановились. Вождь объяснил людям на суше, кто они и зачем прибыли. Тогда ему позволили приблизиться к берегу, остальным же было приказано оставаться на месте.
- Стойте, где стоите, - приказал один из воинов. - Я послал за центурионом.
Фон Харбен пожирал воинов глазами. Те же, в отличие от исследователя, не выказывали никакого любопытства, скорее досаду.
Унтер-офицер стал расспрашивать вождя о жизни в деревне, интересуясь разными пустяками, что позволило фон Харбену заключить, что между неграми, живущими на болоте, и явно цивилизованными темнокожими, населяющими сушу, существуют весьма тесные дружеские отношения. Однако к берегу разрешили подойти только одной лодке, а это указывало на то, что таковыми эти отношения бывают не всегда.
Через некоторое время из двери напротив того места, куда причалила лодка, вышли двое воинов. Один из них и являлся, видимо, офицером, которого ожидали, поскольку его плащ и кираса были отделаны побогаче, чем у остальных.
Теперь к сюрпризам, с которыми фон Харбен столкнулся, спустившись с крутого склона в долину, добавился еще один - офицер был белым!
- Что за люди, Руфинус? - спросил он унтер-офицера.
- Вождь-варвар и воины из деревень западного побережья, - ответил тот. - Они доставили двух пленников, которых захватили в Рупес Флумен. В награду они просят, чтобы им позволили войти в город увидеться с императором.
- Сколько их? - поинтересовался офицер.
- Шестьдесят, - ответил Руфинус.
- Пусть проходят, - сказал офицер. - Я разрешаю, но оружие пусть оставят в лодках, а из города уходят до наступления темноты. Пошли с ними пару воинов, ибо мне незачем видеться с Валидусом Августом. Высадите на берег пленников.
Фон Харбен и Габула сошли на берег. Офицер оглядел их с выражением недоумения на лице.
- Кто вы? - спросил он.
- Меня зовут Эрих фон Харбен, - ответил белый пленник.
Офицер мотнул головой, явно раздражаясь.
- В Кастра Сангвинариусе нет семьи с таким именем.
- Но я не из Кастра Сангвинариуса.
- Как не -из Кастра Сангвинариуса? - удивился офицер.
- Он и мне пытался внушить то же самое, - произнес негр, прислушивавшийся к разговору.
- Подозреваю, что после этого он заявит, что не является римским гражданином.
- Именно это он и утверждает, - подтвердил вождь.
- Погоди! - в волнении воскликнул офицер. - Может, ты из самого Рима?
- Я не из Рима, - заверил его фон Харбен.
- Возможно ли, чтобы в Африке водились белые варвары? - воскликнул офицер. - Действительно, одежда у тебя не римская. Ты похож на варвара, хоть и отнекиваешься. Уверен, что ты из Кастра Сангвинариуса.
- Наверняка шпион, - подсказал Руфинус.
- Увы, - произнес фон Харбен. - Не шпион и даже не враг.
Затем с улыбкой добавил:
- Я варвар, но варвар дружеский.
- А это кто? - спросил офицер, кивая на Габулу. - Твой раб?
- Не раб, а слуга.
- Пошли со мной, - приказал офицер. - Хочу потолковать с тобой. Ты говоришь занятные вещи, хотя я и не верю тебе.
Фон Харбен улыбнулся.
- Я тебя не упрекаю, - сказал офицер. - Отведу тебя к себе. Там поговорим.
Офицер распорядился, чтобы Габулу на время отвели в военную тюрьму, а сам повел фон Харбена к себе.
Жилище офицера находилось в башне рядом со входом в бастион и состояло из одной маленькой скудно обставленной комнаты рядом с караульным помещением, занятым солдатами. В комнате стоял письменный стол, скамья и пара грубых стульев.
- Садись, - сказал офицер, когда они вошли. - Расскажи-ка о себе. Если ты не из Кастра Сангвинариуса, то откуда же? Как ты попал сюда?
- Я прибыл из Германии, - ответил фон Харбен.
- Да ну! - удивился офицер. - Там живут дикие, темные варвары. Они совсем не говорят на языке Рима, даже так, как ты.
- И когда ты в последний раз видел варваров-немцев?
- Я? Да никогда, но наши историки их хорошо знают.
- И когда же ваши историки писали о них в последний раз?
- То есть как это когда? О них говорит сам Сангвинариус в своем жизнеописании.
- Сангвинариус? Что-то не припомню такого, - сказал фон Харбен.
- Сангвинариус сражался против германских варваров в 839 году по римскому летоисчислению.
- То есть около тысячи восьмисот тридцати семи лет тому назад, - заметил фон Харбен. - Надеюсь, ты согласишься, что с тех пор произошли большие изменения.
- С чего бы? - спросил офицер. - Со времен Сангвинариуса у нас здесь все осталось по-прежнему, а он уже тысячу восемьсот лет как мертв. Не может быть, чтобы варвары хоть как-то изменились. Такое случается только с римскими гражданами. Ты утверждаешь, что пришел из Германии. Может, ты попал в Рим в качестве пленника и там приобщился к цивилизации, но твоя одежда какая-то странная. Ни в Риме, ни в других известных мне местах такой не носят. Рассказывай все по порядку, я слушаю.
- Мой отец - врач-миссионер в Африке, - начал фон Харбен. - Всякий раз, когда я его навещал, я слышал о Потерянном Племени, что, судя по слухам, проживает в этих горах. Туземцы рассказывали загадочные истории о людях белой расы, которые обосновались в глубине гор Вирамвази. Они говорят, что на самом деле в горах обитают духи умерших. В общем, я явился сюда, чтобы проверить, насколько это соответствует истине. Но мои проводники испугались и бросили меня на полпути. Со мной остался только один. С ним мы спустились в каньон. Нас тут же схватили и доставили сюда. Офицер задумался.
- Может, ты и не обманываешь, - заявил он после минутной паузы. - Одежда твоя совсем иная, чем носят в Кастра Сангвинариусе, и говоришь ты по-нашему с таким странным акцентом и с таким большим усилием, что сразу ясно, что этот язык для тебя не родной. Придется рассказать о твоем появлении императору. Пока же отведу тебя в дом моего дяди Септимуса Фавония. Если он поверит твоему рассказу, то сможет тебе помочь, ибо он имеет большое влияние при дворе императора Валидуса Августа.
- Ты очень добр, - сказал фон Харбен. - Мне действительно понадобится друг, раз в твоей стране, как я погляжу, господствуют обычаи императорского Рима. Я рассказал о себе все, а теперь твоя очередь.
- Даже не знаю, что сказать, - замялся офицер. - Зовут меня Маллиус Лепус. Я центурион войска Валидуса Августа. Если тебе знакомы римские обычаи, то ты, наверное, хочешь спросить - как же так, ведь центурионом может быть только патриций, но в этом, как и кое в чем ином, мы не следуем правилам Рима. Сангвинариус допускает всех центурионов в класс патрициев, и вот уже восемнадцать веков патриции - те же центурионы. А вот и Аспар! - воскликнул Маллиус Лепус, завидя вошедшего в комнату офицера. - Он пришел сменить меня. Сейчас я сдам ему караул, и мы сразу же пойдем к моему дяде Септимусу Фавонию.

    VII. ПЛЕННИК РИМА

Тарзан из племени обезьян оглянулся на забившегося в угол Лукеди, затем нагнулся, выглядывая наружу, и похолодел.
На открывшемся его взору отрезке деревенской улицы носились, потрясая копьями, воины, а также насмерть перепуганные женщины и дети. Что все это могло означать?
Первым делом Тарзан подумал, что багего явились за ним, но тут же понял, что деревню постигло несчастье - видимо, на туземцев напало чужое племя дикарей.
Какова бы ни была истинная причина переполоха, продолжался он недолго. Тарзан видел, как племя багего бросилось врассыпную, затем перед его глазами пронеслись преследующие их темные фигуры. Вскоре шум затих, если не считать топота ног убегавших, несколько резких команд и беспорядочных криков ужаса.
Чуть позже перед шалашом выросли трое воинов, рыскавших по деревне в поисках беглецов.
От страха Лукеди едва не парализовало, он затрепетал и, онемев, сжался в комочек в своем углу.
Тарзан сидел, подперев спиной столб, к которому был прикован цепью.
При виде его главарь воинов удивленно остановился и с минуту что-то горячо обсуждал со своими товарищами. Затем один из них обратился к Тарзану на незнакомом языке, в котором однако слышалось нечто неуловимо знакомое.
Тут один из них заприметил Лукеди, подскочил к нему и выволок на середину. Воины вновь заговорили с Тарзаном, сопровождая речь кивками в сторону двери. Сообразив, что ему приказывают выйти наружу, Тарзан в ответ показал на цепь вокруг шеи.
Подошедший воин осмотрел замок на цепи, сказал что-то своим спутникам, после чего вышел из шалаша.
Вскоре он вернулся с двумя камнями, заставил Тарзана пригнуться к земле, положил висячий замок на камень, а другим стал бить сверху, пока замок не сломался.
Как только Тарзана освободили, его и Лукеди погнали наружу, где у человека-обезьяны появилась наконец возможность хорошенько разглядеть захватчиков.
В центре деревни сбились тесной кучкой человек пятьдесят пленных багего - мужчин, женщин и детей, - вокруг которых расхаживали светлокожие воины, числом с сотню.
Тарзан никогда прежде не видел туник, кирас, шлемов и сандалий, в которые были одеты налетчики, тем не менее, эти предметы показались ему смутно знакомыми, как, впрочем, и язык, на котором эти люди общались между собой.
Увесистые пики и висевшие на левом боку мечи не походили ни на одно копье и ни на один меч, когда-либо виденные Тарзаном, и все же его не покидало ощущение, что оружие это не так уж ему незнакомо. В целом, внешний вид этих загадочных людей произвел сильнейшее впечатление на Тарзана.
Каждый из нас хотя бы раз сталкивался с тем, что при виде чего-либо совершенно незнакомого вдруг появляется ощущение, будто мы уже имели с этим дело, хотя мы не в силах сказать, ни когда, ни где, ни при каких обстоятельствах это происходило.
Именно такое чувство охватило сейчас Тарзана. Ему показалось, что он уже видел этих людей раньше и слышал их речь, хотя точно знал, что такого быть не могло.
В следующий миг он заметил приближающегося к ним белого человека в том же одеянии, что и воины, только с более богатым убранством.
Неожиданно для себя Тарзан из племени обезьян отыскал ключ к решению загадки, ибо человек этот оказался точной копией статуи Юлия Цезаря, установленной на площади Консерватории в Риме и словно сошедшей с пьедестала.
Итак, перед ним римляне. Он попал в руки легионеров цезаря, и это спустя тысячелетие после падения Рима. Теперь понятно, почему их язык как будто знаком. В свое время, пытаясь приспособиться к миру цивилизации, куда его забросила судьба, Тарзан изучал разные науки, в том числе латинский язык, однако чтение комментариев Цезаря и заучивание стихов Виргилия не позволили ему овладеть языком в совершенстве. В итоге Тарзан не мог изъясняться на этом языке, да и основательно подзабыл слова, и его поверхностных знаний хватило сейчас лишь на то, чтобы распознать на слух звучание речи.
Тарзан внимательно посмотрел на белого человека, напоминавшего цезаря, затем на его свиту, состоящую из угрюмых рослых легионеров, и помотал головой, отгоняя наваждение. Ну конечно же все это сон. Сейчас он проснется и... Но тут он увидел Лукеди, пленных багего, приготовленный костер, на котором его едва не сожгли, и понял, что чужие воины - такая же реальность, как и все остальное.
Каждый воин имел при себе короткую цепь с железным ошейником на конце и висячим замком. Пустив их в ход, они за считанные минуты заковали пленников в цепочку одного за другим.
Тем временем к белому человеку, имевшему, видимо звание офицера, присоединились еще двое, одетых под стать первому. Заметив Тарзана, троица подошла к нему. Посыпались вопросы. Человек-обезьяна покачал головой, показывая, что не понимает. Отдав воинам инструкции относительно белого пленника, офицер отошел в сторону.
Затем Тарзану надели на шею ошейник, но не приковали к общей веренице пленных, а приставили к нему легионера-надсмотрщика, который взял конец цепи в свои руки.
Тарзан решил, что удостоился такой привилегии из-за своего цвета кожи и нежелания белых офицеров заковать белого вместе с неграми.
Вскоре захватчики двинулись в путь. Впереди шел офицер с дюжиной легионеров, за ними тянулась цепочка пленников, несущих в руках живую домашнюю птицу, награбленную налетчиками, а шествие замыкали оставшиеся воины, которые подгоняли стадо коров, коз и овец, принадлежавших жителям деревни.
Отряд держал путь на север, к подножию гор, откуда двинулся вверх по диагонали к западной оконечностей горной цепи Вирамвази.
Тарзан шагал в самом конце пленных негров следом за Лукеди.
- Что это за люди? - спросил Тарзан после того, как движение упорядочилось.
- Это духи Вирамвази, - ответил негр.
- Они пришли выручить своего, - проговорил другой пленный, оглядываясь на Тарзана. - Хорошо, что Ниуото не успел казнить белого, не то нас бы не пощадили.
- Какая разница? - вмешался третий. - Я предпочел бы, чтобы меня убили в родной деревне, а не в стране духов.
- Может, нас и не убьют, - проговорил Тарзан.
- Тебя-то не убьют, ты для них свой, но они убьют багего за то, что мы дерзнули держать тебя в плену.

Предыдущая страница 4 Следующая страница


- Но ведь они и его взяли в плен, - возразил Лукеди. - Разве вы не видите, что он не из их числа? Он даже не понимает их языка.
Негры покачали недоверчиво головами. Они были уверены в том, что Тарзан из племени духов, и ничто не могло поколебать их мнения.
Спустя два часа тропа резко свернула вправо, выйдя к узкому скалистому проходу, невидимому для глаза из-за сплошных зарослей кустарника.
Проход был столь узок, что, разведя руки в стороны, человек пальцами касался скалистых стен. Землю усыпали острые обломки гранита, затруднявшие движение, вследствие чего скорость колонны резко уменьшилась. Извилистая дорога шла не вверх, а под гору. Все выше и выше становились по обеим сторонам крутые склоны, пока не скрылись в темноте.
Высоко в утреннем небе сияли звезды.
Спустя час колонна остановилась на пару минут, затем двинулась дальше, пройдя под дугообразной аркой, вырубленной в скале. За ней Тарзан увидел многочисленную охрану, зорко наблюдавшую за прибывшими. Далее виднелись высокие отворенные ворота квадратной формы, сооруженные вручную из огромных стволов дерева.
За воротами шла плотно утрамбованная дорога, ведущая под уклон в густую дубраву, где росли также акации, платаны и кедры.
Через некоторое время офицер отдал приказ остановиться в маленькой деревушке, состоявшей из конических шалашей, где обитали негры, во всем похожие на негров из племени багего, однако вооруженные такими же копьями и мечами, что и легионеры.
Первым делом легионеры приказали чернокожим освободить для них хижины, что те сделали с явной неохотой, и принялись распоряжаться в деревне с властностью и уверенностью хозяев.
Здесь пленникам выдали по порции зерен и сушеной рыбы. Им было позволено собрать хворост и разжечь костер, что они и сделали, после чего расселись вокруг огня, все еще скованные одной цепью.
Высоко среди листвы порхало множество разных птиц не знакомых Тарзану видов, многочисленные обезьяны верещали тут и там, но не они привлекали внимание Тарзана, а поведение и внешний вид похитителей.
Немного позже на голову Тарзана упал желудь. Сперва он не придал этому обстоятельству никакого значения, пока ему в темя не стукнул второй, потом третий.
Задрав голову, он увидел маленькую обезьянку, пристроившуюся на нижней ветви прямо над его головой.
- Нкима! - воскликнул он. - Как ты сюда пробрался?
- Я видел, как тебя увели вместе с гомангани, и я пошел следом.
- Ты проник через ход в горах?
- Нкима испугался, что скалы сомкнутся и раздавят его, - ответил зверек, - поэтому он забрался на вершину и прошел по гребню гор.
- Отправляйся-ка домой, Нкима, - посоветовал Тарзан. - В лесу полно чужих обезьян.
- Я их не боюсь, - сказал Нкима. - Они маленькие и боятся Нкимы. И потом они безобразны, не то что симпатичный Нкима. Нет, здесь совсем неплохо. Но что собираются сделать с Тарзаном из племени обезьян эти чужие тармангани?
- Не знаю, Нкима, - ответил человек-обезьяна.
- В таком случае Нкима сбегает за Мувиро и вазири.
- Пока не надо, - сказал Тарзан. - Сперва я должен найти одного тармангани. Тогда ты отправишься с весточкой для Мувиро.
Эту ночь Тарзан и остальные заключенные провели на земле под открытым небом. Как только стемнело, малыш Нкима слез с дерева, уютно устроился на руках своего хозяина и пробыл с ним всю ночь, блаженствуя от сознания близости могучего тармангани, которого беззаветно любил.
На рассвете Огонио, захваченный вместе с другими багего, открыл глаза и осмотрелся. Лагерь пробуждался ото сна. Из шалашей стали выходить легионеры. На земле, прижавшись друг к другу для тепла, лежали его пленные товарищи, а чуть поодаль расположился белый человек, которого они сами недавно держали в плену в деревне вождя Ниуото.
Наблюдая за белым, Огонио вдруг заметил голову маленькой обезьянки, высунувшуюся из-под сведенных рук спящего. Зверек бросил быстрый взгляд на легионеров, появившихся из хижины, метнулся к ближнему дереву и пулей взлетел наверх.
Огонио испустил сдавленный крик, разбудивший соседних пленников.
- Что случилось, Огонио? - спросил один из них.
- Дух моего предка! - вскричал тот. - Я видел его снова. Он вылез из-под рук белого человека, которого зовут Тарзан. Дух моего предка проклял нас за то, что мы держали в плену белого человека, которого зовут Тарзан. Теперь нас убьют и съедят.
Его собеседник кивнул в знак согласия.
На завтрак пленникам дали то же самое, что и на ужин, а после еды отряд снова отправился в путь, следуя по пыльной дороге на юг.
Так они устало брели до полудня, минуя деревни, похожие на ту, где они ночевали, а потом свернули на тропу, ведущую на восток. Немного позже Тарзан увидел впереди высокий бастион с зубчатыми стенами. Тропа подходила прямо к воротам, по обе стороны которых высились башни. Бастион был окружен широким рвом с медленно текущей водой, через который был перекинут мост.
Перед входом произошла короткая заминка, пока предводитель отряда переговаривался с часовым, затем легионеры и их пленники вереницей прошли в ворота, и Тарзан оказался уже не в деревне с примитивными хижинами, а в городе с прочными зданиями.
Ближе к воротам стояли одноэтажные дома, возведенные, видимо, вокруг внутреннего двора, откуда к солнцу тянулись деревья, а поодаль, в конце длинной аллеи, просматривались очертания зданий, гораздо более внушительных и высоких.
Проходя по аллее, Тарзан увидел на улицах и порогах домов очень много народа - чернокожих и белых, одетых преимущественно в туники и плащи, тогда как негры были почти нагие.
Оставляя позади жилые кварталы с редкими лавчонками, колонна вышла к центру с богатыми магазинами и помпезными общественными зданиями. Здесь стало попадаться больше белых людей, однако и сейчас их казалось меньше, чем чернокожих.
Горожане останавливались поглазеть на легионеров и их пленников, на перекрестках собирались целые толпы, а иные, в основном дети, следовали за колонной.
От человека-обезьяны не укрылось то обстоятельство, что он привлекает к себе большое внимание. Он чувствовал, что люди наперебой обсуждают его персону. На вопросы из толпы легионеры отвечали немногословно, с чувством собственного достоинства. Отовсюду в адрес пленников сыпались реплики, зачастую весьма язвительные, насколько Тарзан мог судить.
За свое недолгое пребывание в городе Тарзан пришел к заключению, что здешние негры являются слугами, если не рабами, что люди посветлее составляют прослойку солдат и лавочников, а собственно белые образуют класс патрициев и аристократов.
Через некоторое время шествие свернуло влево и вскоре подошло к большому круглому зданию, построенному из квадратных гранитных плит, в которое вели арочные входы. По периметру сооружения высились изящные колонны, образуя на уровне второго этажа ряд открытых галерей, через которые Тарзан увидел, что у здания отсутствует крыша. Обнаружив это, Тарзан решил, что за высокой стеной находится арена, поскольку сооружение сильно напоминало римский Колизей.
Легионеры зашли под широкую низкую арку и повели пленников по лабиринту коридоров к лестнице. Здесь они спустились по гранитным ступеням в длинный темный подвал, где в стене виднелся ряд узких дверных проемов, закрытых тяжелыми железными решетками.
Пленников разделили на четверки, затолкали в камеры, а двери закрыли. Тарзан вместе с Лукеди и еще двумя багего оказался в тесной каморке, целиком построенной из гранитных блоков. В стене напротив двери имелось маленькое окно, через которое проходил спертый воздух и тусклый свет.
Дверь со стуком захлопнулась, равнодушно лязгнул тяжелый засов, и пленники остались наедине с собой, задаваясь тревожным вопросом о своей дальнейшей судьбе.

    VIII. В КАСТРУМ МАРЕ

Маллиус Лепус, начальник караульной службы южных ворот города Каструм Маре, вывел фон Харбена из своего жилища и, подозвав солдата, приказал ему привести Габулу.
- Пойдешь со мной в качестве моего гостя, Эрих фон Харбен, - объявил Маллиус Лепус. - Готов поклясться, что Септимус Фавоний будет благодарен мне за такой сюрприз. Его званые обеды стали скучны из-за отсутствия каких-либо новых развлечений. Он давно исчерпал здешние возможности. Дошло даже до того, что он пригласил в качестве почетного гостя негритянского вождя из западного леса, а как-то раз созвал местную знать подивиться на большую обезьяну. Но зато теперь его друзья почтут за счастье познакомиться с вождем варваров из Германии. Ты ведь вождь, не так ли?
Фон Харбен собрался было ответить, но Маллиус Лепус остановил его нетерпеливым жестом.
- Впрочем, это не важно. Тебя представят как вождя, я же предпочитаю ни о чем не знать, чтобы меня потом не уличили во лжи.
Фон Харбен улыбнулся, отметив про себя, что человеческая природа во всем мире и во все времена одинакова.
- А вот и твой раб, - сказал Маллиус. - В доме у Септимуса Фавония у тебя будут другие, если захочешь, но свой - это совсем иное дело.
- Да, - сказал фон Харбен. - Габула очень мне предан. Я бы не хотел, чтобы нас разлучали.
Маллиус повел фон Харбена к длинной постройке, похожей на большую хижину, под крышей которой хранились носилки. Стоило Маллиусу показаться, как восьмерка негров подхватила носилки, припустила бегом во двор и встала перед своим господином.
- Любопытно было бы узнать, какие сейчас носилки в ходу у знатных римлян? Думаю, мои не хуже, а как по-твоему? - спросил Маллиус.
- Видишь ли, со времен Рима, описанного вашим историком Сангвинариусом, произошли значительные перемены буквально во всем. По сравнению с ними, носилки - это пустяк.
- Уверен, что форма носилок вряд ли сильно изменилась, - перебил его Маллиус. - Ни за что не поверю, что патриции перестали ими пользоваться.
- Их носилки разъезжают на колесах, - сказал фон Харбен.
- Невероятно! - воскликнул Маллиус. - Ведь это сущая пытка - трястись на больших деревянных колесах, которые используются в воловьих повозках, по неровным булыжным мостовым и деревенским улицам. Нет, Эрих фон Харбен, не могу поверить твоим словам.
- В настоящее время городские улицы уже не мостят булыжником, поверхность у них ровная-преровная, то же и в деревнях. Носилки современных граждан Рима катятся плавно и быстро на маленьких колесах с упругими покрышками. Нигде и в помине нет повозок на больших деревянных колесах, о которых ты говоришь, Маллиус Лепус.
Офицер отдал команду носильщикам, и те резво побежали.
- Ручаюсь тебе, Эрих фон Харбен, что во всем Риме не сыщется носилок быстрее моих, - с гордостью сказал Маллиус.
- И какая у нас сейчас скорость? - спросил фон Харбен.
- Более восьми тысяч шагов в час, - похвастался Маллиус.
- А для носилок на колесах и пятьдесят тысяч шагов в час далеко не предел, - заявил фон Харбен. - Мы называем их автомобилями.
- Ты произведешь фурор! - воскликнул Маллиус, хлопнув фон Харбена по плечу. - Да поразит меня Зевс, если гости Септимуса Фавония не скажут, что я открыл настоящее чудо. Только сообщи им, что сегодня в Риме носильщики могут бегать со скоростью пятьдесят тысяч шагов в час, и тебе будут шумно аплодировать как величайшему комику и величайшему лжецу, который когда-либо появлялся в Каструм Маре.
Фон Харбен от души рассмеялся.
- Однако согласись, дружище, что я отнюдь не утверждал, будто именно носильщики бегают с такой скоростью, - напомнил он Маллиусу.
- Разве ты не говорил, что носилки движутся с этой скоростью? Или их уже не переносят носильщики? Может, вместо людей стали впрягать лошадей? Но откуда бы взялись лошади, способные пробежать пятьдесят тысяч шагов в час?
- Ни лошади, ни люди здесь не при чем. Нынче обходятся без них, Маллиус, - сказал фон Харбен.
Откинувшись на мягкие подушки, офицер зашелся в смехе.
- Не иначе как носилки стали летать по воздуху, - произнес он шутливым тоном. - О, Геркулес! Непременно расскажи об этом Септимусу Фавонию. Он будет от тебя в восторге, это я тебе гарантирую.
Они выехали на большую аллею, обсаженную вековыми деревьями. Проезжая часть была земляная, покрытая толстым слоем пыли. Тянувшиеся вдоль дороги дома соединялись между собой высокой стеной, так что обе стороны аллеи представляли собой сплошной каменный массив, прерываемый арками, внушительными воротами и маленькими зарешеченными окошками без стекол.
- Это жилые дома? - спросил фон Харбен, показывая на проплывающие мимо здания.
- Да, - ответил Маллиус.
- Судя по надежным воротам и решеткам на окнах, в городе немало преступников, - прокомментировал фон Харбен.
Маллиус покачал головой.
- Не угадал, - возразил он. - В Каструм Маре преступников почти нет. А то, что ты видишь, оборонительные сооружения на случай восстания рабов или нашествия варваров. Со времени основания города такое случалось несколько раз, поэтому при строительстве мы стараемся все предусмотреть и принимаем меры предосторожности. Но даже при всем том мы не запираем ворота на ночь, ибо у нас нет ни воров, ни преступников, которые угрожали бы жизни наших людей. Если человек совершил дурной поступок по отношению к другому, то он вправе ожидать справедливого возмездия, но если совесть у человека чиста, то опасаться ему нечего.
- Не могу представить город без преступных элементов, - проговорил фон Харбен. - Как такое возможно?
- Очень просто, - ответил Маллиус. - Когда Онус Аста восстал и основал город Каструм Маре в 935 году по римскому летоисчислению, в Кастра Сангвинариусе развелось столько разбойников, что никто из жителей не осмеливался выходить вечером без вооруженной охраны. Даже в собственном доме люди не ощущали себя в безопасности. И Онус Аста, ставший первым императором Востока, поклялся, что в Каструм Маре не будет ни одного преступника. Он издал очень суровые законы, по которым воров и убийц ожидала смертная казнь. По правде говоря, законы Онуса Аста покарали не только самих преступников, но и всех членов их семей. В итоге не осталось ни одного человека с порочной наследственностью. Многие считали Онуса Аста жестоким тираном, однако время показало, что его решения были мудрыми, и, конечно же, отсутствие преступников можно объяснить тем, что законы Онуса Аста воспрепятствовали рождению новых. Грабежи и убийства стали нынче такой редкостью, что, если такое и случается, то весь город выходит на площадь, чтобы присутствовать на казни преступника и его семьи.
Достигнув района с домами побогаче, носильщики остановились перед резной дверью. Маллиус и Эрих слезли с носилок. По приказу Маллиуса раб отворил дверь, и фон Харбен последовал за своим новым другом через мощеный двор в сад, где под сенью дерева за низким столом расположился пожилой мужчина крепкого телосложения.
Фон Харбена охватило сильное волнение при виде античной римской чернильницы, тростникового пера и пергаментного свитка, которыми человек пользовался с такой естественностью, словно и не прошло тысячи лет со времени их применения.
- Здравствуй, дядя! - поздоровался Маллиус. Не успел человек обернуться, как он продолжал:
- Я привел к тебе уникального гостя. Такого ни у кого из жителей Каструм Маре не было за всю историю города. Познакомься - Эрих фон Харбен, вождь варваров из далекой Германии.
Затем он обратился к фон Харбену:
- Мой уважаемый дядя Септимус Фавоний.
Септимус Фавоний поднялся на ноги, приветствуя фон Харбена с радушием и вместе с тем с нескрываемым превосходством, ибо не считал варвара, пусть даже вождя и гостя, равным себе, гражданину Рима.
Маллиус вкратце рассказал дяде о том, как он встретился с фон Харбеном. Септимус Фавоний без колебаний согласился предоставить свой кров гостю, а затем попросил Маллиуса отвести фон Харбена в его покои и облачить в новую одежду.
Спустя час Эрих, свежевыбритый и одетый под стать молодому римскому патрицию, прошествовал в покои Маллиуса Лепуса.
- Ступай в сад, - сказал Маллиус. - Я переоденусь и приду.
Проходя по дому Септимуса Фавония, фон Харбен с удивлением разглядывал необычное смешение стилей в архитектуре и в убранстве здания.
Стены и колонны следовали более простым линиям греческой архитектуры, а ковры, обои и настенная лепка явно свидетельствовали о восточном и африканском влиянии. Если последнее было вполне естественно, то откуда здесь могли взяться восточные мотивы, если Потерянное Племя на протяжении многих веков не имело никаких контактов с внешним миром, за исключением племени багего?
Выйдя в сад, фон Харбен столкнулся с очередным смешением черт Рима и дикой Африки - крыша главной части здания была покрыта черепицей, в то время как пристройки имели крыши из соломы, а небольшой домик в глубине сада напоминал хижину племени багего.
Не найдя Септимуса Фавония в саду, фон Харбен воспользовался этим, чтобы осмотреться. Сад пересекали извилистые дорожки, усыпанные гравием, вдоль которых росли кусты, цветы и вековые деревья.
Захваченный открывшейся его взору красотой фон Харбен с волнением двинулся по дорожке. Обогнув высокий декоративный куст, он неожиданно оказался лицом к лицу с юной девушкой.
При виде незнакомца девушка удивилась и широко распахнула глаза. Они застыли на месте, внимательно разглядывая друг друга, и фон Харбен осознал, что никогда прежде не видел такой красавицы.
Первой тишину нарушила девушка.
- Кто ты? - тихо спросила она.
- Я чужеземец, - ответил фон Харбен. - Прости, что нарушил твое уединение. Мне казалось, что в саду никого нет.
- Кто ты? - повторила девушка. - Я вижу тебя впервые.
- И я никогда не видел девушку, подобную тебе, - проговорил фон Харбен. - Может, ты мне снишься? Может, тебя и не существует вовсе, ибо кажется невероятным, чтобы такая, как ты, существовала в мире реальных вещей.
Девушка зарделась.
- Ты не из Каструм Маре, - сказала она. - Это видно сразу.
Тон ее стал сухим и надменным.
- Ты обиделась? - огорчился фон Харбен. - Извини. Я не хотел. Просто, увидев тебя, я растерялся от неожиданности.
- Разве так себя ведут? - укорила его девушка. - Однако глаза твои улыбаются.
- Так прощаешь?
- Сначала ответь, кто ты и что привело тебя сюда. Я должна знать, враг ты или варвар. Фон Харбен рассмеялся.
- Маллиус Лепус, который пригласил меня сюда, утверждает, что я варвар, но если даже это не так, то я гость Септимуса Фавония, его дяди.
Девушка дернула плечиком.
- Меня это не удивляет. Мой отец славится своим гостеприимством.
- Так ты дочь Фавония?
- Да, - ответила девушка. - А теперь расскажи о себе.
- Меня зовут Эрих фон Харбен. Я из Германии, - ответил молодой человек.
- Германия! - воскликнула девушка. - О ней писали Цезарь и Сангвинариус. Твоя родина, наверное, очень далеко отсюда?
- Сейчас она кажется мне дальше, чем когда-либо, - сказал фон Харбен. - Тысячи миль ничто по сравнению с веками, которые нас разделяют.
Девушка наморщила лоб.
- Не понимаю, - сказала она.
- Вполне естественно, - заметил фон Харбен, - и и твоей вины в этом

Предыдущая страница 5 Следующая страница


нет.
- Ты, разумеется, вождь?
Фон Харбен не стал опровергать предположение девушки. Поведение встреченных им патрициев говорило о том, что в Каструм Маре существуют четкие социальные различия. Так, обычного варвара ставили гораздо ниже, чем варвара титулованного. Гордясь своей национальной принадлежностью, фон Харбен ясно видел всю разницу, существовавшую между европейскими варварами времен Цезаря и их просвещенными потомками двадцатого века, однако и сознавал, что ни за что не сумеет убедить этих людей в том, что со времени написания их истории произошли разительные перемены. Кроме того, он вдруг поймал себя на том, что очарован прекрасными глазами и точеной фигурой этой прелестной девушки из далекого прошлого.
- Фавония!
Фон Харбену с трудом далось ее имя.
Девушка вопросительно взглянула на него.
- Что?
- Какое чудесное имя, - проговорил он. - Никогда не слышал его раньше.
- Тебе нравится мое имя?
- Очень. Правда-правда.
Девушка нахмурилась. У нее были красиво очерченные брови, а лоб говорил о живом уме, сквозившем также в выражении ее глаз, манерах и речи.
- Мне приятно, что тебе нравится мое имя, хотя и не понимаю, почему я должна этому радоваться. Ты утверждаешь, что ты варвар, а держишься и выглядишь как патриций, хотя ведешь себя дерзко с незнакомой девушкой. Так и быть, на первый раз прощаю.
- Обещаю вести себя по-варварски, - неловко пошутил фон Харбен. - А может, я и есть варвар? Может, ты снова простишь меня, если я скажу, что ты самая красивая из всех девушек, которую я когда-либо встречал, и единственная, кого я мог бы...
Он замялся.
- Мог бы что?
- Даже варвару не приличествует говорить того, что я только что сказал девушке, с которой знаком двенадцать минут.
- Кто бы ты ни был, ты проявляешь незаурядную проницательность, - произнес за спиной фон Харбена иронический голос.
Девушка удивленно подняла глаза, фон Харбен резко обернулся. Ни он, ни девушка не заметили присутствия постороннего. Фон Харбен увидел темноволосого юношу среднего роста с жеманными манерами, который был одет в тунику и стоял, положив руку на рукоятку меча, висевшего на боку. На его лице застыла недобрая усмешка, адресованная фон Харбену.
- Кто он, твой дружок-варвар? - обратился он к Фавонии.
- Эрих фон Харбен, гость Септимуса Фавония, - высокомерно ответила девушка.
Повернувшись к фон Харбену, она произнесла:
- Это Фульвус Фупус, который так часто пользуется гостеприимством Септимуса Фавония, что считает своим долгом критиковать его гостя.
Фупус покраснел.
- Прошу прощения, - сказал он, - но здесь бывает такая разношерстная публика, что легко попасть впросак. Последний гость, насколько я помню, был обезьяной, а до него пригласили варвара, негра из внешней деревни. Как вы видите, гости здесь становятся все интереснее, и я уверен, что варвар Эрих фон Харбен не составит исключения из правила.
Тон его был таким саркастическим и неприятным, что фон Харбен насилу сдержался.
К счастью, в этот момент подошел Маллиус Лепус, и фон Харбен был официально представлен Фавонии. С этой минуты Фульвус Фупус перестал обращать внимание на фон Харбена и всецело посвятил себя Фавонии. Из их беседы фон Харбен понял, что они состоят в дружеских отношениях, причем довольно близких, и пришел к выводу, что Фупус влюблен в Фавонию.
И еще одно открытие сделал фон Харбен: он сам влюбился в Фавонию. Влюбился пылко, чего с ним ранее не бывало и даже возненавидел Фульвуса Фупуса, которого еще четверть часа назад даже не знал, за то, что тот глядел на Фавонию с нескрываемым обожанием.
Вскоре явился Септимус Фавоний, предложивший пройти в термы, на что Маллиус Лепус шепнул фон Харбену, что его дядя горит желанием показать нового гостя своим знакомым.
Термы располагались в помпезном здании, перед которым собрались приглашенные.
Слуги препроводили купальщиков в раздевалки, мужчин в один конец здания, женщин в другой.
Оказавшись в жарком помещении, фон Харбен снял с себя одежду, после чего его тело умастили благоухающими маслами, а затем его повели в очень жарко натопленную комнату, откуда вместе с другими мужчинами он прошел в зал, где собрались мужчины и женщины. В центре находился бассейн, вокруг которого было установлено множество скамей из полированного гранита.
Предвкушая предстоящее погружение в чистую, свекую воду фригидария, прохладного помещения в термах, фон Харбен тем не менее больше всего жаждал насладиться обществом Фавонии, которая неторопливо плавала кругами в бассейне.
Разбежавшись издалека, он мастерски нырнул в воду и в несколько гребков настиг девушку. Публика разразилась овациями, которые фон Харбен пропустил мимо ушей, поскольку не ведал, что прыжки в воду были не знакомы жителям Каструм Маре.
Вошедший в фригидарий Фульвус Фупус презрительно усмехнулся, увидев прыжок фон Харбена и услышав аплодисменты. Такое он видел впервые, однако решил, что без труда сумеет проделать то же самое, утерев нос варвару и возвысившись в глазах патрициев, не говоря уже о Фавонии.
Подражая фон Харбену, он подбежал к краю бассейна, оттолкнулся и рухнул вниз, плюхнувшись на живот, от чего у него перехватило дыхание.
Хватая воздух ртом, он еле добрался до края бассейна, где его встретил смех забрызганных им патрициев. Залившись от стыда краской, он метнул на фон Харбена ненавидящий взгляд, вылез из бассейна злой как черт и бросился в раздевалку.
- Уже уходишь, Фупус? - спросил молодой патриций, снимая с себя одежду.
- Да, - буркнул Фупус.
- Я слышал, что ты пришел с Септимусом Фавонием и его новым диковинным гостем. Что он из себя представляет?
- Я тебе скажу, Цецилий Метеллус. Человека этого зовут Эрих фон Харбен. Он выдает себя за вождя Германии, но я ему не верю.
- А по-твоему, кто он? - равнодушно спросил Метеллус.
Фупус приблизился к нему вплотную.
- Я полагаю, он шпион из Кастра Сангвинариуса, - зашептал он, - а прикидывается варваром.
- Однако в народе поговаривают, что он с трудом изъясняется по-нашему.
- Он водит нас за нос, - сказал Фупус. Метеллус покачал головой.
- Септимус Фавоний не глуп. Его вокруг пальца не обведешь, - проговорил он.
- Только один человек может установить истину. Немедленно иду к нему.
- Кого ты имеешь в виду? - спросил Метеллус.
- Валидуса Августа, императора Востока.
- Не дури, Фупус, - попытался отговорить его Метеллус. - Тебя же поднимут на смех, - в лучшем случае. Или ты забыл, что Септимус Фавоний пользуется расположением императора?
- Возможно. Но мне также известно, что Септимус Фавоний - друг Кассия Асты, племянника императора, которого Валидус Август обвинил в измене и изгнал из страны. Придется раскрыть императору глаза на то, что Эрих фон Харбен - тайный агент Кассия Асты, который, как утверждает молва, бежал в Кастра Сангвинариус.
Цецилий Метеллус засмеялся.
- Что ж, выставляй себя на посмешище, раз тебе невтерпеж.

    IX. ИМПЕРАТОР ЗАПАДА

Тарзан сидел на корточках, привалившись спиной к стене, и тоскливо глядел в оконный просвет на звезды. Будучи детищем дикой природы, не терпящим над собой насилия, человек-обезьяна, как и любой другой зверь, попавший в клетку, остро переживал вынужденное заточение. А обладая человеческим разумом, он, без сомнения, страдал куда сильнее, чем низшие животные.
Лукеди и остальные товарищи по плену давно заснули, а Тарзан все глядел и глядел на вольные звезды, завидуя их свободе, пока не заслышал тихий звук со стороны арены, которая находилась вровень с открытым окном камеры.
Снаружи раздавались чьи-то осторожные шаги, приглушенные песком, покрывавшем арену. Немного погодя в окне на фоне неба обозначился знакомый силуэт.
Тарзан улыбнулся и едва слышно шепнул имя. В следующий миг Нкима скользнул между прутьев, спрыгнул на пол и обвил шею хозяина длинными мускулистыми лапками.
- Ну пойдем домой, - молил Нкима. - Почему ты сидишь под землей в этой темной дыре?
- Видел ли ты клетку, где держали Джад-бал-джа, золотого льва? - спросил Тарзан.
- Да, - ответил Нкима.
- Джад-бал-джа не смог бы выйти, не открой мы решетку, - объяснил Тарзан. - Вот и я оказался в клетке и не могу выйти, пока не откроют дверь.
- Я приведу Мувиро и его гомангани с острыми палками, - сказал Нкима. - Они вызволят тебя.
- Нет, Нкима, - возразил Тарзан. - Придется мне выбираться самому - Мувиро не поспеет. А если даже поспел бы, то многие из моих храбрых вазири полегли бы здесь вместе с Мувиро.
Через некоторое время Тарзан заснул вместе с Нкимой, забравшимся к нему на руки, а когда человек-обезьяна проснулся, Нкимы уже и след простыл.
Утром дверь открыли, и в камеру ввалились солдаты. Среди них был молодой офицер в сопровождении чернокожего раба. Офицер заговорил с Тарзаном на местном наречии, но человек-обезьяна отрицательно покачал головой, показывая, что не понимает. Тогда белый что-то сказал рабу, и тот на диалекте багего спросил, понимает ли его пленник.
- Да, - ответил человек-обезьяна. Затем офицер приступил к допросу.
- Кто ты, белый человек, и что привело тебя в деревню багего? - спросил офицер.
- Я - Тарзан из племени обезьян, - пояснил заключенный. - Я искал одного белого человека, который пропал в этих горах. На откосе я потерял равновесие, упал и лишился чувств. Тут меня захватили багего, а потом на их деревню напали ваши и обнаружили меня там. Теперь ты знаешь, кто я, и надеюсь, отпустишь меня.
- С какой стати? - спросил офицер. - Разве ты гражданин Рима?
- Нет, конечно, - ответил Тарзан. - Но при чем тут это?
- Поскольку ты не римский гражданин, то, скорее всего, враг. Кто может подтвердить, что ты не из Каструм Маре?
Тарзан пожал плечами.
- Как бы тебе втолковать, что я даже не знаю, что означает Каструм Маре.
- Ты так говоришь, потому что хочешь нас провести, - сказал офицер. - Мог бы хотя бы прикинуться, что не знаешь нашего языка. Но ты еще увидишь, что нас не легко обмануть. Мы не простачки, как считают в Каструм Маре.
- Что за Каструм Маре, и где это? - спросил Тарзан.
Офицер хохотнул.
- А ты ловкий малый, - сказал он.
- Ты уверяешь, что я не смогу вас обмануть. Постарайся поверить мне хоть на минуту и ответь на мой вопрос.
- Спрашивай.
- Появлялся ли здесь недавно какой-нибудь белый? Я его разыскиваю.
- Ни один белый не приходил в эту страну с того самого дня, когда Маркус Криспус Сангвинариус повел третий отряд десятого легиона против варваров тысяча восемьсот двадцать три года тому назад.
- То есть ты знал бы о любом появлении чужеземца? - спросил Тарзан.
- Да, если речь идет о Кастра Сангвинариусе, - ответил офицер. - Другое дело, если бы он появился в Каструм Маре с востока. А сейчас давай пошевеливайся. Меня послали сюда не за тем, чтобы отвечать на твои вопросы, а доставить к тому, кто станет их тебе задавать.
По команде офицера сопровождавшие его солдаты вывели Тарзана из темницы и повели по уже знакомому коридору к выходу. Пройдя более мили по городским улицам, они подошли к внушительному строению, перед которым несла службу военная гвардия, чьи роскошные латы, шлемы и гребни на них указывали на то, что это был отборный корпус.
Тарзану показалось, что латы и шлемы изготовлены из золота. Рукоятки мечей и ножны украшали разноцветные каменья и тонкая резьба. Пышный наряд завершали плащи алого цвета.
Тарзана немедленно повели внутрь здания, а затем по широкому коридору с множеством дверей в большой прямоугольный зал, по периметру которого высились величественные колонны. В глубине зала в огромном кресле, установленном на возвышении, восседал дородный мужчина.
Здесь было много людей в живописных ярких плащах поверх красочных туник и лат. Некоторые были одеты в простые ниспадающие тоги, преимущественно белого цвета. Рабы, гонцы и офицеры то и дело выбегали с поручениями. Конвоиры Тарзана отошли за колонны и остались там.
- Где мы? - спросил Тарзан у переводчика. - Кто этот человек?
- Мы в тронном зале императора, а это сам император Сублатус.
Тарзан с любопытством наблюдал за происходящим. Люди разных сословий по очереди подходили к трону, обращаясь к императору, и хотя Тарзан не понимал, о чем идет речь, ему показалось, что все обращаются к нему с просьбами.
Среди посетителей были патриции, купцы с темным цветом кожи, варвары, негры в экзотических нарядах и даже рабы.
Император Сублатус имел внушительный вид. Поверх белой льняной туники красовались золотые латы, с плеч ниспадала пурпурная тога цезарей, ноги были обуты в белые сандалии с золотыми пряжками. Расшитая льняная лента, повязанная на лбу, являлась единственной отличительной приметой его сана.
Тут подошел судя по всему церемониймейстер и, обратившись к офицеру, приведшему Тарзана из Колизея, спросил:
- Ты Максимус Прекларус?
- Да, - ответил офицер.
- Представься с пленником.
Оказавшись перед троном, Тарзан не стал дожидаться, когда с ним заговорят, а, обратившись к переводчику багего, произнес:
- Спроси Сублатуса, почему меня задержали, и скажи ему, что я требую, чтобы меня немедленно освободили.
Негр в испуге попятился.
- Делай, что тебе говорят, - велел Тарзан.
- Что он сказал? - спросил Сублатус у переводчика.
- Я боюсь повторить его слова императору, - ответил негр.
- Я тебе приказываю, - сказал Сублатус.
- Он спрашивает, почему его задержали, и требует отпустить его.
- Кто он такой, чтобы приказывать императору? - гневно вскричал Сублатус.
- Скажи ему, - проговорил Тарзан после того, как ему перевели слова императора, - что я Тарзан из племени обезьян, но если мое имя для него в новинку, как и его имя для меня, то я найду способ показать себя. Скажи также, что я, как и он, привык требовать исполнения своих приказов.
- Увести дерзкого, - вспылил император, выслушав перевод.
Солдаты схватили Тарзана, но он рывком вырвался из их рук.
- Передай ему, - властно сказал человек-обезьяна, - что как белый человек от белого человека я требую ответа на свой вопрос. Скажи ему, что я явился сюда как друг и что не покину это помещение прежде, чем мне будет оказан достойный прием, ибо я имею на это право.
Когда его слова были переведены Сублатусу, лицо императора запылало тем же цветом, что и его императорская мантия.
- Убрать его! - закричал он. - Вызовите охрану. Максимуса Прекларуса заковать в цепи за то, что позволил пленнику оскорблять Сублатуса.
Двое солдат схватили Тарзана слева и справа, но он стряхнул их с себя с такой силой, что те стукнулись головами и упали на пол, потеряв сознание.
Человек-обезьяна с кошачьей ловкостью запрыгнул на пьедестал, на котором восседал император Сублатус. Опешив от неожиданности, воины замешкались и не успели защитить императора от последовавшего позорища. Схватив Сублатуса за грудки, Тарзан вырвал его из кресла, заставил описать круг в воздухе, после чего сгреб одной рукой за шиворот, другой за нижний край лат, и поднял перед собой, загораживаясь, словно щитом. Подскочившие с копьями воины не посмели пустить в ход оружие, опасаясь поранить орущего благим матом Сублатуса.
- Скажи им, что если мне помешают добраться до дороги, я сверну императору шею, - сказал Тарзан переводчику багего. - Пусть Сублатус велит им отойти в сторону. Если он послушается, то я его отпущу, как только выберусь отсюда, а откажется - пусть пеняет на себя.
Когда слова Тарзана были переведены, Сублатус тут же приказал выпустить их из дворца. Подняв императора высоко над головой, Тарзан спрыгнул с постамента, между тем как Сублатус велел сбившимся в угол придворным отвернуться, чтобы те не видели его унижения.
Пронеся императора через весь тронный зал, Тарзан вышел во двор, где велел переводчику идти впереди, однако необходимость в этом тут же отпала, так как Сублатус дрожащим от ярости, страха и унижения голосом выкрикивал команды, запрещая кому бы то ни было преграждать им дорогу.
У ворот их встретила встревоженная охрана, порывавшаяся освободить Сублатуса и отомстить за нанесенное оскорбление, но император приказал пропустить захватчика, который обещал освободить его, как только дойдет до дороги.
Город Кастра Сангвинариус раскинулся в девственном лесу на западной стороне каньона. Основатели города как нельзя кстати вырубили деревья лишь там, где прокладывались дороги и возводились здания. Смыкаясь могучими кронами, зеленые великаны нависали над низкими крышами домов, придавая городу невыразимое очарование.
Человек-обезьяна остановился посреди широкой аллеи и опустил Сублатуса на землю. Высыпавшие из ворот солдаты столпились неподалеку.
- Пусть возвращаются во дворец, - сказал Тарзан переводчику, - только при этом условии я освобожу императора.
Тарзан вовсе не собирался отпускать от себя Сублатуса, пока ему угрожали два десятка копий.
Услышав перевод ультиматума, охрана заколебалась, но Сублатус приказал им повиноваться, ибо другого пути к спасению не было. Едва за воротами скрылся последний воин, как Тарзан отпустил императора. Сублатус рванулся к воротам, и в тот же миг на дорогу выскочили охранники. При виде их Тарзан разбежался, пружиной взвился в воздух и исчез среди листвы дуба. Вслед ему полетела дюжина копий, солдаты бросились вперед, задрав голову кверху, но человек словно испарился. Прибежал запыхавшийся Сублатус.
- Быстрей! - закричал он. - Догнать его! Тысяча динаров тому, кто снимет варвара оттуда.
- Вот он! - крикнул охранник, показывая на дерево.
- Да нет, - закричал другой, указывая в другую сторону. - Он там, среди листвы. Я видел, как шевелились ветки.
Тем временем человек-обезьяна стремительно перелетал с ветки на ветку вдоль дороги, затем соскочил на крышу, пересек ее и прыгнул на дерево, росшее в саду. Здесь он замер, прислушиваясь к нараставшим звукам погони, потом бесшумно двинулся дальше, ничем не выдавая своего присутствия находившейся внизу парочке, при виде которой Тарзан застыл на месте.
Судя по всему, молодой человек пытался добиться расположения своей несговорчивой возлюбленной. Тарзану не нужно было знания языка, чтобы разобраться в их взаимоотношениях. Жесты, взгляды и выражение страстной мольбы на лице молодого человека говорили сами за себя, как и холодная отчужденность девушки.
Когда молодой человек наклонял голову, девушка оказывалась к Тарзану в профиль, и человек-обезьяна отметил, что она очень красива, тогда как лицо ее ухажера напоминало морду Памбы-крысы.

Предыдущая страница 6 Следующая страница


Было ясно, что его ухаживания не приносят успеха, несмотря на все потуги. Когда в его голосе зазвучали недовольные нотки, девушка гордо встала и, холодно простившись, пошла прочь. Молодой человек вскочил со скамьи и грубо схватил ее за руку. Девушка негодующе обернулась, собираясь позвать на помощь, но тут человек с крысиным лицом зажал ей рот рукой, а другой порывисто притянул к себе.
Тарзан вовсе не собирался вмешиваться. Для дикого человека-обезьяны женщины города Кастра Сангвинариуса ничем не отличались от женщин деревни Ниуото, вождя багего, как не отличались от львицы Сабор или же от женщин племени То-Ята. Но Тарзан из племени обезьян нередко действовал под влиянием минутного настроения. Человек с крысиным лицом вызвал у него антипатию, в то время как девушка, с которой он обошелся по-хамски, была ему вдвойне симпатична из-за неприязни, проявляемой к своему мучителю.
Человек опрокинул хрупкое тело девушки на скамью и навалился сверху, ища жадным ртом ее губы, как вдруг земля дрогнула, и, оторопело подняв глаза, он увидел гигантскую полуобнаженную фигуру. Незнакомец с секунду глядел на него холодным бесстрастным взором, затем сгреб за ворот и отшвырнул в сторону, после чего помог девушке подняться.
Увидев, что чужеземец безоружен, молодой человек по имени Фастус, выхватил из ножен меч и бросился на обидчика. В тот же миг девушка загородила собой своего избавителя, одновременно призывая громким голосом:
- Ацук! Сарус! Мпингу! Сюда! Скорее!
Взяв девушку за плечи, Тарзан отстранил ее. Римлянин не преминул воспользоваться этим и напал, рассчитывая расправиться с безоружным неприятелем в считанные секунды. Но не тут-то было. Рубанув своим острым испанским мечом, он лишь рассек им воздух. Противник ловко увернулся.
Фастус никогда в жизни не видел такого проворства. Глаза и тело варвара двигались быстрее его меча, опережая на доли секунды.
Трижды со свистом опускался меч римлянина, и всякий раз клинок вспарывал пустоту.
Девушка наблюдала за явно неравной схваткой с волнением и тревогой. Ее сердце переполняло восхищение перед незнакомым гигантом, который хоть и был очевидно варваром, имел более благородный вид, нежели Фастус, и обладал молниеносной реакцией.
Увернувшись в очередной раз от меча, пришелец совершил неожиданный выпад. Загорелая рука перехватила запястье противника, и меч полетел на землю. В тот же миг в саду показались двое белых с кинжалами и один негр с мечом, прибывшие на зов своей госпожи.
Увидев незнакомца, они вполне естественно решили, что тот напал на девушку, а Фастус пытается ему помешать, впрочем не очень успешно.
При виде бегущих людей Тарзан понял, что одному против троих ему не выстоять, и загородился Фастусом, словно живым щитом.
Девушка шагнула к вновь прибывшим, останавливая их взмахом руки. До слуха Тарзана снова донесся как будто знакомый и в то же время совсем непонятный язык, на котором девушка объясняла подбежавшим суть происходящего.
Чуть позже она обратилась к незнакомцу на том же языке, но Тарзан отрицательно качнул головой, показывая, что не понимает. Но тут его взгляд упал на негра, и ему пришло в голову использовать чернокожего в качестве переводчика, поскольку тот сильно походил на багего.
- Ты багего? - спросил он негра на диалекте этого племени.
- Да, - опешил тот. - А ты кто?
- Знаешь ли ты здешний язык? - продолжал допытываться Тарзан.
- Конечно, - ответил негр. - Я провел здесь в плену много лет.
- Хорошо, - сказал Тарзан, - тогда переведи, что сказала эта девушка.
- Она спрашивает, кто ты, откуда родом, как оказался здесь и как тебе удалось защитить ее от Фастуса, а также...
Тарзан вскинул руку.
- Давай по порядку! - воскликнул он. - Скажи ей, что я Тарзан из племени обезьян, явился издалека с дружескими намерениями, чтобы отыскать одного человека моего народа, который потерялся.
Его прервали громкие крики и стук, раздавшийся у входной двери.
- Погляди, что там происходит, Ацук, - распорядилась девушка.
Раб поспешил выполнить поручение, а девушка тем временем возобновила беседу с Тарзаном через переводчика.
- Ты заслужил благодарность Дилекты, - объявила она, - и будешь вознагражден моим отцом.
В этот момент вернулся Ацук, за которым следовал молодой офицер. Увидев Тарзана, он выпучил глаза и, попятившись, схватился за рукоятку меча. Тарзан сразу узнал его. Это был Максимус Прекларус, молодой офицер-патриций, доставивший его из Колизея во дворец.
- Оставь меч в покое, Максимус Прекларус, - приказала девушка. - Здесь нет врагов.
- Ты уверена, Дилекта? - спросил Прекларус. - Что тебе известно о нем?
- Мне известно, что он подоспел вовремя и спас меня от этого гнусного человека, который покушался на мою честь, - гордо сказала девушка, испепеляя Фастуса негодующим взглядом.
- Ничего не понимаю, - растерянно произнес Прекларус. - Ведь это пленный варвар, назвавшийся Тарзаном. Я лично доставил его утром из Колизея во дворец по приказу императора, который захотел посмотреть на него, шпиона из Каструм Маре, как считают некоторые.
- Но если он пленник, то почему он здесь? - спросила девушка.
- Он напал на самого императора, а потом бежал из дворца. Мы бросились обыскивать весь город, а я с отрядом солдат сразу поспешил сюда, опасаясь, как бы этот дикарь не причинил тебе зла. И я не ошибся.
- Это патриций Фастус, сын императора, пытался причинить мне зло, - возразила девушка, - а дикарь меня спас.
Максимус Прекларус недоуменно покосился на Фастуса, сына Сублатуса, затем перевел взгляд на Тарзана.
- Он твой, - процедил Фастус, злорадно усмехаясь. - Веди его в тюрьму!
- Максимусу Прекларусу Фастус не указ, - сказал молодой офицер. - Я свой долг и без тебя знаю.
- Неужели ты посмеешь арестовать этого человека после того, как он меня защитил, Прекларус? - воскликнула девушка.
- А что мне остается? - спросил Прекларус. - Я исполняю долг.
- Вот и исполняй, - выпалил Фастус с издевкой в голосе.
Прекларус побледнел.
- Знал бы ты, до чего у меня руки чешутся придушить тебя, - воскликнул он. - Даже будь ты сыном самого Зевса, это меня не остановило бы. Уходи лучше подобру-поздорову, пока мое терпение не лопнуло.
- Мпингу, - сказала Дилекта, - проводи Фастуса. Фастус покраснел.
- Мой отец, император, будет недоволен, - запальчиво выкрикнул он. - И не забывай, Дилекта, что твой отец не в слишком большом почете у императора Сублатуса.
- Убирайся! - крикнула Дилекта. - Или я прикажу рабу-негру вышвырнуть тебя на улицу.
Фастус, гадко улыбаясь, пошел к выходу. Когда он скрылся из виду, Дилекта обратилась к Прекларусу.
- Что же нам делать? - воскликнула она. - Я обязана защитить этого благородного чужестранца, который спас меня от Фастуса, а ты должен исполнить свой долг и отвести его к Сублатусу.
- У меня есть идея, - сказал Максимус Прекларус, - но сперва я должен переговорить с чужеземцем.
- Мпингу будет переводить, - сказала девушка.
- Ты полностью доверяешь ему?
- Абсолютно, - ответила Дилекта.
- Тогда спровадь этих, - шепнул Прекларус, кивая на Ацука и Саруса.
Когда Мпингу, выпроводив Фастуса, вернулся назад, он застал Максимуса Прекларуса, Дилекту и Тарзана одних.
Прекларус сделал Мпингу знак подойти поближе.
- Скажи чужеземцу, что меня послали арестовать его, - проговорил он. - Однако он оказал Дилекте неоценимую услугу, и я собираюсь его спасти, если он сделает так, как я скажу.
- Что именно? - спросил Тарзан, услышав условие. - Что я должен делать?
- Сейчас мы выйдем отсюда и пойдем в Колизей. Будешь вести себя так, как будто ты и в самом деле пленник. Проходя мимо своего дома, я подам тебе знак. Запомни этот дом. Затем я дам тебе возможность ускользнуть. Заберешься на дерево, как и в тот раз, когда ты сбежал от охранников Сублатуса, и тут же отправишься в мой дом. До моего прихода оттуда ни шагу. Дилекта пошлет Мпингу предупредить слуг о твоем появлении. Я прикажу им защищать тебя, не щадя собственных жизней. Все понял?
- Понял, - ответил человек-обезьяна, выслушав перевод Мпингу.
- А позже я постараюсь вывести тебя из Кастра Сангвинариуса и помогу выбраться из этих гор.

    X. ИМПЕРАТОР ВОСТОКА

Для императора Востока Валидуса Августа управление государством не составляло особого труда, ибо, несмотря на свой впечатляющий титул, властью он обладал небольшой и подданных у него было не так уж много.
Островной город Каструм Маре населяло чуть больше двадцати тысяч человек, из них три тысячи белых, остальные - смешанной крови, а за его пределами, вокруг озера и вдоль восточного берега Маре Ориентис в деревнях проживали остальные подданные - негры, численностью приблизительно в двадцать пять тысяч.
В этот день, быстро покончив с аудиенциями и донесениями, император удалился в дворцовый сад, чтобы посвятить себя общению с близкими друзьями.
Вскоре к нему подошел камергер, сообщивший о том, что патриций Фульвус Фупус просит аудиенции у императора.
- Фульвусу прекрасно известно, что час аудиенции прошел, - сухо сказал император. - Пусть приходит завтра.
- Он настаивает, славнейший цезарь, - проговорил камергер. - Говорит, что явился по делу огромной важности. Он подозревает, что императору угрожает опасность.
- В таком случае приведи его, - распорядился Валидус.
Камергер повернулся, чтобы уйти, а император недовольно пробурчал:
- Ни минуты покоя. Вечно эти придурки вроде Фульвуса Фупуса лезут со всякими глупостями.
Когда Фульвус спустя минуту приблизился к императору, тот встретил его холодным, высокомерным взглядом.
- Я пришел, славнейший цезарь, исполнить свой долг римского гражданина, для которого безопасность императора превыше всего, - объявил Фупус.
- О чем ты? - сурово спросил Валидус. - Говори да поживей.
- В Каструм Маре объявился чужестранец, который утверждает, будто он варвар из Германии, но мне сдается, что это шпион из Кастра Сангвинариуса. Поговаривают, что он дружен с Кассиусом Астой.
- Что тебе известно о Кассиусе Асте и при чем тут он?
- Люди говорят... ходят слухи... - промямлил Фульвус Фупус, - как будто...
- Только и разговоров кругом, как о Кассиусе Асте! - воскликнул Валидус. - Стоило мне отослать племянника, как весь Каструм Маре потерял сон, выдумывая всякие дурацкие объяснения моему решению. Ну, что там еще сочинили?
- Я знаю только то, о чем говорят люди, - проблеял Фульвус, краснея.
- Что именно? Да говори же!
- В термах я слышал о том, что ты отослал Кассиуса Асту, подозревая его в измене, и что он отправился к Сублатусу, который принял его с распростертыми объятиями и с которым они замышляют нападение на Каструм Маре.
Валидус нахмурился.
- Слухи эти беспочвенны, - изрек он. - Ну а что тебе известно о пришельце? Почему мне не сообщили о его появлении?
- Не знаю, - ответил Фульвус Фупус. - Потому я и пришел, чтобы доложить лично, тем более, что человек, который предоставил чужестранцу кров, из числа влиятельных, честолюбивых патрициев.
- Кто он?
- Септимус Фавоний.
- Септимус Фавоний? - воскликнул Валидус, - Невероятно!
- Не так уж невероятно, - дерзко заявил Фупус, - если славный цезарь удосужится вспомнить о дружбе Кассиуса Асты с Маллиусом Лепусом, племянником Септимуса Фавония. Дом Септимуса Фавония являлся для Кассиуса Асты вторым домом. К кому еще было ему обратиться за помощью, если не к могущественному другу, чье честолюбие хорошо известно всем, за исключением, пожалуй, Валидуса Августа?
Император нервно вскочил и забегал взад-вперед, Присутствующие не спускали с него глаз.
Фульвус Фупус хищно сощурился.
Чуть позже император остановился, обращаясь к одному из присутствующих.
- Да поразит меня Зевс, если в словах Фульвуса Фупуса нет правды! - вскричал он. Затем он придвинулся к Фупусу.
- Кто этот чужеземец?
- Человек с белой кожей, однако черты лица и внешность не патрицианские. По-нашему говорит, коверкая слова, но я думаю, он делает это нарочно, чтобы внушить нам, будто плохо знает язык.
- Но как получилось, что мне о нем не доложили?
- Нужно спросить у Маллиуса Лепуса, - сказал Фульвус Фупус. - Он возглавлял охрану ворот, когда варвары из озерных деревень доставили его в Каструм Маре. Цезарь, конечно, понимает, что негров, вполне возможно, подкупили.
- Ты говоришь так складно, Фульвус Фупус, - сказал император, - что впору подумать, что ты сам являешься главой заговора или, по крайней мере, соучастником.
- Блестящая интуиция цезаря на сей раз его подвела, - сказал Фупус.
На его побледневших губах появилась натянутая улыбка.
- Посмотрим, - сухо бросил Валидус. Обратившись к одному из офицеров, император скомандовал:
- Немедленно арестовать Септимуса Фавония, Маллиуса Лепуса и чужеземца.
Едва он закончил фразу, как снова подошел камергер.
- Септимус Фавоний просит аудиенции, - объявил он. - С ним Маллиус Лепус и какой-то незнакомец.
- Проси, - молвил Валидус, а офицеру, получившему приказ, сказал: - Подожди здесь. Посмотрим, с чем пожаловал Септимус Фавоний.
Минуту спустя троица приблизилась к императору. Фавоний и Лепус приветствовали Валидуса, после чего императору представили фон Харбена как вождя варваров Германии.
- Наслышаны, - обронил Валидус с насмешливой улыбкой.
Фавоний и Лепус метнули взгляд на Фупуса.
- Почему мне немедленно не сообщили о его задержании?
- Я собирался, но только позже, - ответил молодой офицер. - Сперва нужно было его отмыть и переодеть в приличное платье.
- Мог бы сразу привести сюда, - сказал Валидус. - В Каструм Маре пока еще есть тюрьма для пленников из Кастра Сангвинариуса.
- Он не из Кастра Сангвинариуса, - возразил Септимус Фавоний.
- Откуда ты пришел и что здесь делаешь? - спросил Валидус, обращаясь к фон Харбену.
- Я пришел из страны, именуемой вашими историками Германией, - ответил Эрих.
- И выучил наш язык в Германии? - с иронией спросил Валидус.
- Да, - ответил фон Харбен.
- А в Кастра Сангвинариусе никогда не был?
- Никогда.
- А в Риме, конечно, бывал? Валидус засмеялся.
- Да, много раз.
- И кто нынче император?
- Никто. В Риме давно нет императоров, - ответил фон Харбен.
- Как это нет? - воскликнул Валидус. - Если ты не шпион из Кастра Сангвинариуса, то явно сумасшедший. А, может, и то, и другое, ибо только сумасшедший может вообразить, что я поверю этой нелепице. Нет императора! Абсурд!
- Императора нет потому, что больше нет Римской империи, - пояснил фон Харбен. - Маллиус Лепус говорил мне, что твоя страна не общалась с внешним миром вот уже тысячу восемьсот лет. Многое могло произойти за такой долгий срок, и многое действительно произошло. Рим пал более тысячи лет тому назад. Латынь стала мертвым языком, известным лишь священникам и ученым. Варвары Германии, Галлии и Британии создали империи и цивилизации гораздо более могущественные. Рим же нынче - просто город в Италии.
Маллиус Лепус просиял от восторга.
- Я же говорил, что он тебе понравится, - шепнул он Фавонию. - Вот бы он еще рассказал Валидусу про носилки, которые движутся со скоростью пятьдесят тысяч шагов в час!
Фон Харбен говорил и держался так, что невольно внушал доверие, в итоге даже мнительный Валидус поверил явно несуразному рассказу пришельца и стал засыпать его вопросами.
Наконец император повернулся к Фульвусу Фупусу.
- На каком основании ты обвиняешь этого человека в том, что он шпион из Кастра Сангвинариуса? - грозно спросил он.
- Откуда же ему еще быть? - слабо возразил Фульвус Фупус. - Раз он не из Каструм Маре, то, значит, из Кастра Сангвинариуса.
- Выходит, у тебя нет никаких доказательств обвинения?
Фупус растерялся.
- Ступай! - раздраженно приказал Валидус. - Тобой я займусь позже.
Униженный и подавленный Фупус поплелся прочь, бросив напоследок недобрый, не предвещавший ничего хорошего взгляд на Фавония, Лепуса и Эриха.
После ухода Фупуса Валидус долго глядел на фон Харбена, словно пытаясь проникнуть в душу стоявшего перед ним чужеземца.
- Нет императора... - задумчиво произнес он. - В те далекие времена Сангвинариус не ужился с императором и увел свое войско в Египет. Это было за шесть дней до календы февраля 848-го года Города, на второй год правления императора Нервы. С того дня ни они, ни их потомки не получали никаких известий из Рима.
Фон Харбен напряг свою энциклопедическую память.
- За шесть дней до календы февраля, - повторил он, - на второй год правления Нервы. Но ведь 27 января 98 года нашей эры - это дата смерти Нервы, то есть прошло меньше года.
- Ах, если бы Сангвинариус знал об этом! - воскликнул Валидус. - Но Египет далеко от Рима, а Сангвинариус находился на юге, у истоков Нила. Кто стал императором после Нервы? Не знаешь?
- Траян, - ответил фон Харбен.
- Откуда ты так хорошо знаешь историю Рима, варвар? - поинтересовался Валидус.
- Это моя специальность, - ответил фон Харбен.
- А ты смог бы письменно изложить то, что произошло после смерти Нервы?
- Если покопаться в памяти, то смогу, - ответил фон Харбен, - но это займет время.
- У тебя его будет достаточно, - изрек Валидус.
- Но я не предполагал задерживаться здесь надолго, - возразил Эрих.
- Придется задержаться, - сказал Валидус. - Ты напишешь также историю правления Валидуса Августа, императора Востока.
- Но...
- Никаких но! - оборвал его Валидус. - Это приказ цезаря.
Фон Харбен пожал плечами и улыбнулся.
До этого момента Рим и цезари казались ему ничем иным как заплесневелым пергаментом и изъеденными временем надписями, высеченными на разрушенных камнях.
Наконец-то ему довелось лицезреть самого настоящего цезаря!
- Пойдем, - сказал Валидус. - Я отведу тебя в библиотеку, где ты будешь работать.
В библиотеке, сводчатой комнате в глубине длинного коридора, Валидус с гордостью показал на пергаментные свитки, которых оказалось около сотни, разложенные в строгом порядке на полках.

Предыдущая страница 7 Следующая страница


- Вот, - проговорил Валидус, снимая свиток. - Здесь изложена история нашей страны вплоть до основания Каструм Маре, рассказанная Сангвинариусом. Возьми с собой и прочитай. Жить будешь у Септимуса Фавония, который вместе с Маллиусом Лепусом станут отвечать за тебя. Будешь являться во дворец каждый день, и я стану рассказывать тебе историю моего правления. Сейчас я тебя отпускаю с Септимусом Фавонием, а завтра приходи в это же время.
Выйдя из дворца, фон Харбен обронил:
- Интересно бы выяснить, пленник я или гость? Он улыбнулся тоскливой улыбкой.
- Наверное, и то, и другое, - ответил Маллиус Лепус. - Пока ты все же гость, а это уже везение. Валидус Август - человек тщеславный, спесивый и жестокий. Он очень подозрителен, поскольку знает, что не пользуется популярностью. Представляешь, Фульвусу Фупусу едва не удалось погубить всех нас. Не знаю, с чего это вдруг цезарь изменил свое мнение, но тебе, как и нам, здорово повезло, что так получилось.
- Но чтобы написать историю Рима, потребуются годы, - сказал фон Харбен.
- Если ты откажешься, то обречешь себя на медленную смерть. Лучше согласиться, - проговорил Маллиус Лепус с широкой улыбкой на лице.
- В Каструм Маре жить можно, - добавил Септимус Фавоний.
- Возможно, вы и правы, - признал фон Харбен.
Перед его мысленным взором замаячил облик дочери Фавония.
Вернувшись в хозяйский дом, фон Харбен, движимый научным интересом, решил, не теряя времени, ознакомиться с полученным от цезаря старинным папирусом, поэтому, оказавшись в предоставленных ему покоях, он первым делом растянулся на длинном диване и развязал ленту, которой был перевязан свиток.
Перед ним лежал пожелтевший от времени манускрипт, написанный на латинском языке и испещренный исправлениями и вычеркиваниями. Он совсем не походил на те, которые попадались ему в руки ранее и которые принадлежали перу писателей и ученых. Пробежав глазами текст, фон Харбен сразу определил, что его автор новичок в литературе.
Манускрипт изобиловал грубым солдатским жаргоном наряду с диалектом Рима и Египта почти двухтысячелетней давности.
Здесь встречались ссылки на людей, чьи имена канули в Лету, а также географические названия, которые давно стерлись из человеческой памяти. Сейчас же для фон Харбена они обретали совершенно реальное звучание. То была летопись, написанная Сангвинариусом в египетском городе, никогда не отмеченном ни на одной географической карте, тем самым Марком Крисом Сангвинариусом, который вызвал недовольство у Нервы, основал впоследствии империю, но чье имя не вошло в анналы античного Рима.
С возрастающим интересом углублялся фон Харбен в гневные сетования Сангвинариуса по поводу выпавшей на его долю несправедливости - вследствие неприязненного отношения Нервы он был изгнан в раскаленные пески Египта, где обосновался со своим войском возле южного города Тебе.
Сангвинариус писал от третьего лица:
"Сангвинариус, префект третьей когорты десятого легиона, сразу после восхождения на трон Нервы в 846 году по летоисчислению Вечного города, был обвинен в заговоре против императора.
Сообщив своим наместникам и центурионам о том, что Нерва послал большую армию, чтобы уничтожить когорту, он убедил людей двинуться на поиски земли, где бы они оказались недосягаемыми для разгневанного цезаря. На следующий день начался долгий поход.
Тем временем в египетском порту Миосормос, что в Арабском заливе, к берегу пристала флотилия из ста судов.
На борту находились невольники-рабы, вывезенные из Индии и далекого Китая, и даже люди со светлой кожей, захваченные в плен далеко на северо-западе, которых отбили у разбойников-монголов.
В основном это были молодые девушки, предназначенные для продажи с аукциона в Риме. Сангвинариус захватил этот караван со всеми сокровищами и невольниками. В течение следующих пяти лет когорта неоднократно пыталась обосноваться в разных местах на постоянное место жительства, но только в 853 году по римскому летоисчислению был основан город Кастра Сангвинариус".
- Ну как, интересно? - раздалось с порога. Подняв глаза, фон Харбен увидел Маллиуса Лепуса.
- Очень, - ответил он. Лепус пожал плечами.
- Мне кажется, было бы интереснее, если бы старый вояка написал правду. Он почти ничего не пишет об истории своего правления, которое длилось двадцать лет. Его убили в тридцатом году по летоисчислению Сангвинариев, что соответствует 873-му году римского лето-счисления. Старый тиран назвал город своим именем, ввел собственный календарь и приказал выгравировать свое изображение на золотых монетах, которые в ходу и поныне.
- А как возник Каструм Маре? - спросил фон Харбен.
- Спустя сто лет после основания Кастра Сангвинариуса жизнь в городе стала невыносимой, - ответил Лепус. - Процветало сплошное беззаконие. Преуспевали лишь богачи, без конца льстившие императору, остальные же не могли быть уверены в завтрашнем дне. Тогда Онус Аста восстал и увел за собой на этот остров, что на западной стороне долины, несколько сот семей, основав город-империю Каструм Маре. Потомки этих семей прожили здесь более тысячи семисот лет, находясь в постоянном состоянии войны с Кастра Сангвинариусом. Бывали и передышки, когда в силу необходимости между городами возобновлялась торговля, а затем опять начинались войны. Недоверие и ненависть к жителям вражеского города умело подогреваются нашими императорами, которые боятся, что дружественные отношения между обоими городами приведут к крушению их власти.
- Доволен ли Каструм Маре правлением нынешнего цезаря? - поинтересовался Эрих.
- На такой вопрос опасно отвечать искренне, - сказал Лепус, пожимая плечами.
- Раз уж мне предстоит ежедневно посещать дворец в качестве летописца, - сказал фон Харбен, - то хотелось бы узнать как можно больше о Валидусе Августе, с которым я буду общаться, не то еще вляпаюсь в какую-нибудь неприятную историю, а это может повредить тебе и Септимусу Фавонию, который несет за меня ответственность.
Прислонившись к стене, Лепус лениво поигрывал рукояткой кинжала, обдумывая свой ответ.
- Я доверяю тебе, - начал он, - ибо, во-первых, в тебе есть нечто такое, что внушает доверие, а, во-вторых, у тебя нет никакого резона желать неприятностей мне с дядей. Каструм Маре несчастлив со своим цезарем. Он чванлив и жесток, в отличие от предыдущих императоров. Последний был человеком мягкого нрава, но еще перед смертью наследником избрали его брата Валидуса Августа, поскольку сыну цезаря к тому времени был только год. Этого сына бывшего императора, племянника Валидуса Августа, зовут Кассиус Аста. Из-за своей популярности он вызвал зависть и ненависть Августа, который не так давно отослал его с опасным поручением на западный край долины. Многие сочли это изгнанием, однако Валидус Август утверждал, что это не так. Никто не знает, какие приказы получил Кассиус Аста. Ушел он тайно, ночью, в сопровождении нескольких рабов. Поговаривают, будто он получил задание проникнуть в Кастра Сангвинариус в качестве шпиона. Если это правда, то поручение его практически равнозначно смертному приговору. Узнав об этом, народ поднял бы восстание против Валидуса Августа, потому что Кассиус Аста всеобщий любимец... Однако довольно об этом. Не хочу докучать тебе заботами Каструм Маре. Бери рукопись и иди в сад. Там в тени деревьев прохладнее, чем здесь. Я тоже скоро приду туда.
Расположившись на траве под сенью деревьев, фон Харбен отвлекся от истории Сангвинариуса и положения дел в Каструм Маре, так как теперь его занимали мысли о побеге.
Будучи ученым, он с радостью остался бы здесь ровно на столько, сколько потребуется для изучения долины, государственного устройства и нравов местных жителей, но его отнюдь не прельщала перспектива оказаться заточенным в библиотеке по воле императора Востока с тем, чтобы писать на латыни историю Древнего Рима, водя по папирусу тростниковым пером.
Раздавшийся шелест льняных одежд и тихие шаги на садовой дорожке, усыпанной гравием, прервали ход его мыслей. Подняв глаза, он увидел Фавонию, дочь Септимуса Фавония, чья улыбка моментально вытеснила из его головы как историю Древнего Рима, так и наполовину обдуманный план побега.

    XI. В БЕЗОПАСНОСТИ

Максимус Прекларус вывел Тарзана из дома Диона Сплендидуса в город Кастра Сангвинариус. Столпившиеся у ворот солдаты радостно зашумели. Им нравился командовавший ими молодой патриций, и они гордились тем, что он один, без посторонней помощи пленил свирепого варвара.
По приказу Прекларуса выкрики моментально прекратились, отряд построился в колонну, и они двинулись в сторону Колизея. Через некоторое время Прекларус остановил солдат и направился к одному из домов, стоящих вдоль бульвара. Постояв у двери, он вернулся к отряду, словно передумал входить. Тарзан понял, что молодой офицер указал ему дом, где он живет и где человек-обезьяна мог найти убежище.
Пройдя с отрядом несколько сот ярдов, Прекларус вновь остановил людей, на сей раз напротив фонтана с питьевой водой, находившегося на другой стороне бульвара возле каменной стены. Рядом с фонтаном росло гигантское дерево, раскинувшееся как над бульваром, так и над садом за стеной.
Прекларус пересек бульвар, испил воды и, вернувшись, жестами спросил Тарзана, не хочет ли тот утолить жажду. Человек-обезьяна ответил утвердительным кивком. Тогда Прекларус сказал солдатам, что разрешает пленнику напиться.
Неторопливо перейдя на другую сторону, Тарзан нагнулся, припав к струе.
Рядом высился ствол дерева, над головой шумела густая листва, сулящая спасение и защиту от солдатских дротиков.
Тарзан отошел от фонтана и в молниеносном прыжке очутился на дереве.
Послышался чей-то тревожный крик, отряд сорвался с места во главе с молодым патрицием, но когда они добежали до дерева, оказалось, что пленник исчез.
Выражая криками досаду, они стали вглядываться в листву, но варвар словно растворился в воздухе. Те, что поусерднее, полезли на дерево, но тут Прекларус замахал в сторону, противоположную своему дому.
- Вон он! Хватайте его! - завопил он и помчался вперед, увлекая за собой весь отряд.
Следуя бесшумно по деревьям, занимавшим большую часть города, Тарзан вернулся к дому Максимуса Прекларуса.
Оставаясь на дереве, он увидел под собой в саду почтенную даму, разговаривающую с явно взволнованным рослым негром. Собравшиеся вокруг них чернокожие рабы, мужчины и женщины, жадно ловили каждое слово.
Собеседником дамы оказался не кто иной как Мпингу, и хотя Тарзан не понял ни слова, было ясно, что негр предупреждает госпожу о его скором прибытии, согласно полученным от Максимуса Прекларуса инструкциям. Возбужденные жесты Мпингу, а также отвисшие челюсти и вытаращенные глаза негров свидетельствовали о том, что рассказчик не скупился на красочные подробности.
Дама, хоть и слушала внимательно, с видом, полным достоинства, в глубине души как будто потешалась то ли над самим рассказом, то ли над неуемным возбуждением Мпингу.
Это была седовласая женщина царственной внешности, лет пятидесяти, державшаяся с величавой уверенностью, свойственной высокому социальному положению.
Было видно, что она - патрицианка с головы до кончиков ногтей, и в то же время ее глаза с небольшими морщинками по углам излучали глубокую человечность и доброту.
Между тем Мпингу, видимо, исчерпал весь запас слов в превосходной степени, расхваливая варвара, спасшего его хозяйку от посягательств Фастуса, и снова перешел на пантомиму, изображая, в который уже раз, сцену в саду. В тот же миг с высоты на траву рядом с ним спрыгнул Тарзан. Его внезапное появление поразило негров, дама же держалась невозмутимо и не выказала удивления.
- Это и есть тот варвар? - только и спросила она у Мпингу.
- Он самый, - подтвердил негр.
- Скажи ему, что я Фестивита, мать Максимуса Прекларуса, и что я приветствую его у себя в доме от имени моего сына.
С помощью Мпингу Тарзан обменялся приветствиями с Фестивитой и поблагодарил ее за гостеприимство, после чего дама велела рабу проводить чужеземца в отведенные для него покои.
Далеко за полдень вернулся Максимус Прекларус и тотчас же прошел к Тарзану в сопровождении негра-переводчика.
- Я останусь при тебе в качестве слуги и переводчика, - сказал негр Тарзану.
- Хочу заметить, - заявил Прекларус через переводчика, - что это единственное место, куда не придут с обыском. В данный момент три центурии прочесывают лес вокруг города, хотя Сублатус и убежден, что тебе удалось бежать. Мы укроем тебя на несколько дней, а потом я постараюсь вывести тебя ночью из города.
Человек-обезьяна улыбнулся.
- Я могу и сам уйти в любое время суток, - сказал он, - но прежде я должен удостовериться в том, что человека, которого я разыскиваю, в городе нет. Однако позволь поблагодарить тебя за помощь, хотя я и не понимаю причины твоего благородного поступка.
- Все очень просто, - ответил Прекларус. - Девушка, которую ты спас утром, Дилекта, дочь Диона Сплендидуса. Она моя невеста. Теперь понятно, почему я так сделал?
- Понятно, - сказал Тарзан. - Я рад, что подоспел вовремя.
- Радоваться пока рано, - проговорил Прекларус. - Человек, который оскорбил Дилекту, Фастус, сын Сублатуса, и теперь у императора есть две причины для мести. Но пока ты здесь, тебе ничто не угрожает. Рабы тебя не выдадут, и вряд ли тебя здесь обнаружат.
- Если я останусь и выяснится, что ты мне помог, на тебя падет гнев императора.
Максимус Прекларус дернул плечом.
- Я каждый день жду, когда это случится. И дело не в тебе, а в том, что сын императора мечтает жениться на Дилекте. Для Сублатуса этого достаточно, чтобы уничтожить меня. Если выяснится, что я тебе помогал, то хуже уже не будет.
- Может, я смогу быть тебе полезным, - сказал Тарзан.
- Каким образом? Отсюда ты не сможешь сделать ни шагу. Сублатус обещал огромное вознаграждение тому, кто тебя поймает, и отныне все жители Каструм Сангвинариуса, включая женщин и детей, будут начеку. Кроме них, за стенами города есть еще тысячи негров-варваров, и всем не терпится изловить тебя.
- Сегодня, как ты видел, я дважды убегал от солдат Сублатуса, - произнес Тарзан с улыбкой. - Мне ничего не стоит выбраться из города и обмануть бдительность варваров из окрестных деревень.
- Почему же ты не уходишь? - спросил Прекларус.
- Я пришел сюда в поисках сына моего друга, - ответил Тарзан. - Несколько недель тому назад он отправился обследовать горы Вирамвази, среди которых расположена ваша страна. Проводники его бросили в самом начале восхождения. Я убежден, что он последовал дальше и скорее всего находится внутри горной цепи, а может и в самом каньоне.
- Если сын твоего друга попал в эту часть долины, то его схватят и приведут в Кастра Сангвинариус, - сказал Максимус Прекларус. - Как только это случится, я тут же узнаю, так как меня отправили нести службу в Колизее - знак того, что я в немилости у Сублатуса, ибо это самая малоприятная служба, на которую могут назначить офицера.
- Могло ли случиться, что он оказался в другой части долины? - спросил Тарзан.
- Нет, - ответил Прекларус. - В долину ведет единственный путь, - тот, которым тебя провели. На востоке есть другой город, но твой друг не смог бы попасть туда, минуя леса вокруг Кастра Сангвинариуса, а в этом случае его схватили бы и доставили к Сублатусу.
- Тогда придется мне на время остаться, - сказал Тарзан.
- Ты будешь желанным гостем, - ответил Прекларус.
Тарзан пробыл в доме Максимуса Прекларуса три недели. Фестивита искренне привязалась к загорелому варвару и, поскольку ей надоело общаться с помощью переводчика, взялась обучить гостя своему языку. В скором времени Тарзан уже оказался в состоянии поддерживать беседу. Он не упускал случая поупражняться в новом языке, тем более что Фестивита без устали расспрашивала его о внешнем мире, обычаях и нарядах современной цивилизации.
А тем временем, пока Тарзан из племени обезьян ждал со дня на день вестей о фон Харбене, человек, которого он искал, вел жизнь патриция при дворе императора Востока, и хотя работа в библиотеке ему нравилась, мысль о том, что он все же пленник, приводила его в негодование.
Он то и дело принимался обдумывать планы побега, которые тут же забывались, стоило рядом оказаться очаровательной дочери Септимуса Фавония.
Так проходили дни, а в это время далеко отсюда, в другом мире, по высоким террасам леса неслась испуганная обезьянка.

    XII. МПИНГУ ПРОГОВОРИЛСЯ

В принципе хвастовство присуще всем людям, независимо от эпохи или расы. Поэтому не удивительно, что Мпингу, гордый от сознания тайны, о которой знали только его хозяйка да семья Максимуса Прекларуса, время от времени с заговорщицким видом начинал произносить туманные фразы, интригуя слушателей.
Мпингу действовал без злого умысла. Он был верен дому Диона Сплендидуса и ни за что по собственной воле не причинил бы зла своему хозяину или другу хозяина. Но как и всякому, кто слишком много болтает, а Мпингу, разумеется, болтал слишком много, ему пришлось поплатиться за свой длинный язык.
В один прекрасный день, покупая на рынке провизию для хозяйского стола, он вдруг ощутил на своем плече чью-то тяжелую руку, и, обернувшись, увидел центуриона дворцовой охраны с отрядом легионеров.
- Ты Мпингу, раб Диона Сплендидуса? - спросил центурион.
- Да, - ответил негр.
- Пойдешь с нами, - приказал центурион. Мпингу отшатнулся, ибо солдат цезаря боялись все.
- Что тебе нужно? - спросил он. - Я ничего плохого не сделал.
- Пошевеливайся, варвар, - приказал офицер. - С тобой поговорят и отпустят.
Он подтолкнул Мпингу к солдатам.
Собралась толпа, как это всегда случается, когда кого-нибудь арестовывают, но центурион не обратил на нее внимания, словно ее и не было. Как только Мпингу увели, люди сразу разошлись. Ни один из них не задал вопроса и не вмешался. Кто дерзнул бы спрашивать офицера цезаря? Кто осмелился бы вступиться за чернокожего раба?
Мпингу решил было, что его ведут в тюрьму под Колизеем, куда бросали всех заключенных, но вскоре увидел, что они идут в другую сторону, а когда понял, что его ведут во дворец, то пришел в неописуемый ужас.
Никогда прежде Мпингу не переступал порога дворца, и, когда за его спиной затворилась дверь, он едва не лишился чувств. Он был наслышан о жестокости Сублатуса, о том, как безжалостно расправляется император со своими врагами, и эти видения настолько парализовали его волю, что, оказавшись в зале перед высоким дворцовым сановником, он чуть было не осел на пол.
- Это Мпингу, - объявил задержавший его центурион, - раб Диона Сплендидуса. Мне приказали доставить его к тебе.
- Хорошо, - сказал сановник. - Можешь остаться, пока я буду его допрашивать. Затем он обратился к Мпингу.
- Известно ли тебе, каким наказаниям подвергают тех, кто пособничает врагам цезаря?
Рот Мпингу конвульсивно задергался, словно он лишился дара речи.
- Они умирают! - угрожающе зарычал сановник. - Умирают страшной мучительной смертью.
- Я ни в чем не виноват! - вскричал Мпингу, у которого вдруг прорезался голос.
- Не лги, варвар! - презрительно бросил сановник. - Ты помог бежать пленнику по имени Тарзан и в настоящее время прячешь его от императора.

Предыдущая страница 8 Следующая страница


- Не помогал я ему бежать и не прячу, - захныкал Мпингу.
- Лжешь. Ты знаешь, где он скрывается. Ты хвастал перед рабами. Говори, где он.
- Не знаю я.
- Если вырвать у тебя язык, то ты не сможешь сказать, где он, - продолжал римлянин. - Если выжечь тебе глаза раскаленным железом, ты не сможешь провести нас в его логово. Но если мы найдем его без твоей помощи, а мы его найдем, не сомневайся, нам уже не понадобится ни твой язык, ни твои глаза. Тебе понятно?
- Я не знаю, где он, - повторил Мпингу. Римлянин отошел и, ударив в гонг, застыл в неподвижности, пока на вызов не явился раб.
- Принеси щипцы, - приказал рабу римлянин, - и жаровню с раскаленными железными инструментами. Живо!
- Постой! - закричал Мпингу.
- Что, вернулась память?
- Я всего лишь жалкий раб, - взмолился Мпингу. - Я не мог ослушаться своих хозяев.
- И что они тебе приказали?
- Я только переводчик, - ответил Мпингу. - Белый варвар говорит на моем родном языке багего. С моей помощью они общаются.
- О чем они говорят?
Мпингу замялся, отводя взгляд в сторону.
- Ну, я жду, - сухо сказал сановник.
- Я забыл.
Сановник кивнул центуриону. Тотчас же солдаты схватили Мпингу, повалили на пол и уселись на него верхом, удерживая в неподвижном состоянии.
- Щипцы! - крикнул римлянин. Раб протянул ему инструмент.
- Подожди! - завопил Мпингу. - Я все скажу.
- Поднять его, - велел сановник. Затем он обратился к Мпингу: - Это твой последний шанс. Иначе тебе вырвут язык и выжгут глаза.
- Я скажу, - прошептал Мпингу. - Я был только переводчиком и все. Я не помогал ему бежать и не прятал его.
- Если скажешь правду, я не трону тебя, - пообещал римлянин. - Так где скрывается белый варвар?
- В доме Максимуса Прекларуса.
- Какое отношение имеет ко всему этому твой хозяин?
- Дион Сплендидус тут ни при чем, - ответил Мпингу. - Это дело рук Максимуса Прекларуса.
- Пока все, - сказал сановник центуриону. - Увести его. Не спускай с него глаз. Смотри, чтобы он ни с кем не разговаривал.
Спустя несколько минут допрашивавший Мпингу сановник вошел в покои Сублатуса, который как раз беседовал со своим сыном Фастусом.
- Я знаю, где искать белого варвара, Сублатус, - объявил он.
- Отлично, - обрадовался император. - Так где же?
- В доме Максимуса Прекларуса.
- Невероятно, - вырвалось у Фастуса.
- Кто еще в этом замешан? - спросил Сублатус.
- Его задержали во дворе Диона Сплендидуса, - задумчиво проговорил Фастус, - а императору, как и всем, известно, что Дион Сплендидус давно присматривается к пурпурной мантии цезаря...
- Раб утверждает, что побег варвара устроил Максимус Прекларус и только он один, - вмешался сановник.
- Это раб Диона Сплендидуса, не так ли? - спросил Фастус.
- Да.
- Тогда он просто выгораживает своего хозяина.
- Арестовать всех! - приказал Сублатус.
- Погоди, цезарь, - оживился Фастус. - Варвар уже дважды убегал от легионеров. Если у него зародится хоть малейшее подозрение, он снова сбежит. Я вот что придумал...
Часом позже в дом Диона Сплендидуса прибыл посланец с приглашением для сенатора и его супруги принять участие в званом ужине, который устраивает вечером того же дня дворцовый сановник.
Другой посланник отправился в дом Максимуса Прекларуса с письмом, в котором молодого офицера приглашали на увеселение, организованное в тот же вечер молодым богатым патрицием.
Поскольку оба приглашения исходили от лиц, приближенных к императору, то фактически являлись приказом и отказаться от них было невозможно.
На Кастра Сангвинариус опускался вечер.
Дион Сплендидус с супругой спустились с носилок перед домом пригласившего их хозяина.
Максимус Прекларус опустошил бокал вина вместе с другими гостями в пиршественном зале одного из самых состоятельных граждан Кастра Сангвинариуса. Здесь также присутствовал Фастус, и Максимус был немало удивлен его дружелюбным отношением.
- Я всегда подозреваю неладное, когда Фастус улыбается мне, - бросил он своему приятелю.
Тем временем Дилекта, оставшаяся дома, слушала вместе с рабами рассказ одного из них о родной африканской деревне.
В доме Максимуса Прекларуса Тарзан рассказывал Фестивите про дикую Африку и цивилизованную Европу и отвечал на многочисленные вопросы любознательной римской матроны. Раздался стук в дверь, и вскоре появился раб, сообщивший о том, что прибыл Мпингу, раб Диона Сплендидуса, посланный с поручением.
- Пусть войдет, - распорядилась Фестивита.
Вошел Мпингу.
Если бы Тарзан и Фестивита лучше знали Мпингу, то поняли бы, что негр сильно нервничает, однако ничего необычного в облике и поведении Мпингу они, увы, не заметили.
- Меня послали препроводить тебя в дом Диона Сплендидуса, - обратился Мпингу к Тарзану.
- Странно, - проговорила Фестивита.
- Сегодня вечером, перед тем как отправиться на пир, твой благородный сын зашел в дом Диона Сплендидуса, а перед уходом подозвал меня, велел сходить за Тарзаном и привести в дом моего хозяина, - объяснил Мпингу. - Больше я ничего не знаю.
- Это Максимус Прекларус так распорядился? - поинтересовалась Фестивита.
- Да, - ответил Мпингу.
- Не знаю, в чем дело, - проговорила Фестивита, - но, видимо, у него на то были веские причины, иначе он не стал бы подвергать тебя неоправданному риску.
- На улице темень, - сказал Мпингу. - Его никто не увидит.
- Все будет в порядке, - произнес Тарзан. - Максимус Прекларус не стал бы посылать за мной без нужды. Он встал и с поклоном попрощался с Фестивитой. Следуя по безлюдному бульвару, негр поманил человека-обезьяну к стене, где угадывалась низкая дверь.
- Теперь сюда, - сказал он.
- Это не дом Диона Сплендидуса! - воскликнул Тарзан, почуяв подвох.
Мпингу удивился тому, что чужеземец прекрасно запомнил место, где он был всего лишь раз да и то более трех недель тому назад. Откуда Мпингу было знать, что долгие годы жизни в непроходимых джунглях обострили все органы чувств человека-обезьяны и его способность ориентироваться на местности.
- Это не главный вход, - торопливо объяснил Мпингу. - Максимус Прекларус не был уверен, что тебе удастся пройти незамеченным в парадную дверь. Отсюда ведет тропа к дому. Никакого риска.
- Все ясно, - сказал Тарзан. - Иди первым. Мпингу открыл дверь, вошел и поманил Тарзана. Повелитель джунглей шагнул в темноту, и тут же на него навалилось человек двадцать.
Только теперь Тарзан понял, что его предали. Напавшие действовали так быстро, что уже через несколько секунд у него на запястьях сомкнулись стальные оковы, а этого он больше всего опасался.

    XIII. КАССИУС АСТА

В то время как Эрих фон Харбен при свете летней луны изливал свою душу Фавонии в саду Септимуса Фавония в городе Каструм Маре, отряд темнокожих солдат императора Сублатуса тащил Тарзана из племени обезьян и Мпингу, раба Диона Сплендидуса, в тюрьму города Кастра Сангвинариус, расположенную в подвалах Колизея. А далеко на юге в джунглях на самой верхушке гигантского дерева от холода и страха дрожала маленькая обезьянка, которую почуяла подкравшаяся в темноте пантера Шита.
В пиршественном зале продолжалась вечеринка. Максимус Прекларус возлежал на диване вдалеке от Фастуса, почетного гостя.
Сын императора, у которого от обильного возлияния развязался язык, пребывал в отличном расположении духа и весь светился от удовольствия.
Несколько раз он заводил разговор о белом чужеземном варваре, оскорбившем его отца и дважды сбегавшем от солдат Сублатуса.
- От честного офицера он бы не сбежал. От меня бы тоже, - насмешливо крикнул он Максимусу Прекларусу.
- Но он же был у тебя в руках, Фастус, в саду Диона Сплендидуса, - возразил Прекларус. - Что ж ты не задержал его?
Фастус покраснел.
- На сей раз я не позволю ему сбежать, - проговорился он.
- На сей раз? - насторожился Прекларус. - Разве его поймали?
В голосе и выражении лица молодого патриция проступило лишь вежливое любопытство, хотя слова Фастуса прозвучали словно гром среди ясного неба.
- Я имею в виду, - сконфузился Фастус, - что если его снова поймают, то я лично позабочусь, чтобы он не сбежал.
Слова Фастуса лишь усилили опасения Прекларуса. В течение всей долгой трапезы его не покидало скверное предчувствие. В воздухе витала тревога, нагнетаемая скрытой неприязнью, которая проскальзывала во взглядах хозяина и других близких друзей Фастуса.
Как только позволили приличия, Максимус Прекларус принес свои извинения и откланялся. Вооруженные рабы понесли его на носилках по темным улицам Кастра Сангвинариуса, где на каждом шагу ему мерещилась неведомая опасность. Когда он наконец был доставлен к дому и слез с носилок, то с недоумением обнаружил, что входная дверь приоткрыта, хотя его никто не встречал.
Дом был странно молчалив и безлюден. Ночной фонарь, зажигаемый перед входом, когда какой-либо член семьи отсутствовал, не горел.
Помедлив на пороге, Прекларус сбросил с плеч плащ, высвобождая руки, толкнул дверь и вошел внутрь.

    x x x

В пиршественном зале дворцового сановника, позевывая от скуки, томились гости, не смея уйти раньше находившегося здесь в качестве гостя императора Сублатуса.
Ближе к ночи явился офицер с вестью для Сублатуса, и тот выслушал его, не скрывая удовлетворения.
- Мне доставили очень важное известие, - заявил император хозяину дома, - которое заинтересует благородного сенатора Диона Сплендидуса и его супругу. Уведи гостей и оставь нас втроем.
Когда все ушли, он обратился к Диону Сплендидусу.
- Вот уже долгое время ходят слухи, Сплендидус, - начал он, - что ты мечтаешь о пурпурной мантии.
- Это ложь, Сублатус, и тебе это известно, - ответил сенатор.
- У меня есть основания считать иначе, - резко возразил император. - И ты знаешь, какая кара ожидает изменника.
- Если цезарь задумал меня уничтожить по личным или каким другим мотивам, то наш разговор излишен, - сказал Сплендидус с достоинством.
- Но у меня совсем другие намерения, и для их осуществления ты мне нужен живой, - произнес Сублатус.
- Неужели?
- Да, - подтвердил Сублатус. - Мой сын хочет жениться на твоей дочери Дилекте, и я его в этом поддерживаю. Таким образом мы объединим две наиболее могущественные семьи, и появится уверенность в будущем империи.
- Однако Дилекта уже помолвлена с другим, - заявил Сплендидус.
- Максимус Прекларус?
- Да.
- Так знай, она не выйдет за Максимуса Прекларуса, - жестко сказал император.
- Почему?
- Потому что Максимус Прекларус должен умереть.
- Не понимаю, - произнес сенатор.
- Может, если я скажу тебе, что белый варвар по имени Тарзан задержан, ты поймешь, почему Прекларус должен умереть? - саркастически осведомился Сублатус.
Дион Сплендидус отрицательно покачал головой.
- Сожалею, но я не понимаю цезаря.
- А я убежден, что ты прекрасно все понимаешь, - продолжал император. - Впрочем, это не имеет значения, ибо воля цезаря такова, чтобы на отца будущей императрицы не легло ни малейшей тени подозрения. Итак, я повторю то, что ты наверняка уже знаешь. Мой сын Фастус присутствовал при задержании варвара. Один из твоих рабов вызвался переводить для Максимуса, который подстроил побег и приютил беглеца в собственном доме. Сегодня вечером его наконец схватили, как и Максимуса Прекларуса. Оба арестованы и находятся в тюрьме под Колизеем. Сомневаюсь, чтобы ты все это время был в полном неведении, однако не стану тебя наказывать, если ты дашь мне слово, что Дилекта станет женой Фастуса.
- История Кастра Сангвинариуса не знает такого случая, чтобы наши дочери не были вольны выбирать мужа по собственному усмотрению, - молвил Дион Сплендидус. - Даже сам цезарь не может приказать свободной женщине выйти замуж против ее воли.
- Все верно, - подтвердил Сублатус. - Потому-то я и не приказываю, а только советую. Сублатус поднялся на ноги.
- Со-ве-тую, - повторил он, однако его тон говорил совсем о другом. - Благородный сенатор и его супруга могут вернуться домой и обдумать то, что здесь было сказано. Через пару дней Фастус придет за ответом.

    x x x

При свете факела, освещавшего темницу, Тарзан разглядел прикованных к стене узников - одного белого и нескольких негров. Среди последних он увидел Лукеди, но тот был настолько подавлен, что едва взглянул на Тарзана.
Ближайшим соседом человека-обезьяны оказался белый, который с момента появления нового узника вплоть до ухода тюремщиков, унесших с собой факел, с любопытством разглядывал новичка, но хранил при этом молчание.
Находясь в доме Максимуса Прекларуса, Тарзан носил обычно набедренную повязку из леопардовой шкуры, а в присутствии Фестивиты из уважения к ней надевал тогу и сандалии. В тот вечер, собираясь выйти с Мпингу, он набросил на себя тогу, однако в схватке, предшествующей его пленению, тогу с него сорвали, так что вид Тарзана вызвал интерес у товарищей по заключению.
Как только тюремщики ушли, белый пленник заговорил.
- Уж не ты ли тот самый белый варвар, слухи о котором проникли даже во мрак и тишину тюрьмы? - спросил он.
- Я Тарзан из племени обезьян, - ответил Повелитель джунглей.
- Тот самый, который на руках вынес императора из дворца и опозорил его охрану? - воскликнул белый. - Клянусь прахом моего знатного отца, Сублатус не оставит тебя в живых.
Тарзан промолчал.
- Говорят, ты скачешь по деревьям, словно обезьяна, - продолжал собеседник. - Как же ты попался?
- Меня предали, - отозвался Тарзан, потрясая кандалами. - Если бы не наручники, я бы им не дался. Но кто ты? За что тебя упекли в тюрьму цезаря?
- Это тюрьма не цезаря, - возразил белый. - Этот тип, занявший императорский трон, никакой не цезарь.
- Кто же тогда цезарь?
- Только император Востока имеет право называться цезарем, - сказал белый.
- Насколько я понимаю, ты не из Кастра Сангвинариуса, - предположил человек-обезьяна.
- Верно, - подтвердил собеседник. - Я из Каструм Маре.
- Почему ты оказался в тюрьме?
- Именно поэтому.
- Разве это преступление?
- Видишь ли, наши города, Каструм Маре и Кастра Сангвинариус, враждуют друг с другом. Мы в постоянном состоянии войны. Время от времени наступает перемирие, когда между нами возобновляется торговля. У нас есть то, что нужно им, а у них то, что нужно нам.
- Разве в такой маленькой долине есть что-либо такое, что одни имеют, а другие нет? - удивился человек-обезьяна.
- А как же! В Каструм Маре, например, есть железные рудники, болото, где произрастает папирус, озеро, которое дает много такого, чего нет в Кастра Сангвинариусе. Мы продаем железо, бумагу, чернила, улиток, рыбу, ювелирные изделия и многое другое. Они же располагают золотыми копями, а так как по их территории проходит единственная дорога, связывающая долину с внешним миром, то она дает и рабов, и животных. Жители Кастра Сангвинариуса воры и разбойники по натуре. Они слишком ленивы, чтобы трудиться, и слишком невежественны, чтобы обучать рабов ремеслам. В то же время у нас прекрасные мастера, которых мы обучаем на протяжении многих поколений. Их изделия идут в обмен на золото и рабов. Короче, мы живем гораздо лучше и зажиточнее, чем жители Кастра Сангвинариуса. Мы более образованны и вообще довольны жизнью. Поэтому завистливые жители Кастра Сангвинариуса нас ненавидят.
- Зачем же ты явился во вражеский стан, зная, что тебя схватят? - спросил Тарзан.
- Тому виной вероломство моего дяди Валидуса Августа, императора Востока, приславшего меня сюда якобы с важным поручением, но на самом деле для того, чтобы передать в руки Сублатуса, - ответил тот. - Меня зовут Кассиус Аста. Мой отец был императором до Валидуса. Валидус испугался, что я стану претендовать на пурпурную мантию, и задумал избавиться от меня, но так, чтобы никто ничего не заподозрил. Посылая меня сюда, он предварительно подкупил проводников, которые и передали меня в руки Сублатуса.
- И что тебя ожидает?
- То же, что и тебя, - ответил Кассиус Аста. - Нас выставят на всеобщее обозрение на ежегодном празднике в честь Сублатуса, а потом заставят драться между собой, пока мы не поубиваем друг друга.
- И когда начнется этот праздник?
- Все уже готово, - ответил Кассиус Аста. - Они нагнали сюда столько пленников для предстоящих схваток на арене, что им пришлось поместить белых вместе с неграми, чего они обычно не делают.
- Выходит, негры содержатся здесь именно с этой целью?
- Да.
Тарзан обратился в темноту к Лукеди.
- Ты здесь с односельчанами?
- Нет. Тут жители деревень из-под Кастра Сангвинариуса.
- Еще вчера мы были на свободе, - вмешался негр, понимавший язык багего, - а завтра нас заставят убивать друг друга на потеху цезаря.
- Видимо, вы оскудели физически и духовно, раз покорились судьбе, - произнес Тарзан.
- Нас почти вдвое больше, чем городских жителей, и мы храбрые воины, - возразил негр.
- Тогда вы глупцы, - бросил Тарзан.
- Уже нет. Среди нас да и среди белых из Кастра Сангвинариуса много таких, кто не прочь восстать против Сублатуса.
Услышанное дало Тарзану пищу для размышлений. Он знал, что в городе насчитывается около тысячи рабов, а в окрестных деревнях - десятки тысяч. Если бы среди них объявился вождь, то тирании цезаря пришел бы конец. Он поделился своими соображениями с Кассиусом Астой, но патриций уверил его, что такого вождя нет и быть не может.
- Мы так долго господствовали над ними, - пояснил он, - что страх, который они испытывают перед нами, превратился во врожденный инстинкт. Наши негры никогда не посмеют восстать против своих хозяев.

Предыдущая страница 9 Следующая страница


- А вдруг посмеют? - спросил Тарзан.
- Только в том случае, если у них появится белый вождь.
- Тогда почему бы им не выбрать белого вождя?
- Это невозможно! - отрезал Аста.
Их разговор был прерван приходом отряда солдат, которые привели нового пленника. При свете факелов Тарзан узнал в нем Максимуса Прекларуса. Он увидел также, что Прекларус заметил его, но поскольку римлянин промолчал, то и Тарзан не заговорил первым.
Приковав Прекларуса к стене, солдаты ушли. Камера вновь погрузилась во мрак.
- Теперь понимаю, почему я оказался здесь, - нарушил тишину молодой офицер. - Из ядовитых реплик Фастуса нынче на званом ужине я понял, что против меня что-то замышляется, но не предполагал, что буду арестован на пороге собственного дома.
- Я так и знал, что навлеку на тебя беду, - сказал Тарзан.
- Не вини себя, - ответил Прекларус. - Я был обречен с того самого момента, как Фастус положил глаз на Дилекту. Чтобы добиться своего, ему требовалось устранить меня. Вот и вся премудрость, друг мой, и все же интересно узнать, кто же меня предал?
- Это я, - вдруг раздался голос из темноты.
- Кто ты? - спросил Прекларус.
- Это Мпингу, - сказал Тарзан. - Его арестовали вместе со мной, когда мы подходили к дому Диона Сплендидуса, чтобы встретиться с тобой.
- Встретиться со мной? - опешил Прекларус.
- Я солгал, - сказал Мпингу. - Но меня заставили.
- Кто?
- Офицеры императора и его сын.
- Понятно, - произнес Прекларус. - Я тебя ни в чем не упрекаю, Мпингу.

    x x x

Холодный голый каменный пол камеры представлял собой неудобное ложе, но Тарзан, с рождения свыкшийся с превратностями судьбы, заснул крепким сном и проснулся лишь утром, когда тюремщики принесли пищу. По приказу хмурых метисов в форме легионеров рабы раздали заключенным воду и черствый хлеб.
Во время завтрака Тарзан разглядывал своих товарищей по заключению. Из белых здесь было еще двое - Кассиус Аста из Каструм Маре, сын бывшего цезаря, и Максимус Прекларус, патриций, капитан легионеров из Кастра Сангвинариуса.
Остальные - негры. Лукеди из племени багего, хорошо относившийся к Тарзану в деревне Ниуото, Мпингу, раб Диона Сплендидуса, предавший его. При свете, проникавшем в зарешеченное оконце, Тарзан узнал также другого багего - Огонио, который бросал на него боязливые взгляды, как бросал бы любой человек на того, кто состоит в тесных отношениях с духом его собственного предка.
Помимо этих трех негров здесь находились пятеро дюжих воинов из окрестных деревень, настоящих силачей, отобранных, благодаря их великолепной мускулатуре, для битвы гладиаторов - самого увлекательного номера программы, которая вскоре пройдет на арене для прославления цезаря и увеселения масс.
Тесная камера была так забита, что едва вмещала одиннадцать человек, хотя на стене оставалось одно свободное кольцо, указывающее на то, что темница недоукомплектована.
Прошли томительных два дня и две ночи.
Белые сокамерники как могли старались отвлечься от тягостных дум, в то время как негры были полностью деморализованы.
Тарзан не раз завязывал с ними беседу, особенно с пятью воинами из окрестных деревень. Прожив немало времени среди чернокожих и хорошо разбираясь в их психологии, он быстро сумел расположить их к себе, а также вдохнуть в них заряд решимости для предстоящей борьбы.
С Прекларусом он беседовал о Кастра Сангвинариусе, а с Кассиусом Астой о Каструм Маре. Разговор касался всех без исключения сторон жизни - праздников и увеселений, военной структуры и порядков, законов и народных обычаев. Тарзан без устали затрагивал все новые и новые темы, не заботясь о том, что его, человека крайне немногословного, могут обвинить в болтливости.
На третий день в темницу привели нового заключенного - белого юношу в тунике и офицерских доспехах. Как принято, его встретили молчанием, но как только тюремщики ушли, приковав пленника к последнему незанятому кольцу, Кассиус Аста взволнованно окликнул его:
- Цецилий Метеллус!
Тот повернулся на прозвучавший из мрака голос.
- Аста! - воскликнул он. - Я узнал бы твой голос даже в преисподней!
- Какая злая судьба привела тебя сюда? - спросил Аста.
- Вовсе не злая, раз она свела меня с моим лучшим другом, - ответил Метеллус.
- Но как ты здесь оказался? - допытывался Кассиус Аста.
- С тех пор, как ты покинул Каструм Маре, произошло немало всего, - ответил Метеллус. - Фульвус Фупус настолько втерся в доверие к императору, что все твои друзья попали в немилость и находятся в серьезной опасности. Септимус Фавоний также в опале, и быть бы ему в тюрьме, если бы Фупус не влюбился в его дочь Фавонию. Но самая отвратительная новость заключается в том, что Валидус Август усыновил Фульвуса Фупуса и назначил его наследником пурпурной мантии императора.
- Фупус - цезарь?
Аста разразился гомерическим хохотом.
- А прекрасная Фавония? Неужели она питает дружеские чувства к Фульвусу Фупусу?
- Нет! - ответил Метеллус. - В том-то и дело. Она полюбила другого.
- И кто же избранник Фавонии? - поинтересовался Кассиус Аста. - Может, ее кузен Маллиус Лепус?
- Нет, - ответил Метеллус. - Ты его не знаешь.
- Что за вздор! - воскликнул Кассиус Аста. - Разве я не знаю каждого патриция в Каструм Маре?
- Он не местный.
- Только не говори, что он из Кастра Сангвинариуса!
- Опять не угадал. Он вождь варваров Германии.
- Абсурд! - вскричал Аста.
- Я говорю правду, - сказал Метеллус. - Он прибыл вскоре после того, как ты ушел. Благодаря обширным познаниям в области истории Древнего и современного Рима, он завоевал расположение Валидуса Августа, но вместе с тем навлек беду на Маллиуса Лепуса и Септимуса Фавония, добившись любви Фавонии и вызвав, соответственно, ненависть Фульвуса Фупуса.
- Как его зовут? - спросил Кассиус Аста.
- Вроде Эрих фон Харьен, - ответил Метеллус.
- Эрих фон Харбен? - переспросил Тарзан. - Я его знаю. Где он сейчас? Что с ним?
Цецилий Метеллус повернулся в сторону человека-обезьяны.
- Откуда тебе знать Эриха фон Харбена, ты, сангвинарец? - сказал он. - Выходит, Фульвус Фупус не солгал Валидусу, и Эрих фон Харбен действительно шпион из Кастра Сангвинариуса.
- Нет, - возразил Максимус Прекларус. - Не кипятись. Эрих фон Харбен сроду не бывал в Кастра Сангвинариусе, а мой друг никакой не сангвинарец. Он белый варвар из внешнего мира, и если он говорит правду, в чем я не сомневаюсь, то он пришел сюда в поисках этого самого Эриха фон Харбена.
- Это так, Метеллус! - вмешался Кассиус Аста. - Мои товарищи честные люди, и за то время, что мы здесь, мы стали добрыми друзьями. То, что они говорят, правда!
- Расскажи о фон Харбене, - попросил Тарзан. - Где он? Что с ним? Не докучает ли ему Фульвус Фупус?
- Он в тюрьме с Маллиусом Лепусом в Каструм Маре, - ответил Метеллус, - и если уцелеет на арене, то Фупус придумает иной способ от него избавиться.
- Когда состоятся у них игры? - спросил Тарзан.
- В августовские иды, то есть пятнадцатого числа.
- А сегодня считай девятое, - проговорил Тарзан.
- Мы же начинаем завтра, - протянул Прекларус.
- Мне говорили, что празднество продлится примерно с неделю, - продолжал Тарзан. - Далеко ли до Каструм Маре?
- Что, надумал прогуляться? - иронически спросил Метеллус.
- Я решил пойти в Каструм Маре, - ответил Тарзан серьезно.
- Может, и нас возьмешь с собой? - рассмеялся Метеллус.
- Ты друг фон Харбена? - спросил Тарзан.
- Я друг его друзей и враг его врагов, но я не настолько знаком с ним, чтобы называть своим другом.
- Но ты против Валидуса Августа?
- Да.
- И Кассиус Аста тоже против своего дяди? - допытывался Тарзан.
- Еще бы, - подтвердил Аста.
- Тогда возьму вас обоих, - подытожил Тарзан. Метеллус и Аста рассмеялись.
- Да хоть сейчас, - весело произнес Кассиус Аста.
- Возьмите и меня, - попросил Прекларус, - если Кассиус Аста пообещает остаться мне другом и в Каструм Маре.
- Обещаю, - согласился Кассиус Аста.
- Когда уходим? - спросил Метеллус, потрясая цепью.
- Я уйду, как только с меня снимут наручники, - сказал человек-обезьяна. - Они должны будут сделать это перед самой схваткой на арене.
- Не обольщайся. Легионеры будут глядеть в оба, чтобы ты не сбежал, - заметил Кассиус Аста.
- Максимус Прекларус может подтвердить, что я дважды сбегал от легионеров Сублатуса, - заявил Тарзан.
- Верно, - сказал Прекларус. - Он удрал прямо из тронного зала на глазах императорской охраны и прихватил с собой самого цезаря.
- Но если я поведу вас за собой, то будет уже труднее, - сказал человек-обезьяна. - А мне хочется повести вас за собой, чтобы сорвать планы Сублатуса и отыскать в Каструм Маре Эриха фон Харбена.
- Ты меня заинтриговал, - сказал Кассиус Аста. - Я даже начинаю верить в то, что твоя безумная затея может удастся.

    XIV. ИГРЫ

Сиявшее в безоблачном небе солнце возвестило о наступлении 9-го августа.
Его яркие лучи высветили песок, разровненный граблями на пустынной арене, и толпы горожан, выстроившихся вдоль Виа Принципалис - центрального бульвара Кастра Сангвинариуса.
Повсюду звучал оживленный говор и смех. Бродячие торговцы сладостями и игрушками насилу пробирались сквозь людскую массу, расхваливая свой товар. На всем пути следования от дворца до Колизея выстроились легионеры, сохраняя свободный проход посередине бульвара.
Наконец вдали со стороны дворца зазвучали фанфары. Публика встрепенулась.
Показался кортеж, возглавляемый двадцатью фанфаристами, за которыми, вызывая бурные аплодисменты, следовал отряд императорской охраны. Гул восторженных голосов медленно катился вдоль бульвара, сопровождая появление цезаря. Одетый в пурпурную с золотом мантию, он восседал один в колеснице, запряженной львами, которых вели за золотые ошейники чернокожие великаны.
Цезарь даже не догадывался о том, что аплодисменты черни относятся вовсе не к нему, а к прикованным к колеснице пленникам.
По традиции на арену выпускали самых могучих пленников. На сей раз эта участь выпала Ниуото, вождю негритянского племени багего, Цецилию Метеллусу, центуриону легионеров императора Востока, и Кассиусу Асте, племяннику того же императора. Однако наибольший восторг у толпы вызывал белый варвар-гигант с копной густых темных волос, почти обнаженный, если не считать набедренной повязки из леопардовой шкуры. О нем рассказывали самые невероятные истории.
Казалось, он не замечал ни ошейника, ни золотой цепи, которой был прикован к колеснице цезаря. Он гордо шел с высоко поднятой головой, не выказывая ни малейшего страха. В непринужденной мягкости его походки было неуловимое сходство с диким хищником.
Затем внимание толпы переключилось на пленных багего, прикованных друг к другу за ошейники, и на могучих гладиаторов в новых сверкающих доспехах. Следом за ними появились носилки с полководцами, знатными вельможами и летописцами.
Шествие замыкали стада и табуны, захваченные у багего.
Дилекта наблюдала за процессией с крыши своего дома, выискивая среди пленников Максимуса Прекларуса, но его там не оказалось. Девушка не на шутку встревожилась. С тех пор как ее возлюбленный попал в тюрьму, она не имела от него никаких вестей и не было никого, кто мог бы сказать ей, жив ли вообще Максимус Прекларус. И Дилекта поспешила с матерью в Колизей, чтобы присутствовать на открытии игрищ. Ее душу терзал страх за Максимуса Прекларуса. Если он окажется на арене, то как бы с ним не случилось беды. Если его там нет, то скорее всего он убит приспешниками Фастуса.
В Колизее собралась огромная масса людей, с нетерпением ожидавших прибытия цезаря в сопровождении кортежа и открытия игр, намеченного на полдень.
Большинство зрителей уже сидели на своих местах, постепенно заполнялись и ложи патрициев.
Из ложи сенатора Диона Сплендидуса, соседствующей с императорской, отлично просматривалась вся арена. Ковры и подушки обеспечивали комфорт, полагающийся по рангу.
Никогда прежде цезарь не устраивал праздника с таким размахом. Возбужденную публику ожидало поистине редкостное зрелище.
Дилекту и прежде не прельщали игрища, теперь же, охваченная страхом, она и вовсе их возненавидела.
До сих пор она взирала на участников с полным равнодушием. Профессиональные гладиаторы никоим образом не интересовали юную патрицианку, в жизни она с ними никогда не соприкасалась. Воины-негры и рабы ничем не отличались для нее от зверей, с которыми они иногда вступали в поединок, тогда как преступники, осужденные искупить свою вину на арене, вызывали у нее лишь мимолетное чувство жалости. Юную красавицу без сомнения сильно возмутила бы жестокость боксеров на ринге или же регбистов на матче за первенство университета, однако ее совершенно не трогала жестокость римской арены, ставшей неотъемлемой частью жизни ее народа.
Но сегодня... Сегодня ее бил озноб. Она видела в игрищах угрозу собственному счастью и жизни человека, которого любила, хотя внешне никак не проявляла своей тревоги. С замиранием сердца ждала прекрасная ясноокая Дилекта, дочь Диона Сплендидуса, прибытия цезаря, что служило сигналом к открытию игр.
Наконец появился Сублатус. Как только он уселся, в центр арены из-за поднятой решетки потянулись участники предстоящих игр, которые должны были продлиться целую неделю. Впереди всех шли трубачи. За ними пленники, а следом дикие звери. Последних вели рабы-негры, а наиболее сильных и свирепых везли в клетках на колесах.
Это были в основном львы и леопарды. Здесь была также пара буйволов и несколько огромных обезьян.
Участники выстроились в сомкнутую фалангу перед Сублатусом, который произнес краткую речь, суля свободу и награду победителям. Затем их, подавленных и угрюмых, вновь увели в темницу.
Дилекта впилась глазами в лица бойцов, выстроившихся перед ложей цезаря, но Максимуса Прекларуса среди них так и не обнаружила. Вытянувшись в струну и затаив дыхание, она застыла в страшном напряжении и не заметила вошедшего в ложу человека, который опустился на скамью рядом с ней.
- Его здесь нет, - произнес мужчина. Девушка мгновенно повернулась.
- Фастус! - воскликнула она. - Откуда ты знаешь, что его нет?
- Так я приказал, - ответил он жестко.
- Он умер? - вскричала Дилекта. - Ты приказал убить его?
- Нет, - опроверг Фастус. - Он в камере живой и невредимый.
- Что с ним будет?
- Его судьба в твоих руках, - сказал Фастус. - Откажись от него, обещай стать моей женой, и я устрою так, что он не появится на арене.
- Твои условия неприемлемы! Я ни за что не пойду на это!
Фастус пожал плечами.
- Как угодно, - произнес он, - но запомни: его жизнь в твоих руках.
- Вооруженный, он не имеет себе равных, - высокомерно произнесла девушка. - Если ему будет суждено принять участие в схватке, он непременно выйдет победителем и получит свободу.
- А бывает, что цезарь ставит безоружных людей против львов, - напомнил ей Фастус. - Так какой же прок от его искусства владеть оружием?
- Но ведь это подлое убийство! - воскликнула девушка.
- Не стоит так нелестно отзываться о действиях и поступках цезаря, - сурово возразил Фастус.
- Я говорю то, что думаю, - заявила Дилекта. - Пусть он и цезарь, но этот поступок омерзителен, впрочем, не сомневаюсь в том, что император и его сын способны и на худшее.
Ее голос звенел от негодования и презрения. Фастус поднялся с недоброй улыбкой на губах.
- Советую хорошенько все обдумать, - изрек он. - Твой ответ коснется не только Максимуса Прекларуса, тебя или меня.
- На что ты намекаешь?
- Есть еще Дион Сплендидус, твоя собственная мать и Фестивита, мать Прекларуса! Подумай о них.
С этим зловещим предупреждением он развернулся и вышел из ложи.
Начались игры, сопровождаемые грохотом фанфар, звоном скрещивающегося оружия, рычанием зверей и шумом многочисленных зрителей, которые часто вскакивали на ноги, неистово рукоплеща удачливому участнику, либо же выражая свое неодобрение глухим, грозным ропотом. На фоне беспрерывно колышущихся знамен и лент это тысячеглазое чудовище, страшное и жестокое, коим являлась толпа, глядело на кровь и страдания себе подобных, поглощая сладости, пока умирала жертва, или рассказывая пошлые анекдоты, в то время как рабы волокли с арены трупы и сгребали окровавленный песок.
Сублатус немало потрудился, продумывая с префектом-организатором игр программу зрелищ, стараясь предложить публике как можно больше развлечений с тем, чтобы завоевать себе популярность хотя бы таким способом.
Наибольшим успехом всегда пользовались те номера, в которых участвовали представители сословия патрициев, а потому Сублатус очень рассчитывал на Кассиуса Асту и Цецилия Метеллуса, однако для той цели, которая была поставлена, еще важнее был белый варвар-гигант, своими подвигами завладевший умами толпы.
Желая приберечь более опасные игры на вторую половину недели, Сублатус тем не менее решил выпустить Тарзана в первый же день. Таким образом в полдень человек-обезьяна оказался безоружным на арене лицом к лицу с дюжим соперником, имевшим вид заправского убийцы, на которого надели шкуру леопарда вокруг поясницы, наподобие той, что носил Тарзан.
Стража провела их через арену к императорской ложе, где руководитель игр объявил, что схватка предстоит рукопашная и что оставшийся в живых будет объявлен победителем.
- Ворота останутся открытыми, - добавил он, - и если один из противников решит, что с него довольно, он может покинуть арену, в случае чего победа переходит к другому.
Толпа засвистела. Она не собиралась глядеть на мальчишеские драки. Толпа жаждала крови, жаждала будоражащих зрелищ, но коварный замысел Сублатуса состоял в том, чтобы не только расправиться с Тарзаном руками одного из самых страшных гладиаторов, в чьей победе он не сомневался, но, по возможности, унизить белого гиганта, заставив его убежать с арены и тем самым отомстить за свой собственный позор.
Толпа понемногу угомонилась и замерла в ожидании, возможно, потому что предлагаемый поединок представлял для нее спектакль, сулящий немало интересного. Забавно будет поглядеть, как противник послабее пустится наутек.
Публика встретила Тарзана и убийцу с низким лбом аплодисментами, а попутно осыпала бранью распорядителя игр, благородного патриция, пользуясь его беззащитностью перед сплоченным коллективом зрителей.

Предыдущая страница 10 Следующая страница


По команде Тарзан повернулся к противнику и встал в борцовскую стойку. При этом он подумал, что им будет трудно подыскать для него достойного соперника.
Человек с лицом убийцы был чуть ниже Тарзана, под его темной кожей неестественно уродливыми буграми перекатывались огромные твердые мускулы; длинные руки свисали ниже колен, а плотные узловатые икры ног напоминали бронзовую статую на гранитном пьедестале.
Мужчина ходил вокруг Тарзана, примеряясь к противнику. Он состроил свирепую рожу, явно желая устрашить белого.
- Вон дверь, варвар, - гортанно выкрикнул он, махнув рукой вглубь арены. - Беги, пока жив.
Толпа разразилась одобрительным смехом. Такие шутки были в ее вкусе.
- Я разорву тебя на куски! - заорал убийца. Публика снова зааплодировала.
- Да нет, я, пожалуй, останусь, - невозмутимо произнес Тарзан.
- Уноси ноги! - взревел убийца.
Нагнув голову, он двинулся в атаку, словно рассвирепевший бык.
Неожиданно человек-обезьяна в прыжке налетел на своего противника. Все произошло так внезапно и стремительно, что никто, кроме самого Тарзана, не понял, что же случилось. Один он знал, как свернул убийцу жгутом.
Толпа увидела лишь конечный результат - рухнувшую на землю массивную фигуру, которая осталась лежать на песке полуоглушенная, и стоявшего над ней гиганта-варвара, скрестившего на груди руки.
Переменчивая в своих настроениях публика повскакивала с мест, вопя от удовольствия.
- Абст! - кричала она.
В воздухе взметнулись тысячи кулаков, указывая большим пальцем вниз. Тарзан неподвижно ждал, пока убийца, тряся головой, чтобы прояснить сознание, медленно вставал на ноги.
Соперник огляделся по сторонам помутневшими глазами, увидел Тарзана и с яростным воплем бросился на него.
Попав снова в страшные тиски, он опять очутился на земле.
Толпа ревела от удовольствия. Все до единого в Колизее показывали большим пальцем вниз, требуя, чтобы Тарзан прикончил своего противника. Человек-обезьяна обратил взор к ложе Сублатуса, где находился распорядитель игр.
- Может, достаточно? - спросил Тарзан, указывая на распростертую фигуру потерявшего сознание гладиатора.
Префект обвел рукой трибуны.
- Они хотят его смерти, - сказал он. - Если он останется в живых, ты не будешь победителем.
- Цезарь тоже требует, чтобы я убил беззащитного человека? - спросил Тарзан, глядя Сублатусу прямо в глаза.
- Ты слышал, что сказал благородный префект, - презрительно процедил император.
- Хорошо, - сказал Тарзан, - правила схватки будут соблюдены.
Наклонившись, он сгреб в охапку тело бесчувственного противника и поднял над головой.
- Вот так я вынес вашего императора из дворца! - крикнул он зрителям.
Последовавшая буря восторга явно говорила о том, насколько чернь ценит вызов Тарзана, между тем как цезарь попеременно то бледнел, то багровел от ярости. Он собрался встать со скамьи, но что бы у него ни было на уме, сделать это ему не удалось: в этот момент Тарзан раскачал тело противника, словно громадный маятник, и мощным движением метнул вверх, за перила ложи, прямо в Сублатуса, повалив цезаря на землю.
- Я жив и один на арене, - крикнул Тарзан, обращаясь к публике. - Согласно правилам игр, я - победитель.
Даже цезарь не осмелился опротестовать единодушный восторг толпы, приветствующей воплями и бурными аплодисментами отважного победителя.

    XV. ПРИГЛАШЕНИЕ

За кровавыми днями следовали тревожные ночи в тесных камерах, где полчища крыс и блох не давали пленникам ни минуты покоя. В начале игр в камере Тарзана находились двенадцать пленников, сейчас же на каменной стене раскачивались три опустевших кольца, и человек-обезьяна каждый день спрашивал себя, кто следующий?
Никто не упрекал Тарзана в том, что ему не удалось освободить их, поскольку никто не принял его обещания всерьез. Они даже помыслить не могли о бегстве с арены во время игр. Такое просто не укладывалось в их головах.
- Мы верим в твою искренность, - сказал Прекларус, - но мы лучше тебя знаем местные условия.
- Нужно дождаться благоприятных обстоятельств, - ответил Тарзан. - Я уверен, что подходящий момент настанет.
- Как же, настанет, - с горечью промолвил Аста. - Нас в Колизее окружают полчища легионеров.
- Я имею в виду тот момент, - продолжал Тарзан, - когда на арене соберутся победители. Тогда мы бросимся в ложу цезаря и вытащим его на арену. Сделав Сублатуса своим заложником, мы сможем потребовать, чтобы нас выслушали. Я не сомневаюсь в том, что мы добьемся своего и обретем свободу в обмен на цезаря.
- Но как попасть в императорскую ложу? - спросил Метеллус.
- Можно подняться по склоненным спинам, как по ступеням, подобно тому, как делают солдаты, когда штурмуют стену. Может, кое-кого из нас и убьют, но часть обязательно прорвется и сумеет стащить цезаря вниз.
- Желаю тебе удачи, - сказал Прекларус. - Клянусь, я уверен в твоем успехе. Жаль только, что не смогу пойти с тобой.
- Разве ты не пойдешь с нами? - удивился Тарзан.
- Но как? Меня отсюда не выпускают. Видимо, держат здесь совсем не для участия в играх. Они что-то задумали, но вот что именно, непонятно. Тюремщик сказал мне, что я не участвую ни в одной схватке.
- Мы найдем способ увести тебя, - сказал Тарзан.
- Ничего не получится, - с грустью заявил Прекларус, качая головой.
- Погоди, - оживился Тарзан. - Ты ведь был начальником охраны Колизея, верно?
- Да.
- У тебя были ключи от камер? - допытывался человек-обезьяна.
- Да, - ответил Прекларус, - и от наручников тоже.
- И где эти ключи? Хотя излишне спрашивать. Наверняка отобрали при аресте.
- А вот и нет, - возразил Прекларус. - Откровенно говоря, в тот вечер их при мне не было. Когда я переодевался, то оставил их в комнате.
- Наверное их обнаружили...
- Их действительно стали искать, но не нашли. Тюремщик потребовал их у меня через день после моего ареста, но я сказал ему, что ключи забрали солдаты. Дело в том, что я спрятал их в тайнике, где храню свои ценности. И если бы тюремщик узнал про тайник, то взял бы не только ключи, но и все, что там хранится.
- Хорошо! - воскликнул человек-обезьяна. - С ключами проблем нет.
- Но как ты их достанешь? - спросил Прекларус, недоверчиво улыбаясь.
- Не знаю, - отозвался Тарзан. - Знаю лишь, что мы обязаны ими завладеть.
- Мы знаем также, что должны обрести свободу, - вмешался Аста. - Но знать - это еще не означает быть свободным.
Их разговор был прерван появлением в коридоре группы солдат. Немного погодя перед камерой остановился взвод дворцовой охраны. Тюремщик открыл дверь, и вошел человек в сопровождении двух охранников с факелами в руках. Это был Фастус.
Обведя глазами темницу, он спросил:
- Где Прекларус?
А когда увидел его, произнес:
- А, вот ты где! Прекларус промолчал.
- Встать, жалкий раб! - взвизгнул Фастус. - Всем встать! Как вы смеете сидеть в присутствии наследника цезаря!
- Ты достоин называться разве что свиньей, - съязвил Прекларус.
- Хватайте их! Бейте их палками! - завопил Фастус, обращаясь к солдатам, стоящим за порогом камеры. Начальник охраны Колизея, ставший свидетелем всей сцены, загородил собою дверь.
- Назад! - приказал он легионерам. - Здесь приказы отдают только цезарь и я, а ты, Фастус, пока еще не цезарь!
- Скоро я им стану, - отрезал тот властным голосом, - и для тебя это будет поистине печальный день!
- Это будет печальный день для всего Кастра Сангвинариуса, - сказал офицер. - Ты еще не сказал Прекларусу того, с чем пожаловал. Говори, что хотел, и уходи. Даже сыну цезаря не дозволено трогать моих пленников.
Фастус затрясся от ярости, сознавая свое бессилие. Начальник охраны подчинялся только императору.
Фастус повернулся к Прекларусу.
- Я пришел с тем, чтобы пригласить моего доброго друга Максимуса Прекларуса на церемонию моего бракосочетания, - заявил он с ядовитой усмешкой.
Воцарилась тишина. Прекларус ничего не ответил.
- Я вижу, тебя это не трогает, Прекларус, а зря, - властно продолжал он. - Тебе не интересно, кто станет счастливой супругой? Неужели ты не хочешь узнать, кто сядет рядом со мной на императорский трон, даже если ты не доживешь до этого дня?
В недобром предчувствии у Максимуса Прекларуса замерло сердце. Теперь-то он понял причину прихода Фастуса в тюрьму, однако не подал вида. Он молча продолжал сидеть на каменном полу, подпирая спиной сырую стену.
- Что же ты не спрашиваешь, кто моя избранница и когда состоится свадьба? - продолжал Фастус. - Ладно уж, скажу сам. Знай, Прекларус, Дилекта, дочь Диона Сплендидуса, не пожелала иметь мужем предателя и изменника, она решила разделить свою судьбу с наследником пурпурной мантии императора. Вечером заключительного дня игр Дилекта и Фастус соединятся брачными узами в тронном зале дворца!
Преисполненный злобным самодовольством Фастус замолчал, ожидая произведенного им эффекта, но если он надеялся, что Максимус Прекларус будет сражен горем, то явно просчитался, ибо молодой патриций сделал вид, будто не замечает Фастуса, словно того и не было в камере вовсе.
Более того, Максимус Прекларус повернулся к Метеллусу и заговорил с ним с безразличным видом. Рассвирепев от такого оскорбления, Фастус вышел из себя, растеряв последние остатки самообладания. Он бросился на Прекларуса, вцепился ему в волосы и плюнул в лицо. При этом Фастус оказался рядом с Тарзаном, который быстрым движением схватил его за лодыжку и повалил на пол.
Фастус выкрикнул команду солдатам, одновременно хватаясь за кинжал и за меч, но Тарзан выхватил у него оба оружия и швырнул Фастуса в руки вбежавших в камеру легионеров.
- А теперь убирайся, Фастус! - приказал начальник стражи. - Ты уже и так наломал здесь дров.
- Вы у меня заплатите за это, - зашипел сын цезаря, испепеляя пленников злобным взглядом. - Все без исключения!
После того, как он ушел, Аста еще долго продолжал посмеиваться про себя.
- Тоже мне цезарь! - восклицал он время от времени. - Свинья!
Позднее, когда пленники принялись обсуждать произошедшее и его возможные последствия, в глубине коридора забрезжил свет.
- Ждите новых гостей, - проронил Метеллус.
- Может, вернулся Фастус, чтобы плюнуть на Тарзана, - засмеялся Кассиус Аста.
Раздался дружный смех.
Свет приближался, но солдатских шагов слышно не было.
- Кто бы это ни был, но он идет один, - сказал Максимус Прекларус.
- Значит, не Фастус, - заключил Аста.
- Может, это посланный им убийца? - предположил Прекларус.
- Мы готовы встретить его, - сказал Тарзан. Мгновение спустя по ту сторону дверной решетки возник начальник стражи Колизея, сопровождавший недавно Фастуса и защитивший от него пленников.
- Аппиус Апплозий! - воскликнул Максимус Прекларус. - Это не убийца, друзья мои.
- Я не хочу твоей крови, Прекларус, - сказал Апплозий, - но и счастья тебе не видать.
- О чем ты, друг мой? - спросил Прекларус.
- Фастус в гневе раскрыл мне много такого, чего не сказал тебе.
- И что же он сказал?
- Сказал, что Дилекта дала согласие на этот брак только потому, что надеется таким образом спасти своих родителей, тебя и твою мать Фестивиту.
- Назвать его свиньей, значит, оскорбить бедных животных, - прорычал Прекларус. - Скажи ей, Апплозий, что я предпочту умереть, нежели видеть ее замужем за Фастусом.
- Она знает это, друг мой, - ответил офицер, - но ее заботит судьба своих и твоих близких. Прекларус удрученно повесил голову.
- Что же делать? - простонал он.
- Фастус сын цезаря, - напомнил ему Апплозий, - да и времени мало.
- Знаю! - закричал Прекларус. - Но это ужасно! Невыносимо!
- Этот человек твой друг, Прекларус? - спросил Тарзан, кивая на Аппиуса Апплозия.
- Да, - подтвердил Прекларус.
- Ты доверяешь ему? - прозвучал следующий вопрос.
- Я готов доверить ему собственную жизнь и честь, - заявил Прекларус.
- Тогда скажи ему, куда ты спрятал ключи, и пусть он принесет их сюда, - предложил человек-обезьяна. Прекларус мгновенно просиял.
- Как я сам не догадался! - вскричал он. - Но нет, это слишком опасно.
- Моя жизнь и без того в опасности, - промолвил Апплозий. - Фастус никогда не простит мне сегодняшнего происшествия. Можно считать, что я уже приговорен. Что за ключи? Где они? Я схожу за ними.
- Может, ты сам откажешься, когда узнаешь, что это за ключи, - сказал Прекларус.
- Нетрудно вообразить, - ответил Аппиус Апплозий.
- Ты часто бывал в моем доме, Апплозий. Тот утвердительно кивнул.
- Помнишь книжные полки у окна?
- Да.
- Ключи за третьей полкой в тайнике в стене.
- Хорошо, Прекларус. Ты их получишь, - сказал офицер и вышел в коридор.
Пленники вглядывались в меркнущий свет, пока он не потух совсем.

    x x x

Наступил финальный день игр. Охочая до зрелищ чернь жаждала новой крови, новых острых ощущений, словно и не было целой недели жестоких побоищ, о чем свидетельствовали запекшиеся бурые пятна на песке, который не успевали убирать.
В тюрьме оставался лишь Максимус Прекларус.
- Прощайте! - сказал он. - Те, кто сегодня уцелеют, получат свободу. Больше мы не увидимся. Желаю вам всем удачи, и пусть боги придадут вам силы и ловкости. Это все, о чем я могу просить, ибо даже боги не в состоянии дать вам больше мужества, чем то, которое у вас уже есть.
- Апплозий не сдержал своего слова, - произнес Аста.
Тарзан нахмурился.
- Если бы ты пошел с нами, Прекларус, то ключи нам не понадобились бы.
В камеру, где томились Тарзан и его товарищи, долетал шум схваток, стоны, свист и рукоплескания зрителей, но самой арены отсюда не было видно.
Сколько бы пленников ни выводили за раз - двоих, четверых или шестерых - возвращалась всегда только половина из них.
У тех, кому схватка только предстояла, нервы были напряжены до предела. Ожидание сделалось невыносимым. В порыве безысходности двое из пленников попытались наложить на себя руки, другие же старались спровоцировать драку с товарищами по заключению, однако в помещении находилась многочисленная охрана, а пленники были безоружны. Оружие выдавалось им лишь перед самым выходом на арену.
Между тем время перевалило за полдень. На арене бились Метеллус с гладиатором, оба в полном боевом снаряжении. Аста и Тарзан слышали разгоряченные крики черни и несмолкаемые аплодисменты. Все указывало на то, что участники сражаются мужественно и ловко. Вдруг воцарилась минутная тишина, сменившаяся энергичными криками:
- Абст!
- Кончено, - прошептал Кассиус Аста. Тарзан не ответил. Он привязался к этим людям, оказавшимся храбрыми, простыми, честными, и теперь с тревогой, хотя внешне это никак не проявлялось, ожидал увидеть, кто из двоих вернется. И пока Кассиус Аста взволнованно мерил шагами камеру, Тарзан из племени обезьян безмолвно глядел на дверь. Вскоре она распахнулась, пропуская Цецилия Метеллуса.
Облегченно вздохнув, Кассиус Аста бросился обнимать друга.
- Всем на выход, - крикнул Метеллус. - Последняя схватка!
Перед выходом каждому выдали меч, кинжал, копье, шит и пеньковую сеть и одного за другим выпустили на арену.
Здесь собрались победители всех состоявшихся за неделю схваток - всего сто человек.
Участников финального сражения поделили на две равные группы, приколов одним к плечу красные ленты, другим - белые.
Тарзан оказался в числе "красных" вместе с Астой, Метеллусом, Лукеди, Мпингу и Огонио.
- Что от меня требуется? - спросил Тарзан у Асты.
- Будем сражаться до тех пор, пока одна сторона не истребит поголовно другую - мы их или они нас, - пояснил Аста.
- Наконец-то прольется столько крови, что публика будет вполне удовлетворена, - произнес Тарзан.
- Публика ненасытна, ее ничем не удовлетворишь, - отозвался Метеллус.
Противники разошлись в разные стороны арены, где им дал последние наставления руководивший играми префект. Прозвучали фанфары, и вооруженные бойцы начали сходиться.
Осмотрев оружие, которым предстояло драться, Тарзан про себя улыбнулся. С копьем он чувствовал себя в безопасности, поскольку воины вазири превосходно владеют этим видом оружия, однако никто из них не мог сравняться с самим Тарзаном. Он чувствовал себя уверенно также и с кинжалом, так как долгое время охотничий нож его отца служил ему единственным оружием. Что же касается испанского меча, то он являлся скорее помехой, нежели подспорьем, тогда как сетка, которую человек-обезьяна держал в руке, и вовсе мешала ему как лишняя обуза. Тарзан с готовностью отделался бы и от щита, так как этот предмет никогда не был ему по душе, поскольку сковывал движения. С другой стороны, ему не раз приходилось пользоваться им, когда воины вазири сражались против других туземных племен, и так как щит отражал удары неприятеля, то Тарзан решил воспользоваться им и на сей раз.
Тарзан сознавал, что единственный шанс на победу состоит в том, чтобы вывести из строя как можно больше соперников еще до прямого столкновения. Высказанное им соображение быстро прокатилось по всей цепи "красных", став руководством к действию, как и призыв Тарзана к каждому участнику немедленно прийти на помощь к ближайшему товарищу, как только одолеет своего противника.
По мере того, как сокращалось расстояние между рядами, каждый выбирал для себя соперника. Тарзан увидел, что прямо на него движется негр-воин из окрестной деревни. Противники неумолимо сближались. Вперед вырвались самые нетерпеливые и мужественные, другие же, менее отважные, несколько поотстали.
Противник Тарзана размахнулся, в воздухе засвистели копья, брошенные одновременно им и Тарзаном. Человек-обезьяна вложил в бросок все свое умение и всю силу мускулов, напряженных до предела. Метнув копье, Тарзан в тот же миг загородился щитом, в который с глухим стуком ударилось копье противника, расщепив дерево.
Копье же Тарзана пробило насквозь щит, и вонзилось в сердце соперника.
На арене появились первые жертвы, застонали раненые. Среди зрителей поднялся невообразимый шум, заполнивший весь Колизей.
Тарзан ринулся на помощь ближайшему соратнику, но тут ему наперерез

Предыдущая страница 11 Следующая страница


бросился участник из лагеря "белых", успевший поразить своего противника. Стремясь избавиться от мешавшей ему сети, Тарзан швырнул ее на "белого", атаковавшего его товарища, и схватился с новым противником. Им оказался профессиональный гладиатор, прекрасно владевший всеми видами оружия, и Тарзан мгновенно понял, что одолеть его можно будет только мобилизовав всю свою силу и сноровку.
Гладиатор не спешил нападать. Он наступал медленно, внимательно приглядываясь к Тарзану.
Будучи опытным бойцом, действовал он осмотрительно, лелея одну лишь мысль выжить во что бы то ни стало. Ничто иное его не интересовало - ни свист и насмешки публики, ни аплодисменты; даже присутствие самого цезаря мало волновало его.
Заметив, что Тарзан избрал исключительно выжидательную тактику, гладиатор несколько растерялся, пытаясь определить намерение противника - то ли тот изучает его, то ли ждет подходящего момента для молниеносной атаки. Впрочем, это было не так уж важно, поскольку гладиатор знал себе цену, как узнали и многие, рассчитывавшие застать его врасплох, но окончившие жизнь на погребальном костре. И все же первая победа Тарзана убедила гладиатора в том, что он имеет дело с чрезвычайно опасным и ловким бойцом, поэтому он терпеливо выжидал, когда Тарзан начнет схватку и раскроет свои замыслы, после чего можно будет действовать наверняка. Но и Тарзан выжидал, чтобы гладиатор раскрыл себя, поскольку сознавал, что столкнулся с настоящим профессионалом. В душе человек-обезьяна надеялся, что кто-нибудь из товарищей придет на помощь. Но тут на Тарзана сзади набросили сеть.

    XVI. ОДИН НА АРЕНЕ

Раскроив шлем своего соперника, могучего верзилы, Кассиус Аста огляделся в поисках нового противника и увидел, что к Тарзану сзади подкрался боец из вражеского стана и набросил на него сеть. Застывший перед Тарзаном гладиатор взялся за меч.
Кассиус Аста с криком бросился на гладиатора, предоставив тем самым Тарзану возможность отразить нападение сзади.
В лице Кассиуса Асты гладиатор столкнулся с противником совершенно иного типа, нежели Тарзан, - может, он и не столь искусно пользовался щитом и копьем и был физически не столь силен, как Тарзан, однако за всю свою долгую воинскую карьеру гладиатор не встречал такого мастерского владения мечом.
Публика с самого начала с живым интересом наблюдала за Тарзаном, чей рост и обнаженное тело, прикрытое лишь набедренной повязкой из леопардовой шкуры, выделяли его среди остальных. С удовлетворением восприняла толпа его мастерский бросок копья, которое пробило щит противника и уложило того наповал. Но вскоре зрителей постигло разочарование - схватка Тарзана с гладиатором проходила в слишком медленном темпе. Послышался свист и улюлюканье. Однако как только на Тарзана набросили сеть, публика разразилась радостными воплями. Всякий неожиданный поворот событий вызывал у толпы горячий восторг. Да, она была глупа и жестока, эта толпа, впрочем, она ничем не отличалась от любого другого людского сборища, независимо от времени и места.
Оказавшись в сети, Тарзан обернулся, чтобы дать отпор сковавшему его движения противнику, который замахнулся на него кинжалом. Тарзан в мгновение ока разорвал сеть, словно бумагу, и перехватил занесенную для удара руку в самый последний миг, когда кинжал соприкоснулся с грудной клеткой в области сердца. Из раны побежал ручеек крови. Смерть прошла рядом. Стальными пальцами человек-обезьяна сжал запястье, пока не хрустнули кости. Противник взвыл от боли. Человек-обезьяна рванул его на себя, схватил за горло и встряхнул, как делает это фокстерьер с пойманной крысой. Воздух огласился восторженными криками толпы.
Мгновение спустя, отбросив в сторону безжизненное тело противника, Тарзан подобрал щит и меч, которые ему пришлось на время оставить, и приготовился к встрече с очередным противником.
Между тем на арене разыгралось настоящее побоище. Каждая сторона стремилась как можно скорее добиться численного превосходства, чтобы уничтожить оставшихся в живых противников.
Прикончив гладиатора, который намеревался напасть на Тарзана, Кассиус Аста оказался лицом к лицу с двумя воинами и был вынужден с кошачьей ловкостью уворачиваться от их атак, ожидая, что кто-нибудь из товарищей поспешит к нему на помощь.
Однако нападавшие разгадали его маневр и бросились на него с удвоенной яростью, намереваясь прикончить его прежде, чем подоспеет подмога. В какой-то миг Кассиус Аста увидел брешь в защите противника, и его меч молнией проник в нее, пробив противнику сонную артерию. Однако при этом он на секунду невольно открылся, и в тот же момент на его шлем обрушился рубящий удар. Шлем остался цел, но удар оказался настолько сильным, что Кассиус Аста зашатался и, полуоглушенный, рухнул на песок у всех на виду.
- Абст! - закричали зрители, указывая большим пальцем вниз.
Гладиатор с улыбкой поднял меч, чтобы вонзить его в горло поверженного, но перед тем, как это сделать, остановился, обводя взглядом трибуны, как бы прося публику подождать.
В тот же миг, отшвырнув щит и меч, через арену к ним бросился Тарзан. Словно рассвирепевший хищник, несся он на спасение друга.
Публика замерла в молчании. Достигнув гладиатора огромными скачками, Тарзан, подобно льву, налетел на него сзади и прыгнул на спину.
Оба рухнули на тело Асты, но уже через секунду человек-обезьяна стоял в полный рост, не выпуская противника из рук. Тарзан тряс его, как тряс предыдущего, пока тот не лишился чувств, а потом, задушив, отшвырнул тело далеко в сторону.
Толпа ликовала. Вскочив на ноги и размахивая кто чем горазд, люди закидали арену цветами и сладостями.
Убедившись в том, что Кассиус Аста жив и приходит в себя, Тарзан помог ему встать. Затем метнул взгляд на арену. Из его товарищей в живых оставалось пятнадцать человек, у противника - десять. Шла битва на выживание. Здесь уже не могло быть речи ни о каких правилах или моральных принципах. Речь шла о жизни и смерти, и Тарзан, примкнув к пятерке своих, не имевших конкретных противников, напал на могучего гладиатора, который вскоре испустил дух.
По приказу Тарзана шестерка разделилась на две группы, и каждая тройка атаковала по одному вражескому воину. Благодаря этой тактике, кровавая бойня вскоре завершилась. Уцелели все пятнадцать из команды "красных", из "белых" же не выжил ни один.
Трибуны принялись скандировать имя Тарзана, к ярости Сублатуса. Цезарь был взбешен. Вопреки его ожиданиям, оскорбление, нанесенное Сублатусу этим диким белым варваром, не было смыто его кровью. Напротив, Тарзан приобрел популярность, затмившую собой его собственную. То, что она кратковременна и зависит от прихоти переменчивой публики, не уменьшало гнева и разочарования императора. Теперь его переполняла одна-единственная мысль - этого человека требовалось уничтожить!
И, повернувшись к распорядителю игр, он шепотом отдал приказ.
Толпа громко требовала вручить лавровый венок победителям, а также предоставить им свободу. Появившиеся на арене легионеры окружили уцелевших участников и куда-то увели.
Тарзан остался в одиночестве.
Часть зрителей решила, что его станут чествовать отдельно. Молва эта тут же распространилась среди толпы, превратившись, как часто бывает, во всеобщую уверенность.
Тем временем рабы занялись уборкой арены - уволокли трупы убитых, собрали валявшееся оружие, нанесли и разровняли свежий песок. Тарзан продолжал стоять, как ему было велено, перед императорской ложей.
Он стоял прямо, скрестив на груди руки, с хмурым видом ожидая неизвестности. Но вот на переполненных трибунах поднялся ропот, постепенно перешедший в гневные вопли, среди которых Тарзан уловил отдельные выкрики: "Тиран!", "Трус!", "Предатель!", "Долой Сублатуса!"
Он обвел глазами трибуны. Зрители возмущенно указывали на противоположный конец арены. Повернувшись туда, он понял причину всеобщего негодования: вместо обещанных лаврового венка и свободы ему подсунули нового противника - огромного льва с черной гривой, исхудалого и злого.
Ярость публики Сублатус воспринял с безразлично-надменным видом. Тем не менее он вполголоса распорядился послать к зрителям несколько центурионов, чтобы те припугнули наиболее активных крикунов, призывавших к свержению императора.
Лев шагнул вперед. Разгоряченные зрители моментально забыли про свой праведный гнев, застыв в ожидании нового развлечения, которое сулила незапланированная кровавая схватка.
Некоторые из тех, кто еще минуту назад пламенно приветствовали Тарзана, принялись подзуживать льва, готовые потом, если хищник потерпит поражение, снова аплодировать Тарзану. Впрочем, вряд ли кто серьезно думал о победе человека, который лишился в предыдущих схватках почти всего оружия и остался с одним кинжалом.
Могучий торс Тарзана, образец физического совершенства, вызывал бурное восхищение у жителей Кастра Сангвинариуса.
За прошедшую неделю они неоднократно оказывались свидетелями поединка человека со львом, но ни один из бойцов не держался с таким мужеством и достоинством, как этот варвар-гигант.
Лев приближался крадущейся мягкой походкой, наполовину припав к земле, нервно поводя кончиком хвоста в знак нетерпения в предвкушении кровавого пиршества. Тарзан невозмутимо ждал. Он, который и сам иной раз мало чем отличался от льва, прекрасно знал, в какой момент хищник ринется в молниеносную смертельную атаку и что именно произойдет - лев вздыбится на задние лапы и вонзит в него огромные когти и мощные желтые клыки.
Он увидел, как лев напрягся, перестал шевелить хвостом, и тогда Тарзан разжал на груди руки, опустив их вниз, но кинжала даже не коснулся. Пригнулся вперед, перенес тяжесть тела на носки ног, и в тот же миг лев прыгнул.
Тарзану было известно, что хищник рассчитывает свой прыжок с точностью до миллиметра, и для того, чтобы получить первоначальный перевес без особой опасности для собственной жизни, нужно привести нападающее животное в замешательство, сделать что-нибудь неожиданное.
Нума-лев по опыту знает, что жертва ведет себя двояко: либо застывает на месте, парализованная страхом, либо спасается бегством.
Таким образом, лев даже не представлял себе, что человек может напасть на него, поэтому Тарзан именно так и поступил.
Едва лев изготовился к атаке, человек-обезьяна взвился в воздух.
Толпа притихла, затаив дыхание. Даже Сублатус подался вперед с отвалившейся нижней челюстью, забыв на мгновение, что он цезарь.
Нума завертелся, пытаясь зацепить смельчака когтями, однако слегка поскользнулся на песке, так что увесистая лапа не достала Тарзана, который успел увернуться. Доли секунды оказалось достаточно, чтобы Нума осознал, что положение изменилось и что жертва, на которую он собрался прыгнуть, опередила его, вскочив ему на спину. Именно это Тарзан и сделал - оседлал Нуму. Могучая рука обхватила косматую шею, стальные ноги обвили отвисшее брюхо, сжав его, словно тисками.
Поднявшись, Нума забил лапами, затем повернул морду, пытаясь достать клыками эту дикую бестию, которая сидела у него на спине, но напрасно - рука вокруг горла сжималась все сильнее и сильнее.
Тогда лев подпрыгнул, стараясь стряхнуть с себя человека-зверя, но тот держался цепко.
Не ослабляя хватки, Тарзан свободной рукой попытался выхватить кинжал. Нума, чувствуя, что вот-вот задохнется от удушья, пришел в неистовство, бросился на землю и стал кататься, стремясь раздавить противника.
Вновь обретя дар речи, толпа разразилась хриплыми удовлетворенными криками.
Подобной схватки за всю историю игр арена еще не видывала. Этот варвар оборонялся с невиданной дотоле ловкостью, вызывая шумное одобрение публики, хотя никто из зрителей не верил в его победу. Наконец Тарзан изловчился не только вынуть из ножен кинжал, но и всадить его тонкое лезвие под левую лопатку хищника. Вновь и вновь вонзался кинжал в тело Нумы, и с каждым разом зверь совершал все более отчаянные прыжки, пытаясь избавиться от человека и разорвать его на куски. Вскоре из пасти Нумы хлынула пенистая кровь. Лев зашатался на слабеющих лапах. Снова сверкнуло лезвие. Теперь кровь хлынула и из ноздрей умирающего хищника, который вскоре качнулся вперед и безжизненно рухнул на песок, окрасив его в алый цвет.
Тарзан из племени обезьян пружинисто вскочил на ноги. Яростный поединок, кровь, слияние с мощным телом дикого зверя сорвали с него последний тонкий налет цивилизации. В нем не осталось ничего от английского лорда, когда он поставил ногу на убитую жертву и с вызовом глянул из-под сощуренных век на шумевшую толпу. Преобразившись в дикого зверя, он поднял лицо к небу и испустил жуткий победный клич обезьяны-самца, от которого стыла в жилах кровь. Но уже в следующую секунду он снова стал самим собой, с легкой улыбкой вложил кинжал в ножны, предварительно вытерев лезвие о львиную гриву.
Трибуны разразились оглушительными овациями, от чего цезаря охватил панический страх. Он понял, что варвар-гигант стал всенародным любимцем, тогда как самого цезаря и его сына Фастуса народ презирает и ненавидит.
Варвар был дружен с Максимусом Прекларусом, которого Сублатус упек в тюрьму, а Максимус Прекларус, имевший непоколебимый авторитет в войсках, был любим Дилектой, дочерью Диона Сплендидуса. Последний, если пожелает, с легкостью отнимет у него императорскую пурпурную мантию, заручившись поддержкой всенародного кумира, каковым без сомнения станет Тарзан, получив свободу, согласно правилам игр.
В то время как Тарзан ждал на арене, а публика прославляла его во весь голос, между трибунами рядами выстроились легионеры со сверкающими копьями.
Цезарь вполголоса посовещался с распорядителем игр, после чего зазвучали фанфары, и тот встал, подняв руку ладонью вперед, призывая к тишине. Постепенно шум стих. Зрители замерли в ожидании почестей, полагающихся победителю игр. Префект прочистил горло.
- Этот варвар показал такой необычный спектакль, что цезарь из особой милости к своим верным подданным решил продлить игры еще на одну схватку, в которой варвар мог бы вновь продемонстрировать свое мастерство. Вам предстоит увидеть зрелище... Слова префекта были прерваны негодующим ропотом присутствующих, которые разгадали коварную уловку Сублатуса и не желали лишаться своего любимца.
Толпа не хотела новых схваток, ей нужен был живой народный герой, живой кумир. И публика решила вступиться за него, не допустить происков ненавистного Сублатуса.
Полетевшие в адрес цезаря выкрики и угрозы не сулили ничего хорошего, и лишь копья легионеров удерживали недовольную массу в повиновении.
На арене засуетились рабы, наводя порядок. Они уволокли труп Нумы и, убрав окровавленный песок, поспешили назад. Тарзан снова остался один.
И тут на другом конце арены в очередной раз широко растворилась зловещая решетка.

    XVII. ПРАВОСУДИЕ ЦЕЗАРЯ

Тарзан повернулся лицом к открывшейся решетке и увидел полдюжину обезьян, которых вытолкали на арену. Незадолго до этого они услышали победоносный клич, громом раскатившийся над Колизеем, и вышли из своих клеток, настроенные на боевой лад. Длительная неволя, оскорбления и издевательства, которым подвергали обезьян жестокие сангвинарцы, сделали их строптивыми и злобными.
Оказавшись на арене, они увидели перед собой человека, ненавистного тармангани, который держал их в клетке, измывался и унижал.
- Я - Га-Ят, - оскалилась одна из обезьян. - Я убью!
- Я - Зу-То, - зарычала другая. - Я убью!
- Смерть тармангани, - закричал Га-Ят.
Обезьяны шли вперевалку, иногда вставая на задние лапы и опираясь при этом на землю костяшками пальцев.
Толпа заволновалась. Среди криков явственно слышалось: "Долой цезаря!" и "Смерть Сублатусу!" Зрители все как один вскочили на ноги, но остались на своих местах, устрашившись вида сверкающих копий. Лишь пара безрассудных смельчаков стали пробиваться к ложе цезаря, но цели так и не достигли, пронзенные копьями легионеров. Их тела остались лежать в проходах для предостережения остальным.
Сублатус шепотом обратился к одному из своих гостей:
- Пусть это послужит уроком для всех тех, кто осмелится посягнуть на цезаря.
- Совершенно справедливо, - отозвался тот. - Великий цезарь поистине всемогущ.
Однако губы льстеца сделались мертвенно бледными от страха, стоило ему увидеть, насколько грозной и многочисленной была разъяренная толпа, и насколько хрупкими и игрушечными казались копья, отделявшие народ от императорской ложи.
Обезьяны во главе с Зу-То приблизились к Тарзану.
- Я - Зу-То, - зарычал самец. - Я буду убивать!
- Осторожней, Зу-То. Не стоит убивать своего друга, - молвил человек-обезьяна. - Я Тарзан из племени обезьян!
Удивленный Зу-То остановился. Остальные столпились вокруг него.
- Тармангани говорит на языке великих обезьян, - сказал Зу-То.
- Я его знаю, - сказал Га-Ят. - Он был вожаком племени, когда я был юнцом. Его зовут Тарзан, то есть Белокожий.
- Да, - подхватил Тарзан, - я белокожий, но сейчас мы с вами пленники. Эти тармангани наши враги. Они хотят, чтобы мы стали сражаться между собой, но мы этого не сделаем.
- Да, - согласился Зу-То. - Мы не будем сражаться с Тарзаном!
- Вот и хорошо, - сказал человек-обезьяна. Обезьяны сгрудились вокруг него, принюхиваясь, чтобы удостовериться в том, что зрение их не подводит.
- Что случилось? - заворчал Сублатус. - Почему они не нападают на него?
- Он заколдовал их, - предположил гость. Недоумевающая толпа продолжала шуметь. Зрители слышали, как животные и человек обменялись странными звуками. Судя по всему, они общались на одном и том же языке. Затем на глазах у публики белокожий человек направился к ложе цезаря в окружении шестерки косматых чудовищ. Тарзан окинул быстрым взглядом подходы к императорской ложе. Там сплошной стеной стояли легионеры, так что не оставалось никакой надежды добраться до цезаря живым. Тарзан устремил взор на Сублатуса.
- Твой план провалился, цезарь. Эти обезьяны, которые, по твоему замыслу, должны были разорвать меня на куски, мои друзья, и они меня не тронут. Если ты задумал еще что-нибудь, то выкладывай сразу, а то мое терпение на исходе. Стоит мне только приказать, как обезьяны последуют за мной в твою ложу и разорвут тебя на части.
Тарзан не колеблясь так и поступил бы, ибо без труда расправился бы с цезарем, однако его останавливала возможность погибнуть от копий легионеров. Уловив настроение толпы, Тарзан не сомневался в том, что она бросилась бы на его защиту, и что сами легионеры, за небольшим исключением, примкнули бы к черни, выступив против ненавистного тирана.
Но на это потребовалось бы время, а Тарзан не мог рисковать жизнью, и, кроме того, у него были другие планы. В первую очередь он рассчитывал на одновременный побег вместе с Кассиусом Астой и Цецилием Метеллусом, чья помощь понадобится в поисках Эриха фон Харбена в Восточной империи. Именно поэтому, когда распорядитель игр приказал ему вернуться в темницу, Тарзан безропотно подчинился и повел обезьян назад в клетки.
Оказавшись за ведущей на арену решеткой, Тарзан продолжал слышать в шуме черни настойчивые призывы к свержению Сублатуса.
Когда тюремщик открыл дверь камеры, Тарзан увидел, что там находится один Максимус Прекларус.
- Добро пожаловать, Тарзан! - воскликнул римлянин. - Не ожидал увидеть тебя снова. Но раз ты остался жив, то почему не на свободе?
- Таково правосудие цезаря, - с улыбкой отозвался Тарзан. - Хорошо хоть наших друзей освободили. Я вижу, что их здесь нет.
- Напрасно ты так считаешь, варвар, - вмешался тюремщик. - Никуда твои друзья не делись. Они в другой камере.
- Но они заслужили свободу! - взмутился Тарзан.

Предыдущая страница 12 Следующая страница


- Как и ты, - ответил тюремщик с ехидной усмешкой. - А может, ты свободен?
- Это несправедливо! - взорвался Прекларус. - Так не делают!
Тюремщик пожал плечами.
- А вот и сделали, - сказал он.
- Но почему? - спросил Прекларус.
- Уж не думаешь ли ты, что цезарь поверяет свои тайны рядовому солдату? - усмехнулся тюремщик. - Впрочем, до меня дошел слух, который объясняет причину. Среди жителей растет недовольство, и цезарь боится тебя и твоих друзей, поскольку народ на твоей стороне, а ты на стороне Диона Сплендидуса.
- Понятно, - пробормотал Максимус Прекларус. - Поэтому мы должны остаться здесь на неопределенное время.
- Неопределенное? Ну, я бы так не сказал, - ухмыльнулся тюремщик, запирая дверь на замок.
- Не нравится мне, как он глядел на нас и как говорил, - заявил Прекларус, когда тюремщик ушел. - Видимо, боги против нас, коли даже мой лучший друг покинул меня.
- Ты имеешь в виду Аппиуса Апплозия? - спросил Тарзан.
- Именно, - отозвался Прекларус. - Если бы он принес ключи, то мы смогли бы бежать.
- Что бы ни случилось, у нас остается надежда, - сказал человек-обезьяна. - Пока мы живы, нужно надеяться.
- Ты не знаешь ни могущества, ни вероломства цезаря, - возразил римлянин.
- И цезарь не знает Тарзана из племени обезьян. Когда за окном сгустились сумерки и в камере стемнело, в коридоре забрезжил неровный свет. По мере его приближения пленники поняли, что идет человек с факелом в руке.
Мало кто посещал камеры под Колизеем даже в дневное время. Изредка показывалась охрана и тюремщики, а два раза в день появлялись рабы, приносившие пищу. Ночью же бесшумное приближение факела не предвещало ничего хорошего. Прекларус и Тарзан продолжили нескончаемую беседу, за которой они коротали время, с нетерпением ожидая появления посетителя.
Вполне вероятно, что ночной гость направляется не в их камеру, однако дурные предчувствия укрепляли их в мысли, что идут именно к ним, причем с самыми недобрыми намерениями. Долго ждать не пришлось: человек остановился перед дверью камеры и едва вставил ключ в замок, как Прекларус узнал его через железную решетку.
- Аппиус Апплозий! - вскричал он. - Ты все-таки пришел!
- Тихо! - предостерег Апплозий. Поспешно открыв дверь, он вошел, беззвучно закрыл ее за собой и потушил фонарь о каменную стену.
- Хорошо, что вы одни, - тихо сказал он, подсаживаясь к пленникам.
- Ты дрожишь, - заметил Прекларус. - Что случилось?
- То, чему суждено было случиться, - ответил Апплозий. - Вас, конечно же, интересует, почему меня так долго не было. Наверное, решили, что я предатель. Но дело в том, что до сих пор я просто не мог этого сделать, хотя и был готов рисковать жизнью.
- Но ты ведь начальник охраны! Разве у тебя могут быть сложности с посещением тюрьмы?
- Я уже не начальник охраны, - ответил Апплозий. - Видимо, цезарь что-то заподозрил, и меня сняли с этой должности ровно через час после того, как мы виделись с вами в последний раз. Все это непонятно, ведь нас тогда никто не слышал, и никто не знает о моем отношении к вам. Факт остается фактом, но из Колизея меня перевели на охрану Преторских ворот. Мне даже не позволяли отлучиться домой под тем предлогом, что цезарь опасается мятежа варваров из окрестных деревень, а это, как всем нам известно, сущая нелепица. Но час тому назад на смену заступил молодой офицер, который сболтнул кое-что, и я тут же оставил пост, рискуя головой.
- Что же он сказал? - спросил Прекларус.
- Сказал, что есть приказ ликвидировать нынче ночью тебя и белого варвара. Как только я услышал это, тотчас же побежал к Фестивите. Мы вместе отыскали ключи, которые я обещал принести, затем я украдкой пробирался по темным улицам, пытаясь дойти до Колизея незамеченным. Больше всего я боялся опоздать, потому что убить вас велено незамедлительно. Возьми ключи, Прекларус. Если нужно еще что-нибудь, скажи.
- Спасибо, дружище, - ответил Прекларус, - этого достаточно. Ты и так слишком рисковал. Возвращайся-ка лучше на свой пост, чтобы цезарь ни о чем не узнал, иначе тебе конец.
- Тогда прощай. Желаю тебе удачи, - сказал Апплозий. - Если надумаешь уйти из города, не забывай, что Аппиус Апплозий командует охраной Преторских ворот.
- Не забуду, приятель, но ради нашей дружбы не стану подвергать тебя излишнему риску.
Аппиус Апплозий собрался было уходить, но внезапно остановился на пороге.
- Опоздал! - шепнул он. - Охрана! Темноту коридора прорезал слабый луч далекого факела.
- Идут! - шепотом сказал Прекларус. - Поторапливайся!
Аппиус Апплозий спрятался рядом с дверью и выхватил из ножен меч.
Свет быстро приближался. Послышались шаги ног, обутых в сандалии, и человек-обезьяна определил, что человек идет один. Вскоре перед дверью возникла фигура, закутанная в длинный темный плащ. Посетитель поднял факел, заглядывая внутрь.
- Максимус Прекларус, - шепотом позвал пришелец. - Ты здесь?
- Да, - ответил Прекларус.
- Вот и славно, - воскликнул тот, - а то я уже забеспокоился, в этой ли ты камере.
- С какой целью ты явился? - спросил Прекларус.
- Меня прислал цезарь, - сказал неизвестный. - Он велел кое-что вам передать.
- Горячий привет? - спросил, усмехаясь, Прекларус.
- Холодный и острый, - засмеялся посетитель.
- Мы ждали тебя!
- Как, вам уже известно? - удивился тот.
- Зная цезаря, нетрудно было догадаться.
- Тогда прощайтесь со своими богами! - выкрикнул офицер.
Вытянув из ножен меч, он широко распахнул дверь.
- Сейчас вы умрете!
И палач ринулся в камеру с хищной улыбкой на лице. Не зря цезарь выбрал для исполнения приговора именно его - человека бессердечного, не испытывающего угрызений совести, который завидовал Прекларусу и ненавидел его. Улыбка продолжала играть на его устах, когда Аппиус Апплозий всадил ему меч в спину. Палач рухнул замертво, из его левой руки выкатился факел и потух на полу.
- Теперь ступай, - прошептал Прекларус Апплозию. - Да защитит тебя от беды благодарность тех, кого ты спас.
- Лучшего и пожелать нельзя, - проговорил Апплозий. - У вас есть ключи и оружие. Вы должны бежать прежде, чем все это обнаружится. Еще раз прощайте, и да защитят вас боги!
И Апплозий бесшумно шагнул в темный коридор. Затем Максимус Прекларус отомкнул ключами наручники, и пленники вскочили на ноги, отшвырнув ненавистные цепи. Им не нужно было обсуждать плана действий, ибо в течение всей недели они только тем и занимались, что отрабатывали его, приспосабливая к новым обстоятельствам.
Сейчас главной их целью было найти Асту, Метеллуса и других, на кого они могли положиться, собрать вокруг себя из числа пленников столько людей, готовых пуститься вместе с ними в рискованное предприятие, сколько они запланировали.
Однако осторожно обходя камеру за камерой, многие из которых пустовали, они не находили среди оставшихся пленников никого, кто выразил бы готовность участвовать в деле, которое сулило свободу. Лукеди, Мпингу и Огонио тем временем были выпущены из камер.
Тарзан и Прекларус уже было распрощались с надеждой найти единомышленников, как в последней камере рядом с выходом на арену наткнулись на Метеллуса и Асту. Вместе с ними в темнице томились кое-кто из профессиональных гладиаторов, которым по завершении игр была обещана свобода, но которые остались узниками по странной прихоти цезаря. Это, естественно, лишь усиливало их гнев против императора.
Все они вызвались пойти с Тарзаном, куда бы он их ни повел.
- Не всем из нас посчастливится уцелеть, - сказал человек-обезьяна, собрав соратников в большом помещении, где держали участников игр перед выходом на арену, - но те, кто останется в живых, отомстят цезарю за несправедливость.
- Пусть боги примут мертвых как героев, с почестями. В хорошей битве и умереть не жалко, - сказал один из гладиаторов.
- Битва будет хорошая, это я вам обещаю, - промолвил Тарзан.
- Тогда мы с тобой, - заявил гладиатор. - Пошли!
- Но прежде мы должны освободить моих друзей, - сказал человек-обезьяна.
- Мы осмотрели каждую камеру, - произнес Прекларус, - и выпустили всех.
- О, да, дружище, - ответил Тарзан, - но вы забыли об обезьянах.

    XVIII. СВАДЕБНАЯ ЦЕРЕМОНИЯ

Эрих фон Харбен и Маллиус Лепус, брошенные в тюрьму Валидуса Августа в городе Каструм Маре, ожидали открытия игр, намеченного на следующий день.
- Надеяться нам не на что, мы обречены, - мрачно изрек Лепус. - Наши друзья в немилости - либо за решеткой, либо в изгнании. Фульвус преследовал личные цели, разжигая неприязнь Валидуса Августа к своему племяннику Кассиусу Асте.
- Во всем виноват я, - вздохнул фон Харбен.
- Не наговаривай на себя, - возразил его друг. - Какая может быть вина в том, что Фавония одарила тебя своей любовью. Виноват во всем интриган Фупус с его завистливой душонкой.
- Моя любовь только причинила боль Фавонии и навлекла немилость на ее друзей, - удрученно проговорил фон Харбен. - И вот я здесь, прикован цепью к каменной стене, и ничего не могу сделать, чтобы защитить ее и других.
- Ах, если бы здесь был сейчас Кассиус Аста! - воскликнул Лепус. - Вот это человек! Сейчас, когда Фупус стал вхож к цезарю, весь город поднялся бы против Валидуса Августа, будь здесь Кассиус Аста.
Между тем как отчаявшиеся пленники вели свою скорбную беседу в тюрьме Каструм Маре, на противоположном конце долины в городе Кастра Сангвинариус в тронном зале Сублатуса собрались именитые гости.
Здесь находились сенаторы в красных тогах, высокопоставленные чиновники и военачальники с женами и детьми. Расфранченные гости, сверкая драгоценностями, являли собой пышное, красочное сборище, собравшееся в тронном зале на церемонию бракосочетания Фастуса, сына Цезаря, и дочери Диона Сплендидуса.
На бульваре за воротами дворца колыхалась огромная шумная людская масса, напирая на копья удерживающих их легионеров и гудя от ярости.
"Долой тирана!", "Смерть Сублатусу!", "Смерть Фастусу!" - раздавалось отовсюду, словно припев к песне, преисполненной ненависти.
Угрожающие выкрики были слышны и в самом тронном зале, однако благородные патриции делали вид, будто не слышат голосов этого сброда. С какой стати им бояться черни? Разве не роздал нынче Сублатус подарки всем войскам? Разве не защитят легионеры их своими копьями?
Что за неблагодарная чернь, коли Сублатусу пришлось выставить против нее свои легионы! Разве не устроил для нее император целую неделю невиданных по размаху зрелищ?
К собравшейся снаружи черни патриции испытывали безмерное презрение, однако все их разговоры так или иначе сводились к тому, что многим из них пришлось воспользоваться черным ходом, чтобы попасть во дворец, после того, как озверевшая толпа опрокинула сенаторские носилки, вывалив седоков в пыль бульвара.
А пока гости в предвкушении праздничного стола весело переговаривались, обсуждая последние сплетни, безучастная невеста, равнодушная ко всем и ко всему, находилась в соседнем зале с утешающей ее матерью и в окружении рабов.
- Нет, - вырвалось вдруг у Дилекты. - Я никогда не стану женой Фастуса.
И она сжала рукоятку короткого кинжала, который прятала в глубоких складках своего длинного платья.
В коридоре под Колизеем Тарзан занимался формированием отряда и расстановкой сил. Он позвал Лукеди и вождя одной из деревень, который был его товарищем по плену и с которым он бился бок о бок на арене.
- Ступайте к Преторским воротам и от имени Максимуса Прекларуса потребуйте от Аппиуса Апплозия, чтобы он вас пропустил. Обегите деревни и соберите воинов. Скажите им, что если они хотят отомстить цезарю и зажить нормальной свободной жизнью, то должны взяться за оружие и объединиться с теми, кто готов восстать и низвергнуть тирана. Поторопитесь. В город приведете их через Преторские ворота и немедленно отправляйтесь прямо во дворец цезаря.
Предупредив людей о необходимости соблюдать тишину, Тарзан и Максимус Прекларус повели их в казарму охраны Колизея, где квартировал отряд Прекларуса.
Собранные Тарзаном силы представляли собой большую разномастную группу, состоящую из полуголых воинов-негров, городских рабов, смуглых метисов, среди которых были убийцы, воры и профессиональные гладиаторы. Во главе повстанцев шли Прекларус, Аста, Метеллус и Тарзан. Последний в сопровождении шестерки обезьян.
Глядя на Тарзана, Огонио пришел к окончательному выводу, что белый не кто иной, как демон, ибо кто еще может отдавать приказы косматым лесным существам? Без сомнения, в каждом из этих лохматых тел обитал дух какого-либо вождя из племени багего. Если духом его предка являлся маленький Нкима, то эти великаны поистине духи людей выдающихся. На всякий случай Огонио держался от них подальше, как впрочем и все остальные, даже самые суровые из гладиаторов.
Оказавшись в казарме, Максимус Прекларус не стал тратить времени даром, он знал, с кем и о чем говорить, поскольку легионеры давно таили в душе недовольство. И лишь привязанность к некоторым из командиров, в том числе к Максимусу Прекларусу, удерживала их от открытого выступления. Поэтому сейчас они обрадовались представившемуся случаю отправиться вместе с молодым патрицием прямым ходом к воротам императорского дворца.
В соответствии с давно продуманным планом, Прекларус отрядил группу под командованием офицера к Преторским воротам, приказав занять их силой, если Аппиус Апплозий откажется встать на их сторону и пропустить воинов из деревень в город.
Под покровом ночи Тарзан повел своих товарищей ко дворцу по главной аллее, обсаженной исполинскими деревьями, образовавшими темную галерею. Впереди, освещая дорогу, шли факельщики.
Когда они достигли цели, задние ряды напиравшей на охрану дворца толпы увидели их факелы, и тут же распространился слух, что цезарь вызвал усиленное подкрепление. Новость была встречена взрывом негодования, и люди угрожающе двинулись к вновь прибывшим.
- Вы кто? - окликнули их.
- Это я, Тарзан из племени обезьян, - отозвался человек-обезьяна.
Последовавшие восторженные вопли говорили о том, что переменчивая в своих симпатиях чернь еще не забыла его.
Услышав всеобщее ликование, цезарь нахмурился, а патриции усмехнулись. Знай патриции причину людской радости, они реагировали бы совсем иначе.
- Зачем пришли? - крикнуло несколько голосов. - Что намерены делать?
- Мы пришли помешать браку Фастуса с Дилектой и низвергнуть с трона тирана Кастра Сангвинариуса.
Это известие было встречено гулом одобрения.
- Смерть тирану! Бей охранников! - кричали тысячи глоток.
Толпа подалась вперед. Командир охраны, видя мятежников, среди которых оказалось много легионеров, велел своим людям отступать за ворота. Едва те ретировались и задвинули засовы, как толпа с яростью набросилась на прочные дубовые створки, окованные железом.
В тронный зал примчался вестовой с белым как мел лицом и подбежал к цезарю.
- Народ восстал, - прошептал он хриплым голосом. - С ними много солдат, гладиаторов, рабов. Они штурмуют ворота и скоро ворвутся сюда.
Цезарь вскочил, нервно забегал по залу, затем позвал офицеров.
- Пошлите гонцов во все подразделения и казармы, - приказал он. - Соберите всех, кто не стоит на страже ворот. Прикажите им напасть на этот сброд и уничтожить. Никого в живых не оставлять. Пленных не брать.
Неизвестно откуда, словно по наитию, но толпе тотчас же стало известно, что Сублатус приказал всем легионерам города собраться во дворце, чтобы уничтожить мятежников.
Воодушевленная присутствием легионеров, возглавляемых Прекларусом, толпа возобновила атаку на ворота. И хотя многие были пронзены копьями, тела убитых оттащили назад товарищи, и их место заняли другие. Ворота трещали от напора, однако не поддавались. Тарзан видел, что ворота продержатся еще долго или, по крайней мере, до подхода подкрепления, которое, если будет состоять из преданных цезарю воинов, без труда победит неорганизованную чернь.
Подозвав самых близких людей, Тарзан сообщил им новый план, встреченный одобрительными возгласами, и, кликнув обезьян, отправился на темный бульвар в сопровождении Максимуса Прекларуса, Кассиуса Асты, Цецилия Метеллуса, Мпингу и полдюжины гладиаторов, наиболее известных в Кастра Сангвинариусе.
Тем временем в дворце началась церемония бракосочетания Фастуса и Дилекты, местом проведения которой были выбраны ступени, ведущие к трону цезаря. Там, лицом к гостям, уже стоял верховный жрец, и чуть ниже Фастус. К ним по центру длинного зала медленно шла мертвенно бледная невеста в сопровождении девственных весталок, в чьи обязанности входило поддержание священного огня храма.
Дилекта ступала, не видя ничего вокруг. В толпе заговорили о том, что новобрачная уже сейчас выглядит, словно императрица, настолько благородно и величественно она держалась. Но никто не видел острого кинжала, который она сжимала в руке в складках длинного свадебного платья.
Дойдя до жреца, Дилекта не остановилась, как это сделал Фастус и как того требовал церемониал, а прошла мимо и, поднявшись на ведущие к трону ступени, предстала перед Сублатусом.
- Народ Кастра Сангвинариуса веками приучен к тому, что к цезарю можно обращаться за защитой, - произнесла она. - Цезарь не только издает законы, он олицетворяет собой правосудие. Он является либо воплощением справедливости, либо тираном. Итак, кто ты из двух, Сублатус?
Цезарь занервничал.
- Что за нелепая фантазия, дитя мое? - спросил он. - Кто подучил тебя говорить так с цезарем?
- Никто меня не подучивал, - сухо ответила девушка. - Это мой последний шанс, и хотя я знаю, что все напрасно, я решила сама удостовериться прежде, чем отвечу отказом.
- Ступай! - бросил цезарь. - Довольно этих глупостей. Займи свое место перед верховным жрецом и произнеси брачный обет.
- Ты не имеешь права не ответить мне, - решительно произнесла девушка. - Я обращаюсь к цезарю. Это право как гражданки Рима, праматери всех городов, передано мне по наследству нашими предками. И в этом праве ты не посмеешь мне отказать, Сублатус.
От гнева император пошел пятнами.
- Приходи завтра, - отрезал он. - Тогда и поговорим.
- Если ты не выслушаешь меня сейчас, то никакого завтра не будет, - молвила она. - Я настаиваю на соблюдении своих прав.
- Хорошо, - холодно произнес цезарь. - Каких милостей ты требуешь?
- Мне не нужна милость, - ответила Дилекта. - Я хочу знать, будет ли выполнено то, за что я плачу ценой страшной жертвы?
- О чем ты? - спросил Сублатус. - Что тебе нужно?
- Прежде чем выйти замуж за Фастуса, я хочу видеть Максимуса Прекларуса. Мне необходимо удостовериться в том, что он жив и здоров, - ответила девушка. - Как тебе известно, я согласилась на брак только при этом

Предыдущая страница 13 Следующая страница


условии.
Взбешенный цезарь вскочил на ноги.
- Он здесь! Максимус Прекларус рядом со мной! - крикнул голос с балкона, выходящего в зал.

    XIX. МИЛОСТЬ БОГОВ

Присутствующие вскинули головы к балкону, откуда раздался голос. В переполненном зале пронесся гул удивления.
- Варвар! Максимус Прекларус! - раздалось в толпе.
- Стража! - завопил цезарь.
Тарзан прыгнул с балкона на колонну, подпиравшую свод, и быстро соскользнул вниз. Обезьяны устремились следом за ним.
У трона Тарзана с шестеркой косматых обезьян встретила дюжина обнаженных мечей. Женщины завизжали и попадали в обморок. Цезарь скрючился на своем золоченом кресле, оцепенев от ужаса.
Путь Тарзану преградил подскочивший молодой патриций с занесенным мечом, но его опередил То-Ят. Желтые клыки обезьяны впились в горло человека, и этого оказалось достаточно. Огромная обезьяна взгромоздилась на тело своей жертвы, испустив победный клич. Патриции попятились назад.
Фастус с воплем бросился наутек. Тарзан подскочил к Дилекте. При виде надвигающихся на него обезьян цезарь в панике спрыгнул со своего места и спрятался за спинкой трона, который являлся символом его величия и власти.
Между тем пребывавшие в зале патриции, офицеры и солдаты, видя, что зачинщиками переполоха оказались всего лишь дикий варвар и шесть безоружных обезьян, пришли в себя и двинулись в наступление. В этот момент под балконом, откуда спустился Тарзан, открылась потайная дверь, и в зал вбежали Максимус Прекларус, Кассиус Аста и те, кто вместе с Тарзаном штурмовал стену дворца под сенью раскидистых деревьев.
Сторонников цезаря остановили лучшие клинки Кастра Сангвинариуса, поскольку в первых рядах нападавших находились профессиональные гладиаторы, чьим выступлениям в течение всей недели шумно рукоплескала публика. Тарзан передал Дилекту на попечение Мпингу, ибо самому ему и Прекларусу предстояло принять участие в битве.
Мало-помалу защитникам Дилекты пришлось отступить под напором патрициев, охраны и солдат, вызванных из других частей дворца. Они отошли к потайной двери, в то время как Тарзан и его товарищи отбивали атаку, а большие обезьяны наводили на неприятеля ужас своей свирепой агрессивностью.
Снаружи перед дворцом народ выломал массивные ворота, и орущая толпа лавиной вкатилась во двор, растоптав охранников, а заодно и кое-кого из своих.
Но легионерам-ветеранам удалось заслоном встать перед самым входом, удерживая недисциплинированную толпу, которая разрослась до таких размеров, что присоединившиеся мятежные войска просто затерялись в ней.
Охрана подтащила к ступеням дворца катапульту и стала осыпать нападавших камнями. Народ продолжал наседать, поражаемый копьями защитников дворца.
Издалека, от ворот Декуманы, послышался звук трубы, а от главных ворот Декстра - строевой шаг войска. Звуки эти были неверно истолкованы теми, кто стоял по краям толпы, вызвав их аплодисменты и одобрительные возгласы. Так уж повелось, что к толпе всегда липнут трусливые личности, которые рассчитывают одержать победу за счет жизней других. На сей раз им показалось, что войска готовы перейти на сторону народа. Но радость их длилась недолго - первая же центурия, свернувшая на главную улицу от ворот Декуманы, атаковала их копьями и мечами. Уцелевшие разбегались в разные стороны.
Центурии стремительно накатывались одна за другой. Очистив главную улицу, они набросились на чернь, занявшую дворцовый двор, и вскоре от мятежников осталось лишь несколько вопящих человек, которые ринулись к дворцовой ограде в поисках спасения. Их упорно преследовали грозные легионеры с пылающими факелами и обагренными кровью мечами.
Вынужденные отступить, Тарзан и его сторонники укрылись в небольшом помещении. Дверь была низкая, оборонять ее не составляло особого труда, но когда они устремились к окну, через которое проникли во дворец, то увидели, что путь к отступлению отрезан - сад буквально кишел легионерами. Стало ясно, что восстание подавлено.
Каморка, в которой они находились, с трудом вмещала такое количество людей, но являлась тем не менее едва ли не лучшим убежищем во всем дворце, поскольку здесь было только два хода - низкая дверь, ведущая в тронный зал, и небольшое окно, выходившее во дворцовый сад. Каменные стены могли противостоять любому оружию, каким располагали легионеры. Но что будет теперь, когда восстание потерпело поражение и легионеры не присоединились к народу?
Как только начнется голод и люди почувствуют жажду, эта комната превратится в тюрьму и камеру пыток, а для многих, возможно, станет и могилой.
- Ах, Дилекта! - воскликнул Прекларус, оказавшись рядом с ней. - Я нашел тебя, но, увы, скоро потеряю вновь. Своим легкомыслием я обрекаю тебя на гибель.
- Своим появлением ты спас меня от смерти, - возразила девушка.
Из складок платья она извлекла кинжал и показала Прекларусу.
- Я все равно не вышла бы за Фастуса. Но раз я не умерла тогда, то проживу еще и уж по крайней мере встречу смерть с улыбкой, ибо мы погибнем вместе.
- Сейчас не время рассуждать о смерти, - вмешался Тарзан. - Еще недавно вы мечтали оказаться вместе, и вот вы здесь. Через несколько часов все может измениться, и вы еще посмеетесь над нынешними страхами.
Стоявшие поблизости гладиаторы, услыхав слова Тарзана, покачали головами.
- Всякий, кто выйдет отсюда, - проговорил один из них, - будет сожжен на костре, либо брошен на съедение львам, либо на растерзание диким буйволам. Мы погибнем, но битва удалась на славу, и я благодарен варвару-чужестранцу за такой прекрасный конец.
Тарзан обернулся пожимая плечами.
- Я пока еще жив, - сказал он. - Обо всем этом я подумаю потом, после смерти, правда, тогда будет немножко поздно.
Максимус Прекларус засмеялся.
- Пожалуй, ты прав. Но что ты предлагаешь? Если оставаться здесь, нас всех безжалостно перебьют, поэтому нужно придумать, как отсюда выбраться.
- Если не сумеем пробиться собственными силами, то придется положиться на удачу, в частности, на помощь оставшихся на воле друзей, которым, возможно, удастся перехитрить легионеров. В данный момент наше положение действительно незавидное, однако я не отчаиваюсь. Что бы ни случилось, хуже не будет, а это уже кое-что.
- Я с тобой не согласен, - возразил Метеллус, кивая в сторону окна. - Смотри, они устанавливают в саду баллисту. Скоро наше положение станет хуже, чем сейчас.
- Стены прочные, - проговорил человек-обезьяна. - Думаешь, выдержат, Прекларус?
- По-моему, да, - ответил римлянин. - Но если снаряд залетит в окно, будет много жертв, ведь нас здесь как огурцов в бочке.
Со стороны тронного зала, где вскоре воцарилась тишина, пока не предпринималось никаких попыток выломать крепкую дубовую дверь, закрытую на засов. Отдельные же попытки проникнуть внутрь со стороны сада были отбиты, и легионеры благоразумно отошли. Тем временем установили баллисту и направили на стену, за которой скрывался Тарзан со своими людьми.
Отведя Дилекту в безопасный угол, Тарзан стал наблюдать за действиями легионеров.
- Кажется, они будут целиться в окно, - заметил Кассиус Аста.
- Нет, - возразил Прекларус. - Скорее они станут пробивать брешь в стене, чтобы направить против нас достаточное количество солдат и перебить всех.
В противоположном конце комнаты послышались тяжелые удары, от которых задрожали стены. Обернувшись на шум, осажденные увидели, что дубовая дверь заходила ходуном.
Кассиус Аста криво усмехнулся.
- Это таран, - сказал он.
В тот же миг наружная стена содрогнулась от тяжелого снаряда, на пол посыпались куски штукатурки - это вступила в действие баллиста. Тут же в дверь ударил таран, затрещали дверные петли, и воодушевленные легионеры принялись подбадривать себя криками, придавая ударам тарана определенный ритм.
Солдаты в саду действовали четко, без лишней суеты. Каждый новый снаряд методично разрушал внешнюю часть стены, но внутри лишь осыпалась штукатурка.
- Глядите, - заволновался Метеллус, - они меняют траекторию снарядов. Поняли, что стену не пробьешь.
- Они целятся в окно, - сказал Прекларус.
- Всем, кто под окном, лечь на пол, - приказал Тарзан. - Быстро! Сейчас выстрелит.
Следующий снаряд угодил в край окна, выбив кусок камня. Легионеры разразились радостными криками.
- Им бы с самого начала так, - заметил Кассиус Аста. - Расширить окно гораздо проще, чем пробить брешь в сплошной стене.
- Очевидно, именно так они и поступят, - сказал Метеллус, когда второй снаряд угодил в то же место, и большой кусок стены рухнул на пол, разбившись вдребезги.
- Эй, у двери! Берегись! - крикнул Тарзан, заметивший, что дверные петли вот-вот сорвутся.
Стоявшие у порога люди едва успели отскочить в сторону и выставить оружие, как дверь упала. Обезьяны с грозным рычанием ощетинились, готовые растерзать любого, включая тех, кто находился в помещении. Тарзан предостерег животных суровым окриком.
Как только дверь повалилась, наступила тишина - обе стороны выжидали, что предпримет противник. В следующую секунду воздух сотрясся от страшного грохота. Едва грохот затих, как раздались громкие вопли ликующих легионеров.
Брешь в стене катастрофически увеличивалась. От снарядов баллисты рухнула часть стены от потолка до пола. Вслед за этим, действуя по заранее намеченному плану, легионеры бросились в атаку с обеих сторон - через дверной проем и через образовавшуюся пробоину в стене.
Тарзан повернулся к обезьянам и, указывая на брешь в стене, скомандовал:
- Остановить их! Зу-То, вперед! Убейте их! Га-Ят, действуй!
Окружавшие Тарзана люди с опаской поглядели на него, когда услышали, что из горла варвара-гиганта исходят рычащие звуки, однако тотчас же поняли, что он разговаривает со своими косматыми друзьями. Оскалив клыки и жутко рыча, обезьяны рванулись к окну и накинулись на появившихся в проеме легионеров.
Под ударами копий погибли две обезьяны, однако перед звериным натиском солдаты цезаря были вынуждены отступить.
- Следуйте за ними! - крикнул Тарзан Прекларусу. - Скорее в сад! Захватите баллисту и поверните ее в сторону легионеров. А мы будем удерживать дверь, пока вы не завладеете баллистой, а потом примкнем к вам.
Под защитой косматых чудовищ часть осажденных, возглавляемая Максимусом Прекларусом, Кассиусом Астой и Цецилием Метеллусом, бросилась наружу.
Тарзан бок о бок с оставшимися гладиаторами отбивали атаку у двери, давая тем самым возможность товарищам проникнуть в сад и захватить баллисту. Бросив взгляд назад, он увидел Мпингу, уводившего Дилекту из комнаты вслед за остальными.
Вместе со своей маленькой храброй группой Тарзан успешно удерживал дверь до тех пор, пока баллиста не оказалась в руках его людей. Затем шаг за шагом оборонявшиеся отступили через брешь в стене. Как только они покинули помещение, Прекларус направил метательный снаряд в окно, и тяжелое ядро угодило прямо в легионеров.
До сих пор судьба благоволила Тарзану и его соратникам, но очень скоро стало ясно, что неприятель не намерен сдавать своих позиций. Окружив мятежников, легионеры осыпали их копьями, и, несмотря на баллисту и превосходные мечи, которыми повстанцы удерживали врага на почтительном расстоянии, все понимали, что не смогут долго противостоять численно превосходящему и лучше вооруженному противнику.
Вскоре в битве наступила пауза, словно по молчаливой договоренности сторон. Трое белых внимательно наблюдали за легионерами.
- Они готовят массированную атаку копьями, - заявил Прекларус.
- Это положит конец нашим страданиям на этой бренной земле, - обронил Кассиус Аста.
- И боги примут нас с ликованием, - проговорил Цецилий Метеллус.
- Думаю, что боги предпочтут их, а не нас, - сказал Тарзан.
- С чего ты взял? - спросил Кассиус Аста.
- Потому что нынче боги призовут на небо гораздо больше легионеров, нежели нас, - ответил человек-обезьяна, указывая на валявшиеся вокруг трупы.
Кассиус Аста согласно улыбнулся.
- Еще минута, и они нападут, - сказал Максимус Прекларус, заключил в объятия Дилекту и поцеловал. - Прощай, любовь моя, - сказал он. - Как мимолетно счастье! И как несбыточны надежды простых смертных!
- Не стоит прощаться, Прекларус, - ответила девушка, - ибо я последую вслед за тобой.
И она показала тонкий кинжал, который держала в руке.
- Нет! - вскричал Прекларус. - Обещай, что ты не сделаешь этого!
- Почему? Разве смерть с тобой не приятнее, чем жизнь с Фастусом...

    XX. ТАРЗАН ОТКАЗЫВАЕТСЯ ОТ ИМПЕРИИ

Наконец стороны сошлись в ожесточенной схватке. Вдруг в саду раздались оглушительные дикие крики, перекрывшие шум сражения и устрашившие своей необычностью всех участников битвы. Тарзан вскинул голову и потянул носом воздух. Он узнал этот клич, и в его душе вспыхнула надежда. Сверкая глазами, человек-обезьяна взглянул поверх голов своих противников.
Крики усилились. Легионеры обернулись, оказавшись лицом к лицу с авангардом подходившей армии воинов-гигантов с кожей цвета эбенового дерева, на головах у которых воинственно колыхались белые султаны и которые оглашали воздух жуткими воинственными криками, наполнившими радостью сердце Тарзана.
Это пришли воины вазири.
Во главе их Тарзан увидел Мувиро, а рядом с ним Лукеди. И лишь позже человек-обезьяна, как и все те, кто находился в саду цезаря, увидели толпу воинов из окрестных деревень Кастра Сангвинариуса, которая, проследовав в город за вазири, захватила дворец, осуществив давно вынашиваемый акт возмездия.
Когда легионеры поспешно побросали на землю оружие, моля Тарзана о пощаде, к нему подбежал Мувиро и, преклонив колени, поцеловал руку Повелителю джунглей. В тот же миг с дерева на плечо Тарзана спрыгнула маленькая обезьянка.
- Боги наших предков оказались добры к вазири, - произнес Мувиро, - иначе мы бы не успели.
- Пока я не увидел Нкиму, я никак не мог понять, как вам удалось отыскать меня.
- Да, это все благодаря Нкиме, - продолжал Мувиро. - Он вернулся в страну вазири, во владения Тарзана, и позвал за собой. Много раз мы хотели повернуть назад, считая, что он спятил, но Нкима уговаривал нас идти вперед, и мы шли за ним. Теперь великий бвана может вернуться с нами домой, к своему народу.
- Нет, - ответил Тарзан, качая головой. - Еще не время. Сын моего друга где-то в этой долине. Ты явился вовремя и поможешь мне найти его. Так что не будем терять времени.
Легионеры в панике бежали из дворца, откуда доносились вопли и стенания умирающих вперемешку с возбужденными криками толпы, жаждавшей мести.
Прекларус подошел к Тарзану.
- Варвары из окрестных деревень напали на город. Они истребляют всех, кто попадется им под руку, - сообщил он с тревогой в голосе. - Мы обязаны собрать всех воинов и остановить разбой и мародерство. Можно ли рассчитывать на вновь прибывших чернокожих?
- Они сделают так, как я прикажу, - ответил Тарзан. - Но мне кажется, нет необходимости вступать в бой с варварами. Лукеди, где белые офицеры, которые командуют варварами?
- Когда они были возле дворца, воины так заволновались, что бросили белых командиров и последовали за своими чернокожими вождями, - пояснил Лукеди.
- Приведи-ка ко мне их вождей самого высокого ранга, - распорядился Тарзан.
В течение следующего получаса Тарзан с соратниками занимались перегруппировкой своих сил, к которым примкнули легионеры, оставшиеся позаботиться о раненых и тревожащихся за свое будущее. Из дворца доносились сердитые надсадные крики негров, и Тарзан уже стал терять надежду, что Лукеди удастся уговорить вождя выйти к нему, как вернулся Лукеди, ведя с собой двух воинов, чей облик и украшения указывали на то, что они вожди.
- Ты тот, кого называют Тарзаном? - спросил один из них.
- Да, - подтвердил человек-обезьяна.
- Ты-то нам и нужен. Этот багего утверждает, будто ты обещал, что наш народ больше не станут обращать в рабов и что наших воинов не будут принуждать сражаться на арене. Как ты можешь поручиться за это, ты, простой варвар?
- Если я в одиночку и не смогу поручиться, то у тебя есть достаточно сил добиться всего этого, - ответил человек-обезьяна. - Я со своими вазири помогу вам, пока же собери всех своих. В дальнейшем постарайся воздерживаться от ненужного кровопролития.
Спустя некоторое время отступающие толпы негров были успокоены своими вождями и отошли на главную улицу. Воины вазири взяли на себя охрану дворца, выставили караул у снесенной двери императорского дворца, расставили людей вдоль ведущего в тронный зал коридора, а также в проходе вплоть до подножия трона, вокруг которого они встали полукругом. Трон цезаря занял Тарзан из племени обезьян, рядом с ним стояли Прекларус, Дилекта, Кассиус Аста, Цецилий Метеллус и Мувиро. На плече Тарзана съежился малыш Нкима, горько сетовавший на судьбу, ибо, как всегда, испытывал страх и к тому же сильно продрог и проголодался.
- Пошли легионеров за Сублатусом и Фастусом, - приказал Тарзан Прекларусу. - Пора кончать с этим делом. Через час уходим в Каструм Маре.
Посланный за Сублатусом и Фастусом воины прибежали с взволнованными криками:
- Сублатус мертв! Фастус мертв! Их убили варвары. В верхних комнатах и коридорах полно трупов сенаторов, патрициев и офицеров.
- Неужели в живых никого не осталось? - спросил Прекларус.
- Остались те, кто забаррикадировался в комнатах, спасаясь от чернокожих. Мы сказали им, что их не тронут, и сейчас они придут сюда, в тронный зал.
В проходе между двумя рядами воинов появились уцелевшие гости, приглашенные на бракосочетание. Пот и кровь, покрывавшие мужчин, явно указывали на пережитые ими ужасные минуты. Женщины держались пугливо, на грани истерики.
Впереди шел Дион Сплендидус. Увидев его, Дилекта вскрикнула от радости и облегчения, сбежала со ступеней трона и бросилась ему навстречу.
При виде пожилого сенатора Тарзан просиял, встал в полный рост и поднял руку, призывая к тишине.
- Цезарь мертв, - объявил он, - и одному из вас надлежит надеть мантию императора.
- Да здравствует Тарзан! Да здравствует новый цезарь! - раздался чей-то крик, мгновенно подхваченный всеми присутствующими.
Человек-обезьяна улыбнулся, отрицательно качая головой.
- Только не я, - сказал он. - Но среди вас находится человек, которому я готов вручить императорскую корону при условии, что он сдержит обещание, данное мной варварам из окрестных деревень. Дион Сплендидус, согласен ли ты принять императорскую пурпурную мантию при условии, что деревенские жители отныне и навсегда будут свободны, что юношей и девушек не станут обращать в рабство, а воины будут освобождены от принудительного участия в играх?

Предыдущая страница 14 Следующая страница


Дион Сплендидус в знак согласия склонил голову. Так Тарзан отказался от короны и назначил нового цезаря.

    XXI. СМЕРТЬ ЦЕЗАРЯ

Ежегодное празднество, проводимое в честь Валидуса Августа, императора Востока, оказалось гораздо менее захватывающим, нежели зрелище, устроенное Сублатусом в Кастра Сангвинариусе, хотя широко разрекламированное присутствие вождя-варвара, шедшего в кандалах широкими шагами вслед за экипажем цезаря, придавало интерес и особый вес мероприятию.
Никчемная помпезность атрибутов императорской власти доставляла удовольствие Валидусу Августу.
В душе фон Харбен улыбался при мысли о примитивных уловках цезаря укрепить свой пошатнувшийся авторитет, нисколько не думая о том, что сам он оказался в отчаянном положении.
Фон Харбен размышлял не о своей участи, а о том, что небольшого хорошо обученного отряда полицейских вполне хватило бы, чтобы лишить императора власти. В любом современном городе мэр может отдавать приказы вооруженным силам, куда более внушительным и мобильным, чем у этого маленького цезаря.
Бесполезно размышлять о том, каким образом Валидусу Августу удавалось удерживать власть в своих руках, и почему не нашлось силы, которая призвала бы его к ответу за позорное обращение с гражданином могучего государства, способного без всякого усилия поглотить эту маленькую империю.
Шествие завершилось, и фон Харбена вновь отвели в камеру, которую он делил с Маллиусом Лепусом.
- Быстро ты вернулся, - сказал Лепус. - Ну и как праздник Валидуса?
- Так себе, если судить по апатии толпы.
- Валидус не любит раскошеливаться, - продолжал Лепус. - Он предпочитает тратиться на богатые яства и роскошные одежды, а не на развлечения для толпы.
- А сами игры, - спросил фон Харбен, - они будут такие же убогие?
- Да уж, без особого размаха, - ответил Лепус. - Преступников у нас мало, а что касается рабов, то поскольку за них уплачены немалые деньги, они слишком ценны, чтобы губить их на арене. Поэтому часто бывают схватки между дикими животными, когда для гладиаторов не находят соперников - воров или убийц. Вот почему Валидус не гнушается политическими заключенными - действительными или мнимыми врагами цезаря. Чем их больше, тем лучше для игр. В основном это жертвы дворцовых интриг или зависти фаворитов, как, например, ты и я. В данный момент в тюрьмах их человек двадцать, так что зрелище будет не скучным.
- А если мы победим, нас выпустят на свободу? - спросил фон Харбен.
- Не победим, - ответил Маллиус Лепус. - Об этом уж позаботится Фульвус Фупус, можешь не сомневаться.
- Это ужасно, - произнес фон Харбен.
- Боишься смерти? - спросил Маллиус Лепус.
- Да нет, - ответил фон Харбен. - Я беспокоюсь о Фавонии.
- Хорошо бы кто-нибудь побеспокоился о нас, - промолвил Маллиус Лепус. - Моя дорогая кузина была бы счастлива умереть, лишь бы не выходить за Фульвуса Фупуса.
- Я чувствую себя таким беспомощным, - продолжал Харбен. - Один, без друзей, даже Габулы нет, моего верного слуги.
- А, вспомнил, сегодня утром его разыскивали! - воскликнул Лепус.
- Разыскивали? Разве он не за решеткой?
- Был, но вчера вечером его вместе с другими пленниками вывели готовить арену. По слухам, он скрылся, воспользовавшись темнотой, во всяком случае, его ищут.
- Здорово! - обрадовался фон Харбен. - При мысли, что он на воле, мне сразу стало лучше. Где же он скрывается?
- Каструм Маре плохо охраняется вдоль берега, но зато само озеро и крокодилы - не менее надежная преграда, чем созданные легионерами заслоны. Габула мог перелезть через стену, но скорее всего он прячется на окраине города, найдя пристанище у других рабов или, может, у самого Септимуса Фавония.
- Хочется верить, что бедолаге удалось бежать отсюда и вернуться домой, к своим. Маллиус Лепус покачал головой.
- Исключено, - сказал он. - Хоть вы и спустились по отвесной скале, но вернуться той же дорогой невозможно. Даже если он нашел бы проход во внешний мир, то угодил бы в руки солдат Кастра Сангвинариуса или в руки чернокожих варваров из близлежащих деревень. Нет, Габуле ни за что не убежать!
Время пролетело быстро, и вскоре за пленниками явилась стража и повела их на арену.
Колизей был битком набит зрителями, ложи патрициев также были переполнены. Цезарь Востока восседал с надменным видом на роскошном троне в тени балдахина пурпурного цвета. Септимус Фавоний сидел в своей ложе, понурив голову, в обществе жены и дочери. Фавония не спускала глаз с двери, из которой выходили участники игр. Увидев своего кузена Маллиуса Лепуса и Эриха фон Харбена, она вздрогнула и на мгновение закрыла глаза.
Выстроившись в колонну, бойцы строем двинулись по белому песку к ложе цезаря, чтобы выслушать его напутствия. Вместе с Маллиусом Лепусом и фон Харбеном здесь находились двадцать политических заключенных, принадлежащих к классу патрициев. За ними шагали профессиональные гладиаторы, суровые и безжалостные, чье призвание заключалось в том, чтобы убивать или быть убитым. Колонну возглавлял развязно державшийся гладиатор, пятикратный победитель игр и, соответственно, любимец публики, которая встретила его взрывом аплодисментов.
- Клавдий Таурус! - слышалось со всех сторон. В свое время Эриху фон Харбену не раз доводилось читать описания игр Древнего Рима, которые не могли оставить его равнодушным. Он часто представлял себе Колизей, многотысячные толпы зрителей, поединки на белом песке арены, но лишь сейчас осознал, насколько реальность отличается от его фантазий. Картины, возникавшие в воображении фон Харбена, были статичны, подобно стоп-кадрам. Так, ему представлялось, что зрители должны следить за происходящим на арене молча, застыв в неподвижности. А когда трибуны выносят свой приговор, указывая большим пальцем вниз, то главные действующие лица безмолвно замирают.
Насколько же все оказалось иначе! Переполненные трибуны пребывали в непрерывном движении, ежесекундно менялась калейдоскопическая мозаика бесчисленных красок и оттенков, в воздухе стоял гул голосов и неприятный запах множества человеческих тел.
Эрих заметил, что по шее шедшего перед ним патриция заструился пот. Переведя взгляд на Клавдия Тауруса, он отметил, что тот был одет в выцветшую тунику, и что его волосатые ноги заляпаны грязью. Фон Харбену всегда казалось, что у гладиаторов тело должно быть гладким, точеным. Клавдий же вызывал у него отвращение.
Колонна выстроилась перед ложей цезаря. От запаха стоявших с ним рядом чернокожих фон Харбену едва не сделалось дурно. Стояла страшная жара. Все вызывало у фон Харбена раздражение. Он не мог понять, почему все происходит так буднично и прозаично. Неужели и в Древнем Риме было так же?
Подняв глаза на императорскую ложу, он увидел человека в праздничном одеянии, восседавшего на резном троне. По бокам стояли полуобнаженные негры, обмахивающие сидящего опахалами.
Блуждая взглядом по ложам, фон Харбен услышал голос распорядителя игр, но не стал вникать в смысл его речи, так как в ту же минуту его глаза отыскали в толпе лицо Фавонии. В устремленном на него взгляде девушки фон Харбен прочел тревогу и безмерный страх. Желая ободрить Фавонию, фон Харбен улыбнулся. На глазах девушки моментально выступили слезы тревоги за судьбу любимого человека.
Тут внимание фон Харбена привлекло некое движение на трибуне позади лож. Стараясь не выдать охвативших его чувств, он напрягся, допуская, что мог и ошибиться. Но нет, он не ошибся. Он увидел Габулу, который пробирался к императорской ложе.
Затем распорядитель игр велел участникам покинуть арену. Двигаясь бегом к выходу, фон Харбен старался понять, что означает присутствие здесь Габулы. Зачем он явился в такое опасное место?
Участники еще находились на арене, как вдруг их остановил раздавшийся позади внезапный крик. Обернувшись на шум, фон Харбен догадался, что кричали в императорской ложе, и то, что там происходило, настолько его поразило, что он не мог поверить собственным глазам. Может, все это ему снится, а Каструм Маре вообще не существует, как не существует и сам Валидус Август, а также... Но нет! Факты вещь упрямая. Ведь Фавония настоящая, живая, а значит, и этот абсурд, который происходил на его глазах, не был игрой воображения.
Ворвавшийся в императорскую ложу негр схватил одной рукой цезаря за горло, а другой всадил в сердце кинжал. Его слуга Габула!
Все произошло в мгновение ока. Цезарь успел лишь крикнуть на весь Колизей, как его бездыханное тело рухнуло к подножию трона. Спрыгнув на арену, Габула бросился к фон Харбену.
- Ты отомщен, бвана! - закричал он. - Что бы с тобой ни случилось, ты отомщен!
Публика зашумела, а когда раздался чей-то крик "Цезарь убит!", разразилась аплодисментами.
Воспрянув духом, фон Харбен дернул Маллиуса Лепуса за руку.
- Цезарь умер, - зашептал он. - Пора действовать.
- То есть?
- Нужно бежать, воспользовавшись замешательством. Спрячемся в городе, а когда стемнеет, заберем Фавонию и уйдем.
- Куда?
- О, Боже! Не знаю, - сказал фон Харбен, - но здесь оставаться нельзя. Ведь цезарем станет Фульвус Фупус. Если нынче же не заберем с собой Фавонию, то завтра будет поздно.
- Ты прав, - согласился Маллиус Лепус.
- Передай это остальным, - продолжал фон Харбен. - Чем нас будет больше, тем больше вероятность того, что кто-нибудь спасется.
Забыв обо всем на свете, легионеры и публика вытягивали шеи, стараясь разглядеть, что же произошло в императорской ложе. Поскольку убийцу почти никто не заметил, то Габулу не преследовали.
Маллиус Лепус обратился к участникам игр:
- Боги милостивы к нам. Цезарь умер. Бежим, пока никто не опомнился. За мной!
И он ринулся к двери, ведущей в камеры под Колизеем. Пленники, горланя, рванулись следом. На арене остались лишь профессиональные гладиаторы, которые являлись свободными гражданами.
- Желаю удачи! - крикнул Клавдий Таурус вдогонку фон Харбену. - Вот если бы сейчас убили еще и Фульвуса Фупуса, мы бы выбрали достойного цезаря.
Немногочисленная охрана под Колизеем в испуге и смятении не оказала пленникам никакого сопротивления, и те беспрепятственно вышли в город.
- Куда теперь? - раздался чей-то голос.
- Всем расходиться по одиночке, - ответил Маллиус Лепус.
- Но мы с тобой останемся вместе? - спросил фон Харбен.
- До конца, - ответил римлянин.
- А вот и Габула, - воскликнул фон Харбен. - Он пойдет с нами.
- Мы не имеем права бросить отважного Габулу, - подтвердил Маллиус Лепус. - Теперь самое главное - найти убежище.
- На той стороне бульвара низкая стена, а за ней полно деревьев, - сказал фон Харбен.
- За неимением лучшего сойдет. Пошли! - бросил Маллиус Лепус.
Перебравшись через стену, троица очутилась в саду, заросшем высокой травой и густым кустарником. Судя по неухоженности, сад был заброшен. Пробираясь по-пластунски сквозь кусты, они натолкнулись на дом с покосившейся дверью, выбитыми окнами и кучей мусора на пороге. Все указывало на то, что здесь давно никто не живет.
- Тут мы и переждем до наступления темноты, - сказал фон Харбен.
- Хорошо, что дом в двух шагах от Колизея, - добавил Маллиус Лепус. - Никто не станет искать нас в такой близости. Пошли поглядим, что там внутри.
Войдя в заднюю дверь, беглецы оказались на кухне. В углу стояла печь из расколотого кирпича, рядом валялась скамья и колченогий стул. Пройдя дальше, они очутились в просторной комнате, как выяснилось, единственной в доме, не считая кухни. Здесь было темно, поскольку выходившие на бульвар окна были закрыты ставнями. В углу стояла приставная лестница, над которой в потолке виднелся люк, ведущий, очевидно, на крышу. Наверху, под потолком пленники случайно обнаружили искусно замаскированную нишу, высотой в три фута, видимо, тайник.
Более тщательный осмотр комнаты не выявил ничего, кроме охапки грязного тряпья возле стены, служившего, как видно, постелью для какого-нибудь бездомного бродяги.
- Дом как будто специально построен для нас, - сказал Маллиус Лепус. - Лучшего нельзя и пожелать. Черт возьми! Целых три выхода на случай опасности - один в сад, другой на бульвар и третий на крышу.
- Здесь мы в безопасности, - сказал фон Харбен. - А вечером, когда стемнеет, постараемся пробраться к дому Септимуса Фавония.

    XXII. НЕУДАВШЕЕСЯ ПОХИЩЕНИЕ

По дороге Виа Маре, держа путь на восток, двигалась колонна в пятьдесят тысяч человек, оставив позади город Кастра Сангвинариус. Впереди шагали негры вазири, возглавляемые Тарзаном, следом за ними могучие легионеры во главе с Максимусом Прекларусом, а замыкали строй воины из окрестных деревень.
Мокрые от пота рабы тащили катапульты, баллисты, стенобитные орудия, огромные тараны, механизмы для метания огненных ядер в оборонительные сооружения врага, другие античные военные орудия, а также лестницы и крючья для осады стен.
Громоздкая техника сдерживала движение, и Тарзан сердился из-за вынужденных задержек, но ему пришлось внять доводам Максимуса Прекларуса, Кассиуса Асты и Цецилия Метеллуса, заверявших его в том, что без этих машин в город не пробиться.
Над раскаленной от зноя, пыльной Виа Маре раздавались воинственные песни вазири, пританцовывающих в такт музыке, недовольное ворчание скептически настроенных гладиаторов-ветеранов, несших тяжелое боевое оружие, а также взрывы безудержного смеха воинов из окрестных деревень, веселившихся, словно малые дети.
В то время, когда колонна из Кастра Сангвинариуса подошла к крепости, окруженной рвом, насыпью, частоколом, рабы принесли тело Валидуса Августа во дворец, и Фульвус Фупус провозгласил себя цезарем. Сделал он это не без внутреннего трепета, поскольку, хоть и не был особенно умен, все же соображал, что не пользуется популярностью, и многие патриции имеют гораздо больше прав претендовать на пурпурную мантию, чем он.
В погоню за сбежавшим пленником и убийцей Валидуса Августа был брошен отряд легионеров, но поиски затруднялись тем, что очевидцы не сумели толком описать Габулу, неизвестного для всех чернокожего из далекой страны Урамби.
Среди бежавших с арены участников игр было человек восемь осужденных преступников. Держась все вместе, они поспешили укрыться в таверне на окраине города, куда захаживали ради выпивки и незатейливых развлечений.
- Интересно, что за император этот Фульвус Фупус? - спросил один из преступников.
- Еще хуже, чем Валидус Август, - отозвался другой. - Я встречал его в термах, когда там работал. Он тщеславен, глуп, невоспитан. Его презирают все патриции.
- Говорят, он хочет жениться на дочери Септимуса Фавония.
- Я видел ее сегодня в Колизее, - вмешался третий. - До заключения я часто видел ее в лавке моего отца, куда она приходила за покупками.
- А сам ты бывал когда-нибудь в доме Септимуса Фавония? - спросили его.
- Бывал раза два, - ответил юноша. - Приносил товар. Меня пускали в дом, и я хорошо все запомнил.
- Если такая знатная патрицианка, как она, попадет в наши руки, то мы сможем рассчитывать на свободу и большой выкуп, - добавил тип с низким лбом и злыми хитрыми глазами.
- Гляди, как бы нас не четвертовали...
- Если нас схватят, то уж, конечно, не помилуют.
- Веселенькое дельце.
Некоторое время они молча пили вино, обдумывая план действий.
- Новоиспеченный цезарь непременно заплатит огромный выкуп за свою невесту, - воскликнул юноша, вскакивая на ноги. - Я проведу вас в дом Септимуса Фавония. Меня обязательно впустят, об этом уж я позабочусь. Я скажу рабу, что меня прислал отец с товаром для Фавонии. Для этого мне нужен сверток.
- Риск немалый...
- Считайте, что выкуп у нас в кармане.
- Если получим выкуп, поделимся поровну.

    x x x

Наступил вечер. Войско Тарзана стояло перед укреплениями Каструм Маре. Кассиус Аста, которому поручили осаду крепости, привел в действие свои силы и развернул боевую технику.
Тем временем Эрих фон Харбен и Маллиус Лепус, находившиеся в Каструм Маре, обговаривали детали плана.
- Предлагаю уходить отсюда в полночь, не раньше, - сказал Маллиус Лепус. - В этот час на улицах нет ни души, а патруль мы увидим издалека, благодаря их факелам, так что всегда успеем спрятаться. У меня есть ключ от сада моего дяди, войдем тихо, без шума.
- Может, ты и прав, - отозвался фон Харбен, - но я не в силах ждать. Как подумаю, что она пойдет к алтарю рука об руку с другим, то делаюсь сам не свой.
- Выше голову, дружище, - успокоил его Маллиус Лепус. - Сейчас Фульвус Фупус настолько увлечен своей новой должностью, что Фавонии ничего не угрожает, во всяком случае в ближайшие часы.
Пока они так беседовали, в дверь дома Септимуса Фавония постучал юноша. У стены в тени деревьев притаились черные силуэты. К входной двери с лампой в руке подошел раб и через зарешеченное окошко окликнул посетителя.
- Это я, сын Табернария, - представился юноша. - Я принес из отцовской лавки ткани для дочери Септимуса Фавония.
Раб заколебался.
- Да ты же помнишь меня, - продолжал юноша. - Я часто приходил сюда.
Раб поднял лампу и внимательно присмотрелся к посетителю.
- Да, - произнес он, - твое лицо мне знакомо. Пойду спрошу свою госпожу, примет ли она тебя. Подожди за дверью.
- Эти ткани очень дорогие, - забеспокоился юноша, показывая сверток. - Пусти хотя бы в прихожую, а то на улице меня могут ограбить.
- Ладно, - сдался раб и впустил юношу в дом. - Жди, пока я вернусь.
Как только раб ушел, сын Табернария подскочил к двери, отодвинул засов и, высунувшись наружу, тихонько подал сигнал.
Из-за деревьев тут же вынырнули темные фигуры и поспешно юркнули в открытую дверь. Сын Табернария толкнул сообщников в темное помещение рядом с прихожей, закрыл обе двери и стал ждать.
Вскоре вернулся раб.
- Дочь Септимуса Фавония сказала, что ничего не заказывала у Табернария, - заявил он, - и не хочет сегодня смотреть ткани. Отнеси назад и скажи своему отцу, что дочь Септимуса Фавония сама явится в лавку, когда захочет сделать покупки.
Не ожидавший такого поворота событий сын Табернария стал лихорадочно соображать, как ему поступить. Рабу же он показался туповатым малым, до которого не доходит, что его выпроваживают.
- Уходи, - сказал раб, открывая входную дверь. - Ну иди же.
- Постой, - прошептал юноша. - Я принес для Фавонии записку, а ткани это так, для отвода глаз, чтобы никто не узнал.
- Где записка? От кого она? - недоверчиво спросил раб.
- Записку я передам лично Фавонии. Скажи ей, она сразу поймет, от кого. Раб заколебался.
- Пусть придет сюда, - продолжал юноша. - Будет лучше, если никто из домашних меня не увидит. Раб кивнул.
- Пойду доложу. Она знает, что Маллиус Лепус и Эрих фон Харбен бежали

Предыдущая страница 15 Следующая страница


из Колизея и теперь ждет, наверное, от них вестей.
Провожая раба взглядом, сын Табернария улыбнулся. Он попал в точку. Нет такой молодой девушки, которая не мечтала бы получить тайную записку от своего возлюбленного.
Через несколько минут раб вернулся вместе с Фавонией. Девушка взволнованно подбежала к сыну лавочника.
- Ты от них? - воскликнула она. Юноша поднес палец к губам, призывая говорить тише.
- Никто не должен знать, где они, - прошептал он. - Это я скажу только тебе. Отошли раба.
- Можешь идти, - сказала Фавония рабу. Тот не дал себя долго уговаривать и моментально скрылся в недрах дома, довольный тем, что с него сняли всякую ответственность.
- Что с ними? Говори же! - нетерпеливо приказала девушка. - Где он?
- Здесь, - прошептал юноша, указывая на дверь в прихожей.
- Здесь? - недоверчиво переспросила Фавония.
- Да, здесь, - повторил юноша. - Идем! Когда они подошли к двери, он внезапно схватил ее и, зажав рукой рот, втащил в темное помещение, где на нее набросились какие-то люди и тут же связали. Затем она услышала негромкий мужской голос.
- Сейчас мы разделимся. Двое спрячут ее в условленном месте. Один из вас пошлет записку Фульвусу Фупусу, но так, чтобы не попасться в руки охраны. Остальные отправятся к заброшенному дому напротив Колизея. Знаете это место?
- А как же. Я там часто ночевал, - отозвался второй.
- Хорошо, - произнес первый, судя по всему, главарь. - Пошли. Время не ждет.
- Погоди, - остановил его сын Табернария. - Мы еще не договорились о выкупе. Без меня у вас ничего бы не вышло. Так что мне причитается как минимум половина.
- Заткнись, а не то вообще ничего не получишь, - зарычал главарь.
- Всадить ему нож меж ребер и дело с концом, - буркнул другой.
- Значит, не дадите? - не унимался сын лавочника.
- Довольно! - пресек его главарь. - Пошли, ребята.
Фавонию закутали в грязный, драный плащ и украдкой унесли в ночь из родительского дома, а сын Табернария поспешил в противоположную сторону, во дворец.
Перед воротами дворца грязного, ободранного юношу остановил легионер, уперев ему в грудь копье.
- Что ты делаешь ночью у дворца цезаря? - спросил он.
- У меня для него известие, - ответил юноша. Легионер захохотал.
- Сам доставишь или прикажешь позвать цезаря?
- Можешь передать ему сам, солдат, - ответил юноша. - Смотри, дело серьезное, так что поспеши. По его тону легионер понял, что тот не шутит.
- Ладно, говори, я передам, - сказал легионер.
- Беги к нему и скажи, что похитили дочь Септимуса Фавония. Если он поторопится, то найдет ее в заброшенном доме напротив ворот Колизея. Дом на углу.
- А сам ты кто? - спросил легионер.
- Не имеет значения, - ответил юноша. - Завтра я вернусь за вознаграждением.
И не дав легионеру опомниться, он убежал.

    x x x

- Как медленно тянется время, - проговорил фон Харбен, - а полночь все не наступает.
Маллиус Лепус положил руку на плечо друга.
- Ты нетерпелив, но помни, что ради блага Фавонии и нашего собственного мы должны дождаться полночи. Сейчас на улицах полно патрулей, брошенных на поимку беглецов. Ты же слышал, что весь день они рыскали в округе. Чудо еще, что сюда не заявились.
- Тише! - прервал его фон Харбен. - Что это?
- Кажется, скрипнула садовая калитка. Кто-то идет.
Беглецы схватились за мечи и, как и было предусмотрено на случай опасности, полезли по лестнице на крышу. Люк они оставили приоткрытым с тем, чтобы слышать, что происходит внизу, и пресечь все попытки преследователей подняться следом за ними наверх.
Фон Харбен отчетливо услышал голоса, раздавшиеся возле дома.
- Ловко у нас все получилось, - произнес голос. - Никто не видел. А вот и остальные.
Раздался скрип заржавленных дверных петель. Дверь отворилась, и в дом вошла группа мужчин, которые стали разговаривать в полный голос, уверенные в том, что их никто не слышал.
- Нынче мы неплохо поработали.
- Она жива? Что-то не слышу, как она дышит.
- Вынь у нее кляп.
- Чтобы она стала звать на помощь?
- Можно заставить ее замолчать, но мертвая она не будет представлять никакой ценности.
- Ладно тебе, вытащи кляп.
- Слушай, ты, сейчас мы вынем кляп, но если закричишь, пеняй на себя.
- Не закричу, - ответил женский голос.
Голос показался фон Харбену знакомым. От волнения у него заколотилось сердце. Надо же померещиться такому!
- Если будешь себя хорошо вести и если цезарь даст выкуп, мы тебя не тронем, - продолжал мужской голос.
- А если не даст? - спросила девушка.
- Тогда пусть нам заплатит твой отец Септимус Фавоний.
- О, Господи! - вырвалось у фон Харбена. - Ты слышал, Лепус?
- Слышал, - отозвался римлянин.
- Тогда пошли вниз, - тихо скомандовал фон Харбен. - За мной, Габула, там Фавония.
Оставив всякую осторожность, фон Харбен открыл люк и стал спускаться в темноту, сопровождаемый Лепусом и Габулой.
- Фавония! - закричал он. - Это я! Где ты?
- Здесь! - крикнула девушка.
Фон Харбен впотьмах кинулся на голос, налетел на одного из похитителей и схватился с ним врукопашную. Остальные преступники, испугавшись, что их выследили легионеры, бросились бежать, оставив дверь открытой. Проникший через нее в комнату лунный свет рассеял мрак, и товарищи фон Харбена увидели, что он борется со здоровенным детиной, который схватил его за горло и пытается достать из ножен кинжал.
В тот же миг Маллиус Лепус и Габула налетели на него сзади, и быстрым ударом меча Маллиус навсегда положил конец преступлениям разбойника. Освободившись от своего противника, фон Харбен рванулся к Фавонии, лежащей на куче тряпья у стены, и развязал веревки.
Затем девушка рассказала, что с ней произошло.
- Если бы не страх, который тебе довелось испытать, - сказал Маллиус Лепус, - нужно было бы поблагодарить этих негодяев за то, что они упростили нашу задачу. Теперь мы можем уходить на три часа раньше, чем планировали.
- Тогда не будем терять времени, - поторопил фон Харбен. - Пока мы не выберемся за городскую стену, я не смогу дышать спокойно.
- Нам нечего опасаться, - сказал Маллиус Лепус. - Стена охраняется плохо. Мы без труда перелезем через нее, и я знаю немало мест, где можно раздобыть рыбачью лодку. Остальное же во власти бога.
Вдруг стоявший на пороге Габула рывком закрыл дверь и отскочил в глубину комнаты.
- На бульваре появилось много огней, бвана, - с тревогой сообщил он. - Мне кажется, это солдаты. Что если они идут сюда?
Все замерли, прислушиваясь. С улицы донеслись звуки строевого шага.
- Другие патрули прочесывают окраины, - сказал Маллиус Лепус. - Когда эти пройдут, мы сможем уйти.
Сквозь щели в деревянных ставнях показались огни факелов. Маллиус Лепус приник к окну.
- Они остановились, - бросил он через плечо. - Часть зашла за угол, остальные стоят напротив дома.
Воцарилась напряженная тишина, продлившаяся всего несколько минут, показавшихся беглецам вечностью. Вскоре в саду за домом послышался шум, в открытой двери кухни показались факелы.
- Мы окружены, - пробормотал Лепус. - Сейчас начнут обыскивать дом.
- Что же делать? - испуганно спросила Фавония.
- Единственное наше спасение - крыша, - прошептал фон Харбен.
Едва он закончил, как на крыше раздались шаги ног, обутых в сандалии, и в открытом люке сверкнул свет факела.
- Мы погибли, - вздохнул Маллиус Лепус. - Нам не справиться с целой центурией.
- Так просто мы тоже не сдадимся! - воскликнул фон Харбен.
- Рисковать жизнью Фавонии? - спросил Лепус.
- Ты прав, - согласился фон Харбен и тут же продолжил: - Постой, у меня идея. Фавония, иди-ка сюда. Ложись на пол, я завалю тебя тряпьем. Хоть ты спасешься. Им и в голову не придет искать тебя здесь. А когда они уйдут, пойдешь в Колизей к начальнику охраны. Он примет меры для твоей безопасности и даст провожатого, с которым вернешься домой.
- Пусть лучше меня забирает патруль, - сказала девушка. - Если тебя схватят, то пусть и меня тоже.
- От этого не будет никакой пользы, - возразил фон Харбен. - Если тебя обнаружат здесь с нами, то твоего отца заподозрят в причастности к последним событиям.
Убежденная этим аргументом девушка перестала настаивать, легла на пол, и фон Харбен укрыл ее с головой тпяпками.

    XXIII. ЗАКЛЮЧЕНИЕ

Когда Кассиус Аста завершил подготовку к штурму укреплений Каструм Маре, стало слишком темно для начала военных действий, поэтому он решил приступить к осуществлению второго имевшегося у него плана и двинулся к воротам в сопровождении Тарзана, Метеллуса и Прекларуса. Впереди группы шли факельщики и легионер с белым флагом в руке.
Как только дозорные Каструм Маре заметили вдали приближающееся войско, отряды обороны были немедленно приведены в состояние боевой готовности. О появлении противника тотчас узнал и Фульвус Фупус.
Все были уверены в том, что Сублатус задумал новый налет, на сей раз гораздо более мощный, но защитники города были к этому готовы и не сомневались в своей победе.
Завидя парламентариев с белым флагом, начальник обороны спустился к ним с башни и спросил, с чем они пожаловали.
- У меня два требования к Валидусу Августу, - объявил Кассиус Аста. - Во-первых, немедленно освободить Маллиуса Лепуса и Эриха фон Харбена; во-вторых, - позволить мне вернуться в Каструм Маре и гарантировать все привилегии, соответствующие моему положению.
- Кто ты? - спросил офицер.
- Кассиус Аста. Ты должен меня знать.
- Хвала богам! - вскричал офицер.
- Да здравствует Кассиус Аста! Долой Фульвуса Фупуса! - послышались крики со всех сторон.
- Что все это означает? - спросил Кассиус Аста. - Что случилось?
- Валидус Август умер. Его убили сегодня во время игр. Фульвус Фупус стал цезарем. Ты пришел вовремя. Каструм Маре ждет тебя с нетерпением.
Войско нового императора Востока беспрепятственно вошло в город. По пути следования к берегу озера и оттуда через понтонный мост к острову Кассиусу Асте восторженно рукоплескали людские толпы.

    x x x

Затаившись в заброшенном доме напротив Колизея, беглецы ожидали вторжения легионеров Фульвуса Фупуса. Как видно, солдаты не были намерены искушать судьбу. Оцепив здание, они не спешили войти внутрь.
К тому моменту, как легионеры ворвались наконец в дом одновременно с трех сторон, фон Харбен надежно спрятал Фавонию в куче тряпья.
- Мы сдаемся, - сказал Маллиус Лепус командиру отряда, вошедшему со стороны бульвара. - Ведите нас обратно в тюрьму.
- Всему свое время, - ответил офицер. - Где девушка?
- Какая девушка? - деланно удивился Маллиус Лепус.
- Дочь Септимуса Фавония.
- Откуда нам знать? - спросил фон Харбен.
- Вы похитили ее и спрятали здесь, - сказал офицер. - Обыскать дом!
Минуту спустя Фавонию нашли.
Затем офицер, насмешливо улыбаясь, приказал разоружить беглецов.
- Погоди, - сказал фон Харбен. - Что ты намерен сделать с дочерью Септимуса Фавония? Пошлешь с ней надежного провожатого до отцовского дома?
- У меня приказ цезаря, - ответил офицер.
- Какой же?
- Он приказал доставить Фавонию во дворец, а похитителей прикончить на месте.
- В таком случае цезарь не досчитается нескольких своих легионеров!
С этими словами фон Харбен набросился с мечом на офицера, тогда как Габула и Маллиус Лепус, решившие, как и он, продать свою жизнь подороже, напали на тех, которые вошли в дом с крыши.
Легионеры, не ожидавшие сопротивления, поспешно отступили.
Уклонившись от удара фон Харбена, офицер выбежал в сад и позвал отряд легионеров, вооруженных пиками.
- В доме трое мужчин и одна женщина. Мужчин ликвидировать, а женщину ни в коем случае не трогать!
Не успели легионеры приступить к исполнению приказа, как вдруг на бульваре показались бегущие с криком люди. Оставшиеся там легионеры остановили кое-кого из толпы, чтобы узнать, в чем дело. В нараставшем людском гуле слышалось громкое "Ура!"
Люди устремились к мосту, который соединял город с дорогой Виа Маре и крепостью.
Глянув туда, офицер увидел мелькание факелов и услышал звук труб и мерный шаг приближающегося войска.
Что произошло?
Как и все в Каструм Маре, офицер знал, что силы Сублатуса встали лагерем перед крепостью, но ведь битвы пока не было, поэтому нереально, чтобы войско Сублатуса оказалось в Каструм Маре.
В таком случае, это не что иное, как ретировавшийся отряд защитников города.
Офицер терялся в догадках, не в силах понять, что происходит и почему народ рукоплещет.
- Что там такое? - окликнул он людей на бульваре.
- Вернулся Кассиус Аста с войском. Фульвус Фупус скрылся в неизвестном направлении.
Как вопрос, так и ответ были услышаны всеми, кто находился в доме.
- Мы спасены! - возликовал Маллиус Лепус. - Кассиус Аста не тронет друзей Септимуса Фавония. Прочь с дороги, глупцы, если вам дорога жизнь.
И Маллиус Лепус направился к двери.
- Назад, ребята! - крикнул офицер легионерам. - Мы уходим. Никого из друзей Кассиуса Асты не трогать!
Фавония, фон Харбен, Лепус и Габула беспрепятственно вышли из заброшенного дома на бульвар.
Там они увидели идущую навстречу колонну и людские толпы. Множество факелов освещало зрелище, словно днем.
- Это Кассиус Аста! - обрадовался Маллиус Лепус. - Слава Богу! А кто остальные?
- Наверное, люди из Кастра Сангвинариуса, - сказала Фавония. - Вон впереди человек, одетый, как варвар. Но что это за негры с белыми перьями, идущие следом?
- Никогда в жизни не видел ничего подобного! - воскликнул Маллиус Лепус.
- Даже я не видел, - произнес фон Харбен. - Но я уверен, что знаю их, ибо они очень известны и соответствуют описанию, которое мне сотню раз доводилось слышать.
- Так кто же они? - спросила Фавония.
- Белый гигант - это Тарзан из племени обезьян, а чернокожие воины - его вазири.
При виде легионеров, выстроившихся перед домом, Кассиус Аста остановил колонну.
- Где командир этой центурии?
- Здесь, славный цезарь, - ответил офицер, который пытался задержать похитителей Фавонии.
- Не тот ли это отряд, который Фульвус Фупус послал на поимку Маллиуса Лепуса и варвара фон Харбена?
- Мы здесь! - крикнул Маллиус Лепус и стал пробиваться вперед. Фавония, фон Харбен и Габула не отставали от него.
- Хвала богам! - воскликнул Кассиус Аста, обнимая своего старого друга. - А где же вождь-варвар из Германии, слава о котором дошла даже до Кастра Сангвинариуса?
- Вот он собственной персоной, - молвил Маллиус Лепус.
Подошел Тарзан.
- Вы Эрих фон Харбен? - спросил он по-английски.
- А вы - Тарзан из племени обезьян? - ответил фон Харбен на том же языке.
- Вы, как я погляжу, вылитый римлянин, - с улыбкой произнес Тарзан.
- А ощущаю себя варваром до мозга костей, - весело ответил фон Харбен.
- Римлянин вы или варвар, но ваш отец обрадуется, когда я приведу вас к нему.
- Так вы меня искали, Тарзан из племени обезьян?
- Кажется, я успел вовремя, - уклончиво ответил человек-обезьяна.
- Смогу ли я когда-нибудь отблагодарить вас?
- Благодарите не меня, друг мой, - усмехнулся Тарзан, - а малыша Нкиму.

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эдгар Берроуз

Тарзан и потерянная империя

Цикл: "приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin