Эдгар Берроуз - Тарзан и потерпевшие кораблекрушение

Описание Книги

I
Иной раз бывает трудно решить, с чего начать повествование. Одна моя знакомая, рассказывая о соседке, которая, спускаясь в подвал, упала с лестницы и сломала при этом ногу, успевала перечислить все браки и смерти, случившиеся в семье пострадавшей на протяжении нескольких поколений, и лишь после этого излагала суть дела.
В данном случае я мог бы начать с Ах Куиток Тутул Ксиу из племени майя, основавшего в 1004 г. н. э. Аксмол на Юкатане; потом перейти к Чаб Ксиб Чаку, краснокожему, разрушившему Майяпан в 1451 г. и вырезавшему всю семью тиранов Коком, но этого я делать не стану. Просто упомяну, что Чак Тутул Ксиу, потомок Ах Куиток Тутул Ксиу, в силу необъяснимой тяги к перемене мест и по совету Ах Кин Май, главного жреца, покинул Аксмол в сопровождении большого числа своих единомышленников, знати, воинов, женщин и рабов и отправился на побережье, где, соорудив несколько больших каноэ-катамаранов, пустился в плавание по безбрежным просторам Тихого океана. С тех пор на его родине о нем ничего не было слышно.
Произошло это в 1452 или 1453 году. Отсюда я мог бы совершить большой прыжок во времени лет эдак на 485 или 486 и перенестись в день сегодняшний на остров Аксмол, расположенный в южной части тихого океана, где правит король Чит Ко Ксиу, но и этого я делать не собираюсь, ибо не хочу опережать события, о которых пойдет речь.
Вместо этого перенесемся на палубу парохода "Сайгон", стоящего в Момбасе в ожидании погрузки диких животных для отправки их в Соединенные Штаты. Из трюма и клеток, расставленных на палубе, раздаются жалобный вой и грозный рев пойманных зверей; зычный рык львов, трубный клич слонов, непристойный "хохот" гиен, трескотня обезьян.
Возле поручней возбужденно разговаривают двое.
-- Говорю же тебе, Абдула, -- горячился первый, -- мы практически готовы к отплытию, последняя партия должна прибыть на этой неделе, а расходы с каждым днем увеличиваются. Пока ты его привезешь, может пройти целый месяц. А вдруг ты его вообще не получишь?
-- Дело верное, сахиб Краузе, -- ответил Абдула Абу Неджм. -- Он ранен, как сообщил мне Ндало, в чьей стране он сейчас и находится, так что взять его будет не трудно. Подумайте, сахиб! Настоящий дикарь, с детства воспитанный обезьянами, друг слонов, гроза львов. Улавливаете? В стране белых людей он один принесет больше денег, чем все ваши дикие звери вместе взятые. Вы станете богачом, сахиб Краузе.
-- Насколько я понимаю, он говорит по-английски ничуть не хуже самих чертовых англичан, о нем я слышу уже не первый год. По-твоему, в Америке я смогу выставить в клетке белого человека, говорящего по-английски? Абдула, ты вечно твердишь, что мы, белые, чокнутые, а у самого-то с головой все в порядке?
-- Вы не поняли, -- ответил араб. -- Полученное ранение лишило его дара речи и способности понимать человеческий язык. В этом смысле он ничем не отличается от любого из ваших животных. Они же не могут никому пожаловаться -- их все равно не поймут -- вот и он не сможет.
-- Афазия, -- пробормотал Краузе.
-- Как вы сказали, сахиб?
-- Так называется болезнь, в результате которой теряется способность говорить, -- пояснил Краузе. -- Она вызывается повреждением мозга. Но в таком случае дело принимает иной оборот. Твое предложение выглядит заманчивым и вполне реальным, но все же...
Он заколебался.
-- Вы не любите англичан, сахиб? -- спросил Абдула.
-- Еще как! -- выпалил Краузе. -- А почему ты спросил об этом?
-- Он -- англичанин, -- ответил араб елейным тоном.
-- Назови свою цену.
-- Расходы на сафари -- ничтожная сумма -- и стоимость одного льва.
-- Такая знатная добыча, а ты что-то скромничаешь, -- засомневался Краузе. -- Почему? Я думал ты заломишь как всегда грабительскую цену.
Глаза араба сузились, лицо исказилось гримасой ненависти.
-- Он мой враг, -- процедил Абдула.
-- Сколько времени потребуется?
-- Около месяца.
-- Жду ровно тридцать дней, -- сказал Краузе. -- После этого отплываю.
-- Мне скучно, -- захныкала девушка. -- Момбаса! Как я ненавижу этот город!
-- Вечно ты недовольна, -- проворчал Краузе. -- Дернул же меня черт связаться с тобой. Через три дня отплываем, независимо от того, явится эта арабская собака или нет. Тогда у тебя, я надеюсь, появится для нытья новый повод.
-- Абдула, наверное, привезет очень интересный экспонат? -- спросила девушка.
-- Еще какой!
-- А конкретно, Фриц? Розовый слон или красный лев?
-- Это будет дикарь, но об этом ни гу-гу -- английские свиньи ни за что не разрешат мне взять его на борт, если пронюхают.
-- Дикарь! С головой, заостряющейся кверху, словно яйцо? На верхушке -- пучок волос, по всему лицу расползся нос, зато подбородка вообще нет. Он так выглядит, Фриц?
-- Сам я его не видел, но, вероятно, ты не далека от истины. Специалисты описывают их именно такими.
-- Гляди, Фриц! А вот и Абдула.
Смуглый араб поднялся на борт и направился к ним с невозмутимым выражением лица. Удалась его затея или нет -- было неясно.
-- Мархаба! -- поприветствовал его Краузе. -- Эй кхабар?
-- Новости самые хорошие, -- ответил Абдула. -- Я поймал его. Привез в клетке и оставил на окраине города. Клетка затянута циновками от любопытных взглядов. Один аллах знает, чего стоило это предприятие! Мы набросили на него сеть, но прежде чем удалось связать ему руки, он убил троих воинов Ндало. Ну и силища у него! Как у слона! Пришлось держать его связанным, иначе бы он в миг разнес клетку в щепки.
-- У меня есть железная клетка, с которой ему не справиться, -- произнес Краузе.
-- Я бы не судил столь категорично, -- предостерег араб. -- Если ваша клетка не в состоянии выдержать напор слона, то советую не развязывать нашего пленника.
-- Для слона моя клетка маловата, но для этого сгодится.
-- И тем не менее, я бы не стал развязывать ему руки, -- стоял на своем Абдула.
-- Он что-нибудь сказал за это время? -- поинтересовался Краузе.
-- Нет, ни слова. Сидит и глядит. В глазах ни ненависти, ни страха. Напоминает мне льва, кажется, вот-вот зарычит. Приходится кормить его с рук, и когда он жрет свое мясо, урчит, словно лев.
-- Чудесно! -- воскликнул Краузе. -- Он произведет сенсацию. Я уже вижу этих дураков американцев, горящих желанием выложить кругленькую сумму, чтобы поглазеть на него. А теперь слушай: в сумерках я отчалю и пойду вдоль берега, а ты грузи клетку на одномачтовое судно за чертой города и дожидайся моего сигнала: три короткие вспышки прожектора, потом мигнешь ты.
-- Считайте, что уже сигналю, -- отозвался Абдула Абу Неджм.
К тому времени, когда Абдула принял сигнал с "Сайгона", поднялся ветер и море заволновалось. Одномачтовое судно, маневрируя, подошло наконец к пароходу с подветренной стороны. Были спущены тросы, которые прикрепили к клетке с дикарем. Абдула направлял поднимаемую в воздух клетку. Неожиданно "Сайгон" сильно накренился в сторону, клетка взмыла в воздух вместе с вцепившимся в нее Абдулой. Клетка ударилась о борт парохода и поползла вверх. "Сайгон" дал задний ход и налетел на суденышко. Вся команда затонувшего судна погибла, а Абдула оказался на борту парохода, следующего в Америку. Абдула запричитал, наполняя воздух стенаниями и призывами к аллаху сохранить ему жизнь.
-- Тебе чертовски повезло -- ты уцелел, -- успокоил его Краузе. -- В Америке заработаешь кучу денег. Я стану показывать тебя как шейха, поймавшего дикаря; они хорошо заплатят, чтобы увидеть настоящего шейха из пустыни. Куплю тебе верблюда и будешь разъезжать по улицам с плакатом, рекламирующим мой аттракцион.
-- Чтобы меня, Абдулу Абу Неджма выставили, словно дикого зверя! -- завопил араб. -- Никогда! Краузе пожал плечами.
-- Как угодно, -- сказал он, -- но не забывай, что тебе захочется есть, а в Америке осталось не так уж много ничейных финиковых пальм. Во время рейса я, так и быть, стану тебя подкармливать, но по прибытии будешь заботиться о себе сам.
-- Неверный пес! -- неслышно выругался араб.

II

Утро следующего дня выдалось погожим. Дул свежий ветер. "Сайгон" шел на северо-восток, бороздя просторы Индийского океана. Животные на палубе вели себя спокойно. Деревянная клетка, укрытая циновками, стояла в центре палубы. Из нее не доносилось ни звука.
Джанетт Лейон поднялась вслед за Краузе на палубу. Ее черные волосы развевались на ветру, легкое платье обволакивало фигуру, привлекая взгляд необычайной пленительностью форм. Вильгельм Шмидт, второй помощник капитана, прислонившись к поручням, наблюдал за ней сквозь полуопущенные веки.
-- Покажи мне своего дикаря, Фриц, -- попросила девушка.
-- Надеюсь, он еще жив, -- сказал Краузе, -- вчера ночью его здорово потрепало, когда поднимали клетку на борт.
-- Что же ты раньше не поинтересовался? -- возмутилась девушка.
-- Все равно мы ничем не смогли бы ему помочь, -- ответил Краузе. -- По словам Абдулы, с ним опасно иметь дело. Пойдем глянем на него. Эй, ты! -- крикнул он матросу-ласкару. -- Сними-ка циновку вон с той клетки.
Матрос бросился выполнять приказ. Подошел Шмидт.
-- Что там у вас, м-р Краузе? -- поинтересовался он.
-- Дикарь. Что, в новинку?
-- Встречал я как-то одного французишку, от которого жена сбежала с шофером, -- отозвался Шмидт. -- Дикарь дикарем.
Матрос развязал веревки и стал стягивать циновку. В клетке на корточках сидел гигант, спокойно глядя на людей.
-- Так он же белый! -- воскликнула девушка.
-- Белый, -- отозвался Краузе.
-- И вы собираетесь держать человека в клетке, словно дикого зверя? -- спросил Шмидт.
-- Он белый только снаружи, -- проворчал Краузе. -- Это англичанин.
Шмидт плюнул в клетку. Девушка разгневанно топнула ногой.
-- Никогда больше так не делайте, -- воскликнула она.
-- А тебе-то что? Разве ты не слышала -- это всего лишь грязная английская свинья, -- процедил Краузе.
-- Он человек, к тому же белый, -- возразила девушка.
-- Это бессловесная тварь, -- ответил Краузе. -- Говорить не умеет, человеческого языка не понимает. А то, что в него плюнул немец -- для него большая честь.
-- Все равно, пусть Шмидт прекратит издевательство.
Пробили рынду, и Шмидт удалился, чтобы сменить на мостике первого помощника капитана.
-- Сам он свинья, -- проговорила девушка, глядя вслед Шмидту.
С капитанского мостика спустился Ханс де Гроот и присоединился к Краузе и девушке, стоявшим возле клетки с дикарем. Приятной наружности, лет двадцати двух-двадцати трех, голландец был нанят на корабль первым помощником капитана в Батавии перед самым отплытием, когда обнаружилось, что его предшественник загадочным образом "упал за борт".
Шмидт, полагавший, что эта должность по праву принадлежит ему, возненавидел де Гроота и не скрывал этого. То, что они враждовали, никого на борту "Сайгона" не удивляло, ибо вражда являлась здесь скорее правилом, нежели исключением.
Капитан Ларсен, который не мог подняться с постели из-за жестокого приступа лихорадки, не разговаривал с Краузе, зафрахтовавшим судно, а члены команды, состоявшей в основном из ласкаров и китайцев, в любой момент были готовы перерезать друг друга. В общем, пленные звери были самыми благородными существами на борту.
Де Гроот в течение нескольких секунд разглядывал человека в клетке. Реакция его оказалась такой же, как и у девушки и Шмидта.
-- Это белый человек! -- воскликнул он. -- Надеюсь, вы не будете держать его в клетке, словно дикого зверя?
-- Именно это я и собираюсь делать, -- обозлился Краузе. -- Не ваше собачье дело. Не суйтесь, куда не следует, -- и он бросил сердитый взгляд на девушку.
-- Дикарь принадлежит вам, -- сказал де Гроот, -- но хотя бы развяжите ему руки. Держать его связанным -- излишняя жестокость.
-- Развяжу, -- недовольно буркнул Краузе, -- как только на палубу поднимут железную клетку, иначе с его кормежкой хлопот не оберешься.
-- Он ничего не ел и не пил со вчерашнего дня, -- воскликнула девушка. -- Мне все равно, кто он такой, Фриц, но я даже с собакой не стала бы обращаться так, как ты обращаешься с этим беднягой.
-- И я не стал бы, -- отозвался Фриц.
-- Он ничтожнее собаки, -- раздался за их спинами голос. Подошел Абдула. Он приблизился к клетке и плюнул в человека, находящегося в ней. Девушка влепила Абдуле звонкую пощечину. Рука араба схватилась за кинжал, но вмешался де Гроот, сжав его запястье.
-- Зря ты так, -- сказал Краузе. Глаза девушки метали молнии, кровь отхлынула от лица.
-- Я не собираюсь стоять и безучастно смотреть, как он издевается над человеком, -- сказала она. -- Это касается и всех остальных. -- И Джанетт взглянула прямо в глаза Краузе.
-- Я поддерживаю ее, -- добавил де Гроот. -- Может быть, то, что вы держите его в клетке, -- и не мое дело, но оно станет моим, если вы не соизволите обращаться с ним достойно. Вы уже распорядились насчет железной клетки?
-- Буду обращаться с ним так, как мне заблагорассудится, -- прошипел Краузе. -- А что, интересно, вы предпримете в противном случае?
-- Изобью, -- ответил де Гроот, -- а в первом же порту сдам властям.
-- А вот и железная клетка, -- сказала Джанетт. -- Пересадите его и снимите веревки.
Краузе испугался угрозы де Гроота сообщить обо всем властям и сбавил обороты.
-- Да ладно вам, -- произнес он благодушным тоном, -- не стану я его мучить. Я выложил за него немалые деньги и собираюсь заработать на нем кругленькую сумму. Какой же мне резон относиться к нему плохо?
-- Вот и постарайтесь относиться к нему хорошо, -- сказал де Гроот.
Поднятую из трюма большую железную клетку поставили вплотную к деревянной, дверь в дверь. Краузе достал револьвер. Затем обе двери были подняты. Человек в клетке не шелохнулся.
-- Перебирайся, ты, немой идиот! -- заорал Краузе, наставляя на человека револьвер. Тот даже не взглянул в сторону Краузе.
-- Принеси железный прут, эй ты там, -- скомандовал Краузе, -- и пихни его сзади.
-- Погоди, -- сказала девушка, -- дай-ка я попробую. -- Она подошла к противоположной стороне железной клетки и стала жестами подзывать пленника. Тот глядел на нее, не шевелясь.
-- Подойдите на минутку, -- позвала она де Гроота. -- Дайте ваш нож, а теперь сомкните запястья, словно они у вас связаны. Да-да, вот так. -- Она взяла нож и стала изображать, будто перерезает веревку на руках у де Гроота. Затем снова поманила человека из деревянной клетки. Он приподнялся, ибо не мог выпрямиться во весь рост в низкой клетке, и перешел в железную.
Девушка стояла вплотную к решетке, держа в руке нож. Матрос опустил дверь железной клетки. Узник подошел к девушке и, повернувшись к ней спиной, прислонил запястья к решетке.
-- Ты говорил, что он глуп, -- сказала Джанетт Краузе, -- но это не так. По одному его облику видно. -- Она перерезала путы, сковывавшие побелевшие вспухшие руки человека. Тот обернулся и поглядел на нее, не говоря ни слова, но глаза его, казалось, благодарили девушку.
Де Гроот стоял рядом с Джанетт.
-- Впечатляющий экземпляр, верно? -- спросил он.
-- И красивый, -- отозвалась девушка и тут же повернулась к Краузе. -- Вели принести воды и пищи, -- распорядилась она.
-- Хочешь стать его нянькой? -- усмехнулся Краузе.
-- Хочу, чтобы с ним обращались по-человечески, -- ответила она -- А что он вообще ест?
-- Не знаю, -- откликнулся Краузе. -- Так что же он ест, Абдула?
---- Этот пес не ел двое суток, -- ответил араб, -- так что, думаю, он будет жрать практически все. В джунглях он, словно зверь, питается сырым мясом, добытым на охоте.
-- Постараемся снабдить его и мясом, -- сказал Краузе. -- Кстати, таким образом будем избавляться от падали, если она у нас появится.
Он отправил матроса на камбуз за мясом и водой. Человек в клетке уставился на Абдулу и глядел так долго и пристально, что араб сплюнул на палубу и отвернулся.
-- Не хотел бы я оказаться на твоем месте, если он, не дай Бог, вырвется из этой клетки, -- произнес Краузе.
-- Не стоило развязывать ему руки, -- ответил Абдула. -- Он опаснее льва,
Вернувшийся матрос вручил мясо и воду Джанетт, которая передала их дикарю. Тот отхлебнул глоток воды, затем прошел в дальний угол клетки, уселся на корточки, вонзил в мясо крепкие белые зубы и урча принялся есть.
Девушка вздрогнула, мужчины неловко задвигались.
-- Так же ест и большеголовый, -- сказал Абдула.
-- То есть лев, -- пояснил Краузе. -- А под каким именем этого человека знают туземцы, Абдула?
-- Его зовут Тарзан из племени обезьян, -- ответил араб.

III

"Сайгон" пересек Индийский океан, и на Суматре Краузе взял на борт двух слонов, носорога, трех орангутангов, двух тигров, пантеру и тапира. Опасаясь, что де Гроот осуществит свою угрозу и сообщит властям Батавии о присутствии на корабле заключенного в клетку человека, Краузе не зашел в этот порт, а двинулся дальше в Сингапур за обезьянами, еще одним тигром и несколькими удавами. Затем "Сайгон" взял курс через Южно-Китайское море к Маниле, последнему порту на долгом пути к Панамскому каналу.
Краузе благодушествовал. Пока все его замыслы осуществлялись без сучка и задоринки, а если удастся доставить груз в Нью-Йорк, можно сорвать солидный куш.
Однако, знай Краузе, что происходит на "Сайгоне", вряд ли он испытывал бы такое воодушевление. Ларсен продолжал болеть и не выходил из своей каюты, и хотя де Гроот считался хорошим офицером, он был новичком на судне. Как и Краузе, он не знал того, о чем говорили на полубаке и на палубе в ту ночь, когда на вахту заступил Шмидт. Второй помощник капитана имел долгую и серьезную беседу с Джабу Сингхом, ласкаром. Разговор велся шепотом. После этого Джабу Сингх долго и серьезно беседовал на полубаке с остальными ласкарами.
-- А как же дикие звери? -- спросил Чанд у своего соплеменника Джабу Сингха. -- Что делать с ними?
-- Шмидт сказал: выбросим всех за борт вместе с де Гроотом, Краузе и остальными.
-- Звери стоят много денег, -- возразил Чанд. -- Их надо сохранить, а потом продать.
-- Нас поймают и вздернут, -- вздохнул другой ласкар.
-- Нет, -- уверенно сказал Джабу Сингх. -- Пока мы стояли в Сингапуре, Шмидту стало известно, что Германия и Англия объявили друг другу войну. Это английский пароход. Шмидт утверждает, что немец имеет право захватить его. Говорит, что мы получим денежное вознаграждение, но животные, по его мнению, не представляют никакой ценности и будут только мешать.

1 Следующая страница


-- Я знаю одного человека на острове Иллили, который с радостью приобрел бы их, -- упорствовал Чанд. -- Нельзя позволить Шмидту выбросить зверей за борт.
Ласкары переговаривались на своем родном диалекте, уверенные в том, что матросы-китайцы не понимают их. Однако они ошибались. Лум Кип, пересекший однажды Китайское море на фелуке, команда которой состояла из ласкаров, выучил их язык. А также возненавидел ласкаров, потому что они третировали его на протяжении всего рейса и не поделились добром, захваченным в результате пиратских вылазок. Однако Лум никак не показал, что понял смысл разговора, -- его лицо сохраняло обычное выражение глубокого безразличия, а сам он невозмутимо попыхивал своей длинной трубкой.
Человек в большой железной клетке часто целыми часами расхаживал взад-вперед. Время от времени он подпрыгивал, хватался за решетку потолка клетки и, перебирая руками и раскачиваясь, двигался бросками от одного конца клетки до другого. Стоило кому-нибудь приблизиться, как он прекращал упражнение, ибо проделывал его не для забавы, а для того, чтобы сохранить в форме свое могучее тело и не дать ему деградировать за время заточения.
Джанетт Лейон часто навещала его, проверяя, регулярно ли его кормят и всегда ли у него есть вода. Она пыталась научить его своему родному языку -- французскому, но в этом не преуспела. Тарзан сознавал, что с ним произошло, и, хотя не мог говорить и не понимал речи людей, мыслил он по-прежнему связно и логично. Он задавался вопросом, сумеет ли когда-нибудь выздороветь, однако не сильно тревожился из-за неспособности общаться с людьми. Больше всего его беспокоило то, что он не мог общаться с ману, обезьянкой, или с Мангани, большими обезьянами, к которым он относил орангутангов, находящихся на палубе в соседних клетках. Увидев груз на "Сайгоне", Тарзан понял, какая судьба его ожидает, но также осознал, что рано или поздно совершит побег. Чаще всего эта мысль посещала его, когда на палубе появлялся Абдула.
Ночью, когда поблизости никого не было, он попробовал решетку на прочность и убедился, что сумеет при случае раздвинуть прутья и выйти на волю. Но если он сделает это сейчас, когда пароход еще находится в море, его попросту застрелят, ибо он знал, что его боятся. Он стал дожидаться благоприятного момента с терпеливостью дикого зверя.
Когда на палубе появлялись Абдула или Шмидт, он не спускал с них глаз -- эти люди плюнули в него. Абдула имел все основания ненавидеть его, поскольку Тарзан разрушил его прибыльный бизнес работорговца и браконьера по части слоновой кости. А второй помощник капитана, будучи задирой и в то же время трусом, относился к нему как к расовому врагу, который не в состоянии дать отпор.
Абдула, ненавидевший Краузе и девушку и игнорируемый де Гроотом, общался в основном со Шмидтом, и вскоре они, обнаружив между собой много общего, стали близкими приятелями. Абдула, искавший повод отомстить Краузе, с готовностью согласился помочь Шмидту в предприятии, затеваемом вторым помощником.
-- Ласкары все как один на моей стороне, -- заявил Шмидт Абдуле, -- но китаяшкам мы ничего не сказали, они враждуют с ласкарами, и Джабу Сингх утверждает, что его люди не станут лезть на рожон, если китаяшки согласятся на наши условия и получат свою долю.
-- Их не так уж много, -- сказал Абдула. -- Если они взбрыкнутся, мигом окажутся за бортом.
-- Проблема в том, что они нужны для управления кораблем, -- пояснил Шмидт, -- а что касается того, чтобы от них избавиться, то я передумал. За бортом никто не окажется. Все они станут военнопленными, и, если что-то сорвется, нас никто не сможет обвинить в убийстве.
-- Сможете управлять судном без Ларсена и де Гроота? -- поинтересовался араб.
-- А как же, -- отозвался Шмидт. -- На моей стороне Убанович. Поскольку он из России, да к тому же "красный", он терпеть не может Краузе и ненавидит всех, у кого хоть на пфенниг больше, чем у него. Я назначу его первым помощником, но ему придется присматривать и за работой в машинном отсеке. Джабу Сингх станет вторым помощником. О, я давно все продумал.
-- А вы будете капитаном? -- спросил араб.
-- Конечно.
-- А я? Кем стану я?
-- Вы? О, черт! Да хоть адмиралом!
После обеда Лум Кип обратился к де Грооту.
-- Может, вас ночью убивать, -- зашептал он.
-- Ты это о чем? -- опешил де Гроот.
-- Вы знать Шмидта?
-- Конечно, а в чем дело?
-- Сегодня ночью он захватывать пароход. Ласкары захватывать пароход. Убанович захватывать тоже, человек в длинной белой одежде захватывать тоже. Они убивать Ларсена, убивать вас, убивать Клаузе, убивать всех. Китаец не захватывать пароход, не убивать. Понимать?
-- Ты что, накурился опиума, Лум? -- спросил де Гроот.
-- Не курить. Подождать, там сами увидеть.
-- А матросы-китайцы? -- де Гроот не на шутку встревожился.
-- Вас не убивать.
-- Они дадут отпор ласкарам?
-- А как же. Вы давать им оружие.
-- Оружия нет, -- сказал де Гроот. -- Скажи им, чтобы вооружались железными прутьями, ножами и всем, чем можно. Понял?
-- Я понимать.
-- Когда начнется заваруха, вы, ребята, бросайтесь на ласкаров.
-- Так и сделать.
-- Спасибо тебе, Лум. Этого я не забуду. Де Гроот немедленно отправился к Ларсену, но тот в беспамятстве метался по кровати. Затем зашел в каюту Краузе, где обнаружил его самого и Джанетт Лейон, и объяснил им ситуацию.
-- Вы верите китайцу? -- спросил Краузе.
-- Он не стал бы сочинять такую бессмыслицу, -- ответил де Гроот. -- Да, я верю ему. Он -- лучший матрос на пароходе, тихий, незаметный. Добросовестно выполняет свою работу, ни во что не встревает.
-- Что же нам делать? -- спросил Краузе.
-- Я немедленно арестую Шмидта, -- сказал де Гроот.
Неожиданно дверь в каюту распахнулась, и на пороге с автоматом в руках возник Шмидт.
-- Черта с два ты меня арестуешь, проклятый ирландец, -- прорычал он. -- Мы заметили, как этот грязный китаяшка нашептывал тебе кое-что, и сразу смекнули, что именно.
За спиной Шмидта толпились человек шесть ласкаров.
-- Взять их, -- скомандовал Шмидт. Отстранив вожака, матросы бросились в каюту. Де Гроот заслонил собой девушку.
-- Не прикасайтесь к ней своими грязными лапами! -- вскричал он.
Один из ласкаров попытался оттолкнуть его и схватить Джанетт, но был сбит с ног быстрым ударом. Мгновенно вспыхнула потасовка. Де Гроот и Джанетт отражали нападение в одиночку -- Краузе тихо уполз в угол и безропотно позволил связать себе руки. Джанетт схватила тяжелый бинокль и оглушила одного из ласкаров, а де Гроот свалил с ног еще двоих. Однако силы были неравны. В конце концов их обоих связали, а де Гроот от удара по голове потерял сознание.
-- Это бунт, Шмидт, -- прошипел Краузе из своего угла. -- Тебя вздернут на рее, если не освободишь меня.
-- Это не бунт, -- ухмыльнулся Шмидт. -- Судно английское, и именем моего фюрера оно переходит в наши руки.
-- Но я-то немец, -- возразил Краузе, -- и зафрахтовал пароход я. Это немецкое судно.
-- О нет, -- произнес Шмидт. -- Оно зарегистрировано в Англии и идет под английским флагом. Если ты немец, значит, предатель, а мы в Германии знаем, как поступать с предателями.

IV

Тарзан чувствовал, что на судне произошло что-то неладное, но что именно, не знал. На его глазах плетками избили китайца, подвешенного за большие пальцы рук. В течение двух дней он ни разу не видел девушку или молодого помощника капитана. Тарзану перестали регулярно приносить воду и пищу. Он видел, что плюнувший в него второй помощник капитана стал главным на корабле. Сопоставив факты, Тарзан, хотя ничего и не знал, начал догадываться о том, что произошло. Изредка мимо клетки проходил Абдула, однако не задирал его, и Тарзан понимал почему -- араб боялся его, хотя Тарзан и находился в железной клетке. Но из клетки можно вырваться. Тарзан знал это, а Абдула этого опасался.
Теперь ласкары прохлаждались, а всю работу выполняли китайцы. Шмидт осыпал их бранью и награждал тумаками по малейшему поводу или вовсе без повода. Человек, подвешенный за большие пальцы рук и избитый плетьми, провисел целый час, прежде чем его сняли и бросили на палубе. Жестокость наказания возмутила Тарзана, однако он допускал, что человек этот серьезно провинился и был наказан заслуженно.
Проходя мимо клетки с Тарзаном, второй помощник капитана всякий раз останавливался и изрыгал ругательства. Один вид Тарзана приводил его в неописуемую ярость, как и все, что питало его комплекс неполноценности. Тарзан никак не мог взять в толк, отчего тот так сильно его ненавидит. Он не знал, что Шмидт психопат и, следовательно, поступки его лишены разумной мотивации.
Как-то раз Шмидт притащил гарпун и принялся тыкать им сквозь решетку, норовя уколоть Тарзана. Абдула с одобрением наблюдал за этой сценой. Тарзан ухватился за гарпун и выдернул его из рук Шмидта с такой легкостью, как если бы перед ним стоял ребенок. После того как дикарь оказался вооруженным, Шмидт уже старался не подходить к клетке вплотную.
На третий день после того, как Тарзан в последний раз видел девушку, на палубу подняли старую деревянную клетку Тарзана и еще одну -- железную и бОльших размеров. Чуть позже на палубу вывели девушку под конвоем двух матросов-ласкаров. Ее заперли в деревянной клетке. Вскоре привели де Гроота и Краузе, их затолкнули в железную. После этого с капитанского мостика спустился Шмидт и подошел к пленникам.
-- Что все это значит? -- требовательным тоном спросил де Гроот.
-- Сами жаловались, что вас содержат взаперти внизу, не так ли? Вы должны благодарить меня за то, что я распорядился поднять вас на палубу, а вы опять проявляете недовольство. Здесь вам и свежий воздух и загар. Хочу, чтобы вы выглядели наилучшим образом, когда придет время выставить вас напоказ в Берлине вместе с другими представителями африканской фауны.
И Шмидт расхохотался.
-- Если хотите позабавиться тем, что заперли нас с Краузе, как диких зверей, -- пожалуйста, но не можете же вы держать здесь мисс Лейон. Выставить белую женщину на обозрение всем этим ласкарам! -- Де Гроот старался не выдать голосом своего гнева и презрения. Он давно понял, что они оказались в руках сумасшедшего и что перечить ему значит навлекать на себя новые унижения, которые они уже с лихвой испытали.
-- Если мисс Лейон пожелает, она может разделить со мной каюту капитана, -- проговорил Шмидт. -- Ларсена я приказал вышвырнуть вон.
-- Мисс Лейон предпочитает звериную клетку, -- с вызовом произнесла девушка. Шмидт дернул плечом.
-- Ах вот как! Что ж, неплохая идея. Почему бы не поместить тебя в клетку с одним из львов герра Краузе или тебе больше по вкусу тигры?
-- Все равно, только не с тобой, -- выпалила девушка.
-- А может, в клетку с дикарем, который тебе так понравился, -- не унимался Шмидт. -- Вот будет представление, заодно и мы развлечемся. Абдула говорит, что этот человек -- каннибал. Я перестану кормить его, как только суну тебя к нему.
Шмидт ушел, беззвучно посмеиваясь.
-- Этот человек абсолютно невменяем, -- сказал де Гроот. -- Я с самого начала заподозрил, что он несколько не в себе, но не предполагал, что он самый настоящий сумасшедший.
-- Вы полагаете, он осуществит свою угрозу? -- с тревогой спросила Джанетт.
Де Гроот и Краузе не ответили, и их красноречивое молчание послужило ответом на вопрос, подтвердив худшие опасения. До этого она только кормила дикаря и следила за тем, чтобы у него была вода, да и то всегда держалась начеку, готовая в любой миг отскочить от клетки, если дикарю вздумается схватить ее. На самом деле она очень боялась его, и лишь природная доброта побуждала ее подружиться с ним.
Кроме того, Джанетт видела, что Краузе все это раздражает, а его она втайне презирала.
Джанетт, застрявшая в Батавии без средств к существованию, ухватилась за предложение Краузе поехать с ним, лишь бы выбраться, а куда -- неважно. Перспектива оказаться в Нью-Йорке будоражила. Ей приходилось много слышать о великом американском городе, слышать сказочные истории о том, как просто красивой девушке стать там обладательницей норковых манто, соболиных шуб и драгоценностей. Джанетт Лейон знала, что ее красоту оценят в любой стране.
Хотя де Гроот и Краузе оставили вопрос девушки без ответа, ответ вскоре последовал. Вернулся Шмидт с матросами. Он и еще двое были вооружены пистолетами, остальные держали в руках железные прутья, которыми пользуются при обращении с дикими зверями.
Клетку Джанетт сдвинули с места и приставили к той, где сидел Тарзан, дверь в дверь. Затем обе двери одновременно подняли.
-- А ну-ка ступай к своему дикарю! -- приказал Шмидт.
-- Вы не смеете, Шмидт! -- вскричал де Гроот. -- Ради Бога, не делайте этого!
-- Заткнись! -- гаркнул Шмидт. -- Шевелись, потаскуха! А ну-ка, пощекочите ее прутьями! Оглохли, что ли?
Кто-то из матросов ткнул Джанетт, и в тот же миг Тарзан зарычал и двинулся вперед. Три пистолета нацелились на него. Просунутые сквозь решетку прутья преградили ему путь. Рычанье повергло девушку в ужас, однако, сознавая, что ее могут силой затолкать в соседнюю клетку, Джанетт храбро вошла в нее сама с высоко поднятой головой. За ее спиной со стуком гильотины упала железная дверь.
Де Гроот, Краузе, Шмидт и ласкары, затаив дыхание, ожидали трагической развязки, при этом каждый испытывал различные чувства: Шмидт предвкушал кровавое зрелище, Краузе нервничал, ласкары глазели с безразличием, а де Гроота обуревали чувства, в принципе несвойственные флегматичным голландцам. Окажись он французом или итальянцем, он, вероятно, стал бы кричать и рвать на себе волосы, но, будучи голландцем, он держал свои эмоции в узде.
Джанетт Лейон в ожидании застыла у порога клетки. Она глядела на Тарзана, а Тарзан глядел на нее. Он видел, что она дрожит от страха, и жалел, что не может успокоить ее словами. Тогда он сделал единственное, что мог -- улыбнулся ей. Джанетт хотелось верить, что улыбка эта -- ободряющая, дружеская, но ей нарассказывали столько кошмаров о его свирепости, что она засомневалась: это могла быть улыбка кровожадного предвкушения. На всякий случай Джанетт заставила себя улыбнуться в ответ.
Тарзан подобрал гарпун, отнятый им у Шмидта, и двинулся к девушке.
-- Стреляйте же, Шмидт! -- вскричал де Гроот. -- Он убьет ее!
-- Что я, рехнулся? Стрелять в такой ценный экземпляр! -- откликнулся Шмидт. -- Сейчас начнется потеха!
Тарзан подошел к Джанетт, вручил гарпун девушке, вернулся назад и сел на пол в дальнем углу клетки. В значении этого жеста невозможно было ошибиться. У Джанетт подкосились ноги, и, чтобы не упасть, она быстро села. Подобная реакция обычно наступает после сильного нервного напряжения. Де Гроота прошибло холодным потом.
От ярости и разочарования Шмидт затопал ногами.
-- И это дикарь! -- завопил он. -- Мне казалось, ты говорил, что он совсем дикий, Абдула. Ты меня надул, подлый лжец!
-- Если не верите, что он дикий, зайдите к нему в клетку, -- ответил араб.
Тарзан не спускал со Шмидта глаз. Он ничего не понял из слов этого человека, но, наблюдая за его мимикой, жестами, поступками, составил о нем свое мнение. Герр Шмидт получил очередное очко не в свою пользу; очередной гвоздь был вбит в его гроб.

V

Наутро оба пленника, заключенные в большую железную клетку, пребывали в прекрасном настроении. Джанетт радовалась тому, что осталась целой и невредимой после ночи, проведенной вместе с существом, которое питается сырым мясом, издавая при этом урчание, -- с дикарем, который голыми руками убил троих африканских воинов, пока его самого не скрутили, и которого Абдула называл каннибалом. От избытка чувств девушка пропела отрывок из французской песенки, которая была популярна в Париже в ту пору, когда она покидала этот город.
Тарзан же чувствовал себя счастливым потому, что понял слова песни. Пока он спал, могучее здоровье взяло верх, и недуг оставил его столь же внезапно, как и поразил.
-- Доброе утро, -- произнес он на французском, первом усвоенном им человеческом языке, которому его обучил лейтенант-француз. Давным-давно Тарзан спас его от смерти.
Девушка изумленно взглянула на дикаря.
-- Я... доброе утро! -- произнесла она, запинаясь. -- Я... я... мне говорили, что вы немой.
-- Со мной произошел несчастный случай, -- объяснил он. -- А теперь я опять здоров.
-- Я очень рада, -- сказала она. -- Я... -- девушка замялась.
-- Знаю, -- прервал ее Тарзан. -- Вы меня боялись. Бояться не стоит.
-- О вас рассказывали жуткие вещи, вы, наверное, и сами слышали.
-- Я не только не мог говорить, -- ответил Тарзан, -- но и не понимал речи. Что же они говорили обо мне?
-- Что вы очень жестокий и что вы... вы... едите людей.
Тарзан улыбнулся редкой для него улыбкой.
-- Поэтому вас поместили сюда в надежде, что я вас сожру? Кто это сделал?
-- Шмидт -- человек, который возглавил бунт и захватил пароход.
-- Тот самый, который плюнул в меня. -- произнес Тарзан, и девушке показалось, что в его голосе прозвучали рычащие нотки. Абдула был прав, этот человек и вправду напоминает льва. Но теперь она уже не боялась его.
-- Вы разочаровали Шмидта, -- сказала она. -- Он был вне себя, когда вы передали мне гарпун, а сами отошли в дальний угол. Он прекрасно понял, что вы даете понять, что мне ничего не грозит.
-- Почему он вас ненавидит?
-- Ненавидит? Не думаю. Он маньяк. Садист. Видели бы вы только, что он сделал с беднягой Лум Кипом, и как измывается над матросами-китайцами,
-- Расскажите, пожалуйста, что произошло на судне, пока я был в беспамятстве, и что они, если вам известно, собираются сделать со мной.
-- Краузе хочет доставить вас в Америку и выставить на обозрение в качестве дикаря вместе с остальными дикими... то есть вместе со своими животными.
Тарзан снова улыбнулся.
-- Краузе -- это тот, который сидит в клетке вместе с первым помощником?
-- Да.
-- А теперь расскажите о самом бунте и о планах Шмидта, если знаете.
Девушка закончила рассказ. Для Тарзана все действующие лица разыгравшейся на "Сайгоне" драмы встали на свои места. Получалось, что только девушка, де Гроот и матросы-китайцы вели себя достойно. Они да еще звери в клетках.
Проснулся де Гроот и первым делом окликнул Джанетт из своей клетки.
-- Как вы? -- спросил он. -- Дикарь вас не тронул?
-- Ничуть, -- заверила его девушка.
-- Сегодня я собираюсь побеседовать со Шмидтом. Попробую уговорить его выпустить вас. Мы с Краузе согласны не высказывать ему никаких претензий, если только он освободит вас.
-- Но здесь я в безопасности. Не хочу на волю, пока судном заправляет Шмидт.
Де Гроот уставился на нее в изумлении.
-- Но ведь он наполовину зверь, -- воскликнул голландец. -- Пока он вас не тронул, но никогда нельзя знать, что он выкинет, особенно если Шмидт

Предыдущая страница 2 Следующая страница


начнет морить его голодом, как обещал.
Джанетт рассмеялась.
-- Советую высказываться о нем поосторожнее, раз уж вы считаете его кровожадным дикарем; в один прекрасный день он может вырваться из клетки.
-- Но ведь он меня не понимает, -- сказал де Гроот. -- И потом ему из клетки не выбраться.
Краузе, разбуженный разговором, приблизился и встал рядом с де Гроотом.
-- Вот и я считаю, что ему не выбраться, -- сказал он. -- Шмидт уж позаботится о том, чтобы не дать ему такого шанса. Шмидт знает, что его ждет в противном случае. И не следует беспокоиться, что дикарь понимает нашу речь. Он глуп, как пробка.
Джанетт повернулась к Тарзану, проверяя, какой эффект произвели слова де Гроота и Краузе. Ей было интересно, даст ли он знать пленникам, что прекрасно все понимает и наслаждается создавшейся ситуацией. К своему удивлению, она обнаружила, что сосед по клетке улегся возле решетки и, судя по всему, задремал. Завидя приближающегося Шмидта, она решила поостеречься и не стала рассказывать де Грооту и Краузе о том, что дикарь понял бы все, сказанное ими, если бы слышал разговор.
Шмидт подошел к клетке.
-- Надо же, еще живая, -- сказал он. -- Надеюсь, ночка, проведенная с этой обезьяной, доставила тебе массу удовольствия. Если тебе удастся научить его каким-нибудь трюкам, я разрешу тебе выступать вместе с ним в качестве дрессировщика. -- Он приблизился к клетке и взглянул на лежащего Тарзана. -- Он что, спит, или ты его прикончила?
Неожиданно Тарзан просунул руку сквозь решетку, схватил Шмидта за щиколотку и рванул на себя. Нога Шмидта оказалась в клетке, а сам он опрокинулся навзничь. Шмидт заорал благим матом. Тарзан второй рукой выхватил из его кобуры пистолет.
-- Помогите! -- вопил Шмидт. -- Абдула! Джабу Сингх! Чанд! На помощь!
Тарзан стал выкручивать ему ногу, пока тот не застонал от боли.
-- Пусть принесут еду и воду, иначе я оторву тебе ногу, -- произнес Тарзан.
-- Английский пес умеет говорить! -- ошарашено воскликнул Абдула. Де Гроот и Краузе опешили от неожиданности.
-- Если это так, значит, он понял, о чем мы говорили, -- сказал Краузе. -- А может, понимал все с самого начала. -- Краузе стал припоминать, не сболтнул ли он чего лишнего, ибо сознавал, что этому человеку не вечно сидеть в клетке, разве только... Но теперь дикарь вооружен -- убить его будет нелегко. Нужно посоветоваться со Шмидтом. Он заинтересован в том, чтобы обезвредить этого человека, так же, как и сам Краузе.
Шмидт приказал принести еду и воду. Неожиданно де Гроот вскричал:
-- Эй, ты, в клетке! Берегись! Сзади! -- Но было уже поздно -- раздался выстрел, и Тарзан рухнул на пол. Стрелял Джабу Сингх, незаметно подкравшийся к клетке сзади.
Шмидт отполз в сторону, Джанетт выхватила из рук Тарзана пистолет и, повернувшись, выстрелила в Джабу Сингха, который снова целился в распростертое тело. Пуля угодила ласкару в правую руку, и он выронил оружие. Затем Джанетт, держа ласкара на мушке, пересекла клетку, просунула руку через решетку и подобрала пистолет Джабу Сингха. После чего вернулась к Тарзану, опустилась на колени и приложила ухо к его груди.
Шмидта буквально колотило от бессильной злобы. Вдруг с мостика крикнули, что впереди показалось судно, и Шмидт, прихрамывая, пошел взглянуть на него. "Сайгон" шел без флага, готовый поднять флаг любого государства, какое укажет Шмидт, когда возникает необходимость.
Судно оказалось английской яхтой, и, соответственно, Шмидт велел поднять английский флаг. Затем он связался с яхтой по рации и спросил, нет ли у них на борту врача, ибо у него на пароходе двое страдающих раненых, что в принципе соответствовало действительности. Джабу Сингх уж точно страдал под собственный вокальный аккомпанемент. Тарзан же тихо лежал там, где упал.
С яхты ответили, что у них на борту есть врач, и Шмидт сказал, что вышлет за ним шлюпку. Он лично отправился со шлюпкой, набитой ласкарами, вооруженными тем, что сумели найти -- пистолетами, ружьями, баграми, ножами и прутьями, тщательно припрятанными от постороннего взгляда.
Подойдя к яхте, они ринулись на борт по трапу и высыпали на палубу прежде, чем потрясенные яхтсмены успели сообразить, что к ним на яхту явились со злым умыслом. В ту же минуту английский флаг на "Сайгоне" был заменен на германский.
Люди на палубе яхты -- двадцать пять или тридцать мужчин и девушка -- в изумлении глядели на непрошеных гостей, имевших по-пиратски свирепый вид и державших наготове оружие.
-- Что все это значит? -- требовательно спросил капитан яхты.
Шмидт указал на германский флаг, развевающийся над "Сайгоном".
-- Это значит, что я захватил вас именем германского правительства, -- ответил Шмидт. -- Я беру вас в качестве трофея, и на яхте будет моя команда. Останутся ваш инженер и штурман. Командование примет на себя мой помощник Джабу Сингх. Он получил небольшое ранение, но ваш доктор поможет ему, а все остальные перейдут на мое судно вместе со мной. Вы должны считать себя военнопленными и вести себя соответственно.
-- Но позвольте, -- запротестовал капитан яхты. -- Это судно не имеет вооружения, это не военное судно и даже не торговое, а частная яхта, совершающая научную экспедицию. Будучи торговым судном, вы не имеете никакого права нас захватывать.
-- Послушайте, старина! -- К Шмидту обратился высокий молодой человек в парусиновом костюме. -- По какому праву...
-- Молчать! -- обрубил Шмидт. -- Вы -- англичане, а это уже достаточная причина, чтобы вас захватить. Прекратите болтовню! Где врач? Займитесь своим делом.
Пока доктор перевязывал Джабу Сингха, ласкары по приказу Шмидта обыскивали корабль в поисках оружия и боеприпасов. Они нашли несколько пистолетов и спортивных ружей. Когда доктор закончил перевязку, Шмидт назначил новую команду яхты из числа своих людей и оставил несколько матросов из прежнего экипажа яхты. Затем ласкары затолкали остальных в шлюпку с "Сайгона", которая вернулась вместе с пленными на пароход.
-- Надо же! -- не унимался молодой человек в белом парусиновом костюме. -- Какая неслыханная наглость!
-- Могло быть и хуже, Алджи, -- сказала девушка. -- Может, теперь тебе не придется жениться на мне.
-- Скажешь тоже, -- возмутился молодой человек. -- Это будет еще хуже.

VI

Пуля, угодившая в Тарзана, всего лишь оцарапала голову, нанеся неглубокую рану в мягких тканях, и оглушила его на несколько минут. Вскоре однако он пришел в себя и теперь вместе с Джанетт Лейон наблюдал за пленными, которые перешагивали через борт "Сайгона".
-- Шмидт стал пиратом, -- заметила девушка. -- Интересно, что он намерен делать со всей этой оравой? Их человек пятнадцать, не меньше.
Ей недолго пришлось ждать ответа на свой вопрос. Шмидт отделил восьмерых добровольцев, согласившихся работать в команде "Сайгона", и тех увели. Затем он распорядился поднять на палубу еще две железные клетки и поставить их в ряд с другими.
-- А теперь, -- объявил он, -- хотя я и понимаю, что не следует этого делать, я позволю вам самим выбрать себе товарищей по клетке.
-- Позвольте! -- вскричал Алджернон Райт-Смит. -- Не станете же вы сажать наших женщин за решетку!
-- Что годится для английского борова, годится и для английской свиноматки, -- прорычал Шмидт. -- Давайте решайте да поскорее.
Пожилой мужчина с седыми моржовыми усами разгневанно фыркнул, и его красное лицо побагровело.
-- Ты негодяй! -- выпалил он. -- Не смей так обращаться с английскими женщинами.
-- Не надо волноваться, дядюшка, -- сказала девушка. -- Придется делать так, как он говорит.
-- Ноги моей в этой клетке не будет, Уильям, -- сказала вторая женщина с яхты, леди, чей возраст -- пятьдесят с небольшим выдавала располневшая талия. -- Ни моей, ни Патриции, -- добавила она.
-- Нужно быть реалистом, -- произнесла девушка. -- Мы же абсолютно беспомощны. -- С этими словами она вошла в клетку поменьше. Вскоре к ней присоединились ее дядя и тетя, осознавшие наконец тщетность сопротивления. Капитан Боултон, Тиббет, второй помощник капитана яхты, доктор Крауч и Алджи были заключены во вторую клетку.
Шмидт расхаживал взад-вперед перед клетками, злорадствуя.
-- Хорошенький образовался у меня зверинец, -- сказал он. -- Француженка, немецкий предатель, голландский пес и семь английских свиней; с моими обезьянами, мартышками, львами, тиграми и слонами мы произведем сенсацию в Берлине.
Клетка, в которой томилась чета Ли и их племянница, стояла по соседству с той, где сидели Тарзан и Джанетт Лейон, а по другую сторону находилась клетка с четырьмя англичанами.
Пенелопа Ли искоса разглядывала Тарзана и морщилась от неприязни.
-- Скандал! -- шепнула она Патриции, своей племяннице. -- Этот малый практически голый.
-- А он ничего, симпатичный, тетушка, -- заметила Патриция Ли-Бердон.
-- Не смотри на него, -- предостерегла Пенелопа Ли. -- А эта женщина, как ты думаешь, его жена?
-- Она не похожа на дикарку, -- ответила Патриция.
-- В таком случае, почему она находится в одной клетке с ним? -- возмутилась миссис Ли.
-- Наверное, ее туда бросили, как нас -- сюда.
-- Как же! -- фыркнула Пенелопа Ли. -- На мой взгляд, она выглядит распутницей.
-- Эй! -- прокричал Шмидт. -- Сейчас будем кормить животных. Все, кто не на вахте, могут прийти посмотреть.
Перед клетками столпились ласкары, китайцы и кое-кто из команды яхты. Принесли еду и воду. Еда -- отвратительное невообразимое месиво, содержание которого не поддавалось определению как на вид, так и на вкус. Тарзану кинули кусок мяса.
-- Какая гадость, -- фыркнула Пенелопа Ли, брезгливо отталкивая неудобоваримую пищу. В следующий миг ее внимание привлекло раздававшееся в соседней клетке урчание. Взглянув туда, она ахнула от испуга. -- Посмотрите! -- прошептала она дрожащим голосом. -- Это существо рычит и ест мясо сырым. Какой кошмар!
-- Я нахожу его очаровательным, -- возразила Патриция.
-- Бррр, -- поморщился полковник Уильям Сесил Хью Персиваль Ли, -- мерзкий тип.
-- Гадость! -- выпалила миссис Ли. Тарзан поднял глаза на Джанетт Лейон и подмигнул ей с еле уловимой улыбкой, тронувшей его губы.
-- Вы и по-английски понимаете? -- спросила она. Тарзан кивнул. -- Вы не против, если я их немножко разыграю? -- продолжала она.
-- Пожалуйста, -- ответил Тарзан, -- сколько вам будет угодно...
Они оба говорили по-французски и шепотом.
-- Ну и как? -- спросила она по-английски достаточно громко, чтобы ее услышали в соседней клетке. -- Капитан вкусный?
-- Не такой вкусный, как швед, которого мне давали на прошлой неделе, -- ответил Тарзан.
Миссис Ли побледнела, ее едва не стошнило. Она грузно осела на пол. Полковник, и без того слегка пучеглазый, вытаращил глаза, потрясенно глядя на соседнюю клетку. Подошедшая к нему вплотную племянница шепнула:
-- Мне кажется, они нас дурачат, дядя. Я заметила, как он подмигивал девушке.
-- Моя нюхательная соль! -- простонала миссис Ли.
-- В чем дело, полковник? -- спросил Алджернон Райт-Смит из своей клетки.
-- Этот дьявол ест капитана, -- ответил полковник шепотом, который можно было услышать за квартал. Де Гроот усмехнулся.
-- О Боже! -- воскликнул Алджи. Джанетт Лейон отвернулась, скрывая смех, а Тарзан продолжал рвать мясо своими крепкими белыми зубами.
-- Говорю вам, они насмехаются над нами, -- заявила Патриция Ли-Бердон. -- Вы не можете заставить меня поверить в то, что цивилизованные люди позволяют этому дикарю есть человеческое мясо, даже если он этого захотел бы, в чем я сомневаюсь. Когда эта девушка отвернулась, я видела, как плечи ее дрожат от смеха.
-- Что это, Уильям? -- вскричала миссис Ли, заслышав рев льва, донесшийся из трюма.
Некоторое время звери вели себя неестественно тихо, но теперь они проголодались, и недовольство льва спровоцировало остальных, в результате чего через несколько секунд воздух наполнился диким воем, от которого кровь стыла в жилах -- раскатистое рычание львов, кашляющее ворчание тигров, отвратительный смех гиен, трубный зов слонов в сочетании с попурри из звуков, издаваемых животными помельче.
-- О-о-о! -- вскричала миссис Ли. -- Как страшно! Уильям, немедленно заставь их замолчать.
-- Хм, -- произнес полковник без своего обычного энтузиазма.
Вскоре однако смотрители приступили к кормежке. и шум затих. Вновь воцарилась тишина.
Ближе к вечеру небо затянулось тучами, поднялся ветер, и с начавшейся качкой звери снова забеспокоились. Ласкар стал разносить по клеткам ведра с водой, минуя однако клетку, в которой сидел Тарзан. Матрос отпирал одну за другой двери, поднимая их вверх ровно настолько, чтобы протиснуть ведро, затем просовывал веник, которым заключенные должны были наводить чистоту. Хотя его и сопровождали два других матроса с ружьями, он не стал отпирать дверь в клетку Тарзана, поскольку Шмидт опасался, что тот совершит побег.
Тарзан всякий раз внимательно наблюдал за этой процедурой с самого начала своего появления на "Сайгоне". Он заметил, что воду всегда разносил один и тот же ласкар, и что вторично он появлялся, когда били четыре склянки во время первой ночной вахты с последней проверкой пленников. Во второй раз он приходил один, так как ему не нужно было отпирать клетки, но Шмидт на всякий случай снабжал его пистолетом.
В тот вечер, когда ласкар передал воду в клетку, занимаемую семейством Ли, полковник обратился к нему с просьбой:
-- Стюард, -- попросил он, -- принесите нам четыре стула и коврики.
И он протянул ласкару купюру в пять фунтов. Матрос взял бумажку и спрятал ее под грязной набедренной повязкой.
-- Нет стулья, нет коврик, -- сказал он и двинулся к следующей клетке.
-- Эй, постой! -- крикнул полковник. -- Вернись! Кто капитан этого судна? Я хочу видеть капитана.
-- Теперь сахиб Шмидт капитан, -- ответил ласкар. -- Капитан Ларсен болеть. Его не видеть три-четыре дня. Может, умирал.
Он отправился дальше, и полковник уже не пытался его удержать.
Миссис Ли вздрогнула.
-- Значит, это на самом деле был капитан, -- выдохнула она испуганным шепотом и как завороженная уставилась на кость в клетке Тарзана.

VII

С неба лились потоки дождя. Ветер со свистом гулял по клеткам, пронизывая до костей беззащитных заключенных, Море штормило, и "Сайгон" качало на волнах, словно скорлупку.
Тарзан стоял в клетке в полный рост, наслаждаясь тугими струями дождя, громом и молнией. Разрывы молнии всякий раз высвечивали обитателей соседних клеток, и в одно из таких мгновений он увидел, что англичанин набросил пиджак на плечи своей жены и пытается прикрыть ее от ветра своим собственным телом. Девушка-англичанка, как и Тарзан, стояла во весь рост и, казалось, наслаждается схваткой со стихией. В тот же миг Тарзан, воспитанник обезьян, решил, что эти двое ему нравятся.
Тарзан пребывал в ожидании -- он ждал ласкара с его ночной проверкой, но на сей раз ласкар не явился. Владыка джунглей умел ждать. Терпению его научили дикие звери, среди которых он вырос. Ласкар не пришел, так придет в следующую ночь.
Шторм яростно нарастал. "Сайгону" удалось вырваться из эпицентра и оставить его в стороне. Огромные волны, преследующие судно, грозно обрушивались на корму. Исступленно завывал ветер, смешивая с дождем пену и грозя потопить пленников в их клетках. Джанетт Лейон прилегла и попыталась заснуть. Молодая англичанка ходила взад-вперед по узкой клетке. За ней наблюдал Тарзан, ему был знаком этот тип людей, предпочитавших находиться на открытом воздухе. Ее непринужденная походка служила тому подтверждением. Ей наверняка удавалось все, за что она бы ни бралась, и она стойко переносила тяготы. Тарзан был убежден в этом, поскольку наблюдал за ней с того самого момента, как ее доставили на борт "Сайгона"; слышал, о чем она говорила, и видел, что она воспринимает неизбежность с таким же настроением, как и он сам. Ему представлялось, что девушка станет терпеливо дожидаться первой возможности и тогда будет действовать отважно и с умом.
Молодая англичанка, воспринимающая дождь, ветер и качку как самое обычное дело, остановилась возле стенки, примыкающей к клетке Тарзана, и взглянула на него.
-- Ну как, капитан пришелся по вкусу? -- спросила она с мимолетной улыбкой.
-- Он был немного солоноват, -- ответил Тарзан.
-- Наверное, швед был вкуснее, -- предположила она.
-- Намного, особенно темное мясо.
-- Почему вы пытались напугать нас? -- спросила она.
-- Ваши дядя и тетя не слишком благоприятно отзывались о нас в своих репликах.
-- Знаю, -- согласилась она. -- Мне очень жаль, но они очень сильно расстроились. Для них все это явилось страшным ударом. Я очень переживаю из-за них, они пожилые и не смогут долго выносить все это. Как вы думаете, что Шмидт собирается с нами сделать?
-- Невозможно представить, он сумасшедший. Его план -- выставить нас на обозрение в Берлине, естественно, смехотворен. Если он доберется до Берлина, то нас, англичан, конечно, интернируют.
-- Вы англичанин?
-- Мои отец и мать были англичанами.
-- Меня зовут Бердон. Патриция Ли-Бердон, -- сказала девушка. -- Могу я узнать ваше имя?
-- Тарзан, -- ответил тот.
-- Тарзан и все?
-- И все.
-- Пожалуйста, расскажите мне, как вы очутились в этой клетке, мистер Тарзан.
-- Просто Тарзан, -- поправил ее Владыка джунглей, -- без мистера. В этой клетке я оказался потому, что Абдула Абу Неджм захотел мне отомстить. Он подговорил вождя одного из африканских племен схватить меня, а у того тоже имелись причины для мести. Абдула продал меня человеку по имени Краузе, который скупал животных. Этот Краузе сейчас сидит в клетке по соседству со мной. Шмидт, который являлся вторым помощником капитана, захватил судно Краузе, а заодно и его дикаря, и всех животных, и самого Краузе тоже.
-- Если шторм усилится, он может нас лишиться, -- сказала девушка.
Она вцепилась в прутья -- пароход нырнул вниз с гребня волны и взмыл вверх на гребне следующей.
-- "Сайгон" на вид суденышко хлипкое, -- проговорила Джанетт Лейон, подходя к Тарзану, -- но я думаю, этот шторм оно выдержит. По пути сюда мы попали в шторм похуже. Правда, тогда капитаном был Ларсен и мистер де Гроот -- первым помощником. А теперь, когда во главе встал Шмидт, всякое может случиться.
Пароход вдруг развернуло кормой к волне, и он скатился вниз, где накренился, едва не черпая бортом воду. Раздался испуганный крик, и разряд молнии осветил полковника и его жену, которых швырнуло на решетку клетки.
-- Бедная тетя Пенелопа! -- воскликнула молодая англичанка. -- Она этого не перенесет. -- Патриция с трудом добралась вдоль решетки к своей тете. -- Ты не ушиблась, тетушка? -- спросила она.
-- У меня переломаны все кости, -- ответила миссис Ли. -- Я всегда была против этой дурацкой экспедиции. И вообще, какая разница, что за твари обитают на дне океана -- в Лондоне-то их все равно не встретишь. Только

Предыдущая страница 3 Следующая страница


потеряли "Наяду" и вот-вот лишимся собственных жизней. Я надеюсь, твой дядя удовлетворен.
Патриция с облегчением вздохнула, ибо поняла, что с тетей все в порядке. Полковник благоразумно помалкивал -- двадцатипятилетний опыт совместной жизни научил его, когда нужно промолчать.
Миновала долгая ночь, но яростный шторм не затихал. "Сайгон", как и прежде, шел впереди шторма, замедлив скорость до пяти узлов и принимая его на корму. Время от времени сзади накатывалась волна и едва не накрывала с головой заключенных в клетках людей, которым ничего не оставалось делать, как прижиматься к решеткам и надеяться на лучшее.
По собственному утверждению миссис Ли, она успела захлебнуться трижды.
-- Отныне, Уильям, -- заявила она, -- ты будешь читать исключительно "Таймс", воспоминания о походах Наполеона и "Рим" Гиббона. Стоит тебе взяться за что-нибудь другое, как ты совершенно лишаешься рассудка. Если бы ты не прочел это "Путешествие Арктуруса", написанное этим злосчастным Бибом, мы бы, без сомнения, находились бы в данную минуту дома и горя бы не знали. Только потому, что он выудил массу отвратительных созданий с электрическим свечением, тебе приспичило отправиться в путь, чтобы убедиться самому. Никак не могу этого понять, Уильям.
-- Не будь слишком сурова к дяде, -- сказала Патриция. -- Он мог бы обнаружить кое-что в водопроводной воде и стать знаменитостью.
Миссис Ли громко хмыкнула.
В тот день к клеткам никто не подходил, и пленники не получили ни еды, ни питья. Звери в трюме также остались без кормежки, и их жалобный вой перекрывал рев шторма. Лишь на третий день вечером явились двое китайцев с едой. К тому времени заключенные настолько изголодались, что с жадностью накинулись на принесенную пищу, несмотря на то, что это было холодное жидкое месиво из сухарей.
Миссис Ли погрузилась в полное молчание. Это встревожило ее мужа и племянницу, ибо они знали, что если Пенелопа Ли переставала жаловаться, значит с ней действительно было что-то не так.
Приблизительно в девять вечера неожиданно стих ветер, наступившая тишина была зловещей.
-- Мы попали в центр шторма, -- сказала Джанетт Лейон.
-- Скоро опять начнется, -- предположил Тарзан.
-- Этот недотепа должен был бы уходить от шторма, а не входить в него, -- продолжила Джанетт.
Тарзан терпеливо ждал, словно лев у водопоя, ждал, когда появится добыча.
-- Так оно лучше, -- сказал он девушке.
-- Не понимаю, -- откликнулась Джанетт. -- По-моему, хуже некуда.
-- Подождите, -- произнес Тарзан, -- думаю, скоро увидите.
Волны были по-прежнему высокими, но "Сайгон", казалось, приноровился к ним, и скоро на палубе появился Шмидт и направился к клеткам.
-- Как поживает скотина? -- повелительно осведомился он.
-- Женщины умрут, если вы их оставите здесь, Шмидт, -- сказал де Гроот. -- Почему бы вам не выпустить их и не поселить в каюте или, на худой конец, определить в трюме, где они будут защищены от шторма?
-- Если я услышу еще хоть одну жалобу, -- рявкнул Шмидт, -- я брошу всех вас за борт вместе с клетками. И вообще, какие могут быть претензии? У вас бесплатный проезд, бесплатное питание и личные апартаменты. За последние три дня вы также воспользовались, причем не раз, бесплатным душем и ванной.
-- Но, послушайте, моя жена умрет, если вы и дальше будете держать ее в клетке, -- сказал полковник Ли.
-- Пусть умирает, -- ответил Шмидт. -- Мне как раз требуется свежее мясо для дикаря и других зверей. -- И с этой прощальной любезностью Шмидт вернулся на мостик.
Миссис Ли разрыдалась, а полковник разразился грозными проклятьями. Тарзан ждал, и вскоре произошло то, чего он дожидался. Появился Азока, ласкар, и приступил к запоздалой проверке. Он расхаживал с важным видом, сознавая значимость собственной персоны -- смотрителя английских сахибов и их леди.
В свете корабельных огней можно было различать предметы на некотором расстоянии, и Тарзан с его натренированным ночным зрением сразу же заметил Азоку, как только тот ступил на палубу.
Владыка джунглей встал, держась за два соседних прута решетки. Азока прошел мимо клетки, стараясь держаться на расстоянии, чтобы не попасть дикарю под руку. Джанетт Лейон встала рядом с Тарзаном. Она интуитивно почувствовала, что должно случиться нечто важное.
Глаза ее были прикованы к товарищу по клетке. Она увидела, как напряглись мышцы его плеч и рук. Тарзан вложил всю свою исполинскую силу в поединок с решеткой. Прутья медленно раздвинулись, и Тарзан, приемыш обезьян, шагнул на свободу.

VIII

Азока, ласкар, с высокомерным видом миновал клетку полковника, а когда оказался перед клеткой с четырьмя англичанами, на его горле сзади сомкнулись стальные пальцы. Он почувствовал, как из кобуры вытащили оружие.
Джанетт Лейон с изумлением наблюдала за той кажущейся легкостью, с которой геркулесовы мускулы раздвинули прутья решетки. На ее глазах Тарзан напал на ласкара и завладел его оружием. Потом она вышла следом через образовавшийся проем, захватив с собой пистолеты, отобранные у Шмидта и Джабу Сингха.
Азока сопротивлялся и порывался позвать на помощь, но как только услышал зловещий голос, шепнувший ему прямо в ухо: "Молчать или я убью тебя", сразу затих.
Тарзан оглянулся и увидел подошедшую сзади Джанетт Лейон. Затем снял со шнурка, висевшего на шее Азоки, ключ от клеток и передал его девушке.
-- Пойдем отопрем двери, -- сказал он и обошел последнюю клетку, выходя на ту сторону, где находились двери. -- Мужчины пойдут со мной, -- шепотом объявил он. -- Полковник и женщины останутся здесь.
Тарзан остановился возле клетки полковника. Миссис Ли, задремавшая во время затишья, проснулась и увидела его. Она взвизгнула.
-- Дикарь вырвался!
-- Заткнись, Пенелопа! -- цыкнул на нее полковник. -- Он собирается выпустить нас из этой проклятой клетки.
-- Не смей на меня ругаться, Уильям Сесил Хью Персиваль Ли, -- возмутилась Пенелопа.
-- Тихо! -- прорычал Тарзан, и Пенелопа Ли в ужасе затихла.
-- Можете выходить, -- сказал Тарзан, -- но от клеток не отходите, пока мы не вернемся. -- Затем он последовал за Джанетт к клетке, в которой сидели де Гроот и Краузе и подождал, пока она отомкнула висячий замок.
-- Де Гроот может выйти, -- произнес Тарзан. -- Краузе останется. Азока, заходи сюда. -- Тарзан повернулся к Джанетт. -- Заприте их. Дайте мне пистолет, а другой держите при себе. Если кто-нибудь из них попытается поднять тревогу; стреляйте без предупреждения. Как вы полагаете, справитесь?
-- Я стреляла в Джабу Сингха, -- напомнила ему девушка.
Тарзан кивнул и повернулся к мужчинам, стоявшим сзади. Пистолет Азоки он передал де Грооту. Он оценивающе приглядывался к мужчинам с того момента, как те оказались на борту, и сейчас велел Джанетт передать третий пистолет Тиббету, второму помощнику с "Наяды".
-- Как ваше имя? -- спросил он.
-- Тиббет, -- ответил тот.
-- Пойдете со мной. Будем брать мостик. Де Гроот знает судно. Он и остальные будут искать оружие. Пока же вооружитесь тем, что попадется под руку. Очевидно, предстоит схватка.
Судно вышло из эпицентра шторма, и ветер взвыл с новой силой. "Сайгон" мотало из стороны в сторону, а в это время Тарзан и Тиббет поднялись по трапу на мостик, где за штурвалом стоял ласкар Чанд, а на вахте -- Шмидт. Шмидт случайно обернулся именно в тот миг, когда вошел Тарзан, и, завидев его, схватился за револьвер, одновременно предупреждая Чанда криком. Тарзан рванулся вперед с быстротой Ары-молнии и ударил Шмидта по руке, когда тот уже нажимал на курок. Пуля угодила в потолок, а в следующее мгновение Шмидт был разоружен. Тиббет наставил на Чанда пистолет и отобрал у него оружие.
-- Беритесь за штурвал, -- распорядился Тарзан, -- и дайте мне его пистолет. Посматривайте назад и стреляйте в любого, кто попытается напасть. А вы оба спускайтесь к клеткам, -- приказал он Шмидту и Чанду.
Тарзан прошел следом за ними на палубу и отвел их к клетке, где сидели Краузе и Азока.
-- Откройте вот эту, Джанетт, -- сказал он. -- У меня еще два зверя для вашего зверинца.
-- Это бунт, -- завизжал Шмидт. -- И когда я доставлю вас в Берлин, вам отрубят головы.
-- Марш в клетку, -- приказал Тарзан и толкнул Шмидта с такой силой, что тот налетел на Краузе, и они оба свалились на пол.
Сквозь шум шторма послышался выстрел, и Тарзан поспешил на звук. Спускаясь по трапу, он услышал еще два выстрела, а также брань и крики боли.
Оказавшись на месте схватки, он увидел, что на его людей с тыла напали вооруженные ласкары, однако, к счастью, было больше шума, чем реальной опасности. Ранило одного ласкара. Именно он и кричал. Кроме единственного пострадавшего, ни та, ни другая сторона не понесла каких-либо потерь. Трое из четверых ласкаров оставались на ногах и палили вовсю, не разбирая цели. Сзади к ним подошел Тарзан с пистолетом в каждой руке.
-- Бросай оружие, -- крикнул он повелительным тоном, -- иначе убью.
Все трое обернулись почти одновременно. При виде направленных на них двух пистолетов Тарзана двое ласкаров выронили оружие, а третий прицелился и выстрелил. В тот же миг прозвучал выстрел Тарзана. Ласкар схватился за грудь и упал вперед лицом.
Остальное было просто. В каюте Шмидта отыскались пистолеты, ружья и патроны, захваченные на "Наяде", и, оказавшись безоружными, Убанович и ласкары не оказали сопротивления, как не оказали и китайцы и перешедшие на сторону Шмидта члены экипажа "Наяды", ибо все были очень рады, что больше не нужно выполнять приказы сумасшедшего.
Взяв пароход под свой контроль, Тарзан собрал своих людей в маленькой кают-компании. Пенелопа Ли по-прежнему глядела на него с отвращением и страхом: для нее он оставался дикарем, людоедом, сожравшим ни в чем не повинного капитана и несчастного шведа, и который рано или поздно съест их всех. Остальные же должным образом оценили силу, отвагу и ум Тарзана, вызволившего их из опасной ситуации.
-- Боултон, -- обратился Тарзан к капитану "Наяды", -- принимайте командование кораблем на себя. Де Гроот будет вашим первым помощником, Тиббет -- вторым. Де Гроот говорил, что на "Сайгоне" всего две каюты. Полковник и миссис Ли займут каюту капитана, девушки -- каюту помощников капитана.
-- А ведь если разобраться, он нами командует, -- шепнула мужу Пенелопа Ли. -- Ты должен что-то предпринять, Уильям. Ты должен взять командование на себя.
-- Не глупи, тетушка, -- шепотом урезонила ее Патриция Ли-Бердон. -- Мы всем обязаны этому человеку. Он был великолепен. Видела бы ты, как он раздвигал прутья в решетке, словно они были резиновые!
-- Ничего не могу с собой поделать, -- возразила миссис Ли. -- Я не привыкла, чтобы мною командовали голые дикари. Пусть кто-нибудь одолжит ему брюки.
-- Ладно, Пенелопа, -- сказал полковник, -- если тебе от этого будет легче, одолжу ему свои -- ха! -- и останусь без оных -- ха-ха!
-- Фу, как вульгарно, -- фыркнула миссис Ли. Тарзан отправился на мостик к де Грооту, чтобы сообщить последние новости.
-- Я рад, что вы не назначили меня капитаном, -- сказал голландец. -- У меня не хватает опыта. Боултон -- толковый моряк. В свое время он служил в Королевском флоте. А что с Убановичем?
-- Я послал за ним, -- ответил Тарзан. -- Он должен появиться здесь с минуты на минуту.
-- Он ненавидит всех, -- сказал де Гроот. -- Большевик до мозга костей. А вот, кстати, и он.
Появился Убанович. Сутулый, мрачный, глядящий исподлобья.
-- А вы что тут делаете? -- свирепо спросил он. -- Где Шмидт?
-- Он там, куда отправят и вас, если не согласитесь с нами сотрудничать, -- ответил Тарзан.
-- Это куда? -- поинтересовался Убанович.
-- В клетку, к Краузе и парочке ласкаров, -- объяснил Тарзан. -- Я не знаю, имели ли вы какое-либо отношение к бунту, Убанович, но если желаете и дальше работать механиком, никто не станет ни о чем вас расспрашивать.
Хмурый большевик кивнул.
-- Ладно, черт с вами. Хуже, чем с этим психом Шмидтом, не будет.
-- Боултон -- капитан. Представьтесь ему и доложите, что вы механик. Вы не знаете, что стало с арабом -- я его уже несколько дней не видел?
-- Ничего с ним не стало, -- буркнул Убанович. -- Сидит в машинном отделении -- греется.
-- Пусть явится ко мне на мостик. Попросите также капитана Боултона прислать нам пару матросов.
Тарзан и де Гроот устремили взоры в темноту. Нос парохода вошел в огромную волну. Судно еле выкарабкалось.
-- Шторм крепчает, -- заметил де Гроот.
-- "Сайгон" выдержит? -- спросил Тарзан.
-- Думаю, да, -- отозвался де Гроот. -- Если сумеем удержать курс, то сохраним достаточную скорость для маневра.
Вдруг сзади раздался выстрел. Стекло переднего иллюминатора разлетелось вдребезги. Тарзан и де Гроот мгновенно обернулись.
На верхней ступеньке трапа стоял Абдула Абу Неджм с дымящимся пистолетом в руке.

IX

Араб выстрелил снова, но из-за сильной качки промахнулся. В тот же миг Тарзан прыгнул на врага.
Под весом обрушившегося на него человека-обезьяны Абдула сорвался с трапа, и они вместе с грохотом рухнули на палубу. Араб оказался внизу -- оглушенная неподвижная туша.
Присланные капитаном Боултоном на мостик двое матросов появились на палубе как раз в тот момент, когда все это произошло, и они рванулись вперед, полагая, что оба упавших расшиблись и потеряли сознание, но в таком состоянии оказался лишь один из них.
Тарзан вскочил на ноги, а Абдула Абу Неджм остался лежать там, где упал.
-- Пусть один из вас спустится вниз и попросит у мисс Лейон ключи от клетки, -- распорядился Тарзан. Затем схватил араба за руки и оттащил к клетке, в которой находились Краузе и Шмидт. Когда принесли ключ, он отпер дверь и втолкнул араба внутрь. Был ли тот жив или уже умер, Тарзан не знал. И не хотел знать.
Шторм усилился, и незадолго до рассвета пароход упал в ложбину между волнами, завалился на бок и на мгновение застыл в таком положении, словно готовый вот-вот перевернуться. Затем его бросило на другой бок. Настал очередной жуткий миг, когда конец казался неизбежным. Изменение в движении судна мгновенно разбудило Тарзана, и он стал пробираться к мостику -- подвиг, который дался без особого труда человеку, выросшему в лесу среди обезьян и большую часть жизни проведшему на деревьях. Вот и сейчас он чаще перепрыгивал с предмета на предмет, чем передвигался на ногах, и вскоре достиг цели. Он увидел, что оба матроса вцепились в штурвал, а капитан -- в пиллерс.
-- Что стряслось? -- спросил Тарзан.
-- Штурвал заклинило, -- ответил Боултон. -- Если бы могли бросить якорь, то сумели бы выровнять положение, но при таких волнах это невозможно. А вы, черт возьми, каким образом оказались здесь в такую качку?
-- Я пробирался так, как обычно передвигаюсь по верхушкам деревьев, -- пояснил Тарзан.
Боултон проворчал нечто вроде "весьма любопытно", затем сказал:
-- Кажется, стихает. Если корабль сейчас выдержит, мы выкрутимся, но и в этом случае окажемся в весьма затруднительном положении -- один из матросов утверждает, что этот негодяй Шмидт вывел из строя рацию.
"Сайгон", словно доказывая, на что он способен, лег на бок так, что палуба встала почти вертикально, и замер в таком положении.
-- О Боже! -- вскричал матрос. -- Сейчас перевернемся!
Но судно не перевернулось, оно качнулось в противоположную сторону, однако не выправилось до конца. Теперь ветер дул порывами. Шторм определенно шел на убыль.
Перед самым рассветом капитан спросил:
-- Вы что-нибудь слышите?
-- Да, -- отозвался Тарзан. -- Слышу и уже на протяжении некоторого времени.
-- А знаете, что это такое? -- поинтересовался капитан.
-- Знаю, -- ответил человек-обезьяна.
-- Буруны, -- сказал Боултон. -- Теперь нам крышка. Медленно, словно нехотя наступил рассвет, будто задерживаемый тем злым духом, который направлял весь ход злополучного "Сайгона".
С подветренной стороны люди на мостике увидели остров вулканического происхождения. Склоны гор покрывала тропическая растительность, вершины гор терялись в низко нависших тучах. Волны разбивались о коралловый риф в четверти мили от берега, и к этому рифу сносило "Сайгон".
-- Вон там, справа, в рифах проход, -- заметил Боултон. -- Думаю, пора спускать шлюпки и переправлять людей на берег.
-- Вы -- капитан, вам и решать, -- откликнулся Тарзан.
Боултон приказал свистать всех наверх. Матросам был дан приказ приготовиться к спуску шлюпок. Часть ласкаров, не дожидаясь команды, захватила шлюпку и начала спускать ее на воду. Де Гроот выхватил пистолет и бросился к ним, пытаясь остановить самоуправство, но опоздал -- шлюпка уже коснулась воды. Его первым порывом было -- открыть огонь по нарушителям, чтобы преподать урок остальным, однако вместо этого он повернулся и бросился к другой группе ласкаров, пытавшихся захватить еще одну шлюпку. К де Грооту примкнули вооруженные Боултон и Тиббет, и ласкары отступили.
-- Любого, кто ослушается приказа, расстреливать на месте, -- распорядился Боултон. -- Пока же подождем, посмотрим, что произойдет с беглецами, прежде чем спускать вторую шлюпку.
"Сайгон" беспомощно дрейфовал в сторону рифов. Пассажиры и команда облепили поручни, наблюдая за тем, как люди в спасательной шлюпке сражаются с огромными волнами, пытаясь достичь прохода в рифах.
-- Да, шансов проскочить у них маловато, -- сказал доктор Крауч.
-- И чем "Сайгон" ближе к рифам, тем труднее будет следующим шлюпкам, -- проговорил полковник Ли.
-- Этим подонкам не проскочить, -- добавил Алджи. -- И поделом.
-- А мне кажется, они проскочат, -- возразила Патриция. -- А вы как думаете, Тарзан?
-- Сомневаюсь, -- ответил человек-обезьяна. -- Но если они потерпят неудачу, при том, что у них на каждом весле по гребцу и нет ни одного пассажира, это будет означать, что у других шлюпок отсутствует малейший шанс на спасение.
-- Но почему бы не попытаться? -- настаивала девушка. -- Если "Сайгон" напорется на рифы, нам всем конец, а в шлюпке, по крайней мере, появится возможность бороться за жизнь.
-- Ветер и волны стихают, -- заметил Тарзан. -- Сразу за рифами -- спокойная вода, и если "Сайгон" не разобьется сразу, то, думаю, лучше оставаться здесь, чем идти на шлюпках, которые разнесет в щепки, как только они налетят на рифы.
-- Пожалуй, тут вы правы, -- произнес Боултон, -- но в подобной экстремальной ситуации, когда речь идет о человеческих жизнях, я могу говорить только от своего имени. Я останусь на корабле, но если наберется достаточно желающих, я велю спустить шлюпку номер четыре.
Он обвел взглядом присутствующих, но глаза всех были прикованы к лодке, приближающейся к рифам, и, похоже, никто не высказывал желания рискнуть.
-- Они не пройдут, -- повторил Тиббет.
-- Ни за что, -- согласился доктор Крауч.
-- Смотрите! -- воскликнула Джанетт Лейон. -- Они пошли прямо на рифы.
-- Эти негодяи поумнее, чем я думал, -- проворчал полковник Ли. -- Они

Предыдущая страница 4 Следующая страница


поняли, что через проход им не пройти, и теперь попытаются проскочить над рифом на гребне волны.
-- Если повезет, им это удастся, -- сказал Боултон.
-- В таком случае им должно дьявольски повезти, -- добавил Крауч.
-- Они пошли! -- крикнул Алджи. -- Глядите, как гребут эти мерзавцы.
-- Они удачно выбрали волну, -- сказал Тиббет. -- Похоже, дело выгорит.
-- Глядите, глядите, они вон уже где! -- воскликнула Джанетт.
Спасательная шлюпка мчалась к рифам на самом гребне огромной волны. Ласкары отчаянно работали веслами, пытаясь сохранить свое положение.
-- Они проскочили! -- закричала Патриция. Однако они не проскочили -- нос шлюпки налетел на коралловый выступ, и обрушившаяся волна перевернула ее кормой вверх, вышвырнув ласкаров в лагуну.
-- Ну что ж, если не шлюпка, то люди проскочили, -- заметил Крауч.
-- Надеюсь, они умеют плавать, -- сказала Джанетт.
-- Надеюсь, что нет, -- буркнул полковник. Ласкары побарахтались в воде минуту-другую и двинулись вплавь к берегу. Вскоре Джанетт воскликнула:
-- Да они же встают на ноги, идут вброд!
-- Неудивительно, -- произнес Боултон. -- Коралловые лагуны зачастую бывают мелкими.
Ветер и волны быстро затихали. "Сайгон" медленно сносило к рифам. Наступал ответственный момент. На плохо оснащенном "Сайгоне" имелось лишь несколько спасательных поясов, три из них были отданы женщинам, остальные -- членам экипажа, заявившим, что не умеют плавать.
-- Как вы оцениваете наши шансы, капитан? -- спросил полковник Ли.
-- Если нас поднимет на риф, то шанс может появиться, даже если корабль продержится там всего несколько минут, -- ответил Боултон. -- Но если корабль разобьется до того, как сядет на рифы, то он затонет в глубокой воде, и... в общем, сами можете догадаться, что тогда произойдет. Я прикажу спустить на воду шлюпки, плоты и все, что может держаться на воде. И он отдал приказ приступить к работе. Люди занялись приготовлениями. В разгар работы с палубы послышался крик:
-- Эй вы там! Де Гроот! -- Это кричал Краузе. -- Вы что, намерены оставить нас здесь, чтобы мы утонули, словно крысы в ловушке?
Де Гроот вопросительно взглянул на Тарзана, и человек-обезьяна обратился к Джанетт.
-- Дайте мне ключ от клеток, -- попросил он и, получив ключ, направился к клетке, в которой сидели Краузе с остальными. -- Я собираюсь выпустить вас, -- сказал он, -- но смотрите, ведите себя прилично. У меня масса оснований убить любого из вас, так что не давайте мне лишнего повода.
С этими словами он отпер дверь, и люди вышли наружу. Абдула выглядел больным, а трое белых имели мрачный, хмурый вид.
Выпущенные на волю пленники подошли к поручням, и капитан Боултон крикнул:
-- Приготовиться к спуску шлюпок и плотов! Идем на рифы!

X

Люди на борту судна замерли в ожидании. "Сайгон" был подхвачен волной и взлетел над кипящей водой, вздыбившейся над рифом.
Волна со страшной силой швырнула их на острые коралловые скалы. Послышался скрежет и треск расщепляемого дерева -- похоронный звон по кораблю. "Сайгон" закачался, словно пьяный, и стал сползать к глубокой воде с внешней стороны рифов. У людей замерли сердца в этот напряженный момент. Если судно соскользнет обратно в море, многие погибнут, а в том, что оно скользило назад, сомнений не было.
-- Перси, -- обратилась к полковнику миссис Ли, называвшая его так только в моменты прилива нежности, -- Перси, если иной раз я и бывала несправедливой, то теперь, когда мы стоим лицом к нашему Создателю, я надеюсь, что ты меня простишь.
Полковник кашлянул.
-- Это я во всем виноват, не надо было читать небылицы этого Биба.
Едва "Сайгон" оказался на глубоководье, как следующая волна, больше первой, подхватила корабль и с силой швырнула на риф. На сей раз судно застряло крепко. Волна откатилась, оставив "Сайгон" на скалах в почти горизонтальном положении.
-- Ну дела, -- пробормотал Алджи, -- похоже, выкрутились, а? Прямо Ноев ковчег -- старая лоханка, набитая зверьем и выброшенная на вершину Арарата.
Одна за другой волны поменьше разбивались о корпус "Сайгона", а люди суетились возле шлюпок и плотов, торопясь спустить их в лагуну. Накатившая вскоре очередная большая волна накрыла корабль целиком, однако тот не сдвинулся с места.
Шлюпки и плоты крепились к судну с помощью линей, не дававших им отойти в сторону, но теперь возникал вопрос, каким образом усадить в них женщин. Риф был узкий, и "Сайгон" застрял всего лишь в нескольких футах от ближнего к берегу края рифа. Человек спортивного склада мог бы спрыгнуть с поручней, перескочив при этом опасный участок, и приводниться в лагуне, но миссис Ли не была человеком спортивного склада, и с ней возникла самая настоящая проблема.
Она перегнулась через поручни, глядя на проносившуюся над рифом воду.
-- Мне ни за что не спуститься, Уильям, -- сказала она. -- А ты прыгай. Не думай обо мне. Может статься, мы еще встретимся на более счастливом свете.
-- Не говори ерунды! -- воскликнул полковник. -- Что-нибудь придумаем.
-- Сейчас я спрыгну вниз, -- сказал Тарзан, -- а вы спускайте ее сверху со шлюпбалки. Я буду принимать с плота внизу,
-- Ни за что, -- возмутилась миссис Ли. Тарзан повернулся к капитану Боултону.
-- Немедленно спускайте ее, -- резко бросил он. -- Капризам ее не потакайте. Я сейчас спущусь проверить глубину. Те, кто не умеют плавать, будут прыгать в воду, а я помогу им взобраться на шлюпку или на плот.
Тарзан встал на поручни, на мгновение замер, затем прыгнул далеко вперед и нырнул в лагуну.
Люди бросились к поручням посмотреть на него. Тарзан вынырнул, затем развернулся и исчез в глубине. Через некоторое время над водой показалась его голова.
-- Здесь достаточно глубоко, -- прокричал он на корабль.
Патриция Ли-Бердон сняла с себя спасательный пояс, залезла на поручни и прыгнула вниз, головой вперед. Когда она вынырнула, то обнаружила рядом с собой Тарзана.
-- Излишне спрашивать, умеете ли вы плавать, -- произнес он.
Девушка улыбнулась.
-- Я останусь здесь и помогу вам принять остальных, -- заявила она.
Следующей, стараясь не удариться о край рифа, прыгнула Джанетт Лейон, прыгнула, как умела.
Тарзан подхватил ее прежде, чем она коснулась поверхности воды.
-- Плавать умеете? -- спросил он.
-- Нет, -- созналась Джанетт.
-- Вы очень храбрая девушка, -- сказал Тарзан и поплыл, поддерживая Джанетт, к шлюпке, где помог ей взобраться на борт.
К тому времени на судне началась операция по транспортировке чрезвычайно разгневанной и протестующей миссис Ли, которую усадили на сооружение, напоминающее детские качели и стали спускать вниз. Когда она достигла поверхности лагуны, ее уже ждал Тарзан.
-- Молодой человек, -- обрушилась она на Тарзана, -- если со мной что-нибудь случится, будете виноваты вы.
-- Замолчите, -- прикрикнул Тарзан.
Вероятно, никогда еще в жизни с Пенелопой Ли не говорили тоном, не терпящим возражений, который не только поразил ее, но и привел в смиренное состояние. Миссис Ли послушно сползла в руки Тарзана. Он подплыл вместе с ней к плоту и подсадил, ибо влезть на плот было легче, чем в спасательную шлюпку.
Тарзан поплыл назад к пароходу. Тросы продолжали висеть над самой водой. Он уцепился за трос и, перебирая руками, взобрался на палубу. Люди один за другим прыгали или ныряли с поручней. Тарзан остановил их.
-- Мне нужны десять-пятнадцать добровольцев для очень опасной работы, -- сказал он. -- Нужны храбрые ребята.
-- Что вы собираетесь делать? -- спросил Боултон.
-- Теперь, когда остальные благополучно добрались до берега, я собираюсь освободить животных, -- ответил человек-обезьяна, -- и заставить их прыгнуть в воду.
-- Но позвольте, -- вскричал полковник Ли, -- многие из них -- опасные хищники.
-- Их жизни столь же важны для них, как и наши для нас, -- ответил Тарзан, -- и я не намерен оставлять их здесь на голодную смерть.
-- Ну да, ну да, -- согласился полковник, -- но, может, их лучше ликвидировать. Это был бы наиболее гуманный способ.
-- Я же не предлагал ликвидировать вашу жену или друзей, -- возразил Тарзан, -- и я никому не позволю ликвидировать моих друзей!
-- Ваших друзей? -- переспросил полковник.
-- Да, моих друзей, -- ответил Владыка джунглей, -- или, может, лучше будет сказать -- моих соплеменников. Я был рожден и воспитан среди них. Человека я не видел ни разу, пока не подрос, а белого человека впервые повстречал, когда мне стукнуло двадцать лет. Так найдутся добровольцы, чтобы помочь мне спасти их?
-- Клянусь Юпитером! -- воскликнул полковник. -- Предложение, разумеется, рискованное. Я с вами, молодой человек.
Де Гроот, Боултон, Тиббет, Крауч, люди из экипажа "Наяды" и несколько китайцев вызвались помочь ему, а также трое смотрителей-индусов, нанятых Краузе для ухода за животными.
Пока те, кто не решился остаться с ним, покидали судно, Тарзан выпустил орангутангов. Он разговаривал с ними на их языке, и они льнули к нему, словно испуганные дети. Затем провел людей на нижнюю палубу и открыл большие двойные двери в борту судна, через которые осуществлялась погрузка всех крупных животных.
Первыми он освободил трех индийских слонов, поскольку те были понятливы и хорошо выдрессированы. Тарзан попросил одного из индусов, погонщиков слонов, сесть на самого большого и направить в лагуну, как только волна накроет риф. Последовала короткая схватка с животным, прежде чем того вынудили погрузиться в воду, но стоило первому слону поплыть, как остальные два последовали за ним без особого принуждения. Потом были выпущены африканские слоны. Это были дикие животные, гораздо более опасные и непослушные, но стоило их вожаку увидеть индийских слонов, плывущих поодаль, как он ринулся в лагуну следом за ними, и его собратья последовали его примеру.
Тарзан с помощниками подтаскивали одну за другой клетки со львами и тиграми к проему, открывали двери и опрокидывали клетки, вываливая зверей за борт. Животных поменьше выгружали подобным же способом. Это была долгая и трудная работа, но наконец она завершилась, и остались только змеи.
-- Ас ними что делать? -- спросил Боултон.
-- Гиста, то есть змея, мой заклятый враг, -- ответил Тарзан. -- Ее мы ликвидируем.
Они стояли в проеме и наблюдали за зверями, плывущими к берегу, откуда, согласно приказу капитана, уже возвращались к кораблю пустые шлюпки и плоты.
Вдоль линии берега тянулась узкая отмель, за которой начинались густые джунгли, плавно поднимающиеся вверх к подножию вулканических гор, поросших растительностью, гор, которые служили подходящим фоном для дикого и неприветливого пейзажа.
Люди с корабля жались друг к другу на берегу, наблюдая за приближением зверей. Но животные, выскочив на сушу, стремглав бросались в джунгли. Лишь один из слонов обернулся, издавая трубный зов, да еще лев зарычал то ли в знак вызова, то ли в знак благодарности, кто знает. А когда вокруг них сомкнулись джунгли, звери начали новую жизнь в незнакомом мире.
Большинство матросов вернулось на корабль с плотами и шлюпками, и остаток дня был проведен в доставке на берег судовых запасов.
Матросы работали в течение двух дней, снимая с парохода все, что могло еще пригодиться, и пока половина отряда занималась переправкой на берег необходимых предметов, другая половина вырубала площадку в джунглях, где предполагалось разбить постоянный лагерь. Они выбрали это место из-за протекавшего здесь ручья с пресной водой.
На третий день, когда работа была почти завершена, на вершине скалы, примыкавшей к берегу с юга, появилась не замеченная никем группа людей человек в двенадцать и стала разглядывать с высоты лагерь. Укрытые растительностью, они наблюдали за пришельцами, прибывшими на их остров впервые за много-много лет.

XI

Люди, изучавшие потерпевших кораблекрушение с "Сайгона", были воинами. Их одежду составляли набедренные повязки. Концы ткани, свисавшие сзади, были искусно расшиты цветными нитками или украшены перьями. Плечи покрывали прямоугольные накидки, на ногах обуты сандалии, изготовленные из кожи животных. Головы венчали уборы из перьев, а на одном из воинов перья составляли сложный мозаичный рисунок. Одежду этого воина дополняла отделка из нефрита, а пояс и сандалии были усыпаны нефритом и золотом, как и браслеты на руках и ногах. Резные украшения, вдетые в нос, губу и мочки ушей, тоже были сделаны из нефрита. Весь парадный наряд этого человека отличался великолепием и не шел ни в какое сравнение с одеждой его товарищей, ибо Ксатл Дин принадлежал к знатному роду.
Коричневые лица людей покрывала татуировка, но татуировка Ксатл Дина была несомненно более вычурной. Вооружение группы составляли луки и стрелы, каждый воин имел по два колчана, а кроме того, по копью и праще для метания камней. Вдобавок к этому -- длинный меч, изготовленный из твердой породы дерева. На лезвии меча через равные промежутки были сделаны вкрапления из вулканического стекла. Для обороны они носили деревянные щиты, обитые шкурой зверей. Понаблюдав некоторое время за чужаками, воины растворились в джунглях.
На берег доставили карты и морские приборы, и в полдень капитан Боултон попытался установить местонахождение острова. Но, приступив к решению этой задачи и изучив карту, он обнаружил, что в радиусе нескольких сот миль нет никакой суши.
-- Наверное, я ошибся в расчетах, -- сказал он де Грооту, и они вместе принялись проверять и перепроверять данные, но всякий раз результат оставался прежним -- они находились где-то в центре южной части Тихого океана, в сотнях миль от земли.
-- Не может такого быть, -- воскликнул Боултон, -- чтобы существовал никому не известный и не отмеченный на карте остров.
-- Я был такого же мнения, -- согласился де Гроот, -- но только до последнего момента. Ваши выводы абсолютно правильны, сэр, и мы находимся на неизвестном острове.
-- Имея притом столько же шансов быть когда-либо спасенными, как если бы мы находились на луне. Если здесь не побывал ни один корабль со времен Васко да Гама, то логично предположить, что до конца наших дней сюда больше никто не заглянет.
-- Если за четыреста лет сюда не заходил ни один корабль, -- возразил де Гроот, -- то наши шансы превосходны, ибо, как вам известно, рано или поздно это должно случиться, и закон вероятности, согласно которому этот остров остается необнаруженным, вот-вот исчерпает себя.
-- Вы хотите сказать, что закон сработает в нашу пользу, -- рассмеялся Боултон. -- Что ж, хочется верить в вашу правоту.
Тарзан работал наравне со всеми. Для полковника с женой и двух девушек были сооружены удобные хижины.
Затем Тарзан созвал всех людей.
-- Я позвал вас для того, чтобы сообщить о своем решении. Мы разделимся на два лагеря. Абдула, Краузе, Шмидт, Убанович и ласкары должны покинуть нас. Все наши беды из-за них. Это по их вине мы оказались выброшенными на никому не известный остров, где, по словам Боултона, нам, вероятно, придется провести всю оставшуюся жизнь. Если мы позволим им остаться в нашем лагере, не оберешься неприятностей. Я знаю этот тип людей. -- Затем он обратился к Краузе. -- Пойдете со своими людьми на север на расстояние по меньшей мере в два долгих перехода, и чтобы ни один из вас не смел подходить к нашему лагерю ближе, чем на десять миль. Того, кто ослушается -- убью. Все. Отправляйтесь.
-- Ладно, мы уйдем, -- сказал Убанович, -- но возьмем с собой свою долю провизии, оружия и патронов.
-- Возьмете с собой лишь свои жизни и больше ничего.
-- Не хотите же вы сказать, что отсылаете их в незнакомые джунгли без еды и оружия? -- воспротивился полковник.
-- Именно это я и имею в виду, -- отозвался Тарзан, -- и им еще повезло.
-- Вы не смеете поступать с нами таким образом, -- воскликнул Убанович. -- Как можно содержать в роскоши кучу грязных буржуев и притеснять бедных трудящихся. Я раскусил вас! Вы -- виляющий хвостом лизоблюд, заискивающий перед богачами и власть имущими.
-- Подумать только! -- возмутился Алджи. -- Этот негодяй еще и речи произносит.
-- Прямо как в Гайд-парке, -- сказала Патриция.
-- Вот именно, -- перешел на крик Убанович. -- Надменная буржуазия издевается над честными пролетариями.
-- Пошел прочь, -- зарычал Тарзан. Абдула дернул Убановича за рукав.
-- Лучше пойдем, -- зашептал он. -- Знаю я этого малого, он сущий дьявол, ему проще убить нас, чем оставить в живых.
Изгои двинулись на север, таща за собой упирающегося Убановича. Он обернулся и крикнул напоследок:
-- Я ухожу, но вернусь, когда гнущие на вас спину рабы поймут, что господами должны стать они, а не вы.
-- Слава богу! -- воскликнула Патриция Ли. -- Я рада, что они убрались, это, по крайней мере, уже кое-что. -- И она бросила многозначительный взгляд на Тарзана.
Вокруг лагеря в джунглях в изобилии росли кокосовые пальмы и бананы, хлебные деревья и съедобные корнеплоды, а в лагуне водилась рыба, так что о голоде не могло быть и речи. Но одна рыба Тарзана не устраивала.
Завершив благоустройство лагеря, он стал мастерить свои излюбленные орудия охоты. Он собственноручно изготовил лук, стрелы и колчан, среди корабельного имущества отыскал подходящий нож и веревку, а из остроги сделал копье. Последним оружием он как бы косвенно признавал присутствие огромных хищников, выпущенных им на остров. И вот однажды утром, когда все еще спали, Тарзан покинул лагерь и пошел вверх по течению маленькой речушки, сбегавшей с покрытых зеленью холмов. Избегая густой поросли, он двигался по деревьям, перепрыгивая с ветки на ветку.
Итак, как я уже сказал, он оставил лагерь до того, как проснулись остальные, да и сам Тарзан так полагал, но вскоре он почуял, что кто-то преследует его, и, оглянувшись, увидел двух орангутангов, двигавшихся вслед за ним по деревьям.
-- Тарзан охотится, -- сказал он на языке больших обезьян, когда те нагнали его. -- Не шумите.
-- Тарзан охотится, Мангани не шумят, -- уверил его один из них.
И они втроем молча продолжили путь по деревьям тихого леса.
На нижних склонах гор Тарзану встретились слоны, поедающие нежные побеги растений. Он заговорил с ними, и те приветственно затрубили. Они не испытывали боязни и не уходили. Тарзан решил узнать, насколько они дружелюбны, и спрыгнул на землю рядом с огромным африканским самцом и заговорил с ним на языке, к которому прибегал на протяжении всей своей жизни, когда разговаривал со своим любимцем Тантором.
На самом деле это вовсе не язык, и я не знаю, как его назвать, но с его помощью Тарзану удавалось передать этим животным, с которыми он с младенчества играл в детские игры, скорее свои чувства, нежели желания.
-- Тантор, -- произнес он и приложил руку к шершавой коже огромного зверя. Гигантский самец стал переминаться с ноги на ногу, затем обернулся и дотронулся до человека-обезьяны хоботом -- любознательное, пытливое прикосновение. А когда Тарзан заговорил успокаивающим тоном, прикосновение превратилось в ласку, Тогда человек-обезьяна подошел к огромному животному спереди, положил руку на его хобот и произнес:
-- Нала!

Предыдущая страница 5 Следующая страница


Хобот плавно обвился вокруг туловища Тарзана.
-- Нала! Тантор, нала! -- повторил Тарзан, и хобот поднял его в воздух.
-- Бьят, Тантор, -- скомандовал Тарзан, -- танд бьят! -- И самец опустил Тарзана на свою голову.
-- Вандо! -- сказал Тарзан и почесал слона за ушами.
Остальные слоны продолжали срывать побеги, уже не обращая внимания на человека-обезьяну, а орангутанги, рассевшись на ближайшем дереве, принялись возмущаться, поскольку боялись Тантора.
Теперь Тарзан решил провести эксперимент. Он прыгнул со спины слона на ближнее дерево и отошел на небольшое расстояние в глубь джунглей. Затем позвал:
-- Йад, Тантор, йад бьят.
По лесу пронесся ответный гортанный крик самца. Тарзан прислушался. Раздался хруст ломаемых кустов, и вскоре перед ним замаячила огромная туша Тантора.
-- Вандо, Тантор, -- похвалил он и стал удаляться по деревьям, к немалому облегчению орангутангов, с неодобрением наблюдавших за всей этой сценой.
Перед ними выросла крутая гора, и они то и дело попадали в такие места, где могли пройти лишь Тарзан и его друзья -- обезьяны. Наконец они втроем наткнулись на уступ, тянувшийся к югу. Уступ однако уводил в сторону от речушки, с которой Тарзан расстался у подножия водопада, низвергавшегося на скалы, столь отвесные и скользкие, что преодолеть их могла разве что муха или ящерица и вряд ли кто-нибудь еще.
Они двинулись вдоль уступа, огибая склон горы, и вышли к большому ровному плато, на котором рос густой лес. Тарзан прикинул, что здесь можно хорошо поохотиться, и снова двинулся по деревьям.
Вскоре Уша-ветер донес до его ноздрей знакомый запах -- запах Хорты-кабана. Вот оно, мясо, и Тарзан моментально превратился в дикого зверя, подкрадывающегося к своей добыче.
Однако не успел он проделать и несколько шагов, как его тонкое обоняние уловило два других запаха -- запах следов льва Нумы в сочетании с запахом человека.
Тому, что эти два запаха перемешались, могло быть два объяснения: либо человек охотился на льва, либо лев на человека. И поскольку Тарзан определил, что это был запах одного человека, то пришел к выводу, что охоту вел лев. И Тарзан поспешил по деревьям в том направлении, откуда доносился запах.

XII

Тхак Чан на льва не охотился. Это невозможно, ибо он ни разу в жизни не видел льва и вообще не подозревал о существовании такого зверя, как впрочем и любой из его предков за всю историю их рода. Давным-давно, до того, как Чак Тутул Ксиу покинул Юкатан, народ Тхак Чана знавал ягуара, и память о нем перенес через огромный водный простор на этот отдаленный остров, где ее увековечили в камне в храмах и на стелах, воздвигнутых повсюду. Тхак Чан был охотником из города Чичен Ица, который основал на этом острове Чак Тутул Ксиу, открывший его и назвавший Аксмол в честь города, где он родился.
Тхак Чан охотился за дикой свиньей, которая, если рассвирепеет, может стать столь же грозной, как и лев Нума. Пока же Тхак Чану не везло.
Тхак Чан ступил на маленькую поляну среди леса, и тут же его испуганное внимание привлек зловещий рык, раздавшийся с другой стороны поляны. Там стоял самый жуткий зверь из тех, которых Тхак Чану когда-либо доводилось видеть. Чудовище, злобно рыча, глядело на человека.
Огромный лев медленно вышел на поляну, и Тхак Чан повернулся и бросился наутек. От раздававшихся за спиной громовых раскатов его едва не парализовало от страха. Тхак Чан мчался, спасая собственную жизнь, по знакомому лабиринту леса, а сзади прыжками его настигал голодный лев. В этой неравной гонке у Тхак Чана не было бы шансов на спасение, даже если бы он продолжал свой бег, но когда он споткнулся и упал, то понял, что это конец. Он повернулся лицом к страшному незнакомому зверю, но не поднялся с земли, ожидая атаки с изготовленным для броска копьем.
Из-за поворота тропы среди деревьев появился лев. Круглые желто-зеленые глаза зверя уставились на человека. Тхак Чану показалось, что они горят огнем ярости.
Зверь оскалил огромные желтые клыки и издал столь злобное рычание, что у Тхак Чана сердце ушло в пятки. Лев не стал нападать, а просто двинулся к своей жертве, ибо это был ничтожный человечишка, недостойный соперник для царя зверей.
При виде приближающейся смерти Тхак Чан стал молиться чужеземным богам. И тут, словно в ответ на его молитвы, произошло чудо -- с высокого дерева над тропой спрыгнул обнаженный человек, гигант по сравнению с Тхак Чаном, и упал прямо на спину этому свирепому зверю, которого Тхак Чан даже не знал как назвать. Могучая рука обхватила зверя за шею, могучие ноги сплелись вокруг его туловища. Зверь встал на задние лапы, оглашая воздух жутким ревом, и попытался достать обидчика клыками и когтями. Чудовище прыгнуло вверх, извиваясь и выгибаясь, затем бросилось на землю и принялось перекатываться с боку на бок в отчаянной попытке освободиться, но молчащее существо держалось цепко и свободной рукой вновь и вновь вонзало длинный нож в рыжевато-коричневый бок зверя, пока тот не издал последний громовой рык и не рухнул на землю. Зверь конвульсивно дернулся и в следующий миг затих.
Тхак Чан наблюдал за этой поразительной схваткой со смешанным чувством ужаса и надежды. Он решил, что сам бог явился спасти его, хотя бога этого боялся ничуть не меньше, чем зверя.
Когда животное испустило дух, Тхак Чан впился взглядом в человека или бога, что для него пока оставалось неясным. Тот поднялся и встал одной ногой на тело поверженного зверя. Затем поднял лицо к небу и издал долгий, протяжный крик, столь жуткий, что Тхак Чан содрогнулся и закрыл уши руками.
Впервые с того момента, как остров Аксмол поднялся со дна океана, его горы огласились победным криком обезьяны-самца, одолевшего своего противника.

XIII

Тхак Чану доводилось слышать о разных богах, и он попытался определить, кто же это такой. Был Хуиц-Хок -- Повелитель холмов и долин; Че -- Повелитель леса; были бесчисленные земные боги; потом еще, конечно, Ицамна, правитель неба, сын Хунаб Ку, первого бога, и Хан Ахо, бог подземного царства Ментал -- холодного, сырого, мрачного подземелья, где после смерти поселяются души простолюдинов и тех, кто вел неправедную жизнь; был еще Эйчукан, бог войны, которого несли в бой на специальных носилках четыре полководца.
Скорее всего, это Че -- Повелитель леса. И Тхак Чан обратился к нему, называя именно так, и вежливо поблагодарил за то, что тот спас его от неведомого зверя. Однако, когда Че ответил, оказалось, что говорит он на языке, которого никогда ранее Тхак Чану не доводилось слышать, и Тхак Чан подумал, что это, наверное, язык богов.
Какое-то время Тарзан разглядывал этого странного маленького человека с красновато-коричневым оттенком кожи, говорившего на удивительном не понятном Тарзану языке, и затем сказал:
-- Дако-зан, -- что на языке великих обезьян означало "мясо", но Тхак Чан лишь покачал головой и извинился за собственное невежество.
Увидев, что таким образом ничего не добиться, Тарзан вынул из колчана стрелу и принялся рисовать наконечником на плотно утрамбованной земле изображение Хорты, дикой свиньи. Затем приладил стрелу к луку и пронзил ею рисунок зверя чуть ниже левой лопатки.
Тхак Чан заулыбался и возбужденно закивал головой, затем сделал знак Тарзану следовать за ним. Пройдя несколько шагов по тропе, Тхак Чан ненароком взглянул вверх и увидел на дереве орангутангов, глядящих вниз. Это оказалось чересчур для Тхак Чана с его незатейливым воображением. Сперва незнакомый ужасный зверь, потом бог, а теперь еще две омерзительные твари. Дрожа всем телом, Тхак Чан вскинул лук и прицелился в обезьян. Подскочивший к нему Тарзан вырвал из его рук оружие и позвал орангутангов, которые спустились вниз и подошли к Тарзану.
Теперь Тхак Чан был убежден, что это тоже боги, и от одной мысли, что он общается с тремя богами, Тхак Чан пришел в сильнейшее волнение. Ему захотелось немедленно поспешить назад в Чичен Ица и рассказать всем своим знакомым о чудесных событиях дня, но он тут же поймал себя на мысли, что ему никто не поверит и что жрецы могут рассердиться. Заодно он припомнил случаи, когда людей приносили в жертву в храме и за гораздо меньшие прегрешения.
Нужно что-то придумать. Тхак Чан повел Тарзана через лес в поисках дикой свиньи, ломая голову над возникшей проблемой. Наконец у него созрел великолепный план. Он приведет богов в Чичен Ица с тем, чтобы люди могли сами убедиться, что Тхак Чан говорит правду.
Тарзан полагал, что его ведут поохотиться на Хорту, дикую свинью. Поэтому, когда вдруг за поворотом обнаружилось, что джунгли кончились, а впереди раскинулся прекрасный город, Тарзан удивился ничуть не меньше, чем Тхак Чан, уверенный, что повстречался с богами.
Центральная часть города была выстроена на холме, на вершине которого высилась пирамида, увенчанная, судя по всему, храмом. Пирамида была сооружена из плит застывшей лавы, которые образовывали крутые ступени, ведущие к вершине. Вокруг пирамиды располагались другие здания, скрывавшие ее основание от взгляда Тарзана, а вокруг всей центральной части города тянулась стена, в которой кое-где виднелись ворота. С внешней стороны стены ютились ветхие тростниковые хижины, там, несомненно, жило беднейшее сословие горожан.
-- Чичен Ица, -- объявил Тхак Чан, указывая рукой и жестом приглашая Тарзана следовать за ним.
Человек-обезьяна насторожился, испытывая природное недоверие, свойственное дикому зверю, которое было у него едва ли не врожденным. Он и раньше не любил город и вообще с подозрением относился к незнакомым людям, однако вскоре любопытство взяло верх над благоразумием, и он последовал за Тхак Чаном в сторону города. Они миновали мужчин и женщин, работающих на полях, где выращивались маис, бобы и овощи -- памятники проницательности Чак Тутул Ксиу, который более чем четыреста лет тому назад догадался привезти с собой с Юкатана семена и луковицы.
Работавшие в поле мужчины и женщины подняли головы, с удивлением разглядывая спутников Тхак Чана, но еще больше изумились, когда Тхак Чан с гордостью объявил, что это Че -- Повелитель леса, и два земных бога.
В тот же момент нервы обоих земных богов сдали, божества развернулись и задали стрекача в сторону джунглей. Тхак Чан умоляюще призывал их вернуться, но его увещевания оказались тщетными, и в следующий миг полусогнутые грузные фигуры взметнулись на деревья и исчезли из виду. Наблюдавшие за происходящим стражники, охраняющие ворота, к которым приближались Тарзан и Тхак Чан, оживились и засуетились. Они вызвали старшего, и тот уже поджидал Тхак Чана с его спутником, когда они подошли к воротам. Офицер по имени Ксатл Дин оказался предводителем отряда воинов, обнаруживших на берегу потерпевших кораблекрушение.
-- Кто ты такой, -- властно спросил он, -- и кого привел в Чичен Ица?
-- Я Тхак Чан, охотник, -- ответил спутник Тарзана, -- а это Че -- Повелитель леса, который спас меня от страшного зверя, когда тот собрался меня сожрать. Те двое, что убежали, земные боги. Наверное, люди Чичен Ица чем-то обидели их, иначе они пришли бы в город.
Ксатл Дин никогда прежде не видел бога, но и он почувствовал нечто величественное в этом почти обнаженном незнакомце, который намного возвышался над ним и его людьми, ибо рост Тарзана подчеркивался еще тем, что майя -- народ низкорослый, и, по сравнению с ними, Тарзан каждой чертой своего облика походил на бога. И тем не менее, Ксатл Дин сомневался, так как видел на берегу незнакомцев, и предположил, что этот, наверное, один из них.
-- Кто ты такой, пришедший в Чичен Ица? -- грозно спросил он у Тарзана. -- Если ты и в самом деле Че -- Повелитель леса, представь доказательства, чтобы король Сит Ко Ксиу и главный жрец Чал Ип Ксиу смогли подготовиться и приветствовать тебя подобающим образом.
-- Че -- Повелитель леса не понимает нашего языка, наиблагороднейший, он понимает лишь язык богов.
-- Боги в состоянии понять любой язык, -- возразил Ксатл Дин.
-- Мне следовало бы выразиться иначе -- он считает ниже своего достоинства говорить на нашем языке, -- поправился Тхак Чан. -- Разумеется, он понимает все, о чем мы говорим, но богу негоже говорить на языке простых смертных.
-- Для охотника ты слишком много рассуждаешь, -- высокомерно произнес Ксатл Дин.
-- Те, кого боги выбирают себе в друзья, должны быть очень мудрыми, -- напыщенно проговорил Тхак Чан.
Тхак Чана распирало от гордости. Никогда раньше он не вел столь пространной беседы со знатным человеком, в жизни ему редко доводилось говорить что-либо, кроме "Да, наиблагороднейший" или "Нет, наиблагороднейший". Самоуверенность Тхак Чана и впечатляющая внешность незнакомца наконец возымели свое действие на Ксатл Дина, и он впустил их в город и сам провел к храму, который явился частью королевского дворца.
Здесь были воины, жрецы и представители знати, блиставшие великолепием головных уборов из перьев и украшений из нефрита. Одному из жрецов Ксатл Дин пересказал историю, услышанную им от Тхак Чана.
Оказавшись в окружении вооруженных людей. Тарзан снова насторожился, подвергая сомнению разумность своего прихода в город, который мог оказаться западней, а побег из него -- непростым делом.
Жрец отправился сообщить Чал Ип Ксиу, главному жрецу, о прибытии в храм человека, выдающего себя за Че -- Повелителя леса и желающего повидаться с ним.
Как и большинство верховных жрецов, Чал Ип Ксиу к существованию богов относился с известной долей скептицизма; они годились для простолюдинов, верховному же жрецу они были ни к чему. Если уж на то пошло, он сам считал себя олицетворением всех богов, и эта вера подкреплялась той властью, какой он обладал в Чичен Ица.
-- Приведи охотника и его спутника, -- велел он жрецу, принесшему известие.
Вскоре Тарзан из племени обезьян предстал перед ликом Чал Ип Ксиу, главного жреца Чичен Ица. Вместе с ним пришли охотник Тхак Чан, Ксатл Дин с несколькими приятелями, а также человек двадцать воинов и жрецов низших званий.
Облик незнакомца произвел сильное впечатление на Чал Ип Ксиу, и он, чтобы не попасть впросак, уважительно приветствовал пришельца, но когда Ксатл Дин пояснил, что бог, оказывается, не говорит на языке простых смертных, у верховного жреца зародились подозрения.
-- Ты докладывал о появлении на берегу чужаков, -- обратился он к Ксатл Дину, -- может, он один из них?
-- Возможно, святейший, -- ответил тот.
-- Если он бог, -- произнес Чал Ип Ксиу, -- то и все другие должны быть богами. Но ты же говорил мне, что их корабль потерпел крушение, и они были выброшены на берег.
-- Верно, святейший, -- подтвердил Ксатл Дин.
-- В таком случае они всего лишь простые смертные, -- сказал верховный жрец, -- ибо богам подвластны ветер и волны, и их корабль остался бы цел и невредим.
-- И это тоже правда, наимудрейший, -- согласился Ксатл Дин.
-- Значит, он не бог, -- сделал вывод Чал Ип Ксиу, -- но из него получится прекрасное жертвоприношение настоящим богам. Уведите его!

XIV

Непредвиденный поворот событий настолько поразил и потряс Тхак Чана, что, забыв о своем невысоком социальном положении, простой охотник осмелился возразить Чал Ип Ксиу, верховному жрецу.
-- Но, наисвятейший, -- вскричал он, -- если бы вы видели, какие чудеса он сотворил. Меня чуть не загрыз огромный зверь, но он прыгнул ему на спину и убил его; только бог способен на такое. Если бы видели поединок, а также двух богов, которые его сопровождали, то убедились бы в том, что это действительно Че -- Повелитель леса.
-- Ты кто такой? -- грозно спросил Чал Ип Ксиу.
-- Я Тхак Чан, охотник, -- пролепетал струхнувший Тхак.
-- Вот и занимайся своей охотой, -- предупредил Чал Ип Ксиу, -- иначе закончишь свою жизнь на жертвенном алтаре или в водах святого колодца. Пошел вон!
Тхак Чан побрел прочь, словно побитая собака с поджатым хвостом.
Но когда воины попытались схватить Тарзана, он повел себя совсем не так, как перетрусивший охотник. Хотя Тарзан не понял ни слова из сказанного Чал Ип Ксиу, но по его тону и поведению почувствовал, что происходит неладное, а когда увидел плетущегося к выходу Тхак Чана, подозрения усилились. Тогда-то воины и попытались взять его в кольцо и схватить.
Верховный жрец принимал Тарзана на площади, окруженной с четырех сторон крытой колоннадой, и Владыка джунглей первым делом зоркими глазами осмотрелся кругом. За колоннами он разглядел сад, чуть поодаль стояли низкие строения. Тарзан не знал, что находится непосредственно за этими зданиями, однако знал, что невдалеке проходит городская стена, а за ней и за полями -- лес.
Он стряхнул с себя руки схвативших его воинов, прыгнул на низкий помост, на котором восседал Чал Ип Ксиу, отшвырнул верховного жреца в сторону, промчался через сад и стал карабкаться вверх по стене здания.
Воины бросились в погоню, посылая ему вслед проклятья, стрелы и камни из пращей, но до Тарзана долетали только проклятья, а они не представляли опасности.
Тарзан пересек крышу здания и спрыгнул на проходившую за домом улицу. Там ему встретилось несколько прохожих, которые в ужасе шарахались от мчащегося на них бронзового гиганта. В конце улицы виднелись ворота, но не те, через которые Тарзан входил в город, и выставленные здесь стражники ничего о Тарзане не знали. Для них он был лишь почти обнаженным незнакомцем, очевидно, человеком чужой расы, а, следовательно, врагом, пробравшимся в Чичен Ица невесть с какой целью. Воины попытались загородить ему путь и задержать. Тогда Тарзан схватил часового и, держа его за щиколотки, стал размахивать им, словно дубиной, пробиваясь сквозь гущу воинов к выходу.
Наконец он оказался на свободе, впрочем, он ни на миг не сомневался в благоприятном исходе, ибо с презрением относился к этим низкорослым людям с их примитивным оружием. И они возомнили, что смогут задержать Тарзана, Владыку джунглей! В тот же миг выпущенный из пращи камень ударил Тарзана по затылку, и он свалился без чувств лицом вниз.
Придя в сознание, Тарзан обнаружил, что находится в деревянной клетке в тускло освещенной комнате с одним-единственным окном. Стены помещения были сложены из прекрасно отшлифованных и искусно пригнанных блоков из лавы. Небольшое окно, размером два на два фута располагалось под самым потолком. В комнате был выход, охраняемый тяжелой деревянной дверью, которая, как определил Тарзан, запиралась на засов снаружи. Он не знал, какая участь его ожидает, но догадывался, что нелегкая, судя по жестоким лицам Чал Ип Ксиу и его приспешников -- жрецов и знати.
Тарзан проверил на прочность прутья своей деревянной клетки и улыбнулся. Он увидел, что стоит ему захотеть, и он без труда сможет выбраться из клетки в любой момент, но другой вопрос -- как выйти из комнаты. Можно было бы вылезти через окно, не такое уж оно и маленькое, если бы не два каменных стержня, служивших решеткой. Дверь же выглядела очень внушительно.
Задняя решетка клетки находилась примерно в двух футах от дальней стены комнаты, напротив входа. Выломав с этой стороны два прута, Тарзан вышел из клетки. Первым делом он подошел к двери и взялся за дверную ручку. Дверь была заперта. Тарзан попробовал высадить ее с разбегу -- та не поддавалась. Тогда он встал перед дверью, сжав в руке выломанный из решетки прут -- рано или поздно кто-нибудь ее откроет.
Тарзан не знал, что пробыл без сознания долгое время, что прошла ночь и наступил новый день. Наконец он заслышал голоса. Голосов становилось все больше, шум усиливался, и Тарзан определил, что там происходит какое-то многочисленное сборище. Через некоторое время застучали барабаны, запели трубы, начались ритуальные песнопения.
Пытаясь понять, что происходит в городе, Тарзан вдруг услышал скрежет засова. Он напрягся, крепко сжимая выломанный прут. Открылась дверь, и в комнату вошел воин -- воин, встретивший свою смерть быстро и без мучений.
Тарзан шагнул на порог и выглянул наружу. Почти прямо перед ним перед

Предыдущая страница 6 Следующая страница


алтарем стоял жрец, а на алтаре лежала девушка, которую удерживали за руки и за ноги четверо мужчин в длинных расшитых одеждах и в головных уборах из перьев. Стоявший над ней жрец занес нож из вулканического стекла, метясь в грудь девушки.
Тарзан моментально оценил обстановку. До девушки ему не было дела. Смерть живого существа мало что значила для него, перевидавшего множество смертей и воспринимавшего смерть как естественный итог жизни, но Тарзана возмутила жестокость и бессердечие самой церемонии. Его охватило желание помешать исполнению кровавого замысла, а отнюдь не порыв сострадания и милосердия.
Бросившись к алтарю, он вырвал нож из занесенной руки жреца, стоявшего к нему спиной, поднял его самого в воздух и швырнул на двух других служителей, рангом пониже, державших девушку. Те рухнули на пол храма. Оставшихся двоих жрецов он свалил с ног ударом деревянного прута.
Невероятное происшествие повергло зрителей в состояние шока, и никто из присутствующих не попытался остановить Тарзана, когда тот поднял девушку с алтаря, перекинул ее через плечо и выскочил из двери храма. Тарзан помнил дорогу, по которой его привели в дворцовый храм, и двинулся тем же путем назад в город, миновав двух ошеломленных стражников возле ворот дворца. Часовые проводили Тарзана, свернувшего на боковую улицу, недоумевающими взглядами, и не посмели покинуть свой пост и броситься за ним в погоню, но уже в следующий миг мимо них пронеслась разгневанно шумящая толпа, преследующая чужеземца, который осквернил храм и похитил приготовленную жертву с алтаря их бога.
Улицы города казались вымершими, поскольку все жители собрались на площади храма, чтобы присутствовать при жертвоприношении, и Тарзану, бежавшему по узкой извилистой улице, не встретилась ни одна живая душа. Он бежал изо всех сил, ибо слышал рев преследующей его толпы и не испытывал желания оказаться у нее в руках.
Девушка на его плече не пыталась сопротивляться или убегать; она была чрезвычайно напугана. Вырванная из лап смерти неизвестно откуда взявшимся полуголым гигантом, она находилась в полной прострации. Единственное, на что у нее хватило сил -- думать об ожидающей ее жуткой судьбе. Девушка слышала историю Тхак Чана, которая распространилась по всему городу, и она решила, что ее на самом деле похитил Че -- Повелитель леса, -- мысль, от которой маленькая Ицл Ча пришла в такой неописуемый ужас, что, даже при желании, не смогла бы пошевелиться; ведь боги всесильны, и им нельзя перечить. Если Че -- Повелителю леса вздумалось унести ее с собой, то сопротивление означало бы верную смерть. Сознавая это, Ицл Ча тихо лежала на широком плече своего спасителя, не смея шевельнуться.
По затихающим звукам погони Тарзан определил, что толпа отстала. Вскоре он достиг городской стены, где, на счастье, поблизости не оказалось ворот. Будь он один, то запрыгнул бы наверх, но с ношей это было ему не под силу. Тарзан стал оглядываться по сторонам, ища способ преодолеть препятствие, и вдруг увидел, что в одном месте, параллельно внутренней стороне стены, лепились дома и сараи разной высоты. Выход был найден. Человек-обезьяна без труда забрался на крышу низкого сарая, оттуда -- на крышу более высокой постройки, затем на третью, оказавшуюся на одной высоте с верхним краем городской стены.
Ицл Ча только сейчас решилась открыть глаза, крепко зажмуренные на протяжении всего пути. Она увидела, что Че -- Повелитель леса, переносит ее с крыши на крышу. Подбежав к краю последней, он не сбавил скорости, и это заставило Ицл Ча вновь крепко зажмуриться, так как она решила, что сейчас они оба упадут вниз и разобьются насмерть.
Оттолкнувшись от крыши, Тарзан прыгнул вперед и приземлился на стене. По другую сторону, внизу, виднелась тростниковая крыша крестьянского дома. Тарзан спрыгнул сначала на крышу, а оттуда на землю. В следующий миг он уже бежал через возделанные поля к лесу, унося с собой почти бездыханную от волнения Ицл Ча.

XV

Жизнь в лагере приобрела четкий распорядок и подчинялась военной дисциплине, поскольку полковник Ли взял бразды правления в свои руки. Не имея горна, он установил на шесте корабельный колокол, в который били каждый день в шесть часов утра -- гулкая имитация побудки. Рында трижды в день созывала людей к общему столу, звучала в девять утра и сигналила отбой в десять вечера. Часовые охраняли лагерь круглые сутки, а рабочие команды поддерживали порядок, рубили дрова или собирали в джунглях съедобные растения и плоды. Это был и вправду образцовый лагерь. Каждый день в лагуну выходили команды рыболовов, а в лес за дичью отправлялись группы охотников, что позволяло разнообразить монотонный рацион, состоящий из фруктов и корнеплодов. В обязанность женщин входила уборка хижин и починка прохудившейся одежды.
Таинственное исчезновение Тарзана и его длительное отсутствие стало темой многочисленных разговоров.
-- Скатертью дорога! -- заявила миссис Ли. -- Как только я впервые увидела это жуткое существо, сразу же лишилась покоя, и только сейчас пришла в себя.
-- Не понимаю, как ты можешь так говорить, -- возразила племянница. -- Я бы чувствовала себя намного спокойнее, если бы он был здесь.
-- Все время приходилось опасаться, как бы ему не взбрело в голову тебя съесть, -- гнула свое миссис Ли.
-- Я провела с ним в запертой клетке несколько дней, -- сказала Джанетт Лейон, -- и он ни разу не выказал по отношению ко мне ни малейшей неучтивости, и уж конечно не угрожал расправой. Смешно даже думать.
Пенелопа Ли фыркнула. Она до сих пор не снисходила до признания самого факта существования Джанетт, не говоря уже о том, чтобы удостоить ее беседой. Миссис Ли с первого взгляда определила, что Джанетт -- развратная женщина, а мнение Пенелопы Ли, как правило, не могло поколебать даже постановление парламента.
-- Накануне ухода он мастерил оружие, -- вспомнила Патриция, -- и, мне кажется, он отправился в лес на охоту. Наверное, его растерзал тигр или лев.
-- И поделом, -- бросила миссис Ли. -- Это надо же придумать -- выпустить всех диких зверей на остров, когда там находимся мы. Будет чудо, если нас всех не растерзают.
-- Он отправился в джунгли, не взяв с собой огнестрельного оружия, -- рассуждала Джанетт Лейон, обращаясь в пространство. -- Полковник сказал, я сама слышала, что все оружие на месте. Подумать только -- пошел в джунгли, зная, что там все эти дикие звери, и взял с собой только острогу, лук и пару самодельных стрел.
Миссис Ли сделала вид, будто ее совершенно не интересуют рассуждения Джанетт Лейон, однако не смогла удержаться от соблазна ввернуть язвительное замечание.
-- Он, наверное, чокнутый. Эти дикари все такие.
-- Не могу знать, -- произнесла Джанетт Лейон невинным тоном. -- Мне ни разу не доводилось общаться с чокнутыми.
Миссис Ли фыркнула, а Патриция отвернулась, сдерживая улыбку.
Алджернон Райт-Смит, капитан Боултон и доктор Крауч решили поохотиться. Они отправились в джунгли, в северном направлении, надеясь принести в лагерь свежего мяса. Там они пошли темной звериной тропой, где на сырой земле время от времени встречались кабаньи следы, вселявшие надежду и манящие вперед.
-- Скверное место для встречи с кабаном, -- заметил Крауч.
-- Верно, -- согласился Алджи.
-- Эй! Глядите! -- воскликнул Боултон, ушедший вперед.
-- Что у вас? -- поинтересовался Крауч.
-- След тигра или льва, -- ответил Боултон. -- Совсем свежий. Эта тварь, похоже, только что пересекла тропу.
Крауч и Алджи принялись изучать отпечатавшийся в мягкой земле след зверя.
-- Тигр, -- заключил Крауч. -- Сомнений быть не может. Я столько их повидал на своем веку, что ошибиться невозможно.
-- Мерзкое место для встречи с полосатой кошкой, -- сказал Алджи. -- По... -- Его прервало чье-то кашляющее ворчание. -- По-моему, вот и она сама! -- воскликнул Алджи.
-- Где? -- встрепенулся Боултон.
-- Вон там, слева! -- крикнул Крауч.
-- Ни черта не вижу, -- ответил Алджи.
-- Думаю, нам следует вернуться, -- пробормотал Боултон. -- Если эта зверюга нападет, нам крышка. Наверняка один из нас погибнет, а, может, и не один.
-- Пожалуй, вы правы, -- подхватил Крауч. -- Не хватало еще погибнуть в двух шагах от лагеря.
Невдалеке раздался громкий хруст ломаемых веток.
-- О Боже! -- вскричал Алджи. -- Он идет сюда! И, бросив ружье, Алджи вскарабкался на дерево. Остальные, не мешкая, последовали его примеру и не напрасно. Едва они очутились наверху, как на тропу из своего укрытия выскочил огромный бенгальский тигр. Зверь застыл, глядя по сторонам, и через секунду-другую заметил спрятавшихся среди ветвей охотников. Подняв кверху оскаленную морду, тигр зарычал, сверкая жуткими желто-зелеными глазами.
Крауч прыснул со смеху, вызвав недоумение своих спутников.
-- Я рад, что нас никто не видел, -- пояснил он. -- Какой ужасный удар был бы нанесен британскому престижу!
-- Черт побери, что же нам оставалось делать? -- рассердился Боултон. -- Вы, как и я, прекрасно понимаете, что мы не смогли бы осилить его даже с помощью трех наших ружей.
-- Конечно, нет, -- откликнулся Алджи. -- Мы не успели бы даже прицелиться, как он прыгнул бы на нас. Нам здорово повезло, что рядом оказались деревья и мы успели на них взобраться. Милые верные деревья. Я всегда любил деревья.
Рычащий тигр направился в их сторону и, когда оказался под деревом, на котором спасался Алджи, прижался к земле и прыгнул вверх.
-- Клянусь Юпитером! -- воскликнул Алджи, забираясь повыше, -- он едва не достал меня.
Тигр сделал еще две попытки под каждым из деревьев, затем вернулся на тропу и лег неподалеку в ожидании.
-- Влипли, -- сказал Боултон.
-- Он же не на век там развалился, -- отозвался Крауч.
Боултон покачал головой.
-- Надеюсь, что нет, -- произнес он, -- но у тигров потрясающее терпение. Знавал я одного парня, так того тигр всю ночь продержал на дереве. Это было в Бенгале.
-- Ну знаете, это уж слишком. С нами ему такой номер не пройдет, -- зашумел Алджи. -- За кого он нас принимает, за полных идиотов? Неужели он думает, что мы спустимся прямо ему в пасть?
-- Наверное, он думает, что когда мы созреем, то упадем вниз, как спелые яблоки.
-- Черт, ну и ситуация, -- проговорил Алджи спустя некоторое время. -- Мне уже порядком это надоело. Эх, ружье бы.
-- Вон же оно, прямо под вами на земле, -- сказал Крауч. -- Почему бы вам не спуститься за ним?
-- Эй, у меня идея! -- воскликнул Алджи. -- Только сейчас осенило! Глядите.
Он снял с себя рубашку, разорвал ее на полоски, которые связал вместе, и, когда таким образом получилась длинная веревка, сделал на одном конце затягивающуюся петлю. Затем спустился на ветку пониже и бросил вниз конец веревки с петлей, норовя зацепить ею ствол ружья, который возвышался над землей на пару дюймов.
-- Умно? -- самодовольно спросил Алджи.
-- Очень, -- отозвался Боултон. -- Тигр восхищен вашей изобретательностью. Видите, глаз с вас не сводит.
-- Если петля затянется позади мушки, я смогу поднять эту чертову штуковину, и тогда полосатый приятель узнает, что почем.
-- Из вас получился бы гениальный изобретатель, Алджи, -- сказал Крауч.
-- Моя матушка хотела, чтобы я стал священником, -- отозвался Алджи, -- а отец хотел, чтобы я стал дипломатом, -- но ни то, ни другое поприще меня не привлекало -- скучно, и я решил вместо этого заняться теннисом.
-- И стали никудышным теннисистом, -- рассмеялся Крауч.
-- Точно, дружище, -- не обиделся Алджи. -- Глядите! Получилось.
В результате многократных попыток петля наконец была брошена на ствол. Алджи осторожно потянул. Петля задернулась за мушкой, и Алджи принялся подтягивать ружье к себе.
Еще один фут, и ружье было бы у него в руках, но тут зарычавший тигр сорвался с места и прыгнул высоко вверх. При виде атакующего зверя Алджи выронил все, что у него было в руках, и молнией взвился вверх на безопасную высоту. Выпущенные когти вспороли пустоту в дюйме от ступни человека.
-- Уффф! -- выдохнул Алджи, забравшись на ветку повыше.
-- Теперь вы и рубашки лишились, -- съязвил Крауч. Тигр постоял под деревом, глядя вверх и недовольно ворча, затем пошел обратно и снова лег на землю.
-- Сдается мне, наш приятель собирается продержать нас здесь всю ночь, -- сказал Алджи.

XVI

Краузе и не думал выполнять приказ Тарзана и отойти от лагеря на расстояние двух переходов. Изгнанники разбили свой лагерь на берегу в каких-нибудь четырех милях от лагеря соседей, в устье другой реки, впадающей в океан. Настроение у людей Краузе было препаршивым. Они угрюмо сидели на берегу, питаясь фруктами, которые собирали для них в джунглях ласкары. Несколько дней прошло в ожесточенных спорах и выяснении отношений. И Краузе, и Шмидт хотели стать главарями. Победу одержал Шмидт, поскольку Краузе струхнул, побоявшись связываться с психопатом. Абдула Абу Неджм сидел сам по себе, ненавидя всех. Убанович много говорил громким голосом, призывая всех стать товарищами и внушая, что никто не должен командовать другими. Единственной нитью, которая все еще связывала этих людей, являлась общая ненависть к Тарзану, поскольку тот прогнал их, не дав с собой оружия и патронов.
-- Можно пойти туда ночью и выкрасть то, что нужно, -- предложил Убанович.
-- Я уже и сам об этом думал, -- отозвался Шмидт. -- Отправляйся-ка ты, Убанович, на разведку. Прямо сейчас. Заляжешь в джунглях в окрестностях лагеря, выберешь место, откуда лагерь хорошо просматривается, и будешь вести наблюдение. Так мы узнаем, где у них хранится оружие.
-- Сам иди, -- огрызнулся Убанович. -- Нечего мной командовать.
-- Я здесь командир! -- закричал Шмидт, вскакивая на ноги.
Убанович тоже встал -- громадный грозный увалень, крупнее самого Шмидта.
-- Ну что? -- злобно спросил он.
-- Нам не стоит ссориться между собой, -- примирительно произнес Краузе. -- Почему бы тебе не послать ласкара?
-- Будь у меня оружие, этот грязный большевик подчинился бы, -- буркнул Шмидт и кликнул матроса-ласкара.
-- Иди-ка сюда, Чалдрап, -- приказал он. Ласкар подошел шаркающей походкой, хмуро глядя исподлобья. Шмидта он ненавидел, но поскольку всю свою жизнь выполнял приказы белых, привычка подчиняться оказалась сильнее.
-- Пойдешь в другой лагерь, -- приказал Шмидт, -- спрячешься в джунглях, узнаешь, где у них оружие, патроны.
-- Пойти нет, -- сказал Чалдрап. -- Джунгли тигр.
-- Пойдешь как миленький! -- рявкнул Шмидт и ударом кулака сбил матроса с ног. -- Я тебе покажу!
Матрос поднялся на ноги, кипя от ненависти. Он готов был убить этого белого, но не решился.
-- А теперь пошел вон, языческий пес, -- заорал на него Шмидт, -- и гляди не возвращайся, пока не выяснишь все, что нужно.
Чалдрап повернулся и зашагал прочь. Через минуту его поглотили джунгли.
-- Эй! Глядите! -- воскликнул Алджи. -- Что он теперь надумал?
Тигр поднялся с земли и навострил уши, глядя вперед на тропу. Он склонил голову набок, прислушиваясь.
-- Почуял что-то, -- предположил Боултон.
-- Уходит, -- с надеждой сказал Крауч.
Тигр крадучись пошел в кусты, росшие вдоль тропы.
-- Это наш шанс, -- сказал Алджи.
-- Он не ушел, -- сообщил Боултон. -- Вот он, я его вижу.
-- Пытается обдурить нас, -- сказал Крауч.
Чалдрап очень боялся. Он боялся джунглей, но еще больше боялся вернуться к Шмидту без информации, которую тот хотел получить. Ласкар приостановился, решая, как ему поступить. Может, вернуться и затаиться возле лагеря Шмидта, а там, выждав время, требуемое для выполнения задания, явиться к Шмидту и выдать ему "тайну" местонахождения винтовок и патронов?
Чалдрап почесал затылок, и тут его озарила великолепная идея: он отправится в лагерь англичан, расскажет им о намерениях Шмидта и попросит разрешения остаться у них. Чалдрап воодушевился. Какая великолепная мысль, лучшая из тех, которые иногда посещали его. И он, развернувшись, радостно потрусил по тропинке.
-- Сюда идут, -- прошептал Крауч. -- Я слышу чьи-то шаги.
В следующий миг на тропу выбежал Чалдрап. Все трое одновременно закричали, предупреждая человека об опасности, но было уже поздно.
Ласкар остановился в недоумении, поднял голову и посмотрел на людей, ничего не соображая. В тот же миг из кустов выпрыгнул огромный тигр и, вздыбившись нар перепуганным до смерти человеком, вцепился ему в плечо.
Чалдрап завопил. Огромный зверь встряхнул его. затем повернулся и потащил в кусты. Потрясенные англичане беспомощно наблюдали за происходящим.
Из кустов донеслись человеческие вопли и рычание тигра. Через несколько секунд вопли стихли.
-- О Боже! -- воскликнул Алджи. -- Это было ужасно.
-- Да, -- отозвался Боултон, -- но это наш шанс. Теперь тигру не до нас. Главное -- не отвлечь его от добычи.
Они тихо и осторожно спустились на землю, подобрали свои винтовки и тихо двинулись к лагерю, потрясенные трагедией, разыгравшейся на их глазах.
Все намеченные на день работы в лагере были выполнены, даже полковник Ли не мог найти ничего, чем бы занять людей.
-- Кажется, я старею, -- сказал он жене.
-- Кажется? -- переспросила она. -- Ты только сейчас это обнаружил?
Полковник улыбнулся. Его всегда радовало, когда Пенелопа оставалась верна себе. Всякий раз, когда она говорила что-нибудь приятное или доброе, полковник начинал тревожиться.
-- Да, -- продолжал он, -- что-то я начинаю сдавать. Ничего не приходит на ум, не знаю, чем бы, черт возьми, занять людей.
-- А мне кажется, что здесь уйма всяких дел, -- заметила Пенелопа. -- Я всегда занята.
-- Думаю, люди заслужили право на короткий отдых, -- сказала Патриция. -- Они не разгибают спины с самого начала нашего пребывания на острове.
-- Ничегонеделание всегда порождает недовольство, -- произнес полковник, -- но я разрешу им расслабиться в течение оставшегося дня.
Ханс де Гроот и Джанетт Лейон уселись на берегу и повели разговор.
-- Странная штука -- жизнь, -- начал де Гроот. -- Всего каких-нибудь несколько недель назад я стремился поскорее попасть в Нью-Йорк, молодой, беспечный с трехмесячным жалованием в кармане. А уж планы, какие я строил на это время! И вот теперь я здесь, где-то в Тихом океане, на каком-то острове, о котором никто никогда не слышал -- и это еще не самое плохое...
-- А что тогда самое плохое? -- спросила Джанетт.
-- То, что мне здесь нравится, -- ответил де Гроот. Джанетт с удивлением взглянула на него.
-- Что-то я не понимаю, -- сказала она. -- Вы, конечно, шутите?
-- Я говорю серьезно, Джанетт, -- произнес он. -- Я... -- Загорелое лицо де Гроота вспыхнуло румянцем. -- Ну почему так трудно бывает произнести эти три слова, если они идут от сердца?
Джанетт потянулась к де Грооту и положила свою руку на его ладонь.
-- Не говорите этих слов, -- сказала она. -- Никогда не говорите их ... мне.
-- Почему? -- удивился де Гроот.
-- Вы же знаете о моем прошлом. О моих похождениях в Сингапуре,

Предыдущая страница 7 Следующая страница


Сайгоне, Батавии.
-- Я люблю вас, -- произнес Ханс де Гроот, и тогда Джанетт Лейон разрыдалась. Вообще-то плакала она редко, да и то от злости или разочарования.
-- Не смейте, -- прошептала она. -- Не смейте.
-- Разве вы совсем меня не любите, Джанетт? -- спросил он.
-- Не скажу, -- ответила она. -- Никогда не скажу
Де Гроот пожал ее руку и улыбнулся.
-- Вы уже сказали, -- промолвил он.
На этом месте их беседу прервал голос Патриции:
-- Что с тобой, Алджи, где твоя рубашка? В лагерь вернулись охотники, и европейцы обступили их, желая выслушать рассказ о случившемся на охоте. Когда рассказ был закончен, полковник решительно кашлянул.
-- С этим пора кончать, -- заявил он. -- С этого момента -- никакой охоты в джунглях. С тиграми и львами в этой чаще нам не справиться.
-- А все по твоей вине, Уильям, -- вмешалась миссис Ли. -- Тебе нужно было взять на себя командование раньше и запретить этому дикарю выпускать на волю диких зверей.
-- Мне все же кажется, что он поступил по-джентльменски, -- возразил полковник, -- и потом не забывай, он подвергается такой же опасности, что и мы. Судя по всему, бедняги уже нет в живых. Наверное, его разорвал один из этих самых зверей.
-- И поделом, -- повторила миссис Ли. -- Человеку, который разгуливает перед дамами в таком непотребном виде, не имеет смысла жить, по крайней мере, среди порядочных людей.
-- А я думаю, что он был толковым малым, -- сопротивлялся полковник. -- Не забывай, Пенелопа, если бы не он, еще неизвестно, что с нами бы стало.
-- Не забывай, тетя Пенелопа, что он спас тебя с "Сайгона".
-- Я только и делаю, что стараюсь об этом забыть, -- пробормотала миссис Ли.

XVII

Когда Ицл Ча догадалась, что ее несут в лес, она не сразу сумела разобраться в своих ощущениях. В Чичен Ица ее ожидала верная смерть, ибо боги не могли допустить, чтобы у них безнаказанно отнимали их жертвы, и, если она когда-нибудь вернется обратно, ее снова принесут в жертву.
Впереди же ее ожидала неизвестность, но Ицл Ча была молода, жизнь казалась ей прекрасной, и, возможно, Че -- Повелитель леса не станет ее убивать.
Когда они достигли леса, Че повел себя странно -- запрыгнул на нижнюю ветку дерева, оттуда на другую, и вскоре девушка оказалась высоко над землей. Ицл Ча охватил панический ужас.
Вдруг Че остановился и издал долгий протяжный крик -- жуткий неземной крик, эхом отозвавшийся в лесу. Затем он продолжил путь.
Девушка изо всех сил старалась не зажмуривать глаз, но вскоре увидела нечто такое, от чего ей захотелось снова зажмуриться. Тем не менее, она, как завороженная, продолжала глядеть на двух несуразных существ, приближающихся к ним по деревьям и что-то лопочущих на непонятном языке.
Че ответил на том же странном наречии, и Ицл Ча поняла, что слышит речь богов, ибо эти двое, несомненно, боги земли, о которых рассказывал Тхак Чан. Боги нагнали Че, все трое остановились и повели разговор на своем непонятном языке. Ицл Ча случайно глянула вниз, где на маленькой поляне, над которой они сейчас находились, увидела труп жуткого зверя, и догадалась, что это то самое животное, от которого Че спас охотника Тхак Чана.
Девушка пожалела, что скептики из Чичен Ица не видят того, что довелось увидеть ей, тогда они убедились бы в том, что это на самом деле боги и раскаялись бы в своем непочтительном обращении с Повелителем леса.
Божественный спаситель донес ее до горной тропы, где опустил на землю, и девушка пошла сама. Теперь она могла хорошенько его разглядеть. Какой он красивый! Действительно, бог. Два бога земли ковыляли вперевалку рядом с ним. Ицл Ча забыла про свои недавние страхи, напротив, она очень гордилась тем, что оказалась в такой компании. Кто еще из девушек Чичен Ица когда-либо прогуливался с тремя богами?
Так они вышли к месту, где заканчивалась тропа, и за ней открывался жуткий обрыв. Че -- Повелителя леса это не остановило. Он вновь перекинул Ицл Ча через свое широкое плечо и стал спускаться вниз по склону обрыва с поразительной легкостью, как и два бога земли.
Взглянув вниз, Ицл Ча пришла в ужас. Крепко зажмурившись и затаив дыхание, она тесно прижалась своим маленьким телом к Че -- Повелителю леса, ставшему для нее чем-то вроде спасительного убежища.
Наконец они спустились вниз, и Повелитель леса вновь подал голос. Ицл Ча показалось, что он сказал что-то вроде: "Йад, Тантор, йад!" И она не ошиблась, именно это он и сказал: "Сюда, Тантор, сюда!"
Буквально через секунду Ицл Ча услышала звук, который никогда раньше не слышала, как не слышал никто из народа майя. То был трубный зов слона.
Ицл Ча думала, что уже перевидала все чудеса, имеющиеся на свете, но когда появился громадный слон-самец, крушивший стоявшие на его пути деревья, маленькая Ицл Ча вскрикнула и упала в обморок.
Придя в себя, Ицл Ча не сразу открыла глаза. Она ощущала придерживающую ее руку, а спиной чувствовала близость человеческого тела. Но почему они так странно движутся, и что за шероховатая поверхность, которой касаются ее голые ноги?
Ицл Ча со страхом приоткрыла глаза, но тут же пронзительно закричала и вновь зажмурилась. Она сидела на голове этого жуткого зверя!
Повелитель леса расположился за ее спиной, придерживая девушку рукой, чтобы она не свалилась на землю. Боги земли двигались параллельно, перепрыгивая с ветки на ветку, и, казалось, недовольно ворчали. Для впечатлительной Ицл Ча всего этого оказалось слишком много: за какой-нибудь час или два с нею произошло столько событий, и она испытала столько потрясений, сколько хватило бы на всю жизнь.
День клонился к закату. Лум Кип был занят приготовлением ужина для европейцев. Процедура оказалась несложной -- нужно было поджарить рыбу и сварить корнеплоды. Меню разнообразили фрукты. Лум Кип пребывал в отличном настроении: ему нравилось работать на этих иностранцев, те хорошо к нему относились, а сама работа была куда менее трудоемкой, чем рубка леса.
Люди собрались на берегу почти в полном составе -- обе девушки и большинство мужчин. Они сидели на земле, обсуждая события дня, особенно охотничью вылазку, закончившуюся трагедией. Патриция обеспокоено завела речь о Тарзане -- доведется ли им когда-нибудь с ним свидеться, и разговор переключился на дикаря и его предполагаемую судьбу. Полковник находился внутри хижины, он брился, а его жена сидела снаружи, занимаясь штопкой. Вдруг что-то привлекло ее внимание, и, взглянув в сторону леса, она, пронзительно взвизгнув, упала в обморок. Люди моментально повскакали со своих мест. Из хижины вылетел полковник, не успевший стереть с лица мыльную пену.
-- О Боже, глядите! -- вскричала Патриция Ли-Бердон.
Из леса выходил огромный слон, на спине которого восседал Тарзан, придерживающий руками сидевшую перед ним почти обнаженную девушку. Справа на некотором расстоянии ковыляли два орангутанга. Не мудрено, что Пенелопа Ли потеряла сознание. Выйдя из леса на несколько шагов, слон остановился, отказываясь идти дальше. Тарзан с девушкой на руках соскользнул на землю и, взяв ее за руку, повел к лагерю.
Ицл Ча чувствовала, что все эти люди -- боги, но страха почти уже не испытывала, поскольку Повелитель леса не причинил ей вреда, как и боги земли, и этот громадный странный зверь, на котором она ехала верхом через лес.
Патриция Ли-Бердон оглядела шедшую рядом с Тарзаном девушку недоуменным и несколько настороженным взглядом. Работающий неподалеку матрос сказал своему напарнику:
-- Этот малый своего не упустит.
Услышав эти слова, Патриция поджала губы. Тарзана встретили молча, но молчание это было вызвано удивлением. Полковник хлопотал возле своей жены, и та вскоре открыла глаза.
-- Где он? -- прошептала Пенелопа Ли. -- Этого мерзавца нужно немедленно прогнать из лагеря, Уильям. Его и эту распутную девку с ним. На них обоих вместе взятых лишь пара жалких лоскутков, которыми даже младенца толком не прикроешь. Я полагаю, он специально уходил, чтобы похитить женщину, причем, подумать только, туземку.
-- Ты бы помолчала, Пенелопа, -- раздраженно произнес полковник. -- Ни ты, ни я не знаем, что случилось на самом деле.
-- Тогда не стой, как пень, а пойди и узнай, -- бросила миссис Ли. -- Я не могу позволить Патриции оставаться в одном лагере с такими людьми и сама не останусь.
Тарзан прямым ходом направился к Патриции Ли-Бердон.
-- Я хочу попросить вас позаботиться об этой девушке, -- сказал он.
-- Меня? -- высокомерно процедила Патриция.
-- Да, вас, -- ответил он.
-- Значит, так, -- сказал полковник с мыльной пеной на лице. -- Объясните, что все это значит, сэр.
-- К югу от нас расположен город, -- начал Тарзан, -- довольно большой. Его жители придерживаются некоторых языческих обрядов и приносят в жертву богам людей. Эту девушку как раз собирались принести в жертву, но мне удалось ее спасти. Возвращаться ей нельзя, потому что ее, конечно же, убьют, так что мы должны о ней позаботиться. Если ваша племянница против, я попрошу Джанетт. Она, я уверен, не откажется.
-- Ну разумеется, я позабочусь о ней, -- согласилась Патриция, -- с чего вы взяли, что я против?
-- Первым делом это создание необходимо приодеть, -- вмешалась миссис Ли. -- Стыд и срам! Тарзан посмотрел на нее с осуждением.
-- Это не ей, а вашим низменным мыслям нужна одежда, -- сказал он.
У Пенелопы Ли отвалилась челюсть. Она застыла с раскрытым ртом, не находя слов. В следующую секунду она развернулась и прошагала в свою хижину.
-- Эй, приятель! -- обратился к Тарзану Алджи. -- Как вам, черт побери, удалось уломать этого слона прокатить вас на своей спине? Ведь слон-то африканский, дикий?
-- А как вы уламываете своих друзей, прося их об одолжении? -- вопросом на вопрос ответил Тарзан.
-- Ну, знаете, приятель, у меня нет друзей, подобных этому.
-- Сочувствую, -- сказал человек-обезьяна и обратился к полковнику. -- Мы должны принять все меры предосторожности на случай нападения. В городе много воинов, и я не сомневаюсь, что девушку будут разыскивать. Они неизбежно наткнутся на наш лагерь. Конечно, им неведомо огнестрельное оружие, и если мы будем начеку, то бояться нечего. Предлагаю разрешать выход в джунгли только усиленными группами.
-- Я как раз отдал приказ, запрещающий выходить в джунгли, -- произнес полковник. -- Сегодня один из ваших тигров напал на капитана Боултона, доктора Крауча и мистера Райт-Смита.

XVIII

В течение последующих шести недель жизнь в лагере протекала размеренно и без происшествий. За это время Патриция Ли-Бердон научила Ицл Ча многим английским словам и выражениям с тем, чтобы юная девушка из племени майя могла по крайней мере хоть как-то общаться с остальными, а Тарзан тем временем уделял много внимания изучению языка майя, консультируясь с Ицл Ча. Он был единственным из всего лагеря, кто время от времени отваживался отправляться в джунгли, и из этих вылазок зачастую возвращался с дикой свиньей.
Всякий раз, когда Тарзан отсутствовал, Пенелопа Ли закипала от гнева.
-- Он дерзкий и своевольный, -- жаловалась она мужу. -- Ты же категорически запретил всем ходить в джунгли, а он нарочно тебя не слушается. Его нужно наказать.
-- И как ты предлагаешь с ним поступить, дорогая? -- спрашивал полковник. -- Вздернуть на дыбе, четвертовать или просто расстрелять на рассвете?
-- Не пытайся острить, Уильям, тебе это не идет. Просто ты обязан настоять на том, чтобы он подчинялся установленным тобою предписаниям.
-- И лишиться свежей свинины? -- спросил полковник.
-- Не нравится мне свинина, -- ответила миссис Ли. -- Кроме того, мне не нравятся лагерные шуры-муры. Мистер де Гроот чересчур интимничает с этой француженкой, а дикарь вечно липнет к этой туземке. Вот и сейчас, смотри, -- опять они болтают. Могу представить, что он ей говорит.
-- Он хочет выучить ее язык, -- объяснил полковник, -- и это может нам здорово пригодиться, если придется когда-нибудь иметь дело с ее соплеменниками.
-- Хм! Прекрасный предлог, -- возмутилась миссис Ли. -- А как они одеты! Если я найду что-нибудь подходящее среди вещей с корабля, то сошью ей балахон, а что касается его -- ты должен что-то предпринять. Гляди! Вот-те раз. Теперь к ним подошла Патриция. Они разговаривают. Уильям, ты должен прекратить это безобразие -- это неприлично.
Полковник Уильям Сесил Хью Персиваль Ли вздохнул. Ему и без того приходилось несладко. Люди начали проявлять недовольство, были и такие, кто стал подвергать сомнению его право командовать. Да и он сам задавался вопросом, имеет ли он на это право, однако сознавал, что без командира жизнь превратится в сплошной кошмар. Алджи, Боултон, Тиббет и Крауч, разумеется, поддерживали его, а также де Гротт и Тарзан. Из них он больше всего полагался на Тарзана, ибо понимал, что это тот человек, который в случае бунта сохранит хладнокровие и трезвый рассудок. А теперь вот жена требует, чтобы он заставил полудикого человека надеть брюки. Полковник снова вздохнул. Патриция подсела к Тарзану и Ицл Ча.
-- Как ваши занятия? -- спросила она.
-- Ицл Ча говорит, что у меня прекрасно получается, -- ответил Тарзан.
-- А Ицл Ча неплохо овладевает английским, -- сказала Патриция. -- Мы с ней уже можем разговаривать на довольно сложные темы. Она рассказала мне очень интересные вещи. Вам известно, почему ее хотели принести в жертву?
-- Чтобы умилостивить какого-нибудь бога, наверное, -- предположил Тарзан.
-- Да, бога по имени Че -- Повелителя леса, чтобы умилостивить его за оскорбление, нанесенное ему человеком, который заявил, что Че -- это вы. Ицл Ча, понятно, уверена в том, что ее спас не кто иной, как Че -- Повелитель леса. По ее словам, многие из ее племени также верят в это. Она говорит, что в истории ее народа это первый случай, когда бог спустился и забрал живым предназначенное ему жертвоприношение. Это произвело на нее глубокое впечатление, и никто никогда не сможет переубедить ее в том, что вы не Че. Ее собственный отец предложил принести ее в жертву, чтобы добиться благосклонности богов, -- продолжала Патриция. -- Какой ужас, но такие у них нравы. Ицл Ча говорит, что родители часто так поступают, хотя обычно в жертву приносят рабов или военнопленных.
-- Она рассказала мне много интересных вещей о своем народе и острове, -- сказал Тарзан. -- Остров называется Аксмол, в честь города на Юкатане, откуда сотни лет тому назад прибыл ее народ.
-- Тогда они -- майя, -- заметила Патриция.
-- Это очень интересно, -- произнес подошедший к ним доктор Крауч. -- Из того, что вы рассказали нам о своем пребывании в их городе и что поведала Ицл Ча, напрашивается вывод, что они сохранили свою религию и свою культуру почти нетронутыми на протяжении веков после переселения. Какая благодатная почва для антрополога и археолога. Если бы вам удалось установить с ними дружеские отношения, то мы смогли бы расшифровать письмена на их колоннах и храмах в Центральной и Южной Америке.
-- Но поскольку все говорит за то, что мы останемся здесь до конца наших дней, -- напомнила ему Патриция, -- то наши знания принесут миру очень мало пользы.
-- Не могу поверить, чтобы нас когда-нибудь не спасли, -- сказал доктор Крауч. -- Кстати, Тарзан, та деревня, которую вы посетили, на острове единственная?
-- Этого я не знаю, -- ответил человек-обезьяна, -- но майя -- не единственные люди на острове. На северной оконечности есть селение "очень плохих людей", как их называет Ицл Ча. История острова, передаваемая в основном из уст в уста, гласит, что уцелевшие жертвы какого-то кораблекрушения смешались путем браков с туземцами, и в том селении проживают их потомки, но они не общаются с туземцами, живущими в центральной части острова.
-- Вы хотите сказать, что здесь есть туземцы? -- спросил доктор Крауч.
-- Да, и наш лагерь разбит прямо на юго-западной границе их территории. В своих вылазках я далеко не заходил и поэтому никого из них не видел, но Ицл Ча говорит, что они очень жестокие каннибалы.
-- Какое чудесное местечко уготовила нам судьба, -- заметила Патриция, -- и, разумеется, чтобы оно было совсем чудесным, вы выпустили на волю массу тигров и львов.
Тарзан улыбнулся.
-- По крайней мере, от скуки не помрем, -- промолвила Джанетт Лейон.
Подошли полковник Ли, Алджи и Боултон, чуть позже к ним присоединился де Гроот.
-- Со мной только что разговаривали матросы, -- сказал голландец, -- и просили узнать у вас, полковник, можно ли им попытаться разобрать "Сайгон" на доски и построить лодку, чтобы выбраться отсюда. Они сказали, что лучше погибнут в море, чем проведут здесь оставшуюся жизнь.
-- Я их вполне понимаю, -- согласился полковник. -- Что вы об этом думаете, Боултон?
-- Попытаться можно, -- ответил капитан.
-- К тому же у них появится занятие, -- сказал полковник, -- и если оно придется им по душе, они перестанут беспрестанно ворчать и жаловаться.
-- Вопрос в том, где им строить лодку, -- продолжал Боултон. -- На рифе, естественно, невозможно, а на берегу не имеет смысла, так как лагуна слишком мелка, и лодка сядет на мель.
-- В миле отсюда, к северу, есть бухта с глубокой водой, -- сказал Тарзан, -- и без рифов.
-- К тому времени, как эти лоботрясы разберут "Сайгон" на части, -- заметил Алджи, -- и перенесут на милю по суше, они так вымотаются, что не смогут построить лодку.
-- Или так постареют, -- предположила Патриция.
-- Кто сделает чертеж лодки? -- спросил полковник.
-- Матросы попросили меня заняться этим, -- ответил де Гроот. -- Мой отец -- судостроитель, я работал на его верфи перед тем, как пошел в море.
-- Неплохая идея, -- сказал Крауч. -- Как считаете, можно построить лодку таких размеров, чтобы мы все в ней уместились?
-- Все будет зависеть от того, сколько удастся вывезти с "Сайгона". Если на днях случится сильный шторм, то судно может развалиться, -- ответил де Гроот.
Алджернон Райт-Смит широким жестом указал в сторону джунглей.
-- Там леса предостаточно, -- сказал он, -- если "Сайгон" подкачает.
-- Работенка будет не из легких, -- заметил Боултон.
-- Ну, знаете, старина, у нас впереди целая жизнь, -- напомнил ему Алджи.

XIX

Прошло уже два дня, а Чалдрап все не возвращался. Шмидт отправил в лагерь Тарзана другого ласкара, приказав добыть сведения о ружьях и боеприпасах.
Ласкары обосновались в отдельном лагере, неподалеку от того, в котором расположились Шмидт, Краузе, Убанович и араб. Ласкары все время что-то мастерили, но никто из компании Шмидта не обращал на них никакого внимания. Их просто вызывали по одному и приказывали выполнить то или иное поручение.
Второй посланный Шмидтом на разведку ласкар также не вернулся. Шмидт был вне себя от ярости и на третий день отрядил еще двоих с тем же заданием. Ласкары угрюмо стояли перед ним, выслушивая указания. Когда Шмидт закончил, оба ласкара повернулись и двинулись обратно в свой лагерь. Шмидт наблюдал за ними и заметил, что они подсели к своим товарищам. Он выждал минуту-другую, желая убедиться, что ласкары отправились в путь, но те оставались на своих местах. Тогда он бросился к их лагерю с побелевшим от гнева лицом.
-- Я их проучу, -- злобно шипел он. -- Я покажу им, кто здесь хозяин. Желтокожее отребье!

Предыдущая страница 8 Следующая страница


Но когда он подошел ближе, навстречу ему встали пятнадцать ласкаров, и Шмидт увидел, что они вооружены луками, стрелами и деревянными копьями. Так вот чем они занимались несколько дней!
Шмидт и ласкары стояли друг против друга, пока, наконец, один из матросов не спросил:
-- Что тебе здесь надо?
Их было пятнадцать, пятнадцать угрюмых, злобных людей, причем хорошо вооруженных.
-- Так вы пойдете в разведку насчет оружия и патронов, чтобы их выкрасть? Да или нет? -- спросил он.
-- Нет, -- ответил один из них. -- Тебе надо, ты и иди. Больше мы не подчиняться. Убирайся. Иди свой лагерь.
-- Это бунт! -- заорал Шмидт.
-- Убирайся! -- сказал рослый ласкар и натянул тетиву.
Шмидт развернулся и, съежившись, поспешил прочь.
-- В чем дело? -- спросил Краузе, когда Шмидт вернулся в лагерь.
-- Негодяи взбунтовались, -- отозвался Шмидт. -- И они все вооружены -- изготовили луки, стрелы и копья.
-- Восстание пролетариата! -- воскликнул Убанович. -- Я присоединюсь к ним и поведу их. Это великолепно, великолепно. Идеи мировой революции проникли даже сюда.
-- Заткнись! -- рявкнул Шмидт. -- Тошно тебя слушать.
-- Погодите, вот я организую своих замечательных революционеров, -- вскричал Убанович, -- тогда вы запоете иначе, тогда будете ходить на задних лапках и лепетать: "Товарищ Убанович то", "Товарищ Убанович се". Я сейчас же иду к своим товарищам, которые поднялись в полный рост и сбросили ярмо капитализма со своих плеч.
Торжествующей походкой он направился к лагерю ласкаров.
-- Товарищи! -- крикнул он. -- Поздравляю вас с вашей замечательной победой!!! Я пришел, чтобы повести вас к еще более великим завоеваниям. Мы двинемся маршем на лагерь капиталистов, которые нас прогнали. Мы уничтожим их и завладеем всем оружием, боеприпасами и провиантом.
Пятнадцать хмурых людей глядели на него молча, затем один из них сказал:
-- Убирайся.
-- Как же так! -- воскликнул Убанович. -- Я пришел, чтобы быть с вами. Вместе мы совершим замечательную...
-- Убирайся, -- повторил ласкар.
Убанович топтался на месте, пока к нему не направились несколько человек. Он повернулся и пошел назад в свой лагерь.
-- Ну, товарищ, -- усмехнулся Шмидт, -- революция закончилась?
-- Безмозглые кретины, -- выругался Убанович. В ту ночь четверо людей были вынуждены сами поддерживать огонь в костре, чтобы отпугивать диких зверей. Раньше этим занимались ласкары. Им также пришлось добывать дрова и по очереди стоять на вахте.
-- Ну, товарищ, -- обратился к Убановичу Шмидт, -- как тебе нравятся революции теперь, когда ты очутился по другую сторону баррикад?
Ласкары, которыми перестали помыкать белые люди, улеглись спать и позволили костру затухнуть. В соседнем лагере на вахте стоял Абдула Абу Неджм, который вдруг услышал со стороны лагеря ласкаров свирепое рычание, а затем вопль боли и ужаса. Проснувшиеся трое вскочили на ноги.
-- Что это? -- спросил Шмидт.
-- Эль адреа, Владыка с большой головой, -- ответил араб.
-- А что это такое? -- поинтересовался Убанович.
-- Лев, -- коротко объяснил Краузе. -- Добрался до одного из них.
Вопли незадачливой жертвы пронзали ночную тишину, удаляясь от лагеря ласкаров, ибо лев оттаскивал добычу подальше от людей. Вопли вскоре затихли, а затем послышался еще более жуткий, леденящий кровь звук -- звук разрываемой плоти и хруст костей, сопровождаемый рычанием хищника.
Краузе подбросил в костер дров.
-- Проклятый дикарь, -- прошипел он. -- Выпустил на волю этих тварей.
-- Так тебе и надо, -- съязвил Шмидт. -- Нечего было хватать белого человека и сажать его в клетку.
-- Это идея Абдулы, -- захныкал Краузе. -- Сам бы я до этого никогда не додумался.
Той ночью в лагере больше не спали. До рассвета были слышны звуки кровавого пиршества, а когда совсем рассвело, люди увидели, что лев бросил жертву и пошел к реке на водопой, затем исчез в джунглях.
-- Теперь он проспит целый день, -- сказал Абдула, -- а ночью снова явится за добычей.
Едва Абдула произнес эти слова, как с опушки леса послышались отвратительные звуки и показались два крадущихся зверя. Это на запах крови явились гиены, которые тут же принялись пожирать то, что осталось от ласкара.
В следующую ночь ласкары вообще не разводили огонь и не досчитались еще одного человека.
-- Идиоты! -- кричал Краузе. -- Теперь у льва выработалась привычка, и он не оставит нас в покое.
-- Они фаталисты, -- сказал Шмидт. -- По их понятию, что предопределено свыше -- неизбежно и неотвратимо, а поэтому бессмысленно что-либо предпринимать.
-- Ну а я не фаталист, -- промолвил Краузе. -- И после всего, что произошло, собираюсь спать на дереве. Весь следующий день Краузе мастерил помост, выбрав для него подходящее дерево на опушке леса. Остальные поспешили последовать его примеру. Даже ласкары и те засуетились, и пришедший ночью лев обнаружил, что оба лагеря пусты, отчего он долго и злобно рычал, расхаживая по территории в безуспешных попытках найти очередную жертву.
-- Все, с меня хватит, -- заявил Краузе. -- Я иду к Тарзану и буду проситься в их лагерь. Пообещаю выполнить все его условия.
-- Но как ты собираешься туда добраться? -- спросил Шмидт. -- Я не рискнул бы снова идти по джунглям и за двадцать миллионов марок.
-- А я и не собираюсь идти через джунгли, -- сказал Краузе. -- Я пойду берегом и в любой момент смогу забежать в воду, если мне кто-нибудь встретится.
-- Мне кажется, эль адреа отнесся бы к нам благосклоннее, чем Тарзан из племени обезьян, -- заметил араб.
-- Я ничего плохого ему не сделал, -- произнес Убанович. -- Не вижу причины, почему бы ему не пустить меня обратно.
-- Вероятно, он боится, что ты организуешь революцию, -- мрачно пошутил Шмидт.
Однако в конце концов решено было рискнуть, и ранним утром следующего дня они двинулись берегом по направлению к соседнему лагерю.

XX

Ласкар Чанд увидел, что Краузе с тремя спутниками отправились вдоль берега в сторону лагеря "Сайгона".
-- Они пошли в тот лагерь, -- сказал он своим товарищам. -- Собирайтесь, тоже пойдем.
И через несколько секунд они уже шагали по берегу по следам белых.
Тарзан завтракал в одиночестве. Он встал рано, поскольку в этот день ему предстояло много дел. Лишь Лум Кип был на ногах, молчаливо занятый приготовлением завтрака. Из своей хижины вышла Патриция Ли-Бердон, подошла к Тарзану и села рядом.
-- Раненько вы сегодня встали, -- заметила она.
-- Я всегда встаю раньше других, -- ответил Тарзан, -- но сегодня особая причина. Я хочу как можно раньше отправиться в путь.
-- И куда вы собрались? -- спросила она.
-- Собираюсь исследовать местность, -- ответил Тарзан. -- Хочу поглядеть, что там, на другой стороне острова.
Патриция взволнованно подалась вперед, положив руку на его колено.
-- О, можно мне пойти с вами? -- спросила она. -- Мне очень хочется.
Из маленькой хижины, построенной специально для нее, за ними наблюдала Ицл Ча. Черные глаза девушки сузились, маленькие кулачки крепко сжались.
-- Вам это не под силу, Патриция, -- сказал Тарзан. -- Мой способ передвижения не для вас.
-- Я путешествовала по джунглям Индии, -- возразила она.
-- Нет, -- решительно произнес Тарзан. -- Идти по земле будет слишком опасно. Я полагаю, вы слыхали, что здесь водятся дикие звери.
-- Тогда и вам нельзя идти, если это опасно, -- сказала она. -- С вашим-то легкомысленным луком и парочкой стрел. Позвольте мне пойти с вами, я возьму с собой ружье. Я меткий стрелок и участвовала в охоте на тигров в Индии.
Тарзан поднялся, и Патриция вскочила на ноги, кладя ему руку на плечи.
-- Пожалуйста, не ходите, -- взмолилась она. -- Я за вас боюсь.
Но Тарзан лишь рассмеялся. В следующий миг он развернулся и пустился бежать в сторогу джунглей.
Патриция проводила его взглядом. Тарзан запрыгнул на дерево и скрылся из виду. Девушка негодующе повернулась и прошла к себе в хижину.
-- Я ему покажу, -- пробормотала она вполголоса. Вскоре она появилась с ружьем и патронташем. Ицл Ча видела, как Патриция вошла в джунгли в том же самом месте, что и Тарзан -- у берега маленькой речушки. Юная девушка из племени майя прикусила губу, и на глазах у нее навернулись слезы -- слезы разочарования и гнева. Хлопотавший возле костра Лум Кип что-то напевал себе под нос.
Чал Ип Ксиу, верховный жрец, все еще сильно гневался из-за похищения со священного алтаря юной Ицл Ча.
-- Храм осквернен, -- ворчал он, -- и боги разгневаются.
-- Может, и нет, -- отвечал Сит Ко Ксиу, король. -- Возможно, это и на самом деле был Че -- Повелитель леса.
Чал Ип Ксиу недовольно взглянул на короля.
-- Он всего лишь один из тех чужаков, которых видел на берегу Ксатл Дин. Если вы не желаете вызвать гнев богов, вам следует послать отряд воинов в лагерь чужеземцев и вернуть Ицл Ча, ибо где ей еще быть, как не там.
-- Возможно, вы правы, -- промолвил король. -- По крайней мере, хуже от этого не будет.
Он послал за Ксатл Дином и велел ему собрать сотню воинов, отправиться в лагерь чужаков и захватить Ицл Ча.
-- Имея сотню воинов, ты сможешь многих из них убить, а пленных привести в Чичен Ица, -- напутствовал король Ксатл Дина.
Набитая матросами шлюпка под командованием Тиббета вышла в лагуну и двинулась к рифам, где предстояло продолжить работу по вывозке досок с "Сайгона". Остальные же принялись за завтрак. Молчаливая Ицл Ча сидела с хмурым видом и почти ничего не ела, поскольку потеряла аппетит. Джанетт Лейон подошла к столу и села рядом с де Гроотом. Пенелопа Ли окинула их презрительным взглядом.
-- Патриция уже встала, Джанетт? -- поинтересовался полковник.
Джанетт огляделась.
-- Ну да, -- ответила она, -- разве ее здесь нет? Она выходила, когда я проснулась.
-- Куда же эта девица запропастилась? -- негодующе спросила Пенелопа Ли.
-- Она наверняка где-то здесь, -- сказал полковник и громко позвал племянницу. Было заметно, что он обеспокоен.
-- И этого негодяя тоже нет! -- воскликнула миссис Ли. -- Я так и знала, что рано или поздно случится нечто подобное, Уильям. Зря ты позволил этому человеку остаться в лагере.
-- Но объясни, в чем же дело, Пенелопа? -- взмолился полковник.
-- Ему еще и объясняй. Он ее похитил, вот в чем дело. Ставя блюдо с рисом на стол, Лум Кип случайно услышал разговор и осмелился вмешаться.
-- Тарзан ходить туда, -- Лум Кип указал на северо-восток. -- Питрици ходить туда, -- и указал в ту же сторону.
-- А может, это Патриция его похитила? -- предположил Алджи.
-- Глупая шутка, Алджернон, -- вскипела миссис Ли. -- Совершенно очевидно, что произошло -- этот мерзавец заманил ее в джунгли.
-- Они долго говорить, -- угрюмо произнесла Ицл Ча. -- Они ходить разное время. Они встречаться в джунглях.
-- Как ты можешь спокойно сидеть, Уильям, и позволять этой туземке намекать на то, что твоя племянница договорилась о тайном свидании в джунглях с этим невыносимым созданием?
-- Если Пат отправилась в джунгли, -- ответил полковник, -- то я молю небеса, чтобы Тарзан был рядом с ней.
Патриция шла вдоль ручья в северо-восточном направлении, и, когда он повернул на юго-восток, девушка повернула вместе с ним, не зная о том, что Тарзан быстро продвигается на восток, к другой стороне острова, причем движется по деревьям. Начался крутой подъем, и маленькая речушка весело устремилась вниз к океану. Патриция поняла, что вела себя как упрямая глупая девчонка, однако, будучи упрямой, решила подняться вверх по склону на небольшую возвышенность и осмотреть остров с высоты. Подъем давался с трудом, деревья постоянно загораживали вид, но девушка упорно карабкалась вверх, пока не вышла на ровный уступ. Выбившаяся из сил, она присела отдохнуть.
-- Мне думается, мужчинам следует отправиться на поиски Патриции, -- сказала миссис Ли.
-- Я пойду, -- вызвался Алджи, -- но только не знаю, где ее искать.
-- Кто это там идет по берегу? -- насторожился доктор Крауч.
-- Надо же, Краузе и Шмидт, -- сказал Боултон. -- А с ними Убанович и араб.
Мужчины инстинктивно выхватили пистолеты и застыли в ожидании.
Люди вскочили из-за общего стола и напряженно глядели на изгнанников. Краузе начал без обиняков.
-- Мы пришли просить разрешения вернуться и разбить свой лагерь по соседству. Поскольку мы безоружны, то оказались не в состоянии защищаться. Двое наших людей пошли в джунгли и не вернулись, а еще двоих в лагере задрал лев. Вы не смеете нам отказать, полковник. Вы же не станете подвергать своих соплеменников бессмысленной опасности. Если пустите нас обратно, мы обещаем подчиняться вам и не причинять беспокойства.
-- Боюсь, у вас появятся причины для беспокойства, когда вернется Тарзан и застанет вас здесь, -- сказал полковник.
-- Ты должен позволить им остаться, -- ввернула миссис Ли. -- Здесь командуешь ты, а не этот мерзкий Тарзан.
-- Я думаю, было бы бесчеловечно прогнать их, -- сказал доктор Крауч.
-- Они были бесчеловечны по отношению к нам, -- резко возразила Джанетт Лейон.
-- Милочка, -- взорвалась Пенелопа, -- вам следует знать свое место. Не вам говорить об этом. Решение примет полковник.
Джанетт Лейон с безнадежным видом покачала головой и подмигнула де Грооту. Заметившая этот жест Пенелопа взорвалась снова.
-- Нахалка! -- вскричала она. -- Вас, эту туземку и этого гнусного Тарзана ни за что не следовало бы пускать в один лагерь с приличными людьми.
-- С твоего позволения, Пенелопа, -- холодно произнес полковник, -- я сам в состоянии решить этот вопрос без посторонней помощи и уж по всяком случае без необоснованных претензий.
-- Я всего-то хочу сказать, -- проговорила миссис Ли, -- что ты должен разрешить им остаться.
-- Предположим, -- начал Крауч, -- мы позволим им остаться до возвращения Тарзана. А там обсудим это дело с ним, они ведь скорее его враги, чем наши.
-- Они враги всем нам, -- возразила Джанетт.
-- Можете оставаться, Краузе, -- принял решение полковник, -- во всяком случае, до возвращения Тарзана. И глядите, чтоб без глупостей.
-- Разумеется, полковник, -- ответил Краузе. -- И спасибо за то, что позволили нам остаться.
С того уступа, где сидела Патриция, открывался вид на океан, но не на остров, который оставался сзади. Поэтому после передышки она двинулась дальше и вскоре вышла на просторное, удивительно красивое место. Многие деревья возвышались на островках великолепных орхидей. Среди богатой растительности щедро росли имбирь и гибискус. С дерева на дерево перелетали птицы с желтым и пурпурным оперением. Это была идиллическая умиротворяющая картина, которая успокоила нервы Патриции и стерла остатки гнева.
Патриция радовалась обнаруженному ею тихому уголку и поздравляла себя с удачей. Она решила отныне наведываться сюда почаще. Любуясь живописной природой, Патриция вдруг замерла. Из кустов прямо на нее выходил огромный тигр. Кончик его хвоста возбужденно подрагивал. Зверь оскалился, обнажив громадные желтые клыки. Патриция Ли-Бердон произнесла в душе молитву, вскинула ружье и дважды выстрелила.

XXI

-- Что-то у меня неспокойно на душе, -- сказала Джанетт. -- Не нравится мне, что они постоянно здесь околачиваются. Я их боюсь, особенно Краузе.
-- Я за ними пригляжу, -- успокоил ее де Гроот. -- Дайте мне знать, если он начнет к вам приставать.
-- А теперь еще вон эти, полюбуйтесь! -- воскликнула Джанетт, указывая вдаль. -- Ласкары тоже решили вернуться. У меня от них мурашки по спине.
Джанетт замолчала. В тот же миг до них донеслись два слабых ружейных выстрела.
-- Это должно быть Патриция! -- заволновался полковник. -- Она попала в беду.
-- Вероятно, ей пришлось пристрелить этого негодяя, -- с надеждой в голосе сказала Пенелопа.
Полковник бросился в хижину за ружьем и поспешил на звук выстрелов. Де Гроот, Алджи, Крауч и Боултон кинулись следом.
Как только Боултона, бегущего последним, поглотили джунгли, Шмидт повернулся к Краузе и усмехнулся.
-- Что тут смешного? -- недовольно спросил Краузе.
-- Давайте-ка поищем, где у них ружья и патроны, -- обратился Шмидт к своим. -- Похоже, пробил наш час.
-- Что вы делаете? -- возмутилась Пенелопа Ли. -- Не смейте заходить в хижины!
Джанетт ринулась к своей хижине за ружьем, но нагнавший ее Шмидт отшвырнул девушку в сторону.
-- Без глупостей! -- пригрозил он.
Четверка взяла все имевшееся в лагере оружие и, держа ласкаров на прицеле, приказала им забирать все, что пожелает Шмидт.
-- Неплохой улов, -- сказал он Краузе. -- Думаю, теперь у нас есть почти все, что нужно.
-- Может, у тебя есть, а у меня -- нет, -- ответил коллекционер животных и подошел к Джанетт. -- Пошли, милочка, -- сказал он. -- Мы начнем все снова с того места, где нас разлучили.
-- Только без меня. -- Джанетт отшатнулась. Краузе схватил ее за локоть.
-- С тобой, с тобой, милочка, и лучше по-хорошему, если не хочешь неприятностей.
Девушка попыталась вырваться, и Краузе ударил ее.
-- Ради Бога, -- выкрикнула Пенелопа Ли. -- Ступайте с ним и не устраивайте здесь сцен, я их ненавижу. И потом вам место рядом с ним, а никоим образом не в моем лагере.
Полуоглушенную от удара Джанетт поволокли прочь. Жена полковника смотрела им вслед. Группа двинулась вдоль берега в том же направлении, откуда пришла.
-- Я расскажу полковнику о том, что вы нас ограбили, негодяи, -- крикнула им на прощание миссис Ли.
Ксатл Дин шел со своей сотней, рассыпавшейся по лесу, чтобы не оставлять отчетливых следов. В середине пути они услышали два резких громких звука, раздавшихся, казалось, совсем близко. Никто из воинов никогда ранее не слышал выстрелов, и поэтому они не имели понятия, что это могло быть, Они стали осторожно пробираться вперед, навострив уши. Впереди отряда шел Ксатл

Предыдущая страница 9 Следующая страница


Дин, который, выйдя на открытый участок в лесу, остановился от неожиданности, так как взору его предстало странное, непривычное зрелище. На земле лежал огромный полосатый зверь неизвестной породы. Судя по всему, зверь был мертв, а над ним стояла фигура в странном наряде, держащая в руках длинный черный блестящий предмет, не похожий ни на лук, ни на стрелу, ни на копье.
Ксатл Дин пригляделся и понял, что это существо -- женщина, и, будучи человеком неглупым, сообразил, что услышанный ими шум был произведен из той непонятной штуковины, которую она держала в руках, и что, без сомнения, с ее помощью женщина убила громадного зверя, лежащего у ее ног. Ксатл Дин рассудил также, что если она сумела убить столь крупного и, очевидно, свирепого зверя, то убить человека ей не составит труда. Поэтому он не вышел вперед, а попятился и шепотом отдал приказ своим людям.
Майя бесшумно рассредоточились по джунглям, пока ни взяли участок в кольцо. И когда Ксатл Дин постучал по дереву мечом, чтобы шумом привлечь внимание девушки к себе, из джунглей крадучись вышли двое воинов и беззвучно стали приближаться к ней сзади.
Патриция стояла, вглядываясь туда, откуда донесся звук, и напряженно прислушивалась. Неожиданно сзади посыпались стрелы, кто-то выхватил из ее рук ружье, и из джунглей выскочило множество причудливо одетых воинов в великолепных головных уборах из перьев и расшитых набедренных повязках. Воины окружили девушку. Патриция моментально узнала этих людей и не только благодаря описаниям Ицл Ча и Тарзана, а также потому, что прочла множество книг о цивилизации древних майя. Она была прекрасно знакома с их историей, религией и культурой, ибо внимательно следила за всеми научными разысканиями, которые проводили многочисленные археологические экспедиции. Ей почудилось, что она вдруг перенеслась на несколько веков назад, в далекое мертвое прошлое, к которому принадлежали эти маленькие темнокожие люди. Она знала, что произойдет, если ее схватят, так как ей была известна судьба пленников майя. Единственное, на что она надеялась, -- что мужчинам из их лагеря, возможно, удастся ее освободить, и надежда эта была крепкой из-за ее веры в Тарзана.
-- Что вы собираетесь со мной сделать? -- спросила она на ломаном языке майя, которому выучилась у Ицл Ча.
-- Это решит Сит Ко Ксиу, -- ответил Ксатл Дин. -- Тебя отведут в Чичен Ица, в королевский дворец.
И он приказал четверым воинам доставить пленницу к Сит Ко Ксиу.
Патрицию увели, а Ксатл Дин и оставшиеся воины двинулись дальше в сторону лагеря "Сайгона". Ксатл Дин был весьма доволен собой. Даже если ему не удастся привести Ицл Ча обратно в Чичен Ица, то он, по крайней мере, обеспечил ей замену на алтаре жертвоприношений, и его несомненно похвалят и король, и верховный жрец.
Полковник Ли со своими спутниками совершенно случайно оказались на той самой тропе, по которой еще недавно шла Патриция. Они взобрались на уступ, тянущийся вдоль склона горы, и, хотя сильно устали, продолжали идти чуть ли не бегом. Они двигались шумно и неосмотрительно, ибо были одержимы одним-единственным желанием -- как можно скорее отыскать Патрицию. И когда им неожиданно встретился отряд воинов с перьями на головах, они от удивления опешили. Майя ринулись на них с диким боевым кличем, осыпая градом камней, выпущенных из пращей.
-- Стрелять поверх голов! -- скомандовал полковник.
От страшного шума майя на мгновение замерли, но Ксатл Дин быстро сообразил, что это всего лишь шум и что никто из его людей не пострадал; он приказал им снова идти в атаку, и отвратительный боевой клич вновь зазвенел в ушах белых людей.
-- Стрелять на поражение! -- коротко бросил полковник. -- Нужно остановить этих разбойников, пока они не достали нас своими мечами.
Вновь загремели выстрелы, и четверо воинов упали. Остальные дрогнули, но Ксатл Дин гнал их вперед.
Эти предметы, которые убивали с громким шумом и на расстоянии, вселяли ужас, и, хотя кое-кто из воинов уже едва не схватились с белыми людьми врукопашную, они в конечном счете пустились в бегство, унося с собою раненых. Следуя своей тактике, они двигались по джунглям врассыпную, чтобы не оставлять хорошо обозначенных следов, по которым враги могли отыскать их город. Горстка же белых, пошедшая в неверном направлении, в конечном счете заблудилась, так как с трудом ориентировалась в густых джунглях. Когда они вышли к крутому обрыву, то решили, что обогнули гору и спускаются по противоположному склону.
Проплутав в густых зарослях около часа, они неожиданно для себя обнаружили, что джунгли кончились, и обменялись изумленными взглядами, ибо перед ними простирался берег и виднелся их собственный лагерь.
-- Провалиться мне на этом месте! -- воскликнул полковник.
Они подошли к лагерю, навстречу вышел Тиббет с озабоченным выражением лица.
-- Что-нибудь случилось, Тиббет? -- обратился к нему полковник.
-- Не скрою, сэр, случилось. Только что я вернулся с "Сайгона" с партией обшивочных досок и оказалось, что Шмидт со своей бандой украл все оставшееся в лагере оружие и боеприпасы, а также значительную часть нашего провианта.
-- Негодяи! -- возмутился полковник.
-- Но это еще не самое худшее, -- продолжал Тиббет. -- Они забрали с собой мисс Лейон. Де Гроот побледнел.
-- В какую сторону они пошли, Тиббет? -- спросил он.
-- Обратно вдоль берега, -- ответил второй помощник. -- Наверное, к себе в лагерь.
Де Гроот, сраженный горем и вне себя от ярости, бросился в указанном направлении.
-- Погодите, -- окликнул его полковник. -- Куда вы?
-- Догнать их, -- ответил тот.
-- Они хорошо вооружены, -- сказал полковник. -- Одному вам с ними не справиться, а людей мы сейчас дать вам не сможем, то есть нам нельзя отлучаться из лагеря и оставлять миссис Ли одну, когда с минуты на минуту лагерь могут атаковать эти размалеванные черти.
-- Я пойду в любом случае, -- упрямствовал де Гроот.
-- Я с вами, -- произнес Тиббет. Вызвались идти еще два матроса с "Наяды".
-- Желаю вам удачи, -- напутствовал их полковник, -- но, ради Бога, будьте осторожны. Советую вам подкрасться к лагерю со стороны джунглей и стрелять в них из укрытия.
-- Есть, сэр, -- ответил де Гроот на ходу, и группа из четырех человек пустилась рысцой по берегу.

XXII

Тарзан издали услышал стрельбу, возникшую в результате столкновения между белыми людьми и майя. Он мгновенно развернулся и помчался назад, откуда, как ему казалось, доносились выстрелы. Однако горное эхо, подхватившее звуки, сыграло с ним злую шутку, и Тарзан не сумел правильно определить направление, двинувшись в противоположную сторону. Его также подвело предположение, что если схватке суждено произойти, то наверняка возле лагеря "Сайгона" или лагеря Шмидта.
Зная, что лагерь Шмидта находится к нему ближе, чем его собственный, он решил сперва наведаться туда, а затем берегом вернуться в лагерь "Сайгона", если у Шмидта все будет тихо.
Приблизившись к опушке леса напротив лагеря Шмидта, он пошел медленнее и осторожнее, что оказалось весьма предусмотрительным с его стороны, так как, когда ему открылся вид на лагерь, Тарзан увидел, что люди возвращаются, а четверо белых увешаны оружием.
Краузе вел за собой упирающуюся Джанетт Лейон, а ласкары были навьючены кладью. Тарзан понял, что случилось, но не мог понять, как это могло случиться. Он, естественно, предположил, что услышанная им стрельба прозвучала в результате столкновения между его людьми и бандой Шмидта, и, судя по всему, победу в схватке одержал Шмидт. Возможно, все белые люди погибли, но где Патриция? Где маленькая Ицл Ча? За судьбу Пенелопы Ли он не тревожился.
Перед полковником Ли встала дилемма. Теперь только четверо обладали оружием -- явно недостаточно для обороны лагеря; он не мог отправиться и на поиски Патриции, оставив Пенелопу без защиты, а также не мог разделить свою небольшую вооруженную группу, ибо даже вчетвером им вряд ли удастся отразить еще одну атаку Шмидта или майя, если те будут иметь численное превосходство, и, конечно же, не приходилось надеяться на то, что вчетвером им удастся взять приступом город Чичен Ица и освободить Патрицию.
В то время, как полковник безуспешно ломал голову над этими проблемами, Патрицию Ли-Бердон привели в тронный зал Сит Ко Ксиу, короля острова Аксмол, и командир конвоя доложил королю:
-- Благородный Ксатл Дин приказал доставить эту пленницу к нашему королю и повелителю, сам же он со своими воинами проследовал дальше, чтобы атаковать лагерь чужеземцев. Произошло сражение, ибо мы слышали непонятные звуки, которыми эти белые люди убивают, но чем закончился бой, мы не знаем.
Король закивал головой.
-- Ксатл Дин правильно поступил, -- сказал он.
-- Отлично поступил, -- добавил Чал Ип Ксиу, верховный жрец. -- Из этой женщины получится достойное жертвоприношение нашим богам.
Сит Ко Ксиу оценивающе оглядел белую девушку и нашел, что она прехорошенькая. Он впервые в жизни видел белую женщину, и ему вдруг пришла в голову мысль, что будет жалко отдавать ее какому-то богу, который может ее и не пожелать. Вслух он не осмелился об этом сказать, но подумал, что девушка слишком красива для любого бога, и, в действительности, по меркам любой расы, Патриция Ли-Бердон была красавицей.
-- Я думаю, -- произнес король, -- что подержу ее некоторое время у себя в служанках.
Верховный жрец Чал Ип Ксиу взглянул на короля с хорошо разыгранным удивлением. На самом деле, он ничуть не удивился, поскольку знал своего короля, который уже отнял у богов несколько симпатичных жертв.
-- Раз уж она выбрана для богов, -- произнес он, -- то боги разгневаются на Сит Ко Ксиу, если он оставит ее для себя.
-- Хорошо бы устроить так, -- сказал король, -- чтобы ее вообще не выбрали или, по крайней мере, хотя бы не сразу. И мне кажется, что боги не очень-то ее и захотят.
Патриция, напряженно вслушивающаяся в разговор. смогла понять его суть.
-- Бог уже выбрал меня, -- промолвила она, -- и он разгневается, если вы причините мне зло. Сит Ко Ксиу изумился.
-- Она говорит на языке майя, -- обратился он к верховному жрецу.
-- Но не в совершенстве, -- заметил Чал Ип Ксиу.
-- Боги говорят на своем языке, -- продолжала Патриция. -- Им ни к чему говорить на языке простых смертных.
-- А что если она богиня? -- спросил король.
-- Я подруга Че -- Повелителя леса, -- сказала Патриция. -- Он уже и без того сердит на вас за то, как вы к нему отнеслись, когда он приходил в Чичен Ица. Если вы благоразумны, то отведете меня к нему обратно. В противном случае он вас покарает.
Король почесал в затылке и вопросительно посмотрел на своего верховного жреца.
-- Тебе должно быть известно о богах все, Чал Ип Ксиу. Тот, который приходил в Чичен Ица, действительно Че -- Повелитель леса? Это был бог, которого ты посадил в деревянную клетку? Это был бог, который похитил жертву со священного алтаря?
-- Нет, не бог, -- твердо заявил верховный жрец. -- То был простой смертный.
-- Тем не менее, мы не должны поступать опрометчиво, -- продолжал король. -- Может, на время забрать девушку? Пусть ее отведут в Храм Девственниц, и глядите, чтобы с ней обращались хорошо.
Чал Ип Ксиу вызвал двух жрецов рангом пониже и велел им отвести пленницу в Храм Девственниц.
Патриция видела, что не произвела большого впечатления на верховного жреца, в отличие от короля, но, по крайней мере, получала отсрочку, которая даст возможность Тарзану и остальным, если они поспешат, выручить ее. И, когда ее уводили из дворца, девушка не особенно волновалась и даже смогла оценить красоты Чичен Ица.
Впереди высилась огромная пирамида, построенная из плит застывшей лавы. Девушку повели по крутым ступеням боковой грани пирамиды к храму на вершине, украшенному разными фигурами. Здесь ее передали верховной жрице, которая отвечала за храм, в коем содержалось около пятидесяти девушек из знатных семей, ибо считалось большой честью добровольно вызваться на эту службу. Они поддерживали огонь в священных очагах и подметали полы в помещениях храма. При желании любая из них могла вернуться в мир и выйти замуж; их стремились взять в жены воины и представители знати.
Патриция вышла к колоннаде храма и стала глядеть на раскинувшийся внизу город Чичен Ица. Вокруг подножия пирамиды тесно в ряд стояли дворцы и храмы. За городской стеной виднелись соломенные крыши простолюдинов, а дальше до самых джунглей тянулись поля. Патриции почудилось, будто она перенеслась на много веков назад на древний Юкатан.
Тарзан затаился среди буйной растительности, наблюдая сверху за людьми. Он понимал, что не стоит и пытаться выйти на открытое пространство, где он окажется лицом к лицу с четверкой до зубов вооруженных бандитов, имея при этом один только лук. Тарзан собирался действовать по-своему и ничуть не сомневался, что сумеет вызволить Джанетт, не подвергая свою жизнь бессмысленному риску.
Он подождал, пока бунтари подошли поближе, и ласкары сбросили на землю свою поклажу, затем приладил стрелу и, натянув тетиву с такой силой, что наконечник стрелы коснулся большого пальца левой руки, тщательно прицелился. Тетива зазвенела, и в следующий миг Краузе вскрикнул и повалился на землю лицом вниз. Стрела поразила его в самое сердце.
Люди в ужасе озирались по сторонам.
-- Что случилось? -- крикнул Убанович. -- Что с Краузе?
-- Он мертв, -- ответил Шмидт. -- Кто-то убил его стрелой.
-- Человек-обезьяна, -- констатировал Абдула Абу Неджм. -- Кто же еще?
-- Где он? -- спросил Шмидт.
-- Я здесь, -- раздался голос Тарзана. -- И стрел у меня достаточно. Джанетт, идите прямо на мой голос и заходите в лес. Если кто-нибудь попытается остановить вас, он получит то же, что и Краузе.
Джанетт быстрым шагом пошла к лесу, и никто не посмел задержать ее.
-- Проклятый дикарь! -- проорал Шмидт и разразился потоком ужасных ругательств. -- Он от меня не уйдет! Сейчас я его прикончу!
Шмидт вскинул ружье и выстрелил в сторону леса, откуда звучал голос Тарзана.
Снова зазвенела тетива, и Шмидт, схватившись рукой за торчащую из груди стрелу, упал на колени и завалился на бок. В тот же миг Джанетт вошла в лес, и Тарзан спрыгнул на землю рядом с ней.
-- Что произошло в лагере? -- спросил он, и девушка вкратце рассказала о минувших событиях.
-- Значит, они позволили Шмидту с его шайкой вернуться, -- сказал Тарзан. -- Полковник меня удивляет.
-- Во всем виновата его противная старуха, -- объяснила Джанетт.
-- Пошли, -- решил Тарзан. -- Нужно как можно скорее возвращаться.
Тарзан перекинул девушку через плечо и взобрался на дерево. Вскоре они оказались на подступах к лагерю "Сайгона", а в это самое время к стоянке Шмидта подходили де Гроот, Тиббет и двое матросов.
Де Гроот окинул быстрым взглядом лагерь, но Джанетт не обнаружил. На земле лежали двое, а поодаль в кучку сбились перепуганные ласкары.
Первым де Гроота со спутниками увидел Абдула, который, поняв, что те пришли с желанием отомстить и что пощады не будет, вскинул ружье и выстрелил. Но промахнулся. Де Гроот и Тиббет бросились вперед, стреляя на ходу. Матросы, вооруженные лишь острогами, бежали следом.
Завязалась короткая перестрелка. Ни та, ни другая сторона потерь не понесла. Тогда де Гроот опустился на колено и тщательно прицелился. Его примеру последовал и Тиббет.
-- Возьмите на себя Убановича, -- крикнул де Гроот. -- Я беру араба. -- Оба ружья выстрелили почти одновременно. Убанович и Абдула упали на землю. Перед смертью пламенный большевик успел прошептать: "Да здравствует мировая революция!", а Абдула Абу Неджм грязно выругался по-арабски.
Де Гроот и Тиббет, а за ними оба матроса рванулись вперед, готовые прикончить любого, решившего оказать сопротивление, однако Убанович, араб и Краузе были мертвы, а Шмидт корчился и стонал от боли, неспособный на какие-либо действия.
Де Гроот склонился над ним.
-- Где мисс Лейон? -- прокричал он.
Стонущий и изрыгающий проклятья Шмидт чуть слышно пробормотал:
-- Дикарь, чтоб он сдох, он ее увел. Сказав это, он испустил дух.
-- Слава Богу! -- обрадовался де Гроот. -- Она в безопасности.
Забрав у убитых оружие и патроны и получив тем самым неоспоримое преимущество перед ласкарами, люди де Гроота заставили их подобрать с земли поклажу и погнали обратно к лагерю "Сайгона".

XXIII

Тарзан и Джанетт вышли из джунглей и направились к лагерю, где их встретили понурые, опечаленные люди, из которых только у одного человека нашелся повод для радости. Этим человеком оказалась Пенелопа Ли. Завидев идущую пару, она обратилась к Алджи:
-- По крайней мере, с этим чудовищем была не Патриция.
-- Да будет вам, тетя Пен, -- раздосадовано произнес Алджи. -- Вы еще скажите, что Тарзан и Джанетт нарочно подстроили все, чтобы встретиться в джунглях.
-- Ничуть этому не удивлюсь, -- ответила она. -- Мужчина, который заводит шашни с туземкой, способен на все.
Тарзан был возмущен тем, что произошло в его отсутствие, в основном потому, что были нарушены его приказы, однако только сказал:
-- Их нельзя было подпускать к лагерю на пистолетный выстрел.
-- Это моя вина, -- признал полковник Ли. -- Я сделал это вопреки здравому смыслу. Мне показалось, что будет бесчеловечно отправлять их безоружных обратно, когда там бродит лев-людоед.
-- Полковник не виноват, -- гневно возразила Джанетт. -- Его вынудили так поступить. Во всем виновата его противная старуха. Это она настояла, а теперь из-за нее Ханс, возможно, убит.
Едва девушка произнесла последнее слово, как раздались звуки далеких выстрелов. Стреляли в лагере Шмидта.
-- Вот! -- выкрикнула Джанетт и с ненавистью обратилась к миссис Ли. -- Если с Хансом что-нибудь случится, то ваши руки будут обагрены его кровью.
-- Что сделано, то сделано, -- произнес Тарзан. -- Теперь самое важное, -- найти Патрицию. Вы уверены, что ее захватили майя?
-- Мы услышали два выстрела, -- пояснил полковник, -- и когда отправились на поиски, наткнулись на целую сотню краснокожих. Мы их рассеяли, но не сумели пройти по их следам, и хотя Патриции не видели, думаю, они схватили ее еще до встречи с нами.
-- Теперь, Уильям, надеюсь, ты удовлетворен, -- заговорила миссис Ли. -- Это ты во всем виноват и в первую очередь в том, что затеял эту дурацкую экспедицию.
-- Да, Пенелопа, -- покорно согласился полковник, -- я тоже считаю, что вся вина лежит на мне, но даже если постоянно твердить об этом, делу не поможешь.
Тарзан отвел Ицл Ча в сторону, чтобы поговорить с ней без посторонних.
-- Скажи, Ицл Ча, -- начал он, -- что ваши люди могут сделать с Патрицией?
-- Ничего, продержат два-три дня, от силы месяц, потом принесут в жертву.
-- Посмотрите на этого негодяя! -- воскликнула Пенелопа Ли. -- Отвел девчонку в сторону и что-то ей нашептывает. Представляю, что именно.
-- Они могут посадить Патрицию в клетку, в которой сидел я? -- спросил Тарзан.
-- Я думаю, ее отправят в Храм Девственниц на вершине священной

Предыдущая страница 10 Следующая страница


пирамиды. Храм Девственниц очень почитаемое место и хорошо охраняется.
-- Я проберусь! -- сказал Тарзан.
-- Но вы же не пойдете?! -- воскликнула девушка.
-- Сегодня ночью, -- ответил Тарзан. Девушка обхватила его руками.
-- Пожалуйста, не ходите, -- взмолилась она. -- Вам ее не спасти, а они убьют вас.
-- Глядите! -- возмутилась Пенелопа Ли. -- Такого бесстыдства я еще не видела! Уильям, ты должен прекратить это. Я этого не вынесу. Никогда в жизни я не общалась с распутными людьми.
Тарзан высвободился из объятий девушки.
-- Ну что ты, что ты, Ицл Ча, -- сказал он. -- Меня не убьют.
-- Не ходите, -- умоляла она. -- О, Че -- Повелитель леса, я люблю вас. Возьмите меня с собой. Мне не нравятся эти люди.
-- Они были очень добры к тебе, -- напомнил Тарзан.
-- Знаю, -- ответила Ицл Ча угрюмо, -- но мне не нужна их доброта. Мне нужны только вы, и вы не должны идти в Чичен Ица ни сегодня вечером, ни вообще когда-либо.
Тарзан улыбнулся и похлопал ее по плечу.
-- Я иду сегодня, -- сказал он.
-- Вы любите ее! -- вскричала Ицл Ча. -- Вот почему вы идете. Вы бросаете меня из-за нее.
-- Ну все, довольно, -- решительно произнес Тарзан. -- Больше ни слова.
Он отошел к людям, а Ицл Ча, обезумевшая от ревности, вернулась в хижину и бросилась плашмя, колотя руками и ногами по земле. Через некоторое время она встала, выглянула через порог и увидела, что вернулись де Гроот со своими людьми. Воспользовавшись тем, что внимание всех было приковано к ним, маленькая Ицл Ча незаметно выскользнула из хижины и побежала в джунгли.
Джанетт бросилась к де Грооту и заключила его в свои объятия. По лицу ее текли слезы радости.
-- Я думала, что ты убит, Ханс, -- всхлипывала она. -- Я считала, что ты убит.
-- А я очень даже живой, -- улыбался де Гроот. -- тебе больше не придется бояться Шмидта и его банды. Они все мертвы.
-- Я рад, -- сказал Тарзан. -- Это были плохие люди.
Маленькая Ицл Ча бежала через джунгли. Она испытывала страх, так как становилось темно, а ночью в лесу хозяйничали демоны и духи умерших. Но она бежала вперед, подгоняемая ревностью, ненавистью и жаждой мести.
Она достигла Чичен Ица затемно, и охранник у ворот не хотел пропускать ее, пока Ицл Ча ни объяснила ему, кто она такая, и что у нее есть важное известие для Чал Ип Ксиу, верховного жреца. Тогда ее провели к нему, и она упала перед ним на колени.
-- Кто ты? -- властно спросил верховный жрец, и тут же узнал ее. -- Значит ты вернулась. Почему?
-- Я пришла сказать вам, что человек который похитил меня с жертвенного алтаря, явится сюда сегодня ночью, чтобы похитить из храма белую девушку.
-- Боги наградят тебя за это, -- промолвил Чал Ип Ксиу, -- и тебе снова выпадет честь быть принесенной в жертву.
И маленькую Ицл Ча поместили в деревянную клетку дожидаться рокового часа.
Тарзан медленно двигался лесом. Он не хотел появляться в Чечен Ица раньше полуночи. Для него было важно, чтобы жизнь в городе затихла, и горожане заснули. В лицо ему дул тихий ветер, донесший знакомый запах -- где-то неподалеку пасся Тантор, слон. Животное нашло более легкую дорогу к плато, чем та, по которой ходил Тарзан, а на плато обнаружило богатую поросль нежных вкусных побегов.
Тарзан не стал его окликать, а подошел совсем близко и лишь тогда негромко подал голос. Тантор узнал голос Тарзана, Животное шагнуло к человеку и в знак того, что признало его, обвило хоботом туловище человека-обезьяны. По команде Тарзана слон поднял его к себе на загривок, и Владыка джунглей подъехал таким образом к границе леса, близко подступавшего к городу Чичен Ица.
Соскользнув со слона, Тарзан пошел через поля к городской стене. Приблизившись к ней, он разбежался и запрыгнул наверх с ловкостью кошки. В городе было тихо, улицы -- пустынны, и Тарзан добрался до подножия пирамиды, не встретив по пути ни одной живой души. Тарзан стал подниматься по ступеням к вершине, не догадываясь о том, что за дверью Храма Девственниц притаилась дюжина воинов. Возле храма он остановился и прислушался, затем завернул на подветренную сторону, желая острым обонянием удостовериться в том, что ветер не несет с собой никаких подозрительных запахов.
Постояв там мгновение, удовлетворенный Тарзан осторожно прокрался к двери. На пороге он снова остановился и прислушался, после чего зашел внутрь, и, как только он сделал первый шаг, на него набросили сеть и тут же затянули. В следующий миг на Тарзана кинулись воины. Тарзан настолько запутался в сети, что не мог пошевелить рукой.
Вышедший из храма жрец поднес к губам свирель и дал три длинных сигнала. Словно по волшебству город проснулся, зажглись огни, и людские потоки устремились к пирамиде храма.
Тарзана понесли вниз по длинному ряду ступеней, там его окружили жрецы в длинных расшитых одеждах и богатых головных уборах. Затем привели Патрицию. Процессия, возглавляемая королем Сит Ко Ксиу и верховным жрецом Чал Ип Ксиу, впереди которых шли барабанщики и музыканты, прошествовала через город и вышла через восточные ворота.
Тарзана поместили на особые носилки, которые несли четыре жреца, за ним под конвоем вели Патрицию, а за ней в деревянной клетке тащили юную Ицл Ча.
Круглый диск луны бросал тусклые лучи на эту варварскую процессию, которую дополнительно освещали сотни факелов в руках горожан.
Поток людей двинулся через лес к подножию горы, откуда, следуя извилистой, зигзагообразной тропой, поднялся на вершину, к краю кратера потухшего вулкана. Лишь перед самым рассветом шествие, спустившись по узкой тропе, достигло дна кратера, где остановилось у зияющего отверстия. Жрецы принялись распевать псалмы под аккомпанемент флейт, барабанов и свирелей, и, когда забрезжил рассвет, с Тарзана сняли сеть, и он был брошен в бездну, невзирая на заклинания Ицл Ча, уверявшую жрецов, в том, что этот человек -- Че -- Повелитель леса. Она умоляла их не убивать его, но Чал Ип Ксиу велел ей замолчать и произнес приговор, обрекший Тарзана на гибель.

XXIV

Патриция Ли-Бердон была не из тех плаксивых девиц, которые легко льют слезы, но сейчас, стоя на краю ужасной бездны, она сотрясалась от рыданий. А когда поднялось солнце, и его лучи проникли в глубь кратера, она увидела на глубине семидесяти футов водоем, в котором кругами медленно плавал Тарзан. В памяти девушки мгновенно вспыхнули прочитанные некогда описания священного колодца в древнем Чичен Ица на Юкатане, и в душе Патриции вновь забрезжила слабая надежда.
-- Тарзан! -- позвала Патриция, и тот, повернувшись на спину, посмотрел вверх. -- Слушайте! -- продолжала она. -- Я хорошо знаю этот способ жертвоприношения. Он практиковался племенем майя в Центральной Америке сотни лет тому назад. Жертву на рассвете бросали в священный колодец Чичен Ица, а если в полдень жертва была еще жива, ее поднимали наверх и присваивали наивысший титул. Такой человек практически становился живым богом на земле. Вы должны продержаться до полудня, Тарзан. Должны! Должны!
Тарзан улыбнулся ей и помахал рукой. Жрецы глядели на нее с подозрением, хотя понятия не имели, что она сказала их жертве.
-- Как вы думаете, сможете, Тарзан? -- произнесла она. -- Вы обязаны выдержать, потому что я люблю вас!
Тарзан не ответил. Он перевернулся на живот и медленно поплыл вокруг водоема, который составлял в диаметре приблизительно сто футов и имел вертикальные стены из гладкого вулканического стекла.
Вода была прохладная, но не ледяная, и Тарзан плыл, регулируя свои движения с таким расчетом, чтобы не замерзнуть.
Люди принесли с собой еду и питье, сопровождая многочасовое томительное зрелище праздничной трапезой.
По мере того, как солнце приближалось к зениту, Чал Ип Ксиу все заметнее начинал проявлять признаки беспокойства и волнения, ибо если жертве удастся продержаться до полудня, то действительно может оказаться, что это Че -- Повелитель леса, и он, верховный жрец, попадет в чрезвычайно неловкое положение.
Глаза всех присутствующих были прикованы к примитивным солнечным часам, установленным возле края колодца, и когда тень легла на полуденную отметку, поднялся невообразимый шум, поскольку жертва была все еще жива.
К ярости верховного жреца, люди признали в Тарзане Че -- Повелителя леса и потребовали немедленно поднять его из воды. Вниз полетела длинная веревка с петлей на конце, с помощью которой предполагалось вытащить его из колодца, но Тарзан оттолкнул петлю, и сам взобрался по веревке на поверхность. Когда он встал в полный рост на краю колодца, люди пали ниц, моля о прощении и покровительстве.
Король и верховный жрец имели чрезвычайно сконфуженный вид, когда к ним обратился Тарзан.
-- Я спустился на землю в обличии смертного, -- сказал он, -- чтобы посмотреть, как вы правите моим народом в Чичен Ица. Я не доволен. Скоро я снова приду проверить, исправились ли вы. Сейчас я ухожу и забираю с собой эту женщину. -- И Тарзан положив руку на плечо Патриции. -- Я приказываю вам освободить Ицл Ча и позаботиться о том, чтобы ни ее, ни кого другого не приносили в жертву вплоть до моего возвращения.
Он взял Патрицию за руку, и они пошли вверх по крутой тропе к выходу из кратера. Следом за ними потянулась длинная людская цепочка, поющая на ходу. Подойдя к городу, Тарзан обернулся и поднял руку.
-- Стойте, где стоите, -- приказал он горожанам, а Патриции шепнул: -- А теперь я покажу им нечто такое, о чем они будут рассказывать своим внукам.
Она посмотрела на него с вопросительной улыбкой.
-- Что вы еще придумали?
Вместо ответа Тарзан издал дикий жутковатый крик и затем на языке великих обезьян громко позвал:
-- Иди, Тантор, иди!
Тарзан и Патриция пересекли поле и уже подходили к лесу, как вдруг навстречу им вышел огромный слон. У стоявших поодаль людей вырвался крик изумления и страха.
-- А он нас случаем не затопчет? -- поинтересовалась Патриция, когда они подошли к животному.
-- Он мой друг, -- ответил Тарзан, кладя руку на хобот огромного слона. -- Не бойтесь, -- успокоил он Патрицию. -- Сейчас Тантор поднимет вас к себе на спину.
И по команде человека-обезьяны слон поднял сначала девушку, а затем и Тарзана.
Слон развернулся и двинулся к лесу. Тарзан с Патрицией оглянулись. Жители Чичен Ица в ужасе стояли на коленях.
-- Об этом услышат их пра-пра-правнуки, -- заметила Патриция.
В лагере "Сайгона" царило смятение. Люди потеряли надежду дождаться возвращения Тарзана. Многие из них предыдущей ночью не сомкнули глаз, и долгие утренние часы тянулись мучительно медленно. Настало время традиционного чаепития, а Тарзана все не было. Чай тем не менее подали, и когда компания села за стол и с унылым видом принялась отхлебывать чай из кружек, у всех в голове, должно быть, вертелась одна и та же мысль -- им уже никогда не суждено увидеть Патрицию и Тарзана.
-- Тебе не следовало отпускать этого подлеца на поиски Патриции одного, -- сказала миссис Ли. -- Конечно же, он скорее всего ее отыскал, и страшно представить, что с ней произошло потом.
-- Ох, Пенелопа! -- с горечью воскликнул полковник. -- Почему ты так несправедлива к этому человеку. Он ведь ничего дурного не сделал, наоборот, только помогал.
-- Ха! -- произнесла Пенелопа. -- Ты очень простодушен, Уильям. Я его сразу раскусила: он -- пролаза, хочет добиться нашего расположения, а потом, вот увидишь, возмечтает жениться на Патриции. Разумеется из-за денег, которые достанутся ей по наследству.
-- Мадам, -- ледяным тоном произнес де Гроот. -- Этот подлец, как вы изволили выразиться, Джон Клейтон, лорд Грейсток, английский виконт.
-- Чушь! -- воскликнула миссис Ли.
-- Вовсе не чушь, -- возразил де Гроот. -- Мне об этом рассказал Краузе, когда мы сидели в одной клетке. А тот узнал от араба, который знал Тарзана много лет.
У миссис Ли отвалилась челюсть. Казалось, она сейчас осядет на землю, но она быстро взяла себя в руки.
-- Нечто подобное я и предполагала, -- сказала она спустя мгновение. -- Я всего лишь критиковала его за склонность к нудизму. Почему вы раньше нам об этом не сказали, молодой человек?
-- Не знаю, почему я вообще вам сказал, -- ответил де Гроот. -- Это не моего ума дело. Если бы он хотел, чтобы мы об этом знали, он сказал бы сам.
-- Ой, а вот и он сам! -- вскрикнула Джанетт. -- И Патриция с ним!
-- Как замечательно, -- воскликнула Пенелопа. -- Какая красивая пара -- Патриция и лорд Грейсток.
Сидя на слоне, Патриция со своей высоты устремила взор в открытое море и, когда они с Тарзаном спустились на землю, бросилась к поджидающим их людям и, указывая в сторону рифов, закричала:
-- Глядите! Корабль! Корабль!
Корабль находился далеко, и люди бросились разводить костер на берегу, а когда вспыхнуло пламя, стали кидать в него зеленые листья и поливать керосином, пока высоко в небо не взметнулся огромный столб черного дыма.
Де Гроот с несколькими матросами вышли в море на шлюпке в отчаянной, хотя и тщетной попытке дополнительно привлечь внимание корабля.
-- Они не видят нас, -- сказала Джанетт.
-- А другого корабля может еще сто лет не быть, -- промолвил доктор Крауч.
-- Долго же нам придется ждать другого раза, а? -- сказал Алджи.
-- Они изменили курс, -- крикнул Боултон. -- Идут сюда.
Полковник прошел в свою хижину, и вернулся с биноклем в руках. Он долго всматривался в даль, а когда опустил бинокль, в глазах его блестели слезы.
-- Это "Наяда", -- сказал он. -- И она действительно идет к острову.
В ту ночь, при свете тропической луны на палубе "Наяды" в удобных шезлонгах расположились две пары. Тарзан положил руку на ладонь Патриции.
-- Сегодня утром, у священного колодца, вы, Патриция, в нервном возбуждении сказали кое-что, о чем мы оба должны забыть.
-- Я понимаю, что вы имеете в виду, -- отозвалась девушка. -- Видите ли, тогда я не знала, что это невозможно, но сказала то, что чувствую, и это чувство сохранится навсегда.
-- Тарзан! -- позвал де Гроот с другого борта яхты. -- Джанетт пытается убедить меня в том, что капитан не имеет права оформить наш брак. Но ведь она ошибается, верно?
-- Я абсолютно убежден в том, что она ошибается, -- ответил человек-обезьяна.

Предыдущая страница 11


1 2 3 4 5 6 7 8 9 10 11


Эдгар Берроуз

Тарзан и потерпевшие кораблекрушение

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin