Эдгар Берроуз - Тарзан и люди-муравьи

Описание Книги

ГЛАВА ПЕРВАЯ

На берегу Угого жило племя, вождем которого был Обебе. В темной хижине, среди грязи и нечистот, на корточках сидел великан Эстебан Миранда и обгладывал кости полусырой рыбы. Его шею охватывал железный обруч раба, соединенный несколькими футами ржавой цепи со вбитым у самого входа колом.
Вот уже целый год Эстебан Миранда сидел на цепи, словно пес, и, подобно псу, время от времени вылезал из своего мрачного убежища погреться на солнышке. В нынешнем положении развлечений у Миранды оставалось немного. Во-первых, он все больше и больше укреплялся в навязчивой идее, что он -- Тарзан из племени обезьян. Однажды выдав себя за другого, он настолько вжился в новую роль, что, словно хороший актер, начал искренне верить, будто он и в самом деле Тарзан из племени обезьян. Кроме того, он был поразительно похож на Тарзана. Однако деревенский колдун продолжал утверждать, что Эстебан -- дьявол.
Но мнение колдуна не разделял вождь племени: поэтому колдун на всякий случай держал Эстебана подальше от общинного котла для варки мяса, ибо Обебе давно уже хотел отведать мяса Миранды.
Колдун подозревал, что дьявол только прикидывается Тарзаном, и если, не дай Бог, с ним что-нибудь случится, на племя обрушатся неслыханные страдания. Вот почему колдун оберегал жизнь испанца, ожидая подтверждения одной из двух гипотез: если Эстебан умрет естественной смертью, значит, он -- Тарзан, и прав Обебе. Если он будет жить вечно или исчезнет при загадочных обстоятельствах -- подтвердится предположение колдуна: он -- дьявол.
После того, как Эстебан выучил их язык и сообразил, в чем суть дела, он с меньшей настойчивостью стал утверждать, что он Тарзан из племени обезьян. Вместо этого Эстебан намекнул, что состоит в родстве с нечистой силой. Колдун был удовлетворен. Все были одурачены.
Кроме старого и мудрого вождя, который никому не верил и полагал, что, в отличие от соплеменников, его не так-то просто обвести вокруг пальца.
Вторым развлечением Эстебана был мешок с алмазами, который один русский по фамилии Краски украл у человека-обезьяны. Испанец убил Краски и таким образом стал обладателем мешка. Это был тот самый мешок, который вручил Тарзану человек под сводами Башни Алмазов на равнине Алмазного Дворца, когда Тарзан помогал Гомангани освободиться от тирании Болгани.
Эстебан часами просиживал в полутемной хижине, перебирая и пересчитывая драгоценности. Много раз он раскладывал их на кучки, пытаясь определить стоимость алмазов, на каждый из которых можно было купить весь мир.
Сидя среди грязи и нечистот в своей лачуге, питаясь отбросами, он воображал себя Крезом -- обладателем несметных сокровищ и в фантазиях жил его жизнью.
Однако стоило Эстебану заслышать чьи-нибудь шаги, как он торопливо прятал драгоценности в складки своих грязных лохмотьев, служивших ему единственной одеждой, и вновь превращался в жалкого пленника-раба.
В последнее время, после года своеобразного заключения и одиночества, к развлечениям испанца прибавилось еще одно: дочь колдуна Хамиса -- Ухха. Девочка лет четырнадцати, она была симпатичная и любознательная. Весь год она наблюдала за страшным пленником, не рискуя приближаться, но постепенно природное дружелюбие взяло верх над страхом. И однажды она подошла к Эстебану, когда тот лежал, греясь на солнце, перед входом в свою хижину.
Миранда, заметивший ее боязливые движения, ободряюще улыбнулся. Среди жителей деревни друзей у него не было. Если бы он смог познакомиться хоть с кем-нибудь, это облегчило бы его участь, а может и приблизило мечту об освобождении.
Ухха наконец решилась и подошла к нему, замерев в нескольких шагах. Она была еще ребенком, застенчивым и упрямым, пугливым и бесстрашным, но, тем не менее, она была женщиной, а Миранда знал, как с ними обращаться.
-- Я живу в деревне вождя Обебе уже год, -- произнес он, с трудом подбирая слова и запинаясь, -- но никогда не предполагал, что в одной из хижин живет такая красавица. Как твое имя?
Зардевшись от смущения, Ухха улыбнулась.
-- Меня зовут Ухха. Я дочь колдуна Хамиса. Эстебан обрадовался выпавшей удаче. После долгих мытарств судьба посылала ему шанс на спасение.
-- Почему ты раньше не приходила? -- спросил он.
-- Я боялась, -- простодушно ответила девушка.
-- Почему?
-- Боялась, -- в нерешительности повторила Ухха, -- боялась...
-- Боялась, что я речной дьявол, который может причинить тебе вред? -- улыбаясь, закончил фразу испанец.
-- Да, -- кивнула она.
-- Слушай, -- сказал Эстебан, понизив голос, -- только никому ни слова! Я действительно речной дьявол, но тебя не обижу.
-- А тогда почему ты не превратишься в кого-нибудь и не возвратишься к себе в реку?
-- Ты хочешь узнать мою тайну, так? -- спросил Миранда, стараясь выиграть время и придумать убедительный ответ, который в будущем мог бы способствовать его освобождению.
-- Не только я, -- ответила Ухха. -- Это интересует многих, но никто не знает ответа. Обебе утверждает, что ты -- Тарзан, враг Обебе и всего племени. Мой отец считает, что ты -- речной дьявол и если задумаешь уйти, превратишься в змею и проскользнешь сквозь ошейник на твоей шее. Люди удивляются, почему ты этого еще не сделал и уже не верят моему отцу.
-- Подойди ближе, прекрасная Ухха, -- прошептал Эстебан. -- Никто, кроме тебя, не должен слышать то, что я сейчас тебе скажу.
Девочка приблизилась и склонилась над ним.
-- Я самый настоящий речной дьявол, -- сказал Эстебан, -- и могу уйти, когда захочу. Поздними ночами, когда все племя спит, я брожу по земле Угого, но под утро возвращаюсь назад. Я жду, Ухха. Я хочу испытать народ Обебе и узнать, кто мне друг, а кто враг. Жаль, не знаю, как ко мне относится Хамис. Если он друг, почему не приносит вкусной еды и питья? Я могу уйти в любую минуту, но жду, не отыщется ли среди людей племени Обебе хоть один смельчак, готовый меня освободить. Если найдется, значит, он и есть мой самый хороший друг. Ему всегда и во всем будет способствовать удача, желания исполнятся, и жить он будет долго-долго. Ему ничего не нужно будет бояться, даже речного дьявола, ибо он, наоборот, будет во всем ему помогать. Но слушай дальше, милая Ухха, только об этом молчок! Мое терпение не безгранично. Я обожду еще немного, и если не найдется такого человека, я вернусь к моим отцу с матерью и жестоко покараю народ Обебе. Никого не оставлю в живых!
Девочка, вздрогнув, отпрянула. Было заметно, что речь Эстебана произвела на нее сильное впечатление.
-- Не пугайся, -- успокоил он. -- Тебя я не трону.
-- Но если ты уничтожишь всех?
-- В таком случае, конечно, ничем не смогу тебе помочь, но все-таки будем надеяться, что среди вас найдется кто-нибудь и освободит меня, и я пойму, что в вашем племени у меня есть друг. А теперь иди, Ухха, и помни: никому ни слова!
Девочка в задумчивости отошла, но вскоре вернулась.
-- Когда ты разрушишь мою деревню?
-- Через несколько дней.
Ухха, трепеща от страха, бросилась к хижине отца. Эстебан Миранда, удовлетворенно ухмыляясь, вполз в свое логово забавляться драгоценностями.
Когда Ухха, дрожа от ужаса, примчалась домой, Хамиса в хижине не оказалось. Не было и матери. Она с детьми работала в поле, откуда недавно вернулась и сама Ухха. Так что у девочки появилась возможность спокойно, без помех, подумать обо всем услышанном.
Ухха вспоминала все новые и новые подробности их разговора, которые чуть было не вылетели из ее головы от страха. Нужно все рассказать отцу! Но тогда ее постигнет страшная кара! Что же делать?
Ухха лежала на циновке, напрягая свою маленькую голову над непосильной задачей. Все ее мысли были обращены к пленному испанцу. И вдруг ее осенило. Почему же она раньше об этом не подумала? Он ведь дал ясно понять, что если его спасет друг, то этот человек будет жить долго-долго и иметь все, что пожелает. Но Ухха тут же отбросила эту мысль. Ей одной не под силу спасти его!
Когда поздно вечером отец вернулся в свою хижину, она спросила:
-- Баба, а как речной дьявол расправляется с теми, кто встает ему поперек пути?
-- Ну, он может отогнать рыбу из реки и зверей из джунглей, и мы будем обречены на голодную смерть.
Может обрушить огонь с небес и уничтожить все племя.
-- А ты думаешь, он действительно все это может сделать, баба?
-- Он может не тронуть Хамиса, который защитил его от Обебе и спас от смерти, -- ответил колдун.
Девочка вспомнила, как речной дьявол бранил Хамиса, не приносившего ему вкусной пищи и питья, но промолчала, хотя и понимала, что отцу грозит опасность.
-- Но как же он убежит с обручем на шее? Кто-нибудь может снять с него этот ошейник?
-- Никто, кроме вождя. В его мешке хранится медный ключ, с помощью которого отмыкается замок на обруче, однако речному дьяволу все это ни к чему -- если он захочет освободиться, ему достаточно будет превратиться в змею и проскользнуть сквозь этот ошейник. Постой, куда ты направляешься, Ухха? -- спросил Хамис.
-- Схожу-ка я к дочери Обебе в гости, -- ответила девочка.
Дочь вождя перемалывала маис. Когда она заметила приближающуюся Ухху, она приветливо улыбнулась, но тут же предупредила:
-- Тише, не шуми: отец спит.
Она кивнула в сторону хижины, и обе девочки, присев на корточки, принялись тихонько болтать. Они болтали об украшениях, о юношах из их селения и об их прическах -- словом, обо всем, о чем шепчутся девочки любой расы. Ведя беседу, Ухха время от времени бросала быстрые взгляды на хижину Обебе, а сдвинутые брови свидетельствовали о том, что она напряженно о чем-то размышляет.
-- А кстати, -- вдруг спросила она, -- где медный браслет, который подарил тебе брат твоего отца во время рождения последней луны?
Дочь Обебе покачала головой.
-- Забрал обратно, -- ответила она, -- и отдал сестре своей самой молодой жены.
Казалось, Ухха была обескуражена. А может, подруга просто не хочет показывать браслет? Ухха внимательно на нее посмотрела. Нет, не похоже. Ухха глубоко задумалась, и брови вновь сошлись на переносице. Вдруг лицо ее прояснилось.
-- Слушай! -- воскликнула она. -- А то ожерелье из бусинок, которое твой отец выиграл на прошлом празднике, -- оно у тебя?
-- Да, -- ответила подруга, -- только сейчас оно в доме. Когда я толку зерно, ожерелье постоянно соскальзывает, и поэтому я его снимаю.
-- Можно на него посмотреть? -- спросила Ухха. -- Я сбегаю.
-- Нет-нет, ты разбудишь Обебе, и он разгневается.
-- Не разбужу, -- возразила Ухха и, несмотря на попытки остановить ее, поползла к хижине.
-- Я покажу ожерелье, как только отец проснется, -- умоляла подруга, но Ухха продолжала ползти вперед, не обращая на нее внимания.
Оказавшись в хижине, Ухха подождала, пока глаза привыкнут к полумраку, и осмотрелась. Прямо перед собой она увидела спящего Обебе. С величайшей осторожностью Ухха начала приближаться к нему. Сердце ее бешено колотилось, напоминая грохот тамтама во время праздничного танца. Она боялась вождя не меньше, чем речного дьявола, и ей казалось, что Обебе вот-вот проснется от стука ее сердца и прерывистого дыхания, но тот продолжал равномерно храпеть. Подкравшись вплотную, Ухха увидела то, за чем пришла. Ухватившись трясущимися руками за край мешка, она потянула его на себя, пытаясь вытащить из-под грузного неподвижного тела вождя. Обебе зашевелился, и Ухха отпрянула назад. Спящий повернулся на другой бок, и девочка, уверенная в том, что вождь проснулся, приготовилась было бежать, но страх сковал ее члены, и она осталась неподвижной. Обебе вновь захрапел. Ухха так волновалась, что мечтала уже только об одном: поскорее выбраться отсюда. Взглянув в последний раз расширившимися от ужаса глазами на спящего, она вдруг увидела, что мешок освободился из-под тяжести тела вождя. Мгновение спустя девочка уже развязывала веревку дрожащими руками. Ее била крупная дрожь, но страх перед речным дьяволом, обещавшим уничтожить деревню, оказался сильнее. Ухха нащупала кусок металла -- единственный незнакомый предмет в мешке. Конечно, это был ключ. Его вместе с ошейником и цепью Обебе снял с убитого араба. Торопливо завязав мешок, Ухха сунула его на прежнее место и, сжимая в похолодевшей ручонке ключ, поползла к выходу.
Ночная мгла окутала землю, и люди Обебе разбрелись по своим хижинам. В мертвой тишине Эстебан Миранда вдруг услышал осторожные шаги возле своей лачуги. Он напряженно прислушался. Некто или нечто пыталось проникнуть внутрь.
-- Кто там? -- спросил испанец, стараясь не выдать голосом своего страха.
-- Т-с-с! -- послышалось в ответ. -- Это я, Ухха, дочь Хамиса. Я пришла освободить тебя. Знай, в деревне есть твой настоящий друг. Теперь ты не погубишь нас?
Миранда ухмыльнулся. Он и представить не мог, что его хитрость так скоро увенчается успехом и пробьет час освобождения. Судя по всему, девочка безоговорочно поверила ему, и ни одна живая душа ничего не знает. Свобода была близка как никогда.
-- Как же ты собираешься освободить меня? -- спросил испанец.
-- Смотри! -- ответила Ухха. -- Я достала ключ от твоего ошейника!
-- Отлично! Где же он?
Ухха приблизилась и протянула ключ. Она сочла свою миссию выполненной, но не тут-то было.
-- Постой! -- повелительно приказал Миранда. -- Ты должна провести меня до леса. Только так можно заручиться расположением бога реки.
Напуганная Ухха не посмела отказаться. Спустя несколько минут испанец освободился от ошейника.
-- Добудь мне оружие, -- шепотом приказал он, и Ухха безропотно отправилась исполнять приказ. Плохо соображая от страха, она, тем не менее, довольно скоро вернулась, неся с собой лук, стрелы и большой нож.
-- Теперь веди, -- сказал Эстебан. Осторожно пробираясь по задворкам, они наконец подошли к воротам. К изумлению Уххи, речной дьявол не знал, как их открыть. Но ведь он -- всемогущ! Ей пришлось самой отомкнуть замок и отодвинуть тяжелую створку так, чтобы в образовавшуюся щель мог протиснуться человек. Впереди блестела полоска реки, справа поднималась темная стена джунглей. Эстебан Миранда почувствовал себя свободным, но в то же время испытал страх перед возможными опасностями и предстоящим одиночеством.
Ухха перевела дух. Она спасла своих соплеменников от страшных неприятностей. Теперь надо закрыть ворота и бежать домой, чтобы затаиться на своей циновке. Ухха понимала, что завтра побег обнаружится, и эта мысль приводила ее в смятение.
Вдруг Эстебан схватил девочку за руку.
-- Пойдем, -- сказал он. -- Сейчас получишь награду.
Пытаясь вырваться, Ухха закричала:
-- Пусти меня! Мне страшно!
Но Эстебану самому было страшно, и он решил, что вдвоем с маленькой туземкой будет все же веселее, нежели одному. Потому, когда взойдет солнце, он отпустит ее, но пока пусть останется с ним.
Ухха рванулась из цепких лап Миранды. Завязалась отчаянная борьба. Девочка пронзительно закричала, и Миранда, одной рукой зажав ей рот, а другой схватив поперек туловища, бросился в чащу джунглей.
А в селении крепким сном спали воины, не подозревая о разыгравшейся трагедии.
В лесу раздавался львиный рык.

ГЛАВА ВТОРАЯ

С веранды африканского бунгало лорда Грейстока медленно спустились трое людей и направились к калитке в живой изгороди, окружавшей одноэтажный дом. Двое мужчин и женщина в костюмах цвета хаки. Старший держал в руках летный шлем и защитные очки. Он слушал молодого человека и спокойно улыбался.
-- Если бы мама была здесь, ты бы не сделал этого, -- горячился юноша. -- Она бы не позволила.
-- Вероятно, ты прав, сын мой, -- отвечал Тарзан, -- но очень хочется слетать. Один-единственный полет и потом, обещаю, до самого ее приезда не поднимусь в воздух. Согласись, я способный ученик. Небольшой инструктаж, и я вполне управлюсь самостоятельно. Не так ли, Мериэм?
Женщина с сомнением покачала головой.
-- Я постоянно беспокоюсь за вас, отец мой. Вы так часто рискуете, что кое-кому это кажется даже неприличным. Нужно быть благоразумнее и не рисковать понапрасну.
Молодой человек обнял жену за плечи.
-- Мериэм права. Не забывай об осторожности, отец. Тарзан пожал плечами.
-- Скоро я стану дряхлым беспомощным стариком. Тогда уж я постоянно буду рядом с тобой и с твоей матерью.
Из бунгало выбежал мальчик и бросился к Мериэм.
-- Мавва! -- закричал он. -- Дакки ды? Дакки ду?
-- Пусть идет с нами, -- разрешил Тарзан.
-- Деа! -- воскликнул мальчик, победно оглядев взрослых. -- Дакки ек!
Они пересекли большую поляну и подошли к кромке леса, где стоял двухместный аэроплан. В тени расположились два воина, которых Корак, сын Тарзана, обучал летному делу. Сейчас они изучали механику, позже научатся управлять аэропланом.
Надев шлем и очки, Тарзан забрался в кабину.
-- Может, возьмешь меня с собой, -- предложил Корак. -- Или кого-нибудь из этих парней. Мало ли что может случиться. Вдруг -- вынужденная посадка? Что ты будешь делать без механика?
Тарзан отрицательно покачал головой и добродушно улыбнулся.
-- Поехали! Энди, крутни эту штуку, -- воскликнул Тарзан, указывая рукой на пропеллер.
Спустя мгновение аэроплан взмыл в воздух, сделал несколько кругов и полетел вдаль. Оставшиеся на земле следили за ним, пока он не исчез из виду.
-- Как по-вашему, куда он направился? -- спросила Мериэм.
Корак покачал головой.
-- Мне кажется, у него нет конкретного плана. Просто захотелось попрактиковаться в пилотаже. Но поскольку я хорошо его знаю, не удивлюсь, если вдруг окажется, что он решил слетать в Лондон, чтобы навестить маму.
-- Но это невозможно! -- воскликнула Мериэм.
-- Для обыкновенного человека невозможно, а отец -- не обыкновенный!
Тарзан находился в воздухе уже свыше полутора часов. Наслаждаясь полетом, простотой и легкостью управления аэропланом, он ощущал себя птицей, парящей над джунглями, и совсем забыл о курсе, времени и том огромном расстоянии, которое он преодолел. Вдруг впереди открылась водная гладь, окруженная лесистыми холмами. Тарзан с изумлением узнал страну водоемов Угого. Значит, он находится в сотнях миль от дома! Пора возвращаться. Но водная гладь манила к себе, и Тарзан поддался искушению рассмотреть поближе этот загадочный край, о котором даже аборигены не могли ничего толком рассказать. Он начал снижаться. Под крылом аэроплана проносились озера, похожие на кратеры потухших вулканов, леса, реки, о существовании которых он и не подозревал. Вдруг Тарзан узнал Большой Колючий Лес. Он пробивался через его непроходимую чащу много лет тому назад. Тарзан решил полетать еще немного над этим манящим загадочным краем, прежде чем вернуться домой. Машина легко слушалась руля и, снижаясь, скользила над бескрайним лесом. Тарзан забыл обо всем на свете, любуясь открывшейся панорамой, и не заметил огромного старого дерева. Нос аэроплана задел его верхушку, и, круша на своем пути ветви, самолет рухнул вниз. После страшного грохота наступила звенящая тишина.

***

По лесной тропе продвигалось огромное обезьяноподобное существо. На широченные плечи ниспадали космы густых волос. Бугры мышц придавали мощь

1 Следующая страница


всей лохматой фигуре. Большое лицо украшали приплюснутый нос, толстые губы и маленькие глазки под низкими густыми бровями. Огромные плоские уши чутко реагировали на малейший шорох, постоянно шевелясь. Могучие руки сжимали увесистую дубину.
Обезьяна двигалась медленно и осторожно, время от времени останавливаясь и принюхиваясь. Вдруг она замерла, увидев на тропе впереди себя лежащую на земле неподвижную фигуру. Это был Тарзан.
Гигантская женщина-обезьяна покрепче сжала дубину и приблизилась. Страха она не испытывала, но ее примитивный мозг подсказывал, что происходит нечто необычное. Подойдя к распростертому телу, она занесла дубину над головой, но после некоторого колебания опустилась рядом с Тарзаном на колени, внимательно осмотрела его одежду, перевернула на спину и приложила свое большое ухо к груди лежащего. Ничего не услышав, она крепкими пальцами рванула рубашку, разорвав ее пополам, и снова склонилась к обнаженному израненному телу. Поднявшись и осмотревшись по сторонам, обезьяна легко взвалила тело Тарзана на плечо и двинулась дальше по тропе, которая, попетляв по лесной чаще, взбежала на холм и наконец скрылась в узком ущелье.
Сразу за расщелиной образовался как бы полукруглый амфитеатр, куда и понесла женщина свою добычу. Когда она появилась, взоры всех присутствующих обратились к ней. Ее тут же обступили соплеменники, не говоря ни слова. Женщина, тоже молча, понесла свою ношу к отверстию в пещеру. Вдруг одна из соплеменниц уцепилась за Тарзана. В тот же миг женщина сбросила его с плеч и нанесла мощный удар по голове обидчицы. Затем, загородив собой распростертое тело, обвела всех многозначительным взглядом, словно вопрошая, есть ли еще желающие покуситься на ее добычу. Желающих не нашлось, и присутствующие стали потихоньку разбредаться по своим углам. Женщина вновь взвалила Тарзана на плечи и вошла в пещеру. Положив его у входа, она села рядом и принялась пристально разглядывать его с головы до ног. Внимательно осмотрев одежду, она принялась разрывать ткань своими мощными лапами. С рубашкой и брюками она справилась довольно легко, затруднение вызвали лишь ботинки, но и от тех вскоре остались одни клочья. Нетронутой оказалась только одна вещь -- золотая цепочка с крупным алмазом, полученная Тарзаном еще от матери. Просидев некоторое время в неподвижности и рассматривая человека, женщина встала, снова подняла его и вынесла на середину овального амфитеатра, куда выходило несколько отверстий в скале. В одно из таких отверстий она и втащила свою ношу. Положив Тарзана на землю за каменный выступ в полумрак, женщина трижды хлопнула в ладоши, и тотчас отовсюду стали вылезать детеныши, существ шесть или семь. Старшему было лет шестнадцать-семнадцать. Все они отличались ловкостью и проворством. Девочки были вооружены дубинками, мальчики -- безоружны. Когда все собрались, женщина несколько раз постучала кулаком по своей голове, затем по груди, указав на Тарзана. После нескольких дополнительных жестов даже самому глупому стало ясно, что добыча принадлежит ей и только ей. Потом женщина встала и вышла из укрытия, завалив за собой вход огромным валуном. Она возвращалась в пещеру, не обращая внимания на свою недавнюю обидчицу, которая только сейчас начала приходить в себя после сокрушительного удара.
Неожиданно раздались тяжелые шаги. Все встрепенулись, и вскоре у входа в амфитеатр возникла фигура огромной женщины, еще более могучей, чем та, которая приволокла Тарзана. На одном плече она несла убитую антилопу, на другом -- еле живого полузверя-получеловека, небольшого роста, лишенного волосяного покрова, с кожей бронзового оттенка.
Женщина, принесшая Тарзана, поднялась и, подойдя ко входу в свою пещеру, загородила его своим телом.
Назовем ее "первой женщиной", ибо имени она, как и другие соплеменницы, не имела. Обидчицу, получившую удар по голове, назовем "второй", и, наконец, только что появившуюся -- "третьей".
Итак, Первая женщина шагнула вперед, сверля взглядом Вторую и Третью, которая прекрасно поняла намерения Первой и направилась к своей пещере. Но и Вторая догадалась и двинулась за ней следом вместе с Первой. Никто из них не произнес ни слова -- их губы не умели произносить слова, не умели смеяться.
Заметив приближение двух женщин, Третья опустила добычу на землю, сжала дубину и приготовилась к обороне. Казалось, она должна была отступить перед превосходящими силами противника, но, когда обе женщины подошли поближе, она нанесла мощный удар по голове Первой. Та рухнула наземь замертво. Стремительность атаки обескуражила Вторую, которая не стала испытывать судьбу, круто развернулась и бросилась наутек.
В это время пленник Третьей женщины, пришедший немного в себя, быстро оценил ситуацию и решил ею воспользоваться. Он пустился бежать, но Третья женщина, обнаружив, что добыча может вот-вот ускользнуть, рванулась следом. Вторая женщина тут же вернулась, схватила забытую в схватке антилопу и помчалась прочь из амфитеатра.
Как только пленник вскочил на ноги, стало ясно, что это мужчина или, по крайней мере, особь мужского пола, принадлежащая к тому же биологическому виду, что и женщины, только помельче и постройнее. Росту в нем было около пяти футов. Щеки и верхняя губа покрыты редкими волосками. Лоб ниже, чем у женщин, а глаза расположены ближе к переносице. Длинные ноги позволяли ему бегать гораздо быстрее, чем женщинам, поэтому догнать его не оставалось никакой возможности. Поняв это, Третья женщина схватила с земли длинный толстый кнут и, раскрутив его над головой, сбила мужчину с ног. Удар пришелся точно по затылку, пленник упал, потеряв сознание... Оставив его на время, Третья женщина повернулась к похитительнице антилопы, не успевшей скрыться. Вторая женщина, загораживая антилопу, приготовилась к схватке. Но в бой вступить не пришлось: мощный удар обрушился ей на голову, и дубинка выпала из ее рук. Опустившись на одно колено, она попыталась достать из-за пояса заостренный камень, но новый, способный сокрушить быка, удар опять пришелся ей по голове и она, мертвая, упала на землю.
Отдышавшись, Третья женщина победно оглядела своих соплеменниц, как бы спрашивая, найдется ли среди них кто-нибудь еще, кто пожелал бы ее антилопу и ее мужчину?
Никто не шевельнулся. Она резко подняла пленника и поставила его на ноги. Сознание медленно возвращалось, и он старался удержаться на ногах. Однако это ему не удавалось. Тогда женщина вновь перекинула его через плечо, на второе взвалила антилопу и пошла к своей пещере. Там она разложила костер, оторвала от туши антилопы кусок мяса, подержала его слегка над огнем и предложила пленнику. Он схватил полусырое мясо и принялся жадно рвать его зубами. Женщина сидела рядом и смотрела, как он ест. Видимо, мужчина понравился ей. Шею его украшало ожерелье из когтей и зубов диких животных, в волосы вплетены палочки,
Когда мужчина насытился, женщина поднялась и, грубо схватив его за волосы, потащила ко входу в пещеру. Он отчаянно сопротивлялся, но не сумел противостоять насилию.
В опустевшем амфитеатре остывали два трупа, а в высоком угрюмом небе появился первый стервятник.

ГЛАВА ТРЕТЬЯ

Вокруг неподвижно лежащего Тарзана собралась группа молодых аборигенов. Его рассматривали с ног до головы, трогали, теребили, переворачивали. Один из них заинтересовался золотой цепочкой на шее Тарзана, снял ее и надел на себя. Однако интерес к Владыке джунглей, который еще не очухался, быстро угас, и толпа медленно разошлась.
Наконец сознание Тарзана начало постепенно проясняться. Приоткрыв глаза и увидев своды пещеры, он тут же снова зажмурился, попытался восстановить дыхание и, спустя некоторое время, окончательно пришел в себя. Приподнявшись, Тарзан огляделся. Прямо перед собой он увидел вход в другое помещение, более освещенное. С трудом встав на ноги, Тарзан направился туда. Эта комната выходила во внутренний дворик, расположенный прямо под открытым небом. Нигде не было видно признаков человеческого жилья. Во дворике Тарзан заметил несколько молодых алали, резвящихся на солнце. Он удивился: где он и что с ним случилось? Тарзан смог вспомнить лишь полет, удар о дерево и падение. После этого наступал провал в памяти. Некоторое время он стоял, наблюдая за алали, не подозревавших о его присутствии, а затем смело ступил на освещенное пространство, словно грозный отважный лев, презирающий шакалов, вертящихся под ногами.
Алали тут же заметили его и окружили. Девочки толкали мальчиков, стараясь выпихнуть их поближе к Тарзану.
Тарзан попробовал заговорить с ними. Сначала на местном диалекте, затем на другом, менее распространенном. Ответом ему было молчание. Тарзан последовательно перебрал языки известных ему обезьяньих племен, но безрезультатно. Его не понимали. Присмотревшись, Тарзан понял, что алали общаются при помощи жестов и достаточно вразумительно.
Алали вновь потеряли к нему интерес, и, предоставленный самому себе, Тарзан начал осматриваться, изучая обстановку и прикидывая, как бы отсюда выбраться. Стены, окружавшие дворик, были достаточно высоки, но лишь для тех, кто не привык к жизни в джунглях. Тарзану же ничего не стоило взобраться на стену, необходимо было только дождаться темноты. Тарзан надеялся, что к вечеру алали угомонятся и разойдутся по своим пещерам. Казалось, этому постоянному снованию, которое он принял вначале за игру, не будет конца.
Вдруг одна из девочек схватила дубину и с гримасой ярости на лице принялась лупить ею по стене. Другие девочки сделали то же самое, однако мальчики не поддержали их, продолжая свое бесцельное снование. Тарзан с удивлением наблюдал за происходящим, не в силах объяснить себе поведение молодых алали. Вдруг его осенило: они просто хотят есть и таким образом пытаются обратить на себя внимание.
Неожиданно девчонка, первой начавшая бить по стене, обернулась и указала на Тарзана. Остальные тоже посмотрели в его сторону. Видя голодные горящие глаза, Владыка джунглей с отчетливой ясностью понял, что следующие удары будут предназначены ему. Их мать, Первая женщина, добывавшая им пищу, лежала мертвая. Но алали понимали только одно: они голодны, а мать не несет им еду. Алали не были людоедами, но при случае вполне могли насытиться мясом себе подобного. Тем более, что Тарзана они вообще не считали себе подобным, а смотрели на него, как на обыкновенную добычу, которой можно полакомиться, как какой-нибудь антилопой. И лишь старшая девочка понимала, что мать принесла Тарзана не для того, чтобы накормить детенышей. Она принесла его только для себя. Она нашла мужчину.
В этой стране женщины охотились за мужчинами, а изловив, обращались с ними довольно грубо и бесцеремонно: им легче было поймать нового, чем кормить и стеречь его в течение срока, необходимого для вынашивания ребенка. При таких полусемейных отношениях, лишенных и тени любви и ласки, вырастали дети, которых мать до поры до времени кормила. Отношения между соплеменниками строились на силе и грубости. Молодые, не познавшие родительской нежности, не испытывали никакого чувства привязанности и друг к другу. С раннего детства их ожидала трудная жизнь. Необходимо было добывать себе пищу самостоятельно, сопровождая мать на охоте. Подрастая, мальчики уходили в джунгли и начинали жить в одиночку, а мать переставала отличать их от других мужчин. Девочки же жили и охотились вместе с матерью, пока не находили себе мужчину. После этого они отделялись от матери навсегда. Следующий сезон приносил мужчине смерть, а женщина отправлялась на поиски нового мужа.
Итак, Тарзан стоял перед толпой рассерженных женщин. Молоденькие девочки, сжимая дубинки, расположились поодаль. Они ждали, пока старшие убьют и разделают это существо, и можно будет полакомиться остатками.
Одна из молодых женщин, подрагивая всем телом от возбуждения, обернулась. Тарзан лихорадочно соображал, как помешать им осуществить свой кровавый замысел. Оставалась слабая надежда на помощь юношей, которые безучастно наблюдали за разъяренными женщинами. Вдруг один из них сорвался с места и бросился в самую гущу толпы, стараясь растолкать их. Несколько женщин вступили с ним в драку. Он отбежал и принялся бросать в толпу камни. Двое рухнули на землю. Одна из старших девиц неожиданно кинулась на рядом стоящего юношу и сильным ударом убила его. Это был тот самый юноша, который снял с Тарзана золотую цепочку.
Мальчик, бросавший в толпу камни, видя такой оборот событий, сообразил, что одному ему не выстоять, и со всех ног бросился к Тарзану, полагая, что вместе будет безопаснее. Он встал рядом с Тарзаном. Старшая девица жестами объяснила ему, что сделает с ним, если он не отойдет от вожделенной добычи. Он ответил ей на том же языке жестом, что не двинется с места. Тарзан улыбнулся и поощрительно похлопал мальчика по плечу. Тот свирепо оскалился, пытаясь изобразить улыбку.
Девица приближалась. Тарзан несколько растерялся, не зная, как поступить. С одной стороны, он не мог оказать активного сопротивления, все-таки перед ним стоял ребенок, к тому же женского пола. С другой, ему не хотелось достаться на обед этому примитивному существу. Активное сопротивление предполагало смерть противника, поэтому Тарзан задумался, как бы попросту удрать, избежав кровопролития.
Вдруг Тарзан увидел Третью женщину, тащившую в пещеру мужчину. Естественно, она не собиралась кормить детенышей убитой ею Первой женщины, но и держать их взаперти не имело смысла: пусть позаботятся сами о себе или подыхают с голоду. Она отодвинула тяжелый валун, закрывавший вход в пещеру, и протиснула в образовавшееся отверстие отбивавшегося мужчину. Затем подняла дубину и постучала ею по стене, привлекая внимание детенышей. Все двинулись было к ней, но тут же в ужасе отшатнулись -- это не их мать! Мальчик, защищавший Тарзана, в страхе спрятался у него за спиной. Перед Тарзаном возникла огромная женщина.
Девица, намеревавшаяся убить Тарзана, казалось, напрочь забыла о его существовании. Она не сводила своих маленьких, близко посаженных глаз с пришедшей, и оторопела от страха. Третья женщина, не подозревавшая о наличии мужчины в пещере Первой, удивилась, но, разглядев Тарзана, решила, что неплохо пополнить свою коллекцию таким крупным и крепким экземпляром. Ситуация становилась критической, и шансы на спасение катастрофически уменьшались. Женщина медленно приближалась, сверля Тарзана горящими от похоти глазками.
Тарзан, не до конца сообразив, что от него хотят, решил избежать схватки. Рожденный в джунглях, он знал, когда нужно драться до последнего, а когда надо спасаться бегством. Он быстро огляделся. Мальчик алали стоял за спиной, дрожа от страха. Сбоку высилась стена пещерного двора, достигавшая высоты поднятой руки. Прикинув высоту и силу толчка, Тарзан, подобно молнии, взвился вверх прямо перед носом изумленной Третьей женщины. Не успела она сообразить, что произошло, как Тарзан с мальчиком на плечах взмахнул на стену, цепляясь за каменные выступы. Не раздумывая, он спрыгнул вниз по другую сторону стены и прямо перед собой увидел других женщин, потревоженных его появлением.
-- Скорей бы стемнело, -- подумал Тарзан. В этом сохранялся шанс на спасение, ибо женщины, вооружившись дубинками, приближались к Тарзану и мальчику. Тот первым бросился бежать по тропинке, ведущей прочь из амфитеатра. Мальчик, более быстрый на ногу и привыкший при случае опасности спасаться бегством, мчался впереди Тарзана. Неуклюжие грузные женщины бежали позади, отставая все больше. Они бросали вслед беглецам камни, но наступающая темнота мешала им поразить цель. Тропинка петляла из стороны в сторону, и преследователи постоянно теряли их из виду. Может быть, женщины и не собирались убивать мужчин, необходимых для продолжения рода, но в таком состоянии они были крайне опасны.
Тонкий слух мальчика уловил, что топот начал стихать, погоня угасла. Он огляделся по сторонам и вдруг обнаружил, что остался один. Странного существа, с которым он только что бежал, не было. Но лес жил своей жизнью, и воздух наполняли странные, непонятные шорохи. На джунгли опустилась плотная непроглядная тьма. Мальчик вздрогнул. Он почти физически ощущал тяжесть этой темноты, давившей на плечи. Кругом не было видно ни зги. Казалось, он ослеп, но, лишенный возможности говорить, он не мог ни закричать, ни позвать на помощь. Ему почудилось, что в темноте кто-то подкрадывается к нему, но он не мог объяснить это словами. Ему отчаянно захотелось вновь оказаться рядом со странным мужчиной, которого он отбил у своей сестры, и в его сердце тлела надежда, что его не бросят одного в этой ужасной темноте. Мальчик был очень испуган. До этого он ни разу не покидал пределов своей пещеры. Шорох в кустах поверг его в неописуемый ужас. Нечто огромное двигалось в его сторону. Прижавшись спиной к дереву, он окаменел от страха. Он принюхался, но это был незнакомый запах джунглей. Однако инстинкт подсказывал, что странный человек где-то поблизости и обязательно поможет ему. Мальчик ничего не знал о львах и тиграх, но догадывался, что дикие звери страшны и свирепы. Он никогда не отходил далеко от своей матери, а люди, возвращавшиеся с охоты, ничего не могли рассказать об обитателях джунглей, ибо были лишены языка.
Лев все ближе и ближе подкрадывался к мальчику, еле живому от страха.

ГЛАВА ЧЕТВЕРТАЯ

Пробираясь сквозь заросли джунглей, Эстебан Миранда находился уже милях в двадцати от страшного селения каннибалов. Он крепко сжимал ладонь маленькой Уххи, вздрагивая от страха при звуках львиного рыка. Казалось, одновременно рычат сотни львов. Ухха, заметив трусость Миранды, презрительно воскликнула:
-- Ты не речной дьявол! Ты сам боишься! И никакой ты не Тарзан. Отец говорил, что Тарзан не знает страха. Отпусти меня, я залезу на дерево. Только трус или глупец будет стоять на земле, дожидаясь, пока его задерут как безмозглую антилопу. Отпусти меня сейчас же!
Девочка рванулась, пытаясь вырваться из железных рук испанца.
-- Замолчи! -- крикнул он. -- Хочешь привлечь внимание львов?
Однако поведение девочки позволило ему выйти из состояния шока. Он подхватил Ухху и помог ей взобраться на ветки могучего дерева, после чего и сам оказался рядом. Теперь они находились в относительной безопасности, с нетерпением ожидая рассвета, когда могучий рык Нумы, оглашающий джунгли, затихнет.
Когда первые проблески зари осветили землю, они, обессиленные бессонной ночью, спустились вниз. Ухха тут же опрометью бросилась прочь, надеясь встретить воинов Обебе, которые, конечно же, отправились на ее поиски.
Миранда и не думал ее преследовать, а рванулся в другую сторону, содрогаясь при мысли, что может снова попасть в руки каннибалов.
Он совершенно потерял ориентировку и не представлял, где находится и куда бежать. Единственное, на что у него хватило сообразительности -- найти тропу. по которой они шли, и определить, где расположено селение Обебе. Он направился на запад, рассчитывая встретить дружественное племя, которое помогло бы ему добраться до своих.

***

Палящие лучи солнца обжигали труп Первой женщины, застывший на том же месте. В небе парил огромный стервятник, снижаясь кругами. Все ниже и ниже опускалась страшная птица, и наконец села на мертвое тело. Через час от него остался лишь обглоданный скелет. Взмахнув крыльями, гриф тяжело поднялся в воздух и полетел к Великому Непроходимому лесу.

***

Оторвавшись от погони, Тарзан вслед за мальчиком-алали влетел в мрачный лес, на который уже опускались сумерки. Он взобрался на дерево и дальше передвигался по веткам и кронам, быстро догоняя мальчика. И когда раздался страшный рык Нумы, Тарзан, оказавшийся прямо над ним, схватил его за волосы и втащил наверх. Мгновение спустя на то место, где только что стоял алали, приземлился прыгнувший Нума.

***

На следующее утро Тарзан начал готовиться к охоте, поскольку пора было позаботиться о пропитании. Фрукты, орехи и яйца птиц он без труда раздобыл на деревьях, растущих поблизости, но нужно было и мясо, а для этого требовалось соорудить лук и стрелы. Тарзан отправился на поиски материалов, необходимых для изготовления оружия. Разыскивая нужные ветки, он вдруг учуял запах оленя Бары. Проворно взобравшись на дерево, где сидел мальчик, Тарзан жестом позвал его с собой, но тот был так робок и неуклюж, что Владыка джунглей передумал и жестом приказал ему оставаться на месте. Хотя мальчик не совсем точно уяснил, что от него требуется, тем не менее остался на месте, когда Тарзан направился в чащу.
Он медленно пробирался сквозь заросли, постоянно принюхиваясь. Запах оленя ощущался все отчетливее, и Тарзан затаился. Вскоре он увидел небольшое стадо оленей, неторопливо двигавшихся мимо него. Тарзан терпеливо ждал, пока олени подойдут достаточно близко, и размышлял, как бы половчее поймать добычу. Выдержки и терпения у него хватало. Неожиданно к запаху оленей примешался запах Нумы, но почему-то чуткие и осторожные животные не встревожились, продолжая спокойно пастись. Сидя в засаде, Тарзан молил Бога,

Предыдущая страница 2 Следующая страница


чтобы Нума убрался поскорее прочь. Вдруг позади оленьего стада раздался треск кустов. Олени взвились и рванулись. В тот же миг Тарзан заметил молодого льва, явившегося причиной переполоха. Владыка джунглей был рассержен не на шутку: этот молодой глупец оставил их без мяса.
Внезапно один из оленей сделал мощный прыжок в сторону и очутился прямо под деревом, на котором затаился Тарзан. Охотник бросился на шею зверя, мгновенно прокусил ему горло и с добычей в руках взлетел на соседнее дерево. Нума проводил взглядом Тарзана, ловко передвигающегося по кронам. Улыбаясь, человек крикнул:
-- Отродье шакала! Ходи голодным, если не умеешь охотиться!
Примерно в полдень Тарзан вернулся к мальчику-алали, который терпеливо дожидался его. У юноши был каменный нож, им он разделывал добычу, приносимую матерью. С нескрываемым любопытством алали наблюдал за Владыкой джунглей, раскладывающим костер. Он никогда не пробовал жареного мяса и теперь осторожно клал его в рот.
На другой день, запасшись мясом на несколько дней, Тарзан принялся мастерить орудия охоты, показывая юному алали, как это делается.
Обучая его маленьким премудростям, Тарзан размышлял о будущей судьбе мальчика. Беспомощный и не приспособленный к жестокой борьбе за существование, он наверняка погибнет в джунглях, если решит вернуться домой самостоятельно. Но и с собой Тарзан брать его не хотел: в охоте или в битве он будет только лишней обузой. Наконец после долгих размышлений в голову Тарзана пришла удачная мысль: он соорудит мальчику такое же оружие, по сравнению с которым дубины женщин-алали выглядели детскими игрушками, и научит его обращаться с ним.
Вдруг мальчик припал ухом к земле. Приподнявшись, он взглянул Тарзану в глаза, затем ткнул пальцем в его сторону, указал на небо, на ухо и на землю. Тарзан все понял и, приложив ухо к земле, услышал тяжелый топот чьих-то ног. Быстро собрав принадлежности для охоты и остатки пищи, они взобрались на дерево и расположились в укрытии. Ждать пришлось недолга. На тропе показалась огромная женщина отталкивающего вида, затем другая, за ней еще одна. Подчиняясь стадному инстинкту, на охоте они, видимо, держались сообща. Медленно, поводя настороженными ушами, женщины прошли под деревом, на котором прятались Тарзан с мальчиком. Охотницы внимательно обшаривали взглядом ближние кусты, а их уши ловили малейшие шорохи.
Выждав некоторое время, беглецы спустились на землю. Тарзан мысленно рассмеялся: Владыка джунглей прячется на дереве от женщин! Но зато -- каких женщин! Краткого знакомства вполне хватило, чтобы понять, что это злобный и непримиримый противник, и без оружия Тарзан беспомощен перед их тяжелыми дубинами.
Прошло несколько дней. Тарзан и его бессловесный спутник мастерили оружие, чтобы добывать пропитание более легким способом. Мальчик механически повторял все движения Тарзана и молча выполнял все его указания. Наконец наступил день, когда они отправились на настоящую охоту. К этому времени алали уже кое-чему научился: бесшумно двигаться и замечать все кругом, преследуя добычу, он освободился от страх перед лесом и зверями и даже при виде огромных женщин уже не впадал в панический ужас.
После долгой кропотливой работы он смастерил себе лук и стрелы и с большим уважением наблюдал, как ловко Тарзан поражал цель из своего оружия. Наконец пробил и его час. Однажды на охоте он пустил стрелу в стадо диких кабанов и вступил в схватку с раненым вепрем. Природная ловкость и молниеносная реакция помогли ему выйти из схватки победителем. После этого маленький алали навсегда освободился от страха и не бросался бежать при виде грозного противника.
Исподволь Тарзан обучал его тонкостям охоты. Однажды мальчик ранил огромного медведя. Взревев, лесной великан двинулся прямо на него. Юный охотник хладнокровно дождался, пока зверь приблизится, и второй стрелой сразил его наповал.

***

В то время, когда Тарзан и маленький алали продирались сквозь джунгли, стремясь уйти подальше от территории огромных женщин, Эстебан Миранда и маленькая Ухха, которую он снова поймал и вел с собой, брели по лесу в поисках тропы, ведущей на запад...

ГЛАВА ПЯТАЯ

Словно верный пес, юный алали льнул к Тарзану, который, овладев его языком, мог поручить ему уже любое задание. Научившись обращаться с оружием, мальчик стал более самостоятельным, и теперь они охотились врозь.
Однажды во время охоты Тарзан, преследуя оленя, вдруг почувствовал запах женщины-алали. Взобравшись на дерево, он продолжил свой путь по кронам и ветвям. Прежде чем он увидел женщину, Тарзан ощутил другой незнакомый запах. Это был запах мужчины, но какой-то необычный, доселе не встречавшийся. Запах был слабый, но исходил откуда-то снизу. Вскоре до Тарзана донеслись взволнованные голоса, которые были едва слышны. Тарзан осторожно двинулся вперед, совершенно забыв про оленя.
Приблизившись, он понял, что голосов много, и всего шагах в десяти увидел такое, от чего впал в изумление. Единственной знакомой фигурой оказалась женщина-алали, но ее окружала толпа крошечных мужчин-воинов. Вооруженные мечами и пиками, они атаковали огромные ноги женщины, которая медленно отступала к лесу, размахивая дубиной и отбрыкиваясь. Тарзан мгновенно сообразил, что воины-лилипуты пытаются повредить ей сухожилия, и сумей они сделать это, женщина оказалась бы поверженной. Но одним движением могучей ноги она сбрасывала с десяток крошечных бойцов. Смелость и отвага нападавших привели Тарзана в восторг, но, наблюдая за битвой, он никак не мог понять, чего ради они, не щадя жизни, преследуют отступающую женщину. Наконец он разглядел причину. В левой руке великанша сжимала крошечного человечка. Вот почему воины без устали продолжали атаку. В ней принимали участие не только пешие, но и конные. Наездники, крепко сидевшие в седлах на своих резвых лошадках, вызвали у Тарзана восхищение. С первого взгляда он понял, что воины-лилипуты принадлежали к племени пигмеев, забытому людьми белой расы, описание которого сохранилось лишь в преданиях, мифах и легендах.
Тарзан проникся симпатией к маленьким человечкам, и, когда стало очевидно, что женщина-алали беспрепятственно уйдет от преследователей, он решил вмешаться. Когда он спустился на землю и вышел из-за деревьев, первыми его заметили пигмеи. Вероятно, они приняли его за второго враждебного гиганта. Все отпрянули, послышались возбужденные крики. Торопясь доказать дружеские намерения, Тарзан бросился вслед за женщиной, которая, увидев Тарзана, не обратила на него почти никакого внимания, поскольку привыкла к тому, что мужчины боятся и слушаются ее. Приблизившись к женщине, Владыка джунглей языком жестов, которому он научился у мальчика, объяснил ей, что она должна отпустить маленького воина и убираться прочь. Лицо женщины перекосила свирепая гримаса, и, подняв дубину, она пошла на Тарзана. Он вскинул лук.
-- Убирайся или я убью тебя! Убирайся и сейчас же отпусти маленького человечка! -- на языке жестов предупредил ее Тарзан. Но женщина, не внемля предупреждению, шла напролом. Тарзан прицелился. Пигмеи, поняв наконец, что второй гигант их союзник, замерли в ожидании скорой развязки. Тарзан надеялся, что женщина послушается его, и ему не придется применять оружие. Но одного взгляда на ее свирепое лицо было вполне достаточно, чтобы понять тщетность этой надежды. Она приближалась. Тарзан натянул тетиву. Стрела поразила ее прямо в сердце, и, проворно подскочив к падающей туше, Тарзан успел выхватить у нее из руки маленького человечка.
Остальные воины, видимо решив, что их соплеменник попал в новую беду, бросились к Тарзану, громко крича и грозя оружием. Прежде чем они подбежали, Тарзан осторожно опустил маленького воина на землю.
Угрожающие крики сменились восклицаниями радости.
Подскакав на своих крошечных лошадках к освобожденному воину, они преклоняли перед ним колена и целовали протянутую руку. Тарзану стало ясно, что спасенный -- не простой воин, а, вероятно, их полководец. Тарзан с таким интересом наблюдал за этой суетой, что, казалось, рассматривает муравейник.
Теперь Тарзан смог рассмотреть их как следует. Самый высокий из них достигал ростом дюймов восемнадцати. Несмотря на смуглый оттенок кожи, не вызывала сомнения их принадлежность к белой расе. Черты лиц отличались правильностью, а сложение пропорциональностью.
Мужчина, которого спас Тарзан, был самым юным.
Пока Тарзан разглядывал пигмеев, тот приказал своим людям встать и, повернувшись к спасителю, сделал жест, выражавший признательность и дружелюбие. Тарзан ответил тем же: он сделал шаг вперед и протянул руку ладонью вверх.
Вероятно, истолковав сей жест по-своему, юноша протянул Тарзану руку для поцелуя. Но Владыка джунглей решил продемонстрировать равенство в знатности, поэтому он опустился на одно колено, взял крошечную ладонь в свою руку и склонил голову без намека на подобострастие, но с гордым достоинством. Маленький полководец, казалось, был вполне удовлетворен и поклонился в ответ с неменьшим достоинством. Затем он знаком предложил следовать за всадниками, пересекавшими поляну.
Тарзан не смог отказаться от столь любезного приглашения воспитанного молодого человека и, с любопытством разглядывая крохотных всадников, решил последовать за ними. Воины собрали убитых и раненых. Свои пики они вложили в металлические ножны, прикрепленные справа у седла. Кроме миниатюрного меча у пехотинцев не было другого оружия. Лезвия этих мечей, обоюдоострые, длиной в полтора дюйма, оканчивались острым концом.
Собрав убитых и раненых, они начали строиться. В это время юноша, сопровождаемый шестью воинами, ударами меча умерщвлял раненых, которым уже ничем нельзя было помочь. Жестоко, но вполне оправданно. Все кончилось довольно быстро. Затем прикрепили оружие к седлам, выкопали могилу и похоронили своих мертвецов.
Пока одни совершали погребальный обряд, другие изловили антилопу. Построившись, все двинулись в путь. Не раздалось ни слова команды, юноша лишь поднял свой меч, и стройные ряды, сомкнувшись, двинулись вслед за предводителем. Группа воинов осталась, чтобы сопровождать Тарзана. Офицер объяснил, что ему нужно двигаться за солдатами, которые будут указывать путь, ибо Тарзан явно не мог поспеть за всадниками, почти пересекшими поляну и ускакавшими далеко вперед.
Идя за воинами, Тарзан думал о юном алали, который охотился где-то неподалеку. Но он решил, что скоро вернется и разыщет мальчишку.
Уже через час такого пути Тарзан начал выбиваться из сил. Он еле поспевал за всадниками. Равнина оказалась не такой пологой, как это виделось из леса. В высокой траве резвилось множество антилоп, которые убегали при приближении всадников и великана.
Ветер дул от Тарзана к зарослям, и он не мог определить, что за зверь там прячется. Когда же воины с пиками наперевес окружили заросли, оттуда раздалось злобное рычание, и большая африканская кошка, выскочив из-за кустов, бросилась на офицера. Он выставил пику, и животное всей своей тяжестью обрушилось на ее острие, подмяв под себя и всадника. Со сломанным копьем он упал с лошади. В этот момент подоспели еще четыре воина и вонзили свои копья в тело кошки. Через мгновение все было кончено.
Тарзан отметил про себя, что пигмеи всегда были начеку и действовали слаженно и решительно. Не прошло и десяти минут, а огромный зверь был уже повержен. Да и битва с великаншей показала, что все они были храбрыми и мужественными. Офицер, который, как выяснилось, не пострадал, упав с лошади от удара зверя, тоже был храбр, хотя и очень молод.
Они двигались по равнине уже часов шесть. Ветер переменился, и Тарзан почувствовал запах оленя. Сделав знак остановиться, Тарзан как мог объяснил офицеру, что он голоден, а впереди -- добыча. Нужно подождать, пока он будет охотиться.
Офицер понял Тарзана, и пигмеи рассыпались так бесшумно, что даже острый слух Тарзана не смог уловить ни единого звука. Он чувствовал, что неподалеку пасется стадо антилоп. Вскоре из-за деревьев показались первые животные. Крепко сжимая лук и стрелы, Тарзан осторожно подкрадывался к ним. Пигмеи, удивленно разглядывая невиданное оружие, наблюдали за действиями Владыки джунглей, затаив дыхание. Они были поражены, когда за несколько мгновений Тарзан поразил трех антилоп.
Когда воины подошли к Тарзану, тот уже собирал добычу. Они возбужденно загалдели, не отрывая взглядов от страшного оружия, которым Тарзан владел в совершенстве. Для них антилопы были такими же огромными, как слон для человека. Приблизившись к Тарзану, они заулыбались и захлопали в ладоши. Тот решил, что они ему аплодируют.
Собрав стрелы и сложив их в колчан, Тарзан жестом попросил у офицера его меч. После минутного колебания, под пристальными взглядами остальных воинов, он решился и протянул оружие. Тарзан принялся спокойно свежевать подстреленных антилоп, затем отрезал кусок мяса и начал есть, жадно глотая. Пигмеи пришли в растерянность, а некоторые в ужасе бросились прочь, видя, что их спутник ест сырое мясо. Наверное, они подумали, что этот гигант, будучи голодным, может полакомиться и кем-нибудь из них.
Освежевав остальные туши и сложив мясо в свою сумку, насытившийся Тарзан двинулся дальше.
Казалось, пигмеи продолжали оставаться в растерянности. Они приглушенно переговаривались, с опаской оглядываясь на Тарзана. За себя они были спокойны, так как не ведали страха, но сомневались, стоит ли вести этого великана, который ест сырое мясо, к себе в страну.
Полдень был на исходе, когда Тарзан заметил группу всадников, галопом скакавших им навстречу. Благодаря своему росту, Тарзан первым увидел их, тогда как остальным мешал кустарник. Тогда он остановился и, прежде чем офицер сообразил, что происходит, осторожно сгреб всадника с лошадью своими могучими руками и поднял их над головой. Маленькие воины всполошились, раздались крики угрозы, но, заметив улыбку на губах Тарзана, они успокоились. Кивком головы он указал на приближающуюся кавалькаду, и офицер, вглядевшись с высоты, сделал успокаивающий жест. Это были друзья.
Минуту спустя Тарзан был окружен толпой возбужденных дружелюбных пигмеев, среди которых он узнал и юного полководца, спасенного им из лап ужасной женщины.
Между сановными пигмеями состоялась короткая беседа, и по выражению лиц Тарзан понял, что случилось нечто серьезное. Он не догадывался, что предметом обсуждения являлся он сам. Пигмеев насторожило то, что он употреблял в пищу сырое мясо, и им было неясно, не принесет ли этот гигант какую-то неизвестную опасность их народу. Однако сомнения быстро развеял офицер сопровождения. Он доложил, что, несмотря на голод, Тарзан не тронул никого из его солдат, а терпеливо дожидался момента, когда можно будет поохотиться. Без дальнейших проволочек группа двинулась в дальнейший путь.
Выйдя из леса на равнину, Тарзан увидел множество крошечных человечков, снующих в отвалах пустой породы. При более внимательном рассмотрении стало ясно, что это не просто нагромождение камней, а некое симметричное строение. Рабочие сновали в одном и том же направлении по незаконченной конструкции и исчезали в отверстиях. Навстречу им двигался другой поток рабочих, но уже с пустыми руками, исчезавших в других отверстиях. На равном расстоянии от этих человеческих потоков двигались вооруженные люди.
Создавалось впечатление, что движутся муравьи в своем муравейнике.

ГЛАВА ШЕСТАЯ

Могучий белый мужчина, затаившись в непроходимой чаще, припал к земле. Одной рукой он зажимал рот маленькой темнокожей девочке, другой держал нож у самой ее груди. Но глаза мужчины были устремлены не на девочку, а на тропу, по которой двигались охотники из племени Обебе. Они подошли совсем близко, но Ухха не могла позвать на помощь, так как острый кинжал упирался в грудь. Она слышала, как они, о чем-то разговаривая, прошли мимо. Вскоре их шаги затихли вдали, и испанец, вскочив на ноги, поволок ее на тропу, по которой они брели долго и безрезультатно, продираясь сквозь чащу.

***

В селении пигмеев Тарзана встретили радушно, и ему было позволено остаться здесь, пока он не привыкнет к их укладу жизни и не овладеет их языком. Легко усваивая самые разные наречия и диалекты, Тарзан не видел в этом проблем. Прошло совсем немного времени, и он начал объясняться на языке людей-муравьев. Поначалу он предположил, что ему придется использовать язык жестов, как это было с алали, но вскоре убедился, что люди-муравьи изъясняются звуками, как и люди белой расы. Видя лингвистические успехи Тарзана, король пигмеев Адендрохакис рекомендовал своим подданным всячески способствовать Тарзану в овладении их языком.
Адендрохакис был особенно расположен к Тарзану потому, что спасенный им юный полководец являлся наследником престола, принцем Комодофлоренсалом. Вот почему были созданы все условия, чтобы Тарзану жилось хорошо среди населения королевства. Сотня рабов доставляла ему пищу и плоды. Когда Тарзан прогуливался среди куполообразных зданий, несколько всадников скакали впереди, расчищая дорогу, чтобы он ненароком кого-нибудь не раздавил. Но Тарзан и так был очень осмотрителен, и несчастных случаев подобного рода не произошло.
Овладев языком аборигенов, Тарзан узнал много интересного о жизни этого славного народа. Принц Комодофлоренсал постоянно сопровождал гиганта, давая пояснения. Собственно от него и узнал Тарзан так много. Он не уставал знакомиться с городом. Особенно его заинтересовало сооружение относительно больших куполообразных домов, которые были выше даже Тарзана. Их высота достигала десяти и более футов. Четыре отверстия образовывали четыре входа. Коридоры первого этажа отделялись перегородками, выполненными из гальки.
Дворец Адендрохакиса был выстроен по такому же образцу. И вообще весь город состоял из таких же куполообразных зданий, только меньших размеров.
Внутри куполов действовала хорошая вентиляция -- по наружной стороне виднелось множество окон.
Тарзан наблюдал за возведением нового здания с живейшим интересом, понимая, что это уникальная возможность, которая может не повториться. Совершенная по-своему конструкция напоминала улей. Понимая речь аборигенов, Тарзан узнал, что рабы являются пленниками, захваченными в результате боевых походов или их потомками. Порой сменялось так много поколений, что они уже забывали свою родословную и считали себя жителями города и подданными короля Адендрохакиса. В основном к ним относились терпимо, особенно начиная со второго поколения. Почти все пленники трудились рудокопами, каменотесами, строителями. Но уже второму поколению жилось легче, так как они обучались различным наукам и могли работать почти по призванию. Благодаря же смешанным бракам, некоторым из них удавалось подняться до уровня привилегированных классов.
На вопрос Тарзана, почему делаются такие странные исключения и разрешаются смешанные браки, ему ответили:
-- Много веков тому назад, еще в годы правления Кламатоаморсала в городе Троханадалмакуса воины Велтописхаго -- короля города Велтописмакуса пошли войной на наш Троханадалмакус и в жестокой битве победили нашу армию, разгромив ее. Тысячи мужчин и женщин были угнаны в плен. Единственное, что спасло нас от полного истребления -- храбрость наших рабов, отчаянно защищавших своих хозяев. Кламатоаморсал, мой предок, сражаясь с врагами, обратил внимание на выносливость и смелость рабов. Они были намного сильнее, в то время как аристократы, возможно, более мужественные, выдохлись практически в самом начале битвы.
Когда сражение закончилось, Кламатоаморсал собрал всех старших офицеров, оставшихся в живых и не попавших в плен. Он сказал, что мы потерпели поражение не потому, что армия враждебного монарха оказалась сильнее, а потому, что наши солдаты оказались слабее. Он спросил, в чем тут причина, и что делать? Самый юный мужчина, раненый и ослабевший от потери крови, предложил самое правильное решение. Он объяснил наше самое слабое место.
Он обратил внимание присутствующих на то, что вся раса Минанианс была древней и веками не происходило обновления крови. В то время как набранные изо всех городов рабы перемешивались и становились все сильнее с каждым поколением. Так что они вполне могли со временем или совершить революцию, или выступить против своих врагов, хотя им и не разрешалось носить оружие.
Этих рабов -- первого и второго поколения -- легко можно было узнать по ярко-зеленым туникам, доходящим почти до колен. Это было единственное их отличие от остальных каст. На груди и на спине они носили эмблемы черного цвета, обозначающие город, в котором раб родился, и имя рабовладельца, которому он принадлежал.
В городе можно было заметить и рабов в белых туниках. Они надзирали за работой низших каст, пользуясь полной свободой передвижения, и обладали множеством привилегий. С кастами других рабов их объединял лишь особый

Предыдущая страница 3 Следующая страница


покрой сандалий, указывающий на принадлежность тому или иному рабовладельцу.
У второго поколения рабов были такие же эмблемы. Они родились в этом городе и считались его жителями. Среди них тоже имелись более привилегированные группы. Они носили маленькие значки на плечах, указывающие на род занятий: парикмахер, повар, портной и т. д. Богатые семьи занимались сельским хозяйством, но все работы выполнялись рабами. Исключения составляли лишь особо отличившиеся рабы.
Все пространство вокруг города было окружено непроходимой чащей.
Для пигмеев, жизнь которых с таким интересом изучал Тарзан, окрестный лес был действительно непроходимым. Для Владыки джунглей он был как дом родной. Он всегда мог укрыться в джунглях, спасаясь от врагов, но Тарзан находился среди дружественного народа и его очень интересовал их образ жизни. Он замечал каждую мелочь и наслаждался жизнью.
Внезапно все изменилось. Это произошло ранним утром, когда первые лучи солнца озарили небо на востоке.

ГЛАВА СЕДЬМАЯ

Юный алали, сын Первой женщины, метался по джунглям в поисках Тарзана -- единственного человека, которому было отдано его примитивное сердце и за которого он готов был отдать жизнь. Но поиски оказались напрасными. Вместо Тарзана он встретил двух стариков из своего племени, и они втроем двинулись дальше. Новые знакомые не придали никакого значения оружию молодого охотника. Они вполне обходились дубинками и каменными ножами. Их рацион составляли фрукты, орехи и коренья. Юному же алали этого теперь было мало. Он охотился на антилоп и птиц, радуясь той легкости, с которой добывал пропитание. А когда еды оказывалось больше, он отдавал излишки своим попутчикам, которые неотвязно следовали за ним.
Он уже существенно отличался от них -- старики туго соображали и никак не могли понять, каким образом ему так легко удается добывать дичь. Сын Первой женщины даже немного загордился, видя такое к себе уважение. Иногда он просто забывал об осторожности и становился безрассудным. Однако, несмотря на весь пиетет, с которым старики относились к своему юному соплеменнику, они не верили, что такое легкое оружие может помочь в схватке с ужасными женщинами и противостоять их грозным дубинам.
И вот однажды они столкнулись с одним из этих страшных созданий. Старики тут же бросились наутек и, только отбежав на безопасное расстояние, и убедившись, что за ними нет погони, остановились, желая посмотреть, что станет с их гордым молодым спутником.
С удивлением они увидели, что юноша и не думал спасаться бегством. Он стоял на том же самом месте, невредимый, и натягивал свой лук. Безумец! Один удар дубинки -- и от него мокрого места не останется! Смелость нужна во время охоты, а не в схватке с непобедимой женщиной.
Женщина, удивленная таким поведением слабого мужчины, с изумлением рассматривала его, а он спокойно стоял напротив, глядя ей прямо в глаза. Что ж, надо проучить этого юного нахала!
Она крепко сжала в руке камень.
Старики с любопытством выглядывали из-за кустов. Вдруг они увидели, как лицо женщины исказилось гримасой боли, и стрела вонзилась ей в грудь. Она опустилась на колени, затем рухнула навзничь. Несколько конвульсивных движений -- и все было кончено. Юный алали спокойно подошел к остывающему трупу, выдернул стрелу и стал ждать, пока старики, оправившись от потрясения, подойдут к нему.
С гораздо большим интересом они разглядывали теперь лук и стрелы, а также небольшую ранку на груди у женщины. Это казалось невероятным. Юноша же высоко поднял голову, горделиво поглядывая на соплеменников. Он явно наслаждался сложившейся ситуацией, потому что еще ни один мужчина-алали не одерживал победы в схватке со столь грозным противником. Он решил еще больше удивить их. Юный охотник схватил труп, подтащил к дереву и привалил спиной к стволу. Затем, отойдя футов на двадцать, он дал знак внимательно следить за его действием. Подняв тяжелое копье, он с силой метнул его в эту своеобразную мишень. Копье легко прошило мертвое тело насквозь. Возбуждение охватило всех. Один из стариков тоже захотел попробовать. Он метнул копье, но промахнулся. Второго также постигла неудача. Затем они принялись изучать лук и стрелы. Быстро летело время, но никто не вспоминал ни о еде, ни о сне. Наконец сын Первой женщины решил, что пора мужчинам изготовить себе такое же оружие. Это был знаменательный день в истории алали, но вряд ли они понимали значение происходящего...

***

Итак, пребывание Тарзана в гостеприимном городе Троханадалмакус было прервано целым рядом неожиданных событий, приведших к невероятной развязке.
Тарзан спал на своей травяной постели, устроенной под деревом, растущим на окраине города короля Адендрохакиса. На востоке уже занималась заря, когда Тарзан вдруг проснулся, разбуженный низким гулом, который уловило его чуткое ухо. Звук был далеким и нечетким, но тем не менее мешал спать. Проснувшись, Тарзан продолжал лежать, прислушиваясь. Казалось, звук идет откуда-то из самых недр земли, либо с ее поверхности. Можно было предположить, что неподалеку кто-то стремительно передвигается. Некоторое время Тарзан пребывал в растерянности, но внезапно его сознание пронзила тревожная мысль, и он вскочил на ноги. Владения короля Адендрохакиса начинались в сотне ярдов. Добежав до южного входа, Тарзан крикнул крошечному часовому:
-- Доложи королю, что Тарзан слышит приближение к Троханадалмакусу множество лошадей, и если он не ошибается, то каждая несет на своей спине вражеского воина.
Слова Тарзана тут же были переданы дежурному офицеру, который встревоженно спросил:
-- Что случилось? Гость короля утверждает, что слышит приближение к городу множества всадников? С какой стороны?
Тарзан указал на запад.
-- Это Велтописмакасианс! -- воскликнул офицер и, повернувшись к часовым, приказал:
-- Немедленно разбудите Троханадалмакуса, я предупрежу всех жителей королевства!
И он бросился в город поднимать народ. Весть моментально облетела все королевство, и вот уже из северных и южных ворот каждого отсека стали появляться вооруженные всадники, из восточных и западных -- пехотинцы. Не было никакой паники, все двигались с точностью хорошо отлаженного механизма. Видно, они действовали по заранее продуманному плану. Во всех направлениях двигалась конница, окружая город непрерывной лавиной, призванной отразить первый натиск врага. Эта оборонительная линия защищала городские стены, не давая противнику проникнуть в центральную часть города, его сердце. Пехотинцы тоже двигались по своим направлениям, прикрывая в основном западный фланг. В самом городе оставался резерв, свежие силы, которые могли быть использованы в нужный момент. Во главе этих войск стоял сам Адендрохакис, отвечавший за оборону города.
Принц Комодофлорендосал командовал основной группой кавалерии перед центральным входом, готовясь принять на себя главный удар. Вся армия заняла территорию примерно в две квадратные мили.
Быстро светало, и Тарзан уже без труда наблюдал за всеми военными приготовлениями. Он восхищался минаниансами. Ни криков, ни пения, лишь на лицах застыло выражение решимости и восторга. Они не нуждались в призывах и лозунгах.
Тарзан поинтересовался у стоявшего рядом офицера, нападают ли его соплеменники первыми.
-- Нет, -- ответил офицер с улыбкой. -- Минаниансы никогда не нападают первыми.
-- Как вы думаете, в самом городе будет сражение? -- спросил Тарзан.
-- Вряд ли. Пожалуй, сегодня будут задействованы лишь кавалеристы, продвинувшиеся далеко от стен города. Думаю, пехотинцы даже не успеют поднять лук и выпустить стрелу. Битва будет молниеносной. Ведь обычно только кавалерия и сражается.
-- Я вижу, вы всей душой стремитесь в ряды кавалеристов. Почему же вы не с ними?
-- Каждый должен быть на своем месте и выполнять свой долг, -- ответил офицер. -- Мы делаем одно дело, и любое место одинаково важно.
Тарзан взглянул на запад. Воины сохраняли спокойствие, ожидая неприятеля. Кавалеристы развернулись в линию длиной около двух миль, казалось, им нет конца. В рядах никакого волнения. Тарзан прекрасно сознавал нависшую опасность. Он сравнивал пигмеев со своим народом и испытывал к ним искреннее уважение. Это были настоящие борцы за свободу, воины, герои. Они шли в бой без понуканий и уговоров.
Воспользовавшись временным затишьем, Тарзан подошел к Адендрохакису, окруженному группой офицеров. На короле был расшитый золотом камзол, опоясанный кожаным ремнем с золотой пряжкой. Сбоку висел меч в ножнах. Кожаные краги закрывали ноги, золотая кольчуга защищала верхнюю часть туловища, на голове красовался золотой шлем с забралом.
Король узнал Тарзана и поприветствовал его.
-- Капитан доложил, что именно вы предупредили о приближении неприятеля. Народ выражает вам свою признательность. Как нам вернуть свой долг? Тарзан сделал нетерпеливый жест.
-- Ни о каком долге не может быть и речи, ваше величество. Я ценю и дорожу вашей дружбой. Разрешите мне присоединиться к вашему отважному сыну. Вот все, о чем я хотел бы просить вас.
-- Да самого своего смертного часа я останусь твоим другом, Тарзан, -- произнес взволнованный и растроганный король. -- Делай, как знаешь, ты свободен выбирать, но прошу, будь осторожен.
Впервые в этой стране Тарзана назвали по имени. Обычно его величали Спасителем Принца, Гостем Короля, Гигантом из Леса и тому подобное. Обращение же по имени у минаниансов означало дружеское расположение. Теперь Тарзан как бы признавался членом королевской семьи.
-- Вы оказали мне большую честь. Я сделаю все, что в моих силах, чтобы помочь вашему народу, -- понизив голос, тихо прошептал Тарзан, тронутый до глубины души сердечностью и искренней любовью, с которой король отнесся к нему.
Тарзан занял свое место на передовой. По пути он выломал огромный сук, так как лук и стрелы были явно бесполезны в схватке с крошечными противниками. Вдруг он увидел скачущего во весь опор всадника, но, каких-либо признаков неприятеля не обнаружил. Принц Комодофлоренсал, несколько удивленный появлением Тарзана, тем не менее тепло приветствовал его и объяснил ситуацию.
-- Я только что послал к королю гонца с донесением. Наши разведчики, преодолев передовую линию противника, сумели проникнуть в их главный лагерь. Самый отважный смог вернуться и сообщить, что их основные силы -- около тридцати тысяч воинов -- готовы к атаке.
Как только принц умолк, с запада послышался грозный гул.
-- Идут! -- воскликнул принц.

ГЛАВА ВОСЬМАЯ

Усевшийся на рога мертвого Горго гриф вдруг ощутил некоторое движение где-то поблизости. Повернув голову на шорох, он увидел львицу, медленно подкрадывающуюся к добыче. Но гриф Ска не испугался. Львица скоро уйдет. Он привстал и захлопал крыльями, отгоняя львицу от падали. Затем он успокоился, но в тот же миг что-то сильно ударило его в шею, причинив резкую боль. Не успев взлететь, Ска упал на спину и забился в конвульсиях, судорожно хлопая крыльями о землю.
Удивленная львица уставилась на Ска. Она еще никогда не видела, чтобы Ска вел себя так странно. Вдруг птица замерла. Задрав хвост, львица бросилась прочь... Никогда больше Ска не поднимется в небо...

***

-- Идут! -- воскликнул принц.
Тарзан пристально вглядывался в сторону запада, откуда доносился грозный гул. С высоты своего роста он видел гораздо дальше, чем низкорослые минаниансы.
-- Наши передовые дозоры опрокинуты, -- сообщил он принцу.
-- Вы видите противника? -- спросил принц.
-- Да.
-- Пожалуйста, держите меня в курсе всего происходящего.
-- Они двигаются несколькими рядами, растянувшись единым фронтом на несколько миль, -- доложил Тарзан. -- Наши дозорные скачут впереди них, не будучи в состоянии остановиться и принять бой.
Принц отдал короткую команду. Тотчас сотни всадников двинулись в разные стороны, чтобы ударить по противнику с флангов.
-- Их вторые и третьи линии вклинились в центр нашей кавалерии и продолжают приближаться, -- продолжал Тарзан. -- Они сблизились с передовым отрядом, шедшим им навстречу, и разорвали его ряды.
Взволнованным тоном Комодофлоренсал отдал приказ.
-- Пора начинать сражение. Вы же отправляйтесь в тыл -- через несколько минут здесь будет вражеская конница. Как только они подойдут, мы вступим в бой, плечом к плечу отстаивая город. Если они решили смаху ворваться в город, прорвав нашу цепь, мы развернемся и начнем преследование. Все происходит молниеносно. При их превосходящей численности они сумеют захватить немало пленных, впрочем, и мы тоже. Это случится очень скоро! Вы должны срочно вернуться в город, если, конечно, еще не поздно.
-- Думаю, мне лучше остаться, -- ответил Тарзан.
-- Но они возьмут тебя в плен или убьют! Тарзан улыбнулся и помахал своей дубиной.
-- Я не боюсь, -- просто сказал он.
-- Это потому, что ты еще с ними не сталкивался. Разумеется, твой рост дает тебе некоторое преимущество. Ты выше минаниансов в несколько раз, но ведь врагов тридцать тысяч!
Комодофлоренсал сорвался с места и поскакал к своей армии, чтобы объявить о готовности, поскольку враг приближался. Принц безусловно сделает все от него зависящее, чтобы их странный гость не оказался в плену, так как уважает его мужество и желание помочь народу Минанианс. Но сейчас он должен скакать к своим.
Тарзан наблюдал за быстро приближающимся противником. Цепь за цепью, подобно океанским волнам, катились они на город. Все видимое пространство вокруг заполняла грозная лавина, приближаясь с каждой минутой. Тарзан видел, как сошлись в схватке передовые отряды. Каждый дрался со своим противником, поединки протекали молниеносно. Убитые падали с лошадей, но черной лавине, казалось, не будет конца. Встающие на дыбы кони, окровавленные мечи, падающие трупы -- все смешалось, как в кошмарном сне. Тарзан оказался в эпицентре сражения. Он размахивал дубиной, разметая врагов в стороны, но ему постоянно приходилось сдерживать движения, так как он боялся задеть своих. Поэтому ему пришлось немного выждать, пока битва не переместится в сторону. Когда это произошло, он оказался в окружении врагов. Он видел выражение удивления на лицах поверженных противников, удивления, но не страха. Наконец он очутился один среди массы всадников. Они шли волна за волной, и, казалось, ничто не может поколебать стройности их рядов.
Тарзан отбросил ненужную дубину и принялся сражаться голыми руками. Он расшвыривал врагов в стороны, сбрасывал их с седел, но они все шли и шли. Они вертелись вокруг Тарзана, соскакивали с лошадей и бросались на него. Один из них, изловчившись, высоко подпрыгнул и ударил Тарзана головой в живот. Удар был такой внушительный, что Тарзан задохнулся от боли и отступил назад. Другие пытались достать его своими маленькими мечами или кололи пиками уже окровавленные ноги. Около сотни пигмеев окружали его и висели на нем, и гигант ничего не мог сделать. Вместо упавших поднимались новые бойцы.
Тарзан с грустной улыбкой подумал, что он в несколько раз больше и сильнее их, но не в состоянии одержать победу. Их слишком много. Он прекрасно понял, что окружен и помощи ждать неоткуда: воины Троханадалмакуса сами едва отбиваются от наступающего противника.
Он продолжал отражать град ударов, сыпавшихся на него со всех сторон, как вдруг кто-то вновь очень точно двинул его в живот, и, задохнувшись, Тарзан потерял сознание и рухнул на землю. Словно муравьи, крошечные воины бросились на добычу. На секунду придя в себя, Тарзан сделал попытку встать, но это было последним, что он запомнил, прежде чем окончательно потерять сознание...

***

Ухха лежала на подстилке из травы под большим деревом в непроходимой чаще джунглей. Была ночь, но девочка не спала. Сквозь листву она наблюдала за белым человеком, лежавшим рядом с небольшим костерком. Веки девочки были прикрыты, поскольку она боялась, как бы мужчина не заметил, что она следит за ним. Ухха не опасалась больше белого человека. Только ненависть, дикая и необузданная, наполняла ее сердце. Она давно уже поняла, что он не речной дьявол. Эстебан Миранда боялся джунглей, а речной дьявол ничего не боится. Не верила она и в то, что он -- Тарзан. В детстве она слышала множество историй о смелости и непобедимости Владыки джунглей, а когда обнаружила, что Эстебан Миранда боится диких животных и совершенно не приспособлен к жизни в лесу, то окончательно уверилась, что он не знаменитый Тарзан, а просто обыкновенный белый трус. Она потеряла к нему всяческое уважение, а вместе с ним исчез и страх. Правда, он был намного сильнее ее, грубый и жестокий. Он мог ударить ее, если злился. Но кроме физической боли он не мог причинить ей другого вреда. Уже много раз маленькая Ухха задумывалась над тем, как бы ей убежать от него, но после первой неудачной попытки оставила эту мысль -- она тоже боялась одна оставаться в джунглях. Но совсем недавно она пришла к выводу, что белый вряд ли сможет ее защитить в случае нужды. При первой же опасности Миранда моментально бросался к ближайшему дереву, забыв о девочке. Он мог в любой момент, спасая свою шкуру, бросить Ухху, и тогда ее судьба оказалась бы незавидной.
Так что, несомненно, одной ей хуже не будет. Но прежде чем она покинет его, она должна сполна отплатить за жестокость и грубость. Кроме того, она понимала, что надо как-то умилостивить и своих соплеменников и Обебе, ведь это она помогла белому бежать. Ухха была почти уверена, что ей удастся найти дорогу в родное селение, хотя путь предстоит трудный и долгий. Она не станет убивать белого, бог этого не простит, она лишь сыграет с ним злую шутку, которую тот запомнит до конца своих дней.
Итак, маленькая туземка лежала на своей подстилке и наблюдала за испанцем, задремавшим у огня. Рядом с ним находился мешочек, который Эстебан Миранда никогда не выпускал из рук. Маленькая Ухха знала, как дорожил он содержимым этого мешка. В нем хранились красивые камни. Девочка не ведала, что это были алмазы, она только понимала, что белый готов скорее расстаться с жизнью, чем с ними. Миранда мог часами любоваться их блеском. Налюбовавшись, он прятал камни в мешок и очень берег его, боясь потерять. Да и сейчас, во сне, он не расставался с мешком и не выпускал его из рук.
От маленького костра разбегались фантастические тени. Испанец спал, а Ухха осторожно за ним наблюдала.
Вдруг в кустах мелькнула голова огромного льва. Его зеленые глаза уставились на огонь. Нума был голоден. Он знал толк в человеческом мясе и не имел ничего против того, чтобы отведать его и сейчас, но не любил огня. Поэтому он исчез так же внезапно, как и появился. Нума не боялся огня, но ему было неприятно смотреть на него, как на полуденное солнце, которое слепило глаза и мешало охотиться. А пляшущие тени действовали ему на нервы.
Ухха не обращала внимания на эти тени. Она лежала тихо, не подозревая, что только что здесь был голодный Нума. Ухха прислушивалась к потрескиванию костра и обдумывала план действий.
Равномерное дыхание испанца говорило о том, что он спит. Девочка выждала некоторое время, потом подкралась к нему и привстала на колени. В руке она сжимала дубинку. Резко замахнувшись, она опустила дубинку прямо на голову спящего. Одного раза, пожалуй, хватит. Ухха вскочила на ноги. Она надеялась, что испанец, слегка оглушенный, скоро очнется и обнаружит, что его драгоценные камни похищены.
В этом и состояла месть Уххи! Она перерезала ножом веревку и, схватив мешок, исчезла в джунглях.
Долгое время скитаясь с испанцем, Ухха потеряла ориентиры и теперь не имела ни малейшего представления о том, где искать дорогу к дому. Она наткнулась на тропу, протоптанную слонами. Путь освещала луна. Было как-то жутко. Ухха усилием воли заставила себя идти вперед, стремясь как можно дальше уйти от Миранды, пока тот не пришел в сознание.
В сотне ярдов от девочки голодный Нума почуял запах человека и насторожился. Теперь ничто не отвлекало его внимания: ни пляшущие тени, ни огонь -- был только запах человека. Щелкнув огромными челюстями, Нума

Предыдущая страница 4 Следующая страница


затаился.
Ухха торопливо шла по тропе. Она была уже рядом с Нумой, но тот медлил. В запахе приближающегося человека почудилось что-то странное. Впрочем, нет, это всего-навсего беспомощное слабое существо.
Ухха остановилась, не подозревая, что в нескольких шагах притаился огромный, голодный и потому вдвойне опасный зверь. Когда девочка двинулась дальше, Нума неслышно прыгнул на тропу сзади. Так они и шли в ночи леса -- кровожадный лев и маленькая темнокожая девочка, не ведающая, что смерть крадется за ней по пятам.
Шаг за шагом Нума постепенно сокращал расстояние, и наступил миг, когда он решил поужинать.

ГЛАВА ДЕВЯТАЯ

Очнувшись, Тарзан обнаружил, что лежит на земляном полу в огромной комнате. Еще не понимая, что с ним произошло, он заметил, что помещение ярко освещено, и, лишь окончательно придя в себя, увидел источник света -- две большие свечи, футов по пять каждая. Эти свечи заинтересовали его. Чуть позже он разглядел человек пятьдесят мужчин ростом с него самого. Кто эти люди? Где он?
Он чувствовал боль во всем теле, особенно в скрученных за спиной руках. Он попробовал пошевелить пальцами, но безрезультатно. Ноги были свободны от пут, и, с усилием приподнявшись, Тарзан сел.
Как ни странно, но воины, находившиеся в комнате, своей военной формой и внешностью очень напоминали солдат Велтописмакасианса, но были таких же размеров, что и сам Тарзан. Многие из них расположились на скамейках за столами. Кое-кто был ранен. Между столами сновали несколько человек, оказывая нуждающимся необходимую помощь. Эти санитары были облачены в белые туники, как и привилегированные рабы Троханадалмакуса. Один из них, заметив, что Тарзан пришел в себя, приблизился к нему вплотную и воскликнул:
-- Хо! Наконец-то гигант очнулся. Твой рост мало помог тебе, и теперь мы такие же большие, как и ты! Мы тоже великаны!
Он повернулся к своим товарищам, заливаясь смехом. Понимая, что он находился в плену и окружен врагами, Тарзан решил не произносить ни слова. Поэтому он ничего не ответил.
-- Он нем, как огромная грудастая женщина-алали, -- съязвил один из воинов.
-- Наверняка, он пещерный житель, -- предположил другой.
-- А может, он из Зерталаколос, -- сказал третий.
-- Но их мужчины трусливы, -- снова вмешался первый, -- а этот сражался, как настоящий боец.
-- Да, он и безоружный дрался до последнего.
-- А ты видел, как он расшвыривал солдат в стороны?
-- Он ведь не отступил ни на шаг и все время улыбался.
-- Нет, он не похож на мужчину Зерталаколос. Спроси, какого он племени?
Тот, кто первым обратил внимание на очнувшегося Тарзана, задал ему этот вопрос, но ответом ему было молчание.
-- Он не понимает нас, -- произнес воин. -- Но не думаю, что он Зерталаколос. А вот кто -- ума не приложу.
Он подошел к Тарзану и осмотрел его раны.
-- Ничего страшного. Дней через шесть, а то и меньше, он будет здоров.
Они промыли раны, наложили какую-то мазь и поставили перед ним еду, воду и молоко антилопы. Затем освободили его руки, но стянули талию цепью, прикрепив один конец к кольцу в полу.
Поскольку они уверились, что Тарзан не понимает их языка, они заговорили свободнее. Но этот язык оказался весьма похож на язык Троханадалмакуса, и Тарзан понимал все. Из разговоров он уяснил, что битва закончилась не в пользу короля Адендрохакиса. Его армия понесла тяжелые потери. Было много убитых и взятых в плен, тогда как противник потерпел гораздо меньший урон. Сражение завершилось молниеносно.
Но как они сумели превратиться в людей нормальных размеров? Тарзан ломал голову, однако не находил объяснения. Чудеса, да и только!
Раны быстро затягивались. О пленнике тщательно заботились, выполняя особый королевский указ на этот счет.
Наконец неделю спустя, полдюжины конвоиров пришли за ним, сняли цепь и куда-то повели. Они долго пытались втолковать ему, что от него требуется, но Тарзан по-прежнему делал вид, что не понимает их языка. Однако из разговора конвоиров он уловил, что его ведут к королю, пожелавшему познакомиться с необыкновенным пленником.
Длинный коридор, по которому они шли, слабо освещался свечами. Навстречу то и дело попадались рабы и солдаты. Рабы были облачены в белые туники с красными эмблемами, либо в зеленые, но тоже с красными эмблемами.
Через равные промежутки попадались лестницы, ведущие вверх. Тарзан подумал, что по конструкции здание напоминает те, что он видел в городе Адендрохакиса, но, прикинув сообразно своему росту его пропорции и размеры, пришел в замешательство: здание должно было быть колоссальным.
Наконец, свернув направо, они остановились перед входом в большое помещение, озаряемое светом множества свечей. На полках виднелись рассортированные туники, сандалии, оружие и еще множество предметов.
Сопровождающий подозвал раба в белой тунике и приказал:
-- Зеленую тунику для парня из Троханадалмакуса!
-- Кто его хозяин? -- поинтересовался раб.
-- Он принадлежит Зоантрохаго, -- ответил конвоир. Раб проворно засуетился и вскоре принес зеленую тунику. Достав две эмблемы и быстро начертав на них чернилами девиз, он прикрепил их на спину и на грудь Тарзану. Тот не мог прочитать, что написано, так как не успел овладеть письменной речью. Раб подал пару сандалий, и Тарзан, облачившись в этот наряд, двинулся дальше, сопровождаемый своими конвоирами.
Теперь они шли по хорошо освещенным коридорам, стены которых были расписаны орнаментами, изображениями сцен охоты, сражений. Воинов попадалось великое множество, больше стало и рабов в белых туниках, тогда как в зеленых -- не встречалось совсем.
Коридор упирался в дверь, отделанную золотом. Сопровождающий сделал знак остановиться.
-- По приказу короля мы привели раба Зоантрохаго, -- сказал он часовым. -- Это великан, которого мы пленили в битве.
Один из часовых повернулся к своему напарнику.
-- Передай это королю!
После долгих расспросов и досмотра часовые распахнули тяжелые двери, и Тарзан очутился в тронном зале. Потолок, украшенный восхитительными арабесками, поддерживали массивные деревянные колонны. На стенах, наполовину скрытых панелями, виднелись узоры орнамента и сцены героических походов и битв.
Кроме двух часовых в зале никого не было. Один из них приоткрыл дверь в следующую комнату, и Тарзан увидел нескольких воинов, которые в богато разукрашенных нарядах восседали на невысоких скамейках. Посередине на высоком стуле возвышался воин, внимательно слушавший говорящих. Но когда начинал говорить он, все замолкали. Когда он раздвигал губы в легкой усмешке, все начинали громко хохотать. Их глаза неотрывно следили за выражением его лица, с тем, чтобы вовремя среагировать на малейшее изменение его настроения.
Конвоир, приведший Тарзана, сделал знак остановиться и, дождавшись, когда наступит тишина и сидящий в центре обратит на него свое внимание, опустился на колено, воздел вверх руки со сложенными ладонями и выгнулся в приветственном "поклоне".
-- О, Элкомолхаго, король Велтописмакуса, владыка и повелитель всех людей! Наимудрейший и наихрабрейший! По твоему приказу раб Зоантрохаго доставлен!
-- Встань и подведи его поближе, -- приказал человек, сидящий на стуле с высокой спинкой, и, обратившись к свите, спросил:
-- Это тот великан, которого мы захватили под Троханадалмакусом?
-- Мы слышали о нем, о Наиглавнейший, -- ответили приближенные хором.
-- И о храбрости?
-- И о храбрости, Наимудрейший.
-- Ну и что вы обо всем этом думаете? -- спросил король.
-- То же, что и вы, о Великий Вождь!
-- А что я думаю? -- снова спросил король, разглядывая окружающих.
Приближенные в замешательстве обменялись быстрыми взглядами.
-- Что он об этом думает? -- зашептались они. Наконец один, с надеждой взглянув на соседа, громко спросил:
-- Что думаешь об этом ты, Гофолосо?
-- Позволю себе заметить, что Зоантрохаго прежде должен был посоветоваться со Всемогущим и Всемудрейшим.
-- Правильно! -- воскликнул король. -- А Зоантрохаго не посоветовался. А ведь именно я первым сформулировал вопрос и решил проблему.
Раздались громкие крики восхищения.
-- Ничто не может сравниться с нашими успехами, -- продолжал король, -- которых вы достигаете, следуя моим указаниям. Правда, пока результаты диаметрально противоположны тому, чего мы ожидали, но мы еще поработаем. Через несколько дней я дам Зоантрохаго формулу, которая совершит революцию среди Минуни. Таким образом мы перевернем мир!
Тут Эколомолхаго сделал паузу и обратил внимание на раба в зеленой тунике, молча стоявшего перед ним и слушающего всю эту ахинею. Он подошел к Тарзану, постоял без слов, разглядывая его, затем спросил:
-- Из какого города ты пришел?
-- О, Всезнаменитейший! -- молвил один из сопровождавших. -- Увы, бедное существо бессловесно.
-- И не произнес ни единого слова? -- поинтересовался король.
-- С тех пор, как был пойман, -- ни единого.
-- Он из Зерталоколос, -- убежденно произнес король. -- Так стоит ли волноваться из-за какого-то низшего бессловесного существа?
-- Вы только взгляните, -- вскричал Гофолосо, -- как быстро наш корифей науки ухватил смысл происходящего и разрешил все сомнения. Просто блестяще! Какие же мы все глупцы!
-- Что было бы с нами без нашего великого вождя! -- защебетали все вокруг.
Король продолжал рассматривать Тарзана, казалось, не слыша восторженного щебетания. Наконец сказал:
-- Нет, пожалуй, он не из Зерталоколос. Вы только взгляните на его уши! Взгляните, взгляните! Разве такие уши бывают у бессловесного существа? А волосы? А форма черепа? В нем должна быть мысль! Нет, он не из Зерталоколос!
-- Просто блестяще! -- подхватил Гофолосо. -- Я же вам говорил! Эколомолхаго, наш король, всегда прав! Даже самый глупый из нас, видит, что это -- не Зерталоколос. Да чего же все просто и мудро у нашего повелителя!
В этот момент распахнулась дверь и появился часовой.
-- О, Эколомолхаго, король Велтописмакуса! Пришла ваша дочь, принцесса Жанзара. Она желает видеть странного раба!
Король утвердительно кивнул.
-- Пусть войдет.
Принцесса, видимо, ждавшая за дверью и все слышавшая, немедленно вошла в зал в сопровождении двух женщин и полудюжины воинов охраны. При ее появлении все, кроме короля, встали.
-- Входи, Жанзара, -- пригласил он. -- Вот полюбуйся на этого странного великана, о котором говорят больше, чем о короле.
Принцесса пересекла зал и остановилась перед Тарзаном, который застыл на месте с тех пор, как его ввели в комнату. Он стоял, скрестив руки на груди, безмолвный и абсолютно равнодушный к происходящему вокруг. Взглянув на принцессу, Тарзан отметил ее красоту. Она была первой женщиной Минанианс, которую ему довелось увидеть с момента своего пленения. Тарзана поразили прекрасные серые глаза принцессы. Эта была та самая девушка, которую его друг Комодофлоренсал надеялся сделать королевой Троханадалмакуса. Вот почему красавица вызвала у Тарзана такое внимание. Вдруг он заметил, что глаза принцессы потемнели.
-- Что случилось с этим животным? -- вскричала она. -- Он что, деревянный?
-- Он не знает нашего языка, -- пояснил король. -- С тех пор, как он попал сюда, он не произнес ни звука.
-- Бессловесная тупая скотина! -- разъярилась принцесса. -- Я заставлю его сделать это.
С такими словами она выхватила из ножен кинжал и что было сил плашмя ударила Тарзана по руке. Никто не ожидал подобной выходки, и все замерли в удивлении. Однако Тарзан был готов к удару -- перед тем, как вынуть оружие, принцесса пробормотала под нос несколько бранных слов, смысл которых Владыка джунглей быстро раскусил. Он не мог избежать удара, зато сумел удержаться от вскрика, который принес бы коварной злобной принцессе чувство удовлетворения. Она хотела повторить удар, так как рассердилась не на шутку, но тут вмешался король.
-- Достаточно, Жанзара! Не стоит обижать этого раба. Он еще сгодится нам для экспериментов.
-- Он позволил себе взглянуть мне в глаза! Да еще отказывается разговаривать, зная, что я так хочу! Его надо казнить!
-- Он не твой раб. Он принадлежит Зоантрохаго.
-- Я куплю его!
И, повернувшись к солдатам охраны, приказала:
-- Приведите Зоантрохаго!

ГЛАВА ДЕСЯТАЯ

Когда Эстебан Миранда очнулся, костер уже догорел. Было темно и холодно. Трещала голова, по всему телу разлилась слабость. Дотронувшись рукой до темени, он нащупал сгустки запекшейся крови и обнаружил довольно обширную рану. И вновь впал в беспамятство. Когда же он окончательно пришел в себя, был уже полдень. Миранда с трудом огляделся по сторонам. Где он? Что с ним? Он позвал по-испански женщину с музыкальным именем, но Флора Хакес вряд ли могла его услышать.
Приподнявшись, он с удивлением обнаружил, что почти голый. Миранда пощупал жалкие остатки одежды, едва прикрывавшие его тело, и обвел все вокруг бессмысленным вопросительным взглядом. Заметив свое оружие, он подобрал его и принялся внимательно изучать. Долго не мог он понять, что это. Нож, лук и стрелы. Он без конца трогал их, перебирал, рассматривал.
Наконец он поднял голову, встал и, собрав оружие, направился в джунгли. В сотне ярдов от своей стоянки Миранда набрел на льва, доедающего останки очередной жертвы, чуть в стороне от слоновьей тропы. Лев угрожающе зарычал. Человек остановился, прислушиваясь. Замерев, он наблюдал за Нумой, пожиравшим какое-то животное. Какое -- он не рассмотрел.
Миранда бесшумно обошел это место и двинулся дальше. Он был почти наг, но не осознавал этого, драгоценности его исчезли, но он не помнил, что они когда-то у него были, Ухха покинула его, но он не хватился ее, ибо начисто забыл о ее существовании.
Маленькая Ухха, желавшая проучить испанца, проиграла. Ее удар был настолько силен, что Миранда лишился рассудка. Теперь этот жалкий труп молча пробирался сквозь джунгли, лишь изредка хихикая или всхлипывая словно ребенок.
Если бы Ухха могла увидеть его сейчас, то пришла бы в ужас. Но она уже ничего не могла увидеть, и несчастное существо продолжало свой путь, убивая мелкую живность и питаясь, чем придется.

***

Принцессе Жанзаре так и не удалось купить строптивого раба. Ее отец, король, не позволил сделать этого. Придя в полное бешенство, она ушла в соседний зал. Проходя мимо трона, она, отвернувшись в сторону, процедила сквозь зубы:
-- Дурак! Я все равно куплю его и убью! Я так решила!
Приближенные покачивали головами, но хранили молчание. Король поднялся.
-- Отведите его в каменоломни. Но передайте офицеру, что их величество не желает чтобы пленника перегружали работой.
Тарзана увели. Король тоже покинул зал, лишь свита осталась на месте.
Когда за королем затворилась дверь, один из приближенных подкрался к ней на цыпочках и, прислонив ухо, прислушался.
-- Кажется, старый маразматик ушел, -- шепотом сообщил он остальным, поскольку все прекрасно знали, что и у стен есть уши.
-- Нет, ты видел когда-нибудь такого идиота? -- спросил другой.
-- Он всерьез поверил, что он -- гений! Иногда мне кажется, что я не вынесу подобного бреда.
-- Вынесешь, куда ты денешься! -- воскликнул Гофолосо, главнокомандующий войсками королевства.
-- Какая откровенная наглость! -- воскликнул Макахаго, глава строительства. -- Он приписывает все наши успехи себе, а в ошибках винит других!
-- Он собрал всех нас, представителей разных наук, здесь, -- подхватил главный зодчий, -- и хочет использовать наши знания, выдавая их за свои. Что скажет наш народ?
-- Легко представить, -- хмыкнул Гофолосо. -- Народ скажет, что нас взяли не за то, что мы что-то знаем, а за то, что мы ничего не знаем. Что тут возразишь? Все это может когда-нибудь обернуться бедой. Я советовал королю избегать насилия, иначе скоро мы станем свидетелями революции. Необходимо ослабить его влияние, нейтрализовать, а я подниму армию и возьму власть в свои руки.
-- Смело, Гофолосо, -- сказал Торндали. -- Тем более, солдаты уважают тебя. Мы предпочли бы иметь такого короля, за которым войска пойдут в бой и победят.
-- Смело, смело, Гофолосо! -- зашумели все вокруг. -- Смело и мудро!
Начальник королевской канцелярии, хранивший до поры до времени молчание, покачал головой.
-- Я бы не сказал, что говорить о государственной измене -- смело и мудро, -- тихо произнес он. Все разом обернулись к нему.
-- Кто говорит о государственной измене, Вестако? -- спросил Гофолосо.
-- Вы готовы на нее, чтобы спасти свою шкуру, -- продолжал Вестако. Он говорил отчетливо и громко, не боясь, что его могут подслушать, а, может, и надеясь на это. -- Король так добр ко всем нам. Он честен и заботлив. Политика его мудра. Кто может оспорить это?
Присутствующие замялись. Гофолосо нервно хихикнул.
-- Ты смеешься, мой друг, -- пробормотал он. -- Неужели ты не понял, что мы разыграли тебя? Это просто шутка.
-- Э, нет, -- заупрямился Вестако, -- может я чего и не понял, но у короля прекрасное чувство юмора. Я передам ему вашу шутку, и если она рассмешит его, я посмеюсь вместе с ним и соглашусь, что это действительно шутка.
-- О, Вестако, не стоит этого делать. Король может неправильно все понять. Мы ведь добрые друзья, и сказанное здесь предназначалось только для друзей, -- торопливо заговорил Гофолосо. -- И, кстати, мой добрый друг, я только что вспомнил, что тебе понравился один мой раб. Я как раз хотел подарить его тебе. Хочешь -- бери.
-- Мне понравились десять твоих рабов, -- невозмутимо ответил Вестако.
-- Они твои, -- воскликнул Гофолосо. -- Пойдем, ты сам их выберешь. Так приятно сделать другу подарок.
Начальник канцелярии пристально взглянул на остальных. Все напряженно молчали. Наконец Троулдо, главный специалист по сельскому хозяйству, сказал:
-- Если Вестако примет от меня в дар десять рабов, я буду очень рад.
-- Надеюсь, они будут в белых туниках? -- произнес Вестако.
-- Разумеется, -- прозвучало в ответ.
-- Сочту за честь, если десять и моих рабов пополнят коллекцию Вестако, -- добавил Торндали.
-- И моих! -- воскликнул Макахаго, главный строитель.
-- Ладно. Если ваши рабы появятся перед моим управляющим в каменоломне до восхода солнца, я буду удовлетворен, -- ответил Вестако, потирая руки и многозначительно улыбаясь.
Тут его взгляд упал на молчавшего до сих пор Гефасто, командующего войсками города.
-- Наилучшим образом, каким я могу доказать свое расположение к Вестако, -- откликнулся тот на немой вопрос, -- сообщить ему, что приложу все силы, чтобы предотвратить нападение на него моих воинов. Правда, боюсь, что даже мой авторитет может оказаться бессильным. Хотя солдаты любят меня, всякого можно ожидать.

Предыдущая страница 5 Следующая страница


Он взглянул прямо в глаза Вестако, круто повернулся и вышел.
Гофолосо и Гефасто были самыми независимыми и бесстрашными в свите короля. Только они не боялись его тиранической власти. Природный ум, хитрость и знатное происхождение позволили им сосредоточить в своих руках большую власть.
Торндали, Макахаго и Троулдо были выбраны королем за рабскую преданность и готовность выполнить любой приказ. Гефасто не доверял им, зная, что они могут предать в любой момент.
Что касается Вестако, то это был самонадеянный и бессовестный взяточник, который не верил в честные намерения людей.
Гефасто, идя вместе с Гофолосо по коридору, сказал:
-- Думаю, Велтописмакусу явно не повезло с Вестако.
-- Почему? -- вопросительно глянул на него Гофолосо.
-- Он слишком подл как по отношению к королю, так и по отношению к другим людям. Тут для него нет разницы. За деньги он готов родную мать продать. Понятия "честь", "дружба" ему не знакомы.
-- А тебе не кажется, -- сказал Гофолосо, -- что Вестако не лучше и не хуже других? Суть в том, что король и наша знать живут в особых условиях. Бездеятельность и лень породили в их душах подлость и прочие пороки. Надо ограничить свободное время. Надо заняться делом, которое приносило бы удовлетворение и радость. Мы пресыщены роскошью и удовольствием, которые получали вчера, получаем сегодня и будем получать завтра.
-- Ты прав, друг мой. Повсюду царствует расточительность. Мы расточаем наше время, наше баснословное богатство. Этот порок поразил всю нашу верхушку во главе с королем. Следует отобрать у них богатство, им оно ни к чему. Масса людей нуждается, и надо раздать его по справедливости.
-- К сожалению, все это -- теории, старина. Формально, основной налог берется с самых богатых и поступает в казну. Фактически же будучи самыми богатыми, причем, очень богатыми, получая с народа огромные доходы, мы отдаем в виде налога лишь незначительную, мизерную часть. Что же касается раздачи этих богатств, то кто согласится поделиться с ближним по-братски?
Ни ты, ни я, ни кто другой. Твои предложения не решат проблемы.
-- Да, но надо кончать с подлостью и беспрерывным пьянством. Ведь королевство приходит в упадок.
-- Королевству нужны войны. Небольшие, без особого кровопролития. Таким образом мы займем себя. Как бы сезонные войны, позволяющие снять накопившиеся за определенное время проблемы. Другими словами, не успев чем-либо пресытиться, мы это теряем. Война и труд -- вот двигатель бытия. Мир порождает лень, война ее отрицает. Война из каждого может сделать человека.
-- Думаешь, война может сделать человека и из короля? Да еще вино, которое он обожает.
-- Что за смутьяном ты стал с тех пор, как занял пост командующего.
-- Ты меня не понял, -- возразил Гефасто нетерпеливо. -- Сама по себе война приведет город к гибели. Я не против мира, но я против мысли, будто мир или добродетель сами по себе укрепят нашу нацию. Они должны чередоваться с войнами, вином, развратом и трудом, особенно с упорным трудом, которому обязательно нужен мир и благоденствие. Ладно, поторопись. До восхода солнца тебе надо успеть передать десяток рабов Вестако.
Гофолосо горько улыбнулся.
-- Когда-нибудь он дорого заплатит за это, и я уж позабочусь, чтобы он расплатился сполна.
-- При условии, что его повелитель падет, -- произнес Гефасто.
-- Да, когда его повелитель падет, -- отозвался Гофолосо.
Командующий пожал плечами и улыбнулся. Он еще продолжал улыбаться, когда его друг свернул в соседний коридор и скрылся из виду.

ГЛАВА ОДИННАДЦАТАЯ

Тарзана вели из королевского зала прямо к каменоломням Велтописмакуса, расположенным в четверти мили от восьмого отсека. Девятый отсек еще только строился, и вереница тяжело нагруженных рабов исчезла в каменоломне, куда вели и Тарзана. У входа они остановились, и дежурный офицер спросил, открывая большую книгу, лежащую на столе:
-- Как твое имя?
-- У него нет имени, -- ответил сопровождающий, получивший от короля соответствующие указания.
-- Что ж, в таком случае будем звать его Гигантом, как звали до пленения, -- решил офицер и сделал пометку в книге.
Затем он повернулся к стоящему рядом солдату.
-- Отведи его в туннель No 13 на 36-й уровень и передай приказ короля: пусть подыщут ему работу полегче. Проследи, чтобы Гигант не перетрудился. Ступай. Впрочем, погоди. Сейчас его очередь, пускай поработает.
Солдат выбрал кусок породы, взвалил на плечо Тарзана и приказал идти.
Пройдя по узкому темному коридору, они попали в другой, более широкий и лучше освещенный. По нему двигались изнуренные рабы. Тарзан обратил внимание, что все время идет вниз и постоянно поворачивает направо, двигаясь как бы по спирали. Пол был каменный, исшарканный и сбитый миллионами ног. Тоннель освещался горящими факелами, и время от времени попадались отверстия пересекавших его других коридоров. Были видны и ходы сообщения, соединяющие различные уровни. Тарзан внимательно приглядывался, стараясь запомнить хитроумные переплетения этого лабиринта. Но понять весь сложный механизм было не так-то просто. Когда они наконец достигли нужного им 36-го уровня, Тарзан предположил, что они находятся футах в пятидесяти от поверхности.
Выбравшись из основного коридора, они попали в другой, по которому в обоих направлениях сновали рабы. Наконец они добрались до рабочего участка, и Тарзана представили Венталу, который, согласно иерархии Минанианс, командовал десятью рабами. Когда ему объяснили, что этого гиганта нельзя перегружать работой, десятник саркастически воскликнул:
-- Ну что за гигант? Он ничуть не выше меня! И почему его нельзя использовать на тяжелых работах?
Однако, подозвав помощника, Вентал тихо предупредил:
-- Ты должен следовать указу короля. Об этом немом рабе говорит все королевство. Будь с ним настороже. Он принадлежит Зоантрохаго, а ему завидуют многие. Помни, если Зоантрохаго -- мозг короля-придурка, то Гефасто -- его меч.
Дав новому рабу задание, Вентал отвел его в средний туннель и вернулся назад. Тарзан должен был подтаскивать куски породы ко входу в туннель, где их забирали другие рабы. Работа не утомляла Тарзана, и он мог наблюдать за происходящим вокруг, присматриваясь к людям, трудившимся с ним бок о бок. Они были примерно одного роста с Тарзаном, и хотя он был все-таки самым высоким, разница составляла лишь несколько дюймов. Он понял, что среди них есть немало тех, кто участвовал в битве, в которой он был пленен. Они-то и рассказали Тарзану обстоятельства его пленения, называя его при этом Зуантролом (гигантом). И они были почти такие же крупные, как и сам Тарзан. Это вызывало у Тарзана недоумение, но как он не ломал голову, найти объяснение никак не удавалось.
Он по крохам собирал подробности битвы, запоминал расположение рабочего отсека, входов и выходов, постоянно думая, как бы в один прекрасный день выбраться из этого лабиринта.
Как только надзиратель куда-нибудь отлучался, тут же вспыхивали разговоры, выражающие недовольство королевской властью. В них принимали участие и рабы, и солдаты, и офицеры. Тарзан решил, что этим тоже надо будет воспользоваться при побеге, который рано или поздно обязательно произойдет.
Наконец долгий и трудный день закончился, и рабов развели по своим отсекам, располагавшимся на тех же уровнях, на которых они работали. Тарзана и нескольких других рабов отвели в дальний конец туннеля, заканчивающегося небольшим входом в огромное помещение. Вход охранялся двумя стражниками.
Внутри находились примерно пятьдесят мужчин и женщин. Женщины готовили еду над маленькими кострами. Дым и чад уходили в небольшие отверстия, прорубленные в потолке. Вероятно, помещение вентилировалось еще как-то, иначе пятьдесят человек попросту задохнулись бы. Здесь были рабы разных возрастов, но стариков Тарзан не заметил. Кожа женщин и детей отличалась такой бледностью, какой Тарзан никогда не встречал. Позже ему объяснили, что они никогда не видели белого света. И дети, рождавшиеся в лабиринте, оставались там навсегда. Женщины, захваченные в плен в других городах, были обречены жить в подземелье до самой смерти. Только чудо, если какой-нибудь воин выберет себе жену из их числа, могло спасти несчастных. Но обычно воины женились на рабынях в белых туниках, с которыми они встречались на поверхности.
На лицах этих женщин лежала печать грусти и безысходности, и Тарзан проникся к ним глубокой симпатией. Никогда в жизни он не видел выражения такой безнадежности на лице живого существа.
Тарзан как новичок сразу же оказался в центре внимания, но никто не двинулся с места, так как слух о его особых привилегиях уже проник и сюда. О нем уже все знали.
Девушка, готовившая пищу, поймала его взгляд и махнула рукой. Тарзан приблизился. Такой красавицы он не встречал никогда в жизни. Белизну ее чистой и нежной кожи оттеняли иссиня-черные волосы, обрамлявшие лицо.
-- Ты Гигант? -- спросила девушка.
-- Я Зуантрол, -- ответил Тарзан.
-- Он говорил мне о тебе, -- продолжала красавица. -- Я буду готовить тебе еду. До сих пор я готовила только для него, но, если у тебя нет другой девушки, я буду готовить и тебе.
Казалось, она была немного смущена.
-- У меня никого нет, кто мог бы позаботиться здесь обо мне, -- ответил Тарзан. -- Но кто это "он", о котором ты говоришь?
-- Мое имя Таласка, -- сказала девушка. -- А его я знаю только по номеру. Пока он раб -- у него нет имени. Так он мне объяснил. Его номер Восемьдесят в кубе плюс девятнадцать. Вижу, твой номер восемьдесят в кубе плюс двадцать один.
Она взглянула на непонятный Тарзану иероглиф у него на плече и на рукаве зеленой туники.
-- А у тебя есть имя?
-- Они называют меня Зуантрол.
-- О, ты действительно большой, но тебя вряд ли можно назвать гигантом.
-- А я думал, что ты Зерталаколол, -- вдруг услышал Тарзан у самого своего уха и, обернувшись, увидел раба, который и во время работы не спускал с него глаз. Тот улыбнулся.
-- Я Зерталаколол по моему хозяину, -- повторил Тарзан.
Раб удивленно поднял брови.
-- Я вижу, ты чертовски умен. Но я не выдам тебя. С этими словами он отошел и занялся своими делами.
-- Что он хотел сказать? -- спросила девушка.
-- Дело в том, что с момента, когда я попал в плен, я молчу, и все решили, что я немой. А раз немой, значит я Зерталаколол -- они ведь не говорят.
-- Я их никогда не видела.
Девушка с интересом взглянула на Тарзана.
-- Считай, что тебе повезло. Они не очень-то приятны на вид.
-- Все равно интересно. Мне нравится все, что хоть капельку отличается от моей теперешней жизни, от того, что окружает меня днем и ночью.
-- Не теряй надежды, -- подбодрил ее Тарзан. -- Если человек сильно захочет, он непременно возвратится на поверхность.
-- Возвратится? Я никогда и не была там.
-- Никогда не была на поверхности? Ты хочешь сказать, с того момента, как попала в плен?
-- Я родилась здесь и никогда не поднималась на поверхность.
-- Ого! Значит, ты рабыня второго поколения. Но у Минанианс рабы второго поколения получают белую тунику и свободно живут на поверхности.
-- Это не для меня. Моя мать не позволила бы мне этого. Она предпочла бы, чтобы я умерла, чем стала женой жителя города или рабыней другого. Я должна умереть, как только ступлю на землю.
-- Но как же тебе удалось избежать этого?
-- Дело в том, что у каждого хозяина множество рабов, и он не может упомнить всех в лицо. Что касается переписи, то факт моего рождения был скрыт, и обо мне просто не знают. Матушка присвоила мне номер умершего в тот день раба, и мое появление на свет прошло незамеченным.
-- Но ты очень красива. Твое лицо давно должно было привлечь внимание, -- не унимался Тарзан.
Девушка на мгновение отвернулась и провела рукой по лицу и волосам. Затем вновь предстала перед Тарзаном, неузнаваемо изменившись. Он не поверил своим глазам -- таким уродливым и безобразным стало лицо красавицы.
-- О, боже! -- вырвалось у него.
Постепенно морщины разгладились, и лицо девушки вновь засияло красотой, лишь горькая улыбка напоминала о невероятном превращении.
-- Всему этому меня научила моя матушка, -- тихо сказала девушка. -- Так что, когда они появляются, они даже не глядят в мою сторону.
-- Но разве не лучше было бы выйти замуж за какого-нибудь воина и жить в городе? Ведь воины Велтописмакуса вряд ли сильно отличаются от твоих соплеменников?
Она покачала головой.
-- Это не для меня. Мой отец Манадаламакус. Спустя две луны после того, как похитили мою мать, родилась я, уже в этих катакомбах, вдали от свежего воздуха и солнечного света.
-- А твоя мать? -- осторожно спросил Тарзан. -- Она здесь?
Девушка грустно покачала головой.
-- Увы. Они пришли за ней двадцать лун тому назад и увели с собой. С тех пор я ее не видела и не знаю, что с ней.
-- А живущие здесь? Они не выдали тебя?
-- Что ты! Если раб предаст своего товарища, его просто разрывают на куски. Но мы заболтались. Ты, должно быть, голоден.
С этими словами Таласка предложила Тарзану поужинать. Он предпочел бы сырое мясо, но, поблагодарив девушку, принялся жевать приготовленную пищу, обдумывая услышанное.
-- Странно, что не идет Аопонато, -- заметила она. -- Он никогда еще не опаздывал.
Смуглый раб, медленно подходивший к ним, взглянул на Тарзана, и тот решил, что это и есть Аопонато.
-- А вот и Аопонато, -- сказал Тарзан Таласке. Радостно улыбнувшись, она обернулась, но, увидев смуглого раба, отшатнулась и прошептала:
-- Нет, это не он.
Подошедший ткнул пальцем в сторону Тарзана и спросил у девушки:
-- Ты что, готовишь ему? А мне, значит, отказываешься. Да кто он такой! Чем он лучше меня? Отныне ты будешь готовить для меня постоянно.
-- Ты легко найдешь мне замену, Гарафтан. Иди к любой женщине и оставь меня в покое. Мы имеем право выбирать, для кого нам готовить, и я не собираюсь делать это для тебя.
-- Имей в виду, тебе же лучше будет, если ты согласишься, -- зарычал смуглолицый. -- Ты будешь моей. Я просил тебя стать моей женой, когда этих и в помине не было. Если не образумишься, завтра же расскажу Венталу всю правду, и тебя заберут отсюда. Ты когда-нибудь видела Калфастобана?
Девушка молчала.
-- Ну так увидишь и станешь его наложницей. Они заберут тебя отсюда!
-- Я предпочту этого Калфастобана тебе, но знай, никто никогда не коснется меня без моего согласия, -- презрительно сказала девушка.
-- Ах так! -- зарычал раб и шагнул вперед. Схватив ее за руки, он притянул девушку к себе. Таласка не успела увернуться, и смуглолицый склонился над ней, желая поцеловать, но тут сильные пальцы сжали его плечо. Раб выпустил жертву и отшатнулся. В тот же миг могучий удар сбил его с ног. Между ним и девушкой стоял сероглазый незнакомец с копной черных волос. Раб вскочил на ноги и, словно бык с налитыми кровью глазами, бросился на Тарзана.
-- Сейчас ты умрешь! -- прорычал он.

ГЛАВА ДВЕНАДЦАТАЯ

Юноша-алали гордо шел по лесу. В руках он нес лук и стрелы. За ним следом двигались десять мужчин с таким же оружием.
Навстречу им по тропе бесшумно и осторожно пробиралась женщина-алали. Вдруг она остановилась как вкопанная. Глаза ее сузились, уши насторожились, ноздри нервно задвигались, нюхая воздух. Мужчины... И не один -- несколько. Если внезапно появиться перед ними, нет сомнения, они растеряются, и уж одного-то можно будет схватить, прежде чем они разбегутся. Иначе она вновь останется в одиночестве...
С некоторых пор начали твориться странные вещи. Женщина ее племени, отправившаяся за мужчинами в лес, не вернулась назад. Да и другие тоже. В джунглях находили трупы женщин, но причину их смерти никто объяснить не мог.
Но уж она-то не вернется в пещеру с пустыми руками. Внезапно свернув с тропы, она оказалась прямо перед мужчинами, хотя довольно далеко. Если ее заметят, они успеют разбежаться. Она хотела укрыться, но было уже поздно. Один из мужчин указал на нее рукой. Ухватив дубинку покрепче, женщина неуклюже побежала навстречу. С удивлением и радостью она обнаружила, что мужчины и не собираются убегать. Вероятно, от одного ее вида эти трусы остолбенели.
Но что это? Кажется, они побежали ей навстречу! Вдруг она заметила в руках у них какие-то странные предметы. На лицах же не было страха, а решимость и воодушевление. Но что за предметы у них в руках? Вдруг бегущий впереди приостановился и от него отделилась длинная палка, которая со свистом вонзилась в руку женщине, и она поняла, что те, чьи трупы она видела в лесу, погибли от этих палок. Женщина решила, что самое лучшее сейчас -- спасаться бегством от этих быстроногих мужчин, обладающих смертоносным оружием.
Мужчины не преследовали раненую, они были удовлетворены уже тем, что их боятся и от них убегают.
Когда соплеменницы увидели свою раненую товарку, влетевшую в пещеру и задыхающуюся от быстрого бега, они похватали дубинки и бросились к выходу, думая, что за ней гнался лев. Однако к их удивлению, возле пещеры никого не было.
-- От кого ты спасалась? -- жестами спросили они.
-- Мужчины, -- показала она.
Удивление и пренебрежение отразились на лицах окружающих. Одна женщина пнула ее, другая ударила по голове.
-- Их было много, и они чуть не убили меня летающими палками. Смотрите! -- Она выдернула стрелу из кровоточащей раны. -- Они не побежали от меня, а пошли навстречу. Все женщины, которые не вернулись, убиты ими.
Этот рассказ очень удивил женщин. Они не могли не верить своей самой отважной соплеменнице, которая сейчас расхаживала взад-вперед, что-то обдумывая.
-- Пошли! -- дала она сигнал. -- Мы должны пойти все вместе, найти их и примерно наказать!
Она помахала огромной дубиной над головой и скорчила страшную гримасу.
Остальные заплясали вокруг нее в жутком танце, имитирующем сцену будущей расправы, и вскоре жаждущая мужчин и крови дикая орда двинулись в путь...

***

-- Сейчас ты умрешь! -- прорычал Гарафтан и бросился на Тарзана.
Тарзан сделал быстрый шаг в сторону, уклоняясь от удара, и Гарафтан, потеряв равновесие, грохнулся на пол. Прежде чем встать, он огляделся по сторонам в поисках оружия, и его взгляд остановился на жаровне. Он потянулся к ней, но тут же раздались негодующие возгласы:
-- Никакого оружия! Это запрещено! Только голыми руками!
Но Гарафтан, переполненный злобой, ненавистью и ревностью, ничего не слышал и не видел вокруг. Схватив жаровню, он поднял ее и, метя в лицо обидчику, бросился на Тарзана. Но сейчас же два раба схватили его и вырвали жаровню.
-- Сражайся честно, -- приказали они, поставив его на ноги и хорошенечко встряхнув.
Тарзан стоял улыбающийся и бесстрастный. Приступ ярости удивил его. Он спокойно ждал Гарафтана. Гарафтан, заметив равнодушную улыбку Тарзана, чуть не задохнулся от злобы, душившей его. Он бросился на противника. Сильные руки Владыки джунглей обхватили его поперек туловища и швырнули наземь. Рабы разом выдохнули: "Ух-х!" -- и послышалось нечто, похожее на аплодисменты.

Предыдущая страница 6 Следующая страница


Поверженный Гарафтан поднялся и, глядя исподлобья, уставился на своего врага. Он был оглушен, но не сдавался.
Таласка вплотную подошла к Тарзану и заглянула ему в глаза.
-- Ты очень сильный, -- сказала она, но Гарафтану почудилось, что ее взгляд сказал гораздо больше. Ему показалось, что взгляд говорит о любви, тогда как это было просто восхищение мужской силой.
Из горла Гарафтана вырвался воинственный крик, похожий на визг дикого вепря, и он вновь ринулся на Тарзана. Тарзан поднял его над головой и с силой бросил на пол. Этого оказалось достаточно.
В дверях появились стражники и, расталкивая рабов, кинулись к Тарзану. Один из них был Калфастобан. Он остановился перед Тарзаном и перед прекрасной Талаской.
-- Что тут происходит? -- закричал он. -- А! Теперь все ясно. Это ты, Гигант? Решил продемонстрировать свою силу, не так ли?
Он взглянул на Гарафтана, пытающегося подняться с пола. Тот был вне себя от ярости.
-- У нас подобные штуки запрещены, парень, -- продолжал Калфастобан, размахивая руками перед лицом Тарзана и совершенно забыв в гневе, что новичок не понимает их языка. Вспомнив об этом, он сделал ему знак следовать за собой.
-- Сотня ударов поможет ему понять, как надо себя вести, -- громко заявил он и вдруг заметил Таласку.
-- Не наказывайте его! -- забыв обо всем на свете вскричала девушка. -- Виноват Гарафтан. Зуантрол только защищался!
Калфастобан не мог оторвать глаз от лица девушки, и, прежде чем она сообразила, что ей угрожает опасность, коварная улыбка мелькнула на его губах. Таласка отпрянула и бросилась к Тарзану.
-- Сколько тебе лет? -- гаркнул Калфастобан. -- Я узнаю, кто твой хозяин и куплю тебя.
Тарзан смотрел на Таласку, и сердце его наполнялось щемящей жалостью.
-- А ты, глупое животное, хоть и не понимаешь меня, -- продолжал Калфастобан, повернувшись к Тарзану, -- радуйся тому, что я скажу. На сей раз тебе повезло: я не буду тебя наказывать. Но попробуй еще раз -- и получишь на всю катушку. А если услышу, что ты подкатываешься к этой куколке, которую я собираюсь купить, тебе не поздоровится!
С этими словами он развернулся и вышел вон. Когда за ним закрылась дверь, чья-то рука опустилась Тарзану на плечо, и кто-то позвал:
-- Тарзан!
Было так странно слышать здесь, среди врагов, глубоко под землей, свое имя. Тарзан резко обернулся, и увидел сияющее лицо.
-- Ком... -- вырвалось у Тарзана, но его рот прикрыла осторожная дружеская рука.
-- Т-с-с! Здесь я Аопонато.
-- Но что с тобой произошло? Ничего не понимаю! Ты такой же большой, как и я! Что случилось с минаниансами? Они становятся гигантами?
Комодофлоренсал грустно улыбнулся.
-- Друг мой, это ты изменился, а мы остались прежними.
Тарзан недоуменно поднял брови и вопросительно взглянул на него.
-- Ты хочешь сказать, что я стал таким, как все минанианс?
Комодофлоренсал кивнул.
-- Конечно, в это трудно поверить. Трудно поверить, что человек вместе со своим оружием может настолько уменьшиться в размерах.
-- Но ведь это невозможно! -- воскликнул Тарзан.
-- Я узнал об этом несколько лун тому назад, -- продолжал принц. -- Когда до меня дошли слухи, что они тебя уменьшили, я не поверил до тех пор, пока не вошел сюда и не увидел собственными глазами.
-- Но как это все было проделано?
-- Благодаря уму великого Зоантрохаго. Когда между нашими городами устанавливается мир, происходит обмен идеями и открытиями. Так мы узнаем о многих чудесах.
-- До сих пор я не слышал, чтобы минанианс говорили о колдовстве или о чудесах, -- протестовал Тарзан.
-- Тебя поймал Зоантрохаго. При помощи своих знаний он сделал так, что ты потерял сознание, а уж потом, используя изобретенную им аппаратуру, уменьшил тебя.
-- Надеюсь, Зоантрохаго и его чудесная аппаратура могут совершать обратные действия, -- зло проговорил Тарзан.
-- Увы. До сих пор ему это не удавалось. Уменьшив животных, он не мог вернуть их в прежнее состояние. Знаю только, что он ищет средство, чтобы увеличивать воинов Велтописмакуса, и с их помощью встать во главе всех минанианс. Но все его эксперименты пока не дали положительного результата. Сомневаюсь, что тебе смогут вернуть твой прежний рост, -- грустно закончил принц.
-- Но в моем большом мире я буду совершенно беспомощным.
-- Об этом не стоит волноваться, мой друг, так как шансы выбраться отсюда практически равны нулю. Я уж и не надеюсь когда-нибудь увидеть Троханадалмакус. Может быть, благодаря стараниям и военным действиям моего отца, мы получим свободу, но это маловероятно. Во время сражений мы нередко берем в плен рабов в белых туниках, но почти никогда -- в зеленых. У нашей армии не хватит сил так глубоко проникнуть в расположение противника.
Тарзан пожал плечами.
-- Посмотрим.
Когда Калфастобан ушел, Гарафтан отправился в свой угол, бормоча под нос угрозы.
-- Боюсь, он не угомонился, -- сказала Таласка, указывая на Гарафтана. -- Сожалею, что это случилось по моей вине.
-- По твоей? -- переспросил Комодофлоренсал.
-- Да. Гарафтан угрожал мне, когда Аопонатандо вмешался и защитил меня.
-- Аопонатандо? -- переспросил принц.
-- Это мой номер, -- пояснил Тарзан.
-- Благодарю тебя, мой друг. Жаль, что меня не было. Таласка готовит мне еду. Она хорошая девушка.
Продолжая говорить, он неотрывно смотрел на девушку, и глаза его светились нежным блеском. Щеки Таласки покрылись легким румянцем.
Тарзан улыбнулся.
-- Так это тот самый Аопонато, о котором ты говорила? -- спросил он.
-- Да, -- ответила девушка.
-- Мне очень жаль, что он тоже попал в плен, но о лучшем товарище и мечтать нельзя. Мы втроем должны продумать план побега.
Принц и девушка грустно покачали головами.
Сидя за вечерней трапезой, они тихо переговаривались с присоединившимися к ним другими рабами, поскольку у Таласки было много друзей. Все прониклись к Тарзану глубоким уважением.
Перед сном принц сказал:
-- У нас здесь удобств нет.
-- Мне они ни к чему. Лишь бы было темно, -- ответил Тарзан. -- Пожалуй, подожди, пока погасят свет.
-- В таком случае ты прождешь целую вечность, -- засмеялся принц.
-- А что, разве свет не гасят?
-- Если бы это случилось, мы очень быстро погибли бы. Пламя свечей не только разгоняет тьму, но и сжигает вредные газы, которые могли бы отравить нас.
-- В таком случае, не буду ждать, пока они погаснут, -- улыбнулся Тарзан и, растянувшись на полу, сказал: "Муано" -- что на языке минанианс означало "Спокойной ночи".

ГЛАВА ТРИНАДЦАТАЯ

На следующее утро, когда Таласка готовила завтрак, Комодофлоренсал предложил Тарзану держаться на работе вместе.
-- Ты прав, -- согласился Тарзан. -- И обязательно возьмем Таласку. Готовить побег будем втроем. Принц посмотрел на него, но ничего не сказал.
-- Возьмете меня с собой? -- обрадовалась Таласка. -- Не могу в это поверить! Я отправлюсь с вами в Троханадалмакус и стану твоей рабыней, так как знаю, что ты никогда меня не обидишь. Но Калфастобан не забыл обо мне, и, скорее всего, хозяин продаст бедную Таласку. Я слышала, что он уже многих продал -- ему нужны деньги, чтобы заплатить налоги.
-- Мы сделаем все возможное, Таласка. Как только подвернется случай, мы с Аопонато заберем тебя. Но для начала нужно сделать так, чтобы мы все время были вместе.
-- У меня возникла идея, -- сказал Комодофлоренсал, -- и, по-моему, очень удачная. Они уверены, что ты не говоришь на нашем языке и не понимаешь его. С таким рабом трудно общаться, а он должен работать. Я скажу, что отыскал средство объясняться с тобой, и, быть может, нас не разлучат.
-- Но как ты будешь это делать?
-- Это уж моя забота. До того, как они сообразят, что ты понимаешь их язык, я буду их дурачить.
Вскоре план принца принес результаты. Тарзан работал в третьем туннеле на тридцать шестом уровне, где работа была самая нудная и изнурительная. Гарафтан трудился тут же, он часто и подолгу смотрел на Тарзана.
Итак, Тарзан спокойно работал, когда появился Калфастобан в сопровождении четырех рабов в зеленых туниках. Тарзан не обратил на них никакого внимания, пока не услышал их разговора. Быстро взглянув на говорящих, он заметил, что одним из свиты был Комодофлоренсал, известные под кличкой Аопонато.
Поймав ответный взгляд принца, Тарзан незаметно подмигнул ему. Калфастобан знаком приказал Тарзану приблизиться. Тот подошел и застыл на месте.
-- Итак, мы слушаем, начинайте вашу беседу, -- произнес Калфастобан. -- Но я не верю, что он тебя поймет, нас-то он не понимает.
Бедный Калфастобан и представить не мог, что существуют другие языки, кроме его собственного.
-- Я задам ему вопрос на его языке, -- сказал принц. -- Если он кивнет головой, значит он меня понял.
-- Хорошо. Спрашивай.
Комодофлоренсал повернулся к Тарзану и произнес с десяток гласных, Когда принц закончил, Тарзан кивнул головой.
-- Вот видите, -- обратился принц к Калфастобану.
-- Да, похоже он понял. Значит, Зерталоколол умеет разговаривать.
Тарзан даже не улыбнулся, хотя было забавно глядеть, как с самым серьезным видом Комодофлоренсал дурачит Калфастобана, неся всякую ахинею.
-- Скажи ему, -- вмешался один из воинов, -- что его хозяин Зоантрохаго послал за ним и велел спросить, понимает ли он, что он раб и что от его поведения будут зависеть и условия его жизни здесь. Зоантрохаго ценит жизнь раба, но если он будет лениться или упрямиться, его накажут.
Комодофлоренсал снова с серьезным видом произнес несколько бессмысленных фраз.
-- Скажи им, -- ответил Тарзан на английском, которого, конечно, здесь никто не знал, -- что при первом же удобном случае я сверну шею моему господину, разобью глупую башку Калфастобана и совершу побег вместе с тобой и Талаской.
Комодофлоренсал с важным видом выслушал речь Тарзана, затем, повернувшись к воинам, "перевел":
-- Зуантрол говорит, что прекрасно сознает свое положение и счастлив доказать свою преданность великому Зоантрохаго, которому он благодарен за его милость.
-- Что это за милость? -- заинтересовались воины.
-- Она заключается в том, что его хозяин разрешил мне повсюду сопровождать Зуантрола, ибо в противном случае, никого не понимая, он вряд ли сможет плодотворно трудиться на пользу своему господину, -- не моргнув глазом ответил Аопонато.
Тарзан понял, как все-таки трудно умнице-принцу осуществлять свои планы. Он понял, что дружба с принцем делает его жизнь более безопасной и защищенной.
-- Ладно, -- согласился один из воинов. -- Вы будете вместе. Сейчас вас представят Зоантрохаго, он хочет поговорить с ним. Пошли. Калфастобан, ты отвечаешь за раба Зуантрола головой.
С оголенными мечами стражники повели Тарзана и принца по длинным коридорам из подземелья на поверхность, где их встретил солнечный день и свежий воздух. Здесь Тарзан снова увидел вереницу тяжело нагруженных рабов, шедших в разных направлениях. Встречались и рабы в белых туниках, свободно разгуливающие и беседующие под теплыми лучами солнца. За ними никто не следил, да, собственно, бежать им было некуда и незачем.
Тарзана и принца вели в королевский отсек, и шли они через запасный выход. В отличие от королевства Троханадалмакуса здесь было очень много зелени и цветов. Даже не верилось, что за его стенами могли происходить кровавые битвы. Убедившись, что их никто не слышит, Тарзан спросил у принца, в чем причина такого различия.
-- Красивые деревья и кустарники, растущие так густо, что почти образуют лес, тоже восхищали меня поначалу, -- ответил принц. -- Но представь себе, как легко нашей армии под покровом ночи подойти к самым воротам! Теперь ты понимаешь, друг мой, почему в нашем королевстве почти нет растительности? Хотя мы тоже любим деревья и цветы...
Один из стражников метнулся к Комодофлоренсалу и, дотронувшись до его плеча, спросил:
-- Ты говорил, что Зуантрол не понимает нашего языка, почему же ты с ним разговариваешь?
Принц не знал, что, собственно, слышал стражник. Если он слышал, как Тарзан говорил на языке минанианс, будет трудно убедить его в том, что Гигант не владеет их языком. Но -- рисковать, так рисковать!
-- Видишь ли, -- ответил Комодофлоренсал, -- он хочет выучить наш язык, и я стараюсь помочь ему в этом.
-- И как успехи? Чему-нибудь научился?
-- Увы. Он очень бестолков.
После этого они шли молча, поднимаясь и спускаясь по ступенькам, переходя с одного уровня на другой.
Королевский отсек поражал своими размерами. Здесь находилось довольно много народу. Наконец они достигли верхнего уровня высоко над землей, где комнаты были полны солнечного света. Они остановились перед массивными дверями, и сопровождающий объявил:
-- Скажи Зоантрохаго, что мы привели Зуантрола и еще одного раба -- переводчика.
Послышался тяжелый удар гонга, и перед ними вырос охранник, который провозгласил:
-- Пусть войдут! Мой доблестный господин ждет своего раба Зуантрола. Следуйте за мной.
Они шли довольно долго, пока не очутились перед человеком, сидящим за большим столом, уставленным множеством инструментов. Он взглянул на вошедших.
-- Это твой раб Зуантрол, -- сказал приведший их раб в белой тунике.
-- А второй? -- Зоантрохаго указал на принца.
-- Он знает странный язык Зуантрола и доставлен сюда с тем, чтобы вы могли общаться с Гигантом, если пожелаете.
Зоантрохаго кивнул и обернулся к Комодофлоренсалу.
-- Спроси у него, чувствует ли он какие-нибудь изменения в своем организме с тех пор, как я изменил его рост?
Когда вопрос был передан Тарзану на тарабарском языке, он произнес несколько слов по-английски и отрицательно покачал головой.
-- Он говорит, что не чувствует, достопочтенный Зоантрохаго, -- перевел Комодофлоренсал. -- Он спросил, может ли он надеяться обрести с вашей помощью свои прежние размеры и вернуться на родину, которая расположена далеко от Минанианс?
-- Он должен знать, что ему никогда не разрешат вернуться домой, -- ответил Зоантрохаго.
-- Но ведь он не из Минанианс, -- сказал Комодофлоренсал. -- Он сам пришел к нам, и мы обращались с ним не как с пленным, а как с другом, потому что он из далекой страны, в которой нет войн.
-- Что это за страна? -- поинтересовался Зоантрохаго.
-- Мы не знаем, но он утверждает, что его страна лежит за непроходимым лесом. Поэтому мы и не обращали его в рабство, а относились к нему как к гостю.
Зоантрохаго засмеялся.
-- Если ты веришь всем этим байкам, ты слишком простодушен. Мы-то знаем, что за непроходимым лесом ничего нет. Я мог бы поверить, что он не из Троханадалмакуса, но он из Минанианс. Это точно. Странно только, что он имеет размеры Зерталоколол. Некоторые такие экземпляры заселяют пещеры, но о них мало что известно.
Речь его была прервана ударами гонга. Посчитав их число, он сказал:
-- Отведите рабов в соседнюю комнату. Когда придет король, я пришлю за ними.
И не успели те выйти, как в комнате послышалось:
-- О, Элкомолхаго! Великий повелитель! Наимудрейший! Наикрасивейший! Наихитрейший!
Быстро обернувшись, Тарзан увидел Зоантрохаго и всех остальных, павших ниц перед королем, маленьким невзрачным человечком.
Элкомолхаго тоже заметил уходящих рабов.
-- Кто это покидает покои, когда вхожу я? -- вскричал он.
-- Раб Зуантрол и его переводчик, -- объяснил Зоантрохаго.
-- Верните их! -- приказал король. -- Я хочу поговорить с тобой насчет Зуантрола.
Когда Тарзан и Комодофлоренсал предстали перед усевшимся в кресло королем, им дали знак опуститься на колени.
С самого детства принц Комодофлоренсал знал традиции и обычаи. Как раб он должен был преклонить колени. И, повинуясь инстинкту, он, не раздумывая, опустился на колено и поднял руку в приветственном жесте.
Но Тарзан не шелохнулся. Он думал о своем друге, который преклонил колено, уронив честь своего королевства. Он отомстит за своего несчастного друга и проучит этого зазнайку-короля.
Элкомолхаго взглянул на него.
-- Почему он не опускается на колени? -- прошептал Зоантрохаго, согнувшийся в подобострастном поклоне. -- На колени! -- приказал он, но, вспомнив, что Гигант не понимает их языка, велел Комодофлоренсалу перевести приказ. Тарзан в ответ отрицательно покачал готовой.
Элкомолхаго дал сигнал всем подняться.
-- Отложим это, -- сказал он.
Что-то подсказывало ему, что Зуантрол никогда не подчинится, и чтобы не оказаться в двусмысленном положении, он предпочел смирить свою гордыню. Это было благоразумное решение, потому что раба наверняка убили бы, пытаясь поставить на колени, а терять такого раба не хотелось.
-- Он бестолков. Постарайтесь только, чтобы в следующий раз ему растолковали что к чему. Нужно подробно объяснить наши обычаи и порядки. Пусть знает, как вести себя, когда он видит короля, и его приближенных. И пусть не забывает, что он раб.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Полсотни могучих женщин-алали прочесывали лес в поисках мужчин, которых они жаждали проучить. На их памяти еще никогда мужчины не вели себя подобным образом, и уж конечно женщины не испытывали перед ними никакого страха. Было только одно желание -- посуровее наказать.
Разъяренные женщины бесшумно подкрались к опушке, где горел небольшой костер, на котором мужчины жарили мясо антилопы. Прежде они не осмеливались располагаться на открытом пространстве, но после того, как Тарзан дал сыну Первой женщины чудесное оружие, положение изменилось. Если раньше они боялись покидать густые заросли, то теперь охотились, где хотели и отдыхали там, где им нравилось, греясь под лучами теплого солнца.
Но они были слабы физически, на это и рассчитывали женщины.
Атакующие неслышно приближались к стоянке мужчин. Вдруг один из них поднял голову и видел толпу свирепых и возбужденных женщин. Повинуясь многолетней привычке, забыв об обретенной независимости, мужчины повскакивали со своих мест и бросились наутек под прикрытие могучих деревьев. Женщины кинулись за ними, но беглецы уже пересекли поляну. Дальнейшее поведение мужчин можно было легко представить. Обычно они

Предыдущая страница 7 Следующая страница


останавливались у ближайших деревьев и осматривались в поисках погони. Вот из-за этой-то глупой привычки они и становились добычей женщин.
Но не все мужчины скрылись в лесу. Один из них спокойно стоял у костра и ждал. Это был сын Первой женщины, которого Тарзан научил мужеству.
Итак, смелый юноша стоял перед пятьюдесятью женщинами, натянув тетиву своего лука. Им были непонятны причины его поведения, и они бросились вперед. Вдруг одна из женщин рухнула на землю. Из груди ее торчала длинная палка. Остальные, не придав этому значения, продолжали бежать. Но вот упала вторая, за ней третья. Женщины остановились. Если один мужчина может на расстоянии убить столько женщин, что же говорить об остальных, прячущихся в лесу?
И действительно, приободренные мужчины выскочили из леса и побежали, натягивая на ходу луки и выпуская стрелы.
Упала еще одна преследовательница, остальные повернулись и бросились прочь.
Началась новая эпоха. Впервые мужчины выиграли сражение.
Бегущих не преследовали, и, когда сын Первой женщины появился на поляне, таща за волосы сопротивляющуюся юную девушку, все раскрыли рты от изумления. Это было невероятно! Мужчина поймал женщину, которая ему понравилась! Все окружили их, засыпая вопросами на языке жестов.
-- Зачем ты ее притащил? Почему ты ее не убил? Ты не боишься ее?
-- Видите, она молода и красива. Я собираюсь держать ее при себе. А если она не согласится, я сделаю вот так! -- с этими словами он ткнул девушку под ребро длинной стрелой. Девушка в страхе опустилась на колени.
Мужчины пришли в неописуемое волнение.
-- Где женщины? -- спрашивали они на своем языке друг у друга.
Но женщины исчезли. Один из мужчин бросился за ними вдогонку.
-- Я иду! -- подал он сигнал. -- Я вернусь с женщиной, но она будет только моей и будет готовить только мне.
Остальные, будто потеряв рассудок, устремились за ним, оставив юную пару на поляне.
-- Ты будешь мне готовить! -- объяснил он, оборачиваясь к юной фурии, зарычавшей в ответ. Юноша поднял стрелу и с силой ударил древком девушку по голове, сбив с ног. Стоя над ней, он собрался бить ее до тех пор, пока она не покорится, но затем, ткнув ногой в бок, приказал:
-- Вставай!
Девушка медленно поднялась и взглянула на него взглядом преданной собаки.
-- Ты будешь готовить мне? -- грозной мимикой переспросил юноша.
-- Всю жизнь! -- ответила она на языке жестов своего племени.

***

Тарзан сидел в небольшой комнате в ожидании вызова к хозяину. Когда Тарзана привели в другое помещение, он увидел Зоантрохаго и короля в сопровождении двух воинов.
-- Ты уверен, что он не понимает нашего языка? -- спросил Элкомолхаго у Зоантрохаго.
-- Он не произнес ни одного слова с тех пор, как был пленен. Мы думали, что он -- Зерталоколол, пока не услышали, как он разговаривает с одним из рабов на своем языке, о Всемогущий, -- ответил тот.
Элкомолхаго метнул быстрый взгляд на своего подданного. Он предпочел бы, чтобы Зоантрохаго назвал его при всех "тагосото", что значило -- "всеславный". Вообще-то он не доверял Зоантрохаго ни на грош.
-- Мы никогда не обсуждали эксперимент во всех подробностях. Собственно говоря, за этим я и пришел. Хотелось бы во всем разобраться.
-- Слушаю, о Всемогущий, -- ответил Зоантрохаго.
-- Называй меня Тагосото, -- фыркнул король.
-- Да, Тагосото, -- повторил Зоантрохаго.
-- Приступим. Не забывай, это дело государственной важности.
Зоантрохаго прекрасно понимал, что король имеет в виду, требуя обсуждения подробностей эксперимента. Ему не терпелось узнать, как удалось уменьшить раба в четыре раза. От этого разговора зависела и судьба эксперимента и судьба самого Зоантрохаго.
-- Прежде чем приступить к обсуждению, прошу тебя, Тагосото, выполнить мою просьбу. Это позволит тебе полнее использовать мои способности.
-- Чего же ты хочешь? -- нетерпеливо спросил король.
В душе он побаивался умного ученого, и этот страх нередко доходил до ненависти. Придет время, и он с ним расправится, но сейчас это время еще не наступило. Прежде нужно выпытать все подробности эксперимента.
-- Я хотел бы стать членом Королевского Совета, -- просто сказал Зоантрохаго.
Король опешил от изумления. Меньше всего он хотел видеть Зоантрохаго членом своего совета. Слишком тот был умен.
-- Но там нет вакантных мест, -- пробурчал король.
-- Ерунда. Придумайте новую должность. Например, заместитель Главнокомандующего. В отсутствие Гофолосо я буду присутствовать на заседаниях, а все свободное время посвящу работе над изобретением.
Такой вариант короля вполне устраивал, и он быстро согласился.
-- Отлично. Сегодня же тебя назначат на эту должность, и, когда ты потребуешься, за тобой придут. Зоантрохаго поклонился.
-- А теперь, -- сказал он, -- поговорим о моих экспериментах, которые, как я надеюсь, помогут нашим воинам увеличиться в размерах и стать непобедимыми в сражениях. Потом, когда в этом отпадет необходимость, мы сможем вернуть их в прежнее состояние.
-- Мне претит сама мысль о сражениях, -- лицемерно воскликнул король.
-- Но мы должны быть готовы к обороне, к защите от агрессора, -- парировал Зоантрохаго.
-- А, это другое дело. Для этого нам потребуется совсем немного воинов, зато другие смогут заниматься мирным созидательным трудом. Итак, начнем.
Зоантрохаго улыбнулся про себя и перешел к другому концу стола, остановившись подле Тарзана.
-- Здесь, -- произнес он, указывая на голову Тарзана, -- расположено, как вам известно, маленькое овальное красновато-серое тело, называемое мозгом, которое управляет импульсами и движениями всех человеческих органов. Мне пришла в голову мысль, что если повлиять каким-то образом на него, то можно изменить и размеры самого человека. Я провел множество экспериментов на животных и добился поразительных результатов. Но с человеком гораздо труднее. Я перебрал массу вариантов, но до окончательного решения еще далеко. Правда, я уверен, что стою на правильном пути, но нужно время и время. Эксперимент вступает в свою заключительную стадию. Я уменьшил рост Гиганта и теперь хочу вернуть ему его прежние размеры, но стопроцентной гарантии пока нет. Видимо, не стоит торопиться, ведь для этого эксперимента потребуется несколько лун. Постепенность -- вот залог успеха. Представьте себе, если по голове ударить слегка небольшим камушком, то реакция вряд ли будет агрессивной. Если же взять камень побольше и ударить посильнее, то и реакция изменится соответственно. Так и в моем эксперименте. Я на верном пути, но спешить не стоит.
-- Я полагаю, что все гораздо проще, чем тебе кажется, -- перебил король. -- Вот ты сказал, что для того, чтобы вернуть рабу его прежние размеры, нужно треснуть его камнем по черепу. Неверно. Думаю, его нужно треснуть по лбу. Принеси камень, и мы докажем верность моей гипотезы.
Зоантрохаго растерялся, не в силах найти нужные слова, чтобы отговорить короля от его безумной затеи и сделать это так, чтобы не задеть его глупого чванства и не подвести под удар себя самого.
-- Блестящая мысль, -- наконец произнес он, -- но я уже пробовал ее реализовать. Увы, безрезультатно. Немного терпения, и мы добьемся успеха.
И Зоантрохаго перешел в соседнюю комнату, чтобы продемонстрировать результаты опыта с грызуном. Зрелище было потрясающим. Перед изумленными зрителями предстал грызун, который быстро увеличивался в размерах, сохраняя при этом пропорции тела.
Тарзан, внимательно следивший за каждым движением и прислушивавшийся к каждому слову, запоминал увиденное до мельчайших подробностей. Элкомолхаго поднял глаза и заметил интерес, который проявляет Тарзан ко всему происходящему.
-- Не стоит все это проделывать в присутствии раба, -- сказал он.
-- Слушаюсь, Тагосото, -- ответил Зоантрохаго. И Тарзана вместе с Комодофлоренсалом отправили в другое помещение до окончания опыта.

ГЛАВА ПЯТНАДЦАТАЯ

Пройдя по многочисленным коридорам к центру отсека, Тарзан и его друг оказались в небольшой комнате. Свечей не было, и тем не менее слабый свет, падающий откуда-то сверху, рассеивал тьму. В комнате стояли стол и две скамьи.
-- Наконец-то мы одни, -- прошептал Комодофлоренсал, -- и можем поговорить. Но надо быть начеку, нельзя доверять даже стенам.
-- Где мы? -- поинтересовался Тарзан. -- Ты лучше знаешь архитектуру Минанианс, чем я.
-- Мы на верхнем уровне Королевского отсека. Поэтому тут не нужны свечи, без которых там, внизу, мы не можем жить. Воздух проходит через отверстия в крыше... Расскажи, что удалось тебе узнать в лаборатории.
-- Я понял, как меня уменьшили, но с начала опыта до его окончания должно пройти несколько лун. Даже Зоантрохаго не знает точно, когда это произойдет.
-- Будем надеяться, что окончание опыта не произойдет в такой крошечной комнатке.
-- Отсчет времени начался, но, думаю, я успею выбраться отсюда.
-- Ты никогда отсюда не выберешься, -- горько произнес принц. -- Даже если до обретения своих нормальных размеров ты сумеешь пробраться через все туннели и коридоры, то через проходы верхнего уровня не пройти. Взгляни сюда.
Он подошел к окну и потряс решетку.
-- Как ты пройдешь через эту преграду?
-- Я еще не изучал, -- ответил Тарзан, -- но никогда не оставлял надежду на побег, и мне странно, что ты и твои люди смирились со своим положением и готовы остаться здесь навсегда.
Тарзан пересек комнату и ухватился за прутья.
-- Не так уж они и крепки.
Он напрягся, и прутья прогнулись. Тарзан, как и принц, удивился силе, которая уже начала к нему возвращаться. Очевидно, сказывались результаты проведенного над ним эксперимента, но оставалось неясным, когда он был произведен.
Тарзан разогнул два прута. Комодофлоренсал с удивлением и восторгом наблюдал, как Тарзан продолжает разгибать один за другим прутья решетки.
-- Эти прутья послужат нам прекрасным оружием, если придется сражаться за свою свободу. Комодофлоренсал иронически улыбнулся.
-- Ты собираешься победить вражеский город с населением в сорок восемь тысяч человек, вооруженный этим прутом?
-- И моей хитростью.
-- Вряд ли она тебе пригодится, -- возразил принц.
-- Посмотрим.
-- И когда же ты начнешь?
-- Завтра утром, вечером, через месяц -- кто знает? Я жду удобного случая и обдумываю план побега с той самой минуты, как только пришел в сознание и понял, что нахожусь в плену.
Комодофлоренсал покачал головой.
-- Дай Бог, чтоб тебе повезло. Почему-то мне кажется, что с тобой и я смогу вырваться отсюда. Тарзан улыбнулся.
-- Давай-ка сперва приготовим наше оружие. Скоро принесут еду, и нельзя раньше времени вызывать подозрения.
Вместе они легко отодрали железные прутья и приставили их на место так, чтобы ничего не было заметно. Как только они закончили, в комнате начало темнеть, и вскоре открылась дверь, и двое воинов со свечами в руках в сопровождении раба с едой и питьем вошли внутрь.
Когда они собрались уходить, принц обратился к одному из них.
-- Здесь темно. Не оставите ли вы хотя бы одну свечу.
-- Вам это ни к чему, -- ответил воин. -- Ночь без света пойдет вам на пользу. Завтра вас отправят обратно в каменоломню, а там свечей предостаточно. И тяжелая дверь захлопнулась за стражей. Когда шаги затихли, узники с трудом нашли в темноте еду.
-- Ну, -- сказал принц, -- не думаешь ли ты, что отсюда будет легче удрать, чем из каменоломни?
-- Да. И нужно сделать это сегодня ночью. В ответ Комодофлоренсал лишь рассмеялся. Поев немного, Тарзан подошел к окну, вынул прутья и через образовавшееся отверстие выбрался наружу. Внимательно все рассмотрев, он вернулся обратно в комнату.
-- Как далеко отсюда до крыши отсека?
-- Вероятно, футов двенадцать, -- ответил принц. Тарзан выдернул самый длинный прут из решетки.
-- Слишком далеко.
-- Что далеко?
-- Крыша, -- пояснил Тарзан.
-- А какая разница, далеко или близко, если все равно мы не сможем убежать по ней?
-- Всякое может случиться, все может пригодиться
А пока мы воспользуемся шпилем, который пересекает купол и как бы пронзает здание. Принц снова громко рассмеялся.
-- Ты думаешь, что, выбравшись из города, сразу окажешься на свободе? А патруль? Тебя тут же схватят, как только ты покинешь здание.
-- Тем более, шпиль надежней, -- ответил Тарзан. -- Мы постараемся спуститься к основанию здания прямо над входом, и никто нас не заметит.
-- Спускаться внутри здания по шпилю? -- воскликнул Комодофлоренсал. -- Ты с ума сошел! Невозможно перебраться с одного уровня на другой и не сломать себе шею. Между прочим, высота около сорока футов.
-- Погоди-ка, -- перебил его Тарзан и принялся в кромешной темноте обследовать комнату. Вдруг послышался скрежет металла по стене.
-- Что ты делаешь? -- спросил принц.
-- Погоди, -- отозвался Тарзан. Комодофлоренсал замолчал. Наконец послышался голос Тарзана.
-- Ты сумел бы найти комнату, где находится Таласка?
-- Зачем?
-- Мы пойдем за ней. Я обещал, что возьму ее с собой.
-- Конечно, смогу.
Тарзан продолжал молча ходить по комнате. Время от времени раздавался металлический скрежет.
-- Ты всех знаешь в Троханадалмакусе? -- вдруг спросил Тарзан.
-- Нет. Тысячи людей, включая рабов. Как же я могу знать всех?
-- Знаешь ли ты в лицо тех, кто имеет право входить в Королевский отсек?
-- Нет, и даже тех, кто живет здесь, хотя наиболее известные воины мне знакомы. Я знаю их или в лицо или по имени.
-- А они тебя?
-- Сомневаюсь.
-- Хорошо! -- воскликнул Тарзан.
Снова наступила тишина, и снова ее нарушил Тарзан.
-- Могут ли воины свободно передвигаться по всем секторам, не опасаясь, что их остановит патруль?
-- Днем, кроме Королевского сектора, они могут ходить везде.
-- А ночью?
-- Нет, -- ответил принц.
-- Днем воин может войти в карьер, если захочет? -- спросил Тарзан.
-- Если он идет по делу, его наверняка не остановят. Вновь воцарилась тишина.
-- Пошли, -- сказал наконец Тарзан. -- Пора!
-- Я иду с тобой, -- произнес Комодофлоренсал. -- Я верю тебе и считаю, что лучше смерть, чем рабство. Пусть жить осталось немного, но зато я умру свободным.
-- Сегодня наш единственный шанс, и я думаю, нас ждет удача. Конечно, то, что нам придется вернуться за Талаской, увеличивает риск, но я надеюсь на лучшее.
-- Но как мы убежим отсюда?
-- Я же говорил, при помощи шпиля, а пока ответь: может ли раб в белой тунике свободно пройти в карьер днем?
-- Нет, их в карьере не увидишь.
-- Ты взял прут?
-- Да.
-- Тогда лезь за мной в оконный проем и поставь прут на место так, чтобы не было заметно пролома. Пошли!
В полной темноте Комодофлоренсал подошел к окну и нащупал четыре железных прута с заостренными концами. Вот что делал Тарзан в темноте. Шагнув вперед, принц наткнулся на Тарзана.
-- Минутку, -- прошептал тот. -- Я расширяю дыру в решетке. Скоро будет готово! -- Затем, обернувшись, приказал: -- Дай прут!
Комодофлоренсал подал один за другим прутья, и Тарзан начал бесшумно трудиться.
-- Я пойду первым. Когда свистну, лезь за мной в эту дыру.
-- Куда? -- спросил принц.
-- Вниз по шпилю. И дай Бог, чтобы было невысоко. Прутья я возьму с собой.
-- Прощай, друг, -- произнес Комодофлоренсал. Тарзан улыбнулся и исчез в дыре. В одной руке он сжимал прут, который при случае мог заменить оружие, другой цеплялся за решетки, закрывающие овальные отверстия в шпиле на каждом уровне. В нескольких десятках футов под ним должен был быть внутренний дворик. Может, он образует потолок Королевского отсека? Добравшись до поверхности, Тарзан чуть слышно свистнул.
-- Я ничего не вижу, -- прошептал принц. -- Куда дальше? Здесь можно сломать себе шею. Я и представить себе не мог подобного путешествия. Но теперь я начинаю думать, что стоит лишь захотеть, и свобода придет.
-- Потерпи, друг, -- ответил Тарзан. -- Мы еще только начали свой поход. Трудности нас ждут впереди.
Ухватив покрепче свое оружие, они начали спускаться в отверстие, проделанное Тарзаном в решетке, и попали в какую-то комнатку. Осторожно передвигаясь, беглецы наткнулись на множество бутылок. Принц шел за Тарзаном след в след, стараясь не шуметь.
-- Кажется, мы попали в кладовую, где хранятся королевские винные запасы, -- прошептал принц. -- Я слышал об этом сотни раз от воинов и рабов, которые ни о чем, кроме вина и высоких налогов не говорят. Дверь здесь страшно тяжелая, и охраняется она так, будто тут спрятана королевская казна. Правда, и охранникам кое-что перепадает.
-- По-моему, я нашел дверь, -- прошептал Тарзан, -- и оттуда пробивается полоска света.
Дверь поддалась, и сквозь узкую щель они заглянули в соседнее помещение. Прямо перед ними лицом вниз на полу лежал человек, и вокруг его головы растекалось красное пятно.
Тарзан приоткрыл дверь пошире. Стали видны еще двое, застывшие в тех же позах, и еще один, лежащий на диване. Беглецы прошмыгнули в комнату, держа оружие наготове.
Быстро осмотревшись, они обнаружили еще шестерых стражников, безжизненно распластавшихся в углу.

ГЛАВА ШЕСТНАДЦАТАЯ

Беглецы замерли в молчании, готовые к любой неожиданности. Тарзан указал на трупы.
-- Кто они? Почему их убили?
-- Их не убили, мой друг, они просто пьяны, хотя это им строго-настрого запрещено, -- засмеялся принц.
-- Но я вижу на полу кровь, -- возразил Тарзан.
-- Это не кровь, а красное вино.
Тарзан вздохнул с облегчением и улыбнулся.
-- Лучшей ночи для своей пьянки они не могли выбрать.
-- Да, нам здорово повезло, -- весело прошептал Комодофлоренсал.
Едва он успел закончить фразу, как отворилась дверь в противоположной стене, и на пороге появились два воина. Они тут же заметили посторонних.

Предыдущая страница 8 Следующая страница


-- Что вы тут делаете, рабы? -- воскликнул один из них.
-- Т-с-с! -- прошептал Тарзан, приложив палец к губам. -- Войдите и закройте за собой дверь. Только тихо!
-- Да поблизости и нет никого, -- нерешительно произнес тот, но тем не менее вошел и притворил за собой дверь. -- Что все это значит?
-- То, что теперь вы наши пленники! -- крикнул Тарзан и, в один прыжок очутившись у двери, загородил собою выход, сжимая в руке металлический прут.
Зарычав, воины обнажили шпаги и бросились на Тарзана. В тот же миг принц ударом своего оружия выбил шпагу из рук одного из нападавших. Тарзан отступил к двери. Комодофлоренсал подхватил выпавшую шпагу и пронзил стражника насквозь. Удар Тарзана тоже был точен -- противник замертво рухнул на пол.
Улыбнувшись, принц произнес:
-- С помощью железных прутьев мы победили лучших фехтовальщиков королевства. Честно говоря, я сомневался в успехе.
Тарзан рассмеялся.
-- Я думал точно так же.
-- Что теперь? Идем дальше?
-- Сначала мы переоденем незадачливых вояк, -- сказал Тарзан, снимая с себя зеленую тунику и натягивая форму воина.
Комодофлоренсал последовал его примеру. Выбросив трупы в проем у шпиля, принц сказал:
-- Пока их обнаружат, мы успеем скрыться. Они снова вернулись к пьяным стражникам, и принц принялся выгребать из их карманов деньги.
-- На эти деньги, -- объяснил он, -- мы сможем подкупить охрану, если потребуется. Я хорошо знаю их.
-- Я не знаком со здешними порядками, но тебе виднее, -- ответил Тарзан. -- Надо спешить.
В полной тишине они пересекли комнату, освещаемую первыми лучами восходящего солнца. Перед дверью мертвым сном спали стражники. Никем не замеченные, они пересекли несколько коридоров, стремясь подальше уйти от злополучного места.
Навстречу попался раб в белой тунике. Он прошел мимо, не обратив на них никакого внимания. Попалось еще несколько рабов. Город начинал просыпаться.
-- Будет лучше найти укромное местечко и переждать, поскольку людей становится все больше, -- предложил принц.
Он схватил Тарзана за руку и указал на дверь с начертанным на ней иероглифом.
-- Вот как раз такое место.
-- Что это? Да там полно народу! Когда они проснутся, нас сразу схватят, -- возразил Тарзан, заглянув в приоткрытую дверь.
-- Нас не узнают. Наверняка они из разных отсеков, их просто застала здесь ночь. Все-таки это шанс.
Вслед за Тарзаном он вошел в комнату. Раб в белой тунике подскочил к ним.
-- Место на двоих, -- потребовал Комодофлоренсал, протягивая ему золотой, вытащенный из кармана пьяного стражника.
Затем, устроившись у стены, они заснули глубоким сном.
Проснувшись, Тарзан обнаружил, что они остались с принцем одни. Он быстро разбудил друга, надеясь, что на них не обратили внимания.
Умывшись, Тарзан и Комодофлоренсал вышли в коридор, по которому двигались рабы в обоих направлениях. Здесь Тарзан впервые увидел женщин. Они подошли к магазину.
-- Тут можно купить еду. Давай перекусим.
-- Блестящая мысль.
Найдя свободное место, они расположились за столом, а когда раб принес им еду, принц расплатился золотым. Раб удивился, так как это была слишком высокая плата.
Вернувшись в коридор, беглецы двинулись к первому этажу, где народу было еще больше. Оказавшись на нижнем этаже, они стали разыскивать один из четырех коридоров, ведущих к выходу. Беглецы не задавали вопросов, но внимательно прислушивались к окружающим, которые спрашивали, как пройти в ту или иную сторону. И услышали, будто двое рабов, пытавшихся убежать, были заколоты на верхнем уровне.
-- Они были заперты в камере Зоантрохаго, -- сказал один. -- Стали карабкаться по шпилю и, сорвавшись, рухнули на решетку. Решетка не выдержала их тяжести, и они провалились вниз, долетев до основной комнаты.
-- О, я их видел вчера.
-- Вы их просто не узнаете, так изуродованы их лица. Беглецы продолжали свой путь по коридору рабов.

ГЛАВА СЕМНАДЦАТАЯ

-- Куда теперь? -- спросил Комодофлоренсал.
-- Веди нас к каменоломням. Мы должны найти Таласку, я обещал ей, -- ответил Тарзан.
-- Но мы поставим под угрозу ее жизнь, и она прекрасно понимает, что ее побег невозможен, а вот мы опять попадем в руки врагов.
-- Будем надеяться, что не попадем, -- возразил Тарзан. -- Но если ты сомневаешься, тебе лучше не ходить со мной. Только покажи дорогу к Таласке.
-- Ты подумал, что я испугался? Нет! Куда ты -- туда и я, И если тебя схватят, я разделю твою участь. Пусть нас постигнет неудача, но мы не должны разлучаться. Я пойду за тобой хоть к черту на рога.
-- Прекрасно. Показывай дорогу. И напряги весь свой ум и знания, чтобы отыскать ее как можно скорее.
Вскоре они никем не замеченные подошли к двери комнаты рабов. У двери стоял часовой.
-- Мы пришли за рабыней Талаской, -- сказал Комодофлоренсал.
Тарзан, стоявший поодаль, заметил огонек, зажегшийся в глазах у часового.
-- Кто вас послал? -- спросил тот.
-- Ее хозяин, Зоантрохаго.
Выражение лица охранника слегка изменилось.
-- Что ж, заходите и забирайте ее, -- сказал он, распахивая дверь.
Комодофлоренсал вошел внутрь, а Тарзан задержался у входа.
-- Заходи, -- предложил часовой.
-- Я подожду здесь, -- ответил Тарзан. -- Незачем двоим идти за одной рабыней.
Охранник, немного поколебавшись, закрыл за принцем дверь и вдруг выхватил шпагу. Тарзан тоже обнажил оружие.
-- Сдавайся, -- закричал часовой. -- Я вас узнал.
-- Я так и понял. Ты умен, а глаза твои глупы. Они выдали тебя.
-- Зато моя шпага поумнее! -- воскликнул воин, направляя острие в грудь Тарзана.
Это был лучший фехтовальщик королевства. Не прошло и двух минут с начала поединка, как часовой понял, что его противник мало в чем уступает ему. Он получил удар в плечо и принялся громко звать на помощь.
Его крик был прерван точным ударом прямо в сердце. Дверь распахнулась. На пороге стоял Комодофлоренсал с белым как мел лицом. Увидев за спиной Тарзана окровавленный труп, он с облегчением вздохнул. Через мгновение он был уже рядом со своим другом.
-- Как это случилось?
-- Он узнал нас. Но где Таласка? Почему ее нет с тобой?
-- Таласка исчезла. Калфастобан купил ее у Зоантрохаго и увел с собой.
-- Закрой дверь. Идем за ней.
Закрыв дверь, принц повернулся к Тарзану.
-- Но куда идти?
-- Сначала найдем Калфастобана, -- ответил Тарзан. Комодофлоренсал пожал плечами и двинулся за ним. Они быстро шли по коридору, как вдруг от колонны рабов отделился мужчина, пересек им путь и, встретившись взглядом с Тарзаном, юркнул в боковой коридор.
-- Мы должны поторапливаться, -- прошептал Тарзан.
-- Почему?
-- Разве ты не заметил мужчину, который только что прошел мимо нас и внимательно на нас глядел?
-- Нет, а кто он?
-- Гарафтан.
-- Он узнал тебя?
-- Точно сказать не могу, но, вероятно, что-то его насторожило. Будем надеяться, что не узнал, хотя я опасаюсь худшего.
-- В таком случае нельзя терять ни минуты. Они устремились вперед.
-- А где карьер Калфастобана? -- спросил Тарзан.
-- Я не знаю здешних порядков. Он мог поместить ее сначала в одно место, затем перевести в другое. Надо это как-то разузнать.
Тарзан остановил раба, идущего в том же направлении, и спросил:
-- Где мне найти Калфастобана Вентала?
-- Не знаю. Лучше поинтересоваться в комнате охраны.
Пропустив раба вперед, беглецы ускорили шаг. Надо во что бы то ни стало найти Таласку. Они были уже у выхода из каменоломни, как вдруг перед ними возникли двое офицеров, и один спросил у часового:
-- Почему в карауле четверо?
-- Нас двое, -- ответил стражник.
-- Мы не с ними, -- быстро произнес Комодофлоренсал.
-- В таком случае, почему вы здесь и что делаете? -- продолжал офицер.
-- Мы могли бы объяснить вам это с глазу на глаз, -- ответил принц.
Офицер приказал беглецам следовать за ним и, зайдя в караульное помещение, потребовал предъявить разрешение на проход.
-- У нас его нет, -- ответил Комодофлоренсал.
-- Нет пропуска? Как вы можете это объяснить?
-- Очень просто, -- принц вытащил из кармана золотую цепочку. -- Мы ищем Калфастобана. У него есть раб, которого мы хотели бы купить. Мы не успели выписать пропуск и решили идти так. Может быть, вы проводите нас к Калфастобану?
Принц слегка поиграл золотой цепочкой.
-- Что ж, попробую, -- ответил офицер. -- Его карьеры на пятидесятом уровне над Королевским отсеком.
-- Большое спасибо, -- поблагодарил Комодофлоренсал, кланяясь офицеру. -- Если вы согласны присоединиться к нам -- примите этот скромный знак уважения.
-- Благодарю вас за подарок, и да сопутствует вам
удача.
После взаимных поклонов они вышли. Вернувшись в Королевский отсек, они двинулись
на восток.
-- Карьер Калфастобана расположен в той стороне, -- сказала девушка, которую спросил офицер.
-- А над ним? -- поинтересовался Тарзан.
-- Длинная галерея, выходящая во внешний коридор. А кого вы ищете?
-- Паластока, -- быстро ответил принц, назвав первое пришедшее ему на ум имя.
-- Не знаю такого, -- задумчиво произнесла девушка.
-- Ну, теперь я его найду, спасибо, -- сказал принц. -- Мы пойдем как раз через карьер Калфастобана, и он нам поможет.
-- Калфастобан ушел вместе с Хамадалбаном, -- продолжала девушка, -- но, думаю, они скоро вернуться. Вы можете подождать их здесь.
-- Спасибо, но я надеюсь, что отыщу Паластока без особых проблем.
Простившись с офицером, который вернулся на свой пост, Тарзан и Комодофлоренсал двинулись по коридору, ведущему в карьер Калфастобана.
-- Думаю, друг мой, -- сказал принц, -- нам надо спешить.
Тарзан осмотрелся. Кругом ни души. Прямо перед собой он заметил несколько плотно закрытых дверей. Тарзан открыл одну из них -- внутри было темно.
-- Принеси свечу, Комодофлоренсал.
Принц взял две свечи из стенной ниши.
В комнате они обнаружили запасы еды, свечей
и прочих предметов. Вдруг послышались голоса, один
из которых принадлежал Калфастобану.
-- Пойдем в мои покои, Хамадалбан, -- громко говорил он, -- я покажу тебе мою новую рабыню!
Толкнув принца, Тарзан быстро юркнул в комнату. захлопнув за собой дверь.
-- Ты слышал? -- прошептал он.
-- Да, это Калфастобан. Снова раздался знакомый голос.
-- Я тебе говорю -- это самая красивая женщина. которую я когда-либо видел.
Калфастобан остановился перед дверью и зазвенел ключами.
-- Погоди, сейчас я ее позову. Входи! -- громко рявкнул он.
В комнату медленно вошла очаровательная девушка. Это была Таласка. Одетая в белую тунику, она казалась еще прекраснее.
-- Она принадлежала Зоантрохаго, -- пояснил Калфастобан, -- но, по-моему, он никогда ее не видел, иначе не продал бы ни за какие деньги.
-- Ты хочешь взять ее в жены и ввести в свой круг?
-- Нет, -- ответил Калфастобан. -- Я подожду, пока можно будет продать ее подороже. Думаю получить за нее кучу денег.
Тарзан сжал ладони, будто сжимал горло врага. Комодофлоренсал стиснул эфес шпаги.
В комнату вошла служанка и остановилась на пороге.
-- Двое часовых просят разрешения войти, и с ними раб в зеленой тунике.
-- Пусть войдут, -- приказал Калфастобан. Вошли трое, среди них -- Гарафтан.
-- А! -- воскликнул Калфастобан. -- Мой славный раб Гарафтан. Что привело тебя сюда?
-- Он утверждает, что ему необходимо сообщить вам нечто важное, -- сказал часовой.
-- Говори. Что случилось?
-- Если я сообщу то, с чем пришел, то по возвращении рабы разорвут меня на куски. Я сильно рискую и надеюсь на вашу защиту. Вы всегда были добры ко мне. У меня огромная просьба: если моя информация окажется для вас важной, помогите мне получить белую тунику.
-- Ты же знаешь, что это не в моей власти, -- ответил Калфастобан.
-- Но это может сделать король, если вы обратитесь к нему с ходатайством.
-- Ладно. Так и быть. Обещаю поговорить с королем, если информация окажется действительно заслуживающей внимания.
-- Вашего обещания для меня вполне достаточно, -- поклонился раб.
-- Обещаю, обещаю, -- нетерпеливо перебил Калфастобан. -- А теперь говори, что знаешь.
-- Новости быстро распространяются по городу. Недавно были обнаружены трупы двух рабов -- Аопонато и Зуантрола. Поскольку они, как и я, принадлежали Зоантрохаго, то мы жили вместе, и я хорошо знал их обоих. Но представьте мое удивление, когда я в главном коридоре вдруг заметил Аопонато и Зуантрола, живых и невредимых, переодетых к тому же в военную форму. Они направлялись к поверхности.
-- А как они выглядят? -- неожиданно поинтересовался один из часовых, приведших Гарафтана. Раб описал, как умел.
-- Точно! -- воскликнул воин. -- Именно они останавливали меня и спрашивали, как найти Калфастобана.
У дверей постепенно образовывалась толпа, привлеченная видом раба в зеленой тунике. Одна девушка вдруг сказала:
-- И меня недавно спрашивали те двое, как вас найти.
Другая добавила:
-- Минуту назад они проходили через наш отсек, но искали человека, имени которого я не знаю.
-- Да, да, -- подтвердили люди из толпы, видевшие беглецов.
-- Видимо, имя было вымышленным. Это просто предлог, чтобы найти меня, -- предположил Калфастобан.
-- Или пройти через отсек, -- добавил часовой.
-- Нужно поспешить, если мы хотим их поймать!

ГЛАВА ВОСЕМНАДЦАТАЯ

Калфастобан хотел тут же броситься в погоню, но Гарафтан удержал его.
-- Погодите! А вдруг они находятся еще здесь. Нужно обыскать все вокруг и перекрыть все выходы.
-- Прекрасная идея, Гарафтан! -- согласился Калфастобан. -- Нельзя медлить. Сначала произведем обыск!
С этими словами он вытолкал всех вон, а через минуту обе тяжелые двери были закрыты.
-- Поскольку их двое, мой господин, -- сказал Гарафтан, -- может быть, вы дадите мне оружие?
-- Я не нуждаюсь в защите, но для собственной безопасности возьми что-нибудь в кладовой.
Калфастобан повернулся к Таласке и схватил ее за руку.
-- А ты не спеши, моя красавица! Прежде чем мы расстанемся, я тебя поцелую!
Таласка размахнулась и ударила мучителя по щеке.
-- Не смей трогать меня своими грязными лапами. скотина! -- закричала она, стараясь вырваться из его объятий.
-- Ого! Настоящая кошка! -- воскликнул Калфастобан и, не разжимая объятий, потащил несчастную девушку в соседнюю комнату.
Гарафтан же открыл дверь и вошел в кладовую. В тот же миг стальные пальцы мертвой хваткой сжали его горло. Он рванулся и слабо захрипел.
-- Умри, Гарафтан, -- раздался голос. -- Получай плату за предательство! Ты сам выбрал свою судьбу. Умри! Но прежде знай, что принимаешь смерть от рук тех, кого ты предал! Ты искал Зуантрола -- ты нашел его!
Стальные пальцы еще крепче стиснули горло задыхающегося раба, и через секунду все было кончено.
Оттолкнув от себя труп, Тарзан кинулся вслед за Талаской. Открыв дверь, он увидел рассвирепевшего Калфастобана, пытающегося сломить отчаянное сопротивление девушки. На плечо насильника опустилась тяжелая рука.
Калфастобан выпустил свою жертву, отскочил в сторону и выхватил шпагу. Перед ним стояли два раба, в руке одного блестел стальной клинок.
-- Как видишь, нас только двое. Сейчас нет времени выяснять твою храбрость и ловкость, согласно дуэльному кодексу. Уж извини. Если бы ты не обидел девушку, я просто запер бы тебя здесь, -- сказал Тарзан. -- Но ты оказался невежей и грубияном, и наказанием тебе будет смерть!
-- Гарафтан! -- в отчаянии завопил Калфастобан.
-- Гарафтан мертв, -- спокойно пояснил Тарзан. -- Он умер, потому что предал своих товарищей. А ты умрешь за то, что мерзко вел себя по отношению к даме. Заколи его, Комодофлоренсал. У нас мало времени, надо спешить!
Острие клинка вонзилось прямо в сердце Калфастобана. Подбежав к Таласке, Тарзан и принц помогли ей подняться.
-- Зуантрол! Аопонато! -- воскликнула девушка. -- Я уже не надеялась вас увидеть. Что случилось? Почему вы здесь? Вы спасли мне жизнь, но теперь скорее уходите. Они не должны застать нас тут. Но я все-таки не понимаю, как вы здесь очутились.
-- Мы замыслили побег! -- воскликнул Комодофлоренсал. -- И мы искали тебя! Это было практически невозможно, но Тарзан сумел найти.
-- Почему вы так заботитесь обо мне? -- спросила Таласка.
-- Потому, что ты была добра, когда меня привели к рабам, -- ответил Тарзан. -- И кроме того, я обещал взять тебя с собой, если попробую выбраться отсюда. Теперь уже трое беглецов искали путь к свободе.
-- Комодофлоренсал, ты лучше ориентируешься. Давай, думай! -- торопил Тарзан. -- Куда, например, ведет этот ход?
-- А черт его знает, -- пожал плечами принц. -- Может вести куда угодно и никуда.
Неожиданно они услышали приближающиеся голоса.
-- Калфастобан, открой! Идут за Гарафтаном!
-- Нужно бежать по галерее, -- прошептал Комодофлоренсал, метнувшись к двери в противоположном углу комнаты.
А во входную дверь уже били чем-то тяжелым.
-- Калфастобан, сюда идут рабы расправиться с Гарафтаном! Открывай

Предыдущая страница 9 Следующая страница


скорее!
Тарзан лихорадочно огляделся. На потолке он заметил отверстие, и, оттолкнувшись изо всех сил, подпрыгнул высоко вверх. Ухватившись руками за края, Тарзан подтянулся, протиснулся внутрь, затем выглянул из отверстия, взглядом меряя высоту.
-- Слишком высоко, вам не допрыгнуть! Зацепившись ногами за край отверстия, он свесился вниз.
Дверь сотрясалась от мощных ударов. Слышались
крики:
-- Открой! Именем короля, открой!
В другую дверь тоже ломились и вопили:
-- Сами откройте! Мы заперты с внешней стороны!
-- Как мы можем открыть, если вы заперты с внутренней стороны!
-- Лжете! Вы ответите по всей строгости за невыполнение приказа короля!
Пока продолжалась суета и неразбериха, Тарзан подхватил Таласку и втянул девушку в отверстие.
Казалось, тяжелые удары вот-вот разнесут дверь в щепки.
-- Давай кувшин со свечами, -- прошептал Тарзан принцу, -- и подпрыгни что есть силы. Я помогу тебе забраться сюда.
-- Лови кувшин. Больше свечей здесь нет. Я прыгаю!
Подхватив принца сильными руками, Тарзан втащил и его в темную галерею.
В то же мгновение дверь рухнула, и в комнату ворвались воины. Никого не обнаружив, они открыли дверь в соседнюю комнату, и из нее вышел Хамадалбан, удивленно улыбаясь и оглядываясь по сторонам. Разъяренные воины уставились на него.
-- Кто здесь был? -- спросил Хамадалбан.
-- Калфастобан и раб в зеленой тунике.
-- Должно быть, они спрятались, -- предположил один из воинов. -- Обыскать все кругом!
Все бросились на поиски, и вскоре стражник выволок из темной кладовой труп Гарафтана.
-- Обе двери были заперты, -- продолжал Хамадалбан. -- Что бы это могло означать?
-- Чудеса да и только!
-- Ищите внимательнее!
Хамадалбан шагнул в комнату, где был найден мертвый Гарафтан.
-- Теперь надо поскорее убираться отсюда, -- прошептал Тарзан. -- Кто-нибудь может обнаружить дыру.
В полной темноте они двинулись вперед, соблюдая максимальную осторожность.
-- Идите сюда, -- тихо позвал Тарзан. -- Я кое-что нашел.
-- Что же? -- спросила Таласка, подходя ближе.
-- Тут в стене отверстие. Сквозь него вполне можно пролезть. Надо зажечь свечу.
-- Ни в коем случае. Только не сейчас, -- возразил принц.
-- Тогда я пойду так. Надо разведать, куда ведет этот ход.
Тарзан опустился на колени и исчез в дыре. Было темно, хоть глаз выколи. Принц и Таласка ждали Тарзана, но он долго не возвращался. В комнате под ними ясно слышались голоса. С затаенной тревогой они думали, что с минуты на минуту воины обнаружат отверстие в потолке. Тогда лучше броситься вниз и разбиться, чем снова оказаться в плену.
-- Что с ним случилось? -- прошептала Таласка.
-- Ты очень за него беспокоишься?
-- А почему бы и нет? Ты ведь тоже волнуешься, не так ли?
-- Да.
-- Он великолепен.
-- Да.
Как будто в ответ на их слова из тоннеля, в котором скрылся Тарзан, послышался тихий свист.
-- Пошли, -- шепнул Комодофлоренсал. В кромешной тьме Таласка и принц поползли вперед. Наконец они увидели Тарзана со свечой в
руках.
-- Как вы думаете, они полезут за нами? -- спросила Таласка.
-- Думаю, да, -- ответил принц. -- И лучше идти навстречу неизвестности, тем более, что тоннель наверняка приведет в какую-нибудь комнату, а оттуда, может быть, легче будет убежать.
-- Ты прав, не стоит здесь оставаться, -- согласился Тарзан. -- Я пойду первым, Таласка за мной, а ты будешь замыкающим.
Освещая дорогу, они двинулись вперед. После утомительного передвижения по тоннелю они неожиданно попали в комнату, при виде которой у Таласки перехватило дыхание.
-- Что это, Зуантрол? -- прошептала она, указывая рукой в темноту.
На полу в углу лежала скрюченная фигура.
-- И здесь! -- ткнула она пальцем в другой угол. Тарзан подняв свечу и, приготовив шпагу, шагнул
вперед. Нагнувшись над фигурой, он дотронулся до нее,
и в тот же миг она рассыпалась в прах.
-- Что это? -- повторила девушка.
-- Это был человек, -- ответил Тарзан. -- Но он умер много лет назад. Он был прикован к стене, даже цепь рассыпалась.
-- А другой тоже?
-- Их здесь много, -- сказал Комодофлоренсал. -- Смотри, и там, и тут. Этот прах говорит о том, что коридор сообщается с копями могущественного Велтописмакусиана. Настолько могущественного, что он бросал в темницы своих врагов, не отдавая никому отчета. Муравьи быстро делали свое дело, пожирая, быть может, еще живых узников. Давным-давно между ними и Минаниансами велись постоянные сражения. Матка муравьев плодила мириады новых воинов, а мы не успевали уничтожать их. Наконец нам удалось обнаружить матку-королеву и убить ее. После этого ни один муравей не вползал в наше королевство. Они живут вокруг, но боятся нас. Однако, не исключена возможность новой войны.
-- Ладно, -- перебил его Тарзан. -- Скажи, куда ведет этот коридор? В какое-нибудь помещение?
-- Думаю, что так. И оно может оказаться покоями кого-нибудь из членов королевской семьи.
Из комнаты смерти тоннель шел резко вниз и заканчивался следующей комнатой, больше предыдущих. На полу лежало много трупов.
-- Здесь нет цепей в стенах, -- заметил Тарзан.
-- Нет. Эти люди умерли в сражениях. Обрати внимание на обнаженные шпаги и положение скелетов.
Беглецы на мгновение остановились, чтобы осмотреться, и вдруг до их ушей донесся человеческий голос.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Шли дни, а Тарзан все еще не возвращался домой. Сын его начал уже всерьез волноваться. Были опрошены жители прилегающих деревень, но тщетно. Никто не видел Большого Бвану. Корак разослал по всем пунктам Африки, где мог приземлиться самолет, телеграммы с запросами, но ответы были неутешительными.
И Корак послал несколько групп воинов на поиски отца. Долго и тщательно прочесывали они джунгли, пока не попали в край, покрытый лесами, испещренный холмами и равнинами...

***

А в Королевском отсеке Элкомолхаго трое беглецов, притаившись в комнате, прислушивались к человеческим голосам, доносившимся, казалось, со всех сторон.
Таласка придвинулась к Тарзану.
-- Кто это? -- прошептала она. Тарзан покачал головой.
-- Голос женский, -- заметил принц.
Подняв свечу высоко над головой, Тарзан подошел к стене. Под самым сводом они увидели отверстие.
Отдав свечу принцу, Тарзан вытащил шпагу и, подпрыгнув, скрылся в дыре. Через несколько секунд в проеме показалось его лицо.
-- Тут темно, как в преисподней. Думаю, голоса доносятся из комнаты подо мной. Поблизости нет ни одного живого существа.
-- Как ты можешь знать об этом в такой темноте?
-- Если бы здесь кто-нибудь был, я учуял бы его запах, -- ответил Владыка джунглей.
Спутники с сомнением переглянулись.
-- Я уверен в этом, -- настаивал Тарзан.
-- Могу поверить во что угодно, только не в это, -- улыбнулся принц.
-- Ладно, пойду взгляну, что там такое, -- не стал спорить Тарзан.
-- Нет, лучше не разлучаться! -- запротестовала Таласка.
-- Хорошо, идем вместе.
-- Две шпаги надежнее, чем одна, -- добавил принц.
-- Хорошо, -- согласился Тарзан. -- Я пойду первым, за мной Таласка, потом ты.
Принц кивнул, и через пару минут они уже находились по другую сторону стены, освещая коридор свечой.
-- Проход построен вокруг комнаты, -- прошептал Комодофлоренсал, -- значит, где-то здесь должна быть дверь.
Они двинулись вперед по коридору. Вдруг они явственно услышали женский голос:
-- ...если они обрадуются мне.
-- Достопочтенная госпожа, этого не случится, -- отвечал второй женский голос.
-- Зоантрохаго не продал мне раба и должен быть наказан. Но мой отец, король, поступил очень глупо, -- продолжал первый голос. -- Он убьет Зоантрохаго, и с его смертью исчезнет последний шанс узнать, как можно увеличивать рост человека. Если бы они позволили мне купить раба, он не убежал бы... Они думали, что я собираюсь казнить его, но это абсолютно не входило в мои планы.
-- А что вы собирались с ним сделать, прекрасная принцесса?
-- Не твоего ума дело, рабыня, -- резко ответила госпожа.
На минуту воцарилось молчание.
-- Я узнал ее, -- прошептал Тарзан на ухо принцу. -- Это принцесса Жанзара, дочь Элкомолхаго, которую ты собирался сделать своей женой.
-- Она действительно так хороша, как говорят? -- спросил Комодолфлоренсал.
-- Она прекрасна, но обладает несносным характером.
-- И я буду вынужден его терпеть? -- задумчиво проговорил принц.
Тарзан промолчал. В его голове вызревал план. Наконец голос произнес:
-- Он был очень красив. Намного красивее, чем все мои воины... -- После непродолжительной паузы принцесса продолжила:
-- Ты можешь идти. Передай, чтобы меня не тревожили до тех пор, пока солнце не окажется между Коридором воинов и Королевским отсеком.
-- Да будут ваши свечи гореть в веках, да будут они
самыми прекрасными...
Беглецы услышали звук закрываемой двери. Тарзан продолжал искать вход, но его обнаружила
первой Таласка. Тарзан предупредил своих спутников:
-- Ждите здесь. Я попробую увести ее оттуда. В случае провала нашего побега, она станет заложницей.
Без дальнейших объяснений он толкнул дверь и вошел в комнату принцессы. Дверь раскрылась с таким страшным скрипом, от которого и мертвый мог проснуться.
Вскочив на ноги, Жанзара оказалась прямо напротив Тарзана.
-- Это ты, Зуантрол! -- воскликнула она, тяжело дыша. -- Ты пришел ко мне?
-- Я пришел не к тебе, а за тобой, принцесса, -- ответил Тарзан. -- Я не причиню тебе вреда, если ты не будешь шуметь.
-- Я и не собираюсь поднимать крик, -- прошептала Жанзара и вдруг обхватила шею Тарзана руками. Мягко отстранив ее, Тарзан сказал:
-- Принцесса, ты моя пленница. Ты пойдешь со мной.
-- Да, я твоя пленница и готова идти с тобой хоть на край света. Ты нравишься мне! Я вправе выбрать для себя любого раба, и он станет моим принцем. Я выбрала тебя!
Тарзан покачал головой.
-- Ты не любишь меня. И твои надежды напрасны, ибо я не люблю тебя. У нас очень мало времени. Идем. Тарзан положил руку на ее плечо.
Глаза принцессы сузились.
-- Ты, кажется, сошел с ума. Или ты не знаешь, кто я?
-- Ты Жанзара, дочь короля, -- невозмутимо ответил Тарзан. -- Как видишь, мне известно твое имя.
-- И ты смеешь отвергать мою любовь! -- в ярости задохнулась принцесса.
-- О любви не может быть и речи. Единственное, что меня волнует -- моя свобода и свобода моих друзей.
-- Значит, ты любишь другую?
-- Да.
-- Кто она? -- настаивала Жанзара.
-- Ты пойдешь сама или тебя отнести? -- нетерпеливо спросил Тарзан, оставляя вопрос без ответа.
На мгновение принцесса застыла в напряженной позе. Ее темные глаза метали молнии. Постепенно она овладела собой, и лицо просветлело. Уже спокойным тоном она сказала:
-- Хорошо, я помогу тебе, Зуантрол. Я спасу тебя, потому что ты мне нравишься. Пошли! Следуй за мной.
И принцесса пошла в противоположный угол комнаты.
-- Но я не могу идти без друзей.
-- Где они?
Тарзан промолчал, опасаясь подвоха.
-- Покажи мне выход, и я схожу за ними.
-- Ладно, покажу. Может быть, после этого ты полюбишь меня больше, чем ее.
Таласка и Комодофлоренсал слышали каждое слово.
-- Он любит тебя, -- прошептал принц. -- Ты же видишь.
-- Не уверена. То, что он не любит принцессу, еще не означает, что он любит меня.
-- Он любит тебя, и ты любишь его! Я понял это с первого взгляда. Если бы он не был моим другом, я проткнул бы его шпагой насквозь!
-- И только за то, что он любит меня? Неужели я настолько плоха, что ты предпочитаешь видеть своего друга мертвым, чем женатым на мне?
-- Я... -- растерялся принц, -- я и сам не знаю, что говорю...
Девушка рассмеялась, но вдруг воскликнула:
-- Она куда-то его ведет! Нельзя оставлять его одного!
И в тот момент, когда Таласка взялась за дверную ручку, раздался голос принцессы:
-- Иди за мной, я покажу тебе, что такое любовь Жанзары!
Тарзан не верил ей и колебался.
-- Боишься? Не доверяешь мне? -- продолжала принцесса. -- Тогда иди и сам все осмотри!
Комодофлоренсал и Таласка вошли как раз в ту секунду, когда Тарзан сделал шаг вперед. Неожиданно пол под его ногами раздвинулся, и он рухнул в образовавшийся проем. Жанзара, дико захохотав, заглянула в зияющее отверстие. Ее трясло от злобы.
-- Теперь ты знаешь, что такое любовь Жанзары?! Если ты не достался мне, то не достанешься никому! -- кричала она в исступлении.
Краем глаза принцесса заметила Таласку и принца, бегущих в ее сторону.
Оглушенный падением, Тарзан плохо понимал, что произошло. Он оказался в ярко освещенной комнате, перегороженной тяжелой железной решеткой, за которой находился человек, закованный в цепи.
-- Быстрее! Сюда! -- закричал тот, и Тарзан вдруг увидел двух огромных зеленоглазых животных, изготовившихся для прыжка.
Сначала Тарзан подумал, что все это ему мерещится, и протер глаза. Перед ним стояли две огромные африканские кошки. Собственно в джунглях он не испугался бы встречи с ними, но здесь положение становилось угрожающим. Звери подкрадывались все ближе и ближе, и Тарзан выхватил шпагу.
-- Постарайся добраться до решетки, -- кричал узник, -- я помогу тебе протиснуться сквозь прутья! В тот же миг одна из кошек прыгнула...

***

Оттолкнув Жанзару, Комодофлоренсал бросился к провалу, в котором исчез его друг. В последнюю минуту он услышал крик принцессы:
-- Так вот кого он любит! Но ты ему не достанешься, нет!
Таласка отпрянула, а Жанзара выхватила нож и кинулась на нее.
-- Умри, рабыня!
Таласка ловко перехватила кисть руки принцессы, и вскоре обе женщины покатились по полу, сцепившись в смертельной схватке.

***

Кошка прыгнула. В этот момент чуть ли не на голову второй сверху свалился человек. Зверь попятился от неожиданности, а Комодофлоренсал (это был он) вонзил свою шпагу в пасть растерявшегося страшилища. Кошка отпрянула в сторону, собираясь с силами для новой атаки.

***

А в покоях принцессы продолжалась отчаянная борьба. Катаясь по полу, принцесса повторяла как заведенная:
-- Умри, рабыня! Ты не достанешься ему! Но Таласка не сдавалась, и, забыв в пылу схватки обо всем на свете, обе женщины медленно приближались к зияющему провалу. В последний миг Жанзара заметила страшную дыру и мгновенно сообразила, что сейчас может произойти. Но было уже поздно. С диким криком: "Кошки! Кошки!" соперницы, не разжимая объятий, рухнули вниз.

***

Комодофлоренсал не стал преследовать растерявшееся животное, а поспешил на помощь Тарзану. Отбиваясь от наседавшего зверя, они добрались до решетки и, протиснувшись сквозь прутья, оказались в безопасности.
Обе кошки с угрожающим рычанием принялись кидаться на решетку, но вдруг на них сверху упали две сцепившиеся женские фигуры...

ГЛАВА ДВАДЦАТАЯ

Когда Тарзан и Комодофлоренсал сообразили, что это Таласка и Жанзара, они, позабыв об опасности, бросились к ним на помощь.
При падении Жанзара выронила нож, а Таласка, заметив это, схватила оружие и вскочила на ноги. Тарзан и принц были уже рядом.
Жанзара с трудом поднялась, оглядываясь по сторонам. Даже растрепанная и испачканная она не утратила своей красоты, наоборот, казалась еще прекраснее.
-- Жанзара! -- вдруг вскричал закованный узник. -- Принцесса моя! Я иду!
Не обращая внимания на кандалы, он схватил скамейку -- единственное оружие -- и, толкнув незаметную дверь в решетке, кинулся на выручку.
Оба зверя, истекающие кровью, обезумевшие от боли, ярости и голода, рыча и скаля клыки, бросились на клинки шпаг, которыми мужчины загородили девушек.
Узник бесстрашно сражался с кошками, раздавая удары направо и налево, и, наконец, звери, поджав хвосты, но злобно урча, уползли в темный угол, служивший им логовом. Преследовать их не стали.
-- Зоантрохаго! -- воскликнула принцесса.
-- Твой раб! -- откликнулся узник, простирая руки вверх и стоя на одном колене откидываясь назад.
-- Ты спас мне жизнь, Зоантрохаго, -- сказала Жанзара. -- И это после того, что ты от меня натерпелся! Как мне тебя отблагодарить?
-- Я люблю тебя, принцесса, и ты давно знаешь это. Но теперь слишком поздно. Меня бросили сюда по приказу короля, и завтра я умру. Так пожелал король. А ты помолвлена с другим.
-- Знаю! -- вскричала Жанзара. -- Но я его не люблю и никогда не выйду за него замуж. Я ненавижу короля! Он убил из ревности мою мать. Он глуп, он самый глупый из всех глупцов!
Вдруг она обернулась к беглецам.
-- Эти рабы будут свободны, Зоантрохаго! И я помогу им. Я пойду с ними, и мы все вместе выберемся отсюда.
-- Но куда бежать? Есть ли среди присутствующих кто-нибудь, имеющий влияние в городе наших противников?
-- Да, -- ответил Тарзан, ощущая призрачную возможность освобождения.

Предыдущая страница 10 Следующая страница


-- Сын Адендрохакиса, короля Троханадалмакуса, старший сын.
Жанзара взглянула на Тарзана.
-- Я была не права и вела себя отвратительно. Я просто капризничала, будучи всесильной дочерью короля. Прости меня.
Затем добавила, обращаясь к Таласке:
-- Бери своего мужчину, девушка, ты будешь счастливее с ним, чем я.
И она мягко подтолкнула Таласку к Тарзану. Но Таласка попятилась.
-- Ты ошибаешься, Жанзара. Я не люблю Зуантрола, а он не любит меня.
Комодофлоренсал быстро взглянул на Таласку. Тарзан утвердительно кивнул головой.
-- Ты хочешь сказать, что не любишь Таласку? -- удивился принц.
-- Наоборот. Я очень люблю ее, -- ответил Тарзан с улыбкой. -- Но не так, как ты думаешь. Я люблю ее потому, что она добрая и отзывчивая девушка, настоящий друг. Она попала в беду, и ей надо было помочь. В моей стране у меня есть жена, которую я очень люблю.
Комодофлоренсал ничего не ответил и задумался. Что будет, если они сумеют вернуться в его родной город? Ведь по традиции, насчитывающей сотни лет, он был обязан жениться только на принцессе другого рода. Он мечтал о Таласке, об этой маленькой рабыне, которая едва помнила свою мать и ничего не знала об отце. Он мечтал о Таласке, но не мог сделать ее своей женой в родном королевстве, где она была бы только рабыней. Он любил ее и был в этом уверен, но сделать принцессой не имел права.
Но размышлять над этим горьким вопросом не было времени, надо было думать, как выбраться отсюда.
-- Скоро придут кормить животных, -- сказал Зоантрохаго, показывая на маленькую дверь в стене. -- Вряд ли она запирается -- заключенному до нее все равно не добраться из-за кошек.
-- Посмотрим.
Тарзан пересек комнату и толкнул дверь. Дверь распахнулась, и он увидел узкий коридор. Пятеро беглецов, освещая дорогу свечами, двинулись в путь. Присмотревшись к коридору, Жанзара сказала:
-- Прекрасно! Он ведет на мою половину. Перед дверью моей спальни стоит часовой, он готов жизнь за меня отдать. Благодаря мне он освобожден от податей, так что вперед! И ничего не бойтесь!
Правда, была опасность, что часовой поднимет шум прежде, чем узнает принцессу, поэтому Жанзара пошла первой. Когда часовой загородил проход, она воскликнула:
-- Ты что, ослеп? Не видишь, кто перед тобой!
-- Я в вашем распоряжении, принцесса Жанзара, -- прозвучало в ответ.
Она приказала ему достать пять лошадей и оружие. Часовой взглянул на ее спутников и, вероятно, узнал Зоантрохаго. Интересно, кто двое других мужчин? Немного подумав, часовой сказал:
-- Я могу не только ослепнуть для моей принцессы сегодня, но и умереть для нее завтра.
-- В таком случае приведи шесть лошадей! -- приказала принцесса и повернулась к Комодофлоренсалу. -- Это ты принц Троханадалмакуса?
-- Да.
-- Если мы укажем тебе путь к свободе, ты не обратишь нас в рабство?
-- Я введу вас в город как моих личных рабов, но потом освобожу.
-- Такого еще никогда не случалось в истории, -- засомневалась девушка.
-- Не случалось, так случится. Не стоит тратить время.
Вскоре вернулся часовой с окровавленным лицом и руками.
-- Пришлось захватывать лошадей силой. Надо торопиться, иначе мы можем попасть в капкан. Он передал нож и шпагу Зоантрохаго. Они быстро продвигались вперед. Тарзан впервые
сидел на маленькой лошадке Минанианс, но чувствовал
себя вполне уверенно в седле.
-- Троханадалмакус расположен восточнее Велтописмакуса, и, если мы помчимся по Коридору женщин, они сразу сообразят, куда мы держим путь. Надо сбить их с толку. Лошади у них быстрые, и они, без сомнения, догонят нас. Единственная возможность на спасение -- направить их по ложному следу.
-- Деревья, растущие вокруг выхода на поверхность, скроют нас. Быстрее! -- вскричала принцесса.
Все пришпорили лошадей. Сзади уже слышался шум погони.
Никогда еще Коридор воинов не казался таким длинным и никогда еще лошадей не понукали так яростно, пытаясь заставить их скакать быстрее.
Они домчались до выхода на поверхность, и Оратарк, часовой, вырвался вперед, крича во все горло:
-- Прочь с дороги! Дорогу принцессе Жанзаре!
Шум погони раздавался все ближе, и стражник у входа, подозрительно оглядев их, сказал:
-- Подождите минутку, я спрошу у Нованда. Принцесса, погодите, вот он...
Ничего не оставалось делать, как пришпорить лошадей, и те, взвившись на дыбы, рванулись к выходу. Нованд со своими стражниками шарахнулись в сторону.
Теперь беглецам предстояло как можно быстрее пересечь открытое пространство и достигнуть деревьев. В этом заключался их шанс на спасение. Еще одно усилие, и вот уже пятеро беглецов оказались среди деревьев.
Теперь они ехали рысью, обдумывая, где остановиться на ночлег, поскольку в лесу рыскали дикие звери.
Обогнав спутников, Тарзан ехал впереди, высматривая подходящее место. Пожалуй, безопаснее всего было бы расположиться на деревьях, но какими гигантами они сейчас казались!
Вернувшись к остальным, он услышал, как Комодофлоренсал сказал:
-- Первым пойду я.
Другие стояли перед входом в глубокую яму и заглядывали вглубь. Тарзан знал, что это вход в пещеру, в которых часто жили африканские племена, и сомневался, что там будет безопаснее.
-- Зачем принц это делает? -- спросил он Зоантрохаго.
-- Если там кто-нибудь прячется, он убьет его.
-- Почему? Разве вы едите их мясо?
-- Нет. Но у нас будет ночлег, -- объяснил Зоантрохаго. -- Я совсем забыл, что ты не Минанианс. Мы устроимся на ночлег под землей, и нам будут не страшны ни тигры, ни кошки. Это лучше, чем ничего.
Через несколько минут Комодофлоренсал вылез из проема.
-- Все в порядке. Там никого не было, кроме змеи, которую я убил. Пошли! У всех есть свечи?
Один за другим беглецы скрылись из виду, и только Тарзан задумчиво стоял около входа, и горькая улыбка играла на его губах. Ему казалось невероятным, что он, Владыка джунглей, должен прятаться от каких-то Нумы или кошки.
Вдруг стоявшая рядом лошадь шарахнулась в сторону, и прямо перед Тарзаном очутился огромный тигр!
До чего же огромен он был!
Тигр изготовился для прыжка, но человек не растерялся. В тот момент, когда зверь прыгнул, Тарзан исчез в проеме. Через миг тигр оказался на том месте, где только что стоял человек, и тяжестью своего тела засыпал вход в пещеру...

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Вот уже три дня путники продвигались на восток, затем повернули на юг. Перед ними высился непроходимый лес. А к юго-западу от него лежал Троханадалмакус -- всего в двух-трех днях пути. Однако для уставших лошадей и обессиленных людей дорога казалась бесконечной.
На четвертый день путешествия Таласка вдруг заметила маленькое облачко пыли, появившееся вдали.
-- Может быть, это наши из Троханадалмакуса? -- предположил Комодофлоренсал.
-- Кто бы это ни был, их намного больше, чем нас, -- сказала осторожная Жанзара, -- и было бы лучше сначала спрятаться, а потом выяснять, кто они.
-- Нужно добраться до леса раньше, чем они нас настигнут!
И вновь начался безумный бег. Лошади мчались во весь опор, но расстояние между беглецами и преследователями неуклонно сокращалось.
-- Принцесса! -- донесся издали крик. -- Король обещал вам прощение, только верните рабов. Сдавайтесь, пока не поздно!
-- Никогда! -- воскликнул Зоантрохаго.
-- Никогда! -- эхом вторила принцесса.
Несмотря на остроту ситуации, Тарзан порадовался за принцессу. Из злобной, капризной фурии она превратилась в обыкновенную женщину, мечтающую о любви и счастье. Тарзан догадывался, что она всегда любила Зоантрохаго, а все остальное -- глупые выходки избалованной принцессы.
Комодофлоренсал и Таласка держались вместе, но ни слова о любви не было сказано.
А лес был уже так близок! Только бы успеть до него добраться! Там они окажутся вне пределов досягаемости. На всем скаку они влетели под спасительные кроны деревьев, и крик восторга вырвался из груди.
Но крик радости тут же замер на губах. Перед лошадью Оратарка опустилась гигантская рука. Рука выхватила его из седла и подняла вверх. Всадники натянули поводья, но было уже поздно. Одного за другим их сняли с лошадей. Преследователи, увидев все происходящее, мгновенно развернули лошадей и умчались прочь.
Таласка, оказавшаяся в ладони женщины-алали, повернулась к Комодофлоренсалу.
-- Прощай! -- крикнула она. -- Это конец, но я счастлива, потому что встречаю смерть рядом с тобой. Это самый счастливый миг в моей грустной жизни!
-- Прощай, Таласка! -- послышалось в ответ. -- То, что я не мог сказать тебе при жизни, я скажу, умирая. Отдаю тебе свою любовь! Скажи, что ты любишь меня!
-- Всем сердцем!
Они забыли обо всем на свете. Они были одни в своей любви и смерти.
Тарзана схватил мужчина, и Владыка джунглей удивленно раздумывал, как могло случиться, что мужчины и женщины племени алали охотятся вместе. Вдруг он увидел оружие мужчины: лук и стрелы.
Теперь, будучи поднят высоко над землей, он разглядел, что его держит сын Первой женщины. Они спасены! Напрягая память, Тарзан на языке жестов приказал алали:
-- Опусти меня на землю и прикажи своим людям сделать то же самое с остальными. Не нанесите вреда моим друзьям.
На лице юноши появилось преданное выражение, и Тарзан, узнанный им, был тут же опущен на землю. Соплеменники, подчинившись приказу своего вожака, осторожно опустили беглецов на землю. Только женщина колебалась, но после увесистой оплеухи и она аккуратно поставила Таласку на траву.
Очень гордый, сын Первой женщины рассказал об изменениях, произошедших в жизни леса.
В эту ночь беглецы спокойно спали на открытом воздухе, охраняемые алали. Наконец-то они почувствовали себя свободными.
Спустя два дня алали принесли путешественников во владения Комодофлоренсала. Навстречу им выехали воины, и вскоре округа огласилась радостными криками.
В тронном зале Адендрохакис обнял принца и приветствовал Тарзана как доброго старого друга.
Жанзаре, Зоантрохаго и Оратарку была дарована свобода, а Таласку представили королю.
-- Отец! -- воскликнул принц. -- Я связан традицией королевства, согласно которой обязан жениться на принцессе из другого города. Я отказываюсь от трона и вместо него беру в жены Таласку.
Вдруг Таласка подняла руку, прося разрешения говорить.
-- Ты связан клятвой взять в жены принцессу. Но обычай -- это не закон. И, тем не менее, ты вполне можешь жениться на мне. Я -- дочь Галаскаго, короля Манадаламакуса. Моя мать была выкрадена Велтописмакусианами, а через несколько месяцев родилась я. Там, в копях, меня и встретил Комодофлоренсал. Мать научила меня, как покончить с жизнью, если меня отдадут замуж не за принца. Но когда я встретила Комодофлоренсала, я все забыла.
Тарзан был рад за своих друзей, но с грустью думал о своем доме. Вскоре без дальнейших размышлений он тронулся в обратный путь, сопровождаемый сотней воинов. Через несколько дней его встретил сын Первой женщины, и Тарзан распрощался со своими друзьями. Что-то перехватило его дыхание, и впервые в жизни Владыка джунглей понял, что его сердце плачет.
В сопровождении сына Первой женщины Тарзан проделал длинный и трудный переход, пробираясь к дому. Наконец он простился со своим провожатым и продолжал путь один.
На следующий день он проснулся с чувством тошноты. Его стали преследовать кошмарные видения. Началось сильное головокружение, и он почувствовал, что теряет сознание.
Тарзан попытался спуститься с дерева, где устроился на ночлег. Успеет ли он добраться до земли, прежде чем потеряет сознание? Он зацепился за ветку, и вдруг свежий воздух дохнул ему в лицо.
Позади него раздалось грозное рычание. Выхватив шпагу, он обернулся, пытаясь рассмотреть животное, скрывающееся в листве деревьев. Он не мог представить, как далеко оно находится. В глазах потемнело. И чувствуя, что он окончательно теряет сознание, Тарзан подумал, что, может быть, это он принимает свои прежние нормальные размеры, и эксперимент Зоантрохаго подходит к концу. Он споткнулся и, окончательно потеряв сознание, рухнул вниз.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Воины, посланные Кораком на поиски Тарзана, возвращались из деревни Обебе. На обочине лесной тропы они увидели кости. В этом не было ничего удивительного. Много костей лежит на тропах в африканских джунглях. Но тут воины остановились. Это были кости ребенка.
Усула слышал странные рассказы в деревне Обебе о Большом Бване. Обебе ничего не знал о Тарзане, он старался убедить Усулу, что это все выдумки. Но другие жители деревни рассказывали, что белый человек целый год был пленником Обебе, но потом сбежал. Сначала Усула решил, что это его господина держали в заточение, но потом, сопоставив время, отказался от этой мысли.
Увидев же страшные кости у тропы, он вспомнил рассказ о том, как Ухху увел Речной дьявол. Присмотревшись, он заметил небольшой мешочек, лежащий среди костей. Заглянув внутрь, он обнаружил алмазы, принадлежавшие его господину -- Тарзану. Эти камни были похищены много лет назад другим белым человеком. И Усула решил вернуть находку жене своего господина.
Спустя три дня, пробираясь по тропе в Великом лесу, он внезапно замер, схватившись за оружие. На поляне он увидел почти обнаженного человека, лежащего на земле. Без сознания, он был жив, но не двигался.
Осторожно и бесшумно Усула подошел ближе. Человек был белым! На звук шагов он приподнял голову, и повернул изуродованное лицо, черты которого показались Усуле знакомыми. Не раздумывая, он завопил от радости: Большой Бвана!
Бросившись к нему, Усула приподнял его, но мужчина только рассмеялся и залепетал, как ребенок. Усула прикрыл его наготу и принялся готовить пищу. Долго пришлось Усуле ухаживать за ним, и мало-помалу тот стал крепнуть, но рассудок не возвращался к нему. И Усула повел его домой...

***

Они обнаружили множество ран на его лице, и старых и новых, и серьезных и легких. И послали за хирургом в Англию, чтобы вылечить его.
Собаки, обожавшие Тарзана, шарахались от него, когда он проходил мимо, Золотой лев провожал его грозным рычанием.
Корак не находил себе места. Вскоре должна была вернуться мать, и он опасался, что она не выдержит такого удара. Да и стоит ли вообще сообщать сейчас ей обо всем.

***

Колдун Хамис разыскивал свою дочь Ухху с той самой ночи, когда ее похитил Речной дьявол. Он бродил по деревням, расспрашивая жителей, не встречал ли кто его дочку.
Ранним утром он возвращался из очередного похода. Он брел по тропе, и вдруг его старые, но острые глаза заметили что-то необычное. Словно кто-то подтолкнул его, и он пошел проверить. Подойдя ближе, он увидел человеческое колено, высовывающееся из травы. Вдруг глаза его сузились, и он издал протяжный вопль: перед ним лежало тело Речного дьявола.
Замерев над неподвижным телом, Хамис задумался. Спит дьявол или он мертв? Колдун потряс его за плечо. Безрезультатно. Но он не был мертвым. Но он и не спал! Хамис опустился на колени и припал ухом к его груди. Речной дьявол был жив. Хамис быстро соображал. В глубине души он не верил в речных дьяволов, но чем черт не шутит? А ведь его дочь похищена! Эта мысль привела его в ярость. Он должен вырвать правду, пусть даже из уст самого Речного дьявола!
Перевернув тело лицом вниз, Хамис быстро скрутил ему руки за спиной и крепко связал.
Усевшись рядом, он стал ждать. Не прошло и часа, как дьявол открыл глаза.
-- Где Ухха? Где моя дочь? -- закричал колдун. Речной дьявол попытался освободиться от пут, но руки были связаны крепко. Он ничего не ответил. Впечатление было такое, что он ничего не слышит и вообще плохо соображает, где находится. Он только безуспешно пытался освободить руки и после нескольких неудачных попыток отвалился на спину и затих. Через минуту он открыл глаза и внимательно посмотрел на Хамиса. по-прежнему храня молчание.
-- Вставай! -- приказал колдун и вытащил нож Речной дьявол перевалился на бок, затем поднялся на правое колено и наконец встал на обе ноги. Они двинулись в сторону деревни Обебе.
Когда жители увидели, кого привел Хамис, поднялся переполох. Они были готовы тут же на месте разорвать Речного дьявола на куски. Хамис же хотел, чтобы пленник сначала рассказал всю правду о дочери, но пленник не проронил ни слова.
Колдун бросил пленника в ту же хижину, из которой он совершил побег, но теперь у входа стояла охрана. Повторного побега нельзя было допустить. Обебе пришел взглянуть на Речного дьявола. Он тоже задал ему несколько вопросов, но пленник молчал.
-- Я заставлю его говорить, -- разозлился Обебе. -- После трапезы мы займемся этим. Я знаю много способов развязывать языки.
-- Но ты не должен его убивать раньше времени, -- предупредил Хамис. -- Я хочу прежде узнать, что стало с моей Уххой.
-- Он заговорит раньше, чем умрет, -- успокоил его Обебе.
-- Он Речной дьявол и никогда не умрет.
-- Это Тарзан! -- вскричал Обебе, и они вновь заспорили.
После того, как они поели, вокруг них столпились все обитатели деревни. Пленника доставили в хижину Хамиса. Посреди комнаты пылал костер.
-- Где Ухха, моя дочь? -- потребовал ответа Хамис. Речной дьявол по-прежнему молчал.
-- Надо выколоть ему глаз раскаленным прутом. Может тогда он заговорит!
-- Отрезать ему язык! -- предложила одна из женщин.
-- Дура! -- закричал на нее Хамис. -- Тогда он вообще ничего не скажет!
Снова и снова задавались вопросы, но ответом было молчание. Потеряв терпение, Хамис развернулся и сильно ударил пленника в лицо. Больше он не боялся Речного дьявола.
-- Ты ответишь мне сию же секунду! -- взвизгнул он и выхватил из костра раскаленный стальной прут.
-- Сперва правый глаз! -- закричал Обебе.

***

Доктор вошел в бунгало Тарзана. Леди Грейсток бросилась к нему навстречу. Это был знаменитый лондонский хирург, который с большим трудом добрался сюда. Леди Грейсток и Флора Хакес, ее горничная, вошли в комнату, где в качалке сидел Тарзан с забинтованной головой.
-- Ты узнаешь меня? -- спросила леди Грейсток. Сын взял ее за плечо и увел, плачущую, из комнаты.
-- Он никого не узнает, -- сказал он. -- Подождем операции.
Осмотрев Тарзана, великий хирург обнаружил избыточное давление на мозг после сильного удара по черепу. Операцию нельзя было откладывать. После нее давление могло ослабнуть и рассудок восстановиться.
На следующее утро операция была проведена.
В соседней комнате в горестном ожидании томились леди Грейсток и Корак.

Предыдущая страница 11 Следующая страница


Наконец спустя, казалось, целую вечность, дверь открылась, и из операционной вышел хирург. Вопросительные взгляды обратились к нему.
-- Я ничего не могу гарантировать. Сама по себе операция прошла успешно. Результат должен сказаться позже. Единственное, что я могу сказать -- ему нужен абсолютный покой. Никто кроме сиделки не должен входить в его палату. Разговаривать с ним нельзя. Будем надеяться на лучшее. Для этого есть все основания.

***

Колдун положил руку на плечо Речного дьявола. В другой руке он сжимал раскаленный прут.
-- Сначала правый глаз!
Внезапно железные мускулы пленника напряглись и неимоверным усилием он разорвал стягивающие его путы.
Железный прут выпал из рук Хамиса, и он увидел в глазах дьявола свою смерть. Обебе вскочил и вместе с воинами бросился к дьяволу. Но поздно!
Схватив Хамиса поперек туловища и подняв его над головой, пленник ринулся на Обебе. Тот, не выдержав, повернулся и бросился к себе в хижину. Он уже вбежал внутрь, когда раздался оглушительный грохот, и на него сквозь проломленную крышу упало что-то тяжелое. Обебе в ужасе окаменел. Это Речной дьявол, проломив крышу, прыгнул на него, чтобы лишить жизни! Икая от страха, Обебе выхватил нож и, не глядя, несколько раз вонзил его в тело дьявола. Потом, вскочив на ноги, он опрометью бросился вон из хижины.
-- Люди! Идите сюда! -- завопил он. -- Теперь нам нечего бояться! Я, Обебе, вождь вашего племени победил Речного дьявола своими собственными руками!
Взглянув на тело, которое выволокли воины из хижины, он осел.
В лунном свете в пыли деревенской улицы он разглядел у своих ног труп заколотого им Хамиса.
Подошли люди и, увидев, что произошло, ничего не сказали. Им было страшно.
Обебе обыскал хижину, облазил окрестности, но безрезультатно. Речной дьявол исчез. Обебе побежал к воротам. Они были заперты. Но в пыли виднелись отпечатки голых ног -- следы белого человека. Обебе вернулся к своей хижине, где испуганный народ ожидал его, стоя у мертвого тела.
-- Я был прав, -- сказал он. -- Это не Речной дьявол. Это Тарзан из племени обезьян. Только он мог поднять так высоко Хамиса и бросить с такой силой, что бедный Хамис, проломив крышу, упал внутрь хижины. И только он мог удрать через запертые ворота без чьей-либо помощи.

***

На десятый день великий хирург ожидал результатов операции. Пациент медленно приходил в себя от действия лекарств. Он отходил от операции намного медленнее, чем того ожидал доктор. Тянулись томительные часы, утро сменилось полднем, наступил вечер, а больной все еще не произнес ни слова.
Стемнело. Все собрались в гостиной. Наконец, отворилась дверь и в комнату вошла сиделка. За ней шел Тарзан. Его голову скрывала плотная повязка, оставлявшая открытыми лишь глаза и губы. Тарзана поддерживал под локоть великий хирург.
-- Теперь, я надеюсь, лорд Грейсток быстро пойдет на поправку, -- сказал он. -- Очевидно, вам есть о чем поговорить. Хотя он еще не знает, кто он. Но это обычное явление после подобных операций.
Больной сделал несколько несмелых, неуверенных шагов, удивленно озираясь по сторонам.
-- Это ваша жена, Грейсток, -- мягко сказал доктор. Леди Грейсток встала и бросилась к больному, протягивая к нему руки. Улыбка осветила его лицо, он пошел к ней навстречу и обнял.
Но вдруг кто-то оттолкнул их друг от друга. Это была Флора Хакес.
-- Леди Грейсток! Это не ваш муж! Это Миранда. Эстебан Миранда! Неужели вы полагаете, что я не узнаю его из тысячи мужчин? Я не видела его с тех пор, как приехала сюда, но как только он вошел, я сразу же узнала его по улыбке. Я уверена, что это он!
-- Флора! -- вскричала убитая горем леди Грейсток. -- Ты уверена? Нет! Нет! Ты ошибаешься! Господь не мог вернуть мне моего мужа, чтобы вновь отнять его! Скажи мне, мой муж, что это ты. Ты не солжешь мне!
Мгновение он молча стоял перед женщинами. Его шатало от слабости. Хирург подошел и поддержал его.
-- Я очень слаб, -- пробормотал больной, -- возможно, я очень болен. Но я -- лорд Грейсток. И я не знаю эту женщину.
И он указал на Флору Хакес.
-- Он лжет! -- воскликнула девушка.
-- Да, он лжет, -- вдруг раздался позади них спокойный голос.
Все обернулись. Перед ними стоял Тарзан.
-- Джон! -- воскликнула леди Грейсток, бросаясь к нему. -- Как я могла ошибиться?! Я...
Шагнув вперед, Тарзан заключил свою любимую жену в объятия и стал покрывать ее лицо горячими поцелуями...

Предыдущая страница 12


1 2 3 4 5 6 7 8 9 10 11 12


Эдгар Берроуз

Тарзан и люди-муравьи

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin