Эдгар Берроуз - Тарзан и люди-леопарды

Описание Книги

    I. БУРЯ

Лежащая на койке девушка беспокойно повернулась на бок. Полог палатки задрался под напором нарастающего ветра и сердито захлопал по брезентовой крыше. Веревочные растяжки натянулись, норовя вырвать колышки из земли.
Обвислые стенки палатки заколыхались. Но даже от этого шума спящая не проснулась.
День выдался утомительный. Долгий изнуряющий переход в духоте и зное джунглей измотал путешественницу, как, впрочем, и предыдущие переходы, проделанные девушкой за те кошмарные дни, которые начались после того, как она оставила железнодорожную станцию. С той поры миновала целая вечность, полная лишений и страданий.
Однако физически теперь она уставала не так сильно, как сначала, ибо со временем приобрела опыт, но сказывалось нервное напряжение последних дней, когда обнаружилось явное неповиновение негров - единственных ее спутников в рискованной и наспех организованной экспедиции.
Совсем юная и хрупкая, не приспособленная к тяжелым физическим нагрузкам, иным, нежели игра в гольф, несколько сетов в теннис или утренняя прогулка верхом на хорошо объезженной лошади, она ринулась в эту безумную авантюру, совершенно не думая о предстоящих трудностях и опасностях.
И хотя с самого начала допускала, что задуманное предприятие может оказаться ей не под силу, а здравый смысл подсказывал повернуть назад, пока не поздно, девушка упрямо углублялась в мрачные джунгли, из которых давно потеряла надежду выбраться.
Итак, будучи существом слабым, она тем не менее отважилась на столь многотрудное путешествие.
Что за необходимость двигала ею? Какая потребность заставила ее отречься от роскошной, беспечной жизни и устремиться в первобытный лес, где каждый шаг давался с трудом и где за каждым деревом подстерегала опасность?
Что толкало ее вперед, хотя рассудком она понимала, что единственная возможность спастись - повернуть назад?
Зачем она прибыла сюда? Явно не для охоты - животных она убивала исключительно для пропитания. Явно не для того, чтобы запечатлеть на фотопленке богатую фауну Центральной Африки - у нее не было фотоаппарата. И явно не с целью научных исследований: все ее интересы сводились лишь к области косметики, но и они бесследно угасли под лучами беспощадного экваториального солнца в обществе низколобых чернокожих туземцев - выходцев из Западной Африки.
Загадка эта остается пока неразрешимой и столь же непостижимой, как спокойный взгляд ее решительных серых глаз.
Лес пригнулся под тяжелой рукой Уша-ветра. Небо затянулось темными тучами.
Джунгли испуганно притихли. Даже самые грозные хищники не отваживались подать голос, опасаясь навлечь на себя гнев могучих сил природы. И лишь пламя костра, обезумевшее от порывов ветра, озаряло территорию лагеря яркими вспышками, вовлекая в причудливую пляску неясные очертания обычных предметов, лежащих на земле.
Лагерь охранял сонный часовой, отворачивающийся от усиливавшегося ветра. Все люди спали, кроме караульного и еще одного человека - огромного чернокожего, который крадучись пробирался к палатке спящей девушки.
Внезапно над примолкшим лесом разразилась яростная буря. Заполыхали молнии, зарокотали раскаты грома. В следующую минуту хлынул дождь - сперва отдельными крупными каплями, а затем сплошным потоком, погребая под собой лагерь.
Даже смертельно уставший человек не смог бы не пробудиться от шума разбушевавшейся стихии. Девушка проснулась. При ослепительных беспрерывных вспышках молний она увидела входящего в палатку человека и мгновенно узнала его.
Рослую мощную фигуру проводника Голато нельзя было спутать ни с чьей другой. Девушка приподнялась, опершись на локоть.
- Что стряслось, Голато? - спросила она. - Чего тебе?
- Тебя, Кали-бвана, - хрипло произнес мужчина. Вот оно! Случилось то, чего она опасалась последние два дня, когда ее беспокойство возрастало по мере того, как менялось к ней отношение проводника, что явно читалось в его глазах. Эта перемена проявлялась и в усиливающемся неповиновении чернокожих, неожиданной фамильярности в их словах и поступках. Девушка выхватила из кобуры револьвер.
- Пошел прочь, - гневно сказала она, - или я пристрелю тебя, как собаку.
Пропустив угрозу мимо ушей, негр бросился на нее. В ту же секунду девушка нажала на курок.

    x x x

Двигаясь с запада на восток, буря прошла по лесу, словно косарь по лугу, оставив за собой полосу покореженных, а местами и вырванных с корнями деревьев.
Буря умчалась дальше, прошумев над лагерем.
Под раскидистым деревом от непогоды укрылся человек. К его груди в поисках тепла льнуло маленькое мягкое тельце.
Время от времени человек заговаривал с этим существом, поглаживая его рукой. Ласковые жесты могли навести на мысль, что он успокаивает ребенка. Однако это был не ребенок, а маленькая, напуганная, чрезвычайно несчастная обезьянка. Появившись на свет в джунглях, где обитали огромные свирепые звери с их кровожадным пристрастием к нежному обезьяньему мясу, она с самого начала подчинилась унаследованным инстинктам, и в результате любая опасность, как реальная, так и мнимая, вызывала у нее однозначную реакцию в виде истошных и пронзительных воплей.
Природная ловкость зачастую придавала обезьянке видимость безрассудной отваги, особенно в присутствии реального врага, от которого, как научил ее опыт, можно было легко удрать, но вездесущие Уша-ветер, Ара-молния и Панда-гром, от которых не мог укрыться никто, наполняли сердце зверька беспредельным ужасом и отчаянием.
Даже такое надежное убежище, как могучее плечо хозяина, откуда она частенько поливала бранью даже льва Нуму, не внушало ей сейчас чувства безопасности.
Обезьянка хныкала и прижималась все сильнее с каждым новым порывом ветра, с каждой вспышкой молнии, с каждым оглушительным ударом грома.
Вскоре буря достигла апогея, последовал треск ломающегося дерева - патриарха джунглей, у основания которого нашли прибежище человек и зверек.
Сидевший на корточках человек с ловкостью кошки отпрыгнул в сторону, и в тот же миг громадное дерево рухнуло на землю, повалив полдюжины соседних. В прыжке человек изловчился отшвырнуть обезьянку как можно дальше, сам же оказался менее удачливым. Раскидистая ветка ударила его по голове и, когда он упал, придавила к земле.
Оказавшись в одиночестве, обезьянка захныкала от страха. Вскоре однако она почувствовала, что буря смещается к востоку, и с опаской засеменила на поиски хозяина, плаксиво окликая его.
Стояла такая темень, что зверек ничего не мог разглядеть в нескольких футах от своего необыкновенно чувствительного носа.
Хозяин не отзывался, и обезьянку охватили самые мрачные предчувствия.
Через некоторое время она обнаружила его безжизненно лежащим под упавшим деревом.

    x x x

В тростниковой деревушке Киббу проходило гулянье, душой которого был Ниамвеги, явившийся из деревни Тамбай, чтобы поухаживать за темнокожей красоткой. Его самолюбию льстил его собственный расфранченный вид и бурный успех, выпавший на долю его шуток и реплик, которыми он обменивался со своими сверстниками. И лишь неожиданное наступление экваториальной ночи напомнило Ниамвеги о том, что пора уходить, если он хочет добраться до дому целым и невредимым.
Между деревнями Киббу и Тамбай на несколько миль простирался мрачный, наводящий ужас лес. Пространство, которое Ниамвеги предстояло преодолеть, было наполнено множеством ночных опасностей, среди которых для молодого гуляки не последнее место занимали явления мистического свойства, такие, как призраки умерших врагов и бесчисленные злобные демоны, вершащие судьбы людей.
Юноша предпочел бы заночевать в Киббу, как предлагала его подружка, однако имелась чрезвычайно важная причина, из-за которой пришлось отказаться, причина, затмившая даже нежные призывы возлюбленной и кошмары ночных джунглей.
Причиной этой являлось наказание, наложенное на Ниамвеги тамбайским колдуном за небольшое прегрешение, о котором тот пронюхал, иначе юноша давно бы проводил большинство ночей в Киббу.
Вообще-то за хорошую мзду наказание можно было бы и снять, хотя это и противоречило правилу, согласно которому всякий грех должен быть наказан, но служители культа тоже люди и тоже хотят жить, в том числе и в джунглях.
Однако Ниамвеги был беден, и бедолаге ничего не оставалось делать, как возвращаться домой.
Бесшумными шагами шел он по знакомой тропе, вооруженный копьем, щитом и массивным ножом, висевшим на поясе. Да только какой прок от такого оружия против демонов ночи? Куда действенней амулет на шее, к которому он то и дело прикасался, шепча при этом молитвы своему мушимо, духу предка, охранявшему Ниамвеги.
Юноша мысленно задавал себе вопрос, стоило ли подвергать себя опасности из-за какой-то вертихвостки, и в конце концов решил, что она этого не заслуживает.
Ниамвеги отошел от Киббу уже на милю, как в пути его застигла буря. Поначалу желание поскорее попасть домой и страх перед демонами заставляли его спешить вперед, однако вскоре он был вынужден укрыться под исполинским деревом, где решил переждать напор стихии. Ежесекундные вспышки молний освещали лес таким ярким светом, что Ниамвеги был виден со всех сторон, как на ладони. Так буря навлекла на него погибель, ибо молнии выдали его присутствие, в то время как в темноте он смог бы добраться до дома незамеченным.
Он преодолел уже половину пути, с чем и поздравил себя, но в этот момент на него напали. Ниамвеги почувствовал, как в тело вонзились чьи-то острые когти. Завопив от боли и ужаса, он стал вырываться из лап жуткого немого существа, не издававшего ни единого звука. В следующий миг Ниамвеги удалось высвободить плечи. Выхватив нож, он обернулся и при вспышке молнии с ужасом увидел отвратительную человеческую рожу. Голову нападавшего увенчивала морда леопарда.
Ниамвеги вслепую взмахнул ножом, но в тот же миг его грудь и живот стали терзать безжалостные когти.
Яркая вспышка Ара-молнии осветила сцену разыгравшейся трагедии. Ниамвеги не мог видеть твари, напавшей на него сзади, зато разглядел трех других, надвигавшихся спереди и с боков, и понял, что погиб, поскольку по леопардовым шкурам и головным уборам узнал в нападавших членов тайной секты людей-леопардов, наводящих ужас на всю округу.
Так не стало Ниамвеги из племени утенго.

    II. ОХОТНИК

Первые лучи солнца высветили верхушки деревьев, возвышавшихся над соломенными крышами деревни Тамбай, когда Орандо, сын вождя, поднялся со своего жесткого ложа и вышел из хижины, намереваясь перед охотой умилостивить своего мушимо - духа давно умершего предка, в честь которого он был назван.
Застыв, словно статуя из черного дерева, он обратил лицо к небесам и протянул вверх ладонь с лакомой едой.
- Великий тезка, помоги мне в охоте, - произнес Орандо, будто разговаривал с близким, но почитаемым другом. - Подгони ко мне добычу и защити от опасностей. Подари мне удачу, о, Охотник!
Тропа, по которой двинулся Орандо, проходила в двух милях от той, что вела в Киббу. Это была хорошо знакомая ему тропа, но минувшей ночью над ней пронеслась буря, и теперь воин с трудом узнавал ее. Обходя поваленные деревья через густой кустарник, росший по обеим сторонам тропы, он вдруг с изумлением увидел человеческую ногу, торчавшую из-под кроны вырванного с корнем дерева.
Листва, под которой лежал человек, колыхнулась, и Орандо, остановившись, поднял копье, готовый отразить нападение. Судя по оттенку кожи, придавленный ветвями человек был белым, а Орандо, сын вождя Лобонго, не встречал пока друзей среди белых. Вновь дрогнула листва, и оттуда высунулась головка маленькой обезьянки.
Как только ее настороженные глаза заметили чернокожего, она взвизгнула от ужаса, юркнула назад в листву поверженного дерева, через мгновение выскочила с другой стороны и метнулась на ветви гиганта джунглей, выдержавшего натиск недавней бури.
Забравшись повыше, где ощутила себя в безопасности, обезьянка уселась на качающейся ветке и принялась изливать свое возмущение на Орандо.
Но охотник даже не взглянул в ее сторону. Нынче он на обезьян не охотился, поэтому, не отвлекаясь, задумался о вероятных причинах разыгравшейся трагедии.
Охваченный любопытством, Орандо осторожно приблизился и заглянул под густую массу листьев и ветвей, скрывающих тело человека.
Чернокожий увидел обнаженного белого гиганта в набедренной повязке из леопардовой шкуры, придавленного тяжелой веткой. С обращенного к Орандо лица на него внимательно смотрели серые глаза. Человек был жив.
На своем веку Орандо перевидел немало белых. Все они были одеты по-чудному, а оружие их извергало дым, огонь и металл. Этот же носил ту же одежду, что и любой здешний воин, а оружия, которого Орандо так боялся, не было и в помине.
И все же чужак был белым, а значит врагом. Если, не дай бог, он сумеет выбраться, то будет представлять большую опасность для деревни Тамбай. Поэтому для воина, тем более сына вождя, оставался лишь один выход.
Орандо вложил стрелу в лук. Убить этого человека все равно что убить обезьяну.
- Подойди с другой стороны, - произнес незнакомец. - Оттуда тебе будет легче попасть мне в сердце.
Орандо опустил лук, вытаращив глаза от изумления, вызванного не столько услышанными словами, сколько тем, что с ним говорят на его родном языке.
Кто этот человек? Неужто он не боится смерти? Другие молили бы о пощаде, а этот, как видно, сам ищет смерти.
- Тебя сильно покалечило? - спросил Орандо.
- Вряд ли. Боли я не чувствую.
- Тогда почему ты хочешь умереть?
- С чего ты взял?
- Ты же сам велел мне обойти дерево и выстрелить в сердце. К чему такие слова, если ты не хочешь умереть?
- Я вижу, что ты собрался прикончить меня, поэтому и попросил, чтобы ты убил меня первой же стрелой. Не хочу мучиться.
- Значит, смерти ты не боишься?
- Не понимаю, о чем ты.
- Ты не знаешь, что такое страх?
- Слово мне знакомо, но со смертью не поспоришь. Умереть суждено всем. Вот если бы ты сказал, что я буду жить вечно, тогда я ужаснулся бы.
- Откуда ты знаешь язык утенго? Человек пожал плечами.
- Знаю и все.
- Кто ты? - спросил Орандо, испытывая благоговейный страх.
- Понятия не имею, - ответил незнакомец.
- Откуда ты пришел? Человек снова пожал плечами.
- Это мне не известно.
- Что ты намерен делать, если я вызволю тебя?
- И не убьешь? - спросил белый.
- Нет, не убью. Человек задумался.
- Что буду делать? Сперва пойду на охоту, потому что голоден, а потом найду местечко, где можно было бы хорошенько выспаться.
- А ты меня не убьешь?
- Зачем? Если ты меня не тронешь, то и я тоже.
Чернокожий воин продрался сквозь ветви поваленного дерева и обнаружил, что незнакомца придавил к земле массивный сук, выбраться из-под которого тот не мог, несмотря на великолепную мускулатуру.
Для Орандо же не составляло особого труда приподнять сук на несколько дюймов, достаточных для того, чтобы человек мог выбраться, и мгновение спустя Орандо и белый стояли лицом к лицу подле поваленного дерева, между тем как в листве над их головами верещала и кривлялась маленькая обезьянка.
Орандо вдруг засомневался в правильности своего опрометчивого поступка. Он не мог вразумительно объяснить причины такого гуманного отношения к незнакомцу, однако что-то подсказывало ему, что он поступил разумно. И все же на всякий случай он держал копье наготове, не спуская с белого великана настороженных глаз.
Из-под корней поверженного дерева человек извлек свое оружие - лук и копье, повесил на плечо колчан со стрелами, на другое - свитую в кольцо веревку. У бедра висели ножны с кинжалом.
Оказавшись вновь во всеоружии, он обернулся к Орандо.
- Что ж, пойдем поохотимся, - предложил чернокожий.
- Куда?
- Есть тут одно место, где по утрам пасутся кабаны, - сообщил Орандо.
Разговаривая, Орандо оценивающе разглядывал незнакомца. Он отметил правильные черты лица, прекрасное телосложение, мышцы, буграми перекатывающиеся под гладкой кожей, приобретшей под лучами солнца бронзовый оттенок. Весь облик человека говорил об огромной силе, ловкости и быстроте реакции.
Густая темная шевелюра обрамляла лицо, отличавшееся грубоватой мужской красотой. Ясные серые глаза бесстрашно взирали на мир. Через левый висок тянулась глубокая царапина - след яростной бури. Оттуда сочилась кровь, застывая на щеке. Незнакомец напряженно хмурил брови, в его глазах застыло выражение недоумения.
Орандо показалось, что белый гигант мучительно пытается вспомнить что-то, но что именно, он не говорил.
Чернокожий воин двинулся по тропе, ведущей в Киббу. Новый знакомый последовал за ним, ступая так бесшумно, что Орандо то и дело оглядывался, проверяя, не исчез ли он. Над ними неотступно следовала верещавшая обезьянка, перепрыгивавшая с ветки на ветку.
Вскоре Орандо услыхал позади себя голос другой обезьяны, более низкий, нежели тот, что доносился с высоты. Обернувшись на новый звук, он с удивлением обнаружил, что его издает шедший следом человек. Орандо от души рассмеялся. Он впервые видел человека, который столь искусно имитировал обезьянью трескотню. Воистину, это был совершенный имитатор.
Но уже в следующую секунду смех Орандо оборвался, когда он увидел, что обезьянка с дерева ловко прыгнула на плечо белого человека, и услыхал, как эти двое явно о чем-то разговаривают между собой.
Что же это за человек, который не ведает страха, владеет языком обезьян и не знает, ни кто он, ни откуда пришел? Вслед за этим вопросом, на который Орандо не находил ответа, у него возник другой, столь же неразрешимый, от которого чернокожий воин пришел в полное смятение.
А что если незнакомец и не человек вовсе?
В мире, где родился и жил Орандо, обретала масса существ, среди которых отнюдь не самое последнее место занимали те, видеть которых человеку не было дано, но которые оказывали огромнейшее влияние на судьбы людей из плоти и крови. Здесь обитало несчетное множество демонов и духов умерших, причем последние, как правило, служили орудием в руках демонов, чьи злые намерения они осуществляли.
Демоны эти, а иной раз и духи умерших порой вселялись в тела живых существ, управляя их мыслями, поведением и речами. За примером далеко ходить не надо - прямо в реке, протекающей за деревней Тамбай, обитает демон, которому деревенские жители вот уже много лет приносят дань в виде пиши. Он принял облик крокодила, но ему не удалось никого обмануть, особенно старого колдуна, который моментально распознал демона. Впоследствии, правда, вождь

1 Следующая страница


не раз грозил колдуну смертью за то, что его магические чары не смогли избавить деревню от демона, а амулеты не спасали жителей от челюстей прожорливого чудовища. Поэтому-то Орандо и заподозрил неладное по отношению к существу, бесшумно следовавшему за ним по пятам.
Сын вождя не на шутку встревожился. С другой стороны, разве не обошелся он с незнакомцем по-дружески и не заслужил тем самым его расположения? Какое счастье, что он не поддался первому порыву и не пустил стрелу! Это могло бы привести к непоправимым последствиям, и не для белого, а для самого Орандо.
Теперь стало понятно, почему незнакомец не боится смерти: он - демон, а потому не может умереть.
Постепенно все прояснилось для чернокожего воина, одного он не знал - радоваться ему или огорчаться. Конечно, очень лестно быть товарищем демона, однако это имеет и свои отрицательные стороны.
Никогда нельзя знать, что придет демону в голову, ясно лишь, что ничего хорошего ждать не приходится!
Но не успел Орандо дать волю своей фантазии, как внезапно за поворотом тропы его взору открылось страшное зрелище. Перед ним лежало истерзанное тело мертвого воина. В обращенном к нему лице охотник тут же узнал черты своего друга и соплеменника Ниамвеги.
Но как он встретил свою смерть?
Подошел незнакомец с обезьянкой на плече, наклонился, внимательно оглядел труп Ниамвеги, затем перевернул его лицом вниз. Спина мертвеца, истерзанная когтями, представляла собой сплошную жуткую рану.
- Люди-леопарды, - бесстрастно констатировал белый, словно речь шла о самой заурядной вещи.
Орандо, напротив, пребывал в сильнейшем смятении. Как только он увидел тело друга, ему тоже пришла в голову мысль о людях-леопардах, но он в испуге старался отогнать ее прочь, настолько жутким было такое предположение.
В сознании чернокожего глубоко укоренился ужас перед этой сектой, чьи чудовищные людоедские обряды казались вдвойне ужасными, поскольку о них можно было только догадываться ибо всех случайных свидетелей таких обрядов люди-леопарды безжалостно убивали.
На трупе виднелись характерные раны: были вырваны целые куски мяса, предназначавшиеся для пиршества каннибалов в качестве лакомого блюда. Орандо содрогнулся. Но хотя его бил озноб, в душе он испытывал скорее гнев, нежели страх. Ниамвеги с раннего детства до последнего дня был его лучшим другом. Все естество Орандо взывало к отмщению. Только что сделаешь против многих в одиночку? Следы на мягкой почве вокруг трупа указывали на то, что на Ниамвеги напало несколько людоедов.
Незнакомец, опершись на копье, безмолвно наблюдал за чернокожим воином, на лице которого застыло выражение скорби и гнева.
- Это твой знакомый? - спросил белый.
- Друг, - ответил Орандо.
Не говоря ни слова, незнакомец повернулся и пошел по тропе, ведущей на юг.
Орандо растерялся. Видимо, демон решил покинуть его. Что ж, может оно и к лучшему, хотя, с другой стороны, он совсем не злой и даже внушает доверие и чувство безопасности. Кроме того, неплохо было бы завести дружбу с демоном, а там явиться вместе с ним в деревню всем на удивление.
- Ты куда? - окликнул он удалявшегося белого гиганта.
- Покарать убийц твоего друга.
- Но их много, - возразил Орандо. - Они убьют нас.
- Только четверо, - отозвался незнакомец. - Я их одолею.
- С чего ты взял, что их только четверо? Белый указал на тропу.
- Один из них хромой старик, - произнес он, - другой высокий, худой, остальные двое молодые воины. Их поступь легка, хотя один из них большого роста.
- Ты что, видел их?
- Достаточно того, что я видел их следы. Орандо был поражен. Воистину, это был великий следопыт! А что если он обладал способностями, превосходящими способности простого человека? Мысль эта не давала Орандо покоя, но даже если она и внушала ему некоторые опасения, он больше не сомневался. Выбор был сделан, и Орандо не колебался.
- Наконец-то мы сможем их выследить, - сказал он. - Пойдем по следам до их деревни, а потом вернемся в Тамбай. Вождь, мой отец, разошлет гонцов во все концы страны Ватенга, и загрохочут тамтамы войны, созывая воинов утенго. Затем мы нападем на деревню людей-людоедов, и душа Ниамвеги обретет покой, напившись вражеской крови.
Незнакомец буркнул что-то невнятное, не сбавляя хода. Орандо поспешил ему вдогонку.
Белый демон уверенно шел вперед, ни разу не остановившись, хотя негр, который был неплохим следопытом, временами вообще не мог различить никаких следов. Орандо не уставал удивляться, и его восхищение возрастало одновременно с благоговейным трепетом.
Теперь, когда у него появилось время обдумать случившееся, он все больше укреплялся в мысли, что человек, идущий по следам людей-леопардов, не простой смертный. Если же он и вправду демон, то демон удивительный, ибо ни словом, ни жестом не обнаружил никаких дурных намерений. И тут Орандо словно осенило. Разумеется, это не простой смертный, а добрый дух предка, в честь которого назван Орандо. Это его мушимо!
Чернокожий воин моментально воспрял духом. У него появился друг и защитник. С ним рядом шел его тезка, которого он молил о помощи в сегодняшней охоте, тот самый, кому Орандо делал приношения. Теперь он жалел о том, что явно просчитался, предложив так мало. Утренняя пригоршня пищи, предназначавшаяся мушимо, не соответствовала аппетиту силача, неутомимо шагавшего впереди. Но, может, мушимо едят меньше, чем люди? Почему бы и нет, ведь мушимо все-таки духи. Однако тут же Орандо вспомнил, что перед тем, как он помог незнакомцу выбраться из-под дерева, тот сказал, что собирается поохотиться, поскольку проголодался. А впрочем, что может он знать про мушимо? И вообще, стоит ли ломать голову? Достаточно того, что он встретил своего мушимо.
Орандо захотелось выяснить, не является ли духом также и обезьянка, пристроившаяся на плече мушимо. А вдруг это дух Ниамвеги? Тогда они станут дружить по-прежнему, хотя Ниамвеги и погиб.
Эта мысль пришлась Орандо по душе, и он с той же секунды стал отождествлять обезьянку с Ниамвеги. Осталось только убедиться в своих предположениях относительно белого гиганта.
- Мушимо! - окликнул он.
Незнакомец обернулся и огляделся по сторонам.
- Что за "мушимо"? - спросил он.
- Мушимо - это ты, - ответил Орандо.
- Ты звал меня?
- Да.
- Зачем?
Теперь Орандо был убежден в том, что не ошибся. Какое везение! Как ему станут отныне все завидовать!
- Так что тебе нужно? - допытывался его спутник.
- Хотел спросить, мушимо, далеко ли люди-леопарды, - нашелся Орандо.
- Мы их нагоняем, но, увы, ветер дует нам в спину, а это мне не нравится, так как Уша-ветер может опередить меня и сообщить тем, кого я преследую, о моем приближении.
- Что же делать? - спросил Орандо. - Перед ветром я бессилен, но ты-то наверняка можешь заставить его сменить направление.
- Нет, - ответил спутник Орандо, - но перехитрить могу. Я часто так делаю. При встречном ветре я всегда охочусь на земле, и Уша сообщает обо мне всем, кто находится у меня за спиной и до кого мне нет дела, а когда ветер попутный, я перебираюсь на деревья, и Уша проносит мой запах над головами моих жертв. Когда же я скрываюсь от преследования, Уша доносит до моих ноздрей запах неприятеля. За мной!
Незнакомец ловко запрыгнул на низко склоненную ветвь раскидистого дерева.
- Постой! - крикнул Орандо. - Я не умею передвигаться по деревьям!
- Тогда иди по земле, а я быстро пройду вперед и разыщу людей-леопардов.
Орандо усомнился в разумности такого решения, но не успел возразить, поскольку белый уже скрылся в густой листве с обезьянкой на плече.
- "Жаль, что мушимо унес обезьянку с собой, - подумал Орандо. - Теперь у меня нет никаких доказательств. Когда я расскажу обо всем в деревне, мне просто не поверят. Люди станут говорить, что Орандо отъявленный лгунишка".
Прямо перед ним тянулась цепочка отчетливых следов людей-леопардов, но на что, кроме смерти, может рассчитывать одиночка, выступивший против четверых?
Однако Орандо и не думал отступать.
Пожалуй, в одиночку ему не отомстить убийцам Ниамвеги, но зато он, по крайней мере, выследит деревню людей-леопардов, а потом приведет туда воинов своего отца, вождя Лобонго.
Идя вперед решительным шагом, чернокожий воин преодолевал милю за милей, а чтобы скрасить однообразие пути, мысленно перебирал утренние приключения. Естественно, что мысли о мушимо затмевали все остальные. Такое событие не могло сравниться ни с чем в жизни Орандо, и он с воодушевлением вновь и вновь припоминал каждую мельчайшую деталь встречи.
Едва ли не с гордостью собственника думал Орандо об удали своего второго "я" из мира духов. Он прекрасно запомнил каждый жест и каждое слово мушимо, но больше всего охотника поразило недоуменное выражение, часто мелькавшее в темно-серых глазах, словно тот безуспешно силился что-то вспомнить.
Что же пытался вспомнить мушимо?
Может, свою прежнюю земную жизнь? Припоминал реакции живого тела на земные раздражители? Наверняка ему надоело быть духом и захотелось снова жить, бороться и любить.
С такими думами Орандо проделал не одну милю, совершенно отрешившись от того, что должно было интересовать его прежде всего.
Так, например, он не обратил внимания на то, что следы врагов стали совсем свежими. В оставшихся после ночного дождя лужах, по которым прошли люди-леопарды, не успела осесть муть, а с краев отпечатков ног еще осыпались комочки земли. Но и этого не заметил Орандо, хотя и считался хорошим следопытом. Похвально, когда порой человек способен сосредоточиться на какой-то одной мысли, однако при этом нельзя терять наблюдательности, особенно когда находишься в диких джунглях.
Когда тропа вывела Орандо на небольшую поляну, он и на сей раз не обратил внимания на легкое движение в окружающих зарослях.
И это он, от которого следовало ожидать осмотрительности. Хотя охотник и не мог видеть четыре пары злобных глаз, хищно следивших за ним сквозь листву, он имел достаточно опыта жизни в джунглях, чтобы обнаружить засаду, но, увы, это не произошло. Зато когда Орандо оказался на середине поляны, он увидел все, что давно следовало бы заметить. Из кустов с дикими воплями выскочили четверо людоедов в устрашающих нарядах.
Ни разу Орандо, сын Лобонго, не сталкивался с кем-либо из секты, которую все боялись и ненавидели, секты людей-леопардов, но когда он увидел нападавших, то сразу понял, с кем имеет дело.
И в этот момент люди-леопарды окружили его.

    III. О ЧЕМ ПОВЕДАЛИ МЕРТВЕЦЫ

Когда девушка выстрелила, Голато вскрикнул от боли, скрючился и вывалился из палатки, зажав рукой рану на правом предплечье.
Кали-бвана поспешно встала, оделась, нацепила пояс с патронташем и револьвером в кобуре. О сне не могло быть и речи - если Голато выбыл из игры, то оставались другие, которых следовало опасаться в не меньшей степени.
Девушка зажгла лампу, села в шезлонг, держа ружье на коленях, и приготовилась провести остаток ночи, не смыкая глаз. Но если ей мерещились очередные посягательства, то она была приятно разочарована. Ночь тянулась так нескончаемо долго, что утомленный организм не выдержал напряжения, и девушка наконец заснула, сидя в шезлонге.
Когда она открыла глаза, солнце уже взошло. Буря умчалась дальше, оставив после себя лишь лужи да мокрую парусину - единственные доказательства своего пребывания в лагере. Девушка подошла к пологу палатки и крикнула своему слуге, чтобы тот поторапливался с водой для умывания и с завтраком. Выглянув наружу, она увидела носильщиков, собирающих поклажу, рядом с ними Голато с наспех забинтованной рукой на самодельной перевязи, а также своего слугу. Она позвала слугу вторично, на сей раз более строгим голосом, но тот не обратил на нее никакого внимания, продолжая увязывать тюк.
Тогда она сама подошла к нему, сверкая гневно глазами.
- Ты что оглох, Имба? - недовольно спросила девушка. - Почему ты не выполняешь мою просьбу?
Слуга, угрюмый негр средних лет, насупился и отвел глаза. Голато насмешливо поглядывал на девушку. Члены сафари побросали работу, наблюдая за белой госпожой, среди них не было видно ни одного сочувствующего лица.
- Отвечай, Имба, - потребовала девушка. - Почему ты ослушался меня?
- Здесь командует Голато, - последовал грубый ответ. - Он главный. Имба подчиняется только Голато.
- Имба подчинится мне, - возмутилась девушка. - Больше Голато не главный.
Выхватив из кобуры револьвер, она направила ствол на Имбу.
- Приготовь ванну. Ночью в темноте было плохо видно, поэтому я попала Голато всего лишь в руку. Но на свету я уж не промахнусь. А ну, пошевеливайся!
Имба бросил умоляющий взгляд на Голато, но самозванец никак не отреагировал. Такой Кали-бвану он еще не видел. Сложилась новая ситуация, которую медлительному мозгу Голато еще предстояло переварить. Имба, точно покорная овечка, послушно зашагал к палатке своей госпожи. Негры принялись перешептываться между собой.
Кали-бвана добилась своего, однако опоздала. Глубоко посеянные семена недовольства и бунта уже успели прорасти, и, хотя сейчас девушка одержала легкую победу, впереди ее ожидало поражение. Тем не менее она испытывала удовлетворение при виде Имбы, готовящего ей ванну, а позже - завтрак.
Во время еды она с недоумением обнаружила, что носильщики взваливают на себя поклажу, готовясь к походу, хотя палатка ее стоит на месте и никаких распоряжений о выступлении она не давала.
- В чем дело? - спросила она, подбежав к собравшимся и обращаясь к помощнику Голато, которого собиралась назначить главным.
- Мы возвращаемся, - ответил тот.
- Вы не посмеете уйти, бросив меня одну, - возмутилась девушка.
- Можешь идти с нами, - сказал чернокожий, - но отныне прислуживать тебе никто не станет.
- Вы обязаны остаться, - повысила голос рассерженная девушка. - Я вас наняла до конца маршрута. Бросьте тюки и ждите, пока я сама не прикажу выступать.
Видя, что люди не торопятся ей подчиняться, девушка схватилась за револьвер. Но тут вмешался Голато, подошедший к ней вплотную в сопровождении нескольких воинов с ружьями наизготовку,
- Помалкивай, белая сука, - гаркнул он, - и проваливай к себе в палатку. Мы уходим домой. Будь ты поласковей с Голато, этого бы не случилось, но я тебя проучу. Станешь мешать нам, мои воины тебя прикончат. Можешь пойти с нами, но командовать не будешь. Теперь я главный!
- С вами не пойду, а если бросите меня здесь, то вам известно, что вас ждет, если я доберусь до станции и сообщу обо всем управляющему.
- Никуда ты не доберешься, - ухмыльнулся Голато.
Обернувшись к стоявшим в ожидании носильщикам, он дал знак трогаться.
С замиранием сердца глядела девушка вслед отряду, покидавшему стоянку, пока он не скрылся в лесу. Она могла бы последовать за ними, но этого не позволяла ей сделать врожденная гордость, основа ее характера. Кроме того, рассудком она понимала, что ей будет далеко не безопасно среди распоясавшегося мятежного сброда, главарь которого представляет для нее лично наибольшую угрозу.
Решимость достичь цели не угасла в душе девушки даже после того, как она осознала всю безнадежность своей затеи. Возможно, ею двигало не что иное, как простое упрямство, однако же именно оно помогало ей в осуществлении того, что она полагала своим долгом, хотя это и обрекало ее почти на верную смерть.
Она вернулась к палатке, возле которой валялся один-единственный мешок с провизией, оставленный чернокожими. Что делать? Идти дальше она не могла, возвращаться же не хотела. Был только один выход - остаться здесь, как можно надежнее обосноваться и дожидаться спасательной партии, которая, возможно, прибудет через несколько месяцев.
Девушка рассчитывала на то, что возвращение чернокожих носильщиков без нее не сможет не вызвать толков и подозрений, а когда начнется разбирательство, кто-нибудь из невежественных негров обязательно проговорится. Тогда организуют поисковую группу, если только лживый Голато не убедит их в том, что ее давно нет в живых. И все же у нее оставалась слабая надежда, за которую она будет цепляться. Если она станет так же цепляться за жизнь в течение долгого ожидания, то, возможно, в конце концов ее и спасут.
Разобрав оставленные ей продукты, девушка прикинула, что запасов должно хватить на месяц при условии строжайшей экономии. А если здесь окажется достаточно дичи и ей повезет на охоте, то провизию можно будет растянуть и подольше.
Однако не голода больше всего опасалась белая девушка, а того, что ее обнаружат враждебно настроенные туземцы. Кроме того, она очень боялась подцепить какую-нибудь смертельную тропическую болезнь, что было вполне естественно в ее положении.
Стараясь прогнать прочь подобные мысли, она решила заняться обустройством стоянки. Перенесла в палатку все свое имущество и начала строить примитивное ограждение для защиты от ночных визитеров. Работа была тяжелой, и девушке приходилось часто отдыхать. Во время коротких передышек она принималась делать записи в дневнике, умалчивая однако о терзавших ее тревогах и страхах, в которых не решалась признаться даже самой себе. Так проходили дни, между тем как судьба готовила ей удар куда более страшный, чем она могла вообразить.
Когда четверо в ритуальном облачении из леопардовых шкур сомкнулись вокруг Орандо, перед глазами сына вождя на миг встало изуродованное тело друга, и этом видении он разглядел собственную участь, но не дрогнул, ибо был воином, выполняющим свой долг. На него надвигались убийцы друга, враги его народа. Пусть он погибнет, в этом Орандо не сомневался, но прежде отомстит за Ниамвеги. Противник должен почувствовать ярость гнева воина-утенго.
Люди-леопарды неумолимо надвигались, и тогда Орандо метнул копье. Раздался вопль, и один из нападавших рухнул на землю, пронзенный насквозь. На счастье Орандо, законы людей-леопардов предписывали им пользоваться в схватке с неприятелем ритуальными стальными когтями, к обычному же оружию, такому, как копья и стрелы, они прибегали лишь в крайних случаях или когда имели дело с численно превосходящим противником. Жертве, предназначавшейся для их жестоких обрядов, полагалось погибнуть от когтей леопарда, иначе плоть ее не годилась для ритуала. Обезумевшие от фанатизма люди-леопарды рисковали жизнью, добывая желанные трофеи.
Поэтому у Орандо зародилась искорка надежды одолеть противников, хотя, скорее всего, это была лишь короткая отсрочка перед смертью.
Оставшиеся трое шагнули вперед, готовясь к смертельной атаке, подражая повадкам хищника, которого они олицетворяли.
В звонкой тишине замерли джунгли, словно сама природа затаила дыхание, ожидая развязки первобытной трагедии. Неожиданно сверху, с высившегося над поляной дерева раздался обезьяний крик. В тот же миг Орандо услышал позади себя какой-то шум и увидел, что двое противников, выставив когти, глядят поверх его головы. Тут же послышался крик, Орандо моментально оглянулся, и душу его захлестнула волна радости, какую испытывает человек, чудом избежавший смерти. В стальных объятиях его мушимо корчился, испуская дух, третий человек-леопард.
Орандо обратился лицом к своим врагам, как вдруг сзади раздалось

Предыдущая страница 2 Следующая страница


грозное рычание, от которого у него волосы встали дыбом. Что еще за неведомая сила объявилась там?
Теряясь в догадках, Орандо не смел оглянуться. Все его внимание было приковано к наседавшим на него тварям. Их изогнутые стальные когти грозно растопырились, целясь в Орандо.
То, что здесь так долго описывается, на деле заняло всего несколько секунд. Пронзительный крик слился с рычанием, так поразившим сына вождя, люди-леопарды подступали уже вплотную, и тут из-за спины Орандо метнулась тень и со звериным рычанием накинулась на ближайшего противника. Это был мушимо. Чернокожего воина прошиб озноб, когда он сообразил, что рычит не кто иной, как его мушимо. Но если Орандо пришел в смятение, то его противник, только что наступавший на него, напугался так сильно, что повернулся и бросился наутек, оставив своего соплеменника на произвол судьбы.
Теперь Орандо никто не угрожал, и он поспешил на помощь мушимо, который боролся с молодым рослым человеком-леопардом. Однако оказалось, что мушимо не нуждается в помощи Орандо. Зажав одной рукой, словно клещами, вооруженные когтями руки противника, мушимо другой вцепился ему в горло. Человек-леопард судорожно сопротивлялся, пока постепенно не стал затихать, и наконец бессильно обмяк. Белый гигант отшвырнул мертвое тело в сторону, минуту-другую разглядывал свою жертву, затем подошел и механически, по привычке, поставил ногу на бездыханное тело.
Перевоплощение, произошедшее с ним, было мгновенным и потрясающим. С волевого лица белого гиганта моментально сошло выражение неуверенности и сомнения, сменившись выражением торжествующего животного ликования. Затем, воздев лицо к небу, мушимо издал такой жуткий крик, что Орандо едва не сел на землю.
Воин-утенго и прежде слыхал подобный крик далеко в лесной чаще, и он знал, что так кричит самец обезьяны, одержавший победу. Но почему этот звериный крик издает его мушимо? Загадка эта озадачила Орандо так же сильно, как и сам факт материализации его пра-пра-прадеда.
В том, что мушимо существуют, юноша ни на секунду не сомневался. У каждого человека есть свой мушимо, которого люди наделяют определенными чертами, свойственными им же. Но еще ни разу Орандо не доводилось слышать о том, что мушимо может рычать, словно лев, или же кричать, точно самец обезьяны. Орандо был поставлен в тупик и страшно обеспокоен.
А вдруг его мушимо является одновременно мушимо какого-нибудь мертвого льва или мертвой обезьяны? Если это правда, то не получится ли так, что под влиянием духа льва либо обезьяны, а не духа предка Орандо, мушимо вместо блага принесет несчастье?
Орандо стал настороженно наблюдать за своим спутником, отмечая всякое изменение в выражении лица - от звериного исступления и спокойному достоинству, характерному для его мушимо.
Охотник увидел, что обезьянка, которая на время схватки укрылась на дереве, заняла свое место на плече хозяина, и решил, что судя по этому, опасность миновала и с некоторой робостью подошел ближе.
- Мушимо, - несмело обратился он, - ты появился вовремя и спас жизнь Орандо. Отныне она - твоя!
Белый молчал. Казалось, он пытается что-то вспомнить. В глазах снова появилось непонятное отстраненное выражение.
- А, вспомнил, - вдруг сказал он. - Ты спас мне жизнь. Много лет тому назад.
- Это было сегодня утром, мушимо. Белый помотал головой и потер лоб.
- Сегодня утром, - задумчиво повторил он. - Верно, и мы собирались поохотиться. Я проголодался. Пора на охоту. Пошли.
- Мы упустили беглеца, - сказал Орандо. - Ведь мы собирались выследить, где живут люди-леопарды, чтобы мой отец привел туда воинов утенго.
- Сперва побеседуем с мертвецами, - отозвался мушимо. - Поглядим, что они нам скажут.
- Ты умеешь разговаривать с мертвыми? - спросил Орандо дрогнувшим голосом.
- Мертвые не могут говорить, - уточнил мушимо, - однако смогут кое-что прояснить. Давай осмотрим вот этого.
После беглого осмотра первого из свежих трупов людей-леопардов он продолжал:
- Из двух молодых этот самый высокий. Вон тот - длинный, худой, а третий, кого ты убил копьем, хромой старик. Итак, эти трое поведали нам, что сбежал молодой, что пониже ростом.
Затем он внимательно осмотрел каждый труп, изучая украшения и оружие, после чего высыпал на землю содержимое их сумок и стал изучать его еще более внимательно, особенно амулеты. В большом узле, принадлежавшем хромому старику, он обнаружил куски человеческого мяса.
- Теперь совершенно ясно, что Ниамвеги убили они, - сказал Орандо. - Эти куски вырваны из его тела.
- Я и не сомневался, - проронил мушимо. - Трупы сказали мне о другом.
- О чем же, мушимо?
- Стертые зубы поведали мне о том, что они - людоеды. Амулеты и содержимое сумок - о том, что они обосновались на берегу большой реки. Они рыболовы и больше всего на свете боятся Гимлы-крокодила. О первом сказали мне найденные среди их вещей крючки, о втором - амулеты. А по украшениям, оружию и татуировке на лбах и подбородках я определил их племя и место обитания. Нам нет нужды преследовать беглеца, его спутники рассказали мне, куда он отправился. Теперь мы можем и поохотиться, а после наведаемся в деревню людей-леопардов.
- Благодаря моей утренней молитве, ты уберег меня от гибели, - подытожил Орандо, - а если теперь ты подгонишь ко мне животных и я добуду мясо, все, о чем я просил, исполнится!
- Животные ходят, где им вздумается, - ответил мушимо. - Я не могу привести их к тебе, зато могу отвести тебя к ним, а там, возможно, и подогнать их к тебе. Пошли.
Мушимо повернулся и, убыстряя шаг, двинулся по тропе, по которой они преследовали людей-леопардов. Орандо не сводил глаз с могучих плеч мушимо, на одном из которых примостился дух Ниамвеги. Так они молча шли около получаса. Вдруг мушимо остановился.
- Внимание, только не суетись, - объявил он. - Я чую сильный запах антилопы Ваппи. Обойду ее по деревьям, она почует меня и побежит в твою сторону. Приготовься!
С этими словами мушимо скрылся среди нависавшей зелени леса. Орандо остался один, преисполненный удивления и восхищения. Еще он испытывал самодовольную гордость от сознания того, что он обзавелся таким мушимо, каким не мог похвастать никто из его знакомых.
Орандо желал скорейшего окончания охоты, чтобы побыстрее оказаться в родной деревне, где он собирался небрежно представить всем свое новое чудесное приобретение и упиваться затем всеобщим восхищением и завистью. Конечно, неплохо быть сыном вождя, еще лучше - самим вождем либо колдуном, но иметь осязаемого мушимо, с которым можно поговорить и поохотиться... о, это триумф, затмевающий все, что только может выпасть на долю человека!
Вдруг мечтательный настрой Орандо оборвал легкий шум, вернее, шорох, но для слуха охотника и этого было достаточно. Ни вы, ни я его даже не услышали бы, а если и услышали, то не смогли бы истолковать. Однако до ушей Орандо он донес весть, столь же приятную, как печатная страница для наших с вами глаз. Этот звук сказал охотнику, что в его сторону бежало копытное животное, но еще не во всю прыть.
Поворот тропы скрывал Орандо от приближавшегося животного. Сын вождя сжал в руке копье и укрылся за стволом дерева, застыв, словно черное изваяние, боясь вспугнуть животное своим запахом или нечаянным движением. Направление ветра, попутное для бегущего существа, исключало, что запах охотника достигнет ноздрей животного. Орандо знал, что если он не пошевельнется, животное будет двигаться безбоязненно, пока не приблизится настолько, чтобы почуять человека, но тогда уже охотник пустит в ход копье.
В следующее мгновение на тропе показался один из редчайших зверей Африки - окапи.
Никогда прежде Орандо не видел их, - окапи водятся много западнее земли утенго.
Туловище и передние ноги животного покрывали пятна наподобие жирафьих, но Орандо, введенный в заблуждение короткой шеей животного, продолжал считать, что это антилопа. Охотник пришел в сильнейшее возбуждение - к нему в руки шла добыча и какая! Животное превосходило размерами среднюю корову. В жилах Орандо бешено запульсировала кровь, хотя внешне он оставался невозмутимым. Теперь важно было не оплошать, тщательно рассчитать каждое движение - шагнуть на тропу и одновременно бросить копье, два движения, слитые воедино.
Окапи вдруг ускорил бег.
Орандо не шелохнулся. Ни единого подозрительного звука не долетело до его ушей, но, тем не менее, антилопу что-то вспугнуло. Орандо запаниковал. Он выскочил на тропу в тщетной надежде поразить копьем добычу и уже занес руку, как вдруг увидел такое, от чего разинул рот от изумления.
С дерева прямо на спину перепуганного животного спрыгнуло некое существо. Им оказался мушимо.
Из горла мушимо вырвалось низкое рычание. Орандо остолбенел. На его глазах окапи запнулся и зашатался под тяжестью человека-зверя. Не успел окапи опомниться, как взметнувшаяся рука мушимо схватила животное за морду и рванула на себя с такой силой, что послышался хруст шейных позвонков. В следующую секунду в ход пошел нож, из тела рухнувшего животного хлынула кровь, и Орандо в очередной раз услышал победный клич обезьяны-самца. Тотчас же где-то вдали раздался еле слышный ответ льва.
- Давай поедим, - сказал мушимо, отрезая от еще трепещущей плоти добычи здоровенные куски.
- Давай, - подхватил Орандо.
Мушимо с рычанием бросил негру кусок мяса, опустился на корточки и вонзил в свою порцию крепкие белые зубы. Следовало бы как-то приготовить мясо, но этот бог джунглей, видимо, проживал в те давние времена, когда люди еще не знали огня.
Орандо растерялся. Вообще-то он предпочитал жареное мясо, но не хотел ударить лицом в грязь перед мушимо. Поколебавшись, он решил подсесть к мушимо, чтобы не есть в одиночку. Лесной бог, рвущий мясо зубами, покосился на Орандо, и вдруг глаза мушимо вспыхнули диким огнем, а из его горла вырвалось глухое рычание-предостережение.
Орандо не раз наблюдал, как расправляются с добычей львы, и опешил от обнаруженного сходства.
Чернокожий отошел подальше и устроился на безопасном расстоянии.
Так они и завершили свою трапезу - в тишине, изредка прерываемой рычанием белого мушимо.

    IV. КОЛДУН СОБИТО

Возле обветшалой, видавшей виды палатки сидели двое белых. За неимением шезлонгов они расположились прямо на земле. Их одежда, насколько это вообще возможно, была еще более ветхая, чем палатка. Чуть поодаль вокруг костра расселись пятеро негров. Шестой чернокожий суетился возле палатки, готовя для белых еду на небольшом костерке.
- Мне все это осточертело, - сердито бросил белый постарше.
- Тогда почему ты здесь торчишь? - поинтересовался его собеседник, молодой человек лет двадцати двух.
Тот дернул плечом.
- Куда мне податься? Дома, в Америке, я для всех жалкий босяк, а здесь мне нравится потому, что, по крайней мере, меня если не уважают, то хотя бы слушаются. Иногда я даже ощущаю, будто принадлежу к высшему обществу. А там я был бы мальчиком на побегушках. Ну а ты? С какой стати ты торчишь в этой паршивой, богом забытой стране, где если не лихорадка с ног свалит, так укусы ядовитых насекомых. Ты молод, у тебя все впереди, весь мир у твоих ног! Можешь выбирать любую дорогу.
- Ну ты даешь! - воскликнул тот, что помоложе. - Рассуждаешь так, будто тебе лет сто, не меньше. Я же помню, ты сам назвал мне свой возраст, когда мы познакомились. Тебе еще и тридцати нет.
- Тридцать, - задумчиво проговорил второй. - Мужчине полагается сделать карьеру задолго до тридцати. Я знаю ребят, которые добились успеха и отошли от дел, когда им еще не стукнуло тридцать. Вот мой отец, например...
Говоривший вдруг осекся. Собеседник не стал настаивать на продолжении душевных излияний.
- Думаю, в Штатах мы оба оказались бы в босяках, - проговорил он со смехом.
- Ты-то им никогда не будешь, - возразил старший.
Вдруг он расхохотался.
- Ты чего?
- Так, вспомнил, как мы познакомились около года тому назад. Ты пытался внушить мне, будто ты головорез из трущоб. И у тебя неплохо получалось, когда ты вспоминал, кого изображаешь, Малыш.
Малыш усмехнулся.
- Это была чертовская нагрузка для моих актерских способностей, - признался он. - А знаешь, Старик, тебе тоже не слишком часто удается водить других за нос. Послушать тебя, так ты родился в джунглях и тебя воспитали обезьяны. Но я тебя вмиг раскусил. Тогда я сказал себе: "Малыш, здесь пахнет университетом - либо Йельским, либо Принстонским".
- Однако ты не стал задавать лишних вопросов. Как раз это мне и понравилось в тебе.
- Ты тоже в душу не лезешь. Наверное, поэтому мы и подружились. А тех, кто лезет с расспросами, я бы брал за руку, ласково, но крепко, отводил за сарай и пристреливал. Тогда мир стал бы намного лучше.
- Все так, Малыш, однако растолкуй мне вот что: как это можно быть приятелями в течение целого года, как мы с тобой, и ни черта не знать друг о друге, словно между нами нет доверия.
- Я-то доверяю, однако есть вещи, о которых другим не расскажешь, - ответил Малыш.
- Знаю, - подтвердил Старик. - До сих пор мы избегали говорить о причине, по которой каждый из нас оказался здесь, не так ли? Что до меня, то причиной тому - женщина, потому я их и ненавижу. Мне вполне хватает для удовлетворения мужских потребностей этих туземных "цариц Савских", хоть они и не услаждают обоняния.
- Здоровые дети природы, не обремененные интеллектом и со вшами в волосах, - подхватил Малыш. - Мне достаточно один раз взглянуть на них, не говоря уж об аромате, как я готов уже влюбиться в первую встречную белую женщину.
- Мне это не грозит, - произнес Старик. - Для меня все белые женщины одинаково омерзительны. Не приведи господь, пока я жив, встретиться хоть с одной из них.
- Ого-оо! - с усмешкой протянул Малыш. - Держу пари, что ты втюришься в первую же встречную юбку, было бы только на что держать пари!
- Ты бы лучше подумал о том, что скоро нам будет нечего есть, да и стряпать для нас тоже будет некому, если нам не повезет, - сказал Старик. - Похоже, что все слоны как сквозь землю провалились.
- Старый Боболо клянется, что они здесь водятся, хотя, мне кажется, он просто врет.
- С некоторых пор мне тоже стало так казаться, - признался Старик.
Малыш свернул сигарету.
- Он спит и видит, как бы избавиться от нас, вернее, от тебя.
- С чего ты взял?
- Ему не по душе, что его прелестная дочка липнет к тебе, как к меду. Умеешь ты вскружить голову женщине, Старик.
- Ничего подобного, иначе я не оказался бы здесь, - запротестовал Старик.
- Так я тебе и поверил.
- По-моему, Малыш, ты зациклился на девочках, только о них и говоришь. Забудь про них на минутку и давай обсудим наши дела. Как я уже говорил, необходимо срочно что-то предпринять. Если туземцы, которые пока еще с нами, не увидят хотя бы парочку бивней, то бросят нас к чертям собачьим. Им же не хуже нашего известно - нет слоновой кости, не будет и платы.
- И какой же ты предлагаешь выход? Рожать слонов самим?
- Мы должны найти их. В заповеднике, дружище, их навалом. Только вряд ли они заявятся к нам в лагерь и попросят, чтобы их подстрелили. Туземцы не согласятся нам помочь, поэтому действовать придется самостоятельно. Захватим по паре туземцев и разойдемся в разные стороны. Если один из нас не наткнется на следы слонов, то я - просто зебра.
- И как долго, по-твоему, мы сможем заниматься браконьерством, пока нас не застукают? - поинтересовался Малыш.
- Я занимаюсь этим два года и ни разу не попался, - ответил Старик. - Уверяю тебя, мне вовсе не хочется, чтобы меня застукали. Видел, какие у них тюрьмы?
- Неужели они осмелятся посадить туда белого? - забеспокоился Малыш.
- Еще как осмелятся. От незаконной охоты на слонов они делаются злее самого дьявола.
- Их можно понять, - сказал Малыш. - Дело грязное.
- А то я не знаю... - Старик в сердцах сплюнул. - Но только человеку нужно есть, ведь так? Умей я зарабатывать на хлеб как-то иначе, то не сделался бы браконьером. Ты только не подумай, будто я цепляюсь за эту работу или горжусь собой. Это не так. Просто стараюсь не думать о морали точно так же, как пытаюсь забыть о том, что некогда в прошлом был порядочным человеком. Это говорю тебе я, босяк, опустившийся грязный забулдыга, но даже босяки цепляются за жизнь, впрочем, неизвестно зачем. Я всегда лез на рожон, но всякий раз ухитрялся выходить сухим из воды. Ни одному человеку я не сделал в жизни ничего хорошего, никто не помянул меня добрым словом, а если бы помянул, я бы сдох от удивления. Видимо, на таких, как я, положил глаз сам дьявол и делает все, чтобы при жизни мы мучились как можно дольше, чтобы напоследок швырнуть в адский огонь и кипящую серу.
- Не слишком задавайся, - сказал Малыш. - Я точно такой же босяк, как и ты. И мне точно так же необходимо думать о хлебе насущном. Кончай про мораль и займемся-ка делом.
- С утра и начнем, - согласился Старик.

    x x x

В центре галдящей толпы жителей деревни Тамбай молча стоял мушимо, скрестив руки на груди. На его плече примостился дух Ниамвеги. В отличие от незнакомца, он отнюдь не безмолвствовал. На его счастье, туземцы не понимали речей духа Ниамвеги, а не то ему бы непоздоровилось.
Будучи непревзойденным специалистом по части ругательств, он осыпал толпу самой изощренной бранью. Ощущая себя в безопасности на плече мушимо, он попутно вызывал тамбайцев на бой, обрисовывая яркими красками, что он с ними сделает, когда до них доберется. Вызывал он их по одиночке и всех вместе.
По правде говоря, тамбайцы почти не реагировали на появление духа Ниамвеги, чего никак нельзя сказать о воздействии, оказанном на них присутствием мушимо. Первоначальный рассказ Орандо был воспринят ими с изумленным трепетом, а после седьмого или восьмого пересказа благоговейный страх чернокожих достиг предела, и жители старались держаться на почтительной дистанции от этого загадочного существа из потустороннего мира.
Однако не обошлось без скептиков. Им оказался деревенский колдун, который моментально сообразил, что ему лично не выгодно, чтобы люди верили в чудеса, сотворенные не им. Вполне возможно, что он испытывал те же эмоции, что и остальные, однако умело скрывал свое состояние под маской безразличия, ибо не хотел подрывать собственный авторитет в глазах послушных соплеменников.
Внимание, уделяемое пришельцу, выводило колдуна из себя. Он чувствовал, что утрачивает свое влияние, и пришел в ярость. Желая привлечь к себе внимание и восстановить свою репутацию, колдун решительно направился к мушимо.
Тотчас дух Ниамвеги пронзительно заверещал и юркнул за спину своего покровителя.
Теперь внимание туземцев переместилось на колдуна, чего тот и добивался. Толпа притихла, напряженно наблюдая за происходящим.
Настал долгожданный для колдуна момент.
Выпрямившись во весь рост и расправив плечи, он с независимым видом

Предыдущая страница 3 Следующая страница


прошелся мимо духа предка Орандо и затем громко обратился к нему.
- Ты утверждаешь, будто ты мушимо Орандо, сына Лобонго. Но как ты докажешь, что это правда? Ты также заявил, что обезьянка является духом Ниамвеги. Откуда нам знать, что это так на самом деле?
- Кто ты такой, чтобы допрашивать меня?
- Я - колдун Собито! - высокомерно воскликнул старик.
- Значит, ты утверждаешь, что ты колдун Собито, но как ты мне это докажешь?
- Всякий скажет, что я - колдун Собито. Старик занервничал. Ему приходилось обороняться, что оказалось для него полнейшей неожиданностью.
- Спроси любого. Меня все знают.
- Допустим, - сказал мушимо. - Можешь спросить у Орандо, кто я. Меня знает только он. Я не говорил, что я его мушимо и не утверждал, что обезьянка - дух Ниамвеги. Я не сказал, кто я. Я вообще ничего не говорил. Мне безразлично, кем ты меня считаешь, но если это для тебя так важно, спроси у Орандо.
Сказав это, пришелец отвернулся и пошел прочь, выставив тем самым колдуна Собито на посмешище перед деревенскими жителями.
Старый колдун, фанатичный, эгоистичный, коварный, обладал большой властью в деревне Тамбай, умело оказывая давление на соплеменников - к добру ли, к худу ли - это уже другой вопрос. Даже вождь Лобонго не имел такого влияния, как старый колдун, который играл на страхе и суевериях своей невежественной паствы с таким мастерством, что никто и думать не смел ослушаться Собито или не выполнить его малейшего желания.
Лобонго, потомственного вождя, жители Тамбая любили, и не только в силу традиций, а Собито, державшего деревню в страхе, ненавидели лютой ненавистью. Правда, в первый миг они одобрили поведение мушимо, резко осадившего Собито, но когда колдун стал ходить среди них, язвительно отзываясь о мушимо, они молча слушали, не смея выказать своего почтения к пришельцу.
Через некоторое время перед хижиной Лобонго столпились воины выслушать официальное сообщение Орандо. Неважно, что они уже слышали историю несколько раз. Рассказ следовало повторить со всеми подробностями перед вождем и его войском.
Итак, Орандо снова принялся излагать историю, которая с каждым разом делалась все красочней и живописней. Все смелее становились поступки Орандо, все чудеснее дела мушимо, а в конце своей речи он обратился к вождю и к воинам с призывом собрать утенго со всех деревень и отомстить за жуткую смерть Ниамвеги.
- Мушимо поведет нас к деревне людей-леопардов, - заключил Орандо.
Среди молодых воинов послышались крики одобрения, пожилые же промолчали. Так всегда бывает: молодежь рвется в бой, старики же предпочитают мир и спокойствие.
Вождь Лобонго прожил долгую жизнь. Как отец он испытывал гордость за своего воинственно настроенного сына, однако, умудренный жизненным опытом, не хотел войны, поэтому также хранил молчание. Собито же не колебался ни секунды. Помимо стычки с мушимо, у него были другие причины не допустить военных действий, а самой веской из них - тайна, которая в противном случае могла раскрыться. Грозно хмурясь, Собито вскочил на ноги.
- Кто туг высказывает бредовые идеи о войне? - гневно начал он. - Молодежь! Что ей известно о войне? Молодые думают только о победах. Они забывают о поражениях. Они забывают, что в ответ на наш набег когда-нибудь последует их набег на нас. Чего мы достигнем, ввязавшись в войну с людьми-леопардами? Кто знает, где находится их деревня. Может, далеко отсюда. Почему наши воины должны отправляться в неизвестно какую даль? Из-за того, что они убили Ниамвеги? Так он уже отомщен, или вы забыли? Весь этот разговор о войне - сплошная глупость. И вообще, кто его затеял? Может, это происки чужака, которому не терпится навлечь на нас беду? - И Собито устремил взгляд на мушимо. - Хотелось бы знать, что за этим кроется. Может, люди-леопарды подослали этого человека, чтобы втянуть нас в войну с ними, а сами готовят для наших воинов засаду и перебьют всех до единого. Так оно и будет. Бросьте вести дурацкие разговоры о войне.
Едва Собито закончил свою речь и вновь уселся на корточки, как вперед выступил Орандо.
Слова колдуна задели его за живое, и вместе с тем Орандо возмутил оскорбительный выпад, прозвучавший в адрес его мушимо. Однако страх перед могущественным старцем умерил его пыл, ибо кто посмеет возразить человеку, вступившему в сговор с темными силами, человеку, чей гнев может навлечь беду и гибель? В то же время Орандо был отважным воином и преданным другом, как и подобает тому, в чьих жилах течет кровь многих поколений вождей, а потому не мог допустить, чтобы намеки Собито остались не опровергнутыми.
- Собито высказался против войны, - начал он. - Старики всегда против войны, да это и понятно. Но хотя Орандо молод, он тоже высказался бы против кровопролития, если бы это была пустая болтовня молокососов, которые хотят порисоваться перед женщинами. Однако сейчас есть причина для войны. Погиб Ниамвеги, храбрый воин и хороший друг. Да, мы уничтожили троих из убийц Ниамвеги, и можно считать, что он отомщен. Но мы просто обязаны пойти войной против вождя, пославшего убийц в страну Утенго, иначе он решит, что все утенго - старые бабы и что стоит только его людям захотеть человечины, они запросто раздобудут ее у нас, у утенго. Собито сказал, что, вероятно, люди-леопарды подослали чужака, чтобы заманить наших воинов в западню. Единственный посторонний среди нас - мушимо. Но он никак не может быть другом людей-леопардов. Орандо собственными глазами видел, как он убил двоих из них. Орандо также видел, как бросился спасать свою шкуру четвертый, когда узрел мощь мушимо. Будь мушимо другом человека-леопарда, он не убежал бы. Я - Орандо, сын Лобонго. Придет день, когда я стану вождем. Я не желаю вести воинов Лобонго на несправедливую войну, но мы пойдем на людей-леопардов, чтобы они знали, что не все утенго - старые бабы. Это дело чести. Мушимо пойдет со мной. Найдутся ли среди вас храбрецы, готовые пойти с нами? Я все сказал.
Тут же с места сорвались с десяток молодых воинов и затопали ногами в знак одобрения. Они угрожающе потрясали копьями, издавая боевые кличи племени. Один из них заплясал в центре круга, размахивая копьем и высоко подпрыгивая.
- Так я стану убивать людей-леопардов! - выкрикнул он.
К нему присоединился другой, играя ножом.
- Я вырву сердце у вождя людей-леопардов! - похвалялся он и принялся изображать, будто рвет зубами нечто, зажатое в руках. - Я ем это сердце, сердце вождя людей-леопардов!
- Война! - вопили другие, между тем как дюжина орущих дикарей отплясывала под лучами послеполуденного солнца.
Гладкая кожа воинов лоснилась от пота, их лица искажались жуткими гримасами. Тогда, встав со своего места, слово взял вождь Лобонго. Зычный голос вождя перекрыл вопли танцоров, словно приказывал прекратить шум. Один за другим крики стихли, а сами воины скучились за спиной Орандо.
- Тут кое-кто из молодых высказался за войну, - объявил он, - но мы не можем начать войну лишь потому, что у нескольких парней зачесались руки. Всему свое время - время для войны и время для мира. Мы должны выяснить, благоприятно ли сейчас время для войны, иначе в конце военной тропы нас ожидает поражение и смерть. Прежде чем начинать войну, необходимо посоветоваться с тенями наших мертвых вождей.
- Они ждут, чтобы поговорить с нами, - объявил Собито. - Соблюдайте тишину, пока я стану беседовать с духами бывших вождей.
Тем временем среди туземцев началось движение, люди образовали круг, обступая колдуна. Тот достал из сумки амулеты и разбросал на земле перед собой. Затем он потребовал сухих веток и зеленых листьев, получив которые развел небольшой костер. Свежими листьями присыпал пламя, чтобы было больше дыма. Согнувшись пополам, колдун начал тихонько перемещаться вокруг костра, неотрывно вглядываясь в тонкую струйку дыма, спирально поднимающуюся вверх в неподвижном знойном воздухе. В одной руке Собито держал мешочек, сшитый из шкуры землеройки, в другой - хвост гиены, к основанию которого крепилась медная проволока, образуя нечто вроде рукоятки.
Колдун все убыстрял и убыстрял движение пока не завертелся волчком вокруг костра. Не отрывая взгляда от вьющейся струйки дыма, он распевал непонятную песню, представляющую собой набор бессмысленных слов, которую он перемежал резкими криками, чем повергал в страх безмолвно внимавшую ему публику.
Внезапно остановившись, Собито низко наклонился над костром и бросил в пламя щепотку какого-то порошка из мешочка, после чего принялся чертить в пыли некие геометрические фигуры. Затем, словно оцепенев, закрыл глаза и воздел лицо к небу, всем своим видом показывая, будто внимает голосом.
Воины в благоговейном трепете подались вперед, ожидая развязки. Момент был напряженный и весьма эффектный, а потому Собито старался продлить его, насколько возможно. Наконец он открыл глаза, торжественно обвел взглядом лица настороженных зрителей, помедлил и лишь затем заговорил.
- Много призраков окружают нас, - провозгласил он. - И все они настроены против войны. Те, кто пойдет сражаться с людьми-леопардами, погибнут. Живым никто не вернется. Духи сердиты на Орандо. Со мной говорил его настоящий мушимо. Он страшно разгневан на Орандо. Так что пусть Орандо поостережется. Это все. Молодежи запрещено идти войной на людей-леопардов.
Стоявшие за спиной Орандо воины вопросительно поглядывали то на него, то на мушимо. На их лицах читалось явное сомнение. Вскоре воины пришли в движение, незаметно отодвигаясь от Орандо.
Сын вождя, в свою очередь, направил на мушимо вопрошающий взгляд.
- Если Собито говорит правду, то ты не мой мушимо, - произнес Орандо с сомнением в голосе.
- Да что может знать Собито? - откликнулся мушимо. - Я тоже мог бы развести костер и помахать хвостом Данго. Я мог бы накарябать знаки на песке и бросить в огонь порошок. А потом высказал бы тебе все, что взбредет в голову, как это только что сделал Собито, лишь бы добиться своего. Только все это для дураков. Есть лишь один способ узнать, будет ли удачной война с людьми-леопардами, - послать воинов сражаться с ними. Собито же тут ни при чем, не ему судить.
Колдун затрясся от злобы. Никогда прежде никто не осмеливался выражать сомнения в могуществе Собито. Соплеменники настолько слепо верили в непогрешимость колдуна, что и он сам в это поверил.
Собито погрозил мушимо старческим, морщинистым пальцем.
- Это ложь и навет, - возмутился колдун. - Ты прогневал моих богов. Ничто тебя не спасет, ты погиб. Ты умрешь.
Собито сделал паузу. В его изощренном мозгу зародилась новая идея.
- Если только не уберешься отсюда, - добавил он, - раз и навсегда.
Начисто позабыв о том, кто он на самом деле, мушимо в конце концов уверовал в версию Орандо, согласно которой являлся духом дальнего предка сына вождя, тем более, что об этом говорилось неоднократно. Перед Собито-человеком он не испытывал страха, а когда ему пригрозил Собито-колдун, то он вспомнил, что он - мушимо, и следовательно бессмертен. Каким же образом, подумал он, боги Собито смогут убить его? Духа ничто не в силах убить!
- Никуда я не уйду, - заявил он. - А Собито мне не страшен.
Туземцы остолбенели. Им никогда не доводилось слышать, чтобы Собито перечили и игнорировали его волю, как это только что сделал мушимо. Им казалось, что непокорный погибнет у них на глазах, но ничего подобного не произошло. Тогда они вопросительно уставились на Собито. Коварный старый мошенник, чувствуя критический поворот событий и опасаясь за свой авторитет, был вынужден преодолеть свой физический страх перед этим таинственным белым гигантом в отчаянной попытке восстановить свою репутацию.
Размахивая хвостом гиены, колдун подскочил к мушимо.
- Сгинь! - завизжал Собито. - Теперь ничто тебя не спасет. Не успеет трижды взойти луна, как ты будешь мертв. Так сказал мой бог.
Колдун замахнулся хвостом гиены на мушимо. Белый скрестил руки на груди, на его губах заиграла насмешливая улыбка.
- Я - мушимо, дух пра-пра-прадеда Орандо, - заявил он. - А Собито простой смертный. Его фетиш - жалкий хвост Данго.
С этими словами он выхватил фетиш из рук колдуна.
- Глядите, как поступает мушимо с фетишем Собито! - крикнул он.
Белый швырнул хвост в огонь, к ужасу потрясенных туземцев.
Ослепленный гневом, Собито отбросил всякую осторожность и накинулся на мушимо. В его занесенной руке сверкнуло лезвие. На губах колдуна выступила пена бешенства, желтые клыки оскалились в ужасном рычании. Собито являл собой олицетворение ненависти и безумной ярости. Но как бы ни было неожиданно его коварное нападение, оно не застало мушимо врасплох. Загорелая рука сомкнулась стальными клещами на запястье колдуна, другая вырвала нож. Затем мушимо сгреб колдуна и поднял высоко над головой, словно Собито был чем-то эфемерным, не имевшим ни массы, ни веса.
На лицах потрясенной публики застыл ужас: их кумир оказался во власти иноверца! Эта ситуация, как только они осознали ее своими бесхитростными умами, ошеломила их.
Однако, к счастью для мушимо, Собито не являлся столь уж обожаемым кумиром.
Мушимо обратил взор на Орандо.
- Убить его? - спросил он с утвердительной интонацией.
Орандо был потрясен и перепуган не меньше остальных. Абсолютная вера в магическую власть колдуна, длившаяся десятилетиями, не могла быть уничтожена в один миг. Однако сын вождя испытывал и другие эмоции.
Он был всего лишь человеком. Будучи таковым, он гордился тем, что приобрел собственного мушимо, пусть загадочного, но зато отважного и бесстрашного, в котором по наитию признал дух своего усопшего предка. С другой стороны, колдуны есть колдуны, их всемогущество хорошо известно, а потому не следует так опрометчиво искушать судьбу.
Орандо бросился вперед.
- Нет! - крикнул он. - Оставь его!
Скакавшая по ветке обезьянка сердито заверещала.
- Убей его! - завопил кровожадный дух Ниамвеги. Мушимо швырнул Собито прямо в мусорную кучу.
- Он плохой, - объявил мушимо. - Хороших колдунов не бывает. А его фетиш - чепуха. Если не так, то почему он не защитил Собито? Колдуны болтают всякую ерунду. Если среди утенго есть храбрые воины, они пойдут с Орандо и мушимо воевать с людьми-леопардами.
Молодые воины зашумели, а Собито после короткого замешательства с трудом встал и поплелся к своей хижине.
Отойдя от мушимо на безопасное расстояние, колдун остановился и обернулся.
- Я пошел готовить магическое снадобье! - провозгласил он. - Нынче же ночью белый человек, назвавшийся мушимо, умрет!
Белый гигант шагнул в сторону Собито. Колдун повернулся и засеменил прочь. Молодые воины, ставшие свидетелями краха могущества Собито, наперебой заговорили о войне. Пожилые уже не настаивали на мире. Все как один боялись и ненавидели Собито, поэтому с чувством облегчения восприняли закат его власти.
Завтра их снова можно будет запугать, но сегодня, впервые в жизни они стряхнули с себя гнет колдуна.
Вождь Лобонго войны объявлять не стал, но под напором требований Орандо и остальной молодежи нехотя дал разрешение снарядить небольшой отряд для набега. Тотчас были посланы гонцы по деревням для созыва добровольцев, и начались приготовления к ритуальным танцам, намеченным на вечер.
Поскольку Лобонго отказался объявить всеобщий поход на людей-леопардов, то и барабаны войны безмолвствовали. Но в джунглях вести распространяются быстро, и еще засветло из ближайших деревень в Тамбай стали прибывать воины, по двое и по одиночке, чтобы примкнуть к двадцати добровольцам из деревни Лобонго, которые с важным видом прохаживались перед восхищенными чернокожими красотками, готовившими угощение к вечернему пиршеству.
Из Киббу явился десяток воинов, в их числе брат девушки, за которой приударял Ниамвеги, и некий Лупингу, неудачливый соперник погибшего. Сам факт того, что Лупингу добровольно вызвался отомстить за Ниамвеги, а, значит, рисковать жизнью, прошел незамеченным, ибо все мысли о мщении оказались вытесненными мечтами о славе, и беднягу Ниамвеги не вспоминал уже никто, кроме Орандо.
Разговоры вертелись вокруг войны и предстоящих подвигов, однако и поражение Собито, будучи свежо в людской памяти, занимало важное место в беседах. Деревенские сплетники быстро смекнули, что эта тема - лакомый кусочек, коим нужно потчевать воинов из окрестных деревень, в результате чего мушимо стал знаменитостью, стяжавшей для деревни Тамбай больше славы, чем когда-либо это удавалось Собито.
Пришлые воины взирали на мушимо с благоговейным трепетом и не без опаски. Они привыкли к духам-невидимкам, кишащим в воздухе, но совсем иное дело - лицезреть духа наяву.
Особенно волновался Лупингу, который недавно приобрел у Собито любовный талисман, а теперь засомневался, не выбросил ли он на ветер отданные за амулет ценности. Он решил разыскать колдуна и самолично выяснить, не преувеличены ли слухи. Кроме того, существовала еще одна причина, почему он жаждал переговорить с Собито, причина куда более важная, нежели какой-то там любовный амулет.
Незаметно отделившись от толпы, слонявшейся по главной улице, Лупингу пробрался к жилищу Собито. Колдун сидел на корточках в окружении разложенных на полу амулетов, талисманов и фетишей.
Язычки пламени, лизавшие закопченный котелок, бросали неровный свет на зловещее лицо, выражение которого было настолько свирепым, что Лупингу захотелось повернуться и убежать, но тут старик поднял голову и узнал его.
Долго пробыл Лупингу в хижине колдуна. Они переговаривались шепотом, вплотную сдвинув головы.
Когда Лупингу наконец ушел, он унес с собой амулет такой невероятной силы, что ему отныне не грозило никакое вражеское оружие. В голове же он вынашивал план, который приводил его и в восхищение, и в ужас.

    V. ГРУБИЯН

Долгие дни одиночества. Нескончаемые ночи страхов. Безнадежность и горькое раскаяние, от чего ныла душа. Лишь благодаря бесстрашию девушка не сошла с ума, оказавшись брошенной на произвол судьбы. Казалось, прошла целая вечность - каждый прожитый день равнялся году.
Сегодня она решила заняться охотой и вскоре подстрелила небольшого кабанчика.
При едва слышном звуке выстрела белый человек остановился и нахмурил брови. Трое его чернокожих спутников возбужденно загалдели.
Девушка с трудом извлекла внутренности из туши, тем самым уменьшив вес добычи настолько, чтобы дотащить ее до палатки. Это оказалось делом нелегким, и силы быстро истощились. Но мясо было слишком ценным, чтобы его бросить, и она медленно продвигалась, делая частые передышки, пока, наконец, не свалилась без сил перед входом в палатку.
Мысль о необходимости заготовить мясо впрок, чтобы ни куска не пропало, едва не повергла девушку в отчаяние.
Предстояла разделка туши, страшившая девушку. Она никогда не видела, как это делается, пока не отправилась в этот злополучный поход. За всю свою жизнь ей даже ни разу не доводилось дотрагиваться до сырого мяса. Итак, ее подготовка совершенно не соответствовала возникшей ситуации, однако, как известно, нужда побеждает обстоятельства и порождает изобретательность.
Девушка понимала, что с кабана надо снять шкуру, мясо нарезать кусками и прокоптить. Даже после этого мясо не сможет храниться долго, но лучшего способа она не знала. Не имея опыта в практических, житейских делах и не обладая физической силой, девушка была вынуждена вести более жестокую борьбу за выживание, чем ей приходилось еще совсем недавно.
Будучи созданием слабым, неопытным, она, тем не менее, имела мужественное сердце, которое билось под некогда нарядной, а ныне изношенной фланелевой блузкой. Утратив надежду, девушка не собиралась сдаваться. Преодолевая усталость, она приступила к свежеванию туши, и тут ее внимание привлекло неясное движение в дальнем конце поляны, на которой она обосновалась. Взглянув туда, она увидела четверых мужчин, молча наблюдавших за ней, - троих негров и одного белого.
Девушка вскочила на ноги. От радости у нее закружилась голова, и она пошатнулась. Но уже в следующий миг девушка овладела собой и стала

Предыдущая страница 4 Следующая страница


пристально разглядывать приближавшихся незнакомцев. Едва она сумела рассмотреть их получше, как надежда угасла. Никогда прежде ей не доводилось встречать белого с такой сомнительной наружностью. Неизвестно когда стиранная одежда соотечественника истрепалась до лохмотьев, лицо заросло дикой щетиной, шляпа - невообразимая рухлядь, которую можно было считать шляпой только потому, что она была нахлобучена на голову.
Лицо белого было сурово и не внушало доверия, глаза глядели с подозрением, а когда человек с хмурым видом остановился в нескольких шагах от девушки и заговорил, то в его голосе не ощущалось и намека на дружелюбие.
- Кто такая? - спросил он. - Что ты здесь делаешь?
Слова и тон подошедшего возмутили девушку. До сих пор ни один белый мужчина не говорил с ней так бесцеремонно. Уязвленная девушка вздернула подбородок и окатила его холодным взглядом, презрительно скривив короткую верхнюю губу.
Ее глаза пренебрежительно оглядели незнакомца от разбитых сапог до "вороньего гнезда", насаженного на всклокоченные волосы. Поведи он себя иначе, девушка испугалась бы, а так она лишь разозлилась и не на шутку.
- А вот это уже вас не касается, - бросила она и повернулась к нему спиной.
Мужчина насупил брови, готовый едко парировать, однако сдержался и стал молча разглядывать ее.
По стройности фигуры он понял, что женщина молода, а приглядевшись, определил, что она к тому же красива. Она была чумазая, разгоряченная, вспотевшая, заляпанная кровью, но, тем не менее, прекрасная. А какой красавицей она станет, когда приведет себя в порядок и приоденется, он не смел даже вообразить. Он отметил про себя ее серо-голубые глаза и длинные ресницы. С такими глазами любое лицо выглядит прекрасным. Затем принялся разглядывать ее волосы, небрежно собранные в пучок на затылке. Девушка принадлежала к той редкой категории блондинок, которых с некоторых пор именуют "платиновыми".
Целых два года прошло с того времени, как Старик последний раз видел белую женщину.
Скорее всего, окажись эта особа старой и костлявой, либо же косоглазой, с лошадиными зубами, он отнесся бы к ней с большей симпатией и не стал бы грубить.
Но как только он разглядел ее, красота девушки воскресила всю ту боль и страдания, которые причинила ему другая женщина, тоже красавица, и всколыхнула ненависть к женскому полу, которую он вынашивал в душе все эти два долгих года.
Он повременил с ответом, чему был искренне рад, ибо это позволило бы избежать злых, обидных слов, которые вертелись на языке. И не потому обрадовался, что стал вдруг лучше относиться к женщинам, просто ему пришелся по душе ее смелый ответ.
- Может, и не касается, - отозвался он, выдержав паузу, - но, кажется, требуется мое вмешательство. Слишком непривычно видеть белую женщину одну в этих краях. Вы действительно одна?
В голосе белого сквозило легкое беспокойство.
- Абсолютно, - отрезала она, - и впредь желаю того же.
- Уж не хотите ли вы сказать, что с вами нет носильщиков или соотечественников?
- Именно так!
Продолжая стоять к нему спиной, девушка не могла заметить оттенка участия, промелькнувшего на его лице, ни понять, что он беспокоится о ее безопасности, хотя сострадание его и не относилось лично к ней. Беспокойство, связанное с наличием или отсутствием белых мужчин, было для него столь же естественно, как и браконьерство.
- И у вас нет ни фургона, ни... - спросил он.
- Ничего.
- Ясно, что в одиночку в такую даль не забраться. Что стало с вашими спутниками?
- Они бросили меня.
- А белые? Что с ними?
- Их и не было.
Девушка повернулась к нему лицом, однако отвечала по-прежнему недружелюбно.
- Вы отправились в путь без единого белого спутника? - недоверчиво спросил он.
- Так точно.
- Когда же вас бросили ваши люди?
- Три дня тому назад.
- И что вы намерены делать? Одной оставаться вам нельзя, и я не представляю, как вы отправитесь дальше без носильщиков.
- Я пробыла тут три дня и останусь до тех пор, пока...
- Пока что?
- Не знаю.
- А как вас вообще сюда занесло?
В душе девушки затеплилась искра надежды.
- Ищу одного человека, - ответила она. - Может, вы слыхали о нем или знаете, где он? Голос девушки дрожал от нетерпения.
- Как его зовут? - поинтересовался Старик.
- Джерри Джером. Она подалась вперед.
Собеседник покачал головой.
- Впервые слышу.
Глаза девушки потухли. Она еле сдерживала слезы. Увидев влагу в ее глазах, Старик разозлился. Какого черта у женщин глаза всегда на мокром месте?
Стараясь не поддаваться порыву сочувствия, он опять заговорил грубо.
- Что будете делать с мясом? - спросил он. Глаза девушки расширились от неожиданности. Теперь уже в них не было слез, в них полыхало негодование.
- Вы несносны. Убирайтесь из моего лагеря и оставьте меня в покое!
- Еще чего, - возразил он.
Затем мужчина быстро заговорил со своими спутниками на их языке, после чего троица подошла и взялась за тушу кабана.
Девушка глядела на них с гневным недоумением. Ей с таким трудом далось дотащить кабана до лагеря, а теперь у нее забирают добычу.
Девушка достала из кобуры револьвер.
- Скажите им, чтобы не трогали мяса, - крикнула она, - или я их перестреляю. Мясо мое!
- Они хотят помочь вам разделать тушу, - объяснил Старик. - Кажется, это не противоречит вашим планам, или как? Может, вы собирались ее заморозить?
Его ирония задела девушку, укорившую себя за то, что неверно истолковала намерения чернокожих.
- Почему вы сразу не сказали? - спросила она. - Я хотела закоптить мясо. Когда еще повезет на охоте...
- Об этом можете не думать, - проговорил Старик. - Это уже наша забота.
- То есть?
- То есть, как только я осмотрю эту местность, я заберу вас к себе в лагерь. Не моя вина, что вы оказались здесь, и хотя вы чертовская обуза, как и все остальные женщины, но я просто не способен бросить в джунглях даже белую мышь, не говоря уже о белой женщине!
-- А если мне не доставит удовольствия пойти с вами? - высокомерно осведомилась девушка.
- А мне плевать на ваше мнение, - буркнул он. - Пойдете как миленькая. Еще спасибо скажете, если у вас осталась хоть капля разума. Предполагать же, что у вас есть душа, было бы слишком! Вы такая же, как все - самовлюбленная, черствая, неблагодарная.
- Это все? - поинтересовалась девушка.
- Нет. Могу продолжить - бесчувственная, жадная, жестокая.
- Не слишком-то вы высокого мнения о женщинах, верно?
- Вы абсолютно правы.
- И что вы намерены делать со мной, когда окажемся в вашем лагере? - спросила она.
- Если удастся наскрести людей для нового сафари, постараюсь сплавить вас из Африки и как можно скорее, - ответил он.
- Но я не собираюсь покидать Африку. Вы не смеете мной командовать. У меня здесь важное дело, и я не уйду, пока не добьюсь своего.
- Если вы прибыли сюда в поисках этого Джерома, то мой первейший долг перед ним удалить вас прежде, чем вы его найдете.
Девушка смерила его долгим ледяным взглядом. Такой тип встречался ей впервые.
Подобная откровенность собеседника была непостижима. Она решила, что имеет дело с психически неуравновешенным человеком, а поскольку знала, что помешанным лучше не перечить, не то они впадают в буйство, она быстро сменила тон.
- Пожалуй, вы правы, - согласилась она. - Я пойду с вами.
- Так-то лучше, - бросил он. - Что же, этот вопрос мы уладили. Теперь обговорим детали. Отсюда мы уйдем, как только я завершу свои дела. То есть завтра или послезавтра. Один из моих парней будет прислуживать вам - готовить пищу и все такое. Однако я не терплю, когда мне докучают женщины. Вы оставите меня в покое, а я - вас. Даже разговаривать с вами не собираюсь.
- Взаимно, - откликнулась девушка не без резкости.
С той поры, как она почувствовала себя женщиной, она, если ее не подводила память, неизменно являлась предметом мужского преклонения, и потому подобные речи, прозвучавшие из уст этого оборванца, в здравости рассудка которого у нее появились серьезные сомнения, не могли не задеть ее за живое.
- Ах да, - спохватился он. - Мой лагерь разбит на территории вождя Боболо. Если со мной что-нибудь случится, мои парни доставят вас туда. Мой напарник позаботится о вас. Только не забудьте сказать ему, что я обещал доставить вас на побережье.
Произнеся эти слова, белый отошел и занялся организацией стоянки, приказав одному из негров, разделывавших тушу, поставить палатку и приготовить ужин, так как день клонился к вечеру. Другому негру он велел прислуживать девушке.
Выглянув вечером из палатки, она увидела Старика, развалившегося у костра и попыхивающего трубкой.
Разглядывая его издали, девушка пришла к выводу, что он еще неприятней, чем показался вначале, однако же не могла не признать, что присутствие этого человека вернуло ей ощущение безопасности, которого она не испытывала с тех пор, как прибыла в Африку. Пусть он не в своем уме, но с ним лучше, чем без него. Но верно ли, что он ненормален? Вообще-то он производил впечатление человека вполне здравомыслящего, за исключением грубых манер.
Может, он просто невоспитанный грубиян, затаивший обиду на женщин?
Как бы то ни было, но человек этот представлял для нее загадку, а всякая неразгаданная загадка имеет свойство завладевать мыслями. Поэтому она продолжала думать о нем, пока сон не смежил ей веки.
Девушка была бы крайне удивлена, узнай она о том, что мысли мужчины были заняты ею, причем держались они с бульдожьей хваткой, несмотря на все его старания прогнать их прочь. В клубах табачного дыма ему мерещились дивные черты девушки. Перед ним возникали длинные ресницы, затеняющие глубину серо-голубых глаз, прелестно очерченные губы, притягательный блеск волнистых светлых волос, совершенные формы тела.
- Проклятье! - выругался Старик. - Еще не хватало втюриться в нее!
Утром следующего дня он покинул лагерь пораньше, прихватив с собой двух негров, а третьего, вооруженного старым ружьем, оставил охранять девушку и выполнять ее распоряжения. Девушка была уже на ногах, но он даже не взглянул в ее сторону. Украдкой проводив его неприязненным взглядом, она вынесла окончательный суровый приговор всему его потрепанному внешнему виду.
- Невообразимый грубиян! - шепотом процедила она, давая выход еле сдерживаемой неприязни к этому человеку.
День для Старика выдался трудным. Не обнаружилось и намека на следы слонов, которые вознаградили бы его поиски, не встретил он и не единого туземца, от которого получил бы информацию хотя бы о приблизительном местонахождении стада слонов, на что он так рассчитывал. Но это было не самым глубоким его переживанием. Его неотвязно преследовали мысли о девушке. Целый день боролся он с собой, стараясь выбросить из головы воспоминания о прелестном лице и изящной фигурке, однако все было напрасно.
Поначалу они повлекли за собой иные воспоминания, мучительные воспоминания о другой, но постепенно ее образ поблек, вытесненный серо-голубыми глазами и светлыми волосами.
Когда под конец своих бесплодных поисков он повернул назад, к лагерю, его посетила новая мысль, которая привела его в беспокойство и погнала в обратный путь.
Два года минуло с тех пор, как он видел белых женщин, и теперь судьба столкнула его с прелестным созданием. Что принесли ему женщины?
- Они сделали из меня босяка, - рассуждал он, - испортили мне жизнь. Если бы не я, девушка непременно погибла бы. Она моя должница. Все женщины в долгу передо мной за то, что сотворила одна из них. Этой же придется уплатить долг. Боже, до чего же она хороша! Она должна принадлежать мне. Я ее нашел и оставлю при себе до тех пор, пока она мне не надоест. Потом я брошу ее, как бросили меня. Поглядим, понравится ли ей это. Боже, что за губы! Сегодня же они станут моими! Она вся станет моей, и я сделаю все, чтобы она не разочаровалась. Так будет по справедливости. Я обрел то, что мне предназначено. Имею же я право хоть на капельку счастья, и, если на то будет воля всевышнего, я его получу!
Огромный диск солнца низко навис над землей, когда на поляне появился белый. Первым, что порадовало его взор, была палатка девушки. Перевидавшая виды парусина манила к себе, суля интимную близость. Подобно личным вещам, которые тесно связываются в вашем воображении с их владельцами, палатка вызывала у Старика образ девушки.
Палатка ограждала ее от чужих взоров, охраняла и знала самые сокровенные тайны ее неотразимых чар. От одного вида палатки Старик пришел в сильное возбуждение. За долгие часы размышлений о девушке в нем пробудилась страсть, вскружившая голову, словно дурман. Одержимый желанием схватить девушку в объятия, он ускорил шаг.
Но тут он увидел нечто, лежавшее возле палатки, от чего ему сделалось не по себе. Старик бросился вперед, его спутники за ним. Когда он остановился, вглядываясь в этот ужасный предмет, то увидел нечто такое, что мгновенно остудило порыв страстных желаний, окатив его волной леденящего кровь ужаса. На земле лежал страшно изуродованный труп негра, оставленного охранять девушку. Безжалостные когти располосовали его глубокими ранами, что наводило на мысль о нападении крупного хищника, но остальные повреждения были явно делом рук человека.
Склонившись над телом своего товарища, негры стали гневно перешептываться на своем наречии, затем один из них обратился к Старику.
- Люди-леопарды, бвана, - сказал он.
С опаской подошел белый к палатке девушки, страшась того, что мог там обнаружить, а еще больше боясь, что палатка окажется пуста. Когда он откинул полог и заглянул внутрь, оправдались наихудшие его опасения - девушки в палатке не было.
Первым побуждением Старика было позвать ее громким голосом - вдруг она где-нибудь поблизости в лесу. Он уже собрался крикнуть, как вдруг сообразил, что не знает имени девушки. Во время краткого замешательства, вызванного неожиданным открытием, он осознал всю тщетность своего порыва. Если девушка еще жива, то находится далеко отсюда, в лапах жестоких врагов.
Белого охватил порыв гнева, превратившего пылкое влечение в слепую ярость к ее похитителям.
Он начисто забыл, как только что собирался поступить с ней сам.
Скорее всего, он думал о своих разбитых надеждах, хотя был уверен, что его тревожат мысли о беспомощности девушки и об опасности ее положения. Обуреваемый желанием спасти и отомстить, он не ощущал и следа усталости, вызванной утомительным жарким днем.
Час был уже поздний, но все же Старик решил немедленно пуститься в погоню. Выполняя его указания, оба негра, поспешно похоронив погибшего товарища, сложили в два тюка провизию и снаряжение, которое не захватили грабители, и за час До заката отправились за своим хозяином по свежим следам людей-леопардов.

    VI. ПРЕДАТЕЛЬ

Воины племени утенго без особого энтузиазма восприняли призыв браться за оружие, переданный гонцами Орандо. Войны бывают разные, и война со страшной тайной сектой людей-леопардов не могла вызвать безоговорочной поддержки. Тому был ряд весьма веских причин. Во-первых, само упоминание о людях-леопардах вселяло ужас в сердца храбрейших из храбрых, ибо жуткие обычаи этих тварей были всем хорошо известны. Во-вторых, не секрет, что секта вербовала в свои ряды представителей разных племен, так что даже ваш ближайший друг мог оказаться человеком-леопардом, поэтому приходилось сохранять осторожность в разговорах, дабы не прослыть врагом секты, ибо это означало смерть, и еще какую!
Вот почему Орандо немало не удивился, когда обнаружил, что из тысяч потенциальных участников похода набралась всего лишь сотня, которая наутро после празднества и боевых танцев ожидала сигнала к выступлению.
Но даже и среди этой сотни нашлись такие, чей воинственный пыл весьма поубавился к утру. Впрочем, это могло быть вызвано и сильным похмельем от крепкого местного пива. Кому охота идти на войну с раскалывающейся от боли головой...
Орандо прохаживался среди воинов, рассевшихся вокруг костров. В это утро воины больше молчали и уже не смеялись.
Бахвальство, которому предавались туземцы вечером, заметно поутихло.
Люди думали о предстоящих испытаниях. Однако, как только их желудки наполнились горячей едой, они повеселели, стали громко разговоривать, петь и смеяться.
Вскоре Орандо спохватился.
- Где мушимо? - спрашивал он, но никто не знал.
И мушимо, и дух Ниамвеги как сквозь землю провалились. Орандо встревожился, усмотрев в их исчезновении недобрый знак. Тут кто-то из воинов сказал, что, вполне вероятно, Собито был прав, намекая на связь мушимо с людьми-леопардами. И тогда возник закономерный вопрос о самом Собито: а сам-то он где? Его тоже никто не видел, что было весьма странно, ибо Собито вставал рано и не имел привычки опаздывать на завтрак. Затем старый туземец вызвался выяснить, что к чему. Он направился к хижине колдуна и расспросил одну из жен Собито.
Собито бесследно исчез! Как только об этом стало известно, возникли пересуды. Люди припомнили стычку между Собито и мушимо, а также заявление колдуна, что мушимо умрет на рассвете.
Одна часть туземцев считала, что если кто и умер, так это Собито, другие же заявляли, что не видят в его отсутствии ничего особенного - колдун исчезал и раньше.
В самом деле, Собито не раз отлучался из деревни на несколько дней кряду, не объясняя причин такого поведения. По возвращении же он с таинственным видом намекал, что участвовал в шабаше духов и демонов, от которых заряжался своей магической силой.
Лупингу из Киббу считал, что при таких ужасных предзнаменованиях поход не должен начинаться. Он как бы невзначай заговаривал с воинами, стараясь выяснить, кто еще поддерживает его идею распустить отряд и разойтись по домам, но Орандо пристыдил его. Сын вождя сказал, что над ними станут смеяться старики и старухи - столько было наделано шума. Воины станут всеобщим посмешищем, если вдруг ни с того ни с сего откажутся от своих намерений.
- Но кто тогда поведет нас к деревне людей-людоедов, раз твой мушимо покинул тебя? - спросил Лупингу.
- Я не верю, что он ушел, - решительно возразил Орандо. - Наверняка он тоже отправился посовещаться с духами. Он вернется и возглавит отряд.
В этот миг, словно в ответ на утверждение Орандо, прозвучавшее скорее как мольба, с ветвей ближайшего дерева пружинисто спрыгнула гигантская фигура и направилась к ним. Это был мушимо.
На его могучем плече лежала туша оленя, на которой, в свою очередь, восседал отчаянно верещавший дух Ниамвеги, жаждавший почтительного внимания.

Предыдущая страница 5 Следующая страница


- Мы великие охотники, - вопил он. - Глядите, кого мы убили.
Никто, кроме мушимо, не понял его, однако духа Ниамвеги это не обескуражило.
Он даже не догадывался, что его не понимают. Напротив, он считал, что произвел огромное впечатление и упивался собственной значимостью.
- Где ты пропадал, мушимо? - спросил Орандо. - Кое-кто стал даже поговаривать, что тебя убил Собито. Мушимо дернул плечом.
- Словами не убьешь, а Собито прямо распух от слов.
- А ты не убил Собито? - спросил один из стариков.
- Собито я не видел с тех пор, как Куду в последний раз отправился почивать, - ответил мушимо.
- Колдун куда-то исчез, - пояснил Орандо, - и кое-кто решил, что ты...
- Я был на охоте. У вас невкусная еда. Вы портите мясо огнем.
Усевшись под деревом, мушимо отрезал от туши кусок мяса, который, рыча, съел. Негры, испуганно таращась, отошли от него подальше.
Покончив с трапезой, он встал и потянулся всем своим огромным телом, напоминая повадками льва Симбу.
- Мушимо готов, - провозгласил он. - Если все в сборе, то можно выступать.
Созвав воинов, Орандо назначил себе помощников и отдал необходимые распоряжения относительно дисциплины. На это ушло немало времени, так как по каждому поводу вспыхивали, как всегда, споры, в которых участвовали все, не важно, касалось это их или нет.
Мушимо стоял поодаль, наблюдая за туземцами и сравнивая их с собой.
Физически между ними было очень много общего, однако, кроме разницы в цвете кожи, имелись и другие различия, такие, что бросались в глаза, и такие, что воспринимались интуитивно. Дух Ниамвеги также походил на него и на них, но и здесь ощущалась огромная разница.
Мушимо недоумевающе нахмурил брови.
С большим усилием он уже было извлек из недр памяти некое смутное воспоминание, которое могло оказаться ключом к загадке, но оно тут же ускользнуло.
Он подспудно чувствовал, что у него было прошлое, но вспомнить ничего не мог. Он узнавал лишь те предметы, которые попадались ему на глаза, и те ощущения, которые возникали у него с тех пор, как Орандо вытащил его из-под поваленного дерева. С другой стороны, совершенно новые предметы были как будто тоже не в новинку - любое живое существо, будь то человек, зверь или птица, воспринималось им как знакомое, стоило ему увидеть его или почуять запах. Поэтому мушимо не терялся, сталкиваясь со всяким новым проявлением жизни.
Он много размышлял обо всем этом, так много, что временами уставал от дум, и пришел к заключению, что когда-то в прошлом на опыте познал немало всего. Когда он случайно спросил Орано о чем-то из прошлого молодого негра, то оказалось, что сын вождя помнит до мельчайших подробностей события даже из своего раннего детства. Мушимо же мог припомнить лишь события двух последних дней. В конце концов, он решил, что такое состояние памяти, видимо, является характерным для духов, а если его память столь разительно отличается от памяти человека, мушимо расценил эту особенность как неопровержимое доказательство того, что он и есть ДУХ.
С отрешенным видом наблюдал он за никчемной людской суетой, наблюдал с усмешкой. Скрестив руки, он стоял в стороне, явно безучастный как к шумной перепалке чернокожих, так и к сердитой трескотне духа Ниамвеги, примостившегося у него на плече.
Наконец галдящая толпа, призванная к порядку, угомонилась и выступила в поход за славой, сопровождаемая орущими и смеющимися женщинами и ребятней. Но не успели еще провожающие повернуть назад, как воины посерьезнели, настраиваясь на предстоящие испытания.
Три дня шли они под предводительством Орандо и мушимо. По мере приближения к цели настроение воинов поднималось. Под градом насмешек Лупингу, постоянно бубнивший о поражении, был вынужден придержать язык. Наступила минута, когда мушимо объявил, что до деревни людей-леопардов рукой подать и что на следующее утро он лично отправится на разведку.
С рассветом четвертого дня все воины рвались в бой. Орандо без устали разжигал ненависть соплеменников к убийцам Ниамвеги, а также постоянно напоминал о том, что дух Ниамвеги сопровождает их, чтобы оберегать и защищать, а его собственный мушимо обеспечит им победу.
Не успел отряд приступить к завтраку, как обнаружилось отсутствие Лупингу. Тщательный осмотр лагеря не дал никаких результатов, и все решили, что Лупингу со страху сбежал, испугавшись близости неприятеля.
Трусливое бегство соратника вызвало бурное негодование, и его недостойное поведение нашло самое суровое осуждение. Между тем, в самый разгар гневных речей, мушимо с духом Ниамвеги бесшумно пробирались по деревьям в сторону деревни людей-леопардов.

    x x x

С недоумением взирали джунгли на необычную группу людей, появившуюся в чаще. Впереди шел старый негр, следом за ним здоровенный молодой туземец, который вел на веревке белую девушку с наброшенной на шею петлей. Шествие замыкал тоже молодой негр.
Все трое чернокожих были одеты в леопардовые шкуры. На курчавых головах негров были водружены искусно набитые чучела голов леопардов. К их пальцам были прилажены изогнутые стальные когти. Зубы их были подпилены, а лица устрашающе размалеваны.
Самое жуткое впечатление из всех троих производил старик, судя по всему, главарь. Остальные раболепно выполняли любое его распоряжение.
Девушка мало что понимала из того, о чем они говорили, и не подозревала, какая участь ей уготована. До сих пор с ней обращались вполне сносно, но она догадывалась, что добром все это не кончится. Детина, который вел ее, бывал груб, когда она спотыкалась или отставала, но нельзя сказать, чтобы жесток. И все же уже одна внешность этих людей рождала в девушке самые скверные предчувствия, к тому же у нее перед глазами постоянно всплывала картина ужасной гибели преданного негра-охранника.
Затем мысли девушки переключились на белого мужчину, который и приставил к ней негра для защиты. Тогда она отнеслась к белому с опаской и недоверием и хотела, чтобы он поскорее убрался. Теперь же она не отказалась бы от его общества. И дело не в том, что отношение к нему изменилось, просто она считала его меньшим из двух зол. Вспоминая его, она думала о нем как о невоспитанном хаме, как о самом невыносимом типе, какого она когда-либо встречала. И все же в нем было нечто, возбуждающее любопытство. Его выговор наводил на мысль о хорошем образовании, а одежда и манеры ставили на самую нижнюю ступень социальной лестницы. Невольно занимая ее мысли, он все-таки оставался пока неразрешимой загадкой.
Два дня ее похитители шли потаенными тропами, не встретив ни одной деревни, ни единой души. На исходе второго дня они вышли к большому, обнесенному частоколом селению на берегу реки.
Массивные ворота были закрыты, хотя солнце еще не село. Путники подошли ближе, и после того, как старик и часовые у ворот обменялись парой фраз, их пропустили.
Логовом людей-леопардов была деревня Гато-Мгунгу, вождя некогда могущественного племени, численность которого со временем сократилась до такой степени, что осталась одна-единственная деревня.
Но Гато-Мгунгу являлся не просто вождем, а вождем людей-леопардов, что давало власть куда более страшную, нежели власть иных вождей, которые имели много деревень, и чьи племена были гораздо многочисленней.
А дело заключалось в том, что тайная секта, которой он заправлял, набиралась из разных племен и селений и подчинялась необычно суровому, жестокому уставу. От членов секты Гато-Мгунгу требовал прежде всего абсолютной преданности общему делу, даже если это шло вразрез со служением родному племени или собственной семье. Таким образом, почти в каждой деревне в радиусе ста миль у Гато-Мгунгу имелись сообщники, доносившие ему о планах других вождей, сообщники, которым полагалось уничтожать всякого, на кого укажет вождь секты, вплоть до ближайших родственников.
Лишь в деревне Гато-Мгунгу все без исключения жители являлись членами тайной секты. В других селениях сектантов никто не знал, в лучшем случае их могли только подозревать в причастности к людям-леопардам.
Оказаться уличенным в сектантстве было равносильно смертному приговору. Настолько велика была ненависть к людям-леопардам, что сын прикончил бы родного отца, узнай он о принадлежности того к секте. Но настолько был силен и страх перед ним, что никто не смел убить человека-леопарда при свидетелях, иначе на смельчака обрушивалась страшная кара.
В местах тайных сборищ, глубоко запрятанных в непроходимых джунглях, люди-леопарды отправляли омерзительные обряды своей секты, кроме тех случаев, когда они собирались в деревне Гато-Мгунгу, рядом с которой располагался их храм.
Именно здесь состоялось нынче сборище, из-за которого деревня буквально кишела воинами. Последних было куда больше, чем женщин и детей, на что девушка обратила внимание, когда ее тащили по главной улице.
В центре деревни на нее едва не набросилась толпа кровожадных женщин - диких уродливых чудовищ с отточенными зубами. Ее разорвали бы на куски, если бы не вмешательство стражников, копьями отгонявших местных фурий до тех пор, пока не вмешался старик. Он кинул в толпу несколько сердитых фраз, и женщины моментально отступили, продолжая однако испепелять пленницу злобными взглядами, не сулившими ничего хорошего, доводись ей попасть к ним в руки. Держась вплотную к пленнице, похитители провели ее сквозь толпу вооруженных людей к большой хижине, перед которой восседал старый дряхлый негр с огромным брюхом. Это и был Гато-Мгунгу - вождь людей-леопардов. Завидя приближавшихся людей, он устремил на них взгляд, и при виде белой девушки его налитые кровью глаза, обычно тупо глядевшие из-под набрякших век, оживились.
Признав старика, вождь обратился к нему с вопросом:
- Ты принес подарок, Лулими?
- Да, подарок, но не только для Гато-Мгунгу, а для всего клана и для бога Леопарда!
- Гато-Мгунгу не привык делиться рабами с другими, - рявкнул вождь.
- Это не рабыня, - возразил Лулими. Судя по его поведению, Лулими не очень-то боялся Гато-Мгунгу. С какой стати, если сам он являлся одним из верховных жрецов клана Леопарда.
- Тогда зачем ты привел белую женщину в мою деревню?
Тем временем возле хижины выстроился тесный полукруг любопытных зевак, вытягивающих шеи, чтобы хорошенько рассмотреть пленницу, и напрягавших слух, чтобы не упустить ни слова из разговора сильных мира сего. Лулими радовался, что оказался в центре внимания, ибо ему ничто так не нравилось, как оказаться главным героем спектакля, разыгрываемого перед доверчивыми и простодушными зрителями. Лулими был жрецом, и этим все сказано.
- Третьего дня мы заночевали в лесу далеко от деревни Гато-Мгунгу, далеко от храма бога Леопарда. Краем глаза он видел, как слушатели навострили уши.
- Стояла темная ночь. Вокруг рыскали львы и леопарды. Мы развели костер, чтобы отпугивать хищников. Наступил мой черед нести караул. Остальные все спали. Вдруг я увидел пару зеленых глаз, сверкавших по другую сторону костра, словно горящие угли. Они приблизились, и мне стало не по себе, но ни шевельнуться, ни крикнуть я не мог, - до того испугался. Язык словно прилип к гортани, губы онемели. Ужасные глаза все приближались, пока наконец к костру вышел огромный леопард, самый большущий из когда-либо виденных мною. Я решил, что сейчас мне придет конец. Я все ждал, что он нападет на меня, но зверь не стронулся с места. Вместо этого он раскрыл пасть и заговорил.
Послышались возгласы изумления. Для пущего эффекта Лулими выдержал паузу.
- Что же он сказал? - спросил Гато-Мгунгу.
- Он сказал: "Я брат бога Леопарда. Он послал меня отыскать Лулими, потому что бог Леопард доверяет Лулими. Лулими - великий человек! Смелый, мудрый. Никто на свете не знает столько, сколько знает Лулими".
Гато-Мгунгу сузил глаза.
- Выходит, бог Леопард послал своего брата в трехдневный путь, чтобы рассказать тебе об этом?
- Ну, не только об этом. Кое-что я могу повторить, но остальное оставлю при себе. Пусть об этом будем знать только мы трое - бог Леопард, его брат и я.
- Но причем тут белая женщина?
- К этому я как раз и подвожу, - поморщился Лулими, не терпящий вмешательства. - Потом брат бога Леопарда справился о моем здоровье и сказал, что я должен отправиться в одно место, где найду белую женщину. Она будет практически одна, не считая негра-охранника. Он приказал мне убить негра, а женщину доставить в храм, чтобы она стала верховной жрицей клана Леопарда. Лулими так и сделает. Сегодня вечером Лулими введет в храм белую верховную жрицу. Я все сказал.
Воцарилась мертвая тишина. Гато-Мгунгу испытывал недовольство, однако Лулими был влиятельным жрецом, на которого простые смертные взирали снизу вверх, а рассказанной небылицей он значительно укрепил свой престиж. Умудренный жизненным опытом Гато-Мгунгу прекрасно все понимал. К тому же, будучи прозорливым старым политиканом, Гато-Мгунгу знал, что верховный жрец Имигег - дряхлый старик и долго не протянет, и что Лулими ждет не дождется смерти Имигега, чтобы занять его место.
Вождь сознавал, насколько важно заполучить в лице верховного жреца человека надежного, преданного. Тем самым Гато-Мгунгу сумеет укрепить свою власть и авторитет, тогда как враждебно настроенный верховный жрец лишь подорвет его влияние.
Поэтому Гато-Мгунгу ухватился за возможность заложить основу их будущей дружбы и взаимопонимания, хотя и знал, что Лулими - старый обманщик, а рассказ его - чистейшая выдумка.
При виде первых знаков проявления недовольства вождя по отношению к Лулими многие воины насторожились, ожидая указания от своего предводителя. Если бы Гато-Мгунгу затеял ссору, то его поддержало бы большинство воинов.
Но не следовало забывать, что настанет день, когда придется выбирать преемника Имигега; в выборах будут участвовать только жрецы, а Гато-Мгунгу знал, что у Лулими долгая память.
Все взгляды сосредоточились на вожде. Гато-Мгунгу прокашлялся.
- Мы выслушали Лулими, - начал вождь. - Все мы знаем Лулими. В родной деревне он известен как великий колдун. В храме бога Леопарда он самый авторитетный жрец после Имигега. Неудивительно, что брат бога Леопарда захотел побеседовать с Лулими. Гато-Мгунгу - простой воин. Он не привык общаться с богами и демонами. Это дело жрецов, а не воинов. Всему, что сказал Лулими, мы верим. Белую женщину, так и быть, мы отведем в храм. Пусть бог Леопард и верховный жрец Имигег рассудят, правдивые ли слова сказал брат Леопарда Лулими в джунглях. Не так ли, Лулими?
- Устами вождя Гато-Мгунгу всегда глаголет истина, - отозвался колдун, обрадовавшись тому, что вождь, вопреки его ожиданиям, оказался таким сговорчивым.
Итак, участь пленницы была решена корыстными намерениями двух продажных политиканов, духовного и светского, что наводит на мысль о том, что в некотором смысле невежественные негры Центральной Африки ничем не отличаются от нас.
Пока шли приготовления, чтобы препроводить девушку в храм, к воротам деревни подоспел запыхавшийся, взмокший от пота воин.
Здесь его задержали, но когда явившийся предъявил тайный знак секты леопардов, тут же пропустили. На все вопросы охраны прибывший отвечал, что должен как можно скорее повидать Гато-Мгунгу по делу чрезвычайной важности, и его немедленно доставили к вождю. Представ перед Гато-Мгунгу, пришелец первым делом предъявил тайный знак клана Леопарда.
- Рассказывай, с чем явился, - приказал вождь.
- Сюда направляется сотня воинов утенго во главе с Орандо, сыном вождя Лобонго, чтобы напасть на твою деревню. Они остановились в нескольких часах пути отсюда. Они намерены отомстить за Ниамвеги из Тамбая, которого убили твои люди. Если ты сейчас же организуешь засаду на тропе, то сможешь подстеречь утенго и перебить всех до одного.
- Где они остановились?
Предатель детально описал месторасположение отряда, после чего Гато-Мгунгу велел одному из младших вождей собрать три сотни воинов и выступить на врага. Затем он обратился к прибывшему.
- Сегодня вечером будем праздновать нашу победу, и ты будешь сидеть рядом с Гато-Мгунгу и вкушать самые лакомые куски.
- Мне нельзя оставаться, - возразил тот. - Я должен быть там, откуда пришел, иначе меня заподозрят в измене.
- Кто ты? - спросил Гато-Мгунгу.
- Я Лупингу из деревни Киббу, что на земле утенго, - ответил предатель.

    VII. ПЛЕННИЦА

Не ведая о том, что происходит вокруг, девушка стала свидетелем переполоха, произведенного прибытием гонца. На ее глазах воины поспешно похватали оружие и куда-то умчались. В душе девушки затеплилась надежда, что, возможно, неприятель, которому они собирались дать отпор, на самом деле спасательная экспедиция, прибывшая на ее поиски. Рассудком она понимала, что это нереально, но утопающий хватается и за соломинку, вопреки логике.
После проводов отряда девушка вновь оказалась в центре всеобщего внимания. Лулими, пыжась от важности, сыпал приказами направо и налево. Вскоре вокруг пленницы образовалось нечто вроде эскорта, состоящего из двадцати туземцев, вооруженных копьями и щитами. В руках негры держали весла.
Возглавляемые Лулими они прошли через ворота по направлению к реке.
Здесь девушку усадили в большую лодку, которую воины бесшумно спустили на воду, ибо учитывали, что враг недалеко.
На сей раз обошлось без обычных выкриков и песен, сопровождающих подобные мероприятия. В полном молчании погрузили они весла в стремительный поток и так же молча пустились вниз по течению многоводной реки, держась берега, на котором стояла деревня Гато-Мгунгу.
Бедная Кали-бвана! Еще совсем недавно ее тащили на веревке, теперь же с ней обращались с подчеркнутым почтением, если не с благоговейным страхом, ибо как еще относиться к верховной жрице бога Леопарда?
Но ничего этого она не знала, хотя многое отдала бы за то, чтобы узнать. Оцепенев от чувства безысходности, она безучастно глядела, как мимо проносятся прибрежные заросли. Куда ее везут? Что еще они задумали?
Она отметила молчаливость и спешку своего конвоя, вспомнила суету, вызванную прибытием гонца, и поспешное выступление военного отряда.
Связав эти факты воедино, девушка пришла к выводу, что похитители хотят скрыть ее от спасательной экспедиции.
Но кто же все-таки организовал поиски?
Кто мог знать о ее бедственном положении?
Только тот тип в драной одежде!
Но что он сможет сделать для ее спасения, даже если захочет? Кто он такой? Голодранец, жалкий нищий. В его распоряжении сейчас всего-навсего два туземца. А его лагерь, так он сказал, находится в нескольких днях перехода от места, где они встретились. Не мог же он получить подкрепление за то время, пока она находилась в плену, даже если подкрепление у него имелось, в чем девушка сомневалась. У нее не укладывалось в голове, что такой босяк мог вообще командовать хотя бы одним человеком. Таким образом, рассчитывать на помощь этого человека было бы утопией, однако девушка продолжала на что-то надеяться, скорее всего, на чудо.
Лодка неслась вниз по реке. Весла бесшумно взлетали и погружались в воду с регулярностью маятника. Через милю-другую скорость вдруг резко упала, и нос лодки повернулся к берегу. Прямо перед собой девушка увидела небольшую протоку, и тотчас лодка скользнула в ее медлительные воды.
Над узким извилистым руслом нависали огромные деревья, сплошной кустарник полностью скрывал землю, повсюду в застывшем воздухе неподвижно свисали лианы, почти касаясь поверхности воды. Экзотические цветы расцвечивали зелень яркими красками.
Перед взором девушки открылось царство красоты, и все же над всем этим витал, словно вредные испарения, неуловимый дух тайны и смерти. Картина напомнила девушке прекрасное женское лицо, таившее под личиной красоты

Предыдущая страница 6 Следующая страница


злобную душу.
Тяжелый воздух, тишина, запах гнили угнетали пленницу.
Прямо по курсу с корявой коряги в воду скользнуло длинное гибкое тело, как оказалось, - крокодил. И тут она увидела, что река буквально кишит этими омерзительными рептилиями. Их присутствие лишь усилило отчаяние, которое и без того терзало душу девушки.
Она попыталась встряхнуться, заставляя себя думать о слабой надежде на спасение, за которую она цеплялась с тех пор, как ее в спешке вывезли из деревни. К счастью, она не знала ни о конечной цели маршрута, ни что единственный путь туда - кишащая крокодилами протока. Иной дороги к тщательно запрятанному храму бога Леопарда просто не существовало. Ни единого подхода, кроме этой зловонной речушки, да и о ней не знал ни один человек, не относящийся к людям-леопардам.
Через пару миль на правом берегу возникло большое крытое соломой сооружение. Необычные размеры здания - а за последние месяцы ей доводилось видеть исключительно туземные хижины - повергли девушку в изумление. Постройка имела в длину футов двести, в ширину - пятьдесят и примерно столько же в высоту.
Здание тянулось параллельно речке, главный вход находился внизу по течению. Фасад постройки и обращенная к воде стена имели широкую галерею.
Строение стояло на сваях, поднятое над землей футов на десять.
То был храм бога Леопарда, верховной жрицей которого девушке выпало стать, о чем она и не догадывалась.
Когда лодка подошла к зданию, оттуда вышло несколько человек. Лулими поднялся с настила, где просидел всю дорогу, и что-то крикнул людям, стоявшим на галерее храма. На его пароль ответил один из стражей, и лодка причалила к берегу.
Лулими повел девушку по ступеням храма к главному входу, украшенному причудливыми резными узорами. Тут их окружили любопытствующие жрецы. Войдя в здание, девушка оказалась в большом зале.
Колонны, подпирающие стропила, были увешаны жуткими масками вперемешку со щитами, копьями, клинками и человеческими черепами. На полу стояли топорно вырезанные из дерева истуканы. В основном они изображали человека с головой животного, но какого именно, она не могла представить, настолько грубым было исполнение.
В дальнем конце помещения, куда ее повели, виднелось возвышение, оказавшееся широкой глиняной платформой, на которой имелась еще одна, поменьше, футов пять в ширину и десять в длину. Все это сооружение устилали звериные шкуры. Над помостом возвышался массивный столб, с человеческим черепом на верху.
Девушка машинально запомнила увиденные подробности, еще не зная о том, что в скором времени все это ей пригодится.
Когда Лулими подвел пленницу к возвышению, из находящегося за ним проема в стене вышел дряхлый старик и направился к ним. Он оказался невероятно отталкивающего вида, и его уродливость усугублялась злобной гримасой, с которой он встретил девушку.
Переведя взгляд на Лулими, старик несколько подобрел лицом, и в его выцветших от старости глазах появился слабый луч узнавания.
- Это ты? - прошамкал он. - А белая женщина здесь зачем? Кого ты привел? Будущую жертву?
- Сейчас расскажу, Имигег, - шепотом сказал Лулими. - А ты постарайся вспомнить свое предсказание.
- Какое еще предсказание? - проворчал верховный жрец.
По преклонности лет у него случались провалы в памяти, но признаваться в этом Имигег не хотел.
- Когда-то давным-давно ты предрек, что настанет такой день, когда на великий престол храма с тобой и богом Леопардом взойдет верховной жрицей женщина с белой кожей. Твое пророчество свершилось. Вот она, белая жрица, и ее привел я, Лулими, как ты и предсказывал.
Имигег напряг память, но ничего подобного вспомнить не смог, и не мудрено, ибо такого предсказания попросту не делал. Лулими, эта продувная бестия, ловко воспользовался тем, что старый верховный жрец становится день ото дня все забывчивей и воспринимает это настолько болезненно, что готов подтвердить любое высказывание, какое только ему ни припишут.
Белая жрица требовалась Лулими по соображениям личного свойства. Но каким образом он собирался извлечь из этого выгоду - не совсем понятно, впрочем, возможно ли постичь ход мыслей жреца нам, простым людям? Его доводы поймет разве что пройдоха-киношник из Голливуда. Как бы то ни было, Лулими знал, что делает, и действовал наверняка.
Имигег клюнул. Старик заглотнул не только наживку, но и крючок, леску и даже грузило.
- Имигег разговаривает с духами и демонами, - объявил он, пыжась от важности. - Они говорят ему все. Женщину сделают верховной жрицей, как только мы добудем достаточно мяса для бога Леопарда и жрецов.
- То есть очень скоро, - уточнил Лулими.
- С чего ты взял? - спросил Имигег.
- Я имел беседу с моим мушимо, и он сказал, что воины из деревни Гато-Мгунгу вышли в поход и вернутся с пищей, которой на всех хватит.
- Прекрасно! - моментально подхватил Имигег. - Вчера именно это я и предсказал младшим жрецам.
- Итак, нынче же вечером... - сказал Лулими. - Пора тебе распорядиться, чтобы белую женщину подготовили, ведь ты сам только что это сказал.
Поддавшись внушению, Имигег хлопнул в ладони, и на его призыв явилось несколько младших жрецов.
- Отведи белую женщину к жрицам, - приказал он одному из них. - Мы произведем ее в верховные жрицы. Сообщи жрицам, пусть они подготовят ее. А также передай, что Имигег возлагает на них ответственность за ее безопасность.
Жрец провел девушку через ход за возвышением. Она оказалась в коридоре с помещениями по обе стороны. В одно из них жрец подтолкнул девушку и вошел следом. Пленница очутилась в просторной комнате, в которой увидела с дюжину почти обнаженных женщин, на которых были лишь узкие набедренные повязки.
Все они оказались молодыми, за исключением старой беззубой ведьмы, к которой и обратился жрец.
При первых же его словах женщины прекратили злобные выпады в адрес белой девушки.
- Я привел новую верховную жрицу бога Леопарда, - объявил он. - Имигег приказал, чтобы вы приготовили ее к церемонии, которая намечена на сегодняшний вечер. Если с ней что случится, отвечать будете вы, а уж гнев Имигега вам известен.
- Я сама ей займусь, - прошепелявила старуха. - Я прослужила в храме уже много дождей и пока еще не угодила в желудок бога Леопарда.
- Еще бы, такая старая и несъедобная, - хмыкнула одна из молодых.
- В отличие от тебя! - парировала старая карга. - Поэтому советую тебе поостеречься прогневить Имигега, да и меня, Мамгу. Ступай! - бросила она жрецу. - За белой женщиной приглядит старая Мамга!
Стоило жрецу шагнуть за порог, как белую девушку обступили со всех сторон. Женщины разглядывали ее с ненавистью, а те, что помоложе, принялись срывать с нее одежду. Девушку грубо пихали, однако не причиняли телесных повреждений, если не считать нескольких царапин, нанесенных длинными, похожими на когти ногтями.
Девушка не могла сообразить, зачем ее сюда привели. Действия женщин напоминали некий обряд. Поведение жриц не сулило ей добра, и девушка решила, что те намерены ее убить. Все эти лица со следами вырождения, остро отточенные желтые зубы, злые голоса и ненавидящие взгляды не оставляли и тени сомнения относительно намерений этих фурий. Она не знала, что им запретили трогать ее, и видела в них угрозу для жизни.
Вскоре с нее сорвали всю одежду, и она осталась в чем мать родила. Жрицы стали драться между собой за каждый кусок материи, и девушка получила передышку. Теперь она смогла наконец и осмотреться. Ее доставили в обычное жилище. Вдоль одной из стен были расстелены соломенные циновки. В углу находился глиняный очаг, над которым зияло отверстие дымохода. Впрочем, дым не успевал до него дойти, распространяясь по комнате едким чадящим облаком.
На очаге и рядом стояли горшки, на полу вдоль стен были расставлены глиняные блюда, деревянные сундуки, тростниковые корзины и мешки из звериных шкур. С вбитых в стены колышков причудливыми гирляндами свисали наряды и украшения: нитки бус, ожерелья из человеческих зубов и клыков леопарда, железные и медные браслеты, в том числе ножные, головные уборы из перьев, нагрудники из звериных шкур и из металлических дисков, масса всякой одежды, сшитой из пятнистой шкуры леопарда. Все в комнате свидетельствовало о первобытной дикости, что находило подтверждение и в необузданном поведении ее обитательниц.
Завершив баталию за последний лоскут из одежды девушки, жрицы вновь обратили внимание на новенькую.
Старая Мамга обратилась к ней с длинной речью, но Кали-бвана лишь качала головой, показывая, что не понимает ни слова. Затем по велению старухи жрицы вплотную занялись девушкой, причем без особой деликатности. Ее швырнули на грязную циновку, придвинули глиняное блюдо, и две молодухи принялись натирать девушку отвратительно пахнувшей мазью, изготовленной, скорее всего, из прогорклого масла. Мазь втирали до тех пор, пока тело девушки не стало мокрым.
Потом окатили какой-то зеленоватой жидкостью, отдававшей лавровым листом и жгучей, как огонь, и стали снова растирать, покуда жидкость не впиталась в кожу.
Когда пытка прекратилась, пленницу стали одевать. К этому времени Кали-бвана чувствовала себя больной и разбитой, а тут еще разгорелись споры, во что следует одеть верховную жрицу. Женщины то и дело убегали посоветоваться с Имигегом и приносили все новые одежды из других помещений храма. Наконец они с удовлетворением отступили, разглядывая творение своих рук. Кали-бвана, которой доводилось надевать самые немыслимые туалеты известнейших парижских модельеров, оказалась наряжена так, как никогда прежде.
Тонкую, изящную талию девушки охватывала набедренная повязка, сшитая из шкурок новорожденных детенышей леопарда. Через плечо была перекинута великолепная шкура ярко желтого цвета с блестящими черными пятнами, ниспадавшая изящными складками почти до колен. Пояс из леопардовых хвостов собирал это одеяние в мягкие складки вокруг бедер. На шее красовалось ожерелье из человеческих зубов, на запястьях и предплечьях - массивные браслеты, из которых по крайней мере два, как определила девушка, были выкованы из золота.
Такие же браслеты ей надели на щиколотки, затем добавили еще несколько ожерелий на шею. Головной убор состоял из меховой повязки, к которой крепился роскошный плюмаж, образуя венец вокруг головы.
В довершение ко всему к пальцам девушки, от чего ее охватил леденящий ужас, прикрепили длинные изогнутые когти из чистого золота, моментально напомнившие ей про ужасную смерть отважного негра, защищавшего ее до последнего вздоха.
Итак, Кали-бвана была готова к страшному ритуалу посвящения в верховные жрицы.

    VIII. ИЗМЕНА РАСКРЫТА

Мушимо не спешил. Он наслаждался одиночеством, радуясь отсутствию шумных, хвастливых созданий, каковыми, почти без исключения, являются люди. Правда, дух Ниамвеги тоже любил похвастаться, но мушимо старался закрывать на это глаза. Иной раз мушимо журил его за человеческие повадки, и дух Ниамвеги замолкал, покуда хватало памяти, а память у него была очень короткая. И лишь когда в голосе мушимо появлялись строгие нотки, дух Ниамвеги затихал надолго, но такое случалось редко, только когда возникала особая потребность в тишине.
Мушимо и дух Ниамвеги покинули лагерь утенго на рассвете, однако время не имело значения для мушимо. Свою задачу - выследить деревню людей-леопардов и понаблюдать за ней - он выполнит, когда будет к этому готов.
Около полудня мушимо, наконец, добрался до деревни.
К тому времени воины уже отправились готовить засаду незваным гостям из племени утенго, но мушимо их не встретил, поскольку шел от лагеря окружным путем. Девушку тем временем уже отвели в храм, но это уже не касалось духа предка Орандо, раз уж он занимался судьбой черных, а не белых.
Представшая взору мушимо деревня, на которую он глядел сквозь листву дерева, почти не отличалась от мирного селения Тамбай, разве что частокол здесь был повыше и попрочнее. На главной улице не происходило ничего особенного, - в тени деревьев дремали притомившиеся мужчины, женщины же сновали туда-сюда, занятые повседневными хлопотами, которые скрашивались наиболее распространенным среди женского пола средством - сплетнями.
Сначала мушимо не заметил ничего особенного. Воинов, как он определил, было немного. Внезапное нападение воинов из племени утенго могло бы застать деревню врасплох. Вместе с тем он отметил, что ворота, ограждающие вход в деревню, прочны и высоки, а в тени частокола расположились охранники.
"А не лучше было бы напасть на деревню ночью, - подумал он, - когда пара ловких ребят незаметно перелезет через ограду и откроет ворота товарищам". Поразмыслив, он решил, что сделает это сам, без посторонней помощи.
Для мушимо не составило труда проникнуть в деревню незамеченным.
Вскоре внимание его привлекла группа людей, собравшихся перед небольшой хижиной, - рослый человек, в котором мушимо интуитивно узнал вождя, и его слушатели. Но отнюдь не вождь привлек внимание мушимо, а человек из толпы. Мушимо тотчас узнал его, и его серые глаза сощурились. Какое отношение имеет Лупингу к людям-леопардам?
Явно, что его не захватили в плен - беседа протекала весьма дружески.
Мушимо удвоил внимание. Вскоре Лупингу отделился от группы и направился к воротам. Стражники открыли их, Лупингу вышел и скрылся в лесу в направлении лагеря утенго. Мушимо лихорадочно соображал.
Что затевает Лупингу? Что он успел уже натворить?
Покинув бесшумно свой наблюдательный пункт, мушимо устремился вслед за Лупингу. Перелетая с ветки на ветку, он быстро нагнал бойко шагавшего по тропе воина, возвращающегося к соплеменникам, которых он предал, и не ведающего о присутствии Немезиды, реявшей над самой его головой.
Вдруг издалека до мушимо долетели звуки, которых уши Лупингу уловить не могли, и он определил, что по лесу в его сторону движется большая группа людей, а чуть погодя и то, что идут они быстрым шагом. И лишь когда они оказались совсем неподалеку, их услышал и Лупингу, который моментально свернул с тропы и схоронился тут же в кустах.
Мушимо выжидательно затаился в листве. Среди людских запахов он не уловил ни одного знакомого ему - то шли совершенно чужие. Обоняние подсказало мушимо, что это чернокожие воины, и, судя по запаху свежей крови, среди них имелись раненые. Очевидно, они вышли из битвы.
Когда наконец они появились в поле зрения, мушимо увидел, что это не утенго, как и говорило ему обоняние. Вероятнее всего, это были воины из селения людей-леопардов, и они возвращались домой. Теперь стало ясно, почему в деревне оказалось так мало воинов.
Но куда они отлучались? Не сражались ли они с отрядом Орандо?
Мушимо слез пониже и приблизительно подсчитал численность туземцев. Их оказалось около трех сотен, в то время как у Орандо насчитывалось не более сотни. И все же мушимо был уверен, что отряд Орандо не понес особых потерь, поскольку не увидел ни пленников, ни того, чтобы чужие воины несли тела убитых, своих или неприятеля, что они непременно сделали бы, если бы одержали победу.
Очевидно, с кем бы ни сражались эти люди, а скорее всего сражались они именно с воинами Орандо, их атака была отбита. Но что стало с самими утенго? В битве с противником, имевшим такое численное превосходство, они неминуемо должны были понести огромные потери. Мушимо решил немедленно разыскать утенго и выяснить, как обстоит дело.
Вместе с тем не следовало упускать из виду Лупингу, который спрятался возле тропы.
Когда люди-леопарды прошли, Лупингу выбрался из укрытия и возобновил путь, преследуемый невидимыми мушимо и духом Ниамвеги.
Выйдя к месту стоянки утенго, они обнаружили лишь мрачные следы недавней битвы. Сами же утенго исчезли. Лупингу огляделся по сторонам, сияя от радости.
Его старания не пропали даром, - людям-леопардам удалось-таки прогнать утенго, хотя от него, как и от мушимо, не укрылось, что победа людей-леопардов далеко не блестящая.
Лупингу на миг заколебался, выбирая, как ему поступить - то ли присоединиться к утенго, то ли вернуться в деревню и принять участие в празднестве, посвященном введению в храм белой жрицы. Поразмыслив, он решил, что безопаснее всего будет примкнуть к утенго, не то его длительное отсутствие может вызвать у них подозрение. Лупингу не мог знать, что не он принимает решения, а сила куда более могущественная, сила, которая не спускает с него глаз и которой известны все его мысли, что сила эта готова пресечь любую попытку Лупингу вернуться в деревню Гато-Мгунгу и доставить его любой ценой в новый лагерь Орандо.
Лупингу неспешно следовал по хорошо заметным следам ретировавшихся утенго, пока через две мили его не остановил часовой, в котором он тотчас признал брата девушки, влюбленной в Ниамвеги. Узнав Лупингу, часовой пропустил его, и тот оказался среди воинов, которые, еще не остыв после сражения, схватились за копья по первому знаку караульного.
На земле тут и там валялись стонущие раненые, а в дальнем конце лагеря лежало десять трупов, для захоронения которых погребальная команда копала поблизости неглубокую яму.
Пока Лупингу разыскивал Орандо, на него обрушился град вопросов, сопровождаемых злобными, подозрительными взглядами, и Лупингу осознал, что его участь будет зависеть от того, насколько убедительным окажется его рассказ.
Орандо приветствовал его вопросительной улыбкой.
- Где ты шлялся, Лупингу, пока мы сражались? - спросил он.
- Я тоже сражался, - бойко ответил Лупингу.
- Что-то я тебя не видел, - усомнился Орандо. - Во всяком случае с нами тебя не было. Тебя еще утром хватились. Где ты был? Смотри, не советую врать.
- Я скажу правду, - заверил Лупингу. - Вчера ночью я сказал себе: "Орандо не уважает Лупингу за то, что он высказывался против войны с людьми-леопардами. Здесь много таких, кто презирает Лупингу. Пора доказать, что Лупингу не трус. Нужно что-то предпринять, чтобы спасти людей от неприятеля!"
Еще затемно вышел я из лагеря, желая отыскать деревню людей-леопардов, понаблюдать за ними и добыть для Орандо ценные сведения. Увы, деревни я не нашел, так как сбился с пути. Пока искал дорогу, натолкнулся на большой отряд воинов. Но я не побежал, а схватился с ними и уложил троих. Меня окружили и взяли в плен. Так я оказался в руках людей-леопардов. Потом они напали на вас. Самой битвы я не видел, - меня держали в отдалении, а немного погодя люди-леопарды обратились в бегство, и я понял, что утенго победили. В общей панике мне удалось бежать. Когда люди-леопарды убрались, я тут же вернулся в лагерь Орандо.
Сын вождя Лобонго, будучи человеком неглупым, не поверил рассказу Лупингу, но не мог и представить себе, как все обстояло в действительности. Исчезновение Лупингу он объяснял обычным проявлением трусости перед лицом надвигающейся битвы, не более того. За свой проступок он будет наказан презрением воинов, а позже, когда вернется домой, насмешками женщин из Киббу.
Орандо пожал плечами. Голову его занимали дела куда поважнее.
- Если хочешь завоевать уважение воинов, - посоветовал он, - оставайся и сражайся с ними бок о бок.
И Орандо ушел.
Неожиданно с дерева в самый центр лагеря, как гром среди ясного неба, свалился мушимо с духом Ниамвеги. Ошеломленные утенго, чьи нервы и без того были издерганы, загородились копьями, готовые вступить в бой либо отступить, в зависимости от того, какой пример подаст их предводитель. Но как только они узнали прибывших, их страхи улеглись, а уверенности прибавилось, ибо присутствие благосклонных духов приободрило наполовину разбитых воинов,

Предыдущая страница 7 Следующая страница


опасающихся возвращения противника.
- У вас был бой, - сказал мушимо, обращаясь к Орандо. - Я видел отступавших людей-леопардов. Но и вы тоже отступили, будто и не побеждали. Не понимаю.
- Они напали на лагерь, застав нас врасплох, - объяснил Орандо. - В самом начале мы понесли большие потери, но не дрогнули. Утенго храбро сражались, вывели из строя много вражеских воинов, и люди-леопарды отступили, потому что мы оказались отважней, чем они. Мы не стали их догонять, ведь их было намного больше нас. После боя мои воины забоялись, что люди-леопарды вернутся с подкреплением. Утенго не хотели больше сражаться. Они говорили, что одержали победу и что теперь Ниамвеги полностью отомщен, а значит, пора возвращаться домой. Мы повернули назад, а теперь вот устроили стоянку. Здесь мы похоронили своих убитых. А что будем делать завтра, я не знаю, пусть решают боги. Однако меня интересует, откуда людям-леопардам стало про нас известно. Они кричали, что бог людей-леопардов послал их в наш лагерь добыть много мяса для большого праздника. Грозили, что нынче вечером нас всех съедят. Это устрашило утенго, и они захотели вернуться домой.
- Хочешь знать, кто сообщил людям-леопардам о вашем наступлении и о расположении лагеря? - спросил мушимо.
У Лупингу испуганно забегали глаза, и он бочком стал отходить к джунглям.
- Не упустите Лупингу, - предостерег мушимо, - а не то он опять отправится "наблюдать за людьми-леопардами".
Едва мушимо закончил, как Лупингу бросился наутек, но тут дюжина воинов перерезала ему путь, и отбивающийся Лупингу был моментально доставлен обратно.
- И не бог вовсе предупредил людей-леопардов о наступлении утенго, - продолжал мушимо. - Я притаился на дереве и видел того, кто сообщил про вас вождю. Они разговаривали, как приятели, потому что они оба - люди-леопарды. Когда же человек этот покинул деревню, я последовал за ним. Я видел, как он спрятался от отступавших людей-леопардов. Я шел за ним до самого лагеря утенго и слышал его лживые слова. Это говорю я, мушимо.
Слушатели взорвались возмущенными криками. Воины набросились на Лупингу и повалили на землю.
Его тут же и прикончили бы, если бы не вмешательство мушимо, который сгреб негодяя с земли и прикрыл своим телом. В тот же миг дух Ниамвеги с истошными воплями взлетел на дерево, где заметался вверх-вниз, вне себя от негодования, хотя и не знал, в чем дело.
- Не троньте его! - строго приказал мушимо. - Оставьте его мне.
- Смерть предателю! - крикнул один из воинов.
- Оставьте его мне, - повторил мушимо.
- Будет так, как сказал мушимо, - вынес окончательное решение Орандо.
Разгневанным воинам пришлось отказаться от намерения расправиться с мерзавцем.
- Принесите веревку, - приказал мушимо, - и свяжите его по рукам и ногам.
Команда мушимо была выполнена в считанные секунды, и воины выстроились полукругом, готовые лицезреть казнь предателя, которая сулила оказаться особенно изощренной.
Однако чернокожих постигло горькое разочарование. Вместо того, чтобы расправиться с предателем, мушимо взвалил Лупингу на свое могучее плечо, разбежался, ловко запрыгнул на нижнюю ветвь дерева и скрылся в листве, растворившись в сгущавшихся сумерках.

    IX. БОГ ЛЕОПАРД

Наступил вечер. Проглядывавшее сквозь верхушки деревьев солнце плавно клонилось к закату. Его прощальные лучи превратили темные воды широкой реки в поток расплавленного золота.
Из леса на окраину обширного поля маниоки вышел белый человек, одетый в лохмотья. По ту сторону поля виднелась обнесенная частоколом деревня. Белый и два его чернокожих спутника остановились.
- Бвана, дальше нельзя, - предостерег негр. - Там деревня людей-леопардов.
- Это деревня Гато-Мгунгу, - возразил белый. - Когда-то я с ним торговал.
- Тогда ты заявлялся с большой свитой и с ружьями, и Гато-Мгунгу был действительно торговцем. Сегодня с тобой только двое, а Гато-Мгунгу уже давно как человек-леопард!
- Вздор! - воскликнул Старик. - Он не осмелится тронуть белого.
- Ты их не знаешь, - упорствовал негр. - Они готовы убить родную мать, чтобы только добыть мясо.
- Все виденные нами следы указывают на то, что девушку доставили сюда, - настойчиво сказал Старик. - Леопарды они или нет, но я иду в деревню!
- Я не хочу умирать, - возразил негр.
- Я тоже, - подхватил второй.
- Тогда ждите меня утром в лесу до тех пор, пока тень от леса не покинет частокол. Если к тому времени не вернусь, ступайте обратно в лагерь и скажите молодому бване, что меня нет в живых.
Негры закачали головами.
- Не ходи, бвана. Белая женщина тебе не жена, не мать и не сестра. С какой стати тебе погибать ради кого-то, кто никем тебе не приходится?
Старик мотнул головой.
- Вам этого не понять.
Белый поймал себя на том, что и сам он вряд ли понимает. Ему смутно представлялось, что им движет некая сила, не подвластная рассудку, за которой стояло нечто, присущее ему изначально, нечто, идущее от несчетных поколений его предков. Силой этой являлось чувство долга. А были ли другие движущие силы, более могучие, он сказать не мог.
Нет, пожалуй, не было. Были, правда, силы послабее, такие как гнев и жажда мести. Но после двух дней поисков эти чувства настолько поостыли, что ради их удовлетворения он не стал бы рисковать жизнью.
Он не ведал, что в действительности им управляло куда более сильное побуждение, хотя и не столь явное.
- Может, вернусь уже через несколько минут, - произнес он, - а если нет, то встретимся утром. Старик пожал на прощанье неграм руки.
- Желаю удачи, бвана.
- Да хранят тебя добрые духи, бвана! Белый решительно зашагал по тропе, огибавшей поле маниоки, направляясь к воротам, из-за которых за ним наблюдала пара злобных глаз. Спутники Старика проводили его печальными взглядами.
К Гато-Мгунгу примчался вестовой.
- Явился какой-то белый, - выпалил он. - Один.
- Впустить и привести ко мне, - распорядился вождь.
Когда Старик очутился перед воротами, одна створка качнулась и отворилась. В проеме выросло несколько воинов, встретивших прибывшего с равнодушным видом. В их облике не ощущалось вражды, как, впрочем, и дружелюбия, скорее они держались с пренебрежением. Старик сделал жест мира, который был проигнорирован стражей, но это не смутило белого. Его интересовало не их отношение, а отношение вождя Гато-Мгунгу.
Как примет его вождь, так примут и все остальные.
- Я пришел повидаться с моим другом Гато-Мгунгу, - объявил Старик.
- Он ждет тебя, - ответил воин, проинформировавший вождя о появлении белого. - Я провожу.
Проходя по деревне, Старик обратил внимание на множество воинов, среди которых встречались раненые, и понял, что они побывали в сражении. Хорошо бы они одержали победу, тогда и Гато-Мгунгу будет с ним подобрее. Следуя за часовым к хижине вождя, Старик всю дорогу ощущал на себе хмурые, неприветливые взгляды деревенских жителей. В общем, атмосфера в деревне была гнетущая, но даже если и так, отступать было поздно.
Гато-Мгунгу, восседавший на стуле перед хижиной в окружении толпы вассалов, встретил белого небрежным кивком. Ни ответной улыбки, ни радушного слова в ответ на дружеское приветствие Старика не последовало. Ситуация складывалась явно не в пользу гостя.
- Чего тебе? - спросил Гато-Мгунгу. Улыбка сползла с лица белого. Он почувствовал, что настал момент брать быка за рога.
- Я пришел за белой девушкой, - сказал он твердо. У Гато-Мгунгу забегали глаза.
- За какой девушкой?
- Не юли, - оборвал его Старик. - Она здесь. Я два дня иду по следу. Ее похитили из моего лагеря. Верни девушку, и я уйду к своим, которые дожидаются меня в лесу.
- Нет здесь никакой белой девушки, - прорычал Гато-Мгунгу. - И вообще белые мне не указ. Я сам вождь! И приказы здесь отдаю я!
- И все-таки ты подчинишься, - ответил белый, - или я сделаю так, что твою деревню просто сотрут с лица земли.
Гато-Мгунгу скривился в усмешке.
- Да я ж тебя знаю, белый. С тобой еще один белый и полдюжины негров. Ружей у тебя раз два и обчелся. Ты голодранец. Воруешь слоновую кость. Тебе нельзя соваться туда, где есть белые правители. Они упекут тебя за решетку. Хотел взять меня на испуг, но Гато-Мгунгу тебе не по зубам. Отныне ты мой пленник.
- Тоже мне, напугал, - насмешливо протянул Старик. - И что ты со мной сделаешь?
- Убью! - ответил Гато-Мгунгу. Белый рассмеялся.
- Ну нет! Поостережешься. Власти спалят твою деревню, а самого тебя повесят, когда прознают.
- Никто ничего не узнает, - хихикнул вождь. - Убрать его. И глядите, чтобы не сбежал.
Старик быстрым взглядом обвел злобные лица подступивших туземцев и среди них узнал Боболо, вождя, с которым его связывали дружеские отношения.
В белого вцепились двое и потащили прочь.
- Стойте! - крикнул, вырываясь, Старик. - Дайте поговорить с Боболо. Может, хоть у него хватит ума, чтобы прекратить этот маразм.
- Убрать! - гаркнул Гато-Мгунгу.
Воины подхватили Старика и поволокли прочь, между тем как Боболо и пальцем не шевельнул, чтобы заступиться за него. У белого отобрали оружие, а затем его швырнули в убогую, неописуемо грязную хижину, где накрепко связали и оставили под присмотром часового, который устроился на земле снаружи. При обыске однако стражники проглядели перочинный нож, хранившийся у белого в кармане.
Несладко пришлось Старику.
Веревки больно врезались в тело. Грязный пол хижины, жесткий и неровный, буквально кишел насекомыми-паразитами, и к тому же источал жуткое зловоние. Физические муки дополнялись сознанием собственного бессилия. Старик уже засомневался в разумности своего донкихотства и ругал себя за то, что не послушался чернокожих спутников.
Но затем думы о девушке и ее бедственном положении, если она еще жива, укрепили его в мысли, что, пусть даже он ничего не сумеет сделать, иначе он просто поступить не мог.
Перед ним отчетливо вставал образ девушки, какой он видел ее в последний раз - лицо, фигура, от которых захватывало дух, и Старик вдруг понял, что если предоставится случай бежать, он согласится и на большие опасности, лишь бы только спасти ее.
Старик продолжал размышлять о девушке, когда услыхал, как к часовому кто-то обратился, и секундой позже в хижине выросла человеческая фигура. В ночном мраке, который смягчался лишь кострами, рассеянными по деревне, да факелами перед хижиной вождя, лицо посетителя оставалось неразличимым. Старик было решил, что явился палач, чтобы нанести смертельный удар, однако с первых же слов узнал в явившемся Боболо.
- Может, смогу тебе помочь, - сказал визитер. - Хочешь отсюда выбраться?
- Спрашиваешь! Не иначе как старый Мгунгу спятил, чем еще объяснить его дурацкую выходку?
- Он ненавидит белых, а я им друг. Я тебе помогу.
- Спасибо, Боболо! - воскликнул Старик. - Ты не пожалеешь.
- Даром такие дела не делаются, - намекнул Боболо.
- Назови свою цену.
- Это не моя цена, а то, что я должен буду передать другим, - поспешил заверить негр.
- Ладно. Сколько?
- Десять бивней. Белый присвистнул.
- Может, еще и паровую яхту и "Роллс-Ройс" впридачу?
- Не откажусь, - согласился Боболо, хотя и не знал, о чем идет речь.
- Ну так тебе их не видать, как и бивней, - дороговато.
Боболо пожал плечами.
- Тебе лучше знать, сколько стоит твоя жизнь, белый.
Он поднялся и направился к выходу.
- Постой! - остановил его Старик. - Ты же понимаешь, как трудно стало со слоновой костью.
- Мне следовало бы запросить не десять, а сто бивней, но ты мой друг, и потому я говорю - десять.
- Вызволи меня отсюда, и ты получишь свои бивни, как только добуду их.
Боболо покачал головой.
- Сначала бивни. Пошли весточку своему другу, чтобы он прислал бивни, и тогда будешь на свободе.
- Но как с ним связаться? Здесь у меня нет своих.
- Я пошлю гонца.
- Ладно, старый пройдоха, - согласился Старик. - Развяжи мне руки, и я черкну записку.
- Э, нет. Почем я знаю, что ты накарябаешь на своей бумажке? Может, такое, от чего Боболо станет худо.
"Ты чертовски прозорлив, - подумал Старик. - Если бы я смог достать из кармана записную книжку и карандаш, Малыш получил бы такую писульку, по которой тебя засадили бы в тюрьму, а Гато-Мгунгу вздернули бы на базарной площади.
Вслух же он произнес:
- Как мой человек узнает, что послание от меня?
- Пошли с гонцом что-нибудь из личных вещей. Например, кольцо.
- Почем мне знать, что ты пошлешь верную весть?
А может, ты потребуешь сто бивней?
- Я же друг, а потом я честный человек. Ну а кроме того у тебя нет выхода. Так даешь кольцо или нет?
- Уговорил. Забирай.
Негр подошел, нагнулся и стянул с пальца кольцо.
- Как только прибудет слоновая кость, ты свободен, - пообещал Боболо и вышел из хижины.
"Старый мошенник гроша ломаного не стоит, но утопающий хватается и за соломинку", - подумал белый.
Боболо рассмотрел кольцо при свете костра и усмехнулся.
- Умный я, ничего не скажешь, - пробормотал он. - У меня будет и кольцо, и слоновая кость.
Что же до освобождения Старика, то это не было в его власти, к тому же он вообще не имел подобного намерения. Сияя от самодовольства, Боболо подсел к вождям, совещавшимся с Гато-Мгунгу. Те, между прочим, обсуждали, как ликвидировать белого пленника. Кое-кто предложил убить его в деревне, чтобы не делиться его мясом с богом Леопардом и жрецами из храма, другие требовали, чтобы пленника доставили к верховному жрецу в качестве мяса для праздничного стола в честь новой верховой жрицы. Разгорелись споры, обычные для подобных совещаний, которые так ни к чему и не привели.
Как белые, так и черные любят слушать свои собственные речи.
Гато-Мгунгу дошел до середины описания геройств, совершенных им в битве двадцать лет тому назад, как вдруг неожиданное вмешательство вынудило его замолчать. Наверху зашумела листва, оттуда вниз в центр круга рухнул тяжелый предмет, и все как один повскакали на ноги, застыв в оцепенении. На лицах собравшихся перемежались выражения удивления и испуга. Устремив взоры наверх и ничего там не обнаружив, они глянули вниз, на упавший предмет, который оказался трупом человека. Руки и ноги мертвеца были связаны, а горло перерезано от уха до уха.
- Это Лупингу из утенго, - шепотом произнес Гато-Мгунгу. - Он принес мне весть о приходе сына Лобонго с воинами.
- Дурной знак, - шепнул кто-то.
- Они покарали изменника, - сказал другой.
- Но кто втащил его на дерево и сбросил вниз? - спросил Боболо.
- Лупингу упомянул о человеке, который утверждает, что он мушимо Орандо, - проговорил Гато-Мгунгу. - Это белый великан, оказавшийся посильнее Собито, колдуна из Тамбая.
- Мы слыхали о нем, - воскликнул один из вождей.
- Лупингу рассказал еще кое о ком, - продолжал Гато-Мгунгу. - О духе Ниамвеги из деревни Тамбай, которого убили дети бога Леопарда. Он принял обличье обезьянки.
- Наверняка именно мушимо принес сюда Лупингу, - высказался Боболо. - Это предупреждение. Давайте доставим белого к верховному жрецу, чтобы тот поступил с ним, как сочтет нужным. Если убьет, отвечать не нам.
- Мудрые слова! - похвалил один из должников Боболо.
- Уже темно, - напомнил чей-то голос. - Может, подождем до утра?
- Сейчас самое время, - рассудил Гато-Мгунгу. - Поскольку сам мушимо белый и недоволен тем, что мы держим в плену белого человека, он будет слоняться здесь до тех пор, пока пленник у нас. Мы же передадим пленника в храм. Верховный жрец и бог Леопард посильнее любого мушимо!
Притаившись в листве деревьев, мушимо вел наблюдение за деревней. Дух Ниамвеги, утомленный от глазения на черных и возмущенный ночным бдением, уснул на руках своего друга. Негры по приказу своих вождей вооружались и строились. Из хижины приволокли белого пленника, сняли с него путы и под стражей, пинками погнали к воротам, через которые воины стали спускаться к реке. Там они разместились примерно в тридцати лодках, вмещавших по десять человек, так что в отряде оказалось около трехсот воинов бога Леопарда, и лишь несколько вооруженных людей остались охранять деревню. Большие боевые лодки, бравшие на борт до пятидесяти человек, остались лежать кверху днищем невостребованными.
Когда отплыла последняя лодка, забитая раскрашенными дикарями, мушимо с духом Ниамвеги спрыгнул с дерева и двинулся вдоль берега по хорошо протоптанной тропе, держа лодки в пределах слышимости.
Дух Ниамвеги, которого разбудило огромное множество ненавистных гомангани, не поддающихся исчислению, не на шутку встревожился.
- Давай вернемся! - захныкал он. - Зачем нам эти гомангани, которые убьют нас, если схватят, в то время как мы могли бы спать преспокойно на чудесном большом дереве вдали отсюда.
- Это враги Орандо, - объяснил мушимо. - Мы идем за ними, чтобы выяснить, куда и зачем они отправились.
- Мне нет дела до того, куда и зачем они отправились, - заскулил дух Ниамвеги. - Я спать хочу. Если мы пойдем дальше, нас подстережет Шита, Сабор или Нума, а если не они, то гомангани. Ну, пожалуйста, давай вернемся.
- Нет, - ответил белый гигант. - Я мушимо, а мушимо положено все знать. Поэтому ночью и днем я должен следовать за врагами Орандо. Если не хочешь идти, забирайся на дерево и спи.
Дух Ниамвеги страшился сопровождать мушимо, но еще больше боялся остаться один в незнакомом лесу, поэтому на эту тему больше не заговаривал, а мушимо продолжал путь по темной тропе вдоль таинственной мрачной реки.
Так они прошли мили две, как вдруг мушимо забеспокоился, увидев, что лодки остановились, а в следующую минуту он вышел на берег протоки. В нее осторожно входили лодки. Ведя им счет, он подождал, пока последняя не вошла в медлительное течение и не исчезла под нависшей зеленью. Потом, не обнаружив тропы, перешел на верхний ярус деревьев и двинулся вслед за лодками, ориентируясь на плеск весел.
Случилось так, что Старик оказался в лодке, которой командовал Боболо, и, воспользовавшись ситуацией, спросил вождя, куда его везут и зачем. Однако Боболо шепотом велел ему молчать, чтобы никто не догадался про их знакомство.

Предыдущая страница 8 Следующая страница


- Там, куда тебя везут, ты будешь в безопасности. Врагам тебя не отыскать.
Больше Боболо ничего не захотел сказать.
- Друзьям тоже, - уточнил Старик, на что Боболо промолчал.
Внизу, под деревьями, которые не пропускали ни малейшего луча света, реку, словно саваном окутал кромешный мрак. Старик не мог разглядеть ни своего ближайшего соседа, ни собственной руки, поднесенной к самому лицу. Теперь гребцы вели лодку по узкой извилистой речушке, и Старику казалось едва ли не чудом что они продолжают уверенно и твердо двигаться к своей цели. Он спрашивал себя, что это может быть за цель. Вокруг все казалось таинственным и жутким, уже сама река была загадочной.
Непривычная молчаливость воинов лишь усиливала впечатление нереальности всего происходящего. Старику даже стало казаться, будто он находится среди душ умерших, плывущих по реке смерти, будто триста черных как смоль Харонов провожают его в ад. Мысль эта угнетала его. Старик постарался прогнать ее прочь, но не сумел найти иной, более приятной для размышления. Он чувствовал, что удача навсегда отвернулась от него, чего раньше никогда не бывало.
"Остается утешаться тем, - подумал Старик, - что хуже быть не может".
Его постоянно преследовала тревожная мысль об участи девушки. Несмотря на то, что находясь в плену, он так ни разу ее и не увидел, Старик понимал, что это еще ничего не доказывает. И хотя его предположение строилось больше на интуиции, чем на здравом смысле, оно переросло в уверенность. Старик не сомневался в том, что девушку доставили в деревню незадолго до его прихода.
Он постарался логически предположить, что задумали относительно девушки дикари. Вряд ли ее просто убили. Хоть он и знал, что имеет дело с каннибалами, он понимал, что убийство, если оное вообще замышлялось, было бы оформлено как эффектная церемония и сопровождалось бы танцами и оргией. Пока же такого празднества как будто не предвиделось, и Старик предположил, что незадолго до него девушку вывезли из деревни этой таинственной рекой мрака.
Старику хотелось надеяться, что догадка его оправдается, и не только из-за возможности спасти девушку от грозящей ей опасности, если это вообще удастся сделать, а из-за того, что сможет еще раз увидеть ее и прикоснуться рукой.
Разлука лишь усилила страстное желание. Одно воспоминание о красоте девушки доводило до лихорадочного исступления.
Обуреваемый сложными, противоречивыми переживаниями, Старик заметил впереди, на правом берегу реки, свет. Сперва он видел только огонь, но вскоре различил и человеческие фигуры, слабо освещенные его лучами, а позади - контуры большого здания.
Людей становилось все больше, а вместе с ними и огней. Старик увидел, что люди - прибывшие на лодках туземцы, обогнавшие лодку Боболо, а огни - факелы, принесенные людьми, выходящими из здания.
Вскоре лодка причалила, и Старика пинками вытолкали на берег. Среди воинов, прибывших по реке, расхаживали дикари в леопардовых шкурах, вышедшие из здания с факелами в руках.
Некоторые из них носили ужасающие маски.
Это были жрецы бога Леопарда.
Внезапно белого озарила догадка. Его доставили в тот самый таинственный храм людей-леопардов, о котором запуганные негры рассказывали невероятные, жуткие вещи, и который он считал скорее вымыслом, нежели реальностью. Однако реальность существования храма обрушилась на него с потрясающей очевидностью, когда, пройдя через главный вход, он оказался внутри здания.
Открывшееся ему варварское зрелище, освещенное множеством факелов, было из тех, что навсегда врезаются в память. В огромном зале толпились чернокожие воины из деревни Гато-Мгунгу. По приказу жрецов в масках, вынесших церемониальные одеяния, воины принялись разбирать кипы леопардовых шкур.
По мере того, как негры облачались в одежды своей варварской секты, картина постепенно менялась, пока белый не увидел вокруг себя сплошь желтые с черным шкуры леопардов, грозно изогнутые стальные когти и черные лица в боевой раскраске, частично скрытые уборами, изготовленными из голов леопардов.
Колеблющийся свет факелов играл на резных раскрашенных изваяниях, отражаясь от человеческих черепов, разнообразных щитов и диковинных масок, развешанных на высоких столбах, подпиравших кровлю. Ярче всего он освещал высокий помост в конце зала, где на возвышении стоял верховный жрец. Вокруг него толпились младшие жрецы, невзирая на то, что к массивному столбу рядом с верховным жрецом был прикован огромный леопард, который рычал и грозно скалился на обступивших помост людей. У леопарда была такая свирепая морда, что белый воспринял зверя как воплощение жестокой сущности культа, которую он олицетворял.
Взгляд Старика зашарил по залу в поисках девушки, но ее здесь не оказалось. При мысли, что ее где-то прячут в этом жутком месте, Старик содрогнулся. Если девушку привели сюда, то положение ее столь же безнадежно, как и его собственное. Доставив его в свой храм, позволив заглянуть в их святая святых, разрешив присутствовать на тайном сборище, люди-леопарды тем самым решили его судьбу, ибо свидетелей они в живых не оставляли. Теперь уже ничто не сможет спасти его, а все заверения и посулы Боболо были ложью.
Пройдя к помосту, Гато-Мгунгу, Боболо и другие вожди заняли места в первом ряду. Гато-Мгунгу переговорил с верховным жрецом, тот немедленно отдал приказ, и стража вытащила Старика вперед, по правую сторону от помоста. На белого уставились триста пар хищных глаз, горящих ненавистью, глаз беспощадных и голодных.
Верховный жрец обратился к рычащему, скалящемуся леопарду.
- Бог Леопард! - воскликнул он высоким пронзительным голосом. - Твои дети схватили врага твоего народа и привели сюда, в великий храм. Какова будет воля божественного Леопарда?
Воцарилась полная тишина. Все глаза были прикованы к верховному жрецу и леопарду. И тут произошло нечто такое, от чего у Старика по спине поползли мурашки, а на голове встали дыбом волосы. Из пасти хищника раздалась человеческая речь. Это казалось невероятным, но Старик слышал каждое слово собственными ушами.
- Повелеваю убить его, а его мясом накормить детей бога Леопарда!
Голос был низким, хриплым, с рычащими нотками.
- Но сперва приведите новую верховную жрицу, чтобы дети мои могли увидеть ту, которую мой брат приказал Лулими доставить из далекой страны!
Лулими, стоявший, как ему и полагалось по рангу, рядом с престолом верховного жреца, на глазах раздулся от гордости. Для него наступил момент долгожданного триумфа. Все взгляды присутствующих обратились к нему. Лулими припустил в диком танце, подпрыгнул высоко в воздух и издал протяжный крик, эхом отлетевший от балок потолочного перекрытия.
Меньшая братия остолбенела, - не скоро забудут они Лулими. Но тут их внимание переключилось с Лулими и обратилось к входу на помост. В проеме возникла девушка, весь наряд которой состоял из пары украшений. Она прошествовала на помост, следом за ней вышли остальные жрицы, одетые точно так же. Зал замер.
Старик попытался угадать, которая из них новая верховная жрица. Но они мало отличались друг от друга, разве только возрастом и степенью уродства. Их желтые зубы были подпилены для придания им остроконечной формы, носовые перегородки проколоты, а в отверстия вставлены палочки из слоновой кости, мочки ушей оттягивались до плеч тяжелыми украшениями из меди, железа и слоновой кости, лица, раскрашенные белым и голубым, напоминали жуткие маски. И вновь заговорил бог Леопард. - Введите верховную жрицу! - велел он. Взгляд Старика, как и всех остальных, обратился к проему за возвышением.
Из тьмы смежного помещения возникла неясная фигура, приблизившаяся к порогу, где ее озарило яркое пламя факелов.
У белого едва не вырвался крик ужаса и удивления. Там стояла та самая девушка, которую он мечтал отыскать.

    X. ПОКА ЖРЕЦЫ СПЯТ

Когда старая ведьма, взявшая на себя опеку над девушкой, толкнула ее к выходу на помост, Кали-бвана замерла, похолодев от ужаса, при виде представшего ее взору зрелища.
Прямо перед ней в отвратительном одеянии стоял верховный жрец, рядом с ним на цепи бесновался леопард. Внизу колыхалось море свирепых раскрашенных лиц и причудливых масок.
От тяжелого резкого запаха человеческих тел девушке сделалось дурно, она слегка пошатнулась и закрыла глаза, чтобы ничего не видеть. Старуха сердито заворчала и пихнула девушку вперед.
В следующий миг ее схватил за руку верховный жрец Имигег и втащил на помост позади рычащего леопарда. Взревев, зверь бросился на девушку, но Имигег все рассчитал, и, остановленный цепью, хищник вздыбился в нескольких шагах от девушки, вспарывая воздух когтями.
Осознав весь драматизм положения, в котором оказалась девушка, Старик пришел в ужас. Охваченный ненавистью к неграм и страдая от собственного бессилия, он чуть не задохнулся. Он мучился от невозможности что-либо предпринять, между тем как вид девушки разжигал в нем пламя страсти. Вспоминая про то, как он дерзил и хамил ей, он едва не сгорал от стыда. И тут глаза девушки, устремленные в зал, встретились с его глазами.
Мгновение она равнодушно смотрела на него, а когда узнала, на лице ее отразилось удивление и недоверие. Девушка не сразу сообразила, что он тоже пленник. Его присутствие напомнило ей о грубости, с которой он обращался с ней при первой встрече.
Она восприняла его как еще одного врага, но сам факт, что он - белый, придал ей некоторую уверенность. Невозможно было представить, чтобы, при всех его пороках, он остался бы в стороне, позволив неграм держать в плену белую женщину и измываться над ней.
Но вскоре девушка сообразила, что он, как и она, всего лишь пленник, однако не отчаялась.
Она задавалась вопросом, что за странная прихоть судьбы свела их снова и в таком месте.
Она не ведала о том, что его схватили, когда он пытался помочь ей, такое не могло ей даже присниться. Знай она об этом и о двигавшем им чувстве, то для нее рассеялась бы даже та ничтожная уверенность, которую придавало ей его присутствие. Она же знала лишь то, что он человек ее расы, и его пребывание здесь внушало долю оптимизма.
Не один Старик, все присутствующие глядели, не отрываясь, на стройную, грациозную фигурку и прекрасное лицо новой верховной жрицы, глядели прищурясь, оценивающе. Среди них - Боболо, чьи налитые кровью, хищные глаза похотливо впились в белую девушку. Боболо жадно облизывал толстые губы. Свирепый вождь испытывал жажду, но жажду особого свойства.
Церемония посвящения верховной жрицы в сан продолжалась. Руководил действом Имигег, не замолкавший ни на минуту. Время от времени он обращался то к какому-нибудь младшему жрецу, то к жрице, а затем снова к богу Леопарду. Каждый раз, когда зверь отвечал, всех воинов охватывал священный трепет, за исключением Старика и белой девушки, которые быстро сообразили, что публику попросту дурачат.
За разыгрываемым варварским спектаклем наблюдал еще один зритель, примостившийся на краю балки. В первую минуту он тоже опешил, услышав говорящего леопарда, однако интуитивно заподозрил обман, хотя никогда не слыхал о чревовещателях.
Это был мушимо, рядом с которым, дрожа при виде такого скопища леопардов, примостился дух Ниамвеги.
- Мне страшно, - заныл он. - Нкима боится. Давай вернемся в страну Тарзана. Там Тарзан король, а здесь его никто не знает, и он не лучше какого-нибудь гомангани.
- Опять ты заладил про каких-то Нкиму и Тарзана, - недовольно сказал мушимо. - Не понимаю, о ком это ты. Я мушимо, ты дух Ниамвеги. Сколько раз я должен повторять?
- Тарзан - это ты, а Нкима - это я, - убеждала обезьянка. - Ты же тармангани.
- Я дух далекого предка Орандо, - возразил человек. - Разве не так сказал Орандо?
- Не знаю, - дух Ниамвеги устало вздохнул. - Я не понимаю языка гомангани. Знаю только то, что я - Нкима, и что Тарзан сильно изменился. С тех пор, как на него упало дерево, он стал совсем другим. А еще я знаю, что мне страшно. Не хочу здесь оставаться.
- Сейчас, - пообещал мушимо, внимательно разглядывая толпу.
Тут он увидел белых, девушку и мужчину, и сразу понял, что их ожидает, но это не вызвало у него ни сострадания, ни чувства кровной близости. Он был духом предка Орандо, чернокожего воина, сына чернокожего вождя, поэтому участь чужаков-тармангани ни в коей мере его не трогала.
Вдруг цепкий взгляд мушимо зажегся живейшим интересом. Под одной из устрашающих масок он приметил знакомые черты, но не удивился, так как с некоторых пор пристально изучал этого жреца. Мушимо чуть заметно улыбнулся.
- Идем, - шепнул он духу Ниамвеги и вылез на крышу храма.
Легкой кошачьей поступью мушимо уверенно побежал по коньку крыши, обезьянка помчалась за ним по пятам. Достигнув середины, он пружинисто перепрыгнул с покатой крыши на ближайшее дерево, и как только дух Ниамвеги оказался рядом, их тотчас поглотила кромешная тьма ночи.
Между тем на большом глиняном помосте храма жрецы разожгли костры, над которыми на примитивных треножниках развесили котлы, а младшие жрецы вынесли из дальнего помещения куски мяса, завернутые в банановые листья.
Жрицы стали закладывать мясо в котлы, жрецы тем временем принесли кувшины из выдолбленных тыкв, наполненные хмельным напитком, и пустили по кругу.
Утолив жажду, воины начали танцевать.
Нагнувшись вперед и отставив локти, они задвигались в медленном темпе, высоко поднимая ноги. В руках они держали щиты и копья, что было не так-то просто из-за длинных кривых когтей из стали, насаженных на пальцы. Из-за нехватки места в переполненном зале воины топтались не сходя с места, останавливаясь лишь за тем, чтобы как следует приложиться к проносимому мимо кувшину.
Танец сопровождался ритмичным пением, вначале тихим, затем все более и более громким, по мере убыстрения танца, и вскоре зал представлял собой толпу беснующихся, завывающих дикарей.
На помосте, доведенный до исступления всеобщим гвалтом, а также запахом кипящего в котлах мяса, бесновался на цепи бог Леопард. Перед разъяренным хищником, словно одержимый, отплясывал верховный жрец, вдохновленный содержимым кувшина. Он то наседал на хищника, то отскакивал в сторону, уворачиваясь от когтей взбешенного зверя.
Еле живая от страха и кошмарных предчувствий, Кали-бвана затаилась в дальнем конце помоста. Ее рассудок мутился от окружающего ада. Она видела, как принесли мясо, но не догадывалась о его происхождении до того момента, когда из банановых листьев выпала человеческая рука. Жуткий смысл увиденного парализовал девушку.
Белый пленник, бросавший на девушку частые взгляды, попытался с ней заговорить, но конвоир с размаху ударил его по губам, заставляя молчать.
По мере того, как выпивка и танцы оказывали все более дурманящее воздействие на дикарей, возрастал и страх белого за безопасность девушки. Пленник знал, что хмель и религиозный экстаз скоро лишат дикарей остатков их слабого разума, и он боялся даже подумать, что вскоре они способны будут учинить, коли уже сейчас вышли из-под контроля своих вождей. А то, что и вожди, и жрецы опьянели не меньше своих подданных встревожило Старика еще больше.
Боболо так же не спускал глаз с белой девушки. В его пьяном мозгу рождались коварные замыслы. Он понимал, в какой она опасности, и хотел сберечь ее для себя. Боболо неясно представлял себе, как осуществить задуманное, но идея всецело завладела им. Вскоре его глаза случайно приметили Старика, и Боболо напряг свой слабый умишко.
Белый хочет спасти женщину. Боболо знал и помнил это. А раз белый хочет спасти ее, то станет защищать ее.
Пойдем дальше. Белый стремится к побегу.
Что еще? Пленник считает Боболо своим другом.
Такие вот мысли неуклюже ворочались в его затуманенном мозгу.
Что ж, пока все складывается удачно. Белый поможет ему похитить верховную жрицу, но не раньше, чем буквально все упьются до такого состояния, что не смогут помешать Боболо осуществить его план или вспомнить что-либо впоследствии. Нужно выждать подходящий момент, незаметно вывести девушку из зала и спрятать ее где-нибудь в храме.
Среди пьяных, возбужденных воинов уже стали свободно расхаживать черные жрицы. Еще немного, и разгул достигнет апогея. Тогда уже никто не сможет спасти девушку, даже сам верховный жрец, который успел нализаться в стельку, как и все присутствующие.
Боболо подошел к Старику.
- Можете повеселиться с товарищами, - сказал он стражникам. - Я постерегу пленника.
Полупьяных воинов не пришлось долго уговаривать. Слова вождя было довольно, - оно освобождало от всякой ответственности. Охранники тотчас бросились наверстывать упущенное.
- Скорей! - заторопил Боболо, хватая Старика за руку. - Идем со мной.
Белый отпрянул.
- Куда?
- Я помогу тебе бежать, - шепнул Боболо.
- Без белой женщины - ни за что, - твердо сказал Старик.
Его ответ настолько совпал с планами Боболо, что тот пришел в восторг.
- Это я тоже устрою, но сперва нужно вывести тебя отсюда. Потом вернусь за ней. Двоих сразу взять не смогу. Это очень опасно. Имигег убил бы меня, если бы узнал об этом. Вы должны во всем слушаться только меня.
- С чего вдруг такая забота о нашем благополучии? - с недоверием спросил белый.
- Потому что вам обоим угрожает опасность, - ответил Боболо. - Люди перепились, верховный жрец тоже. Скоро не будет никого, кто смог бы защитить вас, и вы погибнете. Я твой друг. Вам повезло, что Боболо ваш друг и что он не пьян.
- "Что-то не похоже", - подумал Старик, когда они направились к выходу в конце зала. Негра шатало, как матроса на палубе.
Боболо привел Старика в какую-то комнату в другом конце храма.
- Жди тут, - сказал Боболо. - Я схожу за девушкой.
- Развяжи веревку, - потребовал белый. - Руки затекли.
Боболо на миг заколебался.
- Почему бы и нет? - сказал он. - Только не вздумай бежать, я сам увезу тебя отсюда. Кстати, в одиночку тебе не убежать. Храм стоит на острове и окружен рекой и болотами, кишащими крокодилами. Есть только одна дорога - река. Обычно здесь нет ни одной лодки, чтобы никто из жрецов не смог сбежать. Они тоже пленники. Подожди, пока я не заберу тебя отсюда.
- Конечно, подожду, а ты иди скорей за белой женщиной.
Боболо вернулся в главный зал, но на сей раз коридором, который выходил на второй ярус помоста.
Здесь он остановился и огляделся.
В зале началась дележка вареного мяса. Снова заходили вкруговую кувшины. На переднем крае помоста в беспамятстве валялся верховный жрец. Бог Леопард лежал на брюхе, урча над человеческой берцовой костью. Новоиспеченная верховная жрица стояла, вжавшись в стену, возле самого входа в шаге от Боболо. С испуганными глазами она повернулась к нему.
- Идем! - шепнул он и жестом предложил следовать за ним.
Девушка поняла только жест, но она видела, как только что этот человек увел ее товарища по несчастью. Неужели рок сжалился над ней и послал спасение в лице этого негра?
Она припомнила, что, разговаривая с белым, негр держался спокойно, без враждебности, и девушка последовала за Боболо в сумрачные покои, расположенные в глубине храма.
Она шла, замирая от страха, но только Боболо знал, насколько она права в своих опасениях. Близость девушки возбудила в нем желание, подогреваемое выпитым вином. В порыве страсти он решил затащить девушку в первую же попавшуюся комнату, но не успел он схватить ее, как за спиной раздался голос.
- Тебе удалось увести ее без особого труда. Боболо завертелся на месте.

Предыдущая страница 9 Следующая страница


- Я шел за тобой на тот случай, если понадобится помощь, - пояснил Старик.
Чернокожий вождь недовольно буркнул, однако поспешно овладел своими эмоциями.
На шум драки сбежится стража, а для Боболо это означало неминуемую смерть.
Вождь ничего не ответил, а провел белых в комнату, куда прежде доставил Старика.
- Ждите меня здесь. Если вас обнаружат, не выдавайте меня, - предупредил Боболо. - Иначе я не смогу вас спасти. Можете сказать, что испугались и решили спрятаться.
Боболо направился к выходу.
- Постой, - сказал Старик. - Предположим, что нам не удастся вызволить девушку, что с ней станет? Боболо усмехнулся.
- У нас никогда еще не было белой жрицы. Может, она предназначена для бога Леопарда, а, может, для верховного жреца. Кто знает.
И Боболо ушел.
- Для бога Леопарда или для верховного жреца, - повторила Кали-бвана, когда Старик перевел слова вождя. - Какой кошмар!
Девушка стояла так близко, что Старик, ощутивший тепло ее почти обнаженного тела, задрожал, а когда попытался заговорить, от волнения голос его сделался хриплым. Ему хотелось сжать ее в объятиях, покрыть поцелуями нежные теплые губы, однако он сдержался, сам не зная почему. Ведь они были наедине, вдали от всех, шум дикой оргии заглушил бы любой ее крик, она была целиком в его власти. И все же Старик не коснулся ее.
- Может, скоро нам удастся бежать, - сказал он. - Боболо обещал вывести нас отсюда.
- Вы его знаете? Доверяете? - спросила она.
- Мы знакомы около двух лет, - ответил он, - но я ему не доверяю. Никому не доверяю. Боболо делает это ради наживы. Старый жадный мерзавец.
- Что он просит?
- Бивни.
- Но у меня их нет.
- У меня тоже, - признался он. - Но я добуду.
- Я выплачу свою долю, - заявила она. - Деньги я оставила у агента железнодорожной компании.
- Давайте-ка не делить шкуру неубитого медведя. Неизвестно еще, как все обернется.
- Звучит не слишком обнадеживающе.
- Мы попали в страшную передрягу, - пояснил он, - и должны смотреть правде в лицо. Наша единственная надежда сейчас - Боболо. Он негодяй, человек-леопард и к тому же пьяница. Так что надежда, если она вообще есть, очень слабая.
Вернувшись в зал, Боболо, который успел слегка протрезветь, вдруг страшно испугался того, что натворил. Дабы поддержать слабеющую силу духа, он схватил большой кувшин и осушил до дна. Содержимое сосуда произвело магическое действие, и когда взгляд Боболо упал случайно на пьяную жрицу в углу, едва стоявшую на ногах, она показалась ему самой желанной. Час спустя Боболо спал мертвецким сном на полу посреди зала.
Действие туземного напитка проходит так же быстро, как наступает само опьянение, и уже через несколько часов воины стали приходить в себя. Страдая от жестокого похмелья, они потребовали еще вина, но оказалось, что не осталось ни капли спиртного и ни крошки еды.
Гато-Мгунгу не имел возможности приобщиться к цивилизации, он не бывал в Голливуде, но тем не менее знал, что нужно делать в таких случаях, ибо психология загулявшего человека везде одинакова, будь то Африка или Америка. Когда все выпито и съедено, время отправляться домой. Собрав вождей, Гато-Мгунгу поделился с ними этой мудрой мыслью, и те согласились, в том числе и Боболо. Он уже забыл некоторые события минувшей ночи, в частности, жрицу-гурию. Он помнил, что не успел сделать чего-то важного, но что именно, начисто забыл.
Боболо не оставалось ничего иного, как повести своих воинов к лодкам, следуя примеру других вождей.
И поплыл вниз по реке Боболо, один из многих терзаемых головной болью дикарей, заполнивших боевые пироги.
Те же, кто был пьян настолько, что не стоял на ногах, остались в храме. Для них оставили одну лодку. Воины спали на полу вповалку с младшими жрецами и жрицами. В углу помоста, скрючившись, храпел Имигег. Бог Леопард с набитым брюхом тоже спал.
Кали-бвана и Старик, томившиеся в темной комнате и с нетерпением ожидавшие возвращения Боболо, обратили внимание на то, что в главном зале стало тихо. Прошло еще какое-то время, и послышался шум засобиравшихся в дорогу воинов, затем топот покидавших храм людей. С берега реки донеслись команды и людские голоса, по которым пленники заключили, что негры спускают пироги. Затем все стихло.
- Судя по всему, Боболо явится один, - заметил Старик.
- Может, он уплыл и бросил нас, - предположила Кали-бвана.
Они подождали еще немного. Ни в храме, ни снаружи на площадке перед зданием не раздавалось ни звука. В святая святых бога Леопарда царила мертвая тишина. Старик беспокойно задвигался.
- Пойду взгляну, - сказал он. - Если Боболо уехал, это меняет дело.
Он направился к выходу.
- Я скоро, - шепнул он. - Не бойтесь. Оставшись одна, она стала думать о нем. Он как будто изменился со времени их первой встречи, стал заботливей, не грубит как раньше. И все же девушка не могла забыть о тех дерзостях, что он ей наговорил. При других обстоятельствах она бы никогда не смогла простить его. В глубине души по-прежнему относилась к нему с опаской и недоверием. Ей было неприятно думать, что если побег удастся, она будет ему обязана.
Такие мысли занимали девушку, между тем как Старик бесшумно пробирался по темному коридору к выходу на второй ярус помоста, ориентируясь на слабый луч света впереди.
Достигнув входа, он заглянул в опустевший зал. Догоревшие угли костров покрылись белой золой, из факелов горел лишь один. Его дымное пламя ровно пылало в неподвижном воздухе. Старик увидел на полу спящих, но при тусклом свете не мог разглядеть их лица, и потому не знал, здесь Боболо или нет. Белый долгим пытливым взглядом охватил все помещение, пока не убедился что во всем храме не осталось ни одного бодрствующего человека-леопарда. Затем он поспешил вернуться к девушке.
- Нашли? - спросила она.
- Нет. Вряд ли он в храме. Все уплыли, кроме тех, кто напился до чертиков. Пожалуй, это наш шанс.
- Нельзя ли пояснее?
- Здесь нет никого, кто мог бы нам помешать. Достать бы лодку. Боболо говорил, что лодок здесь не держат, чтобы жрецы не сбежали. Может, он солгал, но так или иначе, нужно выбираться. Здесь мы обречены. Крокодилы и те добрее, чем эти дьяволы.
- Я сделаю все, что скажете, - ответила она. - Но если я окажусь обузой, если мое присутствие станет мешать вашему бегству, не считайтесь со мной, спасайтесь в одиночку. Помните, вы мне ничем не обязаны, и...
Она заколебалась и смолкла.
- Что "и"? - спросил он.
- И я не желаю быть обязанной вам. Я не забыла того, что вы мне наговорили, когда впервые появились в моем лагере.
Старик хотел было возразить, но затем передумал.
- Пора! - резко приказал он. - Времени в обрез! Он подошел к окну и выглянул наружу. За окном стояла такая темень, что Старик ничего не мог разглядеть. Он помнил, что здание стоит на сваях, а потому падение на землю могло быть очень опасно. Пройти же через главный зал среди всех этих дикарей было слишком рискованно.
Единственный выход - выбраться на галерею, которая, как он знал, тянулась вдоль стены, выходящей к реке.
- Нужно перейти на другую сторону храма, - шепнул он. - Дайте руку, чтобы не потеряться.
В его ладонь скользнула ее рука, теплая и нежная. И снова его окатила мощная волна желания, которую он подавил невероятным усилием воли, не выдав девушке своей страсти. Бесшумно, на цыпочках вышли они в темный коридор. Двигаясь наощупь. Старик отыскал дверь, куда они вошли и направились к окну.
Что если они попали в комнату одного из обитателей храма, который отсыпается сейчас здесь после оргии? При этой мысли на лбу Старика выступил холодный пот, и он поклялся в душе, что убьет каждого, кто попытается помешать ему спасти девушку. К счастью, в комнате никого не оказалось, и они беспрепятственно подошли к окну.
Мужчина перебросил ногу через подоконник и мгновение спустя уже стоял на галерее. Протянув руки, он помог девушке вылезти из окна. Они находились в дальнем конце здания. Старик не решился спуститься по лестнице, ведущей к парадному входу.
- Спуститься на землю можно по свае, - сказал он. - Возможно, главный вход охраняется. Как вы считаете, сумеете?
- Конечно, - отозвалась она.
- Я полезу первым, - сказал он. - Если вы сорветесь, смогу подхватить.
- Не сорвусь. Идите.
Галерея была без перил. Старик лег на пол и зашарил рукой под краем настила в поисках сваи.
- Нашел, - шепнул он и скользнул вниз. Девушка последовала за ним. Он спустился ниже, поддерживая девушку за ноги, пока она не нашла опору в виде суковатого выступа на поверхности стоба. Вскоре они очутились на земле. Взяв девушку за руку, Старик повел ее к реке. Пока они шли вдоль стены, обращенной к реке, он жадно высматривал какую-нибудь лодку и у главного входа нашел то, что искал - на берегу лежала пирога, наполовину вытащенная из воды. Старик с трудом сдержался, чтобы не закричать от радости.
Они принялись бесшумно сталкивать тяжелую лодку в реку. Поначалу все их усилия оставались напрасными, но вот лодка стронулась с места, высвобожденная из вязкого прибрежного ила, ставшего той самой смазкой, которая облегчила спуск на воду.
Оттолкнув лодку от берега в медлительный поток, Старик помог девушке забраться внутрь, запрыгнул сам, и они с тихой благодарственной молитвой на устах бесшумно двинулись вниз по течению, устремляясь к большой реке.

    XI. БИТВА

Около часа ночи в лагерь спящих утенго вошли мушимо с духом Ниамвеги. Их появление прошло незамеченным для часовых, которые впоследствии даже не удивились, поскольку знали, что духи на то и духи, чтобы невидимками проникать куда им заблагорассудится.
Орандо, который был образцовым командиром, только что закончил обход сторожевых постов и еще не спал, когда к нему явился мушимо.
- Какие новости, мушимо? - спросил сын Лобонго. - Что слышно о противнике?
- Мы побывали в их деревне, - ответил он. - Дух Ниамвеги, Лупингу и я.
- А где Лупингу?
- Он остался там после того, как передал Гато-Мгунгу некоторое послание.
- Ты даровал свободу предателю? - воскликнул Орандо.
- Свобода ему уже не пригодится. Он был мертв, когда попал в деревню Гато-Мгунгу.
- Но как же тогда он передал послание вождю?
- Вопреки своей воле. Он доставил послание от человека, внушающего страх, и люди-леопарды все прекрасно поняли. Он поведал им, что предательство не проходит безнаказанно и что сила Орандо велика.
- А как восприняли это люди-леопарды?
- Они помчались сломя голову в храм советоваться с верховным жрецом и с богом Леопардом. Мы последовали за ними. Только толку от общения с богом Леопардом и верховным жрецом было мало, потому что все перепились, кроме леопарда, а он не говорит, если за него не говорит верховный жрец. Я пришел сказать тебе, что сейчас в деревне людей-леопардов никого нет, кроме женщин, детей да нескольких воинов. Думаю, самое время напасть на деревню или устроить засаду на возвращающихся из храма воинов. Они будут с похмелья, а человек с похмелья не боец.
- Момент подходящий, - согласился Орандо. Сын вождя хлопнул в ладоши, подзывая воинов, спавших неподалеку.
- В храме бога Леопарда я встретил человека, хорошо тебе известного, - продолжал мушимо, между тем как заспанные командиры будили своих воинов.
- Я не знаю никого из людей-леопардов, - отозвался Орандо.
- Ты был знаком с Лупингу, хотя и не знал, что он - человек-леопард, - поправил его мушимо. - И ты знаком с Собито. Его-то я и видел там в маске жреца. Он тоже человек-леопард.
Орандо опешил от неожиданности.
- Ты не ошибся? - спросил он.
- Нет.
- Выходит, когда Собито надолго отлучался из Тамбая, чтобы якобы посоветоваться с демонами и духами, на самом деле он уходил к людям-леопардам, - заключил Орандо. - Предатель! Он должен умереть!
- Да, - поддержал его мушимо. - Собито достоин смерти. Его давным-давно следовало прикончить.
Чуть погодя мушимо повел воинов Орандо извилистой тропой к деревне Гато-Мгунгу.
Они шли быстро, насколько это позволяла темнота и узкая тропа. На краю поля маниоки, раскинувшегося между лесом и деревней, мушимо остановил отряд. Когда мушимо удостоверился в том, что люди-леопарды еще не вернулись из храма, воины бесшумно отошли к реке. Здесь они устроили засаду, схоронившись в кустах неподалеку от причала, а мушимо отправился вдоль берега на разведку.
Скоро он вернулся и сообщил, что насчитал двадцать девять пирог, идущих с низовья реки в деревне.
- Это возвращаются люди-леопарды, - сказал он Орандо. - Хотя к храму ушло тридцать лодок.
Орандо стал обходить воинов, отдавая приказы и призывая к храбрости. Лодки приближались. Уже слышался плеск весел.
Утенго застыли в напряженном ожидании.
Причалила первая лодка. Люди высадились на берег. Не успели они вытащить тяжелую пирогу на сушу, как подошла вторая. Утенго дожидались команды вождя. Лодки приставали к берегу одна за другой, к деревне потянулась цепочка воинов. У причала стояло уже двадцать пирог, когда Орандо подал знак - дикий боевой клич, подхваченный глотками девяноста воинов, и тотчас на людей-леопардов дождем посыпались стрелы и копья.
Бросившиеся в атаку утенго прорвали растянутую линию неприятеля. Захваченные врасплох люди-леопарды поспешили спастись бегством. Те, кто оказались на берегу, засуетились вокруг лодок, пытаясь уйти по воде. Те, кто не успели пристать к суше, повернули обратно. Остальные помчались к деревне, преследуемые утенго. Перед закрытыми деревенскими воротами, которые стража побоялась открыть, разыгралось жестокое сражение, а на берегу шло самое настоящее побоище, там воины Орандо разили перепуганных людей-леопардов, пытающихся спустить лодки на воду.
Наконец стражники решились открыть ворота, намереваясь сделать вылазку против утенго, однако опоздали. Их товарищи, те, кто уцелел, давно бежали, и едва ворота распахнулись, как в деревню ворвалась орущая толпа утенго.
Победа была полной, и когда забрызганные кровью воины Орандо подожгли тростниковые хижины деревни Гато-Мгунгу, там не оставалось ни одной живой души.
Спасавшиеся бегством по реке люди-леопарды увидели свет пламени, взметнувшегося высоко над прибрежными деревьями, и лишь тогда поняли размеры постигшего их поражения.
Гато-Мгунгу скорчился на дне пироги, усмотрев в зареве пожара закат своей диктаторской жестокой власти. Глядевший на пламя Боболо размышлял в том же духе и пришел к выводу, что отныне Гато-Мгунгу больше не страшен.
Оттого-то воины Боболо были обескуражены меньше всех.
В отсветах пожарища Орандо принялся подсчитывать потери. Вслед за перекличкой последовали поиски раненых и убитых, сопровождаемые жалобным плачем и стенаниями маленькой обезьянки, скачущей по дереву над полем маниоки. Это дух Ниамвеги призывал мушимо, но тот не откликался. Орандо разыскал его среди раненых и убитых. Мушимо лежал без сознания, сраженный сильнейшим ударом по голове.
Сына вождя постигло страшное огорчение и разочарование, воины же испытали настоящее потрясение. Они были убеждены, что мушимо принадлежит к миру духов, и потому бессмертен, а теперь вдруг обнаружилось, что победа одержана без его помощи.
Мушимо оказался обманщиком. Опьяненные жаждой крови, они хотели излить свой гнев и пронзить неподвижное тело копьями, но Орандо остановил их.
- Духи не всегда остаются в неизменном виде, - урезонил их сын вождя. - Может, он вселился в другое тело или невидимый наблюдает за нами с высоты. Если так, то он отомстит за любое надругательство над телом, которое он покинул.
В силу своего примитивного мышления утенго посчитали, что это вполне вероятно, поэтому отказались от своего намерения и воззрились на тело с немалым почтением.
- А потом не забывайте, - продолжал Орандо, - что он был предан мне, будь он человек или призрак. Те из вас, кто видел его в бою, знают, что сражался он бесстрашно и отважно.
- Верно, - подхватил кто-то из воинов.
- Тарзан из племени обезьян! - надрывался на дереве дух Ниамвеги. - Где ты? Нкиме страшно!

    x x x

Лодка медленно плыла вниз, подхваченная плавным течением, и сидевший в ней белый молил бога, чтобы она шла быстрее к желанному спасению.
Кали-бвана молча сидела на дне лодки. Она выбросила за борт варварский головной убор и ужасное ожерелье из человеческих зубов, однако сохранила браслеты на руках и ногах, сама не зная почему. Наверное, потому, что невзирая на свое состояние и пережитое потрясение, она оставалась женщиной и женщиной красивой! А это никогда не забывается. Старик уже почти не сомневался в успехе. Люди-леопарды, ушедшие далеко вперед, наверняка вернулись в деревню и вряд ли повернут обратно. Возле храма не оставалось больше ни одной лодки, а значит не могло быть погони, ведь заверил же его Боболо, что места здесь непроходимые. Впереди открылось темное русло большой реки, и Старик внутренне возликовал. Вскоре он услышал плеск весел, и сердце его замерло.
Приложив максимум усилий, он повернул нос лодки к правому берегу, надеясь укрыться в прибрежной тени, пока не пройдет встречная лодка. Стояла такая темень, что опасаться, казалось, было нечего.
Из темноты вынырнула незнакомая лодка - черное пятно на фоне ночной мглы.
Старик затаил дыхание. Девушка низко пригнулась к днищу, чтобы ее белую кожу и светлые волосы не заметили пассажиры чужой лодки даже во тьме, поглотившей все вокруг.
Теперь перед ними открывался широкий речной простор, суливший спасение. Взявшись за весло, Старик вновь направил лодку. Подхваченная течением, она понеслась вперед. Вдруг перед лодкой возникла черная тень.
Старик налег на весло, стараясь увернуться в сторону, однако безуспешно.
Раздался глухой удар, лодка врезалась в загадочный предмет, и лишь теперь Старик разглядел, что это лодка, заполненная воинами.
В тот же миг за кормой возникла еще одна пирога.
Из темноты посыпались сердитые вопросы и приказы.
Старик узнал голос Боболо. В лодку беглецов спрыгнули воины, которые набросились на Старика с кулаками, сбили с ног и связали. Затем голос Боболо возвестил:
- Скорей! За нами погоня! Это утенго!
Воины заработали веслами. Старик почувствовал, как пирога рванулась вперед, устремляясь к храму. Сердце Старика похолодело от ужаса. Ведь они

Предыдущая страница 10 Следующая страница


были уже в преддверии свободы. Такому не суждено больше повториться. Теперь девушка обречена. О своей судьбе он не думал, опасаясь лишь за девушку. Он вгляделся в тьму, но девушку не увидел. Тогда он заговорил с ней, желая успокоить.
Им вдруг овладело новое, незнакомое чувство. Начисто позабыв про себя, он тревожился только о ее спокойствии и безопасности.
Он вторично окликнул ее, но ответа не получил.
- Заткнись! - гаркнул воин, расположившийся рядом.
- Девушка где? - спросил белый.
- Заткнись! - повторил воин. - Нет здесь никакой девушки.
И он не солгал. Когда пирога Боболо поравнялась с лодкой беглецов, вождь оказался в непосредственной близости от девушки, и от него не укрылись ее светлые волосы и белая кожа.
Воспользовавшись благоприятным моментом, Боболо перегнулся и втащил девушку к себе в лодку, после чего поднял ложную тревогу, чтобы посеять панику в остальных лодках.
В пироге Боболо находились только его собственные воины, их деревня стояла чуть ниже на левом берегу.
Послышалась приглушенная команда, и пирога, подгоняемая дружными усилиями гребцов, устремилась вниз по течению.
На долю и без того настрадавшейся девушки выпало испытать крушение столь близкой надежды на свободу и вдобавок ко всему лишиться единственного человека, у которого она могла найти поддержку.
Для связанного и беспомощного Старика обратный путь в храм сопровождался острейшими душевными муками. Собственная участь его не волновала, он знал, что его убьют. Оставалось лишь надеяться, что конец придет быстро, однако обычаи людоедов, уже знакомые ему, предрекали смерть медленную, лютую.
Когда Старика приволокли в храм, он увидел валявшихся на полу пьяных жрецов и жриц. На шум проснулся Имигег. Верховный жрец протер глаза и с трудом встал с пола.
- Что случилось? - спросил он. Тут в зал вошел Гато-Мгунгу, прибывший следом за лодкой Старика.
- Много всего случилось, - зло выпалил он. - Пока вы тут валялись в беспамятстве, белый дал деру. Утенго перебили моих воинов, спалили мою деревню. Куда подевалась твоя магическая сила, Имигег? От нее никакого проку.
В слезящихся глазах верховного жреца отразилось удивление.
- Где белая жрица? - встрепенулся он. - Тоже бежала?
- Я видел только белого мужчину, - ответил Гато-Мгунгу.
- Белая жрица где-то здесь, - сообщил кто-то из воинов. - Боболо забрал ее к себе в лодку.
- Тогда она скоро появится, - произнес Гато-Мгунгу. - Пирога Боболо шла сразу за моей.
- Больше ей сбежать не удастся, - сказал Имигег. - И белому тоже. Свяжите его покрепче и бросьте в темницу.
- Вели его убить! - воскликнул Гато-Мгунгу. - Тогда он точно не убежит.
- Успеется, - ответил Имигег.
Имигега задели слова и непочтительный тон Гато-Мгунгу, и ему хотелось лишний раз продемонстрировать свою власть.
- Убей его и немедленно, - не отступал вождь, - иначе он снова сбежит. А если это случится, сюда заявятся белые с солдатами, тебя убьют, а храм спалят.
- Верховный жрец я! - высокомерно ответил Имигег. - Мне может приказать только бог Леопард. С ним я и посоветуюсь. Как скажет, так и будет.
Жрец повернулся к спящему леопарду и ткнул его концом посоха. Гигантская кошка вскочила, злобно оскалив клыки.
- Белый бежал, - поведал Имигег леопарду. - Его поймали. Следует ли нам убить его сразу?
- Нет, - ответил хищник. - Свяжите его и бросьте в надежное место. Я пока не голоден.
- А Гато-Мгунгу требует, чтобы белого убили немедля, - продолжал Имигег.
- Скажи Гато-Мгунгу, что я выражаю свою волю только через Имигега, верховного жреца, а не устами Гато-Мгунгу. Он затаил в душе недоброе. Поэтому я распорядился так, что все его воины перебиты, а деревня сожжена. Если он вновь замыслит зло, то его самого растерзают, чтобы дети бога Леопарда могли насытиться. Я все сказал!
- Бог Леопард выразил свою волю, - подытожил Имигег.
Гато-Мгунгу затрясся от охватившего его ужаса.
- Ну так я уведу пленника и присмотрю, чтобы его связали как следует? - спросил он.
- Да, - ответил Имигег. - Забери и проверь, чтобы его связали так, чтобы он не смог убежать.

    XII. ЖЕРТВА

- Тарзан! - пронзительно вопил на дереве у края поляны дух Ниамвеги. - Тарзан из племени обезьян! Где же ты? Нкиме страшно.
Лежавший на земле белый гигант открыл глаза и огляделся. На лице его появилось недоуменное выражение. Вдруг он вскочил на ноги.
- Нкима! - закричал он на языке великих обезьян. - Нкима, где ты? Тарзан здесь!
Обезьянка кубарем скатилась на землю и стремглав помчалась через поле маниоки.
С радостным визгом вскочила на плечо хозяина, обхватила лапками его смуглую шею, прильнула к щеке и замерла, всхлипывая от счастья.
- Вот видите, - обратился к воинам Орандо, - мушимо жив!
Белый повернулся к Орандо.
- Я не мушимо, - объявил он. - Я Тарзан из племени обезьян. А это, - и Тарзан коснулся зверька, - не дух Ниамвеги, а Нкима. Я все вспомнил. С тех пор, как мне на голову рухнуло дерево, у меня начисто отшибло память, но теперь я знаю, кто я.
Среди туземцев не было ни одного, кому не доводилось бы слышать о Тарзане из племени обезьян. Он являлся легендарной личностью, и слава о нем достигла даже этой отдаленной местности. Для воинов он был сродни духам и демонам, которых никто никогда не видел, и потому они не смели и надеяться увидеть его воочию. Возможно, Орандо постигло некоторое разочарование, но в общем все испытали облегчение, когда поняли, что перед ними человек из плоти и крови, которым движут те же порывы, что и ими, и который подчиняется тем же законам природы, что и они. До сих пор им было как-то не по себе оттого, что нельзя было предугадать, какое неожиданное обличье надумает принять дух предка Орандо. Кроме того, они не были уверены в том, что ему не захочется вдруг из доброй силы обернуться злой. Итак, его приняли в новой ипостаси, но с той лишь разницей, что если прежде он являлся мушимо Орандо и выполнял приказания последнего, как послушный слуга, то теперь он сам воспринимался воплощением силы и власти. Эта перемена произошла так незаметно, что не бросалась в глаза, а произошла она, судя по всему, благодаря психологическому воздействию воскреснувшего сознания белого на умы его чернокожих спутников.
Они встали лагерем на берегу реки неподалеку от руин деревни Гато-Мгунгу, ибо здесь имелось поле маниоки, а также банановая роща, что в дополнение к отлавливаемым курам и козам людей-леопардов сулило полные желудки после скудной пищи за время похода и сражений.
Целый день предавался Тарзан размышлениям. Теперь он вспомнил, что побудило его прийти в эти края, и он не переставал удивляться этому стечению обстоятельств, направившему его именно тем путем, которым он и намеревался следовать до того, как несчастный случай лишил его памяти.
Он вспомнил, что набеги людей-леопардов вынудили его в одиночку отправиться на разведку с целью отыскать их едва ли не мифический храм и логово.
То, что ему посчастливилось их найти, а деревню уничтожить, наполнило Тарзана удовлетворением, и он благодарил судьбу за успех.
Отдельные подробности пока еще ускользали от него, но и они постепенно восстанавливались, и, когда настал вечер, а вместе с ним время ужинать, он вдруг вспомнил белых - девушку и мужчину, которых видел в храме бога Леопарда. Тарзан рассказал о них Орандо, но негр ничего о них не знал.
- Если они остались в храме, то их наверняка уже нет в живых, - рассудил Орандо.
Тарзан долгое время просидел, погруженный в свои мысли. Тех людей он не знал, но тем не менее чувствовал по отношению к ним определенные обязательства, ибо были они с ним одной расы, одного цвета кожи. Наконец он встал и кликнул Нкиму, уплетавшего врученный ему кем-то банан.
- Ты куда? - поинтересовался Орандо.
- В храм бога Леопарда, - отозвался Тарзан.

    x x x

Целый день пролежал Старик без еды и питья, крепко-накрепко связанный. Время от времени в темницу наведывались то жрец, то жрица, проверяя, на месте ли пленник и не сумел ли он ослабить путы, но в остальном он был предоставлен сам себе.
Обитателей храма за все это время почти не было слышно. Большинство из них отсыпались после вчерашней попойки. Ближе к вечеру до пленника стали долетать звуки, свидетельствующие о пробуждении признаков жизни.
Из главного зала храма послышалось пение, перекрываемое пронзительным голосом верховного жреца и рычанием леопарда. В течение всех этих нескончаемых часов мысли Старика постоянно возвращались к девушке. Он слышал, как Имигегу сообщили о том, что она попала к Боболо, и опасался, что ее вновь заставили участвовать в спектакле на помосте в обществе бога Леопарда. В этом случае, по крайней мере, он сумеет снова увидеть девушку (а это уже немало), но надежда вызволить ее померкла настолько, что вряд ли вообще могла именоваться надеждой.
Вопреки здравому смыслу, он пытался внушить себе, что, бежав единожды из храма, им удастся сделать это вторично, но тут в каморку с факелом в руке вошел жрец.
Посетитель оказался стариком свирепой наружности, раскраска его лица лишь подчеркивала жестокость его черт. Это был Собито, колдун из деревни Тамбай. Ни слова не говоря, колдун нагнулся и стал развязывать веревки, стягивающие ноги белого пленника.
- Что со мной сделают? - спросил Старик. Собито обнажил желтые клыки в злорадной усмешке.
- А ты как полагаешь, белый человек? Старик пожал плечами.
- Наверное, убьют.
- Но не сразу. У человека, умирающего медленно, в муках, мясо гораздо нежнее, - объяснил Собито.
- Дьявол! - воскликнул пленник.
Собито облизнул губы. Ему доставляло наслаждение причинять страдания, моральные ли, физические ли, а тут представился случай который он просто не мог упустить.
- Сначала тебе раздробят руки и ноги, - молвил он, - потом опустят в яму с болотной водой и привяжут так, чтобы ты не смог сунуть голову под воду и утопиться. Там ты просидишь три дня. За это время мясо твое станет мягким, нежным.
Он замолчал.
- Ну а потом? - спросил белый не дрогнувшим голосом.
Старик решил не доставлять им удовольствия от вида его смятения и молил бога, чтобы хватило сил выдержать предстоящие физические муки и не посрамить своей расы. Целых три дня! Боже, что за испытания ожидают его!
- Потом? - переспросил Собито. - Потом тебя доставят в храм, и дети бога Леопарда растерзают тебя на куски своими стальными когтями. Гляди!
Из-под широких рукавов своего одеяния, сшитого из леопардовых шкур, он выставил длинные изогнутые когти.
- И потом сожрете, да?
- Да.
- Хоть бы вы подавились.
Развязав наконец веревки на ногах белого, Собито угостил его грубым пинком, заставляя встать на ноги.
- А белую девушку тоже убьют и съедят? - спросил Старик с замиранием сердца.
- Ее здесь нет. Боболо выкрал ее. И раз уж ты помог ей бежать, мучения твои будут еще сильнее. Я посоветовал Имигегу вырвать тебе глаза после того, как переломают руки и ноги. Кстати, забыл добавить, что кости тебе переломают в трех-четырех местах.
- У тебя явно слабеет память, - иронически заметил Старик. - Надеюсь, больше ты ничего не забыл. Собито заворчал.
- Пошли! - приказал он.
Колдун повел пленника темным переходом к главному залу, где собрались люди-леопарды.
При появлении беглеца из полутора сотен глоток вырвался яростный крик, дико взревел леопард, на верхнем помосте завертелся верховный жрец, а омерзительные жрицы бросились вперед, словно намереваясь разорвать пленника на куски. Собито втолкнул белого на нижний помост и швырнул к ногам верховного жреца.
- Вот жертва! - провозгласил он.
- Жертва доставлена! - объявил Имигег, обращаясь к богу Леопарду. - Ждем твоих распоряжений, о отец детей леопарда!
Имигег ткнул зверя острым концом посоха, хищник грозно оскалился, и из рычащей пасти как будто донесся ответ.
- Пленника казнить, а на третью ночь да будет здесь пиршество!
- А как поступить с Боболо и белой жрицей? - осведомился Имигег.
- Пошли за ними воинов, пусть доставят их в храм. Боболо мы прикончим для очередного пира, а белую девушку я вручаю верховному жрецу Имигегу. Когда она ему надоест, мы снова попируем.
- Такова воля бога Леопарда! - возвестил Имигег. - Его слово закон для всех нас!
- Готовьте белого к смерти, - взревел леопард. - А на третью ночь пусть дети мои соберутся здесь набраться мудрости, отведав мяса белого человека. Когда его мясо будет съедено, то оружие белого пленника больше не будет представлять угрозы. Смерть белому человеку!
- Смерть! - пронзительно завопил Имигег.
В тот же миг на пленника набросилась дюжина жрецов, швырнула на глиняную поверхность помоста, навалилась всей тяжестью, широко разведя в стороны руки и ноги белого. Тут же к Старику подскочили четыре жрицы, вооруженные тяжелыми дубинками.
В глубине зала раздалась зловещая дробь барабана, под звуки которого жрицы принялись приплясывать вокруг распростертого тела своей жертвы.
Вдруг одна из мегер вырвалась вперед и замахнулась на лежащего дубинкой, но один из жрецов сделал вид, словно защищает его, и жрица, отступив в танце, воссоединилась со своими подругами в безумном вихре. Так повторялось снова и снова, но с каждым разом жрецам становилось все труднее отражать наскоки обезумевших фурий.
Белый с самого начала понял, что разыгрывается спектакль, некий первобытный ритуал, но никак не мог сообразить, в чем его смысл. Если они рассчитывали устрашить его, то они явно просчитались. Лежа на спине, он наблюдал за ними безо всякого страха, скорее с любопытством, но не большим, чем вызвал бы самый заурядный танец.
Возможно, именно из-за его кажущегося безразличия они затянули свой танец, завывая гораздо громче обычного, а дикость их воплей и жестов и вовсе не поддавалась описанию.
И все же Старик прекрасно понимал, что конец неизбежен. Обрисованная Собито участь была далеко не пустой угрозой.
Старик еще давно слыхал, что среди некоторых племен каннибалов подобный способ приготовления мяса являлся скорее правилом, нежели исключением. Испытываемое им омерзение к тому, что его ожидало, подтачивало его рассудок, словно отвратительная крыса. Изо всех сил он старался не думать о предстоящем кошмаре, чтобы не сойти с ума.
Доведенные до экстаза танцем и грохотом барабанов воины, которым не терпелось увидеть развязку жестокого зрелища, стали подстрекать жриц на решительные действия. Верховный жрец, прекрасный режиссер, уловил настроение публики, подал знак, барабан умолк, танец прекратился.
Зрители замерли в ожидании. Зал охватила тишина, более страшная, чем недавний гвалт. И тогда жрицы с поднятыми дубинками крадучись двинулись к беспомощной жертве.

    XIII. ВНИЗ ПО ТЕЧЕНИЮ

Кали-бвана калачиком свернулась на дне пироги.
Лодка шла на большой скорости, раздавался ритмичный плеск весел. Девушка знала, что плывут они не по большой реке, но и не по ведущей в храм протоке, и в то же время не возвращаются в деревню Гато-Мгунгу.
Какую новую каверзу уготовила ей безжалостная судьба?
Склонившись к девушке, Боболо шепнул:
- Не бойся, я увожу тебя от людей-леопардов. Девушка, кое-как разбиравшаяся в диалекте племени Боболо, уловила смысл сказанного.
- Кто ты? - спросила она.
- Вождь Боболо, - ответил он.
Девушка моментально вспомнила, что это тот самый человек, на помощь которого надеялся белый спутник и которому обещал расплатиться бивнями. Она воспрянула духом. Теперь она сможет купить свободу для обоих.
- Белый человек с нами? - спросила она.
- Нет, - поморщился Боболо.
- Ты обещал спасти его, - напомнила девушка.
- Я мог спасти только одного.
- И куда ты меня везешь?
- К себе в деревню. Там тебе будет хорошо. Никто не обидит.
- А потом доставишь меня к нашим? - спросила она.
- Возможно, как-нибудь потом, - ответил он. - Спешить незачем. Ты останешься с Боболо. Он человек добрый и будет обращаться с тобой очень хорошо, потому что он великий вождь, и у него много воинов и много хижин. Еды у тебя будет вдоволь, рабынь тоже, работать не придется.
Девушка содрогнулась. Она все поняла.
- Нет! - вскричала она. - Пожалуйста, отпусти меня. Белый человек сказал, что ты его друг. Я знаю, вы договорились об оплате. Обещаю, что заплачу тебе.
- Белый-то уже не заплатит, - ответил Боболо. - Если он еще жив, то умрет со дня на день.
- Я сама готова заплатить! - взмолилась она. - Если отвезешь меня к моим соотечественникам, я выложу все, сколько бы ты ни запросил.
- Деньги мне ни к чему, - пробурчал Боболо. - Мне нужна ты.
Девушка видела, что положение ее становилось безнадежным. Единственный же человек в этой жуткой местности, который знал о грозившей ей опасности и мог помочь, либо погиб, либо близок к смерти, а сама она бессильна себя зищитить. И вдруг ее осенило: выход все же есть - река!
Она запретила себе думать о черной холодной воде, о крокодилах, чтобы не лишиться остатков мужества. Действовать следовало решительно, без промедления. Она рывком вскочила на ноги, но Боболо был тут как тут. Он мигом разгадал ее намерения, бесцеремонно швырнул на дно лодки, в ярости надавал ей по щекам, затем связал руки и ноги.
- Со мной такое не пройдет! - злобно прошипел он.
- Тогда придумаю что-нибудь другое, - с вызовом крикнула она. - Меня ты не получишь. Советую принять мое предложение, иначе не получишь ни меня, ни денег.
- Молчи, женщина, - приказал негр. - Я слышал достаточно.
И Боболо снова ударил девушку.
В течение четырех часов лодка буквально летела вперед. Чернокожие гребцы, работавшие веслами в четком быстром темпе, казалось, не знали усталости. Между тем взошло солнце, но девушка, скрючившаяся на дне пироги, не видела ничего, кроме раскачивающихся тел негров, уродливого лица Боболо да бесстрастного неба над головой.

Предыдущая страница 11 Следующая страница


Через какое-то время с берега послышались крики. Экипаж лодки отозвался, и спустя пару секунд нос лодки коснулся берега.
Затем Боболо снял с девушки веревки и помог встать на ноги. На берегу сгрудилась сотня дикарей - мужчин, женщин и детей. В отдалении виднелась деревня с хижинами, напоминающими ульи и крытыми соломой, вокруг шла ограда из кольев, скрепленных лианами.
Как только жители деревни заметили белую незнакомку, раздались крики, посыпался град вопросов, а когда она сошла на берег, ее обступила толпа любопытных туземцев, среди которых наиболее агрессивными оказались женщины. Те награждали пленницу плевками, щипками и тумаками. Они нанесли бы девушке серьезные увечья, если бы не гордо вышагивавший Боболо, раздававший удары копьем направо и налево.
Пленницу привели в центр деревни, где оказался компаунд вождя, к хижине больших размеров, окруженной жилищами поменьше. Все эти постройки были обнесены невысоким забором. Здесь обитал вождь Боболо со своим гаремом и рабами. Толпа осталась за оградой, а Боболо и Кали-бвана вошли в ворота. И снова девушку вмиг окружили разгневанные женщины - жены Боболо. Их оказалась целая дюжина, причем всех возрастов - от четырнадцатилетнего подростка до дряхлой беззубой старухи, которая, несмотря на свою немощность, видимо, правила всеми остальными.
И вновь Боболо пришлось пустить в ход копье, чтобы девушке не причинили телесных повреждений. Он безжалостно колотил самых неуемных, пока те не отошли на безопасное расстояние, затем повернулся к старухе.
- Убуга, - произнес Боболо. - Я привел новую жену. Поручаю ее тебе. Гляди, чтобы с ней чего не случилось, ты за нее в ответе. Приставь к ней двух рабынь, а я прикажу рабам приготовить для нее хижину рядом с моей.
- Дурак! - взорвалась Убуга. - Она же белая! Женщины не дадут ей жить спокойно, если вообще дадут жить, да и тебе не видать спокойной жизни, пока она не умрет или пока ты ее не сплавишь. Ты дурак, что притащил ее, хотя, впрочем, ты всегда был таким!
- Придержи язык, старая карга! - заорал Боболо. - Я вождь! Если женщины станут травить ее, я убью их... и тебя впридачу!
- Может, других и убьешь, а меня не посмеешь. Старая ведьма хохотнула.
- Я выцарапаю твои глаза и съем твое сердце, - продолжала она. - Кто ты такой? Сын шакала! А мать твоя - свинья! Вождь называется. Да ты был бы рабом самого последнего раба, если бы не я. Твоя родная мать не знала, кто твой отец! Да ты...
Но Боболо благоразумно ретировался раньше, чем старуха успела закончить свой обличительный монолог.
Подбоченясь, Убуга повернулась к Кали-бване и с пристрастием оглядела ее с ног до головы. От ее глаз не укрылось роскошная одежда из шкуры леопарда и драгоценные браслеты на руках и ногах.
- Ну ты, пошевеливайся! - гаркнула Убуга и вцепилась девушке в волосы.
Эта была последняя капля, переполнившая чашу терпения белой пленницы. Уж лучше умереть сразу, чем выносить жестокое обращение и гнусные оскорбления. Размахнувшись, Кали-бвана влепила старухе такую пощечину, что та едва устояла на ногах. Женщины громко засмеялись. Девушка ожидала, что Убуга тут же набросится на нее и прикончит на месте, но ничего подобного не произошло. Убуга застыла, опешив от неожиданности, вытаращив на девушку округлившиеся глаза и даже не пытаясь закрыть отвалившуюся нижнюю челюсть.
Так старуха стояла, пока до нее наконец не дошло, что женщины смеются именно над ней. Тогда она с диким воплем схватила палку и, изрыгая проклятья, бросилась на женщин. Словно затравленные кролики в поисках норы, они порскнули кто куда, но прежде чем они разбежались, увесистая палка Убуги успела пройтись по парочке спин.
Вернувшись к белой девушке, старуха лишь кивнула в сторону хижины и коротко приказала:
- Иди.
Тон, с которым она это сказала, был уже не таким грозным, и вообще казалось, что ее отношение к девушке несколько изменилось, стало гораздо менее недружелюбным или во всяком случае не таким враждебным, как прежде, а что такая отвратительная старуха могла относиться к кому-либо с дружелюбием казалось и вовсе невероятным.
После того, как Убуга отвела девушку в собственную хижину, где оставила под присмотром двух рабынь, старуха заковыляла к калитке, рассчитывая хоть мельком увидеть Боболо, которому она не все еще успела высказать, но Боболо нигде не было видно. Тут она увидела воина, сопровождавшего Боболо в походе и сидевшего сейчас на корточках перед своей хижиной, пока жена стряпала для него еду.
Убуге, которая обладала особыми привилегиями, разрешалось покидать запретную территорию гарема, и она пересекла улицу и подсела к воину.
- Кто эта белая девушка? - спросила старуха. Воин, который был туповат от природы, накануне сильно перебрал, а кроме того не спал две ночи, а потому плохо соображал. К тому же он панически боялся Убуги.
Он тупо уставился на нее воспаленными, покрасневшими глазами.
- Это новая жрица бога Леопарда, - сообщил он.
- Где Боболо ее откопал? - продолжила допрос Убуга.
- Мы возвращались с битвы у деревни Гато-Мгунгу, где нас разбили, и когда мы с Гато-Мгунгу направились в хр...
Воин сердито пресекся.
- Понятия не имею, где Боболо ее откопал, - со злостью закончил он.
Безобразное лицо Убуги сморщилось в беззубой злой усмешке.
- Так я и думала.
Она загадочно хихикнула и, поднявшись с корточек, заковыляла обратно.
Жена воина неприязненно уставилась на мужа.
- Так ты, оказывается, человек-леопард! - с ненавистью шепнула она.
- Ложь! - крикнул он. - Ничего подобного я не говорил!
- Как бы не так! - обрушилась на него жена. -
Сказал Убуге, что Боболо - человек-леопард. Теперь вам с Боболо непоздоровится.
- Женщинам с длинным языком, бывает, его укорачивают.
- Это у тебя самого длинный язык, - парировала она. - Ничего я не говорила и впредь не скажу. Или по-твоему, мне не терпится разнести по всей деревне, что мой муж - человек-леопард?
В голосе женщины звучало глубокое отвращение.
Люди-леопарды являлись тайной сектой, члены которой жили по разным деревням бок о бок с обычными людьми, и среди последних не было ни единого, кто не испытывал бы к страшной секте отвращения и омерзения. Даже в самых отсталых племенах обряды и деяния людей-леопардов вызывали чувство презрения, и оказаться уличенным в принадлежности к ним в любой общине было равносильно приговору к изгнанию или к смерти.
Полученные сведения Убуга затаила про себя, лелея в груди, словно малое дитя. Сидя перед хижиной, она что-то бормотала себе под нос, пугая своим видом других жен, которые видели, что Убуга улыбается, и прекрасно знали, что когда она улыбается - быть беде. В душе каждая из них надеялась, что неприятность минует ее стороной.
Когда в компаунд вернулся Боболо, Убуга встретила его широкой улыбкой, а женщины вздохнули с облегчением - жертвой оказался сам Боболо, а не кто-то из них.
- Где белая девушка? - поинтересовался Боболо, поравнявшись с Убугой. - С ней все в порядке?
- Твоя ненаглядная жрица жива и невредима, человек-леопард! - прошипела Убуга.
Она произнесла эти слова так тихо, что никто из посторонних их не услышал.
- Что ты сказала, старая карга?
Лицо Боболо исказилось гримасой ярости.
- Я давно подозревала это, - захихикала Убуга, - а теперь знаю наверняка.
Боболо схватил женщину за волосы и замахнулся ножом.
- Думаешь, я не посмею убить тебя? - взревел он.
- Не посмеешь! А теперь слушай. Я все рассказала одному человеку, и тот обещал молчать, пока я жива. Если я умру, вся деревня узнает правду, и тебя разорвут на куски. А теперь можешь убивать, если посмеешь!
Боболо швырнул старуху на землю. Он не знал, что Убуга солгала и что никому ничего не сказала. Может, он что и заподозрил, однако побоялся рисковать, ибо сознавал, что Убуга права. Его соплеменники растерзали бы его на части, если бы прознали про то, что он человек-леопард. Боболо не на шутку встревожился.
- Откуда ты узнала? От кого? - спросил он. - Хотя неважно, все это клевета!
- А теперь об этой девице, верховной жрице бога Леопарда, - ехидно продолжала Убуга. - После того, как вас разгромили у деревни Гато-Мгунгу, вы с ним, а всем известно, что он человек-леопард, вернулись в храм. Там ты и сцапал девчонку.
- Ложь! Я не человек-леопард! Да, я похитил ее у них, но я не человек-леопард!
- Тогда отправь ее туда, откуда взял, и ты больше не услышишь об этом от меня ни слова. Я никому не скажу, иначе все поймут, кто ты на самом деле.
- Ложь! - машинально повторил Боболо, не знавший, что сказать.
- А если нет? Так ты избавишься от нее?
- Ладно, - согласился Боболо. - Через пару дней.
- Сейчас же и ни часом позже, - потребовала Убуга. - Иначе вечером я ее убью.
- Хорошо, - выдавил Боболо и собрался было уходить.
- Ты куда?
- За человеком, который отведет ее к людям-леопардам.
- Но почему ты не убьешь ее?
- Тогда меня убьют люди-леопарды. И не только меня одного, но и моих людей, а в первую очередь моих жен, посмей я только прикончить их верховную жрицу.
- Ладно, проваливай, ступай за тем, кто увел бы ее отсюда, - сказала Убуга. - Но смотри, без глупостей, ты - сын жабы, свинья, ск...
Остальных комплиментов Боболо не слышал. Он стремглав помчался в деревню, кипя от злобы и холодея от страха. Он понимал, что Убуга говорит дело, но, с другой стороны, страсть его к белой девушке усиливалась с каждой минутой.
Надо было срочно что-то придумать, отыскать какой-нибудь способ сохранить ее для себя, а если ничего не получится, найти местечко, куда можно было бы ее спрятать.
Вот какие мысли вертелись у него в голове, когда он спешил по деревенской улице, направляясь к хижине своего закадычного друга колдуна Капопы, неоднократно оказывавшего Боболо ценные услуги.
Старый колдун как раз торговался с посетителем, желавшим приобрести талисман, который вызвал бы смерть матери одной из его жен.
Капопа за талисман запросил три козы, причем плату потребовал вперед. Разгорелся шумный торг, заказчик пытался убедить колдуна в том, что его теща и живая-то не стоит даже одной козы, а за мертвую вообще следует снизить цену до одного цыпленка, но Капопа стоял на своем, и мужчина ушел, пообещав подумать еще.
Боболо не мешкая изложил колдуну суть дела.
- Капопа знает, - начал он, - что я вернулся с реки не один, а с новой женой. Колдун кивнул.
- Кто же этого не знает.
- У меня из-за нее одни неприятности.
- Хочешь от нее избавиться?
- Я-то нет, да Убуга насела, проходу не дает.
- Пришел за талисманом, чтобы ликвидировать Убугу?
- Я купил у тебя целых три талисмана, но Убугу ничто не берет, - напомнил ему Боболо. - Живет себе как ни в чем не бывало. Не нужны мне талисманы. Убугу им не одолеть.
- Чего же ты хочешь?
- Сейчас скажу. Убуга вбила себе в голову, что я человек-леопард, так как белая девушка - жрица бога Леопарда. Но это бред! Я действительно выкрал ее у людей-леопардов, но всякому известно, что я не имею с ними ничего общего.
- Разумеется, - поддержал его Капопа.
- А Убуга пригрозила рассказать всем про меня, если я не убью девчонку или не отошлю ее обратно. Что ты мне посоветуешь?
Капопа помолчал, затем стал рыться в сумке, лежавшей под рукой. Боболо обеспокоился. Если уж Капопа полез в сумку, то придется раскошеливаться.
Наконец колдун извлек небольшой сверток, обернутый в грязную тряпицу. Отбросив в сторону лоскут, он принялся развязывать оказавшийся внутри маленький узелок, в котором обнаружилось несколько коротеньких палочек и резная фигурка из кости.
Капопа поставил фигурку прямо перед собой, потряс палочками в пригоршне и бросил на землю рядом с божком. Изучив, как они легли, он поскреб затылок, собрал их и бросил еще раз.
Затем Капопа взглянул на Боболо.
- Есть идея, - сообщил колдун.
- Сколько это будет стоить? - спросил Боболо. - Сперва назови цену.
- У тебя есть дочь, - произнес Капопа.
- Их у меня много.
- Все мне не нужны.
- Получишь любую, если научишь, как сохранить белую девушку, но чтобы об этом не прознала Убуга.
- Предлагаю вот что. Есть одна маленькая деревушка, где нет своего колдуна. Ее жители издавна обращаются ко мне по всем вопросам и выполнят любую мою просьбу.
- Не понимаю, - сказал Боболо.
- Деревушка расположена неподалеку от твоей. Мы отведем белую девушку туда. Дашь им немного муки и десяток рыбин. Девушка будет жить там, пока не умрет Убуга. Когда-нибудь это же произойдет. Она и так зажилась на этом свете. Тем временем Боболо сможет наведываться к своей новой жене.
- Поможешь мне уладить это дело?
- Да, я пойду с тобой и белой девушкой и обо всем договорюсь.
- Прекрасно! - воскликнул Боболо. - Пойдем немедленно, а когда вернемся, заглянешь в гарем Боболо и выберешь любую из его дочерей, какая приглянется.
Капопа завязал палочки и божка в узелок, положил в сумку и потянулся за копьем и щитом.
- Веди свою девушку, - сказал он.

    XIV. ВОЗВРАЩЕНИЕ СОБИТО

В храме бога Леопарда чадили факелы, отбрасывающие колеблющийся свет на чудовищное по своей варварской дикости зрелище, полное драматизма. Снаружи же царила такая темнота, что фигура человека, пробиравшегося вдоль берега, растворялась в ночном мраке. Быстро и бесшумно двигался человек среди лодок людей-леопардов, сталкивая их в воду.
Когда лодки, кроме одной, последней, поплыли по течению, человек отвел ее вверх по реке и вытащил наполовину на берег. Затем побежал к храму, вскарабкался по свае на галерею, а оттуда забрался на крышу, где уселся верхом на балку и приник к отверстию в кровле, продолжая прерванное наблюдение за трагической сценой в главном зале.
Ранее он уже был здесь, проведя наверху немало времени и сразу понял, что белому пленнику угрожает серьезная опасность. В тот же миг в голове человека созрел план, и он бросился к реке, чтобы немедленно привести в исполнение первую его часть.
Вернувшись назад, он увидел, что еще несколько секунд, и он бы опоздал. В охватившей зал тишине чернокожие жрицы бога Леопарда бесшумно надвигались на распростертое тело жертвы. Младшие жрецы уже не препятствовали им. Сейчас начнутся мучения пленника.
Тарзан из племени обезьян одним махом влетел через отверстие в храм. Перепрыгивая с балки на балку, он двигался беззвучно, как дым, поднимавшийся от факелов, но тут увидел, что жрицам осталось сделать несколько шагов и что с такими темпами его помощь может и запоздать.
Сложившийся в деятельном мозгу человека-обезьяны план был безумным по своей дерзости, но теперь, казалось, он обречен на провал еще до того, как Тарзан приступит к его исполнению.
Внезапная тишина, сменившая грохот барабанов, вопли и топот танцующих, обрушилась на напряженные нервы беспомощного пленника. Скосив глаза в сторону, он увидел крадущихся к нему жриц.
Внутренний голос подсказал ему, что наступают самые жуткие, самые невыносимые минуты. Он напряг все силы, чтобы достойно встретить пытку и не доставить палачам удовольствия полюбоваться видом его страданий. Ни за что на свете он, белый человек, не позволит себе проявить малодушие и не выкажет этим примитивным дикарям ни страха, ни боли.
Жрицы приблизились почти вплотную, как вдруг в вышине раздался голос, нарушивший мертвую тишину.
- Собито! - глухо прогремело под сводами храма. - Я - мушимо Орандо, друга Ниамвеги, явился за тобой вместе с духом Ниамвеги!
В тот же миг вниз по колонне соскользнул белый человек гигантского роста, в одной набедренной повязке, и с проворством обезьяны метнулся к нижнему помосту. От внезапного вмешательства всех присутствующих словно охватил паралич. Собито потерял дар речи. У него затряслись колени и, выдавая свое присутствие, он с воплем ринулся с помоста под защиту толпившихся внизу воинов.
Пораженный не менее негров, Старик, как завороженный, глядел на происходящее, ожидая увидеть, что белый незнакомец бросится вдогонку за Собито, но тот, как ни странно, не сделал этого, а обратился к пленнику.
- Пойдете со мной. Приготовьтесь, - скомандовал пришелец. - Я уйду через дальний конец храма.
Говорил он тихо, по-английски, после чего тут же перешел на местное наречие.
- Схватить Собито и привести ко мне! - крикнул он воинам внизу. - До тех пор я буду держать в заложниках этого белого!
Не успел никто возразить или ответить, как незнакомец подскочил к Старику, отогнал от него перепуганных жрецов и жриц, схватил за руку и рывком поставил на ноги. Затем, ни слова не говоря, повернулся, стремительно пересек нижний помост и запрыгнул на верхний ярус.
При виде несущихся на него обоих белых Имигег отшатнулся, и те выбежали через проем в конце помоста.
Здесь незнакомец на миг задержался и остановил Старика.
- Где белая девушка? - спросил он. - Нужно взять ее с собой!
- Ее здесь нет, - ответил Старик. - Ее похитил один из вождей и, по-моему, увез по реке в свою деревню.
- Тогда за мной, - повелительно бросил Тарзан и свернул налево.
В следующую секунду они были на галерее, откуда поспешно спустились по свае на землю. Человек-обезьяна устремился к реке, Старик не отставал от него ни на шаг. На берегу Тарзан остановился возле лодки.
- Садитесь, - велел он. - Это единственная имеющаяся лодка. Так что погони не будет. А доберетесь до большой реки, то опередите их настолько, что за вами им просто не угнаться.
- Разве вы не со мной?
- Нет, - ответил Тарзан и стал сталкивать лодку на воду. - Кстати, как зовут вождя, что выкрал девушку?
- Боболо.
Тарзан оттолкнул лодку прочь от берега.
- У меня нет слов, чтобы выразить вам свою благодарность, - сказал Старик. - Их просто нет в английском языке.
Человек на берегу ничего не ответил, а спустя мгновение, когда лодку подхватило течение, растворился в темноте.
Старик приналег на весла, желая как можно скорее оказаться подальше от этой реки тайны и смерти.
Как только лодка скрылась из поля зрения, Тарзан из племени обезьян вновь отправился в храм все тем же путем - на галерею, а оттуда в дальний конец храма. Из главного зала доносились вопли и шум. Губы Тарзана, моментально догадавшегося о причине переполоха, тронула жесткая улыбка. Через дверной проем, выходивший на верхний ярус помоста, он увидел вопящего,

Предыдущая страница 12 Следующая страница


отбивающегося Собито, которого тащили воины. Тарзан тотчас вышел вперед и встал рядом с богом Леопардом. Присутствующие оцепенели от страха. Смелое вторжение Тарзана в их святая святых, решимость и легкость, с которой он завладел их пленником, потрясли чернокожих, а паническое бегство колдуна Собито убедили в сверхъестественном происхождении пришельца.
- Связать по рукам и ногам, - приказал Тарзан. - Я забираю его с собой. Дух Ниамвеги ждет не дождется, чтобы убить его, так что пошевеливайтесь!
Волочившие Собито воины поспешили связать колдуна. Затем его подняли в воздух и понесли из зала вглубь храма. Их перехватил Тарзан.
- Оставьте Собито мне! - приказал он.
- А где наш пленник, которого ты взял в заложники? - спросил воин посмелее.
- Поищите в самом конце коридора, в последней комнате, - ответил человек-обезьяна.
Взвалив Собито на плечо, Тарзан вышел через то же помещение, что и раньше, когда спасал Старика, и тем временем, пока отправившиеся на поиски пленника воины шарили наощупь в потемках, человек-обезьяна углублялся в лес, унося голосящего от страха Собито.
Долго еще молчаливые, напуганные обитатели храма бога Леопарда слышали душераздирающие вопли тамбайского колдуна, постепенно замиравшие вдали. Затем вернулись воины и сообщили, что пленник исчез.
- Нас обманули! - воскликнул Имигег. - Мушимо Орандо похитил нашего пленника!
- Может, он сам сбежал, когда мушимо занимался Собито, - предположил Гато-Мгунгу.
- Обыскать остров! - крикнул один из вождей.
- Осмотреть лодки! - подхватил другой. Сломя голову бросились люди-леопарды к реке, и только тут осознали весь ужас обрушившегося на них несчастья, ибо из всех лодок, доставивших их в храм, не осталось ни одной. Положение их было гораздо трагичней, чем могло показаться с первого взгляда. Их деревню спалили, оставшиеся односельчане, которые не поехали в храм, либо погибли, либо разбежались. В непроходимых зарослях джунглей не было ни единой тропы, более того, религиозные предрассудки запрещали им входить в мрачную чащу, простиравшуюся от острова до ближайшей тропы.
Болота вокруг острова, а также река кишели крокодилами. Запасов продовольствия в храме хватило бы всего на пару дней. Люди-леопарды были людоедами, и более слабые из них оказались первыми, кто в полной мере осознал весь драматизм случившегося.

    x x x

Вокруг костров рядом с полем маниоки, принадлежащим Гато-Мгунгу, расположились воины Орандо. Они сытно поели и пребывали в благодушном настроении. Завтра они отправятся в родные края, но уже сейчас предвкушали ту встречу, которая их ожидала как победителей. Воины в который раз наперебой перечисляли личные подвиги, ни один из которых не терял своего героизма от повторного пересказа.
Если бы их мог слышать статистик, то он насчитал бы не менее двух тысяч убитых врагов.
Воспоминания воинов прервало появление человека огромного роста, возникшего, казалось, прямо из воздуха.
Еще секунду назад его здесь не было, и вот он появился!
Это был тот, кого они знали как мушимо, - Тарзан из племени обезьян. На плече он держал связанного человека.
- Тарзан из племени обезьян! - закричали одни.
- Мушимо! - приветствовали его другие.
- Кого ты нам принес? - спросил Орандо. Тарзан бросил ношу на землю.
- Вашего же колдуна, - ответил он. - Возвращаю вам Собито, который к тому же жрец бога Леопарда.
- Неправда! - пронзительно запротестовал Собито.
- Глядите, на нем шкура леопарда! - выкрикнул один из воинов.
- И когти людей-леопардов! - воскликнул другой.
- Куда ему до человека-леопарда! - иронизировал третий.
- Я встретил его в храме людей-леопардов, - объяснил Тарзан. - Мне показалось, что вам будет приятно заполучить назад своего колдуна, чтобы он приготовил для вас чудодейственное средство против людей-леопардов.
- Смерть ему! Смерть Собито! - послышалось со всех сторон.
Разъяренные воины двинулись на колдуна.
- Стойте! - приказал Орандо. - Давайте отведем Собито в Тамбай. Там найдется немало таких, кто с удовольствием посмотрит на его смерть. У него будет время подумать о зле, которое он причинил. Пусть он помучается подольше, точно так же, как он продлевал мучения других.
- Лучше сразу убейте, - взмолился Собито. - Не хочу в Тамбай.
- Его захватил Тарзан, пусть он и решает, что делать с Собито, - предложил кто-то из воинов.
- Делайте, что хотите, - ответил человек-обезьяна. - Колдун не мой, а ваш, у меня другие заботы. Я ухожу. Вспоминайте Тарзана из племени обезьян, если больше не встретимся, и ради него хорошо относитесь к белым людям, ибо Тарзан вам друг, и вы его друзья.
И он ушел так же беззвучно, как появился, и вместе с ним малыш Нкима, известный воинам из племени утенго как "дух Ниамвеги".

    XV. МАЛЕНЬКИЙ НАРОД

Боболо и Капопа поспешили увести девушку прочь от большой реки, являвшейся жизненной артерией этого края. Узкими лесными тропами углублялись они в мрачную чашу джунглей, где рыскали хищные звери и обитал маленький, низкорослый народ. На всем пути они не встретили ни единой просеки, ни расчищенных полей, ни какой-нибудь деревни.
Тропы, которыми они шли, были узкими, ими явно мало пользовались, иной раз приходилось сгибаться в три погибели, ибо пигмеям нет резона расчищать свои тропы до высоты нормального человеческого роста.
Хотя и Боболо, и Капопа знали про нравы этого народа, в частности, про то, что они прячутся в густом подлеске и набрасываются на неосмотрительных путников либо же прогоняют, пуская с деревьев отравленные стрелы, Капопа все же пошел впереди, поскольку ему приходилось чаще общаться с этими людьми, чем Боболо. Маленькие люди, узнав Капопу, не тронут ни его, ни Боболо. Следом за Капопой шла Кали-бвана с веревкой на лебединой шее. Другой конец веревки держал Боболо, шедший сзади.
Девушка не имела ни малейшего представления ни о цели маршрута, ни о том, что ее ожидает. Она двигалась, точно сомнамбула, пребывая в безмолвном отчаянии. Потеряв всякую надежду на спасение, она сожалела лишь о том, что не может собственноручно положить конец своим страданиям. Она не сводила глаз с ножа на бедре шедшего впереди Капопы, страстно желая завладеть этим оружием.
Мысленно возвращаясь к мрачной реке и обитавшим в ней крокодилам, девушка жалела, что не погибла тогда. Нынешнее ее положение казалось Кали-бване хуже, чем когда бы то ни было. Возможно, сказывалось гнетущее воздействие мрачного леса и неизвестность относительно того, куда ее ведут, точно бессловесную скотину на бойню. Бойня! Это слово парализовало ее. Она знала, что Боболо - людоед. Может, ее уводят в глубину страшного леса, чтобы там убить и сожрать?
Девушка поразилась тому, что подобная мысль перестала ее возмущать, и тут же догадалась почему. Это слово означало смерть.
Смерть! Больше всего на свете она жаждала именно смерти.
Бредя по нескончаемой тропе, Кали-бвана потеряла счет времени. Ей казалось, что миновала целая вечность, как вдруг их окликнул чей-то голос. Капопа остановился.
- Что вам нужно во владениях Ребеги?
- Я - Капопа, - ответил колдун. - Со мной Боболо с женой. Идем проведать Ребегу.
- Я знаю тебя, Капопа, - ответил голос.
В следующий миг из кустов на тропу вышел низкорослый воин.
Рост его не превышал четырех футов. Он был совершенно голый, если не считать ожерелья и нескольких браслетов из железа и меди.
Маленькие, близко посаженные глаза глядели на белую девушку с удивленным любопытством, однако человек ни о чем не спросил. Сделав знак следовать за ним, он двинулся по извилистой тропе.
Откуда ни возьмись появилось еще два воина, и под конвоем гостей доставили в деревню вождя Ребеги.
Деревня оказалась убогой, с низенькими хижинами, располагавшимися по кругу, в центре которого стояло жилище вождя. Деревню окружала примитивная изгородь из бревен и заостренных кольев, в которой были проделаны два входа.
Ребега был стар, весь покрыт морщинами. Он сидел на корточках перед входом в хижину, окруженный женами и детьми. Когда посетители приблизились, вождь ничем не показал, что узнает их. Маленькие блестящие глазки впились в пришедших с явным подозрением и недружелюбием. Лицо его сделалось неприятно злым.
Боболо и Капопа приветствовали Ребегу, но тот лишь кивнул и буркнул что-то невразумительное. Поведение Ребеги показалось девушке враждебным, а когда она увидела, что из хижин высыпали маленькие воины и собираются вокруг, то поняла, что Боболо и Капопа попали в западню, из которой им будет сложно выбраться. Эта мысль доставила ей немалую радость.
Чем это все могло закончиться для нее самой, значения не имело. Хуже той участи, которую готовил ей Боболо, уже не могло быть.
Кали-бвана, доселе не встречавшая пигмеев, с интересом разглядывала их. Женщины были еще меньше, чем мужчины, некоторые едва достигали трех футов, а дети казались и вовсе игрушечными.
Среди них она не заметила ни одного приятного лица. Люди ходили нагишом, были страшно грязными и, судя по всем признакам, были обречены на вырождение.
Какое-то время пришельцы молча стояли перед Ребегой, затем Капопа снова обратился к вождю пигмеев.
- Ты же знаешь нас, Ребега, колдуна Капопу и вождя Боболо!
Ребега кивнул.
- Зачем пришли? - спросил он.
- Мы друзья Ребеги, - заискивающе продолжал Капопа.
- Вы явились с пустыми руками, - объявил пигмей. - Не вижу подарков для Ребеги.
- Будут тебе подарки, если выполнишь нашу просьбу, - посулил Боболо.
- Что вы хотите? Что требуется от Ребеги?
- Боболо привел к тебе свою белую жену. Пусть она поживет здесь, - объяснил Капопа. - Береги ее. Никому ее не показывай. Пусть никто не знает, что она у тебя.
- А подарки? Что я буду иметь?
- Раз в месяц - мука, рыба, бананы - столько, что хватит для пиршества всей деревни, - ответил Боболо.
- Этого мало, - недовольно буркнул Ребега. - Нам не нужна белая женщина, от своих хлопот хватает.
Капопа приблизился к Ребеге и что-то зашептал ему на ухо. Лицо вождя становилось все более недовольным, однако вдруг он забеспокоился. Видимо, колдун Капопа припугнул его гневом демонов и духов, если он не выполнит их просьбу.
Наконец Ребега сдался.
- Немедленно присылай еду, - сказал он. - Нам самим не хватает, а эта женщина ест за двоих.
- Завтра же пришлю, - пообещал Боболо. - Сам приду с моими людьми и останусь на ночь. А теперь мне пора назад. Уже поздно. Ночью в лесу опасно, повсюду люди-леопарды.
- Да, - согласился Ребега, - они повсюду. Я приму твою белую жену, если принесешь еду. А если не принесешь, отправлю ее назад в твою деревню.
- Только не это! - вскричал Боболо. - Я непременно пришлю еду, не сомневайся.
Кали-бвана с чувством облегчения глядела вслед уходящим Боболо и Капопе.
За все время разговора с Ребегой к ней ни разу не обратились, как не обращаются к корове, которую загоняют в хлев. Ей вспомнились негры на американских плантациях, обездоленные, лишенные всяких прав. Теперь, когда ситуация изменилась, она что-то не видела, чтобы негры были великодушнее белых. Видимо, все зависит от того, кто сильнее, а у сильных, как правило, начисто отсутствует сострадание и милосердие.
Когда Боболо и Капопа исчезли за деревьями, Ребега подозвал одну из женщин, с интересом прислушивавшуюся к краткой беседе вождя с гостями.
- Отведи женщину к себе в хижину, - распорядился он. - Смотри, чтобы с ней ничего не случилось, и чтобы никто чужой ее не видел. Такова моя воля!
- Чем я стану ее кормить? - спросила женщина. - Мужа на охоте убил дикий кабан, и мне самой не хватает еды.
- Тогда пусть поголодает, пока Боболо не пришлет обещанное. Ступай!
Женщина схватила девушку за руку и потащила к жалкой хибаре на самой окраине деревни. Девушке показалось, что ее поселили в самой убогой хижине.
Перед самым входом на земле высилась груда мусора и валялись всякие отбросы. Внутри же стоял мрак, ибо окон в хижине не было.
Увязавшиеся вслед за надзирательницей Кали-бваны женщины ввалились в хижину, где, возбужденно крича, стали грубо хватать пленницу, пытаясь рассмотреть наряд и потрогать украшения. Кали-бвана в общих чертах понимала их речь, так как довольно долго прожила среди туземцев, а пигмеи говорили на диалекте, близком к тому, которым пользовались в деревнях Боболо и Гато-Мгунгу.
Потрогав тело девушки, кто-то из женщин заявил, что пленница очень нежная, и, значит, мясо у нее вкусное-превкусное, на что все засмеялись, показывая желтые остро отточенные зубы.
- Если Боболо не поторопится с едой, она сильно отощает, - обронила Влала, женщина, которую приставили стеречь Кали-бвану.
- Если Боболо не принесет еду, мы съедим ее прежде, чем она похудеет, - произнесла другая. - Наши мужья приносят мало мяса с охоты. Говорят, дичь перевелась. А без мяса мы никак не можем.
Женщины оставались в тесной зловонной хижине до тех пор, пока не пробил час идти готовить ужин для мужчин.
Девушка, изнуренная как морально, так и физически, страдала от духоты и вони. Она легла, пытаясь забыться сном, но не тут-то было - женщины принялись пихать ее палками, а некоторые из жестокости и злобы даже поколотили. Как только они ушли, Кали-бвана снова легла, но Влала подняла ее сильным ударом.
- Не смей спать, белая женщина, когда я работаю! - воскликнула она. - Живо за дело!
И она всучила девушке каменный пест, указывая на большой камень у стены.
В углублении оказалась горстка зерен. Кали-бвана уловила не все, что сказала женщина, но достаточно, чтобы понять, что от нее требуется. Она с усилием принялась толочь зерно, между тем как Влала развела перед хижиной костер и стала готовить ужин.
Когда еда поспела, женщина жадно проглотила ее, не предложив девушке ни крошки. Затем Влала вернулась в хижину.
- Я хочу есть, - сказала Кали-бвана. - Ты меня не покормишь?
Влала возмутилась.
- Покормишь! - крикнула она. - Мне самой не хватает, а ты жена Боболо. Пусть он снабжает тебя едой.
- Я не жена Боболо, а его пленница, - ответила девушка. - Когда мои друзья узнают, как вы здесь со мной обращались, вам непоздоровится.
Влала рассмеялась.
- Не узнают, - с насмешкой сказала она. - К нам сюда люди не приходят. За всю свою жизнь я видела, кроме тебя, только двоих с белой кожей, и обоих мы съели. Никто не придет, и никто нас не накажет за то, что мы тебя съедим. Почему Боболо не оставил тебя у себя в деревне? Жены не позволили? Это они тебя выгнали?
- По-моему, да, - ответила девушка.
- Ну так он тебя никогда не заберет. От него до деревни Ребеги дорога долгая. Боболо скоро надоест ходить в такую даль на свидания с тобой, раз у него дома столько жен. И тогда он отдаст тебя нам.
Влала облизала толстые губы.
Девушка поникла, руки ее бессильно упали. Она безмерно устала.
- Очнись, ленивая тварь! - крикнула Влала и, подскочив, ударила девушку палкой по голове.
Кали-бвана с трудом вслушивалась в сердитые слова негритянки.
- Да смотри, разотри зерно как следует, - прибавила Влала, выходя за дверь посплетничать с деревенскими подружками.
Едва Влала ушла, как девушка перестала работать. От усталости она едва держала в руках каменный пест, а от голода перед глазами плыли круги. Выглянув с опаской из хижины, она быстро схватила горстку муки и съела. Она не посмела съесть слишком много, опасаясь, как бы Влала не обнаружила пропажи, но и эта малость лучше, чем ничего. Потом она подсыпала немного зерен и растолкла в муку.
Когда Влала возвратилась, девушка крепко спала подле ступки. Женщина пинком разбудила ее, но поскольку было слишком темно, чтобы работать, а сама Влала улеглась спать, Кали-бвана получила наконец возможность отдохнуть.
На другой день Боболо не вернулся. Не вернулся он ни на третий, ни на следующий, и еды не прислал. Пигмеи, надеявшиеся на пиршество, сильно обозлились.
Но особенно обозлилась Влала, ибо была самой голодной. Кроме того, она заподозрила, что пленница тайком таскает ее муку. И хотя прямых улик у пигмейки не было, она гневно обрушилась на Кали-бвану, обвиняя ее в краже, а затем пустила в ход палку.
И тут произошло нечто неожиданное.
Девушка вскочила, вырвала палку из рук Влалы и прежде, чем та успела выскочить наружу, нанесла ей несколько ударов. С этого момента Влала больше не била девушку. Пигмейка даже стала относиться к ней с некоторым уважением, однако голос ее звучал громче остальных в деревне, возмущаясь Боболо и ненавистной чужачкой.
И вот перед хижиной Ребеги собрались воины и женщины, голодные и злые.
- Боболо не принес еды, - крикнул воин, в сотый раз повторяя то, о чем давно твердила вся деревня. - Зачем нам его мука, рыба и бананы, когда у нас есть мясо, которого хватит на всех?
Оратор многозначительно указал на хижину Влалы.
- Если мы прикоснемся к его жене, то Бололо приведет воинов и перебьет нас, - предостерег чей-то голос.
- Капопа напустит чары, и многие из нас умрут.
- Боболо обещал явиться с подарками на следующий же день!
- Уже прошло три дня, а его все нет.
- Мясо белой девушки пока еще сочно, - сказала Влала. - Она подъедала мою муку, но этому я положила конец. Если она в скором времени не получит еды, мясо ее станет жестким, несъедобным. Так давайте съедим ее сейчас.
- Я боюсь Боболо и Капопы, - признался Ребега.
- Мы не обязаны сообщать им, что съели ее, - не унималась Влала.
- Они же догадаются, - упорствовал Ребега.
- А мы скажем, что приходили люди-леопарды и забрали ее, -- предложил воин с лицом, похожим на крысиную морду. - Если нам не поверят, снимемся с места. Все равно здесь плохая охота. Ради охоты стоит перебраться в другие края.
Страхи Ребеги еще долго перевешивали его врожденное пристрастие к человечине, но, наконец, он заявил, что если обещанная Боболо провизия не прибудет до вечера, то нынче ночью они устроят пиршество.
До Кали-бваны, сидевшей в хижине Влалы, донеслись громкие крики одобрения, которыми было встречено заявление Ребеги, и девушка решила, что это, наверное, прибыла еда, обещанная Боболо. Она надеялась, что, быть может, и ей перепадет что-нибудь, а то она сильно ослабела от голода, и, когда Влала вернулась, Кали-бвана спросила пигмейку, не прибыла ли провизия.
- Ничего Боболо не прислал, но нынче мы попируем, - ухмыльнулась женщина. - У нас будет все, что мы так любим, но не мука, не рыба и не бананы.
Подойдя к девушке, Влала ущипнула ее в нескольких местах.
- Да, попируем на славу, - подытожила пигмейка. Последние слова

Предыдущая страница 13 Следующая страница


Кали-бвана поняла хорошо, однако, к счастью, состояние отупения, в котором она пребывала, не позволило ей осознать весь трагизм услышанного.
Боболо так ничего и не прислал, и вечером того же дня пигмеи племени бететов собрались в компаунде перед хижиной Ребеги. Женщины притащили котлы и разложили на площадке костры. Мужчины потанцевали, но самую малость: они давно жили впроголодь, и силы их были на исходе.
Затем воины отправились в хижину Влалы за Кали-бваной. Тут разгорелся спор о том, кому ее убить.
Из-за Боболо Ребега не тревожился, а вот гнева Капопы опасался всерьез.
Что Боболо? Ну, пришлет воинов, так их можно убить из засады, а Капопа, не выходя из деревни, может наслать на них демонов и духов. Наконец порешили на том, что белую девушку убьют женщины, и Влала, не простившая Кали-бване нанесенных ею ударов, с готовностью вызвалась сделать это собственноручно.
- Свяжите ей руки и ноги, и я прикончу ее, - сказала Влала, которой не хотелось повторения сцены в хижине, когда она попыталась избить девушку.
Кали-бвана все поняла и, когда ее обступили воины, протянула руки, чтобы облегчить им работу. Затем девушку повалили на землю и связали ноги. Кали-бвана закрыла глаза и еле слышно зашептала молитву. Она молилась о тех, кого оставила на далекой родине, и о Джерри.

    XVI. НАПРАВЛЕНИЕ ПОИСКОВ ПРОЯСНЯЕТСЯ

Вечером того дня, как мушимо притащил в лагерь колдуна Собито, утенго отпраздновали это событие вином, которым разжились в деревне Гато-Мгунгу перед тем, как спалить ее.
Пировали они допоздна, пока не выпили все до последней капли, после чего заснули безмятежным крепким сном. Часовые и те подремывали на своих постах, не в силах противиться сонливости, вызванной обильным возлиянием на сытый желудок.
Пока воины спали, Собито не мешкал. Слегка опасаясь привлечь к себе внимание слишком резкими движениями, он как мог растягивал веревку на руках. Наконец он почувствовал, что веревка постепенно ослабевает. Изо всех пор задубелой кожи колдуна выступил пот, покрывший каплями морщинистый лоб. По лицу и по всему телу Собито растекалась краска. Миллиметр за миллиметром высвобождал он руку, пока наконец его усилия не увенчались успехом. Свободен!
С минуту колдун лежал неподвижно, восстанавливая силы, ушедшие на избавление от пут. Затем внимательно присмотрелся к спящим. Никто не шевелился.
В ночной тиши раздавался дружный громовой храп подвыпивших воинов. Собито поджал ноги, развязал узлы на веревках, затем медленно, бесшумно поднялся и, низко пригнувшись, метнулся к реке.
Ночь тут же поглотила беглеца, а лагерь, ничего не подозревая, продолжал спать.
На берегу колдун обнаружил лодки, захваченные у воинов Гато-Мгунгу.
С большим трудом столкнул он на воду самую маленькую из них, предварительно убедившись в наличии весел.
Когда Собито вскочил в лодку и почувствовал, как она скользит по течению, он ощутил себя человеком, чудом спасшимся из самой пасти смерти.
Колдун уже давно продумал план действий.
Когда он лежал, борясь с путами, у него было достаточно времени, чтобы все взвесить. Назад, в храм бога Леопарда, ему дороги не было, это он прекрасно понимал. Внизу же по течению располагалась деревня его старого приятеля Боболо, который, похитив белую жрицу, стал в глазах людей-леопардов гораздо большим грешником, чем Собито. Следовательно, он отправится в деревню Боболо.
О том же, что он станет делать потом, знали только боги.

    x x x

По широкой реке к деревне Боболо направлялась еще одна лодка. В ней сидел Старик, также решивший навестить старого друга в его логове, но визит он затеял отнюдь не дружеский. Более того, если все получится как задумано, Боболо вообще не должен прознать о его прибытии, иначе вождь выкажет столь горячее гостеприимство, что гостя просто-напросто никогда не отпустят обратно.
В этот рискованный путь Старик пустился вовсе не ради Боболо, а ради похищенной девушки. Некий внутренний голос, вопреки здравому смыслу, твердил ему, что он обязан вызволить девушку, и он прекрасно понимал, что, коли речь идет о помощи, то действовать надо без промедления.
Только так можно спасти девушку, но как именно это сделать, Старик пока не знал. Все будет зависеть от того, как он сориентируется на месте, а также от его ловкости и находчивости.
И пока Старик, мягко загребая веслами, спускался вниз по реке, образ девушки завладел всеми его мыслями. Он вспоминал их первую встречу, ее платье, заскорузлое от пыли и пота, перепачканное кровью, и при всем том сияние ее прекрасного лица, неотразимое очарование небрежно уложенных волос, волнистыми прядками падавших на лоб, уши и шею. Мысленно рисовал ее такой, какою увидел в храме бога Леопарда, облаченную в суровое варварское великолепие, прекрасную, как никогда. Вновь и вновь с душевным трепетом перебирал мгновения, когда говорил с ней, касался ее руки.
Из памяти выветрилась та, чей жестокий эгоизм сделал его отщепенцем, бродягой. Два долгих года носил он в душе ее образ, и вдруг он померк, ушел в небытие.
Вспоминая о ней теперь, он смеялся от радости и вместо того, чтобы проклинать ее, как делал прежде, благословлял за то, что оказался здесь, где встретил прекраснейшее из созданий, завладевшее его помыслами.
Этот участок реки Старик помнил хорошо. Он знал точно, где находится деревня Боболо, а также и то, что прибудет туда утром.
Заявиться прямо в деревню было равносильно самоубийству, ибо Боболо знал, что Старику известна его связь с людьми-леопардами, а потому коварный вождь постарался бы избавиться от нежелательного свидетеля.
Некоторое время после рассвета Старик продолжал плыть вниз по течению, держась левого берега, и когда деревня показалась вдали, направил лодку к берегу. Он не знал, понадобится ли ему лодка в дальнейшем, но на всякий случай крепко привязал ее к ветке дерева, после чего залез наверх и скрылся в листве лесного великана.
Старик решил понаблюдать за деревней из укромного местечка. Там он дождется темноты, перемахнет через ограду и, пока туземцы спят, отыщет девушку.
Дерзкий план, но люди решаются и не на такое, когда ими движет страсть к женщине.
Не успел Старик слезть с дерева, чтобы идти к деревне Боболо, как внимание его привлекла вынырнувшая из-за ближайшей излучины пирога, в которой сидел туземец. Меньше всего желая быть обнаруженным, Старик замер, понимая, что малейшее движение может его выдать.
Все ближе и ближе подходила лодка, пока не оказалась прямо напротив, и лишь тогда белый признал в гребце того самого жреца бога Леопарда, которого забрал с собой спасший Старика человек.
Да, это был Собито! Но как он попал сюда? К чему бы это? Старик был убежден в том, что спасший его таинственный гигант вряд ли захватил Собито лишь затем, чтобы потом отпустить. Здесь крылась какая-то тайна, разгадать которую Старик не мог, а поскольку все это едва ли имело к нему какое-либо отношение, то стоило Собито скрыться за ближайшим поворотом, как Старик выкинул жреца из головы.
Спустившись на землю, он стал крадучись пробираться к деревне Боболо.
Здесь он залез на дерево, росшее у самой тропы, откуда мог осмотреть деревню, не опасаясь быть замеченным. Не обнаружив девушки, он не удивился, так как был уверен, что ее держат в одной из хижин вождя.
Оставалось лишь ждать наступления темноты и надеяться на удачу.
Лагерь самого Старика находился на другом берегу реки в двух днях пути. Можно было бы сходить туда, заручиться помощью своего напарника, но это означало бы отсрочку в четыре дня - срок слишком рискованный. Старик стал гадать, что поделывает сейчас Малыш. В последние дни у него не было времени думать о своем товарище, но Старик надеялся, что Малышу больше повезло со слоновой костью, чем ему.
Дерево, на котором устроился Старик, стояло на краю просеки. Чуть поодаль работали женщины, разрыхлявшие заостренными палками землю и трещавшие, словно стая обезьянок, а в стороне группа воинов проверяла свои силки и капканы. Картина была мирная, идиллическая. Он увидел немало знакомых как среди женщин, так и среди мужчин, ибо не раз общался с жителями деревни. Те относились к нему дружелюбно, но теперь Старик уже не решался в открытую подойти к деревне, поскольку знал о принадлежности Боболо к людям-леопардам.
Именно поэтому Боболо не оставил бы его в живых - Старик слишком много знал, в частности, про похищенную вождем белую девушку.
Сегодня, в отличие от своих предыдущих визитов, Старик смотрел на деревню Боболо другими глазами. Прежде это была просто туземная деревушка, населенная чернокожими дикарями, а нынче ее окружал некий ореол, благодаря присутствию девушки. Так вот воображение зачастую подправляет наше восприятие. Но совсем иначе воспринимал бы Старик деревню, знай он о том, что девушка, завладевшая его думами, на самом деле находится далеко отсюда, в хижине Влалы, пигмейки из племени бететов, и под ненавидящим взглядом свирепой тюремщицы растирает зерно, страдая от голода!

    x x x

На Боболо навалились заботы. Явился Собито! Вождь ничего не ведал о том, что случилось со жрецом бога Леопарда. Не знал он и того, что жрец был опозорен в глазах всех членов секты. Собито же не собирался посвящать Боболо в свои секреты.
Вообще-то изворотливый колдун прибыл без определенного плана действий. Ему позарез были нужны если не друзья, то союзники. Зная, что Боболо похитил белую девушку, он рассчитывал воспользоваться этим обстоятельством, но ни словом не обмолвился о том, что он в курсе всех событий. Собито думал, что девушка в деревне, и рано или поздно он ее увидит.
Они успели вволю наговориться, не касаясь однако ни белой девушки, ни людей-леопардов. Собито выжидал подходящего момента, чтобы выложить на стол козырную карту.
Боболо не находил себе места. В этот день он собирался отнести Ребеге провизию, а заодно проведать белую жену.
Собито же спутал все его планы. Боболо извелся, готовый на что угодно, лишь бы избавиться от непрошенного гостя. Он даже было подумал о яде, однако вовремя спохватился, поскольку в деревне были люди, преданные секте, и отравление жреца пришлось бы только на руку людям-леопардам, которые живо ухватились бы за это преступление против бога Леопарда, чтобы поквитаться с ним как за этот, так и за былые грехи.
День шел своим чередом, а Боболо все еще не выяснил, зачем явился Собито. Колдун же пытался увидеть белую девушку, однако безуспешно. Старик тем временем продолжал сидеть на дереве и вести наблюдение.
Мучимый голодом и жаждой, он тем не менее не смел оставить свой пост, боясь проглядеть что-нибудь существенное. Целый день перед ним внизу маячили Боболо и Собито, погруженные в нескончаемую беседу.
Старик опасался, что они решают участь девушки. Он молил, чтобы поскорее наступила ночь. Тогда он сможет спуститься вниз, напиться и размяться. Жажда мучила его сильнее, чем голод, но утолить ее, как он собрался сделать, оказалось невозможно.
Работавшие на пашне женщины приблизились к его дереву, а две из них устроились на отдых прямо под сенью ветвей и замололи языками.
Старик услышал немало интимных подробностей из жизни деревенских жителей. Так, он узнал, что если некая особа не проявит осмотрительности, то муж застигнет ее в весьма пикантной ситуации; что некоторые снадобья приобретают особую силу, если к ним подмешать обрезанные ногти; что у юного сына другой особы в животе обитает демон, который, когда мальчик переест, причиняет ему особые страдания. Старик слушал вполуха, пока вдруг одна из женщин не задала вопрос, приковавший его внимание.
- Как по-твоему, что сделал Боболо с белой женщиной?
- Он сказал Убуге, что отослал ее обратно к людям-леопардам, у которых похитил ее, - ответила подруга.
- У Боболо лживый язык, - возмутилась первая, - он никогда не говорит правды.
- А я знаю, что он сделал с ней, - поделилась вторая. - Капопа рассказал своей жене, а я подслушала.
- Что? Говори.
- Сказал, что ее отвели в деревню к маленькому народу.
- Но ее же съедят.
- Нет, Боболо обещал каждый месяц давать им продукты, чтобы ее не тронули.
- Не хотела бы я оказаться на ее месте, о чем бы они там ни уговаривались. Пигмеи страшные обманщики, они вечно голодны и пожирают людей.
Вскоре женщины вернулись на пашню, и на этом беседа прекратилась, но то, что Старик услышал, изменило все его планы.
С этой минуты деревня Боболо больше не интересовала его, превратившись в самое заурядное туземное селение.

    XVII. ЛЬВЫ

Покинув лагерь утенго, Тарзан из племени обезьян сел в одну из пирог, отбитых у людей-леопардов, и пересек широкую реку, держа путь к противоположному берегу. Целью его маршрута была деревня Боболо, где он намеревался выяснить, какое отношение имеет вождь к белой девушке. Не испытывая к ней особого интереса, Тарзан занялся ее судьбой только из-за того, что девушка была одной с ним расы, но эти узы - самые непрочные.
Временами он даже забывал, что они оба белые люди, и не удивительно - Тарзан прежде всего был диким зверем.
Последние несколько суток Тарзану пришлось переделать много всяких дел, и он утомился. Нкима тоже устал, о чем поминутно напоминал Тарзану. Поэтому, причалив к берегу, человек-обезьяна первым делом отыскал удобное для отдыха дерево, где они и пристроились на несколько часов.
Когда Тарзан проснулся, солнце стояло в зените. Малыш Нкима, уютно свернувшийся в клубок, вставать не собирался, но человек-обезьяна схватил его за загривок и легонько потряс, пробуждая ото сна.
- Я есть хочу, - сказал Тарзан. - Пошли поищем чего-нибудь.
- В лесу полно еды, - ответил Нкима. - Давай лучше выспимся.
- Ни к чему мне фрукты и орехи, - сказал человек-обезьяна. - Я хочу мяса. Нкима может поспать, а Тарзан уходит на охоту.
- Я с тобой, - заявил Нкима. - Здесь очень сильно пахнет Шитой-леопардом. Я боюсь оставаться один. Шита тоже охотится, охотится за маленьким Нкимой!
Губы человека-обезьяны тронула едва заметная улыбка, одна из тех редких улыбок, которые так красноречивы и которые довелось видеть лишь немногим.
- Тогда в путь, - сказал он. - А пока Тарзан занят охотой, Нкима может разорять птичьи гнезда.
Охота оказалась неудачной. Человек-обезьяна преодолел большое расстояние, однако его чуткие ноздри не уловили запаха желанной дичи, только сильный запах Шиты, но мясо хищных зверей он не любил. В голодные времена ему не раз доводилось питаться мясом и Шиты, и Нумы, и Сабор, но обычно он предпочитал мясо травоядных.
Тарзан знал, что чем дальше от реки, тем меньше людей и тем лучше охота, поэтому он углубился далеко в девственный лес, пока не оказался за много миль от воды. Край этот был новым для Тарзана и не понравился ему, поскольку дичи здесь водилось мало. Стоило ему об этом подумать, как ноздри его учуяли запах антилопы Ваппи. Запах был еле уловимым, но этого оказалось вполне достаточно. Тарзан, Повелитель джунглей, повернул навстречу ветру. К запаху Ваппи, который ощущался все сильнее, примешивались теперь и другие - зебры Пако, льва Нумы, а также свежий аромат трав открытой саванны.
Тарзан и Нкима устремились дальше. Чем сильнее становился запах дичи, тем острее охотник чувствовал голод.
Чуткие ноздри говорили Тарзану, что впереди не одна антилопа, а целое стадо. Охота обещала быть удачной. Наконец лес кончился, впереди до самых синих гор раскинулась холмистая степь.
На опушке леса человек-обезьяна остановился, обозревая местность. Перед ним лежала равнина, поросшая густой сочной травой, в миле от него паслось стадо антилоп, а еще дальше степь рябила от множества зебр.
Из могучей груди Тарзана вырвалось еле слышное рычание, рычание зверя-охотника, предвкушающего добычу.
Судя по сильному запаху Нумы, в густой траве обосновалось немало львов, но при таком обилии дичи, подумал Тарзан, они наверняка сыты, так что можно не обращать на них внимания. Львы не тронут его, если их не беспокоить, он же и не собирался делать этого.
Тарзан без труда подберется к антилопам под прикрытием густой травы. Однако прежде всего он внимательно изучил местность, отмечая про себя каждую деталь. Нагромождение валунов, высившихся над травой, подсказало ему, что львы, видимо, залегли именно там, в тени камней.
Тарзан поманил Нкиму за собой, но обезьянка не шла ни в какую.
- Здесь Нума, - захныкал Нкима, - и не один, а с братьями и сестрами. Они караулят маленького Нкиму, чтобы съесть его. Нкиме страшно.
- Тогда оставайся здесь. Поймаю Ваппи и сразу вернусь.
- Нкима боится оставаться один. Тарзан укоризненно покачал головой.
- Нкима жуткий трусишка, - сказал он. - Делай как знаешь. Тарзан идет на охоту.
Человек-обезьяна бесшумно скользнул в высокую траву, а Нкима схоронился на высоком дереве, выбрав меньшее из двух зол.
Обезьянка глядела вслед Тарзану, уходящему по огромной равнине, где обитают львы, и ее била дрожь, хотя и стояла жара.
Человек-обезьяна стал обходить валуны, делая большой крюк, но даже на таком расстоянии запах львов забивал собой все остальные. Уверенно шел вперед Тарзан, не ведавший страха. Но вот когда он был на полпути до стада, которое мирно паслось, не подозревая об опасности, слева вдруг раздалось сердитое хриплое рычание льва. Так лев рычит, предупреждая о нападении. Тарзан вовсе не искал ссоры с Нумой. Все, что он хотел, - это добыть антилопу и уйти восвояси. Свернув вправо, он наметил дерево футах в пятидесяти на тот случай, если нападет лев и придется искать убежище, правда, он не верил, что такое может случиться. Он не даст Нуме повода для нападения.
В следующий миг порыв ветра донес до него сигнал опасности - запах Сабор, львицы, и Тарзан понял, что наткнулся на львов в брачный период. А это означало, что нападение неизбежно, ибо в это время лев нападает без малейшего повода.
До дерева оставалось футов двадцать пять. За спиной взревел хищник.
Мгновенный взгляд назад на заколыхавшиеся верхушки трав открыл Тарзану всю серьезность опасности. Нума готовился к атаке!
Еще секунду назад никого не было видно, и вдруг поднялась огромная голова с темно-бурой гривой. Тарзан рассердился. Его хотели обратить в бегство, но одно дело - достойное отступление, продиктованное осторожностью, а совсем другое - паническое бегство. Мало кто мог бы поспорить в быстроте с Тарзаном, к тому же, у него было двадцать пять футов форы. Он мог достичь дерева раньше льва, но даже не ускорил шага. Вместо этого он круто повернулся навстречу рычащему зеленоглазому чудовищу. Под смуглой кожей стальными пружинами напряглись мускулы, державшая копье рука резко откинулась назад, затем, вобрав всю силу мышц, всю энергию могучего тела, резко рванулась вперед.
Словно из пушки, вырвалось из его руки тяжелое боевое копье утенго. И лишь тогда Тарзан из племени обезьян повернулся и побежал, но бежал не из-за какого-то одного льва. Он увидел, что вслед на Нумой мчится Сабор, а за ней тут и там колыхалась трава под напором бегущих львов. Тарзан из племени обезьян поспешил спастись от неминуемой мгновенной смерти.
Копье оборвало жизнь атаковавшего хищника, и в считанные доли секунды, в которых заключается жизнь или смерть, человек-обезьяна взлетел на заветное дерево, едва успев поджать ноги и тем спастись от острых когтей льва.
Оказавшись в безопасности, Тарзан обернулся и посмотрел вниз. Там в предсмертной агонии огромный Нума рвал древко копья, пронзившего ему грудь.

Предыдущая страница 14 Следующая страница


Чуть поодаль показалась львица в обществе шестерых львов, а вдалеке вскачь уносились зебры и антилопы, вспугнутые львиным рыком.
Как известно, нападающую львицу невозможно остановить, и, пытаясь стащить человека вниз, она полезла вверх по стволу. Передней лапой зацепившись за нижний сук, она повисла, и, не найдя опоры для своего тяжелого тела, сорвалась вниз. Оказавшись на земле, она обнюхала своего мертвого супруга и стала кружить под деревом. Шестерка львов, разгуливавших поблизости, присовокупили свой сердитый рев к рычанию львицы, меж тем как глядевший на них сверху человек-обезьяна тоже рычал, оскалив зубы, выражая свое недовольство. А в полумиле от этого места на самой верхушке дерева пронзительно кричала маленькая обезьянка.
Целых полчаса кружила Сабор под деревом, сторожа Тарзана. Ее желтовато-зеленые глаза горели ненавистью и злобой. Затем львица легла возле тела своего погибшего супруга, а шестеро львов, сев на задние лапы, поглядывали то на Сабор, то на Тарзана, то друг на друга.
Тарзан из племени обезьян с тоской проводил взглядом свой убегающий обед и стал смотреть в сторону леса. Теперь он был голоден, как никогда. Даже если бы львы и убрались, позволив ему спуститься на землю, он был бы столь же далек от обеда, как и проснувшись поутру. Он стал обламывать ветки и сучья и швырять их в львицу, пытаясь прогнать ее, ибо знал, что если она уйдет, то львы уберутся вслед за ней, но Сабор лишь яростно рычала и не собиралась покидать своего убитого спутника жизни.
Так прошла оставшаяся часть дня. Настала ночь, а львица все еще находилась возле погибшего супруга. Тарзан корил себя за то, что оставил в лесу лук и стрелы. С ними он убил бы львицу, а остальные хищники разбежались бы. Теперь же он ничего не мог сделать, разве что бросать бесполезные ветки и ждать.
Он старался угадать, сколько ему предстоит просидеть на дереве. Львица уйдет, когда проголодается, но когда это произойдет?
По величине брюха и по запаху дыхания человек-обезьяна определил, что она плотно поела, причем недавно.
Тарзану пришлось покориться своей участи. Убедившись в том, что ветками Сабор не прогнать, он прекратил бессмысленное занятие, ибо был не из тех, кто досаждает хищнику, чтобы выместить на нем свою досаду. Вместо этого он устроился поудобнее среди ветвей и уснул.
В то же время возле самой опушки леса свернулась в малюсенький, как можно менее заметный клубочек перепуганная обезьянка и молча страдала. Она боялась шелохнуться, чтобы не привлечь внимания пантеры Шиты неосторожным звуком. Обезьянка была убеждена в том, что рано или поздно Шита обнаружит ее и съест. Только к чему самой торопить неприятную развязку?
Взошло солнце, а Нкима все еще оставался жив, чему несказанно удивлялся, не веря в собственное везение. Должно быть, Шита просто не заметила его ночью, но теперь, при свете дня, непременно обнаружит. Правда, зверька немного утешала мысль о том, что днем он сумеет заметить Шиту раньше, чем та заметит его, и успеет задать деру. По мере того, как солнце поднималось над горизонтом, поднималось и настроение Нкимы, и все же он сильно горевал из-за того, что Тарзан не возвращается. Со своего места Нкима видел, что его хозяин продолжает сидеть на дереве там, на равнине, и недоумевал, почему Тарзан не спускается и не идет к малышу Нкиме.
И хотя обезьянка видела собравшихся под деревом львов, она и представить не могла, что они-то и не дают Тарзану вернуться. У Нкимы просто не укладывалось в голове, что на свете есть такой враг, которого Тарзан не смог бы одолеть.
Тарзан уже начал злиться. Казалось, львица никогда не уйдет. Ночью несколько львов уходили на охоту и теперь приволокли с собой тушу задранного ими животного, у которой тут же улегся один из хищников.
Тарзан надеялся, что добыча отвлечет Сабор, но хотя запах крови был очень сильный, львицу он не соблазнил.
Настал полдень. Тарзан испытывал сильный голод, от жажды у него пересохло во рту. У него чесались руки вырезать дубину и попытаться силой прорваться на свободу. Только он прекрасно понимал, к чему это приведет. Даже он, Тарзан из племени обезьян, вряд ли мог рассчитывать на то, что останется в живых, спустившись с дерева, ибо на него тотчас набросится львица, а за ней и все остальные львы. А в том, что львица нападет на него, как только он сделает шаг в сторону убитого льва, сомневаться не приходилось. Не оставалось ничего иного, как ждать. Когда-нибудь львица уйдет, не будет же она торчать здесь вечно.
И в конце концов это произошло, львица ушла-таки. Вскоре после полудня Сабор встала и направилась к туше убитого животного. Стоило львице зайти в высокую траву, как следом за ней потянулись и остальные хищники. К счастью, туша лежала так, что дерево, на котором укрылся Тарзан, оказалась между нею и лесом. Не дожидаясь, пока в колыхавшейся траве скроется последний лев, Тарзан спрыгнул с дерева, вырвал из тела Нумы свое копье и поспешил к лесу. Чуткий слух человека-обезьяны ловил малейший шорох, даже Нума на своих мягких лапах не мог бы подобраться к Тарзану незамеченным, но ни один лев не погнался за ним.
Нкима возликовал.
Тарзана мучили голод и жажда. Воду он нашел быстро и от души напился, а вот с антилопой дела обстояли сложнее, и мысль о еде пришлось отложить, пока, наконец, ему не повезло, и он смог насытиться.
Затем мысли его вернулись к цели его маршрута. Он должен пойти в деревню Боболо и все разузнать.
Охотясь за антилопой, Тарзан ушел далеко от реки и оказался в долине, за которой, по его подсчетам, находилась деревня, где он надеялся найти девушку. По пути ему встретилась стая больших обезьян во главе с вожаком Зу-То, что весьма удивило Тарзана, который считал, что Зу-То находится далеко отсюда, во владениях Тарзана. Человек-обезьяна остановился поболтать с ними, но ни обезьяна, ни Тарзан, который редко общался с ними, не испытали особой тяги к долгой беседе, и он вскоре покинул их, продолжая свой путь. Тарзан устремился по деревьям к реке, где бесспорно отыщет следы, которые помогут ему сориентироваться.
Сгущалась темнота. Нкима обвил лапками смуглую шею хозяина, повиснув у него на спине. Целый день перелетал он с ветки на ветку, не отставая от Тарзана, а к ночи буквально прильнул к человеку, ибо ночью в джунглях полно страшных зверей, вышедших поохотиться за малышом Нкимой.
Между тем запах человека все усиливался, и Тарзану стало ясно, что он приближается к селению гомангани. То, конечно, была не деревня Боболо, так как находилась далеко от реки. Более того, своеобразие запаха, достигшего чутких ноздрей Тарзана, указывало на то, что жители деревни принадлежат к совсем другому племени. Уже сам факт присутствия неизвестных гомангани был бы достаточным основанием для того, чтобы Тарзан отправился на разведку, ибо Повелителю джунглей полагается знать обо всем, что происходит в его обширных владениях, а тут еще среди обилия запахов людского жилья обнаружился один, почти неуловимый, заставивший человека-обезьяну изменить маршрут. Вернее, даже не запах, а легкий намек на запах, но Тарзан безошибочно уловил его, и этот запах поведал о том, что разыскиваемая им девушка находится неподалеку.
Добравшись до деревни, он с вышины глянул вниз. Там стояла хижина Ребеги, вождя бететов.

    XVIII. СТРЕЛЫ В НОЧИ

Малыш вернулся в лагерь ни с чем. Слонов он так и не встретил. Он надеялся, что Старик окажется более удачливым. Поначалу он именно так воспринял длительное отсутствие своего товарища, но шло время, а Старик все не шел, и Малыш забеспокоился.
Впрочем, его собственному положению вряд ли можно было позавидовать. Трое оставшихся с ним чернокожих не сегодня-завтра объявят о своем решении вернуться домой. В последние месяцы, полные невзгод и лишений, их удерживала лишь искренняя привязанность к своим белым хозяевам. Малыш понимал, что терпение их на исходе, и просто не мог представить себе, что станет делать без них. Правда, в связи с этим он больше заботился о друге, чем о себе. Пока ему везло на охоте, и негры всегда имели свежее мясо, а потому не сильно роптали. И все же Малыш сознавал, что им не терпится домой, поскольку белые оказались безнадежными неудачниками, от которых они не получили никакой выгоды.
Так размышлял Малыш, вернувшись под вечер в лагерь с удачной охоты, как вдруг его мысли прервали крики его людей.
Подняв глаза, он увидел, что из лесу показались двое негров, ушедших вместе со Стариком. Малыш рванулся им навстречу, надеясь, что вслед за ними покажутся третий чернокожий и Старик. Когда они подошли поближе, по выражению их лиц он понял, что случилось неладное.
- Что с бваной? Где Андрайя? - спросил он.
- Оба погибли, - ответил один из прибывших.
- Погибли? - вскричал Малыш. Ему показалось, что весь мир рухнул. Старик мертв! До сих пор он едва ли задумывался над тем, насколько он зависит от поддержки и попечительства старшего друга и насколько их дружба стала частью его самого.
- Как же это случилось? - угрюмо спросил он. - Слон?
- Люди-леопарды, бвана, - ответил все тот же негр.
- Люди-леопарды? Расскажи, как все было. Негры подробно рассказали все, что знали, не упуская ни малейших деталей, а когда закончили наконец свое повествование, Малыш несколько воспрянул духом. Ведь они не видели Старика мертвым. Может, его держат в плену в деревне Гато-Мгунгу?
- Он сказал, что если не вернется к тому времени, как тень от леса сойдет с деревенской ограды, то, значит, его нет в живых, - оправдывался чернокожий.
Малыш мысленно прикинул расклад сил: он сам да пятеро недовольных негров, итого шесть. Всего шестеро против сплоченной секты людей-леопардов. К тому же, из шестерых пятеро испытывают перед людьми-леопардами панический ужас и ни за что не согласятся пойти с ним.
Негры ждали, что он скажет.
- На рассвете выступаем. Будьте наготове, - приказал Малыш.
Чернокожие заколебались.
- И куда мы пойдем? - недоверчиво спросил один из них.
- Туда, куда поведу, - отрезал Малыш.
Удалившись в палатку, он стал размышлять о попавшем в беду товарище и продумывать план действий.
Что это еще за девушка и с чего вдруг Старик погнался за ней? Рехнулся что ли или забыл, что ненавидит всех белых женщин?
Наверное, решил Малыш, он поступил так, как подсказывала ему совесть. Видимо, иного выхода у него не было. Девушка попала в беду, и Старик, естественно, бросился ее выручать. Но как и где он повстречал ее? Негры ничего толком не знали.
Малыш заметил, что чернокожие горячо о чем-то заспорили, и вскоре с взволнованным видом они пересекли лагерь, направляясь к его палатке.
- В чем дело? - спросил Малыш, когда они предстали перед ним.
- Если ты, бвана, собрался в деревню людей-леопардов, - заявил уполномоченный, - то мы не пойдем. Нас мало, они запросто убьют нас и сожрут.
- Глупости! - воскликнул Малыш. - Что за выдумки! Они не посмеют.
- Старший бвана говорил то же самое, - ответил говорящий, - а сам не вернулся, умер.
- Не верю, что он умер, - возразил Малыш. - Мы идем его искать!
- Если пойдешь, то один, а мы - нет, - сказал негр.
Малыш видел, что ничто не в силах поколебать их решения. Невеселая перспектива, и все же он решил идти, пусть даже в одиночку. Только чего он добьется один? И тут у Малыша возникла идея.
- Вы согласны проводить меня? - спросил он.
- Докуда?
- До деревни Боболо. Может, сумею заручиться его помощью.
С минуту негры перешептывались, потом уполномоченный повернулся к белому.
- Мы согласны проводить тебя до деревни Боболо, - сказал он.
- Но не дальше, - добавил другой.

    x x x

Старик дождался, пока женщины, рыхлившие землю, отошли подальше от дерева, на котором он прятался, затем осторожно слез вниз, прячась за ствол.
Ему ни разу не доводилось бывать в деревне пигмеев, однако он часто слышал о бететах от жителей деревни Боболо и в общем знал, в какой стороне те живут. Правда, в том краю много разных тропинок, поди угадай, какая из них нужна тебе.
Будучи достаточно наслышан о бететах, он сознавал, что проникнуть в деревню будет совсем не просто.
Бететы принадлежали к дикому воинственному племени пигмеев и даже слыли людоедами. Подходы к деревне надежно охранялись, а непрошенный гость получал предупреждение в виде отравленной стрелы. Однако, невзирая на опасности, Старик не думал изменять своего решения и не колебался в выборе маршрута.
Одно то, что девушка находится в деревне бететов, заставляло его ускорять шаг.
Вскоре стемнело, но он шел вперед до тех пор, пока мог различать тропу, и был снова в пути с первыми проблесками рассвета.
Мрачный, глухой лес не пропускал ни единого солнечного луча. Вскоре Старика стала преследовать мысль, что он идет не той тропой, а приблизительно около полудня он вдруг остановился, неприятно пораженный. Перед ним на тропе виднелся его собственный след. Выходит, он всего-навсего сделал большой круг.
Постояв в растерянности, Старик пошел наугад по узкой извилистой тропинке, которая пересекала ту, по которой он плутал половину дня. Он не знал, куда ведет новая тропа - к реке или, наоборот, в лесные дебри, однако упрямо продолжал двигаться, ибо не идти не мог.
Теперь Старик внимательно изучал каждую тропинку, пересекавшую ему путь или ответвляющуюся в сторону.
Тропы были плотно утоптаны, по крайней мере, некоторые из них, на влажной почве виднелись четкие следы животных, но никакой важной для себя приметы он обнаружить не сумел. И лишь под самый вечер на пересечении троп Старик нашел то, что искал - отпечаток крошечной ступни пигмея.
Старик ликовал. Впервые за весь долгий неудачный день он испытал чувство радости. Он уже начал ненавидеть лес с его постоянным мраком. Лес воспринимался Стариком как злобное воплощение могучего безжалостного врага, который задался целью не только разрушить его планы, но и погубить его самого.
Старик страстно желал победить лес, доказать, что, пусть даже человек и не особенно силен, но зато достаточно находчив и изобретателен.
Он пошел по новой тропе, но не успел разобраться, куда она ведет, как совсем стемнело. Однако он не стал останавливаться.
Лес так долго обманывал его, так долго разрушал все надежды, что Старик стал опасаться за свой разум. Ему казалось, что из тьмы к нему взывает чей-то голос. Уж не женский ли?
Напряженно вслушиваясь, он продолжал наощупь двигаться в темноте. Вдруг до обостренного слуха Старика донеслись какие-то звуки, но не женский зов, а гул человеческих голосов. Он доносился из тьмы, приглушенный и невнятный. Сердце путника тревожно забилось, он пошел осторожнее.
Когда, наконец, он вышел к деревне, то не смог ничего разглядеть через ограду, кроме отблесков огня, плясавших на тростниковых крышах хижин и листве окружающих деревьев. И все же он был уверен, что набрел на деревню пигмеев. Там, за оградой, находилась девушка, которую он искал, не жалея сил.
Старику захотелось крикнуть во весь голос что-нибудь, чтобы ободрить ее, чтобы она знала, что он здесь, рядом, пришел спасти ее, однако он сдержался.
Осторожно подкравшись поближе, Старик не увидел никакой охраны. Ночью пигмеи в ней не нуждались - мало кто осмеливался пренебречь опасностями, таившимися в ночных джунглях. Ночью сам лес охранял пигмеев.
Ограда представляла собой врытые в землю колья, небрежно скрепленные лианами. В просветах между кольями виднелись горящие костры. Двигаясь крадучись вдоль ограждения, он оказался у ворот, остановился и, прильнув к щели, стал смотреть, что происходит внутри. То, что он увидел, не представляло особого интереса. Перед центральной хижиной, судя по всему, хижиной вождя столпились туземцы. Казалось, они о чем-то спорят, а кое-кто из мужчин как будто танцует, - их головы ритмично поднимались над толпой, загораживающей вид на площадку перед хижиной.
Старика не интересовало, чем заняты пигмеи. По крайней мере, так он думал. Его интересовала только девушка, и он осматривал территорию, пытаясь обнаружить хоть какой-нибудь след ее пребывания в деревне. Правда, он не особенно удивился, не заметив ее, решив, что девушка содержится в одной из хижин.
Знай он истинное положение дел, то обратил бы особое внимание на группу пигмеев, которые заслонили от него связанную девушку.
Внимательно осмотрев ворота, Старик увидел, что на запоре их держит обыкновенная веревка. Затем из кармана брюк он достал перочинный нож, который проглядели люди-леопарды, и принялся за дело, мысленно поздравляя себя с тем, что жители деревни всецело поглощены чем-то, происходящим возле хижины вождя, и не глядят в его сторону.
Он собирался лишь произвести подготовку к ночному визиту, который нанесет после того, как туземцы отправятся спать. Тогда он разыщет девушку, и они вместе убегут. Казалось, успех обеспечен, Старик пребывал в отличном настроении. Он уже мысленно рисовал встречу с девушкой, как вдруг толпа пигмеев расступилась, и в образовавшемся просвете он увидел нечто такое, от чего похолодел от ужаса.
Он увидел девушку, связанную по рукам и ногам, а рядом с ней - дьяволицу со свирепым лицом и огромным ножом. В следующий миг на глазах у потрясенного белого пигмейка вцепилась девушке в волосы, запрокинула ее голову назад и занесла нож, блеснувший в свете костров, разложенных в ожидании омерзительного пиршества. Старик пулей влетел в ворота и практически безоружный, если не считать перочинного ножа, бросился туда, где с секунды на секунду должно было произойти убийство.
Крик протеста, вырвавшийся из его груди, опешившие пигмеи приняли за военный клич атакующего неприятеля. В тот же миг в спину негритянки вонзилась стрела, и Влала упала замертво. Старик все это видел, как и большинство пигмеев, но ни он, ни они не имели ни малейшего представления, откуда прилетела стрела и кто ее пустил.
От неожиданности пигмеи остолбенели, но белый понимал, что едва они догадаются, что имеют дело с безоружным одиночкой, как их замешательству придет конец.
И тогда Старик решил рискнуть. Повернувшись вполоборота к распахнутым воротам, он закричал:
- Окружайте деревню! Никого не выпускать! Без команды не стрелять!
Команды он выкрикнул на языке племени Боболо, поскольку знал, что пигмеи понимают этот диалект, а затем обратился прямо к толпе.
- Разойдитесь! Отпустите белую женщину, и никто вас не тронет!
Не дожидаясь исполнения приказа, Старик подскочил к девушке, подхватил на руки, и тут Ребега словно очнулся. Вождь видел перед собой всего лишь одного человека. Может, за оградой кто и есть, но разве у Ребеги нет воинов, способных сражаться?
- Убейте его! - заорал он, вырываясь вперед. Пронзенное второй по счету стрелой, тело вождя плавно осело на землю, а тем временем еще три стрелы, пущенные с завидной меткостью и быстротой, уложили трех воинов, которые кинулись выполнять волю Ребеги.
Оставшихся в живых пигмеев охватил ужас, и они разбежались по хижинам в поисках более надежного укрытия.
Перекинув девушку на плечо, Старик выбежал в распахнутые ворота и скрылся в лесу. Позади раздавался треск и шум, но что там происходит, Старик не знал, и не имел ни малейшего желания узнать.

    XIX. "НА НАС НАПАЛИ ДЕМОНЫ!"

То, что увидел Тарзан из племени обезьян, обозревавший сверху компаунд Ребеги, вождя бететов, повергло его в немалое недоумение. Он увидел связанную белую девушку, костры и котлы и мгновенно сообразил, что к чему. В деревню Боболо Тарзан отправился, чтобы отыскать захваченную в плен белую

Предыдущая страница 15 Следующая страница


девушку, но может ли быть такое, чтобы в одном и том же районе в плену у туземцев оказались две белые девушки? Сомнительно. Значит, эта девушка из деревни Боболо, но как она сюда попала?
Впрочем, важно не это, а сам факт, что она здесь, и главное, что Тарзан должен ее спасти.
Спрыгнув вниз, он перемахнул через ограду и, держась в тени хижин, двинулся вперед, оставив на дереве Нкиму, чья отвага на большее не простиралась.
Когда пигмеи расчищали территорию для поселения, они оставили несколько деревьев для тени. Одно из них росло перед хижиной вождя. К нему-то и направился Тарзан, хоронясь от собравшихся у костра пигмеев. И, как оказалось, он подоспел вовремя. Влала как раз схватила девушку за волосы и замахнулась ножом, норовя полоснуть ее по прекрасной шее.
Времени для размышлений не оставалось, требовалось немедленное вмешательство. В критические ситуации мускулы человека-обезьяны срабатывали автоматически. На то, чтобы натянуть лук и пустить стрелу, ушла ничтожная доля секунды. Тут от ворот донесся шум, в деревню с криками вбежал человек. И хотя Тарзан не узнал его, он интуитивно понял, что незнакомец явился с той же целью - спасти девушку.
Услышав приказ Ребеги, Тарзан понял, что белому грозит опасность, и вновь взялся за лук. Стрелы сразили тех, кто представлял наибольшую опасность для белого, напугали всех остальных и разогнали их на короткое время, что и позволило вынести пленницу из деревни.
Тарзан из племени обезьян не искал ссоры с пигмеями. Сделав то, ради чего пришел, он уже собрался было уходить, но когда стал спускаться с дерева, сук под ним обломился, и Тарзан полетел на землю.
При падении он потерял сознание, а когда очнулся, то обнаружил, что его облепили воины пигмеев, которые уже затягивали веревки на его руках и ногах.
Поскольку человек-обезьяна не знал, что пигмеи уже закончили свою работу, причем сделали ее очень добросовестно, он с силой рванулся. Пигмеи посыпались в разные стороны, но веревки выдержали, и Повелитель джунглей понял, что стал пленником самого жестокого и варварского племени, обитавшего в лесах бассейна великой реки.
Бететы долго еще не могли успокоиться. Они накрепко закрыли ворота и приставили к ним отряд стражников, второй отряд отправился на охрану ворот на другом конце деревни. На случай появления неприятеля были приготовлены отравленные копья и стрелы, однако деревня продолжала пребывать в состоянии панического страха, граничащего с беспредельным ужасом.
Их вождя убили; белая девушка, которую они чуть было не съели, исчезла; буквально с неба к ним свалился неизвестный белый гигант, и они взяли его в плен. И все это за считанные секунды! Не мудрено, что нервы у пигмеев были взвинчены.
Что же касалось нового пленника, то мнение туземцев разделилось. Одни считали, что его следует тут же прикончить, чтобы он не сбежал. Другие, потрясенные загадочным появлением незнакомца, предлагали подождать, пока не выяснится, кто он, ибо подозревали, что имеют дело со сверхъестественной силой.
В конце концов, вероятность вражеского нападения заставила отложить решение участи человека-обезьяны, ибо не пристало предаваться пиршеству, когда Деревня нуждается в защите. Они рассудили, что утро вечера мудренее, и десятка два воинов с грехом пополам втащили громадное тело пленника в свободную хижину и выставили снаружи двух караульных.
Вцепившись в самую верхнюю ветку дерева, Нкима предавался отчаянию и ужасу, особенно последнему. Обезьянки во многом схожи с нами, ибо и мы, и они произошли от общего предка. Так, Нкиму больше беспокоила его собственная судьба, нежели судьба ближнего, пусть даже и самого дорогого.
Мир и в самом деле, казалось, ополчился против малыша Нкимы. Редко случалось так, чтобы, выпутавшись из одной передряги, он тотчас же не попадал в другую, правда, чаще всего этими неприятностями он был обязан самому себе. Нужно все же признать, что на сей раз он вел себя образцово, главным образом потому, что оказался в страшном, незнакомом лесу. За целый день Нкима никого не оскорбил, ни в кого ничем не бросил, а что толку? Остался один-одинешенек в ночном лесу, вокруг сильно пахнет Шитой, а Тарзан в плену у маленьких гомангани.
Нкима стал мечтать о том, чтобы рядом оказались Мувиро с вазири или Джад-бал-джа, Золотой лев. Они поспешили бы выручить Тарзана, а заодно спасли бы и его, Нкиму, но все они находились далеко, так далеко, что Нкима давно похоронил надежду встретиться с ними вновь.
Ему хотелось отправиться в деревню маленьких гомангани, чтобы быть поближе к своему хозяину, только он не отваживался.
Нкиме не оставалось ничего иного, как, скрючившись на дереве, ждать появления Куду-солнца или Шиты. Если первым покажется Шита, в чем Нкима не сомневался, то, значит, Нкиме конец. Ну а если произойдет чудо, и Куду опередит Шиту, то новый день принесет с собой относительную безопасность, которая продлится до тех пор, пока на этот несправедливый мир снова не опустится ночь.
Пока Нкима предавался мыслям об ожидающих его самых невероятных кошмарах, далеко в деревне раздался жуткий нечеловеческий крик. Пигмеи оцепенели от ужаса. Они могли только догадываться, что это за крик.
Всем им доводилось время от времени слышать этот леденящий кровь крик, который звучал в лесной чаще, но никогда он не раздавался так близко, едва ли не в самой деревне. Едва эта мысль проникла в сознание туземцев, как она тут же получила подтверждение.
Эту новость сообщили два перепуганных воина, те самые, которым было поручено сторожить пленного гиганта. Запыхавшиеся, с вытаращенными глазами примчались они, бросив свой пост.
- Мы поймали не человека, а демона! - закричал один из них. - Он превратился в великую обезьяну.
Слышали, как он кричал?
Другие туземцы были напуганы не меньше. Они остались без вождя, совета спросить было не у кого и неоткуда было ждать защиты. Ситуация же сложилась критическая.
- Вы его видели? - спросил кто-то из воинов. - Как он выглядел?
- Сами не видели, только слышали.
- А раз не видели, то почему решили, что он превратился в большую обезьяну?
- Разве я не сказал, что слышал его? - раздраженно сказал часовой. - Когда рычит лев, не обязательно идти в лес посмотреть на него, чтобы удостовериться, что рычит именно он.
Скептически настроенный пигмей почесал затылок, услышав столь неопровержимый довод. Тем не менее, он постарался, чтобы последнее слово осталось за ним.
- Если бы хижину стерег я, то непременно заглянул внутрь, а не сбежал бы, как старая баба.
- Вот сходи и посмотри, - запальчиво выкрикнул часовой.
Скептик прикусил язык.
Загадочный крик, донесшийся из деревни, долетел и до Нкимы, который тоже заволновался, но отнюдь не испугался.
Обезьянка напряженно вслушивалась, но ни один звук не нарушал больше тишину великого леса. Нкима забеспокоился. Ему очень хотелось откликнуться, но из-за Шиты он не посмел. Всей душой стремился он к хозяину, но страх поборол любовь. Ему только и оставалось, что дрожать и ждать. Даже выплакаться он не смел из страха перед Шитой.
Прошло пять минут, в течение которых бететы больше трепали языками, нежели думали головами. Некоторым все же удалось раззадорить себя до такой степени, что они были готовы осмотреть хижину, где содержался пленник, однако их тут же единодушно отговорили.
Вдруг вдали прозвучал еле слышный рык льва, а мгновение спустя откуда-то совсем уж издалека донесся таинственный жуткий крик, словно в ответ на крик из хижины, после чего в лесу опять воцарилась тишина, впрочем, не надолго.
Жены Ребеги и погибших воинов принялись оплакивать своих мужей. Посыпая головы пеплом, женщины громко рыдали и причитали.
Прошел час. За это время состоялся военный совет, на котором был выбран временный вождь. Им стал Ньялва, прославившийся своей отвагой. Пигмеи сразу почувствовали себя уверенней, к ним вернулось мужество.
Осознав это, Ньялва решил ковать железо, пока горячо. К тому же, сделавшись вождем, он понимал, что обязан совершить нечто выдающееся.
- Давайте убьем белого, - предложил он. - После его смерти нам будет спокойнее.
- И животы наши станут полнее, - заметил один из воинов. - А то мой уже прилип к позвоночнику.
- А вдруг он все же не человек, а демон? - поинтересовался кто-то.
Тут разгорелся спор, продолжавшийся в течение целого часа, и в конце концов было решено, что несколько человек пойдут в хижину и убьют пленника. Потом еще долго обсуждали, кого именно послать.
Тем временем Нкима вдруг ощутил прилив мужества. Внимательно наблюдая за деревней, он выяснил, что к хижине, где сидит Тарзан, никто не подходит, и вообще в этой части деревни нет ни одного туземца. Все они собрались на площадке перед хижиной Ребеги.
Опасливо спустившись с дерева, Нкима стремглав помчался к ограде и пробрался в дальний конец деревни, где было совершенно безлюдно. Люди после жуткого крика пленника разбежались кто куда, даже стражники, приставленные охранять ворота. Нкиме потребовалось не более секунды, чтобы добраться до заветной хижины. На пороге Нкима остановился, пристально вглядываясь в темноту, но ничего не увидел. Обезьянку вновь охватил страх.
- Это я, Нкима, - сказал он. - В лесу меня подстерегала Шита, но я не испугался и пришел Тарзану на помощь.
Темнота скрыла улыбку, мелькнувшую на губах человека-обезьяны. Кто-кто, а уж он-то прекрасно знал своего Нкиму и не сомневался в том, что, окажись Шита даже за милю от Нкимы, тот ни за что не покинул бы своего убежища - тоненькой веточки на самой верхушке дерева, куда никакой пантере не добраться.
- Нкима отчаянный смельчак, - только и сказал Тарзан.
Обезьянка вбежала в хижину и запрыгнула на грудь своему другу.
- Сейчас я перегрызу веревки, - заявил Нкима.
- У тебя не получится, - ответил Тарзан, - иначе я давно бы тебя позвал.
- Почему не получится? - удивилась обезьянка. - Зубы у меня острые-преострые.
- Поверх веревок маленькие люди намотали еще и проволоку, - объяснил Тарзан. - А проволока Нкиме не по зубам.
- Веревку я могу перегрызть, - стоял на своем Нкима. - А что касается проволоки, то у меня проворные пальцы. Как-нибудь распутаю.
- Попробуй, - ответил Тарзан, - хотя вряд ли у тебя это получится.
В конце концов, Ньялва отобрал пятерых воинов, которым предстояло вместе с ним убить пленника.
Ньялва уже раскаивался, что сгоряча предложил прикончить белого, ибо ему, как будущему вождю, пришлось возглавить группу.
Когда пигмеи стали крадучись подбираться к хижине, Тарзан встрепенулся.
- Идут, - шепнул он Нкиме. - Ну-ка, выйди к ним. Скорей же!
Нкима тихонько выбрался наружу, где оказался лицом к лицу с шестеркой пигмеев.
- Пришли! - завопил он. - Маленькие гомангани!
И Нкима задал стрекача.
При виде обезьянки бететы остолбенели.
- Демон обернулся обезьянкой и сбежал! - воскликнул один из пигмеев.
Ньялве очень хотелось, чтобы так оно и было, хотя он и понимал, что вряд ли это возможно, и, тем не менее, тут же горячо поддержал это предположение.
- Коли так, пошли назад, - сказал он. - Раз уж он сбежал, нам здесь делать нечего.
- Неплохо бы осмотреть хижину, - произнес воин, который хотел стать вождем, а потому воспользовался случаем продемонстрировать, что он гораздо смелее Ньялвы.
- Хижину можно осмотреть и утром, когда будет светло, - возразил Ньялва. - Сейчас слишком темно. Мы ничего не увидим.
- Я сбегаю к костру за огнем, - сказал его конкурент, - а потом, если Ньялва боится, сам войду в хижину. Я не из пугливых.
- Я тоже не из пугливых! - возмутился Ньялва. - Могу войти и без света!
Сказав это, он тут же пожалел. Ну кто его тянул за язык?
- Так чего же ты ждешь? Стоя здесь, в хижину не попадешь!
- Да не стою я! - огрызнулся Ньялва и черепашьим шагом двинулся вперед.
Пока пигмеи выясняли отношения, Нкима перескочил через ограду и бросился в лес. Его сердце замирало от страха, и лишь когда он достиг верхушки дерева, к нему вернулась уверенность.
Только задерживаться там он не стал, а, невзирая на ночной мрак, понесся вперед, перепрыгивая с ветки на ветку, ибо у малыша Нкимы появилась великая цель. Теперь его никто не мог бы удержать, даже страх перед Шитой.
Ньялва достиг входа и заглянул внутрь. Там стоял кромешный мрак. Водя перед собой копьем, он переступил порог. В тот же миг прямо над ухом потрясенного Ньялвы раздался оглушительный крик, так напугавший всю деревню.
Ньялва сломя голову бросился назад, но воины загораживали выход. Новоиспеченный вождь налетел на них и, пустив в ход зубы и ногти, стал пробиваться наружу.
Еще неизвестно, кто был напуган больше - он или они. Воины вовсе не собирались загораживать Ньялве дорогу, просто они среагировали не так быстро, как он. Под мощным натиском вождя они попадали на землю, и, едва вскочив на ноги, бросились наутек.
- Он там, - торжественно объявил запыхавшийся Ньялва, - Что и требовалось доказать. Свое обещание я сдержал.
- Мы же собирались прикончить его, - не унимался воин, метивший в вожди. - Почему ты не убил его? Ты же был там с копьем, а он связан, беспомощен. Если бы ты пустил меня, я бы довел дело до конца.
- Ну так пойди и доведи, - неприязненно буркнул Ньялва.
- Я придумал кое-что получше, - заявил вдруг другой воин.
- Что? Говори! - сказал Ньялва, готовый принять любое предложение.
- Давайте вернемся, окружим хижину и по твоей команде метнем копья сквозь стены. Белый никуда не денется.
- Именно это я и собирался предложить, - воскликнул Ньялва. - Пошли! За мной!
Пигмеи вновь стали подкрадываться к хижине, окружили ее и стали ждать сигнала Ньялвы, держа наготове копья с отравленными наконечниками.
Жизнь человека-обезьяны повисла на волоске. Ньялва набрал в грудь воздух, готовясь отдать команду, как вдруг за оградой раздался грозный хор рычащих голосов.
- Что это? - опешил Ньялва. Обернувшись к ограде, пигмеи увидели, что в деревню через частокол лезут страшные черные чудовища.
- На нас напали демоны! - завопил один из пигмеев.
- Лесные духи! - вскричал другой.
Огромные темные фигуры переваливались через ограду. Пигмеи, побросав копья, кинулись врассыпную. На крышу хижины, истошно крича, взобралась маленькая обезьянка.
- Сюда! - кричал Нкима. - Зу-То! Сюда! Тарзан из племени обезьян здесь, в этой хижине!
Огромное неуклюжее животное с широченными плечами и длинными руками двинулось к хижине, а за ним еще шестеро громадных чудовищ.
- Эй! - позвал Тарзан. - Зу-То! Тарзан здесь. Гигантская обезьяна нагнулась, заглядывая в темное нутро хижины. Могучее туловище Зу-То никак не пролазило в дверь. Ухватившись огромными лапищами за Дверной косяк, обезьяна вырвала его из земли и повалила постройку на бок. Взвизгнувший Нкима едва успел соскочить вниз.
- Отнеси меня в лес, - распорядился человек-обезьяна.
Зу-То аккуратно поднял человека и понес к ограде. Между тем пигмеи столпились за хижиной Ребеги, силясь понять, что происходит на другом конце деревни.
Обезьяны с грозным рычанием последовали за своим вожаком. Они не терпели человеческого запаха, и им хотелось поскорее уйти.
Не прошло и полминуты, как их поглотила зловещая тьма джунглей.

    XX. "Я ВАС НЕНАВИЖУ!"

Когда Старик нес девушку из деревни пигмеев в лес, он весь трепетал от прикосновения к ее теплому нежному телу. Наконец-то он держит ее в своих объятиях.
От радости он на миг позабыл все невзгоды и треволнения. Он ее нашел! Спас! Даже в эту минуту крайнего возбуждения он отчетливо сознавал, что никогда еще никому из женщин не удавалось пробудить в нем такого неодолимого порыва чувств.
За все это время девушка не произнесла ни слова, ни разу не вскрикнула. Откровенно говоря, она даже не знала, в чьи руки попала. Спасение не вызывало в ней никакой радости. Она сознавала, что ее вырвали из желанных объятий смерти, обрекая тем самым на новые мучения. Напрасно Боболо ухитрился в последний миг спасти ее из рук пигмеев, лучше смерть, чем жизнь с Боболо!
Отойдя от деревни, Старик опустил девушку на землю и принялся развязывать путы. Он действовал молча, от волнения у него перехватило дыхание, и он не мог вымолвить ни слова.
Разрезав последний узел, он помог девушке подняться на ноги. Ему хотелось обнять ее, прижать к груди, но что-то удерживало его. Он вдруг почувствовал, что боится ее. Наконец он обрел голос.
- Слава Богу, вовремя успел, - проговорил он.
От удивления девушка невольно охнула.
- Так вы белый! - воскликнула она. - Но кто же вы?
- А вы как считаете?
- Мне показалось, что это Боболо. Он рассмеялся.
- Я тот, кого вы недолюбливаете.
- О! И вы рисковали жизнью ради меня? Зачем? Мы же с самого начала цапались, как кошка с собакой.
- Предлагаю забыть прошлое, как будто ничего не было.
- Да, конечно, - согласилась девушка. - Но вы так долго и упорно искали меня. Почему?
- Просто я... Старик замялся.
- Просто я не мог допустить, чтобы белая женщина попала в руки этих дьяволов.
- Что будем делать? Куда пойдем?
- Прежде всего нужно уходить отсюда, - сказал он. - Затем хорошенько выспимся, а утром двинемся в мой лагерь. Это в двух днях пути, на том берегу реки, знать бы только, где она, река... Сегодня я уже заблудился, когда разыскивал деревню Ребеги.
Старик с Кали-бваной медленно побрели сквозь тьму. Пока они шли в правильном направлении - Старик еще в деревне пигмеев сориентировался по звездам - но он не мог ручаться, что они не собьются с пути в ночном мраке, когда на небе нет ни одной звезды.
- А что было с вами после того, как Боболо вытащил меня из пироги? - спросила она.
- Меня снова отвезли в храм. Девушка вздрогнула.
- Жуткое место!
- Они собирались сотворить из меня праздничный ужин, - продолжал он. - Пожалуй, мне теперь до самой могилы не бывать ближе к смерти, чем тогда. Жрицы едва не сделали из меня отбивную своими дубинками.
- Но как вам удалось спастись?
- Считайте, что чудом, - ответил он. - До сих пор толком не могу объяснить. С высоты вдруг раздался голос и объявил, что он мушимо некоего туземца. Мушимо - это что-то вроде духа. Считается, что у каждого туземца есть свой мушимо, который оберегает его. И тут по столбу в зал спускается человек с белой кожей, в жизни не встречал такого красавца, выхватывает меня из-под носа жрецов и жриц и тащит на берег реки, где для меня приготовлена пирога.
- Вы прежде встречали его?

Предыдущая страница 16 Следующая страница


- Нет. Говорю же, все это смахивает на чудо, вроде того, что произошло в деревне пигмеев, когда я ворвался туда, чтобы остановить эту кровожадную ведьму и не дать ей зарезать вас.
- Для меня чудо, - это то, что вы прибыли в самую критическую минуту. Что до остальных чудес, которые, как вы утверждаете, там произошли, то я ничего не заметила. Я ведь закрыла глаза, чтобы не видеть ножа Влалы, и тут вы остановили ее.
- Это не я.
- Как?
- В том-то чудо и состоит.
- Ничего не понимаю.
- В тот момент, когда пигмейка схватила вас за волосы и занесла нож, ее поразила стрела, и она упала замертво. А когда подбежал я, и воины хотели напасть на меня, были убиты еще трое или четверо из них, но откуда взялись стрелы, я понятия не имею. Никого постороннего я не заметил. Даже не знаю, хотел ли кто помочь нам, или же это были происки туземцев другого племени.
- А может, меня снова хотят похитить? - предположила девушка. - За последнее время меня так часто похищали, что я даже жду этого. Но я все-таки надеюсь, что заблуждаюсь, иначе за нами была бы погоня.
- Утешительная мысль, - улыбнулся Старик. - Будем надеяться, что вы ошибаетесь. Уверен, что ошибаетесь, ведь если бы за нами гнались, то не стали бы прохлаждаться, а давным-давно напали бы.
С полчаса еще брели они в кромешной тьме, затем Старик остановился.
- Пора отдыхать, - сказал он, - хотя я просто не представляю, как нам это удастся. Даже прилечь негде, разве что на тропе, что не совсем удобно, так как по ней прохаживаются леопарды.
- Может, устроимся на дереве? - предложила девушка.
- Иного выхода нет. Здесь слишком густые заросли, чтобы спать на земле. Сможете залезть на дерево?
- Наверное, если вы поможете.
- Я залезу первым и подниму вас. Отыскав подходящую ветвь, он взобрался на нее, затем свесился вниз.
- Дайте руку.
Он без труда подтянул девушку наверх.
- Побудьте здесь, пока не найду место поудобнее. Обследовав дерево, Старик через несколько минут возвратился.
- Я нашел то, что нужно, - сообщил он. - О лучшем и мечтать нельзя.
Он помог ей встать и, поддерживая рукой, стал помогать ей перебираться с одной ветви на другую, пока они не поднялись к месту ночлега - огромной развилке из трех ветвей, две из которых шли почти параллельно.
- Совсем как в первоклассном отеле, - заметил он. - Минутку, я срежу сучки. И как это я не напоролся на них впотьмах...
- Наверное, очередное чудо, - проговорила девушка.
Затем Старик нарезал охапку небольших веток, настелил на параллельные ветви, а сверху уложил толстый слой листьев.
- Ну-ка, попробуйте, - пригласил он. - Может, это и не перина, но все же лучше, чем ничего.
- Блаженство!
Девушка вытянулась на импровизированном ложе, впервые за много дней получив возможность отдохнуть и не столько телом, сколько душой. Впервые за много дней она ложилась спать, не испытывая страха.
Не видя ее в темноте, Старик мысленно представил очертания ее дивной фигуры, упругую грудь, тонкую талию, округлые бедра. В нем вновь закипела страсть.
- А вы где будете спать? - спросила она.
- Тут недалеко, - выдавил он хриплым голосом и двинулся к девушке.
Ему до умопомрачения хотелось сжать ее в своих объятиях.
- Я так счастлива, - сонно пробормотала девушка. - Даже не представляла, что такое еще возможно. Это, наверное, оттого, что с вами я чувствую себя в полной безопасности.
Старик промолчал. Его словно окатили сначала холодной водой, а затем кипятком. "Какого черта она это сказала?" - подумал он, злясь на девушку за ее слова. Это нечестно! Какое у нее право так говорить? С ним - ив безопасности? Наверное, разгадала его намерение и решила обезопасить себя таким вот образом. Разве он не спас ее, рискуя жизнью? Разве она перед ним не в долгу? Разве не в долгу перед ним все женщины за то, что сотворила с ним одна из них?
- Как странно... - сквозь дремоту проговорила она.
- Что именно? - спросил он.
- Когда мы впервые встретились, я вас очень испугалась, а теперь мне было бы страшно, не будь вас здесь. Это лишний раз говорит о том, что я плохо разбираюсь в людях. Но и вы тогда были не слишком приветливы, а сейчас как будто изменились.
Старик уклонился от ответа и принялся подыскивать себе место, пусть без особого комфорта, но хотя бы с минимумом неудобств. От голода и возбуждения им овладела слабость. Он решил подождать до утра, рассчитывая, что к этому времени перестанет вспоминать доверчивые слова девушки, и тогда все будет проще, - от своего намерения Старик не отказался.
Приискав более-менее подходящую ветвь, он устроился в развилке.
Ложе было весьма неудобным, но по крайней мере не приходилось опасаться, что он свалится, если случайно уснет. Над ним неподалеку расположилась девушка. Казалось, от нее исходит некое излучение, окутавшее его легкой дымкой, вызывая одновременно наслаждение и боль. Со своего места он не мог дотянуться до девушки, коснуться рукой, однако физически ощущал ее присутствие. Вскоре сверху послышалось ровное дыхание, и он понял, что девушка уснула. Ее сон напомнил ему сон ребенка - безмятежный, доверчивый и невинный. И тогда Старик устыдился собственных мыслей. Ну зачем она так хороша? Зачем у нее такие волосы? Зачем Бог дал ей такие губы и такие глаза? Зачем...
Усталый организм не мог дольше сопротивляться, и Старик погрузился в сон.
Проснувшись, он ощутил боль в онемевшем теле. Было уже совсем светло.
Старик поднял голову. Девушка сидела и смотрела на него. Взгляды их встретились. Девушка улыбнулась. Как много все же в нашей жизни значат всякие незначительные детали. Не улыбнись Кали-бвана именно так, жизнь этих людей сложилась бы совсем иначе.
- Доброе утро! - поздоровалась она. Старик в ответ улыбнулся.
- Неужели вы всю ночь промучились на этом суку?
- Ничего страшного, - заверил он. - Наконец-то я хоть выспался.
- Сделали для меня роскошную постель, а что же сами о себе не позаботились?
- Вам хорошо спалось? - спросил он.
- До утра ни разу не проснулась. Наверное, сказалась смертельная усталость или то, что я перестала бояться. С тех пор, как меня бросили проводники, это была первая ночь, когда я спала спокойно, без кошмаров.
- Я очень рад, - сказал он. - А теперь пора в путь. Нужно уходить отсюда и как можно скорее.
- Но куда?
- Вначале двинем на запад, пока не выберемся из владений Боболо, потом повернем на север, к реке. Если будут сложности с переправой, мы что-нибудь обязательно придумаем. Сейчас же меня больше беспокоят бететы. Племя Боболо обитает у реки, и они редко заходят далеко в джунгли, даже когда отправляются на охоту, а бететы шныряют по всему лесу. К счастью для нас, они не заходят так далеко на запад.
Старик помог девушке спуститься на землю, и они почти сразу вышли на тропу, которая, судя по всем признакам, вела на запад. Вскоре он увидел плоды, которые годились в пищу, и набрал побольше. Пара двинулась вперед медленным шагом, подкрепляясь на ходу собранными плодами. Быстро идти они не могли, так как из-за длительного недоедания находились на грани истощения. Им приходилось делать частые передышки, и тем не менее они упорно шли вперед, понукаемые необходимостью.
Вскоре они вышли к ручью. Здесь они напились и устроили привал. По пути Старик внимательно изучал тропу, ища следы пигмеев, но ничего не обнаружил и заключил, что, видимо, этой тропой бететы не пользуются.
Девушка села, привалившись спиной к стволу молодого деревца, а Старик улегся чуть поодаль, откуда мог украдкой любоваться ее профилем. После утренней улыбки он уже смотрел на девушку другими глазами, глазами, с которых окончательно спала пелена мужского эгоизма и вожделения. И теперь под блистательной оболочкой красоты физической он увидел в девушке красоту духовную, и вторая затмевала собой первую. Лишь сейчас сумел он оценить по достоинству целеустремленность и отвагу девушки, бросившейся навстречу неизведанным опасностям этого жестокого мира.
Но ради чего? Или кого?
Вопрос этот мгновенно отрезвил Старика. Ради кого? Ну, разумеется, ради какого-то Джерри Джерома, которого Старик ни разу в глаза не видел. Он только и знал о нем, что его имя. Но все равно Старик ненавидел этого парня со всем пылом человека, ослепленного ревностью. Он порывисто сел.
- Вы замужем? - резко спросил он. Девушка бросила на него удивленный взгляд.
- Нет, не замужем.
- Тогда помолвлены?
- Вы не находите, что вопросы ваши несколько бестактны? - произнесла девушка холодным тоном, каким разговаривала с ним в день их знакомства.
Но почему, собственно, он не имеет права на бестактные вопросы? Разве не спас он ей жизнь? Разве она не обязана ему всем?
Но в тот же миг он осознал, что допустил грубость.
- Простите, - сказал он.
Скрестив руки на коленях, он уткнулся в них подбородком и уставился себе под ноги. Девушка глядела на него пристальным оценивающим взглядом спокойных серых глаз. Впервые за все время их знакомства она наконец-то толком разглядела его лицо.
Заросшее неряшливой бородой лицо имело правильные волевые черты. Девушка вдруг увидела, что, несмотря на грязь и изможденный вид - следствие лишений и невзгод, человек этот красив и не так стар, как ей казалось, лет тридцати, не более.
- Кстати, - сказала она вдруг, - а ведь я даже не знаю вашего имени.
Помолчав, он наконец отозвался:
- Малыш зовет меня Стариком.
- Разве это имя? - возразила она. - И потом вы совсем не старый.
- Благодарю за комплимент, - сказал он, - но если определять возраст человека его самоощущением, то старее меня нет никого на свете.
- Просто вы устали, - сочувственно сказала она. Ее голос чем-то напомнил ему материнскую ласку.
- Вы так много перенесли, и все из-за меня. Старику показалось, что она пытается загладить резкость своего недавнего ответа.
- Мне кажется, вам следует как можно лучше отдохнуть, прежде чем идти дальше.
- Пустяки, - сказал он, - а вот вам и в самом деле не мешало бы еще отдохнуть. Только не здесь. Как бы мы ни устали, нужно выбираться с земли бететов.
Он с усилием встал и протянул ей руку. Затем, несмотря на ее возражения, перенес девушку через ручей, и там они вышли на широкую тропу, по которой смогли идти рядом.
Через несколько шагов он остановился и вырезал две палки.
- Чтобы смогли ковылять дальше, - пояснил он с улыбкой. - Видите, вот мы и постарели.
Однако себе он взял палку увесистую, сучковатую, походящую скорее на дубину, чем на посох.
И они снова побрели плечом к плечу.
Всякий раз, когда девушка невзначай касалась его, он вздрагивал всем телом, но тут же вспоминал про Джерри Джерома и брал себя в руки.
Некоторое время они шли в молчании, думая каждый о своем. Первой нарушила тишину девушка.
- Старик - это не имя, - сказала она. - Не могу же я вас так называть. Это нелепо.
- Мое настоящее имя ничуть не лучше, - заверил он. - Мне дали имя в честь деда, а у дедушек имена бывают довольно чудные.
- Точно, - подхватила она. - И все-таки имена у них старые, добрые, солидные. Моего дедушку звали Абнер.
- Как, у вас был только один дедушка?
- По имени Абнер - один. Ну так как же звали вашего деда, признавайтесь?
- Хайрем, но друзья называют меня Хай, - поспешно добавил он.
- А фамилия? Не могу же я обращаться к вам просто по имени.
- Почему? Мы же друзья, разве нет?
- Ладно, - согласилась она. - Но вы мне так и не ответили.
- Хай - этого достаточно, - суховато сказал он.
- А если мне придется представить вас кому-нибудь?
- Кому, например?
- Боболо, - пошутила она и рассмеялась.
- С этим джентльменом я уже знаком. Но раз уж речь зашла об именах, хотелось бы узнать и ваше.
- Туземцы зовут меня Кали-бвана.
- Но я не туземец, - обронил он.
- Мне нравится, когда меня называют Кали. Зовите меня Кали, - сказала девушка.
- На местном наречии "кали" означает "женщина". Ладно, женщина.
- Если еще раз назовете меня так, то я перестану с вами разговаривать.
- Хорошо, Кали так Кали, раз вы настаиваете. Помолчав, он добавил:
- Знаете, мне оно тоже нравится. Самое обычное слово, а получилось прекрасное женское имя.
Между тем лес незаметно поредел, деревья расступились, стало меньше кустов. Выйдя на поляну, Старик остановился, взглянул на солнце и удрученно покачал головой.
- Оказывается, мы шли не на запад, а на восток, - объявил он.
- Какая досада!
- Каюсь, это моя вина, но из-за этих проклятых деревьев я не мог свериться по солнцу. Такое впечатление, будто это происки злого духа, который, подстерегая человека, вселяется в неодушевленные предметы, а потом смеется над его неудачами.
- Вы ни в чем не виноваты, - бросилась разубеждать его девушка. - Может, я не так выразилась, но вы сделали все, что от вас зависело.
- В общем, так. Дойдем до следующего ручья и вдоль него доберемся до реки. Ручей должен непременно впадать в реку. Назад нам нельзя, слишком опасно. Мы должны уяснить себе, что впереди долгий и трудный поход и к нему нужно как следует подготовиться.
- То есть? О чем вы?
- Мы должны нормально питаться, а не перебиваться случайными фруктами и улитками, которые не прибавляют сил. Нужно мясо, но его необходимо добыть, а у нас нет оружия.
- И поблизости ни магазина спорттоваров, ни ружейной лавки.
Веселая острота спутницы растрогала Старика. Несмотря на все потрясения, лишения и усталость, девушка не падала духом. Ни разу не посетовала, не закапризничала. Подолгу бывала серьезной, как того требовали обстоятельства, однако сумела сохранить силу воли и чувство юмора.
- Придется самим стать оружейниками, - проговорил он. - Нужно изготовить оружие.
- В таком случае почему бы нам не начать прямо с пулеметов, - предложила она. - С ними я буду чувствовать себя спокойнее.
- Все, на что мы способны, - это лук, стрелы и копья, - осадил ее Старик.
- А я-то воображала, что быстренько сумею состряпать пулемет, - призналась она. - Что за никчемное создание эта современная женщина!
- Я бы этого не сказал. Даже не представляю, что бы я без вас делал!
Невольное признание вырвалось так неожиданно, что Старик даже не осознал, что именно он сказал. Он, который относил себя к женоненавистникам! Зато девушка сразу все поняла и улыбнулась.
- А мне казалось, что вы презираете женщин, - с серьезным видом сказала она. - Это стало ясно в первый же день нашего знакомства.
- Не надо об этом, прошу вас! - взмолился Старик. - Тогда я еще не знал вас!
- Какой комплимент! Совсем не похоже на того грубияна, которого я встретила однажды.
- Кали, я уже совсем не тот, - тихим серьезным голосом произнес Старик.
В этих словах девушка услышала признание и мольбу о прощении. В порыве чувств она коснулась его руки. Ласковое, теплое прикосновение оказалось искрой, попавшей в бочку с порохом. Резко повернувшись, он схватил ее, прижал к себе изо всех сил, словно стремясь слиться с ней воедино, и в тот же миг, прежде чем она успела увернуться, приник к ее губам в страстном поцелуе.
Девушка отшатнулась, стала вырываться.
- Как вы посмели? - возмутилась она. - Я вас ненавижу!
Он разжал объятия, и они стали лицом к лицу, взволнованно дыша и глядя друг другу в глаза.
- Я вас ненавижу! - повторила она.
Он не отрывал взгляда от горящих глаз девушки.
- Я люблю тебя, Кали, - сказал он твердо. - Моя Кали!

    XXI. ВЛЮБЛЕННАЯ ТУЗЕМКА

Самец Зу-То из стаи великих обезьян поссорился с То-Ятом, своим вожаком, поскольку оба хотели завладеть молодой самкой. То-Ят был огромным, могучим самцом, самым сильным в стае, а потому, естественно, являлся вожаком, из-за чего Зу-То не спешил вызывать его на смертный бой.
Однако, влечение к красотке от этого не уменьшилось, и Зу-То умыкнул ее, подговорив нескольких молодых самцов, недовольных правлением То-Ята, присоединиться к ним. Те охотно согласились и прихватили своих самок. Так образовалась новая стая. И, как всегда, возникли трения из-за женщины.
Стремясь к самостоятельности, Зу-То ушел в новые края, чтобы избежать случайной стычки с То-Ятом. Вместе с ним в числе других ушел и его друг Га-Ят.
Га-Ят обладал могучей силой, превосходя, пожалуй, самого То-Ята, однако Га-Ят держался в стороне, предпочитая ни во что не вмешиваться. Пока ему хватало еды, пока никто не посягал на его самок - а при его габаритах и мощи любое соперничество было обречено на неудачу - его совсем не тревожил вопрос о том, кто станет вожаком новой стаи.
Как Га-Ят, так и Зу-То относились к Тарзану по-дружески, особенно Га-Ят, бывший миролюбивым по натуре, поэтому они оба обрадовались, когда узнали, что Тарзан совсем рядом, а когда услышали его зов и поняли, что ему требуется помощь, то поспешили на выручку, прихватив с собой всех самцов, кроме двух, которых Зу-То оставил для охраны самок с детенышами.
Великие обезьяны бережно перенесли Тарзана из деревни гомангани на поляну, где протекал ручей. Здесь они опустили его под сенью деревьев на мягкую траву, но распутать проволоку на его руках и ногах им не удалось. Они пытались сами, пытался Нкима, но все безуспешно, правда в конце концов обезьянке удалось перегрызть веревки.
Га-Ят с Нкимой принесли ему воды и фруктов. Большие обезьяны были в состоянии отогнать от него крупных хищников, но человек-обезьяна понимал, что все это ненадолго. Вскоре обезьяны неизбежно отправятся на новые места, и их не удержит ни жалость, ни чувство товарищества. Первое понятие для них - пустой звук, а второе значимо лишь до тех пор, пока речь не идет об их собственных интересах.
Нкима, разумеется, останется с ним за компанию, будет носить еду и питье, но защитник из него никудышный. Достаточно одного вида гиены Данго или леопарда Шиты, как Нкима улепетнет на дерево.
Что же делать? Тарзан пытался найти ответ на этот вопрос. Он вспомнил о могучем друге, слоне Танторе, но тотчас же был вынужден отринуть эту мысль, поскольку Тантор, как и обезьяны, не смог бы освободить его от пут.
Тантор может погрузить на себя Тарзана и унести. Но куда? Туда, где не найдется никого, кто смог бы освободить его от проволоки. Опять же, Тантор

Предыдущая страница 17 Следующая страница


может встать на его защиту, но что толку, если Тарзан вынужден лежать здесь совершенно беспомощным, лишенный возможности двигаться?
Неожиданно решение пришло само собой. Тарзан позвал Га-Ята. Неуклюже покачиваясь, подошел огромный самец.
- Я - Га-Ят, - провозгласил он, согласно речевому этикету великих обезьян.
На языке обезьян это означало: "Ты звал меня, и я пришел. Чего ты хочешь?"
- Га-Ят ничего не боится, - начал Тарзан, направляя разговор в нужное русло.
- Га-Ят не боится, - гортанно проворчала обезьяна. - Га-Ят одолеет любого.
- Га-Яту не страшны гомангани, - продолжал человек-обезьяна.
- Не страшны.
Тарзан продолжал гнуть свое, рассчитывая на то, что собеседник не сможет ему отказать.
- Только тармангани или гомангани могут развязать путы на Тарзане.
- Га-Ят убьет и тармангани и гомангани.
- Нет, - возразил Тарзан. - Га-Ят пойдет и приведет кого-нибудь, кто освободит Тарзана от проволоки. Убивать никого не надо, просто привести сюда.
- Га-Ят понял, - сказал самец после недолгого размышления.
- Тогда ступай, - приказал человек-обезьяна. Не говоря ни слова, обезьяна вперевалку затопала к лесу и вскоре скрылась из виду.

    x x x

Малыш с пятеркой провожатых достигли реки, на другом берегу которой стояла деревня Боболо. Здесь они очень быстро привлекли внимание туземцев, жестами показывая, что хотят переправиться.
Тотчас же от деревни отчалило несколько лодок, направляясь в их сторону. Пироги были набиты воинами, потому что Боболо не знал, кто пожаловал к нему в гости и в каком количестве. Собито все не уходил, однако ничем не выдал того, что люди-леопарды подозревают Боболо в похищении белой жрицы и что ему угрожает нападение со стороны Гато-Мгунгу.
Когда головная лодка подгребла к месту, где стоял Малыш, его тотчас узнали, - Малыш часто наведывался в деревню Боболо.
Чуть погодя белый и его спутники сели в одну из лодок, и пироги рванулись в обратный путь.
На территории деревни произошла заминка, из которой белый юноша лишний раз понял, что он всего лишь неудачливый браконьер, явившийся с жалкой кучкой негров, но после переговоров Боболо все-таки соблаговолил принять его. Малыша препроводили к хижине вождя, где в тени расположились Боболо, Собито и несколько старейшин.
На дружеское приветствие Малыша Боболо ответил снисходительным кивком.
- Чего тебе, белый человек? - спросил вождь.
От юноши не укрылась перемена, произошедшая с Боболо. Прежде тот держался дружелюбнее. Малышу не понравилось нарочито грубое приветствие, а также то, что к нему обратились без уважительного "бвана", а назвали презрительно "белый человек", но что было делать? Полностью сознавая собственное бессилие, он проглотил горькую пилюлю и сделал вид, что не заметил нанесенного оскорбления.
- Я ищу друга, старшего бвану, и пришел к тебе за помощью, - сказал Малыш. - Боги поведали мне, что он пошел в деревню Гато-Мгунгу и не вернулся.
- А я тут при чем? - спросил Боболо. - Почему ты не идешь к Гато-Мгунгу?
- Потому что ты наш друг, - ответил Малыш. - Я уверен, что ты не откажешь в помощи.
- Но чем я могу помочь тебе? Мне ничего не известно о твоем друге.
- Дай мне людей, - ответил юноша. - Тогда я смогу потребовать, чтобы старшего бвану освободили.
- Что я за это получу?
- Пока у меня ничего нет. Как только мы добудем бивни, я непременно заплачу. Боболо ухмыльнулся.
- Тебе я людей не дам, - сказал он. - Ты являешься к великому вождю с пустыми руками. Просишь воинов, а самому нечем заплатить за них!
Малыш вышел из себя.
- Старый пройдоха! - взорвался он. - Не смей говорить со мной таким тоном. Ты еще поплатишься за это. Даю тебе ночь на размышление, а утром приду за ответом.
Малыш развернулся и пошел прочь по деревенской улице вместе со своими спутниками. Сзади раздались возбужденные крики - Боболо созывал воинов, приказывая задержать белого.
Юноша мгновенно сообразил, что попал в переплет из-за своей вспыльчивости. Он стал лихорадочно соображать, и прежде чем его схватили воины, он сам вернулся к Боболо.
- Да, кстати, чуть не забыл, - сказал он, встав перед вождем. - Я отправил на станцию гонца с сообщением, в котором изложил все обстоятельства дела, а также свои подозрения. Еще я велел передать, что буду ждать солдат здесь, в деревне. И если ты, Боболо, тронешь меня хоть пальцем, то влипнешь в неприятную историю, так как я известил власти, что отчасти подозреваю тебя.
Не дожидаясь ответа, Малыш отвернулся и направился к воротам. Никто не пошевелился, чтобы задержать его.
Выйдя за ограду, он мысленно усмехнулся - никакого гонца он не посылал, и никаких солдат не ждал.
В знак того, что угрозы Боболо ему не страшны, Малыш устроил стоянку у самой деревни. Его спутники-негры восприняли это спокойно. Деревенские жители нанесли разной снеди, что существенно пополнило скудный рацион незваных гостей.
Среди тех, кто принес еду, оказалась девушка, с которой Малыш был достаточно долго знаком. Это было веселое, жизнерадостное создание, и ему всегда было приятно общаться с ней. Он дарил ей всякие безделушки, которые радовали ее бесхитростное сердце, и рассыпался в цветистых комплиментах, которые забавляли его самого.
Дарите девушке почаще подарки, повторяйте ей, что она первая красавица в деревне, и вы волей-неволей окажетесь вскоре в щекотливом положении. Вы-то делаете это не всерьез, а она принимает все за чистую монету. Во всяком случае, эта девушка воспринимала его знаки внимания именно так.
Влюбившись в Малыша, девушка могла бы доставить ему этим массу неприятностей - наказание за его легкомыслие. К счастью, ничего подобного не произошло.
Когда стемнело, девушка пришла опять.
Она пробралась украдкой, скрываясь в густой тени. При ее внезапном появлении сидевший перед палаткой Малыш испуганно вздрогнул.
- Нсенене! - воскликнул он, узнав девушку. - Ну ты даешь! У тебя ко мне дело?
Малыш заметил, что девушка сильно встревожена.
- Тс-с-с! - предостерегающе шепнула она. - Не называй меня по имени. Никто не должен знать, что я приходила, иначе меня убьют.
- Что случилось?
- Много всего. Завтра Боболо даст тебе воинов. Скажет, что для похода к Гато-Мгунгу, но ты ему не верь. Когда вы отплывете подальше от деревни, они убьют тебя и твоих людей, а трупы бросят крокодилам. Потом, когда прибудут белые солдаты, им скажут, что вы остались в деревне Гато-Мгунгу. Белые отправятся туда и окажется, что деревни нет и в помине, ведь ее сожгли утенго. И никто не сможет доказать, что Боболо солгал.
- Разве деревня Гато-Мгунгу сгорела? А что стало со старшим бваной?
- Не знаю. Но раз деревня сгорела, то там его нет. Наверное, погиб. Я как будто слыхала, что его убили люди-леопарды. Боболо же боится людей-леопардов, потому что увел у них белую жрицу.
- Что за белая жрица? О чем ты?
- У них появилась белая жрица. Я видела ее собственными глазами, когда Боболо привел ее в деревню, чтобы сделать своей женой, но Убуга воспротивилась и заставила Боболо спровадить ее. Это была белая женщина, белая-пребелая, а волосы у нее точно лунный свет.
- Когда это было? - спросил изумленный юноша.
- Дня три-четыре тому назад. Точно не помню.
- А где она теперь? Увидеть бы ее.
- Ты ее никогда не увидишь, - ответила Нсенене. - Никто уже не увидит.
- Но почему?
- Потому что ее отправили в деревню маленького народа.
- К бететам?
- Да. А бететы - людоеды.
- Где они обитают? - спросил Малыш.
- Хочешь пойти к ним и забрать белую женщину? - недоверчиво спросила Нсенене.
И тут по тону ее голоса Малыш впервые понял, что девушка относится к нему больше, чем к другу, ибо в ее вопросе явственно прозвучали ревнивые нотки. Подавшись к ней, он прижал палец к губам.
- Только не говори никому, Нсенене, - заговорщицки шепнул он. - Эта белая женщина - моя сестра. Нужно ее спасать. Ну, скажи же, где деревня бететов, а я в следующий раз принесу тебе роскошный подарок.
Если Малыш и испытывал некоторую неловкость, обманывая девушку, которую было просто грех обманывать, то быстро успокоил свою совесть тем, что поступил так из лучших побуждений. Если в истории с белой жрицей есть хоть капля правды, то он - единственный белый в здешних краях, кто знает о ее невзгодах, единственный, кто может ее спасти. Сперва он хотел выдать ее за свою мать или дочь, но остановился на сестре, так как это выглядело более правдоподобно.
- Твоя сестра? - поразилась Нсенене. - А ведь верно, теперь я вспоминаю, что она похожа на тебя. Глаза, нос - совсем как у тебя.
Малыш едва сдержал улыбку. Внушение и воображение - могучие факторы.
- Мы и впрямь очень похожи, - подтвердил он. - Так где же деревня, расскажи.
Нсенене подробно описала местонахождение деревни Ребеги.
- Я бы с радостью пошла с тобой, если позволишь, - сказала туземка. - Хочу уйти из дома. Отец собирается продать меня одному старикашке, противному такому. Я хочу пойти с тобой и стряпать для тебя еду. Обещаю готовить для тебя до самой моей смерти.
- Сейчас я тебя не возьму с собой, не могу, - ответил Малыш. - Может, в другой раз... Скорее всего там придется вступить в бой.
- Ладно, в следующий так в следующий, - согласилась девушка. - Пойду назад, а не то ворота закроют.
Едва забрезжил рассвет, как Малыш отправился на поиски деревни Ребеги. Своим же людям сказал, что передумал идти в деревню Гато-Мгунгу, но раз уж они здесь, то хорошо бы поискать слонов возле реки.
Если бы он сказал правду, с ним никто бы не пошел.

    XXII. В ТИСКАХ ОПАСНОСТИ

Девушка и Старик шли, храня ледяное молчание, как будто и не были знакомы. Старик шагал впереди, и Кали-бвана бросала на него частые взгляды. Она сосредоточенно о чем-то размышляла, однако Старика в свои мысли не посвящала.
Вскоре они вышли к прелестной долине, где вился ручей. Под огромным деревом на его берегу Старик остановился.
- Здесь мы обоснуемся на время, - объявил он.
Девушка промолчала. Старик даже не поглядел в ее сторону, а тотчас принялся обустраивать стоянку.
Прежде всего набрал веток для сооружения шалаша, затем нарезал зеленых побегов, чтобы укрепить постройку.
В результате получилось нечто вроде вигвама индейцев, который он покрыл зелеными ветками и травой. С самого начала девушка помогала ему, не спрашивая ни о чем, а просто делая то же, что и он.
За все это время не было произнесено ни слова. Когда шалаш был готов, Старик стал собирать хворост для костра.
Девушка не отставала.
- Придется нам потуже затянуть ремни, - сказал он, - пока я не смастерю лук и стрелы.
И опять девушка ничего не сказала. Старик же отправился в лес искать подручный материал. Далеко заходить не стал, не желая выпускать место стоянки из поля зрения, и, добыв все необходимое, вскоре вернулся. С помощью ножа выстрогал лук, неказистый на вид, однако вполне пригодный. Затем стянул его концы гибкой тонкой лианой на манер туземцев. Работал он сноровисто, и девушка обратила внимание на его ловкие, сильные пальцы. Она незаметно наблюдала за ним, но всякий раз, когда он поглядывал в ее сторону, отводила глаза.
Ни он, ни она не подозревали, что чуть поодаль сквозь листву за ними пристально следит пара жестоких, налитых кровью глаз, близко посаженных под нависающим лбом. Мужчина продолжал мастерить оружие, а девушка - внимательно рассматривать его лицо. Она все еще чувствовала силу его объятий и жар поцелуя. Какой он сильный! В какой-то миг ей показалось, что он может сломать ее, как былинку, и все же, несмотря на тот неистовый порыв, он был по природе ласковый и нежный.
Девушка гнала подобные мысли, внушая себе, что он вел себя по-хамски. Она разглядывала его одежду, которая давно перестала быть таковой и представляла собой рваные лохмотья, державшиеся исключительно благодаря заплатам да милости божьей. И этот тип посмел обнять ее! Это ничтожество дерзнуло поцеловать ее! От одного воспоминания девушка залилась краской. Вновь принялась она разглядывать его лицо, стараясь видеть только лохматую бороду, но глаза ее невольно обнаруживали красивые черты лица. Девушка даже рассердилась на себя и, сделав над собой усилие, отвела взгляд и тут же вскочила.
- О, Боже! - вскричала она. - Глядите! Мужчина от неожиданности вздрогнул и тоже вскочил на ноги.
- Бегите! - крикнул он девушке. - Ради всего святого, Кали, спасайся!
Но девушка не стронулась с места, сжимая в руке палку, что он вырезал для нее. Мужчина также замер, держа наготове свою дубину.
На них горой вперевалку надвигалась огромная обезьяна-самец, самая крупная из всех, каких когда-либо доводилось видеть Старику.
Метнув взгляд вбок, он ужаснулся, увидев, что девушка осталась на месте.
- Кали, умоляю тебя, беги! - взмолился он. - Я не смогу с ним справиться, но постараюсь задержать, а ты должна убежать, не то он тебя схватит. Ну как ты не понимаешь, Кали? Ему же нужна ты!
Однако девушка не шелохнулась. Страшный зверь неумолимо приближался.
- Кали! - в отчаянии выкрикнул Старик.
- Вы же не бежали, когда мне грозила опасность, - напомнила она.
Он хотел было ответить, но слова его застыли на устах, ибо в тот же миг на них набросилась обезьяна. Старик ударил ее дубинкой, девушка подскочила и нанесла удар палкой. Напрасные старания.
Животное перехватило дубину, вырвало ее из рук человека и отшвырнуло в сторону. Другой лапищей оно наотмашь ударило девушку с силой, способной свалить быка, но в последний момент мужчина ослабил удар, повиснув на косматой лапе.
Обезьяна подхватила Старика, словно тряпичную куклу, и направилась в джунгли.
Шатаясь, полуоглушенная Кали-бвана поднялась на ноги и обнаружила, что осталась одна. Человек с обезьяной исчезли. Девушка громко крикнула, но никто не ответил. Она решила, что, наверное, потеряла сознание, и не могла понять, сколько времени прошло с тех пор, как обезьяна унесла Старика. Ей хотелось пойти за ними, но она не знала, куда. Ее охватил порыв догнать их и отбить мужчину, ее мужчину. Эта мысль, проникнув в сознание, ничуть не возмутила ее чувств.
Разве не назвал он ее "моя Кали" - моя женщина? Какую перемену совершило с ней это происшествие! Только что она старалась возненавидеть этого человека, выискивая любую деталь, которая могла бы внушить к нему отвращение - неумытость, всклокоченная борода, жалкие лохмотья. Теперь же она отдала бы все на свете, лишь бы вернуть его, и вовсе не потому, что нуждалась в его защите. Это было ясно, как божий день. И когда она осознала всю глубину своих чувств, то нисколько не устыдилась. Да, она полюбила его, полюбила человека в лохмотьях, безымянного бродягу!

    x x x

Тарзан из племени обезьян терпеливо ожидал решения своей участи, каким бы оно ни оказалось. Он не тратил впустую силы на то, чтобы развязать прочные путы, и не предавался никчемным переживаниям, а просто лежал в обществе Нкимы, сидевшего рядом. В этом мире всегда что-нибудь да не так, думал Нкима, давно пора к этому привыкнуть, вот только себя жалко, а сегодня особенно. Вряд ли обезьянка чувствовала себя несчастнее, если бы за ней погналась пантера Шита.
День клонился к вечеру, когда чуткие уши Тарзана уловили звуки приближающихся шагов. Он услышал их прежде, чем Нкима или кто-нибудь из великих обезьян, и тихонько зарычал, предупреждая остальных. Звери тотчас встревожились, детеныши и самки сгрудились возле ощетинившихся самцов. Все насторожились, затаив дыхание.
Обезьяны нюхали воздух, но ветер дул от них и нельзя было определить, кто идет. Самцы заволновались, готовясь к немедленной битве или к мгновенному бегству.
Из леса, ступая неслышно, несмотря на громадный вес, вышла огромная фигура.
Это был Га-Ят. Под мышкой он нес человека. Зу-То зарычал. Он видел Га-Ята, но не мог распознать его запаха, а всем известно, что зрение и слух могут подвести, лишь обоняние никогда не ошибается.
- Я Зу-То, - проворчала обезьяна, обнажая острые, крепкие клыки. - Берегись!
- Я - Га-Ят, - возвестил пришелец, направляясь к Тарзану.
Почуяв запах Га-Ята, обезьяны немного успокоились, но запах человека не понравился им, привел в беспокойство, и, рыча, они двинулись вперед.
- Смерть тармангани! - зарычали животные. Га-Ят подошел к месту, где лежал Тарзан, и без лишних церемоний сбросил Старика на землю.
- Я - Га-Ят, - объявил он. - Принес тармангани. Га-Ят не видел ни одного гомангани.
Обезьяны подошли ближе, горя желанием наброситься на человека. Старику ранее не доводилось видеть такого множества великих обезьян, и он не подозревал, что они настолько огромные. Это не были гориллы, и они имели больше сходства с человеком, чем все другие обезьяны, которых Старик когда-либо видел. Ему вспомнились рассказы туземцев о волосатых людях леса, рассказы, которые он никогда не воспринимал всерьез.
Повернув голову, он увидел неподалеку лежащего на земле белого человека, связанного и совершенно беспомощного. Старик не узнал его и решил, что тот тоже пленник человекообразных обезьян.
Как они омерзительны! Слава Богу, что обезьяна схватила его, а не Кали. Бедняжка Кали! Что с нею теперь будет?
Обезьяны надвигались темной стеной. Их намерения были совершенно очевидны, и Старик решил, что ему пришел конец.
Но вдруг, к своему удивлению, Старик услышал грозное рычание, сорвавшееся с уст связанного человека, и увидел, как тот оскалил крепкие белые зубы.
- Этот тармангани собственность Тарзана, - прорычал человек-обезьяна. - Не троньте его, он мой.
Зу-То и Га-Ят принялись отгонять обезьян. Старик вытаращил от изумления глаза. Он не понял ни слова из того, что сказал Тарзан, более того, не поверил, что человек способен разговаривать с обезьянами, однако факты были таковы, что охотник был вынужден признать это вопреки здравому смыслу.
Он лежал и смотрел вслед удаляющимся косматым громадинам, казавшимся совершенно нереальными.
- Что, из огня да в полымя? - произнес вдруг на английском низкий звучный голос.

Предыдущая страница 18 Следующая страница


Старик метнул взгляд на говорившего. Голос оказался знакомый. Лишь теперь Старик узнал этого человека.
- Так это вы вызволили меня из заварухи в храме! - воскликнул он.
- Теперь и я вляпался в заваруху, - отозвался незнакомец.
- Вернее, мы оба, - уточнил Старик. - Как вам кажется, что с нами будет?
- Ничего, - ответил собеседник.
- Тогда зачем я им понадобился?
- Я попросил обезьяну привести сюда человека. Видимо, вы оказались первым, кто повстречался ей на пути. Я и не предполагал, что это будет белый.
- Вы послали обезьяну? Они вас во всем слушаются? Кто же вы и почему вам потребовался человек?
- Я - Тарзан из племени обезьян, и человек мне нужен для того, чтобы размотать проволоку на руках. Обезьяны не сумели.
- Тарзан из племени обезьян! - воскликнул Старик. - А я-то считал вас персонажем местных легенд!
Проговорив это, он принялся разматывать медную проволоку, которая легко поддалась.
- А что стало с белой девушкой? - спросил человек-обезьяна. - Когда вы увели ее из деревни бететов, я не смог вас догнать, поскольку меня схватили эти бесенята.
- Вы там были? Теперь мне все ясно. Значит, стреляли вы?
- Да.
- Как же им удалось схватить вас, и как вы сумели отделаться от них?
- Я затаился на дереве, но, к несчастью, подо мной обломился сук. Упав, я на минуту потерял сознание, а они тем временем связали меня.
- Так вот, значит, что за шум я слышал, покидая деревню?
- Наверное, - промолвил человек-обезьяна. - Я послал за великими обезьянами, и они перенесли меня сюда. А где теперь белая девушка?
- Мы возвращались в лагерь, когда вдруг меня схватила обезьяна, - пояснил Старик. - Девушка осталась одна в джунглях. Я должен спешить к ней.
- Я с вами. Где это произошло? В каком месте?
- Совсем недалеко, в паре миль отсюда, но я не уверен, что смогу найти.
- Тогда я сам найду, - сказал Тарзан.
- Каким образом? - недоверчиво спросил Старик.
- По следам Га-Ята. Они совсем свежие. Старик понимающе кивнул, хотя и сомневался в том, что им удастся отыскать хотя бы один отпечаток лап животного.
Освободив Тарзану руки, он принялся за проволоку на ногах. Спустя миг человек-обезьяна был на свободе и тотчас же вскочил на ноги.
- Пошли! - кинул он и стремительно направился к тому месту, откуда из джунглей вышел Га-Ят.
Старик поспешил следом, но из-за голода и усталости тут же отстал.
- Идите без меня! - крикнул он человеку-обезьяне. - Мне за вами не угнаться, а мешкать нельзя. Она там совсем одна.
- Если я вас оставлю, вы тут же заблудитесь, - возразил Тарзан. - Постойте, придумал!
Тарзан позвал Нкиму, который следовал за ними по деревьям, и обезьянка спрыгнула на плечо своего хозяина.
- Останешься с тармангани, - приказал человек-обезьяна. - Будешь показывать ему дорогу, по которой пойдет Тарзан.
Нкима запротестовал, ибо ему не было дела до этого тармангани, однако в конце концов подчинился. Старик наблюдал за тем, как они переговариваются. То, что они разговаривают друг с другом, казалось невероятным, однако иллюзия была полнейшая.
- Пойдете за Нкимой, - сказал Тарзан. - Он покажет дорогу.
С этими словами Тарзан мгновенно исчез.

    x x x

Оставшись одна, девушка испытала приступ безысходного отчаяния. После недолгого периода безопасности, с тех пор, как Старик спас ее из деревни пигмеев, ее нынешнее положение казалось особенно непереносимым. Вдобавок ко всему, Кали-бвана переживала потерю ставшего ей родным человека. К ощущению опасности прибавилось также личное горе.
Она глядела на шалаш, выстроенный его руками для нее, и по ее щекам скатились две слезинки. Подняла с земли лук, который он смастерил, и прижалась губами к бесчувственному дереву. При мысли, что им уже никогда не суждено увидеться, она разрыдалась.
Кали-бвана не помнила, когда она плакала в последний раз. Она мужественно держалась перед лицом невзгод и лишений, но теперь заползла в шалаш и предалась безутешному горю.
Вечно она умудрится все напортить!
Поиски Джерри закончились впустую. Хуже того, в эти поиски оказался втянутым совершенно посторонний человек, что навлекло на него смерть, и он не первый, который погиб из-за нее. Преданный Андрайя, которого убили люди-леопарды при ее похищении, Влала, Ребега, затем еще трое воинов-бететов.
Их жизни прервались из-за упрямого отказа понять, что ее силы и возможности ограничены. Пытались же отговорить ее и белые чиновники, и офицеры в низовьях реки, но она даже слушать их не захотела. Настояла на своем, но какой ценой! Теперь она расплачивалась горем и угрызениями совести.
Так она пролежала в шалаше, терзаясь запоздалыми раскаяниями, пока не осознала тщетность переживаний и не взяла себя наконец в руки. Она внушала себе, что нельзя сдаваться, несмотря на постигший ее страшный удар. Пока что она жива, а Джерри по-прежнему не найден. Она обязана идти дальше.
Она постарается выйти к реке, с божьей помощью как-нибудь переправится, отыщет лагерь Старика и попросит помощи у его товарища. Сейчас же ей необходима еда, которая придаст ей силы, то есть мясо, без чего ей не выдержать долгой дороги. А в этом ей поможет лук, тот самый, который она прижимала к своей груди. С этой мыслью девушка встала и взяла стрелы. Еще не поздно было пойти на охоту.
Выйдя из шалаша, девушка увидела одного из тех, кого постоянно опасалась в глубине души, ибо знала, что рано или поздно встретит его. Девушка увидела леопарда.
Зверь стоял на опушке и глядел в ее сторону. Едва желтые глаза хищника заметили девушку, он тотчас припал к земле, ощерив морду в страшном оскале.
Зверь пополз вперед, поигрывая по-змеиному гибким хвостом. Леопард мог бы прыгнуть и растерзать девушку без излишних церемоний, но, судя по всему, хищник решил поиграть с ней, подобно тому, как кот забавляется с мышью.
Зверь подползал все ближе. Девушка заправила стрелу в лук. Она, конечно, понимала всю бесполезность своего жалкого оружия, однако преисполнилась решимости не отдавать свою жизнь без борьбы.
Леопард приближался. Кали-бвана пыталась угадать, когда же он прыгнет. За эти секунды перед ее мысленным взором пронеслось немало картин, но на первом плане неизменно стоял образ человека в ветхой, залатанной одежде.
И тут она увидела, как из леса за спиной леопарда выскочил белый человек высоченного роста, одетый лишь в набедренную повязку.
Человек, не колеблясь ни секунды, побежал к леопарду, который не видел его, так как глядел исключительно на девушку. Белый гигант мчался по мягкой траве совершенно бесшумными скачками, и вдруг Кали-бвана, к своему ужасу, увидела, что человек безоружен.
Леопард между тем подобрался, готовясь к смертоносному прыжку. И тут на глазах девушки человек взвился в воздух и приземлился прямо на спину страшного зверя. Ей хотелось зажмурить глаза, чтобы не видеть жуткой сцены, которая вот-вот последует, когда леопард обернется и разорвет своего неосторожного противника в клочья.
Но вдруг произошло нечто такое, что заставило девушку несказанно удивиться! Смуглое тело человека переплелось с туловищем гигантской кошки, замелькали когти, зубы, лапы, руки, пятнистая шкура слилась с бронзовой кожей, а в воздухе раздавались раскаты рычания двух жаждущих крови зверей. К своему ужасу, Кали-бвана поняла, что рычит не только леопард. Человек ни в чем не уступал зверю.
Затем она вдруг увидела, как человек вдруг вырвался из клубка тел и повлек за собой леопарда, вцепившись ему в загривок стальными пальцами. Хищник забился, вырываясь из мертвой хватки. Он уже не рычал.
Постепенно сопротивление зверя ослабело, и он, наконец, обмяк. Тогда человек освободил руку и заломил шею леопарда, на себя. Послышался хруст ломающихся позвонков. Человек бросил труп хищника на землю и на секунду склонился над ним. Казалось, он совершенно забыл про девушку. Затем поставил, ногу на мертвого леопарда, и джунгли многократным эхом подхватили победный клич обезьяны-самца.
Кали-бвана содрогнулась. Она почувствовала ледяной озноб. Ей хотелось убежать от этого страшного лесного дикаря, но тут он повернулся, и она поняла, что уже не успеет. Продолжая сжимать в руке лук, она задавалась вопросом, удастся ли ей остановить дикаря этим оружием.
Он отнюдь не походил на слабого противника.
Вдруг человек заговорил с ней.
- Кажется, я поспел вовремя, - спокойно произнес он. - Ваш друг сейчас подойдет, - добавил он, видя, что девушка боится его.
Тарзан из племени обезьян привык к тому, что внушает страх. Его побаивались многие, и потому он предполагал эту боязнь в каждом встречном.
- Опустите лук. Я вас не трону. Девушка подчинилась.
- Мой друг? - переспросила она. - Кто? Кого вы имеете в виду?
- Имени я не знаю. А у вас разве здесь много друзей?
- Только один, но он, наверное, погиб. Его утащила огромная обезьяна.
- Он жив и здоров, - заверил ее человек-обезьяна. - Сейчас он придет.
Кали-бвана, обессилев, осела на землю.
- Слава Богу! - прошептала она.
Скрестив руки на груди, Тарзан разглядывал ее. Какая она маленькая и хрупкая! Он не мог постичь, каким образом ей удалось пережить все, что выпало на ее долю. Повелитель джунглей всегда восхищался мужеством и высоко ценил отвагу, проявленную этой слабой девушкой, которая преодолела массу трудностей и после всего этого еще нашла в себе силы встретить нападающего леопарда тем жалким оружием, что валялось рядом в траве.
Вскоре из лесу послышались шаги.
Тарзан знал, кто идет. Появился Старик, задыхающийся от напряжения, но при виде девушки побежал к ней.
- Вы не ранены? - крикнул он, заметив труп леопарда.
- Нет, - ответила она.
Поведение мужчины показалось Тарзану весьма странным, как, впрочем, и поведение девушки. Он не мог знать о том, что произошло между ними перед тем, как их разлучили. Тарзан не подозревал, что творится у обоих на сердце, а Старик не знал, о чем сейчас думает девушка. Теперь, когда Старик оказался целым и невредимым, она из скромности постаралась скрыть от него свои истинные чувства.
Старик ощущал себя не в своей тарелке. Он прекрасно помнил все, что произошло между ними, в ушах его звенел ее возглас: "Я вас ненавижу"!
Вкратце рассказав девушке про то, что с ним было после того, как его утащила обезьяна, Старик стал обсуждать с Тарзаном планы на будущее. Тарзан сказал, что останется с ними, пока они не доберутся до лагеря Старика, либо же пока не доставит их к первому речному порту, но, к удивлению Старика, девушка заявила, что намерена идти в его лагерь, где организует новое сафари, чтобы продолжить поиски Джерри Джерома.
Перед тем, как стемнело, Тарзан отправился на охоту, прихватив с собой изготовленный Стариком лук и стрелы, и через некоторое время явился с мясом. Пока парочка жарила на огне свою долю, человек-обезьяна пристроился поодаль, где принялся разрывать оленину своими крепкими белыми зубами. Малыш Нкима, примостившись на его широком плече, сонно клевал носом.

    XXIII. ДОРОГИ СХОДЯТСЯ

Ранним утром они втроем отправились к реке, но не успели отойти далеко, как подул южный ветер и Тарзан остановился. Его чуткие ноздри уловили вести, принесенные ветром.
- Впереди чей-то лагерь, - объявил он. - Там есть и белые.
Старик напряг зрение.
- Ничего не вижу, - сказал он.
- Я тоже, - сознался Тарзан, - но у меня есть нос.
- Неужели вы определили это по запаху? - удивилась Кали.
- Естественно. А раз мой нос говорит, что там есть белые, то, значит, мы найдем друзей. И все же не мешает взглянуть на стоянку, прежде чем мы подойдем поближе. Ждите меня здесь.
И Тарзан взметнулся на дерево, где исчез, оставив Кали-бвану и Старика одних. Но ни он, ни она не раскрыли друг другу, что таилось у каждого на душе. Вчерашний инцидент стоял между ними, словно стена. Старику хотелось снова обнять ее и поцеловать, ей же - чтобы он снова обнял ее и поцеловал. Тем не менее, пока не вернулся Тарзан, они стояли, словно чужие.
- Все о'кей, - объявил человек-обезьяна. - Это отряд солдат. С ними белые офицеры и один в штатском. Пойдемте к ним. Пожалуй, они смогут помочь вам.
Солдаты разбивали лагерь, когда подошли Тарзан и его спутники. Обернувшись на удивленные возгласы чернокожих солдат, оба белых офицера и человек в штатском поспешили навстречу прибывшим. При виде штатского Старик вскрикнул от изумления.
- Малыш! - вырвалось у него. Шедшая следом за ним девушка бросилась вперед с радостным криком.
- Джерри! - крикнула она, кидаясь в объятия Малыша.
У Старика внутри все похолодело. Джерри! Его лучший друг - Джерри Джером! Да, жестокую шутку может сыграть судьба.
После приветствий и представлений перешли к рассказам о пережитом, и тут выяснилось необычное стечение обстоятельств, которое свело их всех вместе.
- Не так давно до нас дошли слухи о том, что вас бросили проводники, - поведал Кали лейтенант, возглавлявший экспедицию. - Мы арестовали кое-кого из них и все выяснили. Так я получил приказ разыскать вас. Вчера мы пришли в деревню Боболо, где некая девушка по имени Нсенене сказала, что вы неподалеку. Мы немедленно отправились в деревню бететов. Как только мы решили сделать здесь привал, нам повстречался этот молодой человек, который искал ту же деревню. Теперь, когда вы оказались здесь, моя миссия окончена. Осталось лишь доставить вас обратно, в цивилизованный мир. Здесь больше делать нечего.
- Есть одна вещь, которую вы могли бы сделать, раз уж вы тут, - сказал Старик.
- О чем вы? - спросил лейтенант.
- Вам придется вернуться в деревню Боболо. Там находятся два человека-леопарда. Трое из нас видели их в храме бога Леопарда, где они принимали активное участие в людоедских обрядах. Их не составит труда арестовать.
- Разумеется, я их арестую, - ответил офицер. - Имена их знаете?
- Еще бы, - сказал Старик. - Один - старый колдун Собито, а второй - сам Боболо.
- Собито? - удивился Тарзан. - Вы уверены?
- Это тот самый человек, которого вы унесли из храма. Наутро после своего побега я видел, как он плыл в лодке вниз по течению.
- Мы арестуем обоих, - сказал офицер. - Выступаем немедленно.
- Я вынужден вас покинуть, - вдруг сказал человек-обезьяна. - Теперь вы в безопасности, - прибавил он, обращаясь к девушке. - Ступайте с ними и остерегайтесь впредь появляться в джунглях. Здесь не место для белой девушки.
- Задержитесь ненадолго, - попросил офицер. - Вы понадобитесь, чтобы опознать Собито.
- Вам не придется его опознавать, - ответил Тарзан и, взметнувшись на дерево, скрылся из виду.
- Вот так, - проговорил Малыш.
По дороге к деревне Боболо девушка и Малыш шли рядом, а Старик уныло плелся следом. Наконец Малыш обернулся, обращаясь к своему товарищу.
- Присоединяйся к нам, старина. Я как раз рассказываю Джесси про шутку, что я вчера отмочил в деревне. Есть там одна девушка, Нсенене. Да ты ее помнишь. Так вот, она рассказала мне про белую девушку, которую держали у себя пигмеи. Я, естественно, заинтересовался и спросил, где находится деревня, так как решил попытаться освободить пленницу, а эта проказница возьми и приревнуй меня. В общем, я вдруг обнаружил, что она влюблена в меня, и мне пришлось срочно придумывать версию, чтобы оправдать свой интерес к белой девушке, и первое, что пришло мне в голову, - выдать ее за свою сестру. Ну разве не удивительное совпадение?
- Какое еще совпадение? - спросил Старик. Малыш удивленно взглянул на него.
- Как? Разве ты не знаешь? - воскликнул он. - Ведь Джесси в самом деле моя родная сестра. Старик опешил.
- Сестра?!
Для него вновь засияло солнце, и запели птицы.
- Но почему вы не сказали мне, что разыскиваете брата? - спросил он у Кали.
- А вы почему не сказали, что знаете Джерри Джерома? - парировала девушка.
- Я и не подозревал, что знаком с ним, - оправдывался Старик. - Я не знал имени Малыша. Он не назвался, а я и не спрашивал.
- У меня была причина скрывать свое имя, - сказал Малыш, - но сейчас такой необходимости нет. Так сказала Джесси.
- Видите ли... - Девушка запнулась.
- Хай, - подсказал Старик.
Она слегка покраснела и улыбнулась.
- Видите ли, Хай, - снова начала она. - Джерри считал, что убил человека. Я хочу, чтобы вы знали все о своем друге. Джерри был влюблен в одну девушку. Однажды вечером он вдруг узнал, что ее заманил к себе человек намного старше ее, пользующийся самой дурной репутацией. Джерри помчался туда, ворвался в квартиру. Тот рассвирепел, началась драка, и Джерри выстрелил в него. Затем отвез девушку домой и взял с нее слово молчать о том, что она замешана в эту историю. В ту же ночь Джерри бежал, оставив записку, в которой сознавался в убийстве Сэма Бергера, не объясняя причины преступления. Однако Бергер выжил, но в суд обращаться не стал, так что дело заглохло. Мы понимали, что Джерри бежал не из страха перед наказанием, а чтобы избавить девушку от огласки, но куда он уехал и где его искать, мы не знали. Потом Бергера все-таки пристрелили, а вскоре от школьного приятеля Джерри я узнала, что он в Африке. Теперь у него отпала причина жить в добровольном изгнании, и я отправилась на его поиски.
- И нашли, - сказал Старик.
- Нашла, и не только его, - ответила девушка, но что она имела в виду, он не понял.
Было уже поздно, когда они прибыли в деревню Боболо, переполошив жителей своим появлением. Офицер ввел отряд прямо в деревню и расставил так, чтобы в любом случае владеть ситуацией.
При виде девушки, Старика и Малыша Боболо изрядно струхнул. Он попытался бежать, но был задержан солдатами. Когда же офицер объявил вождю, что он арестован, Боболо даже не спросил, за что. Он и без того все понял.
- Где колдун Собито? - спросил офицер. Боболо задрожал.
- Ушел, - ответил он.
- Куда?
- В Тамбай. Только что здесь был демон, который и унес его. Свалился будто с неба, схватил Собито, словно пушинку, затем крикнул: "Собито уходит в Тамбай!", выбежал за ворота и скрылся в лесу прежде, чем мы успели его остановить.
- А вы пробовали? - насмешливо спросил Старик.
- Нет, - признался Боболо. - Разве демона удержишь?

    x x x

Солнце клонилось к западу, садясь за верхушки деревьев, и его лучи позолотили волны большой реки, на берегу которой приютилась деревня Боболо.

Предыдущая страница 19 Следующая страница


Возле реки стояли мужчина и женщина, устремив взгляды на водный поток, катящийся на запад, совершая долгий путь к морю, к факториям, к городам и к кораблям, которые хрупкими нитями соединяют джунгли с цивилизацией.
- Завтра вы уезжаете, - сказал мужчина. - Каких-нибудь семь недель, и вы уже дома...
В его простых будничных словах скрывалась печаль. Мужчина вздохнул.
- Я рад за вас обоих.
Она зашла к нему спереди, встала вплотную и посмотрела прямо в глаза.
- Вы едете с нами, - решительно произнесла она.
- Почему вы так считаете? - спросил он.
- Поедете непременно, потому что я люблю вас!

Предыдущая страница 20


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Эдгар Берроуз

Тарзан и люди-леопарды

Цикл: "приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin