Эдгар Берроуз - Тарзан и город золота

Описание Книги

ГЛАВА I

Стояла середина сентября. Сезон дождей, неустанно льющихся с июня на всем протяжении африканского континента от Тигра и Амхары с юга и Гойама, Шоа и Каффы с севера, подходил к концу. Дожди прекратились, но реки вышли из берегов, а земля была влажной и мягкой.
По дорогам в поисках одиноких путников, караванов или селений рыскали разбойники-шифты. Эти бандиты, объявленные вне закона, за голову каждого из которых была обещана приличная сумма, обычно отсиживались в своих крепостях в неприступных горах Каффы. Но вот сейчас они вышли на охоту. Глухой топот их неподкованных лошадей нарушал ночную тишину, но это не внушало им тревоги: слишком силен был страх у местных жителей попасться бандитам на глаза.
Однако они не были одиноки в своих поисках. В том же направлении, но немного впереди них охотящийся зверь выслеживал свою жертву. Его чуткие ноздри не могли уловить запах человека, так как ветер дул от него по направлению к разбойникам, а острый слух охотника напрасно напрягался: рыхлая, мягкая земля поглощала топот копыт.
Этот охотник своим обликом вовсе не походил на хищного зверя, однако его внешность еще в меньшей степени указывала на его истинное происхождение английского лорда.
Этим странным существом был Тарзан из племени обезьян.
Он привык утолять свой голод исключительно за счет охоты, причем охотился в своих излюбленных местах. Уже два дня как Тарзан был голоден -- два дня без малейшей передышки шел дождь. Сейчас его внимание привлек олененок, который пил воду из заросшего тростником и кустарником ручья. Тарзан, осторожно ползя по траве, старался занять удобное положение, чтобы пустить стрелу или бросить копье. Он потерял на какое-то время присущую ему бдительность, и Уша-ветер, переносящий запахи и звуки, -- пронес их мимо чутких ноздрей и ушей Тарзана. Он не почувствовал, как недалеко от него группа всадников осадила коней и с неотрывным вниманием следила за ним.
Не подозревая о грозящей ему опасности, Тарзан с величайшей осторожностью тихо подкрадывался к своей жертве.
Между тем разбойники-шифты покинули небольшую возвышенность, откуда молча наблюдали за ним, и двинулись в его сторону, выставив вперед копья и длинноствольные мушкеты. Они были явно озадачены его своеобразным обликом -- никогда прежде им не случалось видеть большого белого человека, подобного этому, -- но больше, чем любопытство, ими владела жажда убийства.
Время от времени олененок пытливо оглядывался по сторонам, и тогда Тарзан замирал, словно статуя. Вдруг взгляд животного скользнул по фигуре человека-обезьяны и задержался на мгновение. Затем олененок подпрыгнул и скрылся. Тарзан чисто инстинктивно оглянулся -- он был уверен, что не он был причиной бегства оленя, а кто-то позади него, кого обнаружили острые глаза Уаппи. И действительно, полдюжины всадников направлялись в его сторону. Ему было ясно, что это шифты, враги более жестокие и кровожадные, чем лев Нума.
Когда они поняли, что обнаружены, то пустили лошадей в галоп, пытаясь окружить его. При этом они размахивали оружием и дико кричали. Однако они не открывали огонь, вероятно желая повергнуть его на землю и растоптать или пронзить его тело своими стрелами и копьями. А быть может, они надеялись вкусить варварское удовольствие охоты на человека.
Но Тарзан и не думал спасаться бегством, хотя, безусловно, ему были известны все возможные пути спасения от любого врага. Он отлично понимал, что от вооруженных людей убежать невозможно. И потому он решил сражаться до тех пор, пока не представится счастливый случай для бегства.
Высокий, прекрасно сложенный, с фигурой скорее Аполлона, чем Геркулеса, в набедренной повязке из львиной шкуры, он походил на мифического лесного бога. Колчан со стрелами и небольшое копье за спиной, на бедре -- охотничий нож, доставшийся ему от отца, да лук в левой руке -- таковым было его оружие.
Подобно молнии Ара, Тарзан, в мгновение ока определив надвигающуюся на него опасность, стремительно вскочил на ноги и мгновенно натянул свой лук.
Коротким, но мощным был лук человека-обезьяны, его стрелы легко проходили сквозь толстую кожу диких животных. Ни одному цивилизованному человеку не удалось бы натянуть его тетиву.
Прямо в сердце одного из бандитов угодила первая стрела, и он, вскинув руки над головой, свалился с седла. Четыре другие стрелы, посланные Тарзаном с молниеносной быстротой, нашли свою цель. Еще один разбойник упал с лошади замертво, трое других были ранены.
Прошло всего несколько мгновений, и вот уже Тарзан стоит окруженный уцелевшими бандитами. Правда, трое раненых гораздо более обеспокоены тем, чтобы извлечь из тела пущенные в них стрелы, но другой, целый и невредимый, воспользовавшись моментом, направил свое копье прямо в широкую грудь великана.
Отступать было некуда. Сзади Тарзана стояли всадники. И тут на помощь человеку-обезьяне пришли присущие ему ловкость, проворство и сила. Сорвав свой лук, который он после выстрела повесил на шею, Тарзан ударом отвел вражеское копье и, схватив бандита за руку, мигом очутился на спине лошади позади него.
Раздался сдавленный крик человека, затем охотничий нож вонзился под левую лопатку. И вот уже мертвое тело летит вниз. Перепуганная лошадь с развевающимися поводьями помчалась прямо в реку. Погони не последовало: слишком ослаблены ранениями были бандиты. Вслед Тарзану раздался лишь одинокий выстрел.
Как только лошадь вошла в реку, оказавшуюся глубокой и полноводной, Тарзан заметил в нескольких ярдах вниз по течению очертания крокодила. Лошадь, обезумев от страха при виде Джимлы-крокодила, тотчас же повернула вверх против течения. Тарзан, взяв в руки копье, попытался направить лошадь к противоположному берегу.
Между тем страшные челюсти Джимлы уже щелкали близ хвоста лошади, как вдруг прозвучал выстрел. Это был выстрел раненого шифта, посланный вдогонку Тарзану. Одновременно с выстрелом скрылся в воде и смертельно раненный крокодил.
Спустя несколько секунд лошадь со своим седоком достигла противоположного берега и ступила на сушу. Теперь она вновь стала послушна воле всадника. Тарзан развернул ее и послал стрелу на другой берег в группу бандитов. Стрела достигла цели и угодила в того раненого разбойника, который невольно помог Тарзану, сразив своим выстрелом крокодила.
Сопровождаемый звуками беспорядочной стрельбы, Тарзан пустил лишь галопом по направлению к ближайшему лесу и вскоре скрылся там от своих преследователей.

ГЛАВА II

Оказавшись в лесу, Тарзан, не слезая с лошади, уцепился за свисавшую большую толстую ветку, дав лошади свободу идти своим путем. Сам он был крайне раздосадован: шифты вспугнули его ужин. То, что они собирались убить его, волновало его гораздо меньше, чем то, что его охота была испорчена. Теперь он вынужден снова заняться поисками пищи, но когда утолит голод, непременно вернется к интересовавшему его делу разбойников-шифтов.
Вскоре охота Тарзана увенчалась успехом, и он насытился. Удовлетворенный, он лежал на развилке дорог и обдумывал все связанное с делом шифтов. Если банда уходит, то это отлично, но если они решили расположиться здесь на постоянное жительство, то это, безусловно, помешает ему появляться в том месте. Так что надо будет узнать характер, количество и место расположения врагов. Да и никак нельзя позволить им избежать наказания за все, что они ему причинили.
Вернувшись назад, Тарзан переправился через реку и пошел по тропе, по которой ушли шифты. Дорога шла через холмистую местность, то поднимаясь, то опускаясь, и вела в узкую долину, заросшую тропическим лесом, через который протекала извилистая река.
Короткие экваториальные сумерки быстро сгущались, уступая место ночной темноте. В лесу и на холмах начиналась ночная жизнь, доносилось рычание вышедшего на охоту льва. Струи теплого воздуха, поднимавшиеся из долины к холмам, донесли до чутких ноздрей Тарзана запахи человеческой стоянки. Он вскинул голову и издал боевой клич -- Тарзан из племени обезьян начинал свою охоту.
Мрак ночи полностью скрывал его полную величия фигуру. Он был весь внимание: его чуткие ноздри трепетали при легчайшем дуновении ветра, а уши ловили даже малейшие звуки.
По мере продвижения вперед запахи человеческого лагеря становились отчетливее, но вместе с тем все явственнее становилось низкое урчание царя зверей. Однако это не беспокоило Тарзана: он знал, что лев Нума охотится с подветренной стороны и вряд ли догадывается о его присутствии.
Тарзан высчитал расстояние, которое отделяло его от льва в долине, и расстояние между ним и лесом, и решил, что он достигнет леса раньше, чем их пути пересекутся. Сегодня у него была особого рода охота -- на человека -- заклятого врага живых существ.
Интересно, что Тарзан о себе думал менее всего как о человеке, он вовсе не испытывал особой гордости по этому поводу. Его психология гораздо более походила на психологию дикого зверя, чем человека. Главной целью его действий было удовольствие, радость. Поэтому люди с их страстным желанием приобрести то одно благо, то другое вызывали у него презрение. Он видел алчность, трусость, жестокость, эгоизм людей и понял, что, несмотря на интеллектуальное превосходство человека над зверем, тот уступает жителю леса в главном -- умении получать радость от жизни.
Итак, приближаясь к стоянке людей, Тарзан совершенно не испытывал чувства живого существа, стремящегося к себе подобным. Он знал одно -- перед ним был враг. Из груди его вырвался сдавленный крик, а могучие мускулы напряглись.
Когда Тарзан достиг опушки леса, он почувствовал справа от себя близость льва, поэтому человек-обезьяна схватился за ветки и, раскачиваясь на них, таким способом стал приближаться к лагерю шифтов. Очутившись на дереве, возвышавшемся над поляной, где расположились разбойники, он увидел всю банду, состоящую примерно из двадцати человек, и их лошадей. Лагерь бандитов окружала грубо сделанная из ветвей и кустов ограда -- видимо, с целью защиты от зверей. Этой же цели служил и костер, полыхавший в центре лагеря.
Бросив быстрый изучающий взгляд на поляну, Тарзан с неподдельным интересом и любопытством остановил свой взор на белом человеке, лежащем крепко связанным близ огня.
Обычно судьба белого человека интересовала Тарзана не больше, чем судьба чернокожего или любого другого живого существа, с которым он не был в дружбе. Однако сейчас перед ним был пленник его врагов, к тому же он сильно отличался своим внешним видом от тех белых, кого ему приходилось видеть раньше.
На нем была кольчуга-безрукавка, сделанная из дисков из слоновой кости. Оригинальные украшения на лодыжках, запястьях, на шее и голове скорее напоминали боевые доспехи. Ноги и руки пленника были обнажены. Голова его покоилась на сырой земле и была повернута в противоположную сторону, так что Тарзану не удалось рассмотреть его черты лица; он мог видеть лишь густые черные волосы.
Наблюдая за лагерем и обдумывая, как лучше отомстить бандитам, Тарзан решил, что лучшей местью могло бы стать лишение какой-то ценной для них вещи. Судя по тому, как усиленно охраняли пленника, этот белый человек представлял немалую ценностью для шифтов. Кроме того, своеобразная одежда пленника вызвала большое любопытство и интерес Тарзана. Вот почему он решил украсть белого человека у бандитов.
Решив дождаться часа, когда весь лагерь уснет крепким сном, человек-обезьяна примостился в развилке дерева и стал наблюдать за происходящим.
Несколько бандитов задавали вопросы пленнику, но, по-видимому, обе стороны не понимали друг друга. Тарзану был знаком язык, на котором говорили племена кафичо и галла, и любопытство его росло с каждым следующим вопросом. Его внимание удвоилось, когда он услышал, как шифты, разными способами, на нескольких диалектах и даже знаками, пытались узнать у пленника дорогу к тем местам, где есть золото и слоновая кость. Между тем пленник или не понимал, или делал вид, что не понимает (что было больше похоже на правду).
-- Эта скотина отлично нас понимает, -- заревел один из разбойников. -- Он нарочно притворяется.
-- Если он не скажет нам, где золото, зачем нам кормить его и таскать с собой? -- возмутился другой. -- Мы должны убить его сейчас же.
-- Пускай еще подумает одну ночку. Но если и утром он ничего не скажет, мы живо его прикончим, -- решил третий бандит, по-видимому, их предводитель.
И они принялись словами и жестами объяснять пленнику свое решение. Затем, усевшись вокруг костра, стали обсуждать происшедшее и намечать планы на будущее, причем главной темой их разговора был странный белый великан, который убил троих их товарищей и скрылся на их лошади. Обсудив все хорошенько, все бандиты ушли спать в укрытие из веток и листьев.
Дождавшись часа, когда лагерь погрузился в глубокий сон, Тарзан осторожно, бесшумно спустился с дерева, держась в тени кустов. Он постоял минуту, прислушиваясь. Из-за ограды доносилось дыхание льва Нумы -- царь зверей был совсем недалеко. Выглянув из-за широкого ствола дерева, Тарзан увидел, что часовой сидит, повернувшись к нему спиной.
Тихо двигаясь, вышел он на открытое место и направился к ничего не подозревавшему бандиту. Его внимание привлек мушкет, лежавший на коленях часового, и он -- как и любой зверь джунглей -- не мог оторвать от него взгляда.
Подойдя близко к своей жертве, Тарзан низко наклонился. Его бронзовая рука стремительно взметнулась, стальные пальцы сжали горло часового, а острое лезвие ножа в ту же секунду вонзилось под левую лопатку, прямо в сердце. Смерть наступила моментально.
Вытащив нож из тела часового, Тарзан, осторожно шагая, направился к пленнику, который лежал прямо на открытом месте. Рядом, в шалашах, спали шифты. Приблизившись к пленнику, Тарзан, при свете костра, увидел, что тот не спал, а внимательно, изучающе рассматривал его. Показав жестами, чтобы пленник хранил молчание, Тарзан подошел к нему, встал на колени и перерезал веревки, связывавшие руки и ноги пленника.
Незнакомец уже встал на ноги и разминал онемевшие мышцы, как вдруг страшный рев прорезал тишину ночи. В то же мгновение дюжина разом пробудившихся бандитов выскочила из шалашей, не забыв прихватить свое оружие.
Не обнаружив вблизи льва, они сразу же увидели Тарзана из племени обезьян и освобожденного им пленника.
Один из бандитов (раненный утром Тарзаном) мгновенно узнал лесного великана и заорал во всю глотку:
-- Это он! Это тот самый белый дьявол, который убил сегодня наших товарищей!
-- Убьем его! -- крикнул другой.
-- Убьем их обоих! -- присоединился предводитель шифтов.
Окружив Тарзана и пленника, бандиты подходили к ним ближе, но не стреляли, боясь промахнуться и ранить своего человека. Тарзан оставил все свое оружие, кроме ножа и веревки, на дереве и сейчас не мог пустить стрелу или бросить копье во врага.
Но вот один бандит, более храбрый, а скорее более глупый, чем его товарищи, бросился врукопашную, подняв при этом мушкет вверх прикладом. Однако приклад мушкета лишь просвистел в воздухе: Тарзан пригнулся и ловко увернулся. Моментально, тут же, человек-обезьяна умело вырвал оружие из рук шифта. Бросив мушкет под ноги пленника, Тарзан схватил в объятия противника, развернул его лицом вперед и прикрылся им, словно оборонительным щитом, от выстрелов его же товарищей. Тем не менее, это не охладило пыла бандитов: ободряя друг друга криками, они приближались к безоружным.
Считая своим главным соперником Тарзана, шифты решили обойти его с тыла. Между тем пленник поднял брошенный ему мушкет и стал орудовать им как дубиной. Первый удар прикладом свалил с ног одного из бандитов и так напугал его приятеля, что тот трусливо отступил назад.
Кинув взгляд назад, Тарзан понял, что в лице освобожденного им пленника он обрел достойного союзника. Однако было ясно, что долго продержаться им против целой банды не удастся. Единственный шанс на спасение -- это согласованный прорыв сквозь линию окружившего их врага. Но как дать знать об этом решении своему союзнику? На те слова, которые были брошены Тарзаном на английском и других, немного знакомых ему языках, он получил ответы на непонятном ему языке.
Что же предпринять? Как они будут общаться? Тогда Тарзан решил прибегнуть к языку жестов. Он повернулся, мягко коснулся плеча своего компаньона, одновременно указывая пальцем выбранное им направление бегства, и кивком головы пригласил его в совместное путешествие.
Белый человек понял и тут же развернулся, а Тарзан, все еще не выпуская бандита из своих могучих объятий, ринулся в атаку. Однако шифты вовсе не собирались подарить им свободу. Они стояли тесно сомкнув копья, с мушкетами наперевес. И их было слишком много.
Вырвав своего товарища из сплошных объятий человека-обезьяны, они наконец-то получили возможность пустить в ход оружие. Шифты были сильно обозлены и жаждали смерти двух белых. Казалось, ситуация для наших героев стала безвыходной. И все же Тарзан со своим союзником действовали весьма активно, так что некоторые из бандитов чуть отступили назад, чтобы на расстоянии воспользоваться оружием.
Как раз сейчас один из них, заняв удобную позицию, дающую возможность стрелять без угрозы для других шифтов, поднял свой мушкет и прицелился прямо в богатырскую грудь Тарзана.

ГЛАВА III

И тут раздался громкий предупредительный крик одного из его товарищей. Однако он был заглушен сильным горловым рычанием Нумы. Затем последовал прыжок через изгородь -- и вот уже лев в центре площадки.
Бандит, готовившийся убить Тарзана, мгновенно оглянулся, но, увидев льва, в ужасе вскрикнул и бросил оружие. Боясь попасть в лапы Нумы, он ринулся в сторону Тарзана. В тот момент, когда, испуганный криками и огнем, лев на минуту остановился и присел, человек-обезьяна схватил бандита, поднял вверх и бросил его прямо в морду Нумы. Жестом указав своему компаньону следовать за ним, Тарзан, миновав изгородь, скрылся в джунглях.
Выбравшись из лагеря, человек-обезьяна отыскал оставленное на дереве оружие и вместе со спасенным пленником вышел на дорогу, ведущую из долины в горы.
Уже во время схватки в лагере бандитов, Тарзан невольно восхитился храбростью, ловкостью и силой незнакомца. И действительно, будучи примерно одинакового с Тарзаном роста и обладая почти столь же мощной мускулатурой, он привлекал внимание и присущими ему смелостью, бесстрашием и вместе с тем скромностью, верностью и надежностью. Оценив по достоинству эти прекрасные качества, Тарзан, обычно предпочитающий быть наедине, сейчас был рад такому компаньону.
Почти полная луна осветила нежным, мерцающим светом лес, холмы и долину, сообщая природе таинственное, волнующее очарование,
Путники пробирались по лесу совсем бесшумно, однако их приближение не осталось не замеченным зверем, прятавшимся в самом укромном уголке леса, -- ветер Уша донес до него запах человека. Самец пантеры Шиита был очень голоден, и сейчас он предвкушал лакомую добычу.
В лесу Тарзан был занят поисками подходящего дерева, на котором можно было бы отдохнуть и переночевать. Его не волновало, голоден или нет его спутник, -- это было его личное дело. Таков закон джунглей, и исключения возможны, лишь если компаньон слаб или ранен. Конечно, если бы он добыл зверя, он обязательно поделился бы своей добычей. Но Тарзан не был голоден.
Отыскав толстую горизонтальную ветвь дерева, он нарубил крепких палок и укрепил на развилке. Затем выстлал настил листьями и лег спать. Сколько ни вслушивался Тарзан в ночные шорохи, он ничего не обнаружил, хотя интуитивно ощущал, что далеко не все вокруг благополучно. И действительно. Пара горящих глаз пантеры с соседнего дерева была устремлена на него и на его спутника, сооружавшего себе на земле ложе. Шиита, самец пантеры, ждал удобного момента, чтобы прыгнуть на человека. Он осторожно продвигался вперед вдоль толстого сука, на котором сидел. Но чуткие уши Тарзана уловили малейшие колебания листьев ветки, и вскоре острые глаза его обнаружили в темноте хищника.
В тот же миг Шиита прыгнул вниз на человека. И в ту же секунду, издав

1 Следующая страница


боевой клич, совершил свой прыжок человек-обезьяна.
Бывший пленник инстинктивно резко отпрянул в сторону -- пантера лишь коснулась его своим боком. Он повернулся лицом к врагу, и тут глазам его предстала странная картина: на спине грозного зверя сидел его отважный освободитель. Но еще большее изумление и ужас испытал он, когда услышал рев двух хищников, рев, мало чем отличавшийся друг от друга.
Тарзан пытался схватить пантеру за горло, а зверь старался избавиться от врага и дотянуться до него задними лапами с огромными когтями и перекатывался с ним через спину. Однако человек-обезьяна решил перехитрить хищника: перекатываясь вместе с Шитой, он просунул ноги ему под брюхо и сцепил их вместе. Пантера вскочила на ноги и попыталась сбросить Тарзана, но сильные руки плотным кольцом сжимали его шею, перекрывая дыхание.
Схватка становилась все более яростной. Дважды человек пытался помочь Тарзану, но оба раза безуспешно. Наконец человеку-обезьяне удалось вытащить свой нож. И вот сверкнуло лезвие и с размаху вошло в тело хищника. Шиита зарычал, извиваясь от боли, сделал новую попытку избавиться от врага. Нож вторично вонзился в тело пантеры. Шиита едва стоял на обессиливших лапах. И вновь острое лезвие ножа глубоко вонзилось в его бок. Пантера замертво свалилась на траву.
Тарзан разом вскочил на ноги. В ту же минуту к нему подошел его спутник и положил руку ему на плечо, произнеся при этом несколько слов низким приятным голосом. Тарзан не понял их, но догадался по жестам, что человек выражает ему свою благодарность.
И он был прав. Дважды странный лесной великан спасал человека от смерти. Почему? Зачем? Этого никак не мог понять спасенный.
Зная, что неподалеку в лесу бродит лев Нума, и не успев забыть недавнюю кровавую схватку, Тарзан с помощью жестов убедил человека расположиться на ночь на дереве и помог ему смастерить гнездо, подобное своему. Остаток ночи прошел спокойно.
Солнце уже час как золотило верхушки деревьев, когда путники проснулись. Наконец очутившись наедине, они с интересом разглядывали друг друга. На минуту взгляды их встретились, человек дружелюбно улыбнулся новому товарищу и кивнул в знак приветствия. Впервые за все время Тарзан мог рассмотреть своего спутника при дневном свете.
Это был отлично сложенный, мускулистый человек шести футов ростом. Черты его лица, строгие и правильные, указывали на сильный характер. В целом лицо его скорее отличалось благородством и мужеством, чем красотой. Его черные волосы были скреплены повязкой, прекрасной работы украшение из слоновой кости в виде вогнутой лопатки спускалось на лоб.
Любопытство, с каким Тарзан разглядывал незнакомца, возросло, когда он увидел, как тот надевает кольчугу и украшения из слоновой кости. Эти украшения в виде длинных полосок, плотно сдвинутых и скрепленных кожаными шнурками, прикрывали запястья и лодыжки человека. Тяжелые, вогнутые, клинообразной формы куски слоновой кости закрывали плечи, а ниже плеч было прикреплено по диску из той же слоновой кости. Более мелкие, изящно сделанные диски защищали шею. От этих дисков к кольчуге опускались полоски кожи, кольчуга же держалась с помощью наплечных ремней.
Тарзан не мог представить, что вся эта амуниция служит лишь украшением. Она являлась прекрасной защитой от боевого оружия, будь то меч или топор. Во всяком случае так он считал. И теперь его сильно интересовало, из какой страны этот доблестный воин. Насколько было известно Тарзану, нигде в мире люди не носили таких украшений.
Однако, несмотря на занимавшие его вопросы, голод давал знать о себе все больше. Тарзан спрыгнул с дерева и, не теряя бдительности, осторожно направился к тайнику с мясом.
Мясо оказалось нетронутым. Отрезав несколько кусков и спустив его вниз своему спутнику, он, примостившись на дереве, стал его есть. Его новый приятель не без удивления смотрел, как Тарзан ест сырое мясо; затем поджарил свою порцию на огне, высеченном с помощью кремня и кресала.
Закончив трапезу, Тарзан спустился с дерева и знаками узнал у воина, в каком направлении тот хочет идти. Воин указал на северо-восток, пригласив Тарзана с собой. Человек-обезьяна, которого чрезвычайно занимала загадка незнакомца, с радостью откликнулся на это приглашение, и они, теперь уже возглавляемые незнакомцем, двинулись в путь.
Дорога уходила в горы. Дни шли за днями, недели за неделями, а путники все углублялись в горную цепь. Отличаясь любознательностью, Тарзан не терял времени даром -- вскоре он уже мог понимать язык, на котором говорил его спутник.
Первое, что узнал Тарзан, было имя его нового товарища. Его звали Валтор. В то время как Валтор учил человека-обезьяну своему языку, тот объяснял ему, как пользоваться луком и копьем.
Не одна неделя минула с той поры, как они покинули лагерь шифтов, но загадочная страна все еще оставалась в неведомой дали. Тарзан успешно охотился в горах, так что у них не было недостатка в пище. Дикая охота среди величественных горных пейзажей доставляла Тарзану редкое наслаждение.
Однажды, когда они очутились в начале темного сырого каньона, их путь был прегражден отвесными скалами.
-- Я заблудился, -- признался Валтор.
-- Меня это не удивляет, я знал об этом раньше, -- заметил Тарзан.
-- Как ты мог это знать? -- воскликнул Валтор, глядя с изумлением на своего спутника. -- Ведь тебе неизвестно, где находится моя страна!
-- За неделю ты пересек четыре точки окружности, -- ответил Тарзан, -- а сейчас мы оказались в пяти милях от того места, где были неделю назад. Отсюда не далее чем в пяти милях протекает ручей, на берегу которого я убил козла. Там же стоит искривленное дерево, на котором мы провели ночь ровно неделю назад.
-- Я не буду с тобой спорить, возможно, ты прав, -- сказал Валтор смущенно. -- Однако как нам быть дальше?
-- Можешь ли ты сказать, в каком направлении от лагеря шифтов расположена твоя родина? -- спросил Тарзан.
-- Тенар находится на востоке от того места, -- ответил Валтор. -- Я уверен в этом.
-- А мы сейчас находимся на юго-западе от того лагеря, так как все время шли на юг, с тех пор как углубились в горы. Если твоя страна расположена среди этих гор, то мы отыщем ее, если пойдем на северо-восток.
-- Эти нагромождения скал с извилистыми каньонами и завалами сбили меня с толку, -- заявил Валтор. -- Дело в том, что ни разу в жизни я не уезжал из Тенара дальше долины Онтар... Ты думаешь, ты сумеешь в этом скоплении скал найти дорогу на северо-восток? Если ты в этом уверен, ты и должен стать проводником.
-- Я пойду прямо на северо-восток, -- сказал Тарзан. -- И буду идти до тех пор, пока твоя страна не окажется на моем пути.
-- Лучшим ориентиром может служить Ксаратор, расположенный к западу от Атны. Мы увидим его с любой горы, если окажемся в пятидесяти или даже ста милях от моей родины.
-- А что такое Ксаратор и Атна? -- спросил Тарзан.
-- Ксаратор -- это огромный вулкан, расположенный на северном краю долины Онтар. Он принадлежит жителям Катны, Города Золота. А Атна -- Город Слоновой Кости -- моя родина. Люди Катны из долины Онтар враждуют с моим народом.
-- Значит, завтра мы отправимся в город Атну в долине Тенар, -- заключил Тарзан.
И Тарзан с Валтором, подкрепившись оставленным от вчерашней добычи мясом, устроились на ночлег.

ГЛАВА IV

Наступило утро, сырое и ненастное. Сезон дождей прошел, но было видно, что зародившийся ночью ураган накапливает силы над мрачными вершинами гор, сквозь которые предстояло пройти Тарзану и Валтору в поисках призрачной долины Тенар. Солнце не могло пробиться сквозь густые облака, поэтому воздух был пропитан ночной сыростью и холодом. Путешественники как следует продрогли на своем ложе среди ветвей могучего дерева.
-- Позавтракаем позже, -- сказал Тарзан, -- после небольшого подъема в горы -- он разогреет нашу кровь.
-- Если к тому же нам посчастливится найти что-нибудь съестное, -- добавил Валтор.
-- Редкий случай, когда Тарзан путешествует голодный, -- ответил его спутник. -- Не будет он голодным и сегодня. Если Тарзан готов к охоте, значит, скоро будет еда.
Они спустились в каньон, и, найдя место, с которого они могли начать подъем по противоположной обрывистой стене, двинулись вверх. В то время как Тарзан с легкостью преодолевал скалу за скалой, не обнаруживая и следа усталости, Валтор тяжело дышал, сердце его учащенно билось с каждым следующим подъемом, хотя он и старался не показывать испытываемого им страха.
Наконец путники достигли вершины могучего хребта, открывавшего путь к величественным и горделивым пикам. Здесь они по предположению Тарзана, заметившего усталость спутника, устроили небольшой привал. Валтор был ему благодарен за это.
Целый день двигались они на северо-восток. Порой моросил мелкий дождь, всегда готовый превратиться в ливень. Казалось, вот-вот разразится ураган, грозящий им еще с самого утра.
К концу дня они выбрались из узкого и глубокого ущелья и вышли на плато, отделявшее их от горного массива. Сквозь моросящую завесу дождя едва просматривались горные вершины. Вдруг Валтор торжествующе воскликнул:
-- Мы нашли его! Вот он -- Ксаратор! Тарзан взглянул туда, куда показывал воин, и глазам его предстала величественная скала со срезанной верхушкой, низкие облака над которой отражали красноватые отблески огня.
-- Итак, это Ксаратор, -- заметил Тарзан. -- Значит, Тенар находится восточнее от него?
-- Да, -- ответил Валтор, -- но это также означает, что Онтар расположена прямо у подножия этого плато, прямо перед нами. Идем!
Они быстро двинулись вдоль плоской, покрытой густой травой равнины и, пройдя милю или две, приблизились к обрывистому краю плато, где внизу перед ними раскинулась широкая долина.
-- Сейчас мы стоим почти у самого начала долины Онтар, -- сказал Валтор. -- Здесь находится Город Золота -- Катна. Видишь, он там, у излучины реки на краю леса. Это очень богатый город, но его жители враждуют с моим народом.
Сквозь завесу дождя Тарзан увидел окруженный крепостной стеной город. Почти все дома были окрашены в белый цвет, а многие купола -- в густой желтый. Берега реки, протекавшей через всю долину, соединялись мостом, который, подобно куполам, отливал желтым цветом и едва просматривался сквозь пелену дождя, к вечеру усилившегося. Реку питали более мелкие речки, вытекавшие из горного массива. Через всю долину также пролегала хорошо укатанная дорога, которая, не доходя до центра долины, раздваивалась. Одно ее отверстие шло по берегу притока большой реки и исчезало вместе с ним в ущелье каньона на восточной стороне долины. Внизу простиралась зеленая равнина, доходившая до северной оконечности долины Онтар. Лес перешагнул через реку и протянулся вплоть до обрывистых скал, окаймлявших долину с юга и юго-востока.
Тарзан медленно перевел взгляд на город.
-- Почему ты называешь его Городом Золота? -- спросил он.
-- Разве ты не видишь золотые купола и золотой мост? -- удивился Валтор.
-- Они покрыты золотой краской? -- поинтересовался Тарзан.
-- Купола покрыты слоем золота, -- ответил Валтор. -- И толщина этого слоя на некоторых достигает одного дюйма, а мост сделан из сплошных золотых блоков.
Тарзан удивленно поднял брови. Глядя вниз на эту кажущуюся пустынной и мирной долину, он представил в своем воображении иную картину -- картину того, что может произойти, если известие об этих огромных богатствах достигнет внешнего мира, который ринется в Онтар со всей благотворительностью современной цивилизации и ее цивилизованных представителей. Как наполнится тогда долина шумом и грохотом -- неповторимой музыкой современного города! Какую великолепную картину напишут на африканском небе высокие трубы, выбрасывающие клубы черного дыма, развешивая их словно траурные занавески над золотыми куполами Катны!
-- Откуда же берется столько золота? -- спросил Тарзан.
-- В южной стороне от города, в горах, находятся золотые копи, -- ответил Валтор.
-- А где же тогда твоя страна Тенар?
-- Прямо за горами, расположенными восточнее Онтара. Посмотри туда, где река и дорога пересекают лес. Видишь, как они, выйдя из леса, исчезают в горах?
-- Да.
-- Дорога и река проходят через Ущелье Воителей и достигают долины Тенар. Чуть-чуть к северо-востоку от центра долины расположена Атна, Город Слоновой Кости. За этим ущельем находится моя родина.
-- Далеко ли мы сейчас от Атны? -- поинтересовался Тарзан.
-- Примерно в двадцати пяти милях, может, чуть меньше, -- ответил Валтор.
-- Тогда нечего ждать, мы должны идти, -- заявил Тарзан. -- В такой дождь лучше идти, чем дожидаться утра, тем более что в твоем городе, я надеюсь, мы найдем, где отдохнуть.
-- Конечно, -- ответил Валтор, -- к тому же наше появление в долине днем может быть небезопасно для нас. На воротах Катны стоят часовые, которые обязательно нас обнаружат. А так как жители города враждуют с нашим народом, то у нас нет иных шансов, кроме как быть убитыми или взятыми в плен. Идти ночью тоже опасно -- ведь здесь бродят львы. Однако днем опасность двойная: нам придется сражаться и с людьми, и со львами.
-- Что это за львы? -- спросил Тарзан.
-- Мужчины Катны разводят львов, поэтому их очень много на свободе в здешних местах, -- ответил Валтор. -- Эта большая равнина, лежащая внизу и простирающаяся по всей длине долины по этому берегу реки, называется Поле Львов. Безопаснее пересечь это место, когда стемнеет. Если мы придем в Атну, мы сможем там прекрасно отдохнуть, -- добавил Валтор. -- В доме моего отца есть хороший очаг, там теперь полыхает пламя, распространяя вокруг волны тепла.
-- Над облаками сияет солнце, -- заметил Тарзан, -- но мы не над облаками, мы здесь, где нет солнца, нет огня, и нам очень холодно. -- Тонкая улыбка тронула его губы: -- И нам не становится теплее оттого, что мы ведем разговоры об огне и солнце.
-- Мне очень хочется поскорее оказаться в Атне, -- сказал Валтор. -- Это прекрасный город, а Тенар -- великолепная долина. В Тенаре мы разводим коз, овец и слонов. Там нет львов, за исключением тех, которые забредают из Онтара, -- их мы убиваем. Наши фермеры выращивают овощи, фрукты, заготавливают сено, наши ремесленники делают товары из кожи и одежду из шерсти овец и коз. Наши мастера-резчики вырезают многие вещи из слоновой кости и дерева. Понемногу мы торгуем с внешним миром, расплачиваясь слоновой костью и золотом за то, что приобретаем. Если бы не постоянная угроза со стороны Катны, наша жизнь была бы счастливой и спокойной.
-- Что вы покупаете за пределами своей страны и у кого вы покупаете? -- спросил Тарзан.
-- Мы покупаем соль, потому что у нас в стране залежей соли нет, -- объяснил Валтор. -- Мы также покупаем железо для производства оружия, черных рабов и иногда белых женщин, если они молоды и красивы. Все это мы приобретаем у банды шифтов. Насколько я помню, мы всегда торговали с этой бандой. Главари банды и короли Атны приходят и уходят, но наши отношения никогда не меняются. Кстати, я тоже искал эту банду, потом заблудился и попал в плен к другой банде.
-- А вы никогда не торговали с народом Катны? -- поинтересовался человек-обезьяна.
-- Каждый год на одну неделю мы устанавливаем перемирие, и тогда мы занимаемся мирной торговлей. Они дают нам золото, продовольствие в обмен на женщин, соль и железо, которые мы покупаем у шифтов, а также за одежду, кожу и изделия из слоновой кости, которые мы производим сами. Жители Катны разводят львов для войны и спорта, выращивают фрукты, овощи, хлебные злаки и заготавливают сено, вырабатывают много золотых вещей, а также кое-что делают из слоновой кости. Особенно ценятся у нас их изделия из золота и сено.
-- Так почему же два народа, которые так зависят друг от друга, воюют между собой? -- спросил Тарзан. Валтор пожал плечами.
-- Я не знаю, возможно, существует такой обычай. Ведь мир лишает нас возможности испытать острые ощущения волнения и страха.
Его глаза ярко засверкали.
-- Эти набеги! -- воскликнул он. -- Это прекрасный вид спорта для настоящих мужчин! Жители Катны охотятся со своими львами за нашими козами, овцами, слонами и в конечном итоге -- за нами. В качестве трофеев они берут головы, выше всего ценится голова мужчины. Они стараются захватить наших женщин, и, когда это им удается, начинается война, если к тому же семья похищенной женщины занимает важное общественное положение.
Когда мы хотим спортивных состязаний, мы идем в Онтар за золотом и женщинами или ради спорта убиваем мужчин или захватываем рабов. Продать женщину жителю Онтара за большое количество золота, а затем отнять ее у него во время набега считается чуть ли не доблестью и лучшей шуткой. Нет, я не думаю, что мы или они будут искать мира.
Пока Валтор говорил, невидимое солнце почти село, тяжелые зловещие облака закрыли северные вершины, опустились еще ниже над верхней частью долины.
-- Мне кажется, нужно идти, -- сказал Валтор, -- скоро станет совсем темно.
Проходя по дну оврага, склоны которого скрывали их от часовых Катны, двое мужчин спускались в долину. Яркая вспышка молнии осветила облака, глухо пророкотал гром. Бог дождя, наконец, выплеснул свой гнев над долиной, вода полилась сплошным потоком, скрывая холмы, лес и долину.
К тому времени, когда путники выбрались из оврага, ураган бушевал над ними и в несколько мгновений превратил овраг в русло бушующего потока. Быстро опустилась ночь, накрыв их своим непроницаемым пологом, то и дело освещаемым ослепительными вспышками молнии. Проливной дождь, подобно волнам океана, полностью поглотил наших путешественников. Пожалуй, такой ужасной бури не видел еще ни один из них.
Беседовать они не могли, и лишь свет молнии не позволял им потерять друг друга из вида. Только этот свет помогал Валтору выдерживать курс через травянистый ковер долины в направлении Катны, где они намеревались отыскать дорогу, которая вела в Ущелье Воителей, а оттуда -- в долину Тенар.
Через несколько минут они увидели огни города, а еще через мгновение они оказались уже на дороге и двигались на север, навстречу бушевавшему урагану.
Какой же это был ураган! Чем ближе они подходили к центру, тем яростнее он становился, а с ветром им приходилось вести настоящее сражение, которое заканчивалось то в пользу ветра, то в их пользу.
Уже несколько миль одолели они, ведя неустанную борьбу против геркулесовской мощи бога урагана, казалось, что ярость бога все время возрастает, не знает границ, как будто его вывели из себя эти двое смертных, пытаясь противостоять его божественной силе. Внезапно, как будто предприняв последнее титаническое усилие для победы над ними, ослепительно сверкнула молния, на секунду осветив всю долину, раздался страшный удар грома. Тяжелые массы воды, обрушившиеся сверху, сбили наших путников с ног.
Им удалось подняться, несмотря на то что вокруг бушевали бешеные водовороты, которые с шумом и яростью неслись по склонам к реке. Но вот шум дождя начал стихать, казалось, бог урагана истратил все свои силы. Дождь наконец прекратился, сквозь разрывы в тяжелых дождевых облаках начала проглядывать яркая луна. Последний ураган сезона дождей закончился.
Путники вновь направились в сторону Ущелья Воителей. Когда они наконец подошли к обрывистому берегу реки, путь им преградил поток, стремительно несущий свои мутные воды к Катне. Несколько минут ушло на принятие решения. Вскоре Валтор, которому был хорошо знаком брод, вошел в реку. Тем временем облака вновь закрыли луну, и долина опять погрузилась в темноту. Идя следом, Тарзан едва видел своего проводника. Валтор знал это место, поэтому двигался быстрее человека-обезьяны. Вскоре Тарзан потерял его из виду, но он

Предыдущая страница 2 Следующая страница


продолжал свой путь к противоположному берегу, не думая об опасности.
Велика была сила бурлящего потока, но ему противостояла мощь стальных мускулов Тарзана из племени обезьян. Уровень воды, который, по предположению Валтора, не должен был превышать трех футов, вскоре поднялся до груди Тарзана, а затем человек-обезьяна потерял брод и ступил в яму. Мгновенно поток подхватил его и понес вниз по течению, даже могучие мускулы гиганта не смогли совладать с мощью стихии.
Хозяин джунглей боролся с бурлящими потоками воды, пытаясь достичь противоположного берега, но в объятиях этой рычащей массы он был бессилен.
Что же испытывал бог урагана, видя, как один из его детей пытался выбраться из затруднительного положения, в которое он попал поневоле? На это ответить сложно, так как боги -- очень странные создания: они дают тем, кто имеет, и берут у тех, кто не имеет; они наказывают тех, кого любят; они завистливы и обидчивы; они похожи на тех, кто стремится постичь их волю.
Убедившись в том, что даже его огромная сила не может противостоять стихии, Тарзан отказался от задачи достичь другого берега и сосредоточил свои усилия на том, чтобы удержаться на поверхности яростного потока. Это давалось ему нелегко; могучие струи переворачивали его и вращали во всех направлениях. Очень часто вода покрывала его с головой, иногда над водой показывались его ноги, иногда голова. И даже в этом положении он старался сохранить силы для того, чтобы максимально использовать их, когда наступит подходящее время и капризный поток вынесет его к тому или другому берегу.
Он знал, что в нескольких милях ниже города Катны река вливается в узкое ущелье, которое он видел, обозревая с кромки плато долину Онтар. Да и Валтор говорил ему, что, вырвавшись из ущелья, река образует мощный водопад, падающий с высоты ста футов на дно каменистого каньона. Если ему не удастся вырваться из цепких объятий реки, прежде чем она затащит его в ущелье, судьба его будет решена, но Тарзан не испытывал ни страха, ни паники. На протяжении многих лет дикого существования в джунглях его жизнь много раз подвергалась смертельной опасности, но он все же остался жив.
Сейчас его больше всего интересовало, что же произошло с Валтором. Возможно, увлекаемый бешеной силой воды, он пронесся над ним. Так думал Тарзан, но на деле все обстояло иначе.
Валтор успешно достиг противоположного берега. Прождав Тарзана достаточно долго, житель Атны громко прокричал его имя, но не получил ответа. И все же он был уверен, что Тарзан находится на этом берегу. Правда, больше звать его он не стал, потому что крики могли привлечь внимание дозорных Катны.
Тем не менее Валтор принял решение дождаться рассвета и тогда приступить к поискам своего спутника. Молодой житель Атны оставался верным своему другу и, несмотря ни на что, был самого высокого мнения о нем. Он сознавал, что опасности, которые поджидают Тарзана в стране Онтар, могут представлять большую угрозу самому Валтору, исконному врагу жителей Катны.
Всю долгую ночь ждал его Валтор. Но вот наступил и рассвет, а он все продолжал пристально всматриваться в неясные очертания на противоположном берегу. Слабая надежда на то, что его друг спасся, исчезла, когда дневной свет не обнаружил даже признака его присутствия.
Наконец он пришел к выводу, что Тарзана унес поток и он погиб в его бурных волнах. С тяжелым сердцем оставил Валтор берег реки и возобновил свое прерванное путешествие в направлении Ущелья Воителей и долины Тенар.

ГЛАВА V

Ведя тяжелую борьбу во имя спасения жизни в бурлящих водах вздувшейся реки, Тарзан потерял счет времени. Ему казалось, что нескончаемая борьба против смерти началась очень давно и ей не видно конца. Его усилия, направленные на то, чтобы оттянуть очевидный и неизбежный конец, теперь уже предпринимались чисто инстинктивно. Холодная вода истощила жизненную силу ума и тела, однако, пока билось его сердце, ни то, ни другое не допускало поражения. Подсознательно, не проявляя напряжения, они искали пути к спасению. И это было очень хорошо.
Повороты реки иногда приближали его то к одному, то к другому берегу. Затем его руки вздымались вверх в надежде ухватиться за что-либо, чтобы остановить эту бешеную гонку к водопаду и смерти, и наконец его усилия увенчались успехом -- он крепко ухватился за толстый ствол виноградной лозы, которая свисала с берега прямо в кипящие водовороты.
И в тот же миг свершилось чудо: новая жизнь начала вливаться в вены человека-обезьяны вместе с чувством решительной поддержки, которое давала рука, крепко сжимавшая лозу. Не медля, он схватил растение и другой рукой; река яростно трепала тело хозяина леса, стараясь затянуть его в лапы смерти, ожидающей впереди, но лоза держала, и за нее держался Тарзан.
Обхватывая лозу то одной, то другой рукой, человек постепенно вытянул себя из воды на берег, где он отдыхал, растянувшись на траве, всего несколько минут. Затем он медленно встал на ноги, стряхнул с себя воду, подобно большому льву, и осмотрелся вокруг, стараясь пронзить взглядом непроницаемую темноту тропической ночи. Он увидел вдалеке, словно через ветви густо разросшегося кустарника, тусклый свет. Но где есть свет, там должна быть и жизнь. Тарзан осторожно пошел вперед в направлении света, чтобы исследовать его природу.
Он уже сообразил, что реку ему удалось пересечь и что он теперь находится очень далеко от того места, где впервые вошел в нее. Его встревожила мысль о том, что случилось с Валтором, и он решил подняться вверх по реке на поиски молодого человека, хотя и был уверен в том, что его компаньон так же, как и он, был смыт и унесен потоком.
Но отойдя от реки всего на несколько шагов, Тарзан натолкнулся на стену, и когда он приблизился к ней, то света больше не увидел.
Тарзан сделал несколько шагов назад, разогнался и, подбежав к стене, подпрыгнул. Уцепившись за гребень стены, он медленно подтянулся на руках, затем закинул ногу на стену и с любопытством начал рассматривать то, что открылось его взору. Впереди, в каких-то сорока-пятидесяти шагах от него, находилась освещенная тусклым светом площадка.
Бесшумно спустился он со стены со стороны света и осторожно двинулся вперед. Босыми ногами он ощущал камни, обработанные рукой человека. Это навело его на мысль, что он находится в каком-то внутреннем дворе.
Когда Тарзан уже был на полпути к свету, дальняя вспышка молнии осветила темноту, окружавшую человека-обезьяну, высветив при этом низкое строение с освещенными окнами и дверью, которая помещалась в нише стены. В этом углублении стоял человек. В свете молнии и предстал Тарзан перед этим человеком.
И сразу же тишина ночи раскололась грохотом бронзового гонга. Дверь строения широко распахнулась, и из нее хлынули воины с факелами в руках. Первой мыслью Тарзана было броситься назад в спасительные джунгли, но как только он повернулся, то увидел, что двери начали открываться справа и слева и из них также стали выбегать вооруженные мужчины с факелами.
Поняв, что побег невозможен, Тарзан спокойно стоял со скрещенными на груди руками, наблюдая, как воины подходили к нему с трех сторон. Возможно, ненасытное любопытство позволяло ему спокойно взирать на приближавшихся мужчин, а может быть, и понимание тщетности побега. Ему не терпелось увидеть, на кого были похожи эти люди, и узнать, что они собирались делать. Если они будут ему угрожать, он сможет убежать; если они возьмут его в плен, он все равно убежит, -- по крайней мере, так самоуверенно размышлял Тарзан.
Огонь, отбрасываемый факелами, хорошо осветил это место, и Тарзан обнаружил, что находится в четырехугольном, вымощенном камнями дворе, окруженном строениями и стеной. Теперь он увидел, что окружен примерно пятьюдесятью воинами, вооруженными копьями, острые концы которых были угрожающе направлены на него.
-- Кто ты? -- грубо спросил один из воинов, когда кольцо тесно сомкнулось вокруг него. Вопрос был задан на языке, уже знакомом Тарзану, языке, общем для двух враждующих городов -- Атны и Катны.
-- Я житель страны, которая находится далеко на юге, -- ответил человек-обезьяна.
-- Что ты делаешь здесь, за стенами дворца Немоны? Голос говорившего был угрожающий, тон -- обвинительный. Тарзан понял, что само присутствие незнакомца в этом месте уже считалось преступлением, но, с другой стороны, ситуация становилась все более интересной; впервые прозвучавшее имя некой Немоны еще больше усилило его любопытство.
-- Я переходил реку намного выше этого места, но был смыт и унесен потоком. Только по счастливой случайности мне удалось выбраться и оказаться здесь.
Человек, задававший вопросы, передернул плечами.
-- Хорошо, -- сказал он. -- Впрочем, не мое дело задавать тебе вопросы. Идем! У тебя есть возможность рассказать о своих приключениях офицеру, но он тоже тебе не поверит.
Когда его вели к одному из строений, Тарзан заметил, что его провожатые проявляют больше любопытства, чем враждебности. Было совершенно ясно, что эти люди всего лишь простые воины, не имеющие особых полномочий; отношение же офицерской касты, возможно, будет совершенно иным.
Воины привели его в большую, с низким потолком комнату, обставленную грубыми скамейками и столами. На стенах висело оружие: копья, мечи и щиты из слоновой кости, украшенные золотыми шишками. Но среди военной амуниции в этой странной комнате находились и другие вещи, которые привлекли внимание человека-обезьяны намного больше, чем мечи и щиты. Это были головы баранов, козлов, слонов и львов, но среди них, этих страшных и отталкивающих символов, с печатью вечного смеха застыли человеческие черепа. Глядя на них, Тарзан вспомнил истории о жителях Катны, рассказанные Валтором.
Двое воинов провели Тарзана в угол помещения, в то время как их товарищ отправился известить начальство о том, что пленник доставлен. Остальные слонялись без дела, болтали, играли в какие-то игры, чистили оружие. У Тарзана появилась возможность изучить внешность и повадки людей, взявших его в плен.
Это были физически прекрасно развитые воины, внешность некоторых из них казалась довольно привлекательной, хотя большинство выглядело грубыми и невежественными. Их шлемы, кольчуги, защитные браслеты на руках и ногах, сделанные из слоновой кожи, были густо усеяны золотыми заклепками. Длинные волосы из гривы льва служили украшением их оружия, браслетов, шлемов и щитов. Кольчуга воинов состояла из дисков, сделанных из кожи слона, и внешне ничем не отличалась от кольчуги, которую носил Валтор, с той лишь разницей, что вместо золотых украшений там были украшения из слоновой кости. В центре каждого щита был расположен тяжелый диск из чистого золота.
Пока Тарзан молча и внимательно обозревал эту сцену, два воина вошли в помещение. Лишь только они переступили порог, в комнате воцарилась тишина. Судя только по этому, было ясно, что это офицеры, хотя их изысканные доспехи и оружие говорили достаточно красноречиво, что они занимают в обществе более высокое положение. Их кольчуги и шлемы, ножные и ручные браслеты были сплошь покрыты золотом и слоновой костью, так же как и рукоятки и ножны коротких кинжалоподобных мечей. Эти двое выглядели ослепительно на фоне мрачного помещения и относительно скромных украшений простых воинов.
Один из офицеров подал команду, и воины расступились, освобождая одну часть комнаты. Затем оба сели за стол и приказали воинам, охранявшим Тарзана, подвести его поближе. Когда хозяин джунглей стал перед ними, офицеры внимательно осмотрели его.
-- С какой целью ты пришел в Онтар? -- спросил один из них, очевидно старший по званию, поскольку он задавал вопросы в ходе допроса.
Тарзан ответил на этот и другие вопросы так же, как он отвечал раньше, однако он видел по поведению офицеров, что ни один из них не поверил его словам. Казалось, они уже заранее были убеждены в том, что ничего не изменится, чтобы он ни сказал.
-- Он совершенно не похож на жителя Атны, -- заметил младший офицер.
-- Но это еще ни о чем не говорит, -- отпарировал другой. -- Все обнаженные мужчины похожи друг на друга. Он может сойти за твоего брата, если его одеть так же, как и тебя.
-- Возможно, ты и прав, но тогда почему он здесь? Человек просто так не пойдет из Тенара, чтобы попасть в Онтар. Хотя, -- он заколебался, -- его могли послать с целью убийства королевы.
-- Я тоже думал об этом, -- подтвердил старший офицер. -- Если вспомнить, что случилось с атнеанскими пленниками, которых мы захватили, можно предположить, что атнеане очень обозлились на королеву. Да, они легко могут попытаться убить ее.
-- Тогда для чего этот незнакомец явился прямо во дворец? Ведь он наверняка знал, что тотчас же умрет, если будет схвачен.
-- Конечно, знал, и он шел на смерть, но сначала он намеревался убить королеву. Он хотел умереть за Атну.
Тарзану почти стало весело от той легкости, с какой эти двое убеждали себя поверить в то, о чем они говорили. Но он также хорошо понимал, что одностороннее судилище может оказаться гибельным для него, если его судьба будет решаться таким трибуналом. Вот почему он вынужден был заговорить.
-- Я никогда не был в Атне, -- сказал он быстро. -- Я пришел из страны, которая лежит далеко на юге. Я оказался здесь случайно. Я не враг. У меня никогда не было намерений убивать вашу королеву или кого-нибудь другого. До сегодняшнего дня я даже не знал, что на свете существует ваш город.
Это была очень длинная речь для Тарзана из племени обезьян. И хотя он был почти уверен, что она не повлияет на решение офицеров, все же это был шанс, чтобы они смогли поверить ему. Тарзану хотелось побыть среди этих людей до тех пор, пока он не удовлетворит свое любопытство. Но сделать это можно было, только поколебав их убеждение. Если они посадят его в тюрьму, он так ничего и не увидит. Если ему удастся убежать, то увидит очень мало.
Люди весьма и весьма своеобразны. Никто не знал этого лучше, чем Тарзан, поскольку людей он видел гораздо меньше, чем зверей, но всегда был настроен внимательно изучать того, кого он видел. Теперь он изучал двоих мужчин, которые допрашивали его. Он пришел к выводу, что старший привык пользоваться властью и повелевать. На нем лежала печать коварства, грубости и жестокости. Он не понравился Тарзану. И это была инстинктивная оценка дикого зверя.
Зато младший офицер казался полной противоположностью старшего. Его поведение свидетельствовало о воспитанности, в нем угадывался откровенный и широкий характер. Человек-обезьяна видел, что юноша храбр и честен. Правда, он согласился со всем, что сказал старший, хотя это и противоречило его утверждению, что Тарзан не похож на жителя Атны. Но именно в этом человек-обезьяна видел подтверждение своих мыслей об уме этого человека. Только дурак будет спорить со своим начальником без всяких видимых причин.
Тарзан понял, что младший офицер не имеет столько власти, как его старший коллега, тем не менее он решил обращаться к младшему, поскольку надеялся в его лице приобрести сторонника, хотя очевидно, что младшему никогда не удастся навязать свою точку зрения старшему, пусть даже в интересах последнего.
-- Скажи, -- спросил Тарзан младшего офицера, -- жители Катны очень похожи на меня?
Одно мгновение офицер колебался, затем он произнес довольно откровенно:
-- Нет, они на тебя не похожи. Ты не похож ни на одного человека, которого я видел.
-- А их оружие напоминает мое? -- продолжал человек-обезьяна. -- Посмотри, вон оно лежит в углу -- твои люди отобрали его у меня.
Эти слова, кажется, заинтриговали даже старшего офицера.
-- Принеси-ка его сюда! -- приказал он воину. Взяв копье, лук, колчан со стрелами, травяную веревку и нож, воин принес их и положил на стол перед офицерами. Осторожно беря в руки один предмет за другим, они внимательно изучали их. Казалось, оба заинтересовались оружием Тарзана.
-- Ну, что, разве мое оружие похоже на оружие жителей Атны? -- настаивал Тарзан.
-- Да нет, твое оружие совсем другое, -- сказал младший офицер. -- Как ты думаешь, Томос, для чего предназначена эта штуковина? -- спросил он у своего компаньона, рассматривая лук Тарзана.
-- Очевидно, это какой-то силок, -- ответил Томос, -- возможно, для ловли маленьких зверей -- он будет бесполезен для охоты на более крупных животных.
-- Позвольте мне взять его, -- сказал Тарзан, -- и я покажу вам, как им пользоваться.
Младший офицер протянул лук человеку-обезьяне.
-- Осторожно, Джемнон, -- предупредил Томос, -- ведь это может оказаться трюком, с помощью которого он надеется получить оружие, чтобы убить нас.
-- Он не убьет нас этой штукой, -- ответил Джемнон. -- Давай-ка посмотрим, как он обходится с ней. Итак, как ты сказал, тебя зовут?
-- Тарзан, -- ответил хозяин джунглей, -- Тарзан из племени обезьян.
-- Хорошо, действуй, Тарзан, но смотри только посмей напасть на кого-нибудь из нас.
Тарзан подошел к столу и вынул стрелу из колчана. Затем он осмотрелся. В дальнем конце стены возле потолка висела львиная голова с широко открытой пастью. Неуловимым движением он зарядил лук оперенной стрелой, натянул тетиву и выстрелил.
Глаза всех присутствующих здесь остановились на нем. Теперь же взоры переместились к голове льва, где в центре пасти торчала стрела Тарзана. Невольный крик вырвался из луженых глоток воинов, крик удивления и одобрения.
-- Забери эту штуку у него, Джемнон! -- закричал Томос. -- Это опасное оружие в руках врага! Тарзан положил лук на стол.
-- Разве атнеяне воют таким оружием? -- спросил он.
Джемнон отрицательно покачал головой.
-- Мы не знаем людей, которые пользовались бы таким оружием, -- ответил он.
-- Тогда вам должно быть ясно, что я не житель Атны, -- заявил Тарзан, глядя прямо в глаза Томосу.
-- Не имеет никакого значения, откуда ты пришел, -- воскликнул Томос. -- Ты враг.
Человек-обезьяна пожал плечами, но сохранил спокойствие. Главное -- он добился своего: он убедил их обоих в том, что он не житель Атны. К тому же ему удалось вызвать интерес к себе у младшего офицера, Джемнона. Что-то должно из этого получиться, но что -- он и сам не знал.
Джемнон близко подошел к Томосу и начал что-то шептать ему на ухо, по-видимому имеющее отношение к Тарзану. Хозяин леса не слышал, что говорил Джемнон. Начальник слушал бесстрастно. Было очевидно, что он не согласен с доводами своего подчиненного.
-- Нет, -- сказал он, когда тот кончил говорить. -- Я не уполномочен принимать такие решения. Жизнь королевы слишком дорога, чтобы рисковать, предоставляя этому парню свободу. Мы закроем его на замок на ночь, а завтра утром решим, что с ним делать. -- Он повернулся к воину: -- Посади-ка этого парня в камеру с дверью покрепче, да смотри, чтобы он не убежал.
Затем он встал и в сопровождении младшего офицера направился к выходу.
Когда они ушли, воин, под чью опеку был оставлен Тарзан, поднял лук и стал внимательно рассматривать его.
-- Как эта штука называется? -- спросил он.
-- Лук, -- ответил человек-обезьяна.
-- А это?
-- Стрелы.
-- А ими можно убить человека?
-- Я убивал ими людей и львов, буйволов и слонов, -- ответил Тарзан. -- Разве ты не хочешь научиться пользоваться ими?
Тарзан сознавал, что малейшее чувство симпатии, возникшее к нему у кого-либо в этой комнате, может впоследствии пригодиться. Однако сейчас он не думал о побеге. Эти люди и Город Золота вызывали слишком большой интерес, и ему не хотелось покидать их, не узнав о них как можно больше.
Воин держал в руках лук. Было видно, что ему очень хочется овладеть этим странным оружием, но в то же время он боится нарушить приказ офицера. Тарзан догадался, что нужна его помощь.
-- На это уйдет совсем немного времени, -- сказал Тарзан. -- Давай-ка я тебе покажу.
Все еще сомневаясь, воин протянул лук, и Тарзан взял другую стрелу.
-- Держи лук и стрелу вот так, -- показал ему Тарзан и вручил заряженный лук воину. -- Скажи своим людям, чтобы посторонились, потому что первый выстрел может быть неудачен. Прицелься в голову льва так, как делал это я. Теперь оттяни тетиву насколько можешь.

Предыдущая страница 3 Следующая страница


Могучий, прекрасно сложенный воин силился натянуть тетиву, но лук, из которого Тарзан стрелял без малейших усилий, не поддавался. Когда он отпустил тетиву, стрела пролетела несколько футов и упала на пол.
-- В чем дело? -- удивился воин.
-- Стрельба из лука требует постоянных упражнений, -- пояснил человек-обезьяна.
-- Это какой-то фокус, -- настаивал воин, -- покажи, как ты стреляешь сам.
Другие воины, наблюдавшие эту сцену с неподдельным интересом, перешептывались между собой, а потом высказались открыто.
-- Чтобы согнуть эту палку, нужен сильный человек, -- заявил один из них.
-- Алтидес очень силен, -- сказал другой.
-- Но его силы недостаточно.
Алтидес, которого офицеры назначили старшим, внимательно наблюдал, как легко Тарзан натянул тетиву, и эта легкость восхитила его. Остальные воины смотрели на Тарзана с таким же восхищением, и, после того как вторая стрела впилась в голову льва рядом с первой, прозвучали их одобрительные возгласы.
Алтидес смущенно почесал затылок.
-- Я должен теперь запереть тебя, -- сказал он, -- не то старый Томос повесит мою голову на стене дворца. Скажи, для того чтобы согнуть эту палку, которую ты называешь лук, действительно не требуется никаких фокусов?
-- Абсолютно никаких фокусов, -- заверил его Тарзан. -- Сделай сам более легкий лук, чтобы ты смог натянуть его, или принеси материал, и я сделаю лук для тебя.
-- Отлично, -- воскликнул Алтидес. -- Теперь идем, я закрою тебя.
Воин провел Тарзана через двор к другому строению, где он был помещен в комнату. При свете факела, который держал в руках его провожатый, Тарзан увидел, что в комнате есть еще кто-то. Затем дверь закрылась, и Тарзан остался наедине с непроглядной темнотой ночи.
Впрочем, это было не совсем так, и, хотя он не видел своего соседа, слышно было чье-то дыхание.
С кем на этот раз свела его Судьба?

ГЛАВА VI

Несмотря на непроницаемую тьму, Тарзан сразу же приступил к обследованию тюрьмы. Прежде всего он наощупь прошел к двери и удостоверился, что она сделана из крепких досок. Чуть выше уровня глаз он нащупал маленькое квадратное отверстие. С внутренней стороны не было ни замка, ни щеколды. Неизвестно было, как дверь запирается снаружи.
Наконец узнав о двери все, что было возможно в этой ситуации, Тарзан медленно пошел вдоль стены, осторожно ощупывая каменную кладку. Между тем дыхание его соседа по камере становилось все слышнее. Изучая помещение, Тарзан постепенно приближался к своему товарищу по несчастью.
В противоположной от двери стене Тарзан обнаружил маленькое, расположенное высоко над головой окно. Стояла такая темная ночь, что невозможно было определить, куда выходит это окно -- во двор или в другое помещение. Но самое главное -- его невозможно было использовать для побега, так как оно было слишком узкое, чтобы пропустить через себя тело взрослого человека.
Исследуя это окно, Тарзан приблизился к углу, где сидел человек, и теперь он отчетливо услышал какое-то движение. Дыхание компаньона стало чаще, как будто он начал сильно нервничать. Наконец в темноте прозвучал голос:
-- Что ты делаешь?
-- Изучаю камеру, -- ответил Тарзан.
-- Ты только навредишь себе, если ищешь путь к побегу, -- сказал голос. -- Тебе не удастся выбраться отсюда до тех пор, пока они не откроют дверь. Я тоже пытался выйти на свободу, но это невозможно.
Тарзан не отвечал. Впрочем, говорить было не о чем. К тому же Тарзан говорил редко даже тогда, когда у других было множество тем для разговоров. Он продолжал исследовать комнату. Изучив последнюю стену, он понял, что его сосед был прав. Это была маленькая четырехугольная каменная дыра, с одной стороны которой вдоль стены тянулась длинная скамейка, а с другой были дверь и небольшое окно.
Тарзан прошел в дальний угол комнаты и присел на скамейку. В этом каменном мешке было холодно и сыро, к тому же ему хотелось есть, однако страха он не испытывал. Он перебирал в памяти малейшие детали всего происшедшего с ним и мечтал, чтобы утро освободило его от этого кошмара. Его пронзила мысль: возможно, он сделал ошибку, не попытавшись вырваться на свободу, прежде чем воины Золотого Города заперли его в темницу, из которой, кажется, ему вообще не выбраться. Эта мысль не давала ему покоя. Как и все звери, он ненавидел плен. Однако он в тюрьме и вырваться на свободу невозможно. Остается только лучше воспользоваться своим настоящим положением. Придет такой день, когда его все же освободят или откроют темницу, и тогда, несмотря на то, что их намерения по отношению к нему будут продиктованы дружелюбием, он воспользуется малейшей возможностью, чтобы убежать.
Человек, сидевший в углу комнаты, снова обратился к нему.
-- Кто ты? -- спросил он. -- Когда они привели тебя сюда, при свете факелов я увидел, что ты не из Катны и не из Атны.
Голос человека был грубый и хриплый, судя по тону, он скорее требовал ответа, чем просил его. Такой тон был неприятен Тарзану, и он промолчал.
-- В чем дело? -- прорычал его товарищ по камере. -- Ты что, немой? -- В его голосе отчетливо слышалось раздражение.
-- Я не глухой, -- ответил человек-обезьяна. -- Почему ты кричишь на меня?
Компаньон молчал всего несколько секунд, затем заговорил снова, но совершенно другим тоном.
-- Мы можем просидеть в этой дыре очень долго, -- сказал он. -- Мы не должны ссориться, мы должны стать друзьями.
-- Как хочешь, -- ответил Тарзан. Темнота скрыла его равнодушный вид и непроизвольное пожатие плечами.
-- Меня зовут Фобек, -- сказал мужчина. -- А как твое имя?
-- Тарзан.
-- Ты откуда -- из Атны или из Катны?
-- Нет. Я из страны, которая лежит далеко на юге.
-- Лучше бы тебе сюда не попадаться. Как ты очутился в Катне?
-- Я заблудился, -- объяснил человек-обезьяна, не имевший ни малейших намерений говорить правду, чтобы не раскрыть таким образом свою связь с одним из врагов Катны. -- Я был захвачен потоком во время грозы, и река принесла меня к вашему городу. Здесь воины Катны взяли меня в плен и обвинили в том, что я пришел убить вашу королеву.
-- Значит, они думают, что ты пришел убить Немону! Впрочем, пришел ты сюда с этой целью или вовсе без цели, теперь не имеет значения.
-- Я не понял, на что ты намекаешь? -- поинтересовался Тарзан.
-- Я имею в виду, что в любом случае ты будешь убит, -- объяснил Фобек, -- только они будут лишать тебя жизни так, чтобы это понравилось Немоне.
-- Немона -- ваша королева?
-- О, она больше чем королева! -- пылко воскликнул Фобек. -- Такой правительницы не было в Онтаре или Тенаре и никогда не будет. Она стоит в одном ряду с выдающимися деятелями этой страны. Она умеет обращаться с каждым, и все ей подчиняются: жрецы, военные, советники.
-- Но зачем тогда ей уничтожать меня, чужестранца, который заблудился в джунглях и случайно оказался в ее городе?
-- Мы не держим белых пленников, а черных используем в качестве рабов. Если бы ты был женщиной, ты бы остался жив. А если бы ты был очень красивой женщиной (но не слишком красивой), тебе была бы обеспечена легкая и роскошная жизнь. Но ты всего лишь мужчина, и тебя убьют, чтобы как-то скрасить однообразную и скучную жизнь Немоны.
-- Интересно, что же может случиться с женщиной, если она слишком красива? -- спросил Тарзан.
-- Ей будет достаточно того, чтобы Немона увидела ее, -- равнодушно вымолвил Фобек. -- Быть более красивой, чем королева, приравнивается к государственной измене. Вот почему некоторые граждане Катны скрывают своих жен и дочерей, если они очень красивы. Среди них есть люди, которые рискнут спрятать чужеземного узника. Я знаю человека, у которого очень красивая жена, -- продолжал Фобек. -- Она никогда не выходит из дому в дневное время и рассказывает своим соседям, что муж скрывает ее от Немоны. Но однажды королева все-таки увидела эту женщину и тут же приказала отрезать ей уши и нос. Я счастлив, что я всего лишь обыкновенный мужчина, а не красивая женщина.
-- А сама королева красива или нет? -- спросил Тарзан.
-- Да, клянусь Всевышним, она самая красивая женщина в мире.
-- Судя по тому, как ты описал ее поступки, -- заметил человек-обезьяна, -- я охотно верю тому, что королева -- самая красивая женщина Катны, и она останется такой, пока будет жить и править страной.
-- Пойми меня правильно, -- сказал Фобек, -- она действительно прекрасно, но... -- и он понизил голос до шепота, -- это не женщина, а дьявол. Даже я, преданно служивший ей, не могу рассчитывать на ее милосердие.
-- А за что тебя заперли в эту камеру? -- поинтересовался человек-обезьяна.
-- Я нечаянно наступил на хвост божества, -- мрачно изрек Фобек.
Странные признания этого человека не прошли мимо внимания Тарзана, а его последнее замечание о божестве удивило хозяина джунглей. Однако общение с людьми научило его узнавать о многом, наблюдая за ними и изучая их, а не задавая прямые вопросы. И он знал, что вопросы религии у них всегда на первом месте. Вот почему сейчас он лишь заметил:
-- И за это тебя наказывают?
-- Пока еще нет, -- ответил Фобек. -- Форма моего наказания еще не определена. Если у Немоны будут другие развлечения, я могу избежать наказания. Они могут ограничиться тем, что продержат меня в тюрьме, а затем освободят. Однако на это рассчитывать трудно, поскольку Немона редко удовлетворяется бескровными зрелищами. Конечно, если она захочет решить, виновен я или нет, послав меня на бой с обыкновенным воином, я без труда докажу свою невиновность, потому что я очень силен. Здесь, в Катне, нет лучшего бойца на мечах или на копьях, чем я, но у меня почти нет шансов выстоять против льва, хотя перед адским огнем грозного Ксаратора все люди грешны.
Несмотря на то, что этот человек говорил на языке, которому Валтор обучил человека-обезьяну, и Тарзан понимал многие слова, смысл сказанного он понять не мог. Он никак не мог сообразить, почему развлечения королевы были связаны с установлением справедливости или виновности. Слишком зловещим представлялось ему все сказанное. Он все еще размышлял о происшедших событиях и старался понять, что скрывалось под выражением "адские огни грозного Ксаратора", когда сон победил физические неудобства темницы и смешал в одну кучу его размышления и мечты.
А между тем далеко на юге другой могучий хозяин джунглей вползал в свое убежище, расположенное в скалах, в то время как ураган, отдавший Тарзана в руки новых врагов, терял свою грозную мощь и уходил в небытие. Когда пришел новый день, яркий и солнечный, зверь поднялся и вышел из логова -- огромный лев с золотой шкурой и роскошной черной гривой.
Понюхав свежий утренний воздух, он мяукнул и потянулся. Его выгнутый хвост нервно извивался, пока он осматривал свои пустынные владения.
Лев стоял теперь на небольшой возвышенности и своими желто-зелеными глазами обозревал раскинувшуюся перед ним равнину с редкими одинокими деревьями. По равнине бродили неисчислимые стада всякого зверья: антилопы гну, зебры, жирафы, олени. Царь зверей был голоден, поскольку вчерашний ураган не позволил ему успешно закончить охоту. Его глаза сверкнули в ярком свете африканского солнца, и он начал спускаться на равнину, где бродил его завтрак.
Много миль севернее в это время черный раб, сопровождаемый двумя воинами, принес еду другому повелителю джунглей в тюремную камеру Золотого Города.
Услышав звуки шагов приближающихся к темнице людей, Тарзан проснулся и встал с холодных камней пола, на которых он провел остаток ночи. Фобек уселся на краю деревянной скамейки и уставился на дверь.
-- Неизвестно, несут ли они ему еду или смерть, -- сказал он.
Человек-обезьяна не отвечал. Он стоял в ожидании, пока дверь не распахнулась и в помещение вошел раб с едой в грубом глиняном сосуде и водой в покрытом глазурью кувшине. Тарзан окинул взглядом воинов, стоявших в проеме дверей, и залитый солнцем двор за ними. Какие мысли возникали сейчас в этой голове? Возможно, воины Катны держались бы не так строго, если бы они знали эти мысли, но человек-обезьяна даже не сдвинулся с места. Любопытство, в равной степени как вооруженные воины и крепкая дверь, сделало его пленником. И теперь он мог только смотреть на жизнь, которая шла во дворе позади стражи, старавшейся не пропустить ни одного его движения. Прошлой ночью они были свободны от службы и не видели его, но уже много о нем слышали. Их друзья рассказали им о необычайном искусстве, с каким чужестранец владел своим странным оружием.
-- Так это тот дикий человек! -- воскликнул один из них.
-- Осторожнее с ним, Фобек, -- сказал другой. -- Я ни за что не согласился бы сидеть в камере с дикарем.
И, громко смеясь, он захлопнул дверь после того, как вышел раб.
Теперь Фобек смотрел на Тарзана другими глазами. Обнаженное тело жителя джунглей свидетельствовало в пользу нового значения клички "дикий человек". Фобек обратил внимание на гигантский рост своего товарища по несчастью, на его широкую грудь и узкие бедра. Но он недооценил силу расположенных симметрично могучих мускулов, перекатывающихся под загорелой кожей. Затем он взглянул на свои шишковатые мускулы и остался вполне доволен.
-- Так, значит, ты -- дикий человек? -- спросил он. -- И давно ты одичал?
Тарзан медленно повернулся в его сторону. Впервые он видел своего компаньона при дневном свете. Перед ним стоял мужчина на несколько дюймов меньше его ростом, но отличавшийся могучим сложением, с необъятной талией и буграми мощных мускулов. Он, по-видимому, был тяжелее лесного человека не менее чем на пятьдесят фунтов. Тарзан обратил внимание на выдающуюся вперед челюсть этого человека, на его покатый лоб и маленькие глазки. Молча рассматривал Тарзан Фобека.
-- Почему ты не отвечаешь? -- потребовал житель Катны.
-- Не будь дураком, -- предостерег его Тарзан. -- Я помню, прошлой ночью ты говорил, что мы можем надолго задержаться в этой темнице, поэтому мы должны быть друзьями. Но мы не станем друзьями, если будем оскорблять друг друга. Давай-ка лучше позавтракаем.
Фобек что-то проворчал и засунул свою огромную лапищу в горшок, который принес черный раб. Поскольку в камере не было ни ножа, ни ложки или вилки, у Тарзана не было иного выбора, кроме как сделать то же самое, если он хотел подкрепиться. Итак, он начал пальцами брать еду из горшка. Это было мясо -- грубое, жилистое и недоваренное. Сырое мясо больше бы устроило Тарзана.
Фобек набил мясом полный рот и усердно жевал, пока жилистое мясо не превратилось в массу, способную пройти через горло этого обжоры.
-- Должно быть, вчера умер старый лев, -- ворчал он, -- очень старый лев.
-- Если мы будем слишком распространяться о качествах животного, которое мы едим, -- ответил Тарзан, -- наша пища от этого не станет лучше.
-- Вчера у меня был приличный кусок козлятины из Тенара, -- сказал Фобек. -- Он тоже был твердый и жилистый, но гораздо лучше этого. Я привык к хорошей еде. В храмах жрецы живут так же хорошо, как и благородные во дворцах. Воины, охраняющие храмы, неплохо подкармливаются со стола жрецов. А я служил в таком отряде. И там мне не было равных по силе. Я -- самый сильный человек в Катне. Когда на нас нападают жители Тенара или когда мы идем в набег, благородные всегда восхищаются моей силой и храбростью. Я ничего не боюсь. Я убиваю мужчин голыми руками. Ты когда-нибудь видел такого человека, как я?
-- Никогда, -- признался человек-обезьяна.
-- Да, будет неплохо, если мы станем друзьями, -- продолжал Фобек, -- неплохо для тебя. Все хотят дружить со мной, потому что знают, как я скручиваю шеи врагам. Я беру их вот так, за голову и за шею, -- и своими огромными лапами он показал, как он берет за шею и отрывает голову. -- Затем -- хрясь! -- и позвоночник сломан. Что ты думаешь об этом?
-- Я думаю, что твои враги чувствуют себя очень неуютно, -- ответил Тарзан.
-- Неуютно! -- взревел Фобек. -- Человек! Это убивает их!
-- По крайней мере, они больше не слышат того, что говоришь ты, -- заметил Тарзан.
-- Конечно, они не слышат, потому что они мертвы.
-- Это меня не удивляет.
-- Что тебя не удивляет? То, что они мертвы, или то, что они не слышат?
-- Меня вообще нелегко удивить, -- объяснил человек-обезьяна.
На низком лбу Фобека выгнулись брови, выражая глубочайшую мысль. Затем он почесал голову.
-- О чем это мы спорим тут? -- спросил он.
-- Мы стараемся решить, что будет страшнее, -- терпеливо объяснил ему Тарзан, -- иметь тебя в качестве друга или врага.
Фобек долго смотрел на своего компаньона. Вероятно, что под этой толстой черепной коробкой шла напряженная работа мысли. Затем он встряхнул головой.
-- Мы говорим совсем не о том, -- зарычал он. -- Я еще нигде и никогда не встречал такого глупца, как ты. Когда они называли тебя диким человеком, то имели в виду, что ты сумасшедший. А я вынужден оставаться в этой дыре с тобой, и никто не знает, сколько дней мне придется еще здесь просидеть.
-- Ты всегда можешь избавиться от меня, -- сказал Тарзан серьезно.
-- Как я от тебя избавлюсь? -- закричал Фобек.
-- Ты же ведь можешь сломать мне шею. И Тарзан разыграл пантомиму, которую только что
разыгрывал этот громила, демонстрируя, как он будет
расправляться со своими врагами.
-- Мне ничего не стоит сделать это, -- взорвался Фобек, -- но тогда они убьют меня. Нет, я оставлю тебя жить.
-- Спасибо, -- сказал Тарзан.
-- По крайней мере, ты будешь жить, пока мы заперты здесь, -- добавил Фобек.
Опыт подсказывал Тарзану: чем глупее и невежественнее был человек, тем выше была его самовлюбленность. Но ни разу в жизни он не встречал еще такого непроходимого глупца, как Фобек. Сидеть в одной камере с этой безмозглой тушей само по себе было уже достаточно неприятно, но вражда с ним сделала бы пребывание в темнице невыносимым, поэтому Тарзан решил терпеть болтовню Фобека.
Потеря свободы представляла для Тарзана, как и для всех существ, наделенных интеллектом, высшую степень страдания, которую они всегда стараются избежать скорее, чем физическую боль. Но свою судьбу он воспринимал такой, какая она есть, без тени протеста, решительно и стойко. Пока его тело находилось в узком пространстве, ограниченном четырьмя каменными стенами, в мыслях он снова навещал любимые места первобытного леса, бродил по широким степям и жил на свободе, окунаясь в незабываемое прошлое.
Он вспомнил дни своего детства, когда обезьяна Кала кормила его своей грудью, защищала от бед и несчастий дикой жизни. Он вспомнил ее нежность и терпение к недоразвитому детенышу, которого нужно было длительное время носить на руках, испытывая при этом затруднения, в то время как ее подруги стремительно передвигались по деревьям в поисках пищи или спасались от могучих врагов, взлетая на верхушки деревьев.
Таковы были его первые впечатления о жизни. Да и на втором году он еще не был способен быстро передвигаться по деревьям и даже по земле. Зато потом он развивался очень быстро, намного быстрее, чем избалованные дети цивилизованного мира, потому что от быстрейшего развития хитрости и силы зависела его жизнь.
С легкой улыбкой вспоминал он ярость старого Тублата, его приемного отца, когда Тарзан нарочно старался разозлить его. Старый Разбитый Нос

Предыдущая страница 4 Следующая страница


всегда ненавидел Тарзана, потому что его затянувшееся детство не давало возможности Кале рожать детенышей. Тублат доказывал на корявом языке обезьян, что Тарзан слишком слаб и никогда не станет настолько умным и сильным, чтобы приносить пользу племени. Он хотел убить Тарзана и пытался склонить старого вождя Керчака разрешить это убийство. Когда Тарзан стал достаточно взрослым, чтобы разобраться в черных замыслах Тублата, он возненавидел его и всячески старался причинить ему боль.
Воспоминания о тех днях теперь вызывали лишь улыбку. Но его воспоминания хранили и трагедию, самую большую трагедию в его жизни -- смерть Калы. Истинное понимание случившегося пришло к нему позднее, когда он уже почти стал взрослым мужчиной. Кала была с ним, когда он больше всего в ней нуждался, помогала до тех пор, пока он не стал взрослым и способным заботиться о себе сам, относиться к другим обитателям джунглей на равных. Но он навсегда лишился защиты ее могучих рук и клыков, у него нет такой защиты и сегодня. Он потерял материнскую любовь этого дикого сердца, единственную любовь матери.
Его мысли естественно обратились к другим лесным друзьям. Среди них были большие обезьяны, слон Тантор, Золотой Лев Джад-бал-джа, маленький Нкима. Бедный маленький Нкима!
После Калы, занимавшей в его голове и сердце первое место, его мысли обратились к нему. Он заболел как раз перед тем, как Тарзан отправился путешествовать на север. Стоял сезон дождей, и Тарзан не хотел усугублять его болезнь. Несмотря на громкие вопли, маленький Нкима так и остался один.
Тарзан сожалел немного, что не взял с собой Джад-бал-джа. Конечно, Золотой Лев иногда обременял компанию, особенно когда Тарзан имел дело с людьми, но это был верный друг и хороший спутник, только иногда он нарушал тишину своим громоподобным рыком.
Тарзан вспомнил тот день, когда он поймал маленького львенка, и как учил суку За кормить его своим молоком. Что это был за львенок! Настоящий лев с самого первого дня их знакомства. Тарзан вздохнул, вспомнив те дни, когда он и Золотой Лев охотились и сражались вместе.

ГЛАВА VII

Тарзан надеялся, когда его вели в темницу, что на следующее утро его допросят и выпустят или, по крайней мере, больше не будут держать в этой каменной мышеловке.
Но его не освободили утром, как он рассчитывал, более того, задержали еще на сутки, потом еще. Возможно, ему придется сделать попытку к освобождению, когда раб принесет еду, но его не оставляла надежда, что следующий день принесет ему свободу, поэтому он ждал.
Любая неволя всегда вызывала в нем чувство сильной досады, но на сей раз она казалась невыносимой, потому что вместе с ним отбывал наказание Фобек. Этот человек раздражал Тарзана, он был невежествен, хвастлив, задирист. В интересах мира человек-обезьяна терпел больше от своего компаньона, чем позволил бы ему в обычных условиях. Но Фобек, со свойственной ему логикой, считал, что терпение Тарзана вызвано страхом. Придя к такому заключению, он стал высокомерным и еще более невыносимым.
Фобек провел в камере больше времени, чем Тарзан, и осознание этого легко приводило его в ярость. Иногда он часами сидел молча, уставившись в пол, или начинал что-то бессвязно бормотать, переходя к длительным желчным разговорам, затем он обращал свою злобу на Тарзана. То, что Тарзан молчаливо сносил такие провокации, увеличивало его злобу, но предотвращало драку между ними -- ведь для ссоры нужны двое, а Тарзан предпочитал не ссориться, правда, только пока.
-- Представляю, какое развлечение получит от тебя Немона, -- прорычал Фобек после того, как ни одна из его многочисленных тирад не получила ответа.
-- Даже если так, -- отвечал Тарзан, -- все же ты доставишь ей больше удовольствия, чем я.
-- Уж я-то постараюсь! -- воскликнул Фобек. -- Если это будет борьба, то она никогда в своей жизни не видела такого сражения, кто бы ни противостоял Фобеку -- человек или зверь. А может быть, это будешь ты? Ба! Тогда ей придется поставить против тебя подростка, если она захочет увидеть хоть какой-то поединок. Ты же трус, у тебя в жилах течет вода. Если она проявит мудрость, она просто бросит тебя в жерло Ксаратора. Клянусь хвостом божества! Как бы мне хотелось увидеть тебя там! Ставлю на кон мою лучшую кольчугу, что они услышат твои вопли в Атне.
Человек-обезьяна молча стоял, глядя на маленький прямоугольник голубого неба, который был виден через небольшое зарешеченное окно в двери. Он продолжал хранить молчание и после того, как Фобек прекратил свои насмешки, совершенно игнорируя его, как будто он вообще не сказал ни одного слова, как будто он даже не существовал. Фобек впал в бешенство. Он поднялся со своей лавки.
-- Трус! -- заорал он. -- Почему ты мне не отвечаешь? Клянусь желтыми клыками Тооса! Я вобью в тебя хорошие манеры, чтобы ты отвечал, когда говорят лучше, чем ты.
И он сделал шаг в направлении человека-обезьяны.
Тарзан медленно повернулся к разъяренному мужчине и посмотрел ему в глаза. Тарзан ждал. Он не промолвил ни слова, но вся его фигура, его поза были столь красноречивы, что Фобек поневоле остановился.
Что могло затем произойти в камере, трудно сказать, но тут дверь широко распахнулась, и прямо перед ними оказались четверо воинов.
-- Пошли с нами, -- сказал один из них. -- Оба! Фобек мрачно, а Тарзан с достоинством прошли в сопровождении воинов через двор и, минуя длинный коридор, очутились в большом помещении. Здесь за столом сидело семеро воинов, сплошь покрытых украшениями из золота и слоновой кости. Среди этой семерки Тарзан увидел двоих, кто допрашивал его в ту роковую ночь, -- старого Томоса и молодого Джемнона.
-- Это благородные вельможи, -- прошептал Фобек Тарзану. -- Вон тот, в центре, старый Томос, советник королевы. Ему очень хочется жениться на королеве, но я-то думаю, что он слишком стар для нее. А тот, что справа от него, Эрот. Он был когда-то, подобно мне, простым воином, но он понравился Немоне и теперь ходит в королевских фаворитах. Она не хочет выходить замуж за него, ведь у него не благородное происхождение. А молодой человек, слева от Томоса, Джемнон. Он из старинного известного рода. Воины, которые служили с ним, говорят, что это очень благородный человек.
Двое пленников и их стража остановились в дверном проеме, ожидая разрешения войти. Тарзан с присущей ему любознательностью внимательно рассматривал комнату. В зале было три двери: через одну из них ввели Тарзана и Фобека, другая находилась как раз напротив окон, а третья -- в другом конце зала. Двери были великолепно украшены и отполированы, некоторые панели покрыты мозаикой из золота и слоновой кости.
Пол помещения был выложен камнем и состоял из множества частей различной формы и величины, но так аккуратно подогнанных, что места соединения были едва различимы. На полу лежало несколько небольших ковров, сделанных то ли из шкур львов, то ли из жесткой и грубой шерсти. Ковры были очень просты по форме и окрашены всего в несколько цветов. Словом, они напоминали работу примитивных мастеров из племени навахо, проживающего в юго-западной Америке.
На стенах висели картины, изображавшие боевые сцены, в которых, наряду с воинами, принимали участие львы и слоны. Но почему-то сражения всегда проигрывали воины со слонами, а те, на стороне которых сражались львы, побеждали и коллекционировали головы своих павших врагов. Над этими стенными росписями были помещены в ряд человеческие головы. То же самое Тарзан видел в караульном помещении, куда привели его воины в ту ночь, когда он появился в Катне. Головы немного отличались от тех лучшей выделкой и оправой. Как и там, человеческих голов было много, и они грозно улыбались своим врагам.
Но вот осмотр помещения был прерван голосом Томоса.
-- Подведи пленников ближе, -- приказал он младшему офицеру, одному из четырех воинов, сопровождавших их.
Когда мужчины остановились с противоположной стороны стола, за которым сидели вельможи, Томос указал пальцем на Фобека.
-- Что это за человек? -- спросил он.
-- Его зовут Фобек, -- ответил младший офицер.
-- В чем он обвиняется?
-- Он оскорбил Тооса.
-- Кто его обвиняет?
-- Верховный жрец.
-- Это получилось случайно, -- поспешил объяснить Фобек. -- Я не хотел оскорблять его.
-- Молчать! -- загремел Томос. Затем он указал на Тарзана. -- А этот? -- спросил он. -- Кто это такой?
-- Этот человек называет себя Тарзаном, -- объяснил Джемнон. -- Помните, мы с вами допрашивали его той ночью, когда он был взят в плен нашими воинами.
-- Да, да, -- сказал Томос. -- Я помню. Он был вооружен каким-то диковинным оружием.
-- Не тот ли это человек, о котором вы рассказывали мне? -- спросил Эрот. -- Кажется, он пришел из Атны, чтобы убить нашу королеву?
-- Да, это он, -- ответил Томос, -- он пришел ночью во время последнего урагана, и ему удалось проникнуть во дворец, но воины заметили его и арестовали.
-- Он совсем не похож на жителя Атны, -- заметил Эрот.
-- Я не из Атны, -- сказал Тарзан.
-- Молчать! -- скомандовал Томос.
-- Но почему я должен молчать? -- возразил Тарзан. -- Здесь ведь никто не замолвит за меня ни единого слова, поэтому я вынужден говорить о себе сам. Я не враг вашим людям, и мой народ не воюет с вашим. Я требую освобождения!
-- Он требует свободы, -- ухмыльнулся Эрот и громко захохотал. -- Раб требует свободы!
Томос приподнялся со своего места, его лицо стало багровым от ярости. Он стукнул кулаком по столу и, указывая пальцем на Тарзана, заорал:
-- Говори тогда, когда тебе разрешено, раб, а когда Томос, советник королевы, приказывает тебе молчать -- молчи!
-- Я говорю тогда, -- сказал Тарзан, -- когда хочу говорить.
-- У нас есть способ заставить дерзких рабов замолчать навсегда, -- произнес насмешливо Эрот.
-- Совершенно ясно, что этот человек пришел из далекой страны, -- вмешался Джемнон. -- Поэтому нет ничего удивительного в том, что он не понимает наших традиций и не отличает великих среди нас. Так давайте же послушаем его. Если он не житель Атны и не враг нам, почему мы должны бросать его в тюрьму или наказывать?
-- Он ночью перебрался через дворцовые стены, -- возразил Томос. -- Ясно, что сюда он пришел с единственной целью -- убить нашу королеву. Поэтому он должен умереть, но способ предания смерти этого человека должен доставить удовольствие Немоне, нашей несравненной королеве.
-- Он ведь говорил нам, что река принесла его к Катне, -- настаивал Джемнон. -- Та ночь была очень темной, поэтому он не знал, где находится, когда выбрался на берег. А во дворце он оказался совершенно случайно.
-- Прекрасный рассказ, но он очень мало похож на правду, -- сопротивлялся Эрот.
-- Почему же не похож на правду? -- горячо возразил Джемнон. -- Я думаю, это чистая правда. Мы ведь знаем, что ни один человек не способен переплыть эту реку во время урагана. Кроме всего прочего, Тарзан никак не мог достичь того места, где он выбрался на берег и взобрался на стену, не переплыв реку или не пройдя по золотому мосту. Мы знаем, что той ночью по мосту никто не проходил, потому что он надежно охраняется. А раз он не проходил по мосту и не переплыл реку, значит, он оказался в том месте только по одной причине -- его принес поток с верховий реки. Я верю ему и надеюсь, что мы обойдемся с ним как с почетным воином из далекой страны, пока не найдем лучших доказательств, чтобы поверить ему окончательно.
-- Меня не будет среди тех, кто защищает человека, пришедшего убить нашу королеву, -- заявил Эрот.
-- Довольно споров! -- грубо отрезал Томос. -- Человек должен быть осужден и убит, как захочет того Немона.
Как только он закончил говорить, дверь в одном конце зала распахнулась и в помещение вошел знатный придворный, разодетый в сверкающие золотом одежды. Остановившись сразу за порогом, он повернулся лицом к благородным судьям.
-- Ее величество королева! -- громко провозгласил он и отступил на шаг в сторону.
Все находящиеся в комнате повернулись к двери, а благородные встали со своих кресел и преклонили колени, подобострастно вглядываясь в дверной проем, где должна была появиться королева. Воины, находившиеся здесь, включая тех, кто охранял Тарзана и Фобека, сделали то же самое. Фобек также последовал их примеру. Все в зале стали на колени, за исключением царедворца, провозгласившего приход королевы, и Тарзана из племени обезьян.
-- На колени, шакал! -- прошипел один из охранников, и в то же мгновение в проеме двери появилась женщина.
В царственном величии стояла королева, лениво окидывая взглядом зал, затем взор ее остановился на фигуре человека-обезьяны, и на миг ее глаза встретились с глазами Тарзана. С выражением легкой озабоченности на лице она вошла в комнату, а затем подошла к преклонившим колени мужчинам.
За нею следовало полдюжины пышно облаченных придворных, сверкающих золотыми и костяными украшениями, но в этой группе Тарзан видел только величественную фигуру королевы. Одета она была скромнее, чем ее придворные, однако это прекрасное тело, красоту которого одежда скорее подчеркивала, чем скрывала, не нуждалось в украшениях, кроме тех, которыми природа щедро одарила его. Немона была еще прекраснее, чем описал ее невежественный Фобек.
Узкая диадема, оправленная крупными красными камнями, прижимала к голове блестящие черные волосы. С обеих сторон, закрывая уши, к диадеме были прикреплены два больших золотых диска. Передняя часть диадемы соединялась с тыльной великолепной золотой цепочкой, с помощью которой на темени королевы поддерживался большой красный рубин. Шею молодой женщины украшала простая золотая цепь с брошью и великолепным кулоном из слоновой кости. Ее плечи обвивали такие же золотые цепочки, поддерживающие треугольные украшения, также сделанные из слоновой кости. Широкая лента золотой сети поддерживала грудь королевы. Лента была украшена горизонтальными цепочками с красными рубинами, а с ее верхней части свисало пять узких треугольников из слоновой кости -- один большой в центре и по два маленьких с обеих сторон. Бедра у королевы закрывал широкий пояс из золотой сетки. К нему был прикреплен другой треугольник из слоновой кости, тонкая верхушка которого доходила до ног. Короткая юбочка выше колен (из шерсти черной обезьяны) довершала наряд.
Запястья красавицы были обвешаны бесчисленными браслетами из золота и слоновой кости, лодыжки украшены вертикальными полосками из слоновой кости, скрепленными кожаными ремешками. По форме они напоминали те, что носил Валтор и воины Катны. На ногах сверкали изящные сандалии, и, когда она бесшумно двигалась в них по отшлифованному каменному полу, ее движения представлялись Тарзану странной смесью соблазнительной томности с хищной грацией и дикой настороженностью тигрицы.
То, что она была прекрасна и соответствовала самым высоким требованиям женской красоты в любой стране и в любое время, становилось очевидным для хозяина джунглей по мере того, как она приближалась к нему. Ее красота была столь совершенна, что он поневоле задавался вопросом: является ли она воплощением ангельской доброты или, напротив, изощренной дьявольской силы.
Медленно пройдя через весь зал, она задержала свой взгляд на Тарзане, но человек-обезьяна не чувствовал робости под этим царственным взором. Его глаза не выражали ни упрямства, ни дерзости, -- возможно, в них не было даже интереса, лишь осторожная, ни к чему не обязывающая оценка дикого зверя, наблюдавшего за живым существом, которого он не боится, но и не желает с ним связываться.
Лукавое выражение не сходило с лица Немоны и тогда, когда она подошла к краю стола, где стояли коленопреклоненные вельможи. В нем не было раздражения, скорее оно выражало легкий интерес, потому что Немону всегда интересовали и развлекали необычные вещи, которые очень редко случались в ее монотонной жизни. Безусловно, весьма странным для нее казался человек, который не показывал должного почтения перед ее королевской особой.
Она остановилась и взглянула на благородных дворян, стоящих на коленях.
-- Встаньте! -- скомандовала она, и в этом единственном слове прозвучали все великолепные оттенки ее богатого грудного голоса, вызвавшего какое-то странное щемящее чувство в груди у человека-обезьяны.
-- Что это за человек, который не стал на колени перед Немоной? -- спросила она повелительным тоном, снова обратив свой лучистый взор на загорелую атлетическую фигуру, безмолвно стоящую перед ней.
Поскольку Тарзан оказался позади благородных, когда они повернулись лицом к Немоне и бросились на колени, только два его охранника были свидетелями такого вопиющего неповиновения, но теперь, когда напыщенные вельможи встали и огляделись вокруг, они мгновенно потеряли самообладание и их сердца наполнились ужасом и яростью: они увидели, что упрямый пленник ведет себя вызывающе по отношению к королеве.
Томос побагровел от ярости. Задыхаясь от гнева, он прошептал:
-- Это невежественный и нахальный дикарь, моя королева, но поскольку он должен умереть, то не принимайте во внимание его выходки.
-- Почему он должен умереть? -- спросила Немона. -- И как он должен умереть?
-- Он должен умереть потому, что пришел сюда с единственной целью -- совершить убийство вашего величества, -- объяснил Томос. -- Но способ его умерщвления, конечно, находится в руках нашей неподражаемой королевы, -- прибавил он.
Темные глаза Немоны, прикрытые длинными ресницами, еще раз оценивающе скользнули по геркулесовской фигуре человека-обезьяны, затем надолго задержались на его загорелой коже и могучей мускулатуре и обратились к прекрасному мужественному лицу. Наконец, их взгляды встретились.
-- Почему ты не стал на колени? -- спросила Немона.
-- Почему я должен становиться на колени перед той, которая -- как они сказали -- собирается убить меня? -- вопросом на вопрос ответил Тарзан. -- Почему я должен становиться на колени перед той, кто не является моей королевой? Почему я, Тарзан из племени обезьян, который ни перед кем не опускался на колени, должен стоять перед тобой?
-- Молчать! -- заорал Томос. -- Твое нахальство не имеет предела. Разве ты не понимаешь, невежественный раб, грубый дикарь, что ты разговариваешь с Немоной, королевой?
Тарзан ничего не ответил на этот выпад, он даже не взглянул на Томоса. Его глаза остановились на Немоне. Она ему очень нравилась, но он терялся в догадках, кто она -- воплощение красоты или зла. В своей жизни он знал всего лишь нескольких женщин, которые отличались от Лэ, верховной жрицы Пылающего Бога, и они возбуждали в нем огромный интерес и глубокое любопытство.
В это время Томос повернулся к младшему офицеру, который сопровождал Тарзана и Фобека из темницы.
-- Убери их отсюда! -- грозно приказал он. -- Отведи их в камеру, пусть посидят там перед смертью.
-- Подожди, -- сказала Немона. -- Я хочу знать больше об этом человеке. -- И она снова повернулась к Тарзану: -- Итак, ты пришел убить меня?
Голос ее звучал спокойно, почти ласково. В этот момент женщина напоминала кошку, играющую со своей жертвой.
-- Возможно, они выбрали подходящего человека для этой цели: ты выглядишь как могучий воин, готовый к совершению любого ратного подвига.
-- Убийство женщины не является ратным подвигом, -- ответил Тарзан. -- Я не убиваю женщин. Я пришел сюда не для того, чтобы убить тебя.
-- Тогда объясни, ради чего ты появился в Онтаре?
-- Я уже объяснял это дважды вот этому старику с красным лицом, -- ответил Тарзан и кивнул в сторону Томоса. -- Спроси его; мне уже надоело объяснять это людям, решившим меня убить.
Томос затрепетал от ярости и обнажил наполовину свой кинжалоподобный узкий меч.
-- Моя королева, позволь мне убить его, -- закричал он. -- Позволь мне отомстить за оскорбление, которое он нанес моей любимой правительнице!
Глаза Немоны загорелись недобрым огнем, когда Тарзан произнес свои слова, но внешне она оставалась бесстрастной.

Предыдущая страница 5 Следующая страница


-- Спрячь свой меч, Томос! -- холодно приказала она. -- Немона способна сама определить, когда ей нанесено оскорбление и какие меры нужно предпринять. Этот малый действительно неисправимый, но мне кажется, что он оскорбил не меня, а Томоса. Тем не менее, его дерзость не должна остаться безнаказанной. А кто другой?
-- Он из охраны храма, зовут его Фобек, -- объяснил Эрот. -- Он оскорбил Тооса.
-- Зрелище, когда эти двое сразятся один на один на Поле Львов, доставит нам огромное удовольствие, -- решила Немона. -- Пусть только они сражаются тем оружием, которое дал им Тоос. Победителю -- свобода, -- она задумалась на мгновение, -- но свобода ограниченная. Уведите их!

ГЛАВА VIII

Тарзана и Фобека снова отвели в ту каменную дыру, где они сидели раньше. И вновь человеку-обезьяне не удалось бежать: воины, сопровождавшие их, удвоили бдительность. Их сурово предупредил Эрот, поэтому два копья постоянно были нацелены на Тарзана.
Фобек хранил угрюмое молчание. Поведение Тарзана во время допроса в зале, его равнодушие к величию и могуществу Немоны коренным образом изменили былые оценки храбрости человека-обезьяны. Теперь Фобек понимал, что этот парень был или очень смелый человек, или последний дурак. И вот с этим дикарем ему придется сразиться на следующее утро на Поле Львов.
Фобек, конечно, был глуп, но его прошлый опыт научил его кое-как разбираться в психологии смертельного боя. Он твердо знал, что, когда мужчина вступает в бой и боится своего противника, можно считать, что он уже частично связан и отчасти признает свое поражение. Теперь Фобек не боялся Тарзана -- он был слишком глуп и невежествен, чтобы испытывать страх. Стоя на пороге поражения и смерти, он мог бы испугаться или даже струсить, но Фобек был слишком самонадеян, чтобы представить в своем воображении подобный исход, хотя такая мысль смутно закрадывалась ему в голову.
Тарзан представлял собой полную противоположность Фобеку. Он никогда не испытывал страха, но совершенно по другим причинам. Обладая глубоким умом и богатым воображением, он мог зримо представить результаты будущего боя, но он никогда ничего не боялся, потому что мысли о смерти не держали его в своих объятиях и он научился переносить физическую боль без душевных мук, которые обычно причиняют дополнительные страдания. Вот почему, ожидая наступающего сражения, он оставался спокойным, бесстрашным и уравновешенным. Если бы он знал, что думал о нем Фобек, он бы немало позабавился.
-- Несомненно, это произойдет завтра, -- зловеще произнес Фобек.
-- Что произойдет завтра? -- спросил Тарзан.
-- Бой, в котором я убью тебя.
-- О, так ты собираешься убить меня? Фобек, я удивлен. Я думал, что ты стал мне другом.
Тарзан сказал это таким серьезным тоном, что даже и более умный человек, чем Фобек, едва ли смог бы уловить в этих словах иронию. Но Фобека нельзя было назвать умным. Поэтому он понял эти слова совершенно однозначно: Тарзан начинает просить его сжалиться над ним.
-- Это отнимет у меня совсем мало времени, -- заверил его Фобек. -- Обещаю, что я не позволю тебе долго мучиться!
-- Я думаю, что ты оторвешь мне голову вот так, -- сказал Тарзан и сделал уже известный нам жест.
-- М-м-да, возможно, -- ответил Фобек, -- но сначала я слегка тебя побью, так как это доставит удовольствие Немоне. Мы должны развлечь королеву, и тебе это известно.
-- Конечно, причем любыми средствами, -- согласился Тарзан. -- Но я думаю, что тебе не удастся свалить меня. А что, если я брошу тебя? Понравится ли это Немоне? Или, может быть, это понравится тебе?
Фобек рассмеялся.
-- Мне очень приятно даже думать об этом, -- сказал он, -- и я надеюсь, что это приятно и тебе, поскольку тебе никогда не удастся побороть Фобека. Разве я тебе не говорил, что я -- самый сильный человек в Катне?
-- О конечно, конечно, -- согласился Тарзан, -- но именно сейчас я забыл об этом.
-- Ты никогда не должен об этом забывать, -- посоветовал Фобек, -- иначе наш бой будет совсем не интересен.
-- А Немона не получит развлечения! Это плохо. Мы должны сделать этот бой интересным и волнующим, насколько возможно. Ты не должен заканчивать его очень быстро, -- заметил Тарзан.
-- Ты прав, -- согласился Фобек, -- чем интереснее будет он, тем большую щедрость может проявить ко мне Немона, когда бой закончится. Возможно, она кое-что присовокупит к моей свободе, если вволю повеселим ее. Клянусь брюхом Тооса! -- воскликнул он, хлопая руками себя по ляжкам. -- Мы будем драться красиво и долго. А теперь слушай! Как нам лучше все это устроить? Поначалу мы сделаем вид, что ты побеждаешь меня, я позволю тебе свалить меня. Ты понял? Затем я брошу тебя, потом наоборот. Мы должны поочередно оказываться наверху, но до определенного момента, а затем, когда я подам знак, ты должен притвориться страшно испуганным и броситься прочь от меня что было мочи, и это развеселит их. Когда же я наконец поймаю тебя -- а ты должен предоставить мне возможность поймать тебя как раз напротив Немоны, -- я сверну тебе шею, но я постараюсь сделать это безболезненно.
-- Ты очень добрый, Фобек, -- заметил Тарзан.
-- Ну что, тебе понравился план? -- спросил толстяк. -- Он прекрасен, не правда ли?
-- Конечно, они здорово посмеются, -- согласился Тарзан, -- если только все пойдет по плану.
-- А почему же план не должен осуществиться? Мы выполним его, если ты хорошо сыграешь свою роль.
-- А что будет, если я убью тебя? -- спросил хозяин джунглей.
-- Снова ты взялся за свое! -- воскликнул Фобек. -- Должен сказать, что ты в общем неплохой малый, потому что умеешь шутить. А надо заметить, что в этих местах никто не может так высоко оценить твои шутки, как Фобек.
-- Я надеюсь, что у тебя будет такое же настроение и завтра, -- заметил Тарзан.
На рассвете следующего дня к узникам пришли раб и воины и принесли обильный завтрак. Такого хорошего мяса Фобек и Тарзан не ели давно.
-- Ешьте вдоволь, -- посоветовал один из воинов, -- потому что вы должны быть сильными и хорошо драться перед королевой. Правда, один из вас завтракает последний раз, но пока неизвестно, который из вас.
-- Так вот же он, -- сказал Фобек и ткнул пальцем в сторону Тарзана.
-- Это мы еще увидим, -- заметил воин. -- Никто не должен быть слишком самонадеянным. Чужестранец производит впечатление очень сильного мужчины.
-- Но здесь нет никого сильнее Фобека, -- напомнил воинам бывший сторож храма.
Воин пожал плечами.
-- Возможно, и так, -- допустил он, -- но я не поставлю ни гроша на любого из вас.
-- Двадцать драхм против десяти, что он удерет еще до окончания боя, -- предложил пари Фобек.
-- А если он убьет тебя, кто отдаст мне деньги? -- спросил воин. -- Нет, я не согласен на такое пари. -- И он вышел, закрыв за собой на замок дверь темницы.
Через час сюда пришел целый отряд воинов, которые вывели Фобека и Тарзана из тюрьмы. Воины провели их через дворцовые залы и вывели на улицу, по бокам которой росли толстые старые деревья. Это была прекрасная улица, пролегающая между белыми, украшенными золотом домами благородных. Тут же возвышался огромный двухэтажный дворец, над которым сверкали золотые купола.
Толпы горожан ожидали начала пышного зрелища, среди них слонялись свободные от службы воины, некоторые из них стояли, опершись на свои копья. Все эти живописно одетые люди представляли огромный интерес для Тарзана, утомленного долгим пребыванием в мрачной тюрьме. Его занимало все: и одежда граждан Катны, и архитектура великолепных строений, которые виднелись за деревьями. Он заметил, что мужчины носили короткие туники или куртки, которые мало чем отличались от кольчуг воинов, разве только тем, что были сделаны из прочного материала или из тонкой кожи, а не дисков из шкуры слона. Женщины носили короткие шерстяные юбочки или кожаные платья, их грудь поддерживала лента, а сандалии на ногах и всевозможные украшения завершали их простой наряд.
Тарзана и Фобека повели вдоль улицы под неустанный гомон толпы. Многие из горожан знали Фобека, они подбадривали его приветственными криками, некоторые отпускали колкости и оскорбляли его. Они свободно обсуждали и Тарзана, но без всякой злобы. Он вызывал интерес у них, оценивались его возможности в борьбе против большого и сильного Фобека. Человек-обезьяна слышал, что многие заключали пари, некоторые ставили на него, другие -- против, но было уже очевидно, что в этом соревновании побеждал Фобек.
В конце улицы Тарзан увидел большой золотой мост, что соединял берега реки. Это великолепное сооружение было сделано полностью из драгоценного металла. Два золотых льва размером больше человеческого роста стерегли выход из города. Когда они перешли на другой берег, человек-обезьяна увидел еще двух таких же золотых исполинов, охраняющих западный конец моста.
По большой, открытой со всех сторон площади, которая называлась Полем Львов, торопились толпы любителей зрелищ. Они стекались к одной точке, расположенной в миле от городских ворот, где уже собралось множество горожан. К этому месту отряд воинов конвоировал двух гладиаторов. Там была расположена большая овальная арена, уходящая на глубину в двадцать или тридцать футов. На грудах вынутой из котлована земли, которая была равномерно уложена по его краям, образуя террасу, лежали плоские каменные плиты, на которых рассаживались горожане. На восточной стороне арены размещался широкий наклонный вход. Над входом возвышалась низкая арка с лоджиями для королевы и высшей знати.
Как только Тарзан миновал арку и вышел на наклонный спуск к арене, он увидел, что большая часть мест уже занята. Зрители закусывали домашней едой, которую принесли с собой. Повсюду слышались шутки, смех и разговоры. Без сомнения, это был весьма торжественный день. Тарзан попросил Фобека объяснить ему причину столь шумного празднества.
-- Это всего лишь часть празднеств, которые ежегодно следуют за периодом дождей, -- сказал Фобек. -- А вообще представления устраиваются здесь каждый месяц или даже чаще, если позволяет погода. У тебя есть прекрасная возможность увидеть все собственными глазами, прежде чем я убью тебя, поскольку наш поединок, я уверен, будет последним номером программы.
Воины провели гладиаторов к дальнему концу арену, где терраса частично отделялась от арены. Тут стояла деревянная лестница, по которой можно было спуститься на арену. На этой террасе остановились Фобек и Тарзан, сопровождаемые строгими воинами.
Через несколько минут Тарзан услышал звон труб и стук барабанов.
-- Они идут! -- закричал взволнованно Фобек.
-- Кто они? -- спросил Тарзан.
-- Королева и люди-львы.
-- Не понимаю, какие люди-львы?
-- Это благородные царедворцы, -- объяснил Фобек. -- Только потомственный вельможа является членом клана львов, но мы обычно говорим о всех придворных как о людях-львах. Эрот -- благородный вельможа, но этим титулом его наградила Немона, поскольку он имеет не благородное происхождение.
-- Разбей мне череп, но я уверен в том, что за это он сам себя ненавидит, -- воскликнул один из воинов.
-- Но ему очень хочется стать человеком-львом, -- сказал Фобек.
-- Сейчас это уже невозможно, -- заметил воин, -- мы изучили его родословную более внимательно.
-- Он утверждает, что его отец был благородным человеком, -- снова вступил в разговор Фобек, -- но мать отрицает это.
Воин, который до этого внимательно прислушивался к их разговору, рассмеялся.
-- Сын благородного отца, -- презрительно бросил он. -- Я хорошо знаю старого Тибдоса, мужа матери Эрота. Он чистит клетки на львиной ферме. Эрот похож на него как две капли воды. Сын благородного отца!
-- Сын шакала! -- заревел Фобек. -- Мне бы хотелось сегодня видеть на арене его, а не этого бедного малого.
-- Ты жалеешь его? -- спросил воин.
-- В некоторой степени -- да, -- ответил Фобек. -- Он совсем неплохой парень, и я ничего не имею против него, но, надо заметить, он глуп. Он не может понять простейших вещей. Мне кажется, он не понимает, что я самый сильный в этом городе и что я убью его сегодня. Я убью его еще сегодня утром.
-- Почему ты думаешь, что он не понимает этих вещей? -- спросил воин.
-- Потому что он ни разу не испугался.
-- Возможно, он не верит в то, что ты убьешь его, -- предположил воин.
-- Вот это как раз и подтверждает, что он очень глуп, но, как бы то ни было, я все равно убью его. Вначале я сверну ему голову, потом проломлю позвоночник... О, когда же наступит эта долгожданная минута! Больше всего на свете я люблю убивать людей. Это чувство ни с чем не сравнимо, даже с любовью к женщине.
Тарзан презрительно глянул на жирную тушу, безудержно хвастающуюся возле него.
-- Француз сказал бы тебе кое-что по этому поводу, -- процедил он.
-- Я не понял, о чем ты говоришь, -- повысил голос Фобек.
-- А я и не удивляюсь.
-- Он снова начинает! -- воскликнул Фобек. -- Ну какой ему смысл упираться! Разве я не сказал тебе, что он глуп?
Но вот уже звуки труб и удары барабанов заполнили окружающее пространство, и Тарзан увидел музыкантов, шествующих на арену по широкому проходу. Суматоха и шум на трибунах усилились, так как новые тысячи горожан влились на террасы, расположенные кольцом вокруг стадиона, и стали рассаживаться на свободные места.
За музыкантами маршировал отряд воинов, и на каждом древке их копий трепетал узкий разноцветный флажок. Это было волнующее зрелище, и все же оно ничего не значило по сравнению с тем, что последовало.
На небольшом расстоянии позади воинского отряда двигалась золотая колесница, запряженная четверкой пышногривых львов, в которой, откинувшись на сиденье, разодетая в меха и великолепные одежды, ехала королева Немона. Шестнадцать чернокожих рабов держали львов в узде, а с каждой стороны колесницы торжественно шествовало по шесть благороднейших придворных, увешанных украшениями из золота и слоновой кости. Чернокожий великан шел позади колесницы, держа большой красный зонт над головой королевы. Усевшись на задние сиденья, два небольших арапа плавно помахивали веерами.
При виде сверкающей колесницы и ее царственной пассажирки люди на трибунах поднялись, а затем стали на колени, приветствуя свою правительницу. По амфитеатру перекатывались волны аплодисментов, сопровождая пышную процессию, совершавшую круг почета по арене.
За колесницей Немоны маршировал отряд воинов, за ними следовало несколько пышно украшенных деревянных колесниц, каждую из которых тянули два льва, а управлял ими вельможа, сидящий в колеснице. За деревянными колесницами маршировал пеший отряд благородных, и завершал шествие третий отряд вооруженных воинов.
Когда сверкающая золотом колонна совершила круг, Немона, под нестихавшие приветственные крики жителей Катны, оставила свою колесницу и поднялась в ложу над входом. Колесницы, управляемые благородными, выстроились в центре арены, королевская стража встала возле входа на стадион, и благородные, не принимавшие участия в играх, отправились в свои личные ложи.
Затем начались состязания в бросании кинжала, метании копья, демонстрации силы и ловкости, соревнования по бегу. По каждому виду заключалось пари, и когда состязание заканчивалось, стадион превращался в настоящий бедлам: кричали спорщики, сыпались проклятия, раздавались стоны, крики, смех и аплодисменты.
После каждого состязания в ложе Немоны и других аристократических ложах крупные суммы денег из рук одного хозяина переходили к другому. Сама королева азартно делала ставки, выигрывая или теряя свое счастье с каждым броском кинжала. Когда она выигрывала, она улыбалась; она смеялась, и когда проигрывала. Правда, ее окружение знало, что те игроки, на которых ставила Немона и выигрывала, в течение года получали королевские подарки, а те, на которых она проигрывала, попросту исчезали неизвестно куда.
Когда закончились состязания по легким видам спорта, начались гонки колесниц. Теперь суммы пари возросли в несколько раз, а мужчины и женщины вели себя подобно маньякам, подбадривая криками удачливого возницу, аплодируя победителям и проклиная неудачников.
В каждом заезде участвовало по две колесницы. Дистанция всегда оставалась одна и та же -- одно кольцо вокруг арены, поскольку львы не в состоянии выдерживать высокую скорость на более длительные расстояния. После каждого заезда победитель получал разноцветный флажок из рук королевы, а побежденный выезжал со стадиона, осыпаемый градом насмешек и проклятий тех, кто на нем проигрывал пари. Затем состязалась новая пара, и, когда финишировали последние две колесницы, победители вновь начинали состязание. Отсеивая таким образом проигравших, в гонках в итоге оставались две колесницы. И это длительное состязание становилось гвоздем программы. Шум и гвалт на трибунах возрастал невероятно, ставки увеличивались во много раз.
Победитель в финальном состязании объявлялся чемпионом дня, и сама Немона вручала ему золотой шлем. И тогда даже те, кто проиграл и потерял деньги, присоединяли свои голоса к овациям, сопровождавшим победителя, когда он гордо проезжал по арене и скрывался за аркой, где сидела королева, сверкая на солнце своим золотым шлемом.
-- А теперь, -- сказал Фобек негромко, -- люди увидят кое-что стоящее. Это как раз то, чего они ждали, и они не будут разочарованы. Если ты веришь в Бога, парень, молись ему, потому что через несколько минут ты умрешь.
-- А разве ты не позволишь мне пробежать круг по арене, прежде чем схватишь меня? -- спросил с улыбкой Тарзан.

ГЛАВА IX

Наступил антракт между представлениями. Десяток рабов сосредоточенно чистили арену, после того как ее покинула последняя запряженная львами колесница. Аудитория поднялась со своих каменных сидений и не торопясь прогуливалась по террасам, аристократы бродили от одной ложи к другой, навещая своих друзей. Мужчины и женщины разбирались со старыми сделками и заключали новые пари. Звуки множества голосов носились над стадионом, сливаясь в общий могучий гул.
Тарзан испытывал чувство раздражения: толпы людей действовали ему на нервы, а звуки голосов были неприятны ему. Прищурив глаза, он смотрел на жителей Катны. Вряд ли дикий зверь так смотрел когда-либо на своих врагов.
Фобек по-прежнему так громко и безудержно хвастался, что это стало слышно на террасе, расположенной прямо над гладиаторами.
Ставки на бой гладиаторов выросли невероятно, хотя только небольшая часть горожан видела мельком обоих бойцов и могла сравнить их по силе. Фобека, однако, они хорошо знали по его прежним боям, поэтому почти все ставили на него в соотношении десять к одному против Тарзана.
В роскошной королевской ложе в большом кресле, наполовину напоминавшем трон, наполовину диван, полулежала Немона. За этот день она слишком много проиграла, но всем своим видом не обнаруживала ни малейшего признака беспокойства. Однако аристократы, окружавшие ее, чувствовали себя не в своей тарелке и надеялись, что ей удастся отыграться на последнем состязании. Каждый из них был полон решимости выиграть побольше вместе с Немоной на странном диком человеке. Она должна была вернуть все, что проиграла за день. Все были уверены, что Немона поставит на Фобека, потому что она привыкла делать крупные ставки на тех, в ком была уверена.
Эрот страстно желал, чтобы королева вернула назад все деньги, которые он выиграл у нее. Вот уже несколько дней он был слегка озабочен своим ухудшавшимся положением и чувством, что допустил небольшие промахи. По опыту придворного он знал, что выигрыш денег у Немоны стал бы для него непростительной ошибкой.
Вот почему Эрот вместе с такими же, как и он сам, придворными льстецами решил помочь Немоне вернуть назад проигранные деньги и сделать так, чтобы она поставила на Фобека. Они тайно разослали рабов на трибуны заключить пари на Фобека, чтобы возместить свой несомненный проигрыш Немоне, а сами решили

Предыдущая страница 6 Следующая страница


ставить на Тарзана. Итак, когда день закончится, Немона окажется в выигрыше, выиграют также и они, потому что их затраты на Тарзана во много раз возместят выигрыши, полученные от ставок на Фобека. И все эти выигрыши оплатят простые люди.
Огромные суммы денег моментально начали хождение на трибунах среди зрителей, которые стали ставить только на Фобека. К этому времени соотношение ставок сложилось как десять к одному против Тарзана. В результате обнаружилось, что для того, чтобы вложить все свои деньги, благородные должны были увеличить ставки. Но чтобы возместить свои потери, то есть выплаты Немоне, они вынуждены были вкладывать огромные суммы в каждую ставку. Вот почему ставки резко подскочили вверх и достигли ста драхм за Фобека против одной за Тарзана.
Заиграла труба, и воины, охранявшие Тарзана и Фобека, приказали им спуститься на арену, где заставили их совершить круг перед зрителями, чтобы они смогли оценить каждого гладиатора и выбрать достойного. Когда они проходили мимо королевской ложи, Немона наклонилась вперед, внимательно рассматривая сквозь полузакрытые веки высокого чужестранца и массивного жителя Катны.
Эрот, фаворит королевы, пристально следил за ней.
-- Тысячу драхм за чужеземца! -- закричал он.
-- Я тоже ставлю на чужеземца, -- трезво поддержал его другой благородный.
-- Я тоже, -- сказала Немона.
Эрот и его компаньоны изумились, это полностью срывало их планы. Конечно, они выиграют много денег, но каждый чувствовал себя в большей безопасности, проигрывая Немоне, чем выигрывая у нее.
-- Вы проиграете, моя королева, -- сказал ей Эрот.
-- Тогда зачем же ты ставишь на чужеземца? -- спросила Немона.
-- Ставки такие высокие, что я испытываю большое искушение использовать этот шанс, -- объяснил Эрот.
-- А какие сейчас ставки?
-- Сто к одному.
-- И ты думаешь, чужеземец не имеет ни единого шанса из ста на победу? -- холодно спросила Немона, поигрывая рукояткой кинжала.
-- Фобек -- самый сильный мужчина в Катне, -- сказал Эрот. -- Я действительно думаю, что у этого малого нет ни одного шанса, считайте, что он уже мертв.
-- Очень хорошо. Но если ты это знаешь, почему ты не ставишь на Фобека? -- прошептала Немона. -- Я ставлю сто тысяч драхм на чужеземца. Сколько из них ты хочешь взять себе, мой милый Эрот?
-- Мне очень хочется, чтобы моя королева так не рисковала, -- сказал Эрот. -- Я буду очень расстроен, если моя любимая королева проиграет.
-- Ты надоел мне, Эрот, -- Немона сделала нетерпеливый жест рукой и, повернувшись к другим аристократам, спросила: -- Есть ли здесь кто-нибудь среди вас, кто покроет мои драхмы?
В одно мгновение все они изъявили желание оказать ей услугу. Выиграть сто тысяч драхм у королевы вдобавок к тем, что они получат от зрителей, -- какой лакомый кусочек! Они даже забыли о возможном гневе Немоны -- так велико было их желание ссудить ей деньги сейчас, потому что было видно по всему, что она не изменит своего решения, -- и через несколько минут пари были заключены.
-- У него прекрасное телосложение, -- заметила Немона, рассматривая хозяина джунглей, -- и он выше Фобека.
-- Но взгляните на мускулы Фобека, -- подсказал ей Эрот. -- Этот тип убил много мужчин, говорят, что он отрывает им головы и ломает хребты.
-- Ну что ж, скоро мы увидим это, -- таково было заключение королевы.
Эроту не хотелось бы оказаться в положении Фобека, потому что, если чужеземец не убьет его, Немона этого долго не потерпит, и он не сможет выжить, поскольку принесет ей убыток в сто тысяч драхм.
И вот уже двое гладиаторов на арене, неподалеку от королевской ложи. Условия боя чрезвычайно просты: они не должны покидать арену и не должны пытаться убить друг друга голыми руками, хотя не запрещалось применение локтей, колен, ног и зубов. Победитель должен был получить свободу, но только Немона была вправе определить степень свободы.
Тарзана и Фобека развели на расстояние десяти шагов друг от друга. Теперь они стояли, ожидая сигнала. Фобек напыщенно выпячивал грудь и бил в нее кулаками, сгибал руки, демонстрируя мускулы, которые перекатывались подобно большим шарам. Все внимание зрителей было обращено на него, и это доставляло ему большое удовольствие.
Тарзан стоял неподвижно, скрестив руки на груди и расслабив мышцы. Казалось, он не обращал никакого внимания на шумные трибуны и даже на Фобека, но это только казалось. Он внимательно следил за всеми событиями, которые разворачивались на арене. Его глаза и уши были настороже, и Тарзан первым услышал сигнал трубы. Тарзан был готов к бою!
Его не беспокоили глупые люди на трибунах, горланящие во всю мощь своих легких, которые собрались сюда, чтобы посмотреть, как двое мужчин, никогда не причинявших им вреда, будут убивать друг друга ради их удовольствия. Его не волновало и то, что они думали о нем самом, для него они значили меньше, чем помет львов, который рабы убирали с арены.
Тарзан не хотел убивать Фобека, но он и не желал быть убитым. Фобек раздражал его, и ему хотелось наказать хвастуна за его непомерное самодовольство. Он понимал, что его противник -- сильный человек и что не так-то легко будет проучить его без угрозы для себя, но этот риск он не принимал во внимание. Итак, он накажет его, но не искалечив и, тем более, не лишив его жизни. Взгляд хозяина джунглей скользил по трибунам и остановился на королевской ложе -- глаза Немоны и Тарзана встретились. Какие же загадочные были ее глаза! Они сверкали, выдавая внутренний огонь, они были прекрасны!
Раздался звук трубы. Тарзан быстро перевел взгляд на противника. В амфитеатре установилась жуткая тишина. Гладиаторы начали сближение: Фобек шел гордо и самонадеянно, Тарзан двигался легкой поступью Нумы.
-- Молись, мой друг! -- закричал бывший сторож храма. -- Скоро я убью тебя, но сначала поразвлекаю нашу королеву Немону!
Фобек приблизился к Тарзану. Человек-обезьяна позволил ему схватить себя за плечи, а затем, сложив руки одна в одну, внезапно нанес ими мощный удар в подбородок своему противнику и одновременно сильно толкнул его. Большая голова резко откинулась назад, массивное тело отлетело от Тарзана шагов на двенадцать, и Фобек грузно сел на землю.
Стон удивления, прерываемый подбадривающими восклицаниями тех, кто заключил пари на Тарзана, пронесся по трибунам. Фобек вскочил на ноги, его лицо перекосилось яростью, и спустя мгновение он пошел в атаку.
-- Ничего страшного не произошло! -- кричал он. -- Я убью тебя сейчас же!
-- Убей его! Убей! -- неистовствовали сторонники Фобека. -- Смерть ему!
-- Не хочешь ли ты бросить меня сначала на арену? -- спросил Тарзан тихо, отступая на шаг в сторону и уклоняясь от бешеной атаки.
-- Нет, и еще раз нет! -- кричал Фобек, тяжело поворачиваясь и снова атакуя. -- Я убью тебя! Убью!
Тарзан схватил вытянутые вперед руки Фобека и широко развел их, затем его загорелая рука молниеносно сжала короткую шею сторожа храма. Человек-обезьяна другой рукой обхватил его за корпус, наклонился и резко бросил противника через голову. Фобек тяжело плюхнулся на песчаное покрытие арены.
Немона высунулась из ложи, ее глаза пламенно сверкали, грудь высоко вздымалась. У Эрота, как и у многих благородных аристократов, перехватило дыхание. Королева повернулась к нему.
-- Не хочешь ли ты повысить ставки на самого сильного мужчину Катны? -- едко спросила она.
Эрот болезненно улыбнулся.
-- Бой только начинается, -- сказал он мрачно.
-- Но мне кажется, он уже заканчивается, -- иронично заметила Немона.
Фобек поднялся, но на этот раз очень медленно, теперь он уже не нападал, как раньше, а осторожно подошел к своему противнику. Единственное, что ему хотелось сделать теперь, так это подойти к Тарзану и схватить его, только схватить, а затем -- он знал -- он сломит его, используя свою огромную физическую силу.
Возможно, человек-обезьяна догадывался, какие планы вынашивает его противник, быть может, он решил использовать шанс и зло посмеяться над Фобеком. Тарзан протянул левую руку своему противнику, и, когда Фобек ухватился за нее, стараясь затянуть Тарзана в свои объятия, последний резко шагнул вперед и правой рукой нанес страшный удар в лицо, затем схватил за ту руку, которая удерживала его левую руку, и, нырнув под свою жертву, снова бросил Фобека через себя, на сей раз используя его как рычаг, а свое плечо как опору.
На этот раз Фобек вообще не смог подняться. Человек-обезьяна стоял над ним. Кровь застыла в жилах жителя Катны, когда он услышал низкое звериное рычание, клокочущее в горле чужеземца.
Внезапно Тарзан наклонился, схватил Фобека и высоко поднял его над головой.
-- Должен ли я бежать сейчас вокруг арены, Фобек, -- прорычал он, -- или ты слишком устал, чтобы схватить меня?
Затем он швырнул его на землю, поближе к королевской ложе, где сидела застывшая от напряжения Немона.
Подобно льву, играющему со своей жертвой, преследовал хозяин джунглей человека, который бесконечно оскорблял его и намеревался убить. Дважды он поднимал его и бросал на землю, приближаясь к краю арены. Теперь изменчивая толпа умоляла Тарзана убить Фобека, самого сильного человека Катны.
Снова Тарзан схватил своего противника и поднял его над головой. Фобек слабо сопротивлялся, он был беспомощен. Тарзан подошел к краю арены возле королевской ложи и швырнул огромное тело на трибуны.
-- Возьмите своего самого сильного человека, -- сказал он, -- Тарзану он не нужен.
Затем он отошел и остановился возле выхода, словно требуя свободу.
Рыча и воя -- это напомнило Тарзану поведение диких зверей и отвратительных гиен, -- толпа швырнула несчастного Фобека на арену.
-- Убей его! Убей его! -- орала толпа. Высунувшись из своей ложи, Немона, как и все люди на трибунах, неистово кричала:
-- Убей его, Тарзан!
Тарзан с отвращением передернул плечами и отвернулся.
-- Убей его, раб! -- требовал благородный из своей роскошной ложи.
-- Я не буду убивать Фобека, -- ответил человек-обезьяна.
Красная и взволнованная, Немона поднялась в своей ложе.
-- Тарзан! -- воскликнула она, когда человек-обезьяна взглянул на нее. -- Почему ты не убиваешь его?
-- А почему я должен убивать его? -- спросил в свою очередь хозяин джунглей. -- Он не причинил мне никакого вреда. Кроме того, я убиваю только при самообороне или чтобы утолить голод. Но я не ем человечьего мяса. Так почему я должен убивать его?
Фобек, побитый и беспомощный, еле поднялся на ноги и теперь стоял, покачиваясь, как пьяный. Он слышал голоса безжалостной толпы, требующей его смерти, видел своего противника, стоящего в нескольких шагах от него, перед входом. Глухо, как будто издалека, Фобек слышал, как он отказывается убить его, слышал, но не понимал. Он должен быть убит -- таковы обычаи и законы арены. Он сам хотел убить этого человека, был безжалостным к нему, поэтому он никак не мог понять, чем было вызвано милосердие Тарзана по отношению к нему.
Налитые кровью глаза Фобека беспомощно блуждали по арене. Здесь бесполезно было искать симпатию, милосердие или участие; все это не могло предназначаться побежденному. Безумная жажда крови, которую источала толпа, приводила его в восхищение. Несколько минут назад она превозносила его, теперь требовала его смерти. Его взгляд достиг королевской ложи: Эрот высунувшись оттуда, кричал Тарзану:
-- Убей! Убей его, парень! Это требование королевы! Глаза Фобека остановились на фигуре человека-обезьяны, и он собрался с духом для последней попытки отложить неизбежное. Он знал, что встретил могучего противника и должен умереть, как того пожелает другой, но инстинкт самосохранения вынуждал его защищать себя, хотя сил уже не было.
Тарзан, взглянув на королевского фаворита, произнес:
-- Тарзан убивает только тех, кого ему нравится убивать.
-- Дурак! -- кричал Эрот. -- Разве ты не видишь, что это желание королевы, что это ее приказ, которого никто не может нарушить? Ты должен убить этого парня!
-- Если королева хочет, чтобы его убили, почему она не пошлет тебя сделать это? Это твоя королева, а не моя.
В голосе человека-обезьяны не чувствовалось ни благоговения, ни почитания.
Потрясенный таким ответом Тарзана, Эрот взглянул на королеву.
-- Могу ли я приказать воину убить его? -- спросил он.
Немона покачала головой. Выражение ее лица стало непроницаемым, только странный огонь зажегся в глазах.
-- Мы подарим жизнь им обоим, -- сказала она. -- Освободи Фобека, а Тарзана приведи во дворец!
Затем она поднялась, тем самым дав знать, что игры закончены.

ГЛАВА X

Тарзан возвращался в город в сопровождении группы благородных. Некоторые из них окружили его сразу же после приказа Немоны: в недалеком будущем этот чужеземец мог стать фаворитом королевы.
Поздравляя его с победой, расхваливая удаль и задавая бесчисленное множество вопросов, они следовали за ним, а у выхода с арены к ним присоединился еще один молодой аристократ. Это был Джемнон.
-- Королева приказала мне сопровождать тебя в город и присматривать за тобой, -- объяснил он. -- Сегодня вечером я поведу тебя к ней во дворец, а теперь ты должен хорошенько вымыться и отдохнуть. Представляю, как ты будешь наслаждаться изысканными блюдами, особенно после той еды, которую тебе давали в тюрьме еще недавно.
-- Я с удовольствием попробую вкусные блюда, -- ответил Тарзан. -- Но почему я должен отдыхать? Я ведь ничего не делал на протяжении этих дней.
-- Но ты только что выдержал смертельную схватку за жизнь! -- воскликнул Джемнон. -- Ты, несомненно, устал.
Тарзан недоумевающе повел плечами.
-- Мне кажется, тебе нужно позаботиться о Фобеке, -- сказал он. -- Именно Фобеку теперь нужен отдых. А я не устал.
Джемнон рассмеялся.
-- Фобек должен считать себя самым счастливым человеком, ведь он остался жив. Если кому и нужно присматривать за ним, так это ему самому.
Тарзан с Джемноном приближались к городу. Благородные присоединились к своим кланам, иные просто отстали, поэтому Тарзан и Джемнон остались одни. Одни среди шумно обменивающейся мнениями толпы, через которую медленно прокладывали путь воины и колесницы, запряженные львами. Те, кто шел неподалеку от Тарзана, оживленно обсуждали поединок, но, очевидно боясь благородных, они не подходили к нему близко. Горожане говорили о его геркулесовской силе и об обманчивом впечатлении его мускулатуры, плавная симметрия которой едва ли свидетельствовала о титанической силе хозяина джунглей.
-- Ты стал популярным, -- заметил Джемнон.
-- Несколько минут назад они просили Фобека убить меня, -- напомнил ему Тарзан.
-- Я удивлен, что они настроены так дружелюбно, -- сказал Джемнон. -- Ты обманул их ожидание смерти. А это единственное, что они всегда надеются увидеть, когда приходят на стадион. Только за созерцание смерти они платят при входе на ристалище. Кроме того, большинство из них потеряло изрядные суммы, поставив на Фобека, но те, кто выиграл, поставив на тебя, должны обожать тебя, потому что они много выиграли. Ведь ставки были сто к одному против тебя. Однако благородные больше других в обиде на тебя, -- продолжал Джемнон, улыбаясь. -- Ведь некоторые из них потеряли не только деньги, они потеряли свое будущее. Самое ближайшее окружение Немоны всегда старалось покрыть ее ставки и, веря в то, что она выиграет, поставив на Фобека, они разместили пари на него среди зрителей, чтобы вернуть свои потери на Немону. Затем Немона настояла поставить на тебя, а они вынуждены были ставить больше на Фобека -- десять миллионов драхм, чтобы покрыть сто тысяч драхм Немоны. Я считаю, что только одна эта маленькая группа потеряла около двадцати миллионов драхм.
-- А Немона выиграла десять миллионов? -- спросил Тарзан.
-- Да, -- ответил Джемнон, -- и только этим можно объяснить то, что ты сейчас живой.
-- А почему я должен был умереть?
-- Ты оскорбил королеву: перед лицом тысяч ее подчиненных ты отказался подчиниться ее прямому приказу. И даже не эти десять миллионов драхм говорят в твою пользу -- очевидно, Немона даровала тебе жизнь по совершенно другой причине. Может быть, она замышляет для тебя такую смерть, которая доставит ей больше удовольствия. Я хорошо знаю Немону и не верю в то, что она позволит тебе жить. Она не будет Немоной, если простит или забудет такое серьезное неуважение ее
власти.
-- Но ведь Фобек собирался убить меня, -- напомнил
ему Тарзан.
-- Немона не Фобек. Немона -- королева и...
-- Что и...? -- спросил человек-обезьяна. Джемнон вздрогнул.
-- Я размышлял вслух, а это очень опасно для того, кто любит жизнь. Несомненно, ты проживешь достаточно долго, чтобы изучить ее лучше и судить обо всем самому, но никому не высказывай своих мыслей.
-- Ты много потерял на Фобеке? -- поинтересовался Тарзан.
-- Я выиграл: я ставил на тебя. Я встретил одного из рабов Эрота, который собирался поставить деньги своего хозяина на Фобека, и я взял на все. Ты знаешь, я видел в тебе немного больше, чем другие благородные, и я верил в то, что у тебя есть шанс; я ставил твой ум и ловкость выше силы, глупости и трусости Фобека. Но даже я не думал, что ты сильнее, чем он.
-- И ставки были большие? Джемнон улыбнулся.
-- Очень большие, это была более чем выгодная игра. Но я не могу понять Немону, она ведь страстная спорщица, но не игрок. Она всегда ставит деньги на фаворита, и тогда, если он проиграет, ему не поможет даже Тоос.
-- Скорее, это женская интуиция, -- предположил человек-обезьяна.
-- Не думаю. Немона слишком практична, чтобы рассчитывать только на интуицию, здесь скрыта какая-то другая причина. Какая это причина -- не знает никто, кроме самой Немоны.
-- Сегодня вечером я вновь увижу ее, -- сказал Тарзан.
-- Не забывай, что она практически приговорила тебя к смерти за первое оскорбление, -- напомнил ему Джемнон. -- Тогда она была уверена, что Фобек убьет тебя. На твоем месте я бы не раздражал ее.
Когда они вошли в город, Джемнон привел Тарзана в свои апартаменты во дворце. Сюда входили спальня, ванная комната и зал, который Джемнон делил со своим товарищем-офицером. В комнатах Тарзан увидел обычные украшения, состоящие из оружия, щитов и засушенных голов вдобавок к картинам, нарисованным на выделанных шкурах. Тут не было книг или рукописей, не было здесь также и никаких письменных принадлежностей. Он хотел было спросить Джемнона, почему здесь нет таких вещей, но вовремя вспомнил, что сам он не выучил ни одного слова из рукописей или из книг.
Больше всего человека-обезьяну заинтересовала ванна. Сама лохань представляла собой штуку, очень похожую на гроб, сделанный из глины и обожженный в печи. Вся водопроводная система была сделана из чистого золота. Расспросив Джемнона, Тарзан узнал, что вода поступает в город из горных водоемов по огромным глиняным трубам и распределяется в жилые здания Катны с помощью больших резервуаров, расположенных на возвышенных местах и создающих необходимое давление.
Джемнон вызвал раба и приказал ему приготовить ванну. Приняв ванну, Тарзан вышел оттуда в зал, где на столе его уже поджидала еда. Во время еды беседа с Джемноном продолжалась, но внезапно она прервалась с появлением в помещении другого молодого аристократа. У этого человека было узкое лицо и довольно неприятные глаза, да и его поведение, когда Джемнон знакомил его с

Предыдущая страница 7 Следующая страница


Тарзаном, нельзя было назвать сердечным.
-- Ксерстл и я живем в этих апартаментах, -- объяснил Джемнон.
-- Но мне приказано освободить помещение, -- резко оборвал его Ксерстл.
-- Почему? -- спросил Джемнон.
-- Для того, чтобы поселить здесь твоего нового друга, -- с кислой улыбкой ответил Ксерстл и отправился в свою комнату, бормоча себе под нос что-то о рабах и дикарях.
-- Кажется, он недоволен, -- заметил Тарзан.
-- Но зато я доволен, -- ответил Джемнон тихо. -- Мы с ним жили вместе довольно долго, но нас с ним ничто не объединяет. Это один из друзей Эрота, который был возведен в знатные придворные после того, как Эрот стал фаворитом королевы. Он -- сын мастера, работающего в шахте. Если бы они возвеличили его отца, тот стал бы настоящим аристократом, потому что он -- чудесный человек, но Ксерстл -- это обыкновенная крыса, точно такой же, как и его дружок Эрот.
-- Я слышал кое-что о твоем благородном происхождении, -- сказал Тарзан, -- и я понимаю, что здесь существуют два класса благородных. Один класс относится к другому с презрением, даже если человек из низшего класса имеет более высокий титул, чем многие вельможи из высшего класса.
-- Мы не презираем их, если это достойные люди, -- ответил Джемнон. -- Старые аристократы, люди-львы Катны, -- это благородные по крови. Другие же получили высокое положение и доступ в круг знатных людей в награду за то, что к ним хорошо относится королева. С одной стороны, такое возвышение в большей степени отражает славные дела обладателя высокого титула, чем его благородное происхождение, поскольку чаще всего он заслуживает таких наград. Я получил благородное происхождение при рождении. Но если бы я не был рожден вельможей, я никогда не стал бы им. Я человек-лев, потому что таковым был и мой отец. Мой старинный предок водил людей-львов короля в сражения.
-- А как же добился Эрот титула благородного? -- спросил человек-обезьяна. Джемнон скривился.
-- Что бы он ни делал -- это всегда личные услуги. Он никогда не отличался выдающимися качествами государственного деятеля и никогда не оказывал услуг государству. Все его достоинства заключаются в том, что он -- принц льстецов и король лизоблюдов и доносчиков.
-- Но королева кажется довольно умной женщиной, чтобы обманываться лестью.
-- К сожалению, никто от этого не застрахован.
-- Даже среди зверей нет предателей.
-- Что ты хочешь этим сказать? -- спросил Джемнон. -- Эрот ведь почти зверь.
-- Ты оскорбляешь зверей. Видел ли ты когда-нибудь, чтобы лев вилял хвостом перед другим зверем, чтобы добиться его расположения?
-- Но ведь звери бывают разные, -- возражал Джемнон.
-- Да, и они все подлости оставили человеку.
-- Ты не очень высоко ценишь людей.
-- Я только сравниваю их поведение с поведением зверей.
-- Все мы таковы, какими нас родили матери, -- сказал Джемнон. -- Есть звери, и есть люди, но некоторые люди ведут себя как звери.
-- Но ни один зверь, слава Богу, не ведет себя как человек, -- ответил Тарзан с улыбкой.
Ксерстл, неожиданно появившийся в комнате, прервал их разговор.
-- Я собрал свои вещи, -- доложил он, -- и скоро пришлю раба за ними.
Джемнон кивнул головой в ответ на его слова, и Ксерстл вышел из помещения.
-- Кажется, он недоволен, -- заметил человек-обезьяна.
-- Пусть его лучше проглотит Ксаратор! -- воскликнул Джемнон. -- Хотя его можно использовать и для более благородной цели, -- добавил он, -- например, отдать на корм моим львам... если, конечно, они еще будут есть его.
-- У тебя есть львы? -- спросил Тарзан.
-- Конечно, -- ответил Джемнон. -- Я -- человек-лев и по своему званию должен иметь львов. Так положено нашей касте. Каждый человек-лев должен держать львов для войны, чтобы сражаться за королеву. У меня их пять. В мирное время я использую их на охоте и для состязаний. Только знать и люди-львы имеют право владеть львами.
Между тем день клонился к вечеру. В помещение вошел раб с горящим факелом, который он укрепил на цепи, свисающей с потолка.
-- Наступило время ужина, -- объявил Джемнон, поднимаясь.
-- Я уже поел, -- сказал Тарзан.
-- В таком случае мы уходим. Тебе, наверное, будет интересно встретиться с другими благородными воинами. Тарзан встал.
-- Очень хорошо, -- сказал он и вышел вслед за Джемноном из помещения.
В огромной столовой, расположенной на первом этаже дворца, собралось уже около сорока знатных придворных, когда туда вошли Джемнон и Тарзан. Здесь они увидели Томоса, Эрота и Ксерстла, некоторые из воинов были уже знакомы Тарзану, поскольку он видел их ранее в зале совета и на стадионе. Как только он вошел, в столовой воцарилась тишина, словно собравшиеся были застигнуты врасплох.
-- Это Тарзан! -- объявил Джемнон и повел своего спутника к столу.
У Томоса, который за столом занимал почетное место, был довольно кислый вид. Эрот хмурился, но именно он нарушил общее молчание.
-- Этот стол для благородных, -- сказал он, -- а не для рабов.
-- Благодаря его смелости и великодушию ее величества королевы этот человек присутствует здесь в качестве моего гостя, -- ответил Джемнон. -- Если же кто-нибудь из равных мне возражает против его присутствия, я готов с оружием в руках доказать обратное. -- Затем он повернулся к Тарзану: -- Поскольку этот человек сидит за столом вместе с людьми, принадлежащими к моей касте, я приношу свои извинения за сказанное им. Надеюсь, ты не оскорблен?
-- Разве шакал может оскорбить льва? -- заметил человек-обезьяна.
Ужин протекал вяло. Эрот и Ксерстл шептались между собой. Томос ничего не говорил, всецело поглощенный едой. Несколько друзей Джемнона втянули Тарзана в беседу, и он нашел в лице одного или двух из них неплохих собеседников, другие же склонны были относиться к нему покровительственно. Возможно, они очень удивились бы и изменили бы свое отношение к нему, если бы знали, что их гость является пэром Англии. Впрочем, такое сообщение вряд ли произвело бы большое впечатление, поскольку ни один из них никогда не слышал об Англии. И Тарзан не стал им говорить об этом -- его не волновало то, что они думали о нем.
Когда из-за стола поднялся Томос и все остальные собрались уходить, Джемнон зашел в свои апартаменты и надел другую кольчугу, шлем и оружие, а после этого проводил Тарзана в приемную королевы.
-- Не забудь стать на колени, когда мы войдем к Немоне, -- предупредил Джемнон, -- и не говори ни слова, пока она к тебе не обратится.
В маленькой приемной их встретил офицер и сразу же отправился к королеве сообщить об их прибытии. Пока они ждали, Джемнон внимательно изучал высокого чужеземца, с невозмутимым видом стоящего рядом с ним.
-- Скажи, у тебя есть нервы? -- спросил он спустя минуту.
-- Что ты имеешь в виду? -- поинтересовался человек-обезьяна.
-- Я видел как трепетали наихрабрейшие воины, которых вызывала Немона, -- объяснил его компаньон.
-- Я никогда не дрожу, -- ответил Тарзан, -- и даже не представляю себе этого.
-- Возможно, Немона научит тебя волноваться.
-- Возможно, но почему я должен дрожать там, где не дрожат шакалы?
-- Не понимаю, что ты хочешь этим сказать? -- спросил с недоумением Джемнон.
-- У нее находится Эрот. Джемнон рассмеялся.
-- Но как ты узнал об этом? -- спросил он.
-- Я знаю это наверняка, -- ответил Тарзан. Он не считал нужным объяснять, что, когда офицер открыл дверь в покои королевы, его чуткие ноздри уловили запах, свойственный Эроту.
-- Надеюсь, что его здесь нет, -- сказал Джемнон с выражением озабоченности. -- Если он здесь, то для тебя может быть устроена ловушка, из которой ты не выберешься живым.
-- Каждый может почитать королеву, но не шакал, -- заметил Тарзан.
-- О королеве я думаю сейчас все время. В приемную вернулся офицер и кивнул Тарзану.
-- Ее величество примет тебя сейчас, -- сказал он. -- Ты можешь уйти, Джемнон, твое присутствие не обязательно.
Затем он снова повернулся к человеку-обезьяне:
-- Когда я открою дверь и объявлю, что ты пришел, ты должен войти в комнату и стать на колени. Оставайся в таком положении до тех пор, пока королева не прикажет тебе подняться, и не говори ничего, пока королева к тебе не обратится. Ты слышишь меня?
-- Слышу, -- ответил Тарзан. -- Открывай дверь. Джемнон, который выходил из приемной через другой выход, услышал слова Тарзана и улыбнулся. Офицер, напротив, насупился: загорелый гигант разговаривал с ним в повелительном тоне, и он не знал, как должен поступить. Но дверь он открыл и, как ему показалось, отомстил Тарзану.
-- Раб Тарзан! -- провозгласил он громким голосом. Хозяин джунглей вошел в прилегающую палату, прошел в центр ее и остановился, молча глядя на Немону. Эрот был здесь. Он стоял возле дивана, на котором на толстых подушках полулежала Немона. С бесстрастным выражением на лице королева внимательно рассматривала Тарзана. Внезапно раздался пронзительный возглас Эрота:
-- Стань на колени, дурак!
-- Молчать, -- приказала Немона. -- Здесь отдаю приказы я.
Эрот покраснел и начал смущенно перебирать пальцами золотую рукоятку кинжала. Тарзан не сказал ни слова, не двигаясь и не отрывая своего взора от Немоны. Если раньше он думал, что она красива, то сейчас ему стало ясно, что такой яркой красавицы он еще ни разу не видел в своей жизни.
-- Ты больше не нужен мне сегодня, Эрот, -- сказала Немона, -- ты свободен.
Лицо Эрота стало мертвенно-бледным, затем залилось багровой краской. Он хотел что-то сказать, но передумал, затем, повернувшись спиной к двери, стал на одно колено и низко поклонился. Потом он встал и вышел.
Комната, в которой оказался Тарзан, была не очень большой, но поражала своей роскошью и своеобразием. Колонны из чистого золота поддерживали потолок, стены были разукрашены изделиями из слоновой кости, на мозаичном полу, сделанном из разноцветных камней, лежали яркие ковры и шкуры животных, среди которых одна вещь привлекла особое внимание Тарзана -- это была кожа загорелого человека вместе с его головой.
На стенах были развешаны картины, большей частью выполненные безвкусно и грубо, тут находился и обычный ряд голов животных и людей. В одном конце комнаты между двух золотых колонн сидел привязанный золотой цепью лев.
Это был громадный зверь. Клок белых волос виднелся у него на загривке, как раз посредине черной гривы. С того момента как Тарзан появился в комнате, лев не спускал с него своего недоброжелательного взгляда. Стоило Эроту выйти и закрыть за собой дверь, как лев с ревом вскочил на ноги и прыгнул на человека-обезьяну. Цепи остановили его, и он, рыча, грохнулся на пол.
-- Белтар не любит тебя, -- сказала Немона, сидевшая неподвижно, пока лев не прыгнул. Она заметила, что Тарзан даже не пошевелился и ни одним жестом не показал, что он слышит или видит льва. Это ей понравилось.
-- Он просто показывает отношение всей Катны ко мне, -- ответил Тарзан.
-- Это неправда, -- возразила Немона.
-- Неправда?
-- Ты мне нравишься. -- Голос Немоны стал тихим и ласковым. -- Ты бросил вызов мне сегодня перед моим народом на стадионе, но я не убила тебя. Ты думаешь, я разрешила бы тебе жить, если бы ты мне не нравился? Ты не стал на колени передо мной. Ни одного человека, который когда-либо отказывался сделать это, теперь нет в живых. Я никогда не видела такого человека, как ты. Я тебя не понимаю, я начинаю думать, что я не понимаю себя. Леопард не превратится в овцу за несколько часов, но мне кажется, что я сама сильно переменилась с тех пор, как я увидела тебя, но не потому, что ты мне нравишься. Вокруг тебя существует какая-то тайна, которую я не могу постичь. Ты пробудил мое любопытство.
-- А когда оно будет удовлетворено, возможно, ты убьешь меня? -- спросил Тарзан с легкой улыбкой.
-- Возможно, -- ответила Немона смеясь. -- Подойди сюда и сядь рядом со мной. Я хочу поговорить с тобой, я хочу больше знать о тебе.
-- Я вижу, что ты многого не знаешь, -- в тон ей сказал Тарзан, подходя к дивану и присаживаясь. Белтар заревел и натянул цепи.
-- В своей стране ты не раб, -- сказала Немона, -- но я не хочу спрашивать об этом, каждый твой жест подтверждает это. Может быть, ты король?
Тарзан отрицательно покачал головой.
-- Я -- Тарзан, -- сказал он с таким видом, словно этим объяснялось все, что возвышало его над королями.
-- Ты -- человек-лев? Ты должен им быть, -- настаивала Немона.
-- Это не может сделать меня ни хуже, ни лучше, поэтому я отношусь к таким понятиям равнодушно. Ты можешь сделать Эрота королем, но ведь он по-прежнему останется Эротом.
Внезапно тень недовольства пробежала по лицу Немоны.
-- Что ты имеешь в виду? -- спросила она с нотками раздражения в голосе.
-- Лишь только то, что титул еще не делает человека благородным. Ты можешь шакала назвать львом, но он останется шакалом.
-- Разве ты не знаешь, что говорят люди? Будто я очень люблю Эрота, -- настойчиво спрашивала королева. -- Или ты испытываешь мое терпение?
Тарзан пожал плечами, бросив небрежно:
-- У тебя отвратительный вкус. Немона резко изменила позу и села прямо. Ее глаза сверкали, как раскаленные угли.
-- Я прикажу убить тебя! -- закричала она. Тарзан молчал. Он только смотрел ей прямо в глаза. Она не могла понять, насмехается ли он над ней или нет. Наконец она снова откинулась на подушки с покорным видом.
-- Какая от этого польза? -- спросила она себя. -- Так или иначе ты не позволишь мне испытать удовольствие, даже если я тебя убью. С этого момента я уже привыкла к оскорблениям.
-- Ты просто не привыкла выслушивать правду. Все тебя боятся. А причина твоего интереса ко мне заключается в том, что я тебя не боюсь. Ты поступишь благоразумно, если в будущем будешь выслушивать правду.
-- Например?
-- Я не собираюсь делать неблагодарную работу по восстановлению королевского достоинства, -- смеясь заверил ее Тарзан.
-- Не будем ссориться. Немона прощает тебя.
-- Я не ссорюсь, -- заметил Тарзан, -- ссорятся только слабые и больные.
-- Теперь ответь мне на такой вопрос. Ты -- человек-лев в своей стране или нет?
-- Я занимаю высокое положение, в вашем понимании я -- благородный, -- ответил человек-обезьяна, -- но скажу тебе, что значит это совсем немного. Я имею благородный титул не за мои заслуги, а по рождению, многие поколения моей семьи были благородными.
-- А! -- воскликнула Немона. -- Именно так я и думала: ты -- человек-лев!
-- Ну и что из этого следует? -- спросил Тарзан.
-- Это упрощает дело, -- заметила она, не вдаваясь в объяснения. Тарзану был непонятен смысл ее слов, но он и не стремился к его разгадке.
Немона протянула свою нежную, теплую, слегка вздрагивающую руку и положила ее на руку Тарзана.
-- Я хочу дать тебе свободу, -- сказала она, -- но только при одном условии.
-- Каково же оно? -- поинтересовался человек-обезьяна.
-- Ты останешься здесь, ты не уйдешь из Онтара и не оставишь меня.
Тарзан молчал. Он не мог обещать, поэтому предпочитал хранить молчание. Остаться здесь было очень легко, особенно если сама Немона предлагала ему это. Она обожала его, казалось, от нее исходит какая-то волна, таинственная, гипнотическая, но Тарзан твердо решил не давать никаких обещаний.
-- Я дам тебе титул благородного человека Катны, -- шептала она. Немона сидела прямо, вплотную приблизившись к Тарзану. Он чувствовал теплоту ее тела, тончайший аромат каких-то экзотических цветов щекотал его ноздри, ее пальцы до боли сжали его руку.
-- Я прикажу, чтобы тебе сделали золотой шлем и кольчугу из слоновой кости. Они будут самыми красивыми в Катне. Я дам тебе пятьдесят, нет, сто львов. Ты станешь самым богатым, самым влиятельным аристократом при моем дворе.
Хозяин джунглей понемногу начал поддаваться ее влиянию, он явно слабел под взглядом ее лучистых глаз.
-- Я не хочу таких привилегий, -- сказал он. Нежная рука обвила его шею, таинственным мерцанием осветились глаза Немоны, королевы Катны.
-- Тарзан! -- страстно шептали ее губы. Внезапно в дальнем конце комнаты отворилась дверь и в помещение вошла негритянка. Она была очень высока и стара, годы сильно пригнули ее к земле, ее взлохмаченные волосы были белые и редкие. На тонких высохших губах играла злобная улыбка, открывая при этом беззубые десны. Она стояла в дверном проеме, опершись на клюку, и трясла головой, старая парализованная ведьма.
При виде ее Немона выпрямилась и оглянулась вокруг. Нежное выражение, преобразившее ее лицо, было мгновенно сметено волной ярости, немой, но не менее ужасной.
Старая ведьма тяжело передвигалась по мозаичному полу со своей клюкой, не переставая трясти головой, словно комическая уродливая кукла. Ее губы по-прежнему были искажены, и теперь Тарзан понял, что это была не улыбка, а отвратительная гримаса.
-- Уходи! -- злобно сказала она. -- Уходи! Уходи! Уходи!
Немона резко вскочила на ноги и повернулась к ведьме.
-- Мдуза! -- закричала королева. -- Я убью тебя! Я разорву тебя на части! Убирайся отсюда!
Но старуха только стучала своей палкой и каркала:
-- Уходи! Уходи! Уходи!
Немона медленно приблизилась к ней. Словно влекомая невидимой и неодолимой силой, королева пересекла помещение, а старая ведьма отступила в сторону, и Немона, пройдя через дверной проем, скрылась в темноте коридора за дверью. Старуха взглянула на Тарзана и злобно бормоча последовала за Немоной. Бесшумно закрылась за ними дверь.
Тарзан поднялся с дивана и направился к двери, за которой скрылись Немона и старая ведьма. Но тут до него донесся звук открываемой двери и шаги человека. Оглянувшись, он увидел офицера того, что представил его Немоне.
-- Ты можешь вернуться в апартаменты Джемнона, -- объявил офицер.
Тарзан встряхнулся, подобно могучему льву. Ладонью он провел по глазам, словно желая сбросить чьи-то чары, затем глубоко вздохнул и направился к выходу. Трудно сказать, почему вздыхал Тарзан. Был ли это вздох облегчения или, напротив, сожаления?..

ГЛАВА XI

Тарзан стоял в комнате Джемнона около окна и задумчиво рассматривал зеленые лужайки во дворе, когда вошел хозяин квартиры.
-- Очень рад снова видеть тебя здесь, -- сказал благородный воин Катны.
-- И, возможно, удивлен, -- предположил хозяин джунглей.
-- Я не удивился бы, если бы ты вообще не вернулся, -- ответил Джемнон. -- Как она тебя принимала? А Эрот? Думаю, что он был очень рад видеть тебя у королевы?
Тарзан улыбнулся.
-- Он не преминул появиться там, но не задержался надолго, так как королева выпроводила его немедленно прочь.
-- И ты был наедине с ней весь вечер? -- Джемнон недоверчиво посмотрел на него.
-- Белтар и я, -- поправил его Тарзан. -- Белтар любит меня, кажется, не больше, чем Эрот.

Предыдущая страница 8 Следующая страница


-- Да, Белтар всегда там, где королева -- она держит его на цепи возле себя. Но не обижайся, что он тебя не любит. Белтар никого не любит. Вернее, не любит никого живого, потому что обожает мертвых мужчин. Белтар -- лев-людоед. А как вела себя Немона?
-- Она была великолепна! И это несмотря на то, что я оскорбил ее королевское достоинство.
-- А что ты опять натворил? -- спросил Джемнон.
-- Я продолжал стоять, когда нужно было опуститься на колени.
-- Но я же предупреждал тебя, что нужно стать на колени.
-- Так поступил благородный, стоявший у двери.
-- А ты разве забыл?
-- Нет.
-- Ты отказался? И она тебя не убила! Невероятно!
-- Это правда. Кроме того, она обещала наградить меня титулом благородного и подарить сто львов. Джемнон покачал головой.
-- Чем ты очаровал Немону, что она так сильно изменила своим привычкам?
-- Ничем, ведь я сам поддался ее чарующей силе. Я говорю тебе об этих вещах, потому что не понимаю их. Ты мой единственный друг и близкий человек в Катне. Я обращаюсь к тебе с просьбой объяснить эти таинственные вещи, которые произошли со мной прошлой ночью во время визита к королеве. Сомневаюсь в том, что когда-нибудь я или кто-то другой сможет понять эту женщину до конца. Она может быть нежной и жестокой, слабой и сильной в течение нескольких секунд. В один момент она может быть властелином, в следующий -- покорным вассалом раба.
-- Ага! -- воскликнул Джемнон. -- Ты видел Мдузу! Уверен, она обошлась с тобой не очень сердечно.
-- Нет, -- сказал Тарзан. -- На меня она почти не обращала внимания. Она только приказала Немоне уйти из комнаты, и та подчинилась. Самое интересное во всем этом, что, хотя королева не хотела уходить и была очень рассержена, она покорно повиновалась старой черной женщине.
-- Вокруг Мдузы ходит много легенд, -- сказал Джемнон, -- но одна из них повторяется чаще, чем другие, хотя ее рассказывают шепотом и только в кругу очень близких людей. Вот вкратце эта история.
Мдуза была рабыней в королевской семье еще во времена, когда жил дедушка Немоны. Черная девочка-рабыня была на несколько лет старше королевского наследника, отца Немоны. Старые люди помнят, что молодая негритянка была очень красивой. Так вот, говорят, что Немона -- ее дочь.
Год спустя после рождения Немоны -- а это случилось на десятый год царствования ее отца -- умерла королева при весьма загадочных обстоятельствах. Она была на сносях и, прежде чем угасла, родила сына. Его назвали Алекстар, и он жив до сих пор.
-- Но почему же он не стал королем? -- спросил Тарзан.
-- Это очень длинная история, замешанная на тайнах, дворцовых интригах и убийствах, которые, скорее всего, плод фантазий и вымысла, правду же знают не более двух человек, которые живут во дворце. Возможно, эти истории знает и Немона, хотя я сомневаюсь.
Сразу после смерти королевы влияние Мдузы выросло и стало очевидным. Мдуза покровительствовала Томосу, занимавшему в то время незначительный пост при дворе. Ровно через год после смерти королевы умер и король. То, что он был отравлен, не вызывало сомнений и привело к тому, что во дворце едва не вспыхнул бунт благородных. Но Томосу удалось умиротворить их. Вдохновляемый Мдузой, он обвинил во всех грехах одну из рабынь, красоте которой Мдуза очень завидовала, и послал ее на смерть.
Десять лет Томос управлял государством в качестве регента сына короля, Алекстара. За это время ему удалось закрепить свои позиции во дворце и в совете. Алекстар был признан сумасшедшим и заключен в одну из келий храма, а Немона в возрасте двенадцати лет возведена на престол в качестве королевы Катны.
Эрот -- творение рук Мдузы и Томоса, но его появление привело к непредвиденным последствиям, и ситуация была бы очень смешной, если бы не стала столь трагичной. Томос хочет жениться на Немоне, но Мдуза не разрешает этот брак, и, если другая версия легенды правильная, ее возражения очень обоснованны. По этой версии, Томос, а не старый король, является отцом Немоны. Мдуза хочет, чтобы Эрот женился на Немоне, но Эрот -- не человек-лев, а королева не может нарушить давнюю традицию, согласно которой правитель обязан связывать себя семейными узами только с представителями аристократического класса жителей Катны.
Мдуза настаивает на этой женитьбе, потому что Эрот полностью в ее руках. Она прилагает немало усилий, чтобы погасить в Немоне интерес ко всякому другому мужчине. Вот почему она внезапно появилась у Немоны во время твоего визита к ней. Теперь тебе должно быть ясно, что Мдуза является твоим смертельным врагом, и я считаю своим долгом напомнить тебе, что все те, кто когда-либо стояли на пути старой ведьмы, умерли ужасной смертью. Берегись Мдузы, Томоса и Эрота, но, как твой друг, скажу тебе по секрету -- берегись и Немоны... А теперь давай забудем о грубых и жестоких сторонах жизни Катны и пойдем прогуляемся. Обещаю тебе, что этим утром ты увидишь все великолепие города и его самых богатых жителей.
Джемнон вел Тарзана вдоль улиц, окаймленных рядами старых деревьев, между низких, выкрашенных в белый цвет и украшенных золотом особняков аристократов, которые можно было увидеть только через решетчатые окна в стенах, закрывающих от взоров посторонних уютные зеленые дворики. Они прошли уже почти целую милю по вымощенной каменными плитами улице.
Проходящие мимо благородные приветствовали Джемнона, некоторые раскланивались и с его компаньоном. Ремесленники, торговцы и рабы останавливались и глазели на загорелого гиганта, победившего самого сильного человека Катны.
Вскоре они подошли к высокой стене, которая отделяла эту часть города от другой. Через массивные ворота, которые сейчас были широко открыты и охранялись вооруженными воинами, можно было пройти в кварталы, заселенные богатыми ремесленниками и торговцами. Их дворы были не такими обширными, как у знати, а дома проще и меньше, но признаки богатства и изобилия виднелись повсюду.
Далее располагались кварталы более бедных людей, но и здесь царил порядок и чистота и не видно было даже малейших признаков бедности ни на лицах людей, ни на фасадах зданий. Здесь, как и в других районах города, они время от времени встречали прирученных львов, лениво бродивших или лежавших возле ворот у дома своего хозяина.
Внимание человека-обезьяны привлек лев, находящийся на небольшом расстоянии впереди. Зверь лежал на теле человека и пожирал его.
-- Мне кажется, что улицы вашего города не совсем безопасны для пешеходов, -- заметил изумленный этой сценой Тарзан, кивнув головой в сторону обедающего льва.
Джемнон рассмеялся.
-- Заметь, что прохожие не кажутся слишком озабоченными, -- ответил он, обращая внимание человека-обезьяны на людей, проходящих мимо льва и его жертвы, лишь слегка сворачивая в сторону, чтобы не столкнуться с ним. -- Львы тоже должны есть.
-- А много ли погибает горожан?
-- Очень много. Человек, которого ты видишь, умер, и его труп выбросили на улицу для львов. Ты видишь, он раздет, а это значит, что он умер прежде, чем его получил лев. Когда человек умирает и нет никого, кто бы мог заплатить за его похоронный кортеж, его, если он не болел, выбрасывают на улицу, как в данном случае. Те, кто умирает от болезни, а также те, чьи родственники могут позволить себе похороны, находят свой последний приют в кратере Ксаратора, хотя многих попросту выкидывают львам на улицу. Мы в Катне очень заботимся о львах, и нет ничего предосудительного в том, что кого-то после смерти съест лев. Ты видишь, наш бог -- это лев.
-- Выходит, что львы питаются исключительно человеческой плотью? -- спросил Тарзан.
-- Нет. Мы охотимся на овец и слонов в Тенаре для того, чтобы обеспечить их пищей в случае, если испытываем нехватку в человеческом мясе. Львы должны быть всегда хорошо накормлены, чтобы не превратиться в людоедов.
-- И поэтому они никогда не нападают на людей? -- спросил Тарзан.
-- Иногда это случается, но такого льва убивают. На улицах могут свободно появляться только старые, хорошо обученные животные. У нас в городе около пятисот львов, и все они, за исключением нескольких, содержатся в специальных загонах, принадлежащих их владельцам. Самые сильные львы, которые принимают участие в состязаниях и охоте, находятся в частных вольерах.
Только одна королева владеет тремя сотнями взрослых львов -- это боевые львы, предназначенные для ведения войны. Некоторые львы королевы обучены для состязаний, некоторые -- для охоты. Она очень любит охотиться, и теперь, после окончания сезона дождей, охотничьи львы Немоны появятся на поле.
-- Где же вы берете столько львов? -- поинтересовался человек-обезьяна.
-- Мы разводим их сами, -- объяснил Джемнон. -- За городом расположена большая ферма, где мы держим самок. Она принадлежит Немоне, и каждый человек-лев, владеющий самками, платит определенную сумму за их содержание. Мы разводим множество львов, но каждый год многие из них погибают на охоте, во время набегов на Тенар и в войнах. Со львами мы охотимся на слонов, и в этой охоте многие из них гибнут. Много львов убивают также жители Атны, когда мы охотимся или совершаем набеги в Тенар. Некоторые просто убегают в джунгли. Большинство беглецов остаются на воле в нашей долине или в Тенаре, сюда же спускаются с гор дикие львы, которые отличаются особой жестокостью.
Беседуя, Джемнон и Тарзан приближались к центру города и наконец вышли на большую площадь, окруженную со всех сторон магазинами и лавками. На площади собралось множество людей. Все жители города -- от благородных до рабов -- смешались в одну гудящую толпу на этом обширном торжище. Рабы держали на привязи львов, приведенных сюда для продажи, в то время как их благородные владельцы рекламировали свой товар богатым покупателям.
По соседству с рынком львов располагались бараки для рабов, которых, в отличие от львов, мог купить каждый горожанин. Тут шел оживленный торг этим необычным товаром. Сейчас на помосте находился огромный черный галла. Тарзан и Джемнон остановились, чтобы посмотреть, кто купит этого великана. Раб был полностью обнажен, чтобы покупателям были видны все его недостатки. На лице его было написано полное равнодушие ко всему происходящему, но время от времени он бросал ядовитые взгляды на хозяина, который не переставал распространяться о добродетелях своего подопечного.
-- Да, видно невооруженным глазом, что для бедняги это уже стало привычным делом, -- отметил Тарзан.
-- Не совсем так, -- ответил Джемнон, -- но это не новость для него. Его продавали много раз. Я хорошо его знаю, потому что когда-то и я владел им.
-- Взгляните на него! -- кричал продавец. -- Взгляните на эти ручищи, на эти ноги, на спину! Он могуч, как слон, и притом не имеет ни одного изъяна. А какой послушный! Даже ребенок сможет управлять им.
-- Этот раб такой упрямый, что не только ребенок, никто не сможет справиться с ним, -- сообщил Джемнон на ухо человеку-обезьяне. -- Поэтому и я избавился от него, потому его продают так часто.
-- Кажется, здесь немало покупателей, которые очень заинтересованы в нем, -- заметил Тарзан.
-- Ты видишь вон того раба в красной тунике? -- спросил Джемнон. -- Он принадлежит Ксерстлу и теперь торгуется с хозяином этого парня, хотя знал этого раба, когда тот работал у меня.
-- Тогда зачем же он его покупает? -- спросил человек-обезьяна.
-- Точно сказать тебе не могу, но раба можно использовать и с иной целью, а не только на работе. Ксерстла мало интересует репутация этого малого, так же как и то, будет ли он работать. Я думаю, что он покупает раба для скармливания львам, поскольку стоит он недорого.
В конце концов раб Ксерстла купил огромного галла, а Тарзан и Джемнон двинулись дальше, разглядывая товары, выставленные в витринах магазинов. Здесь было полное изобилие всякой всячины: одежда из кожи, изделия из дерева, слоновой кости, золота. В оружейных магазинах продавали кинжалы и мечи, копья, щиты, кольчуги, шлемы и боевые сандалии. В одном магазине продавалась женская одежда, в другом -- пудра, душистая вода и ароматические снадобья. Рядом торговали драгоценными камнями и украшениями. В мясных магазинах лежало сушеное мясо и рыба, целые туши овец и коз. Подходы к этим магазинам были ограждены от нападения львов толстыми решетками.
Где бы ни появлялся Тарзан, везде он привлекал внимание. Небольшие группы людей всегда сопровождали его с того момента, как он ступил на рыночную площадь. Мальчишки и девчонки не сводили с него восхищенных глаз, а мужчины и женщины, присутствовавшие вчера на стадионе, только и говорили о том, как этот могучий чужеземец поднял Фобека над головой и швырнул на трибуны к зрителям.
-- Давай уйдем отсюда, -- предложил хозяин джунглей, -- я не люблю толпы.
-- Хорошо, но мы вернемся во дворец и посмотрим на королевских львов, -- сказал Джемнон.
-- Я предпочитаю смотреть на львов, а не на людей, -- согласился Тарзан.
Боевые львы Катны содержались в крепком сарае, построенном на территории королевского дворца, но на значительном расстоянии от него. Это было массивное помещение, сложенное из огромных камней и выкрашенное в белый цвет. Каждый лев имел в нем отдельный загон. Двор с сараем были окружены высоченными каменными стенами, по гребню которых шли металлические штыри, изогнутые вовнутрь. Эти штыри, расставленные на небольшом расстоянии друг от друга, служили надежной преградой для львов. На площадках, расположенных за сараем, львы отдыхали и разминались. Неподалеку от сарая была сооружена большая арена, на которой группа надзирателей под контролем благородных готовила львов для состязаний и охоты.
Как только Тарзан вошел в сарай, знакомый запах немедленно ударил ему в ноздри.
-- Белтар здесь, -- сказал Тарзан, обращаясь к Джемнону.
-- Возможно, но я не понимаю, как ты узнал об этом.
Они шли вдоль клеток, рассматривая их обитателей. У одной из них они на минуту задержались. В это мгновение в соседней клетке яростно сверкнули глаза Белтара -- огромный хищник прыгнул на стенку клетки, стараясь схватить своими ужасными когтями человека-обезьяну. Громоподобный рык потряс каменное строение.
Через несколько секунд сюда прибежали надзиратели, уверенные, что произошло нечто необыкновенное. Но Джемнон заверил их, что это всего лишь Белтар показывает свой свирепый нрав.
-- Это ужасный зверь, к тому же он убийца людей, -- заметил Джемнон, когда служители удалились, -- но Немона не желает его умерщвлять. Обычно его оставляют как бы случайно на арене с тем человеком, который заслужил немилость Немоны, а она получает удовольствие, глядя, какие муки испытывает жертва Белтара. Ранее это был ее любимый охотничий лев, но в последнее время он убил четырех человек и едва не убежал. Он сожрал троих надзирателей, которые рискнули выйти на арену вместе с ним, и, я уверен, еще не один из служителей поплатится жизнью, пока сама судьба не избавит нас от этого чудовища. Немона, кажется, верит, что ее жизнь каким-то образом связана мистической, сверхъестественной силой с жизнью Белтара и что если умрет один из них, то умрет и другой. Поэтому бесполезно, да и неразумно предлагать Немоне уничтожить этого зверя. К тому же он так рьяно ненавидит тебя.
-- Я и ранее встречал львов, которые не любили меня, -- сказал Тарзан.
-- Однако мне не хотелось бы, чтобы ты, мой друг, когда-нибудь оказался с Белтаром лицом к лицу.

ГЛАВА XII

Как только Тарзан и Джемнон отошли на несколько шагов от клетки Белтара к выходу, к ним подошел раб.
-- Королева Немона, -- сказал он, обращаясь к Тарзану, -- желает немедленно тебя видеть. Ты должен идти в зал Слоновой Кости, а благородный Джемнон будет ждать в приемной. Таков приказ королевы Немоны.
-- Почему именно сейчас? Интересно, -- размышлял вслух Тарзан, когда они, миновав несколько лужаек, приблизились ко дворцу.
-- Никто никогда не знает, почему его вызывают на аудиенцию к королеве, пока не придет во дворец, -- заметил Джемнон. -- Каждый может неожиданно для себя или возвыситься, или услышать смертный приговор. Немона очень капризная и непостоянная женщина. Ее постоянно одолевает скука, и она все время ищет развлечений. Зачастую она находит такие странные способы избежать скуки, что невольно заставляет каждого восхищаться ими.
Когда Тарзан заявил о своем приходе, он немедленно был допущен в зал Слоновой Кости. Рядом с Немоной, как и в прошлую ночь, стоял Эрот. Королева приветственно улыбалась Тарзану, Эрот же, напротив, злобно хмурился, даже не пытаясь скрыть свою ненависть.
-- Сегодня мы развлекаемся, -- объяснила Немона, -- потому вызвали тебя и Джемнона, чтобы вы повеселились вместе с нами. День или два назад наши воины совершили набег на Тенар и взяли в плен одного аристократа Атны. Мы собираемся позаниматься спортом с ним сегодня.
Тарзан кивнул. Он не понимал, что значат ее слова, потому что они не вызвали в нем интереса. Его голова была переполнена мыслями о Мдузе и прошлой ночи. Он пытался понять, о чем думает эта красивая и загадочная женщина.
Немона повернулась к Эроту.
-- Иди и скажи им, что мы готовы, -- приказала она. -- И выясни, все ли готово для нас.
Эрот направился к выходу, все еще хмурясь.
-- И не слишком торопись, -- бросила ему вдогонку Немона, -- мы не горим желанием увидеть это представление. Пусть они делают все без спешки. Заодно проследи, чтобы все было в порядке.
-- Я выполню все, чего хочет моя королева, -- ответил Эрот.
Когда дверь за ним закрылась, Немона пригласила Тарзана сесть на диван.
-- Боюсь, что Эрот не любит тебя, -- сказала она улыбаясь. -- Он страшно злится, что ты не становишься на колени передо мной и что я не заставляю тебя делать это. Я сама не понимаю, почему я не делаю этого, хотя догадываюсь почему. А ты еще не догадался?
-- Тут могут быть две причины, и обе достаточно веские, -- ответил человек-обезьяна.
-- Каковы же они? Мне очень интересно послушать твое объяснение.
-- Это уважение обычаев чужеземца и вежливость и радушие по отношению к гостю, -- объяснил Тарзан. Лишь минуту размышляла Немона.
-- Да, -- сказала она, -- каждая из них весьма веская причина, но ни одна не соответствует традициям двора Немоны. Практически они обе составляют только одну причину. Но разве нет другой?
-- Пожалуй, есть еще одна очень важная причина. Дело в том, что ты просто не можешь заставить меня стать на колени.
В глазах королевы сверкнуло пламя: это был не тот ответ, которого она ожидала. Тарзан смотрел ей в глаза, и в них она читала насмешку.
-- О, почему я терплю все это? -- воскликнула она. -- Почему? Почему ты не хочешь уступить мне даже наполовину? Почему ты так груб со мной, Тарзан?
-- Я хочу быть очень добрым, Немона, но не ущемляя своего достоинства. Однако не потому я не становлюсь на колени перед тобой.
-- Почему же?
-- Потому, что я хочу тебе понравиться. Ведь ты будешь презирать меня, если я начну раболепствовать перед тобой.
-- Возможно, ты и прав, -- согласилась она с задумчивым видом. -- Все преклоняются передо мной, до тех пор пока мне это не надоедает, однако я начинаю злиться, когда они не раболепствуют. Почему это происходит?
-- Ты ведь обидишься, если я скажу тебе почему, -- предупредил человек-обезьяна.
-- За последние два дня я привыкла к оскорблениям. Поэтому говори.
-- Ты начинаешь злиться, когда они не преклоняются перед тобой, потому что ты не уверена в себе. Тебе нужно их подобострастие для того, чтобы ты могла постоянно твердить про себя -- ты королева Катны.
-- Кто сказал, что я не королева Катны? -- резко спросила она, мгновенно перейдя к обороне. -- Кто так говорит, очень быстро может убедиться в том, что у меня достаточно могущества, чтобы продлить жизнь или приговорить к смерти. Если я захочу, я убью тебя в одно мгновенье.
-- Я не сказал, что ты не королева Катны, я только заметил, что твои манеры часто выдают твои сомнения. Королева должна быть настолько уверена в

Предыдущая страница 9 Следующая страница


себе, чтобы всегда позволить себе быть доброй и милосердной.
Несколько секунд Немона сидела молча, видимо размышляя над тем, что сказал ей Тарзан.
-- Они не поймут, -- наконец промолвила она, -- если я буду доброй и милосердной, они подумают, что я слаба, и будут пользоваться этим, они убьют тебя. Ты ведь не знаешь их. Но ты совершенно другой человек, и я могу быть доброй и милосердной к тебе. Ты никогда не должен использовать мою доброту в своих целях, ты ведь правильно понимаешь ее. Ах, Тарзан! Пообещай мне, что ты останешься в Катне. И тогда ты получишь от Немоны все, что захочешь. Я построю тебе королевский дворец. Я буду очень доброй к тебе, мы... ты... будешь счастлив здесь, в Катне.
Человек-обезьяна покачал головой:
-- Тарзан может быть счастлив только в джунглях. Немона прислонилась к нему и с силой обняла его за плечи.
-- Я сделаю тебя счастливым здесь, -- страстно прошептала она. -- Ты не знаешь Немоны. Но подожди! Придет время, и ты сам захочешь остаться здесь -- для меня!
-- Эрот, Мдуза и Томос думают иначе, -- напомнил ей Тарзан.
-- Я ненавижу их! -- воскликнула Немона. -- Если они вмешаются и на этот раз, я убью их всех, они не должны отнимать у меня счастье. Но не говори больше о Мдузе, никогда не произноси ее имени. А что касается Эрота, -- она щелкнула пальцами, -- я раздавлю этого червяка своей сандалией, и никто даже не вспомнит о его существовании. Я уже устала от него -- это глупый, самовлюбленный дурак, но все же он лучше, чем ничего.
В этот момент открылась дверь и в комнату бесцеремонно вошел Эрот. Он опустился на колени, но это было просто жестом, а не проявлением вежливости.
Немона вспыхнула и зло посмотрела на него.
-- Прежде чем войти к нам, -- сказала она холодно, -- позаботься о том, чтобы о тебе должным образом доложили, а затем мы скажем, примем тебя или нет.
-- Но, ваше величество, -- запротестовал Эрот, -- разве раньше вам докладывали обо мне...
-- Ты приобрел плохие манеры, -- прервала она его словоизлияния, -- их нужно исправить. Представление готово?
-- Все готово, ваше величество, -- отвечал упавший духом Эрот.
-- Тогда пошли, -- скомандовала Немона, жестом приглашая Тарзана за собой.
В прихожей стоял Джемнон, и королева приказала ему сопровождать их. Сопровождаемая вооруженным отрядом дворцовой стражи, группа из трех человек во главе с королевой прошла через несколько коридоров и залов, а затем по лестнице поднялась на второй этаж. Здесь их провели на балкон, с которого открывался вид на один из внутренних двориков. Окна первого этажа были закрыты массивной железной решеткой, а края парапета, за которым разместилась королева со своими приближенными, были утыканы металлическими прутьями, что придавало маленькому дворику вид миниатюрной арены для поединков диких зверей.
Тарзан сверху рассматривал эту арену, пытаясь угадать характер ожидаемого развлечения. Вдруг на другой стороне двора широко распахнулась дверь, и из нее, жмурясь от яркого солнца и оглядываясь вокруг, вышел молодой лев. Взглянув вверх, он угрожающе рявкнул.
-- Из него получится хороший лев, -- заметила Немона. -- Он с самого детства отличается злобным нравом.
-- А что он здесь делает? -- спросил Тарзан. -- Или, вернее, что собирается делать?
-- Он собирается развлечь нас, -- ответила Немона. -- Через несколько минут на эту арену будет выведен один из врагов Катны -- житель Атны, которого взяли в плен в Тенаре наши воины.
-- И если он убьет льва, ты подаришь ему свободу? -- спросил Тарзан.
Немона рассмеялась.
-- Я обещаю, что сделаю это, но он не убьет льва.
-- Он должен убить его, -- уверенно сказал Тарзан. -- Мужчины и раньше убивали таких хищников.
-- Голыми руками? -- спросила Немона.
-- Ты хочешь сказать, что человек будет безоружен? -- недоверчиво спросил человек-обезьяна.
-- Почему, конечно, нет, -- воскликнула Немона. -- Для того чтобы убить или ранить прекрасного молодого льва, его просто не пустят сюда.
-- Выходит, у него нет никаких шансов на победу! Это не спорт, это преднамеренное убийство!
-- Может быть, ты хочешь спуститься вниз и защитить его? -- злобно прошипел Эрот. -- Королева даст свободу этому малому, если он найдет смельчака, который убьет льва. Такая у нас традиция.
-- Да, это традиция, но еще не было ни одного случая с тех пор, как я стала королевой, чтобы она соблюдалась, -- сказала Немона. -- Действительно, это закон арены, но едва ли мне удастся увидеть добровольца, который рискнет пойти на такое дело.
Лев неторопливо пересек арену и остановился прямо под балконом, глядя на королеву и ее окружение. Это был прекрасный зверь, молодой, но уже достигший размеров взрослого льва.
-- Он будет трудным орешком, -- заметил Джемнон, глядя на льва.
-- Да он уже такой, -- присоединилась к нему королева. -- Я хотела сделать из него льва для состязаний, но, после того как он растерзал двух тренеров, я решила подготовить из него охотничьего льва для большой охоты... А вот и наш враг, -- она показала рукой на человека, который появился на арене. Это был прекрасный молодой воин.
Тарзан взглянул на рослую фигуру в кольчуге из слоновой кости, стоящую на противоположной стороне маленькой арены в ожидании своей судьбы. Лев медленно повернул голову в направлении жертвы, которой он пока еще не видел. И в то же мгновение Тарзан, ухватившись за рукоятку меча Эрота, выхватил оружие из ножен и, вспрыгнув на парапет, ринулся на льва.
Все это было совершено настолько стремительно и
бесшумно, что явилось полной неожиданностью для всех. Джемнон вскрикнул от удивления, Эрот с облегчением, зато Немона закричала от ужаса и тревоги. Перегнувшись через парапет, королева увидела льва, стремящегося разорвать человека, который прижал его к каменному полу арены, или хотя бы вырваться из-под него. Яростный рев разъяренного хищника перекатывался в небольшой узкой яме и сливался с ревом человека-зверя, сидящего у него на спине. Могучая загорелая рука обхватила шею хищника, ноги сжимали его бока, а острое жало меча Эрота застыло в ожидании подходящего момента, чтобы пронзить сердце людоеда. Воин Атны спешил на помощь.
-- Великий Тоос, помоги ему! -- воскликнула Немона. -- Если лев убьет его, я сама разорву этого зверя на части. Он не должен убить его! Эрот, спустись вниз и помоги ему! Джемнон! Помоги!
Джемнон не ждал приказа королевы. Вспрыгнув на парапет, он зацепился за прутья и упал на арену. Эрот отвернулся и сказал сквозь зубы:
-- Позвольте ему самому, ваше сиятельство, побеспокоиться за себя.
Немона решительно повернулась к воину, стоявшему позади нее. Она побелела от страха за Тарзана и от ярости и презрения к Эроту.
-- Брось его в яму! -- закричала она, показывая на фаворита, но Эрот не стал ждать, пока его швырнут вниз. В один миг он последовал за Джемноном на каменную арену, где шло жестокое сражение.
Вмешательство Эрота и помощь Джемнона и воина Атны оказались напрасными, так как меч уже вонзился в тело хищника. После трех ударов лев свалился на белые камни, и его голос навсегда затих.
Затем Тарзан встал на ноги и выпрямился.
На несколько мгновений мужчины, стоявшие вокруг него, королева Немона, перегнувшаяся через парапет наверху, весь Золотой Город -- все были поражены необыкновенным зрелищем. Наступив одной ногой на труп льва, человек-обезьяна запрокинул голову, и к небесам, из самого сердца дворца королевы Немоны, вознесся победный клич дикого зверя, совершившего убийство.
Джемнон и Эрот задрожали от страха, а Немона в ужасе отпрянула назад, только один воин Атны стоял не шелохнувшись: он слышал этот дикий крик ранее -- это был Валтор. Спустя минуту к нему повернулся Тарзан. Теперь это вновь был прежний, добродушный Тарзан. Он протянул руки и положил их на плечи Валтора.
-- Мы встретились снова, мой друг, -- сказал он.
-- И снова ты спас мне жизнь! -- горячо воскликнул благородный воин Атны.
Двое мужчин разговаривали очень тихо, так что их слова не долетали до ушей Немоны и тех, кто находился на балконе. Эрот, опасавшийся, что лев не умер, убежал к дальнему краю арены, где спрятался за колонну. То, что их слова услышал Джемнон, не беспокоило Тарзана, который теперь полностью доверял молодому аристократу Катны.
-- Они не должны знать, что мы знакомы, -- говорил Тарзан шепотом Валтору, -- придворные только и ищут предлог, чтобы убить меня, по крайней мере, некоторые из них. Но что касается тебя, то теперь тебе ничто не грозит.
А тем временем Немона отдавала быстрые распоряжения своему окружению:
-- Спускайтесь вниз, выведите Тарзана и Джемнона с арены и пошлите их ко мне. Эрот пусть идет в свои апартаменты и ждет моего приказа, я не хочу его видеть. Воина Атны отведите в камеру, потом я решу, каким способом лишить его жизни.
Она выкрикивала приказания повелительным тоном, тоном человека, который привык к абсолютной власти и беспрекословному подчинению. Ее голос услышали мужчины, находившиеся на арене. В сердце Эрота прокрался противный холодок, и этот напыщенный фаворит задрожал от страха. Он видел, что его влияние на королеву улетучивается, и вспомнил рассказы о судьбе других низверженных фаворитов Немоны. В коварном мозгу Эрота рождались бесчисленные планы, единственной целью которых было возвращение утраченного им места в сердце королевы. Но для этого надо было устранить его нового соперника, этого чужеземца, и лучшими помощниками в этом деле могли бы стать Мдуза и Томос.
Тарзан слушал приказы королевы с удивлением и негодованием. Сделав круг по арене, он остановился и взглянул вверх, прямо в глаза Немоны.
-- Этот человек свободен -- ты дала слово, -- напомнил ей Тарзан. -- Если его поведут в камеру, я пойду вместе с ним, потому что я сказал ему, что ты предоставляешь ему свободу.
-- Поступай с ним, как считаешь нужным, -- ответила Немона, -- он твой. Но только вернись ко мне, Тарзан. Я думала, что ты погибнешь, и очень испугалась.
По-разному восприняли эти слова Джемнон и Эрот. Одно было очевидно: надвигались крупные дворцовые перемены в Катне. Но если Джемнон был рад этому, то Эрот, напротив, чувствовал, что его власти и влиянию пришел конец. При этом оба они были крайне удивлены свершающимся на их глазах открытием новой Немоны. Никто и никогда не видел, что она, решая серьезные вопросы, может прислушиваться к кому-то, кроме Мдузы.
Тарзан, сопровождаемый Джемноном и Валтором, вернулся на балкон, где их поджидали Немона и ее окружение. Несколько минут назад, тревожась за судьбу Тарзана, она, сама того не ведая и не желая, приоткрыла окружающим свою женскую натуру. Но теперь Немона снова стала королевой. Она надменно смотрела на Валтора, хотя и не без интереса.
-- Как тебя зовут, атнеанин? -- грозно спросила королева.
-- Валтор, -- ответил юноша и добавил: -- из дома Ксантуса.
-- Мы знаем этот дом, -- заметила Немона, -- его хозяин является советником короля. Это наиболее благородный дом, он близок к королевской линии и по крови, и по могуществу.
-- Мой отец возглавляет дом Ксантуса, -- сказал Валтор.
-- Твоя голова послужила бы достойным трофеем для украшения наших стен, -- вздохнула Немона, -- но мы дали обещание отпустить тебя на свободу.
-- Моя голова могла бы быть удостоена места среди трофеев вашего величества, -- ответил Валтор, и легкая улыбка тронула его губы, -- но она подождет более благоприятного случая.
-- Мы также будем ждать с большим нетерпением этого момента, -- присоединилась к нему Немона, -- но пока что мы предоставим тебе эскорт, который будет сопровождать тебя до Атны. Будем надеяться, что в следующий раз ты снова попадешься нам в руки. Готовься вернуться домой завтра утром.
-- Спасибо, ваше величество, -- ответил Валтор, -- я буду готов к этому времени, но, когда я уйду, я унесу с собой и сохраню на всю жизнь воспоминания о милосердной и прекрасной королеве Катны.
-- Наш благородный Джемнон будет твоим хозяином до утра, -- провозгласила Немона. -- Возьми его в свои апартаменты, Джемнон. Пусть каждому будет известно, что этот юноша -- гость Немоны и никто не имеет права оскорбить или унизить его.
Тарзан уже было собрался составить компанию Джемнону и Валтору, но Немона остановила его.
-- Ты пойдешь со мной, -- приказала она. -- Я хочу поговорить с тобой.
Когда они снова шли по длинным коридорам, королева не старалась опередить его, как того требовал придворный этикет, а медленно шла рядом с ним, заглядывая в лицо.
-- Я очень испугалась, Тарзан, -- призналась она. -- Такое редко случается с Немоной, особенно если опасности подвергается кто-то другой, но, когда я увидела, как ты прыгнул на арену и схватился со львом, сердце мое остановилось. Зачем ты сделал это, Тарзан?
-- Мне было мерзко на все это смотреть.
-- Что ты имеешь в виду?
-- Трусость властителей, которые позволяют загонять на арену безоружного и совершенно беспомощного человека, чтобы сражаться со львом, -- чистосердечно объяснил Тарзан.
Лицо Немоны побагровело.
-- Ты же знаешь, что это сделала я, -- сказала она холодно.
-- Конечно, я знаю это, -- ответил человек-обезьяна, -- поэтому это выглядит еще более нелепо.
-- На что ты намекаешь? -- взорвалась Немона снова. -- Ты что, хочешь вывести меня из терпения? Если бы ты знал меня лучше, ты бы понял, что так говорить небезопасно даже для тебя, хотя я уже и унизилась перед тобой.
-- Я нисколько не испытываю твоего терпения, -- спокойно ответил Тарзан, -- поскольку это меня и не касается. Я просто поражен тем, что такая прекрасная женщина может быть в то же время такой безжалостной. Будь у тебя больше человечности, Немона, ты была бы совершенно неотразимой.
С лица королевы медленно сошла краска, а из глаз исчез гнев. Она шла молча, размышляя над словами своего спутника, и, когда они подошли к приемной, через которую лежал путь в ее кабинет, она остановилась у порога и ласково положила руку на руку мужчины, остановившегося рядом с ней.
-- Ты очень смелый, -- сказала королева. -- Только храбрый человек может выйти на арену и сразиться со львом, чтобы спасти незнакомца, но только храбрейший из храбрых может позволить себе говорить с Немоной в таком тоне, в каком разговаривал ты, потому что смерть от клыков льва может показаться Божьим даром по сравнению с той смертью, которую может подарить оскорбленная Немона. Возможно, ты знал, что я прощу тебя. О, Тарзан, какой магической силой обладаешь ты, что она позволяет тебе побеждать меня!
Затем она взяла его за руку и повела в свои апартаменты.
-- Здесь, наедине, ты научишь Немону, как стать более человечной!
Когда дверь открылась, в глазах королевы Катны появилось новое сияние, намного мягче и нежнее, чем когда-либо ранее видели эти хоромы, а затем оно исчезло, и на смену ему пришел холодный стальной блеск ее глаз, в котором проступала горечь и ненависть. Прямо перед ними в центре комнаты стояла Мдуза.
Она стояла, согнувшаяся и ужасная, покачивая головой и постукивая клюкой о полированные камни пола. Мдуза не произнесла ни одного слова, но ее зловещий взгляд был красноречивее слов. Словно оказавшись во власти неведомой силы, которой не в силах противостоять, Немона медленно двигалась к старой ведьме, оставив Тарзана за порогом. Тихо закрылась дверь. Затем раздались слабые звуки клюки, постукивающей о разноцветные плиты мозаичного пола.

ГЛАВА XIII

Огромный лев, двигавшийся с юга континента, пересек границу Каффы. Если бы он шел по тропе, то его следы были бы смыты ураганом, которым завершился сезон дождей, но он упрямо шел вперед, не разбирая дороги, уверенный и гордый.
Почему он оказался здесь? Какая нужда заставила его, в отличие от обычаев и привычек его собратьев, совершить это долгое и утомительное путешествие? Куда он направлялся? Что или кого он искал? Только он, лев Нума, царь зверей, знал это.
В своих апартаментах во дворце Эрот нервно шагал по гладким каменным плитам, злой от собственного бессилия. Развалясь на скамье, широко раскинув ноги и глубоко задумавшись, сидел Ксерстл. Оба, каждый по-своему, тяжело переживали свое нынешнее положение. Кроме того, они были очень напуганы. Если Эрот действительно потерял благосклонность королевы, вместе с ним будет выброшен из дворца и Ксерстл -- в этом не было никаких сомнений.
-- Но хоть что-нибудь ты можешь сделать? -- настаивал Ксерстл.
-- Я не видел ни Томоса, ни Мдузы, -- слабо отвечал Эрот, -- а они-то как раз и обещали помочь. Это так же важно для них, как и для меня. Немона сходит с ума по этому чужеземцу. Даже Мдуза, которая прекрасно знает всю ее жизнь, никогда не наблюдала в ней такой всепоглощающей страсти. Даже она чувствует, что теряет власть над королевой из-за ее слепой привязанности к этому обнаженному варвару.
Никто не знает Немону так, как Мдуза, и я скажу тебе, Ксерстл, старая ведьма напугана тоже. Немона ненавидит ее, и, если эта карга попытается помешать этой страсти, ее гнев переполнит чашу терпения и сметет страх, который королева испытывает перед Мдузой. И тогда Немона убьет ее. Вот чего боится Мдуза. Но ты не можешь себе представить, как перепуган старый Томос! Без Мдузы он погибнет, ведь Немона терпит его только потому, что этого требует Мдуза.
-- Но должен же быть какой-то выход, -- снова настаивал Ксерстл.
-- У нас нет никакого выхода, пока этот малый, Тарзан, в состоянии повелевать сердцем Немоны, -- ответил Эрот. -- Вот почему он даже не становится на колени перед ней и разговаривает так, как будто перед ним грязная девушка-рабыня. Клянусь гривой Тооса, что, если он ударит ее, это ей понравится.
-- И все же у нас есть выход! -- воскликнул Ксерстл. -- Слушай! -- прошептал он и начал излагать детали своего плана. Эрот слушал своего друга с выражением крайней заинтересованности. Из спальни Ксерстла вышла молодая рабыня, пересекла помещение, где беседовали мужчины, и скрылась в коридоре. Эрот и Ксерстл были так увлечены разговором, что даже не заметили, откуда она вышла и куда ушла.
В этот вечер Джемнон и Тарзан, сидя в своих апартаментах, наслаждались ужином, в то время как Валтор улегся спать, попросив не беспокоить его до утра.
-- Если ты действительно сместил Эрота, то многое во дворце изменится, -- объяснил Джемнон. -- Они будут вилять хвостом перед тобой, окружат тебя вниманием, но в то же время будут ждать первой промашки с твоей стороны.
-- Они ее никогда не дождутся, -- угрюмо произнес человек-обезьяна.
-- Почему? Немона сходит с ума по тебе. И она сделает для тебя все, абсолютно все. Вот почему, мой друг, ты можешь править Катной, если захочешь.
-- Но я этого не сделаю, -- ответил Тарзан. -- Немона может сходить с ума, но не я. Но, даже если это случится, я не буду настолько глупым, чтобы занять место, принадлежавшее когда-то Эроту. И вообще, мне неприятно говорить об этом.
-- Ладно, -- согласился Джемнон, улыбаясь. -- Хотя я и допускаю, что ты просто глуп, но все же не могу не восхищаться твоей храбростью и скромностью. А теперь я сообщу тебе приятную новость, очень приятную! Я собираюсь взять тебя этой ночью с собой, чтобы ты мог увидеть самую красивую девушку в Катне.
-- Я почему-то был уверен, что в этом городе нет более красивой женщины, чем королева, -- возразил Тарзан.
-- Если бы Немона знала о ее существовании, ее бы уже не было в живых. Но, к счастью, ей это неизвестно. Она никогда не видела эту девушку и, пусть простит меня Тоос, никогда ее не увидит.
-- А ты, видимо, очень сильно в этом заинтересован, -- улыбнулся

Предыдущая страница 10 Следующая страница


человек-обезьяна.
-- Я люблю ее, -- просто объяснил Джемнон.
-- И Немона ни разу не видела ее? Я думаю, что скрывать это очень трудно, так как Катна невелика, тем более если девушка принадлежит твоему кругу и многие благородные знают о ее красоте. Такая новость очень быстро дойдет до ушей Немоны.
-- Ее окружают верные друзья, -- ответил Джемнон. -- Ее зовут Дория, она дочь Тудоса. Сам Тудос очень могущественный человек, он возглавляет группу, которая хочет возвести на трон Алекстара. Только высокое положение и могущество этого человека не дают возможности Немоне лишить его жизни. Благодаря напряженным отношениям, существующим между королевой и его домом, и он, и члены его семьи бывают во дворце крайне редко. Вот почему удалось скрыть от Немоны существование великолепной красавицы Дории.
Вскоре после того как друзья вышли из дворца, они неожиданно встретили Ксерстла.
-- Поздравляю тебя, Тарзан! -- воскликнул он, заставляя друзей приостановиться. -- Великолепный бой провел ты сегодня в львиной яме. Все во дворце только и говорят об этом. Позволь мне теперь выразить свою радость по поводу того, что ты завоевал благосклонность нашей милой красавицы королевы своей храбростью и величием души!
Тарзан поклонился в знак того, что он принимает поздравление, и двинулся дальше, но Ксерстл придержал его.
-- Мы должны встречаться чаще, -- продолжал он. -- Я веду приготовления к большой охоте и приглашаю тебя посетить меня в качестве почетного гостя. У нас будет избранный круг. Когда я завершу все приготовления, то дам тебе знать о дне проведения охоты, а теперь я вынужден проститься с тобой. Желаю счастья.
-- Я ничего не знаю об этом малом и его охоте, -- сказал Тарзан после того, как они снова продолжили свой путь в направлении дома Дории.
-- Для тебя, мне кажется, лучше будет принять его предложение, -- посоветовал ему Джемнон. -- Этот парень и его друзья занимаются слежкой, но если ты иногда будешь с ними, то у тебя появится возможность понаблюдать за ними.
Тарзан пожал плечами.
-- Пока я здесь, я буду навещать его, если ты так хочешь.
-- Пока ты здесь! -- воскликнул Джемнон. -- Неужели ты рассчитываешь уйти из Катны?
-- Почему бы и нет? -- ответил Тарзан. -- Я могу уйти в любое время: здесь меня ничто не держит, к тому же я не давал обещаний, что не убегу, когда мне захочется.
Джемнон криво усмехнулся, но Тарзан не заметил этой улыбки, поскольку теперь они шли по слабо освещенной улице.
-- Для меня это будет очень интересно, -- заметил Джемнон.
-- Почему?
-- Немона поручила мне наблюдать за тобой. Если ты убежишь из-под моей опеки, она просто убьет меня. Лицо Тарзана мгновенно приняло озабоченный вид.
-- Я не знал этого, -- сказал он, -- но ты не беспокойся, я не убегу до тех пор, пока с тебя не снимут эти обязанности.
Вдруг он улыбнулся какой-то новой посетившей его мысли:
-- Я решил попросить Немону, чтобы она назначила Эрота или Ксерстла моими попечителями. Джемнон рассмеялся:
-- Ну и история же получится!
Редким факелам не удавалось рассеять мрак под нависшими над их головами ветками деревьев, которые выстроились по обе стороны улицы, ведущей к дворцу Тудоса. Там, где узкая аллея пересекалась с улицей, под раскидистыми ветвями дуба притаилась темная фигура. Когда они подошли поближе, острые глаза человека-обезьяны заметили скрывавшегося там человека. Пока они находились на таком расстоянии от него, что человек не мог причинить им вреда. Но Тарзан всегда был готов встретить опасность лицом к лицу, хотя он и не подозревал, что присутствие этого человека каким-то образом связано с ним самим. Жизнь в джунглях научила его быть в постоянной готовности, несмотря на то, существует ли опасность или нет. Как только они поравнялись с человеком, Тарзан услышал свое имя, произнесенное хриплым голосом. Он остановился. "Берегись Эрота! -- прошептал голос. -- Этой ночью!" И человек быстро удалился и исчез в густой темноте узкой аллеи, но даже за это короткое мгновение Тарзан успел заметить знакомые очертания большого тела мужчины. Ему также показалось, что этот голос он уже где-то слышал.
-- Как ты думаешь, кто бы это мог быть? -- спросил Джемнон. -- Пошли за ним! Мы поймаем его и узнаем его имя. -- И он повернулся к аллее, чтобы броситься за беглецом, но могучая рука Тарзана легла ему на плечо.
-- Не надо, -- сказал он, -- это один из тех, кто хочет стать моим другом. Если он не желает называть себя, не в моих правилах заставлять его.
-- Ты прав, -- согласился Джемнон.
-- Я думаю, что, настигнув его, я не узнаю больше того, что уже знаю. Тем более, что я узнал его и по голосу, и по походке, а также по запаху, который он оставил здесь и который мне хорошо известен. Я узнаю этот запах на расстоянии до одной мили, потому что он очень крепкий и его имеют сильные люди и звери.
-- А почему он тебя испугался? -- спросил Джемнон.
-- Меня он не испугался, он испугался тебя, потому что ты -- благородный.
-- Ну, это напрасно. Если он твой друг, я бы его не предал.
-- Я это знаю, но он не знает. Ты аристократ, поэтому легко можешь оказаться другом Эрота. Я не хочу скрывать от тебя, кто это был, потому что знаю, ты не навредишь ему. Но ты будешь удивлен, когда узнаешь от меня имя этого человека. Это был Фобек.
-- Не может быть! Разве станет он искать дружбы с человеком, который победил его, издевался над ним и почти убил его?
-- Именно потому, что не убил его. Фобек -- простодушный человек, но вместе с тем он не лишен чувства благодарности. К тому же он относится к тому типу людей, которые проявляют собачью преданность к тому, кто сильнее их.
В особняке Тудоса молодых людей встретил раб. После того как воин, стоящий на страже, узнал Джемнона и разрешил им войти, раб провел их в великолепные покои и взял кольцо Джемнона, чтобы его хозяйка по этому знаку могла узнать визитера. Они ждали ее выхода в передней, освещенной мягким светом дюжины факелов. Богатство и роскошь обстановки этого помещения могли поспорить с роскошью дворца Немоны. И вновь на стенах Тарзан увидел необычные трофеи.
Человеческая голова, украшенная золотым шлемом и висевшая над входом в жилое помещение, созерцала пустыми глазницами молодых людей. Несмотря на то, что смерть наложила на нее свой мрачный отпечаток, иссушила и сморщила ее, во внешнем облике мертвой головы чувствовались величие и сила. Тарзан изучал ее несколько мгновений, пытаясь угадать, какая жизнь, какие мысли скрывались ранее под этим иссушенным и пыльным черепом, прежде чем он появился в качестве трофея на стене дворца, принадлежащего благородному Тудосу. Какие мысли, жестокие, или благородные, какие страсти рождались, жили и умирали под этим лбом? Какие слова могли бы сказать эти высохшие губы, если бы горячая кровь могучего бойца вновь зажгла в них жизнь?
-- Великолепный трофей, -- сказал Джемнон, заметивший необычайный интерес своего товарища к этой голове. -- Это самый ценный трофей в Катне, ему нет равного и никогда не будет. Эта голова принадлежала когда-то королю Атны. Тудос победил его в сражении, когда был еще молодым человеком.
-- Это очень интересно, -- задумчиво произнес Тарзан. -- В том мире, откуда я пришел, люди украшают свои комнаты головами животных, которые не являются их врагами, а наоборот, могли бы стать друзьями, если бы люди захотели этого. Ваши же самые ценные трофеи -- это головы ваших врагов. Да, прекрасная мысль!
Легкое шуршание сандалий по каменным плитам пола возвестило о приближении их хозяйки. Оба юноши повернулись к дверям, которые вели в небольшой открытый сад, откуда сейчас выходила молодая девушка. Тарзан увидел необыкновенную красавицу, но была ли она прекраснее Немоны, он не мог сказать. Однако про себя он все же отметил, что Тудос поступал мудро, укрывая свою дочь от внимания королевы.
Она приветствовала Джемнона с приятной фамильярностью старого друга, и, когда он представил ей Тарзана, она с сердечной простотой вступила в беседу с ним.
-- Я видела тебя на стадионе, -- заметила она, а затем, засмеявшись, добавила: -- Из-за тебя я проиграла много драхм.
-- Извини меня, -- сказал Тарзан. -- Если бы я знал, что ты поставишь на Фобека, я бы позволил ему убить меня.
-- Прекрасно, -- смеясь, воскликнула Дория. -- Если ты будешь сражаться на стадионе снова, я скажу тебе заранее, на кого я поставлю, и тогда наверняка выиграю.
-- Я вижу, что мне придется тебе понравиться, чтобы ты не ставила деньги на моих противников.
-- Насколько я узнал Тарзана, -- вмешался Джемнон, -- ставка на него будет всегда беспроигрышной на арене.
-- Что ты имеешь в виду? -- заинтересовалась девушка. -- Я вижу в твоих словах какой-то тайный смысл.
-- Боюсь, что мой друг выглядит не так уверенно в будуаре, -- засмеялся молодой аристократ.
-- Мы уже, однако, слышали, что в этом отношении он добился немалого успеха, -- сказала Дория, подчеркнув своим тоном, что говорить о таких вещах ей не очень приятно.
-- Не суди его так строго, -- попросил ее Джемнон, -- он продолжает делать все для того, чтобы быть казненным.
-- Это не так уж и трудно во дворце Немоны, хотя мы и слышали потрясающую историю о том, как он отказался стать на колени перед королевой. Тот, кто пережил это, испытывает не больше страха, чем мы воображаем себе, -- ответила Дория.
-- Ваша королева понимает, почему я не становлюсь на колени, -- объяснил Тарзан. -- Я вовсе не хотел этим выразить свое неуважение к ней или что-то доказать. Не надо искать в этом какую-то дерзость. Для меня такое поведение было естественным. Если бы мне не приказали стать на колени, я бы стал. Я знаю одно: я не должен раскланиваться ни перед какой властью, если это противно моим желаниям, моей воле, за исключением тех случаев, когда меня вынуждают так поступать под угрозой применения силы.
Трое молодых людей провели весь вечер в приятных беседах. Тарзан и Джемнон уже собирались уходить, когда в комнату вошел мужчина средних лет. Это был Тудос, отец Дории. Он сердечно приветствовал Джемнона и, казалось, был очень рад познакомиться с Тарзаном, которого засыпал вопросами.
Отец Дории обладал красивой внешностью. У него были правильные черты лица, атлетическое телосложение, а его живые глаза хранили в своих уголках запасы нерастраченного веселья. Это был человек, которому обычно доверяют сразу, потому что честность, верность и храбрость отчетливо проступали во всех его чертах, и это в одно мгновение оценил такой знаток человеческой психологии, каковым был наш хозяин джунглей.
Когда гости поднялись снова, Тудос, казалось, был весьма доволен новым знакомством.
-- Я очень рад, что Джемнон познакомил нас, -- сказал он. -- Он убедил меня в том, что не сомневается в твоей дружбе и верности, поскольку, как ты уже знаешь, позиции моего дома при дворе Немоны таковы, что мы вынуждены принимать у себя только очень близких друзей.
-- Я понимаю это, -- только и сказал Тарзан, но Тудосу было ясно, что перед ним человек, которому можно верить.
Когда юноши вышли на улицу, в нескольких шагах от них в тени огромного дерева стоял человек, но они не заметили его. Не торопясь и ведя непринужденный разговор о Тудосе и его дочери, шли они в свои апартаменты во дворце.
-- Хочу спросить тебя, -- обратился к своему спутнику Тарзан, -- как же Дория отваживается ходить на стадион, зная, что ей будет угрожать смертельная опасность, если слухи о ее красоте дойдут до Немоны?
-- Она всегда меняет внешность, когда выходит из дома, -- ответил Джемнон. -- Несколько мазков кистью, сделанных искусной рукой, и на щеках, и под глазами появляются впадины, брови изгибаются, и через несколько минут она уже не самая красивая девушка в мире. Немона, даже если и увидит ее, не обратит внимания, но, тем не менее, Дория предпринимает меры предосторожности, чтобы даже в таком виде не появляться вблизи королевы. Больше всего мы боимся предателей. Тудос никогда не продаст раба, который хоть раз видел Дорию, а когда во дворце появляется новый раб, он никогда не покинет его, если за долгие годы службы не докажет своей верности.
Получается, что однообразная жизнь Дории -- это плата за ее красоту, но все мы надеемся и молимся за то, чтобы наступил день справедливости, когда умрет Немона и на трон взойдет Алекстар.
Вскоре Джемнон с Тарзаном оказались во дворце. Когда человек-обезьяна вошел в спальню, он увидел спящего на его диване Валтора. Со времени пленения тот почти не отдыхал, и вдобавок его беспокоила небольшая рана. Тарзан двигался очень осторожно, чтобы не нарушить его сон, и не зажигал света: лунный свет достаточно освещал комнату.
Положив несколько шкур одна на другую на полу возле стены, противоположной от окна, Тарзан улегся на них и уже вскоре спал крепким сном. В комнате, расположенной точно над спальней Тарзана этажом выше, возле окна застыли два человека. Они долго стояли здесь, не шевелясь и сохраняя тишину. Один из них был могучий мужчина, другой -- меньше ростом и легче. Прошел уже целый час, прежде чем великан пошевелился, чтобы сменить положение, а затем поднялся его компаньон. Он взял принесенную с собой веревку и, сделав петлю, пропустил ее себе на грудь под руки. В правую руку он захватил узкий кинжалоподобный меч. Тихо, сохраняя все меры предосторожности, он подошел к окну и открыл его, а затем осторожно выглянул наружу, проверяя, нет ли кого во дворе. Сев на подоконник, он перекинул через него ноги. И вот, перехватывая руками веревку, богатырь начал спускать его вниз. Через несколько секунд он исчез за окном.
Очень осторожно, стараясь не шуметь, великан спускал вниз своего напарника, пока, наконец, его ноги не коснулись подоконника спальни Тарзана. Закрепившись, человек дважды дернул за веревку, давая знать своему компаньону, что он благополучно достиг цели. Великан ослабил веревку.
Вскоре человек уже мягко ступал по полу спальни. Держа в руке меч, он медленно направился к кровати, стараясь не разбудить спящего. Достигнув цели, он постоял немного, выискивая место для нанесения удара, который вызовет мгновенную смерть. Убийца знал, что Джемнон спит в другой комнате. Но он не подозревал, что на этой кровати лежал Валтор, воин Атны.
Пока убийца раздумывал, Тарзан из племени обезьян проснулся и открыл глаза. Хотя налетчик не сделал ни единого движения, которое нарушило бы тишину, его присутствие в помещении разбудило Тарзана. Вполне возможно, что чуткие ноздри человека-обезьяны уловили испарение его тела, послав сигнал в мозг.
Говорят, что спящая собака, разбуженная прикосновением колеса повозки, реагирует настолько быстро, что успевает выбраться из-под него без всякого вреда, прежде чем колесо наедет на нее. Быть может, это не так, и все же, по-видимому, наши так называемые меньшие братья просыпаются мгновенно, целиком и полностью задействовав все свои способности. Конечно, человек это делает немного медленнее. Подобно зверю проснулся и Тарзан -- хозяин всех своих выдающихся качеств и возможностей.
Открыв глаза, он в тот же момент увидел в комнате незнакомого человека, увидел меч, занесенный над телом спящего Валтора, мгновенно понял смысл происходящего. Его действия были молниеносны: он вскочил и прыгнул на ничего не подозревавшего убийцу, который уже откинулся назад, чтобы с силой вонзить оружие в тело жертвы.
Когда сражавшиеся упали на пол, Валтор проснулся и вскочил с кровати, но к этому времени предполагаемый убийца уже лежал мертвым на полу, а Тарзан стоял, опершись ногой на труп мужчины. Вдруг человек-обезьяна тряхнул головой и издал грозное рычание, идущее из глубины широченной груди.
Валтор и раньше слышал эти звуки, поэтому нисколько не удивился. Человек, находившийся в комнате над ними, тоже слышал звериное рычание, и, оно заставило его вздрогнуть. Он также услышал звук падения двух тел, и хотя он, возможно, неправильно истолковал эти сигналы, но они все же свидетельствовали о схватке и заставили его насторожиться. Человек наверху осторожно подошел к окну и выглянул, прислушиваясь.
В это время Тарзан из племени обезьян схватил труп и швырнул его через окно на лужайку. Человек наверху увидел это, быстро повернулся и, выбежав из комнаты, исчез в темных коридорах дворца Немоны.

ГЛАВА XIV

Лишь только рассвело, как Тарзан с Валтором уже поднялись: атнеанину не терпелось поскорее оказаться дома.
-- Мы снова встретились, но вновь должны расстаться, -- печально сказал Валтор, прикрепляя ремешками сандалии к пластинам из слоновой кости, которые защищали ноги от ударов. -- Мне бы очень хотелось, чтобы ты поехал со мной в Атну, мой друг.
-- Я бы с удовольствием поехал с тобой, если бы над Джемноном не висела смертельная угроза, если я убегу из Катны из-под его опеки, -- ответил человек-обезьяна. -- Но, будь уверен, придет такой день, и я приеду к тебе в Атну.
-- Я не думал, что еще раз увижу тебя живого, -- продолжал Валтор, -- но, когда я обнаружил тебя в львиной яме, я не поверил своим глазам. Четыре раза ты спасал меня от смерти, Тарзан, и, когда ты появишься в Атне, ты будешь самым желанным гостем в доме моего отца.
-- Этот долг -- если ты говоришь, что таковой существует -- уже засчитан, -- заверил его Тарзан, -- потому что ты спас мне жизнь этой ночью.
-- Я спас тебе жизнь? О чем ты говоришь? -- в недоумении спрашивал Валтор. -- Как я мог спасти тебе жизнь?
-- Лежа в моей кровати, -- объяснил хозяин джунглей.
Валтор рассмеялся.
-- Храбрый, героический поступок! -- насмехался он над собой.
-- И тем не менее он сохранил мне жизнь, -- настаивал человек-обезьяна.
-- Что спасло чью жизнь? -- послышался голос за дверью.
-- Доброе утро, Джемнон! -- приветствовал молодого воина Тарзан. -- Прими мои поздравления.
-- Спасибо! Но в связи с чем? -- спросил Джемнон.
-- В связи с твоими выдающимися способностями в области сна, -- объяснил Тарзан улыбаясь. Джемнон недоуменно покачал головой:
-- Мне непонятно, что ты имеешь в виду?
-- Этой ночью ты проспал покушение на мою жизнь, убийство виновного и выдворение его тела. Предупреждение Фобека не было праздной болтовней.
-- Ты имеешь в виду, что ночью кто-то проник в апартаменты с целью убить тебя?
-- И вместо меня едва не убил Валтора. -- И Тарзан вкратце рассказал о событиях, происшедших ночью в этой комнате.
-- Ты когда-нибудь видел этого человека раньше? -- спросил Джемнон. -- Ты узнал его?
-- Я почти не обратил на него внимания, -- сказал Тарзан, -- просто выбросил его через окно. Не припомню, чтобы видел его раньше.
-- Это был благородный?
-- Нет, простой воин. Возможно, ты узнаешь его, когда увидишь.
-- Я должен посмотреть на него и сразу сообщить об этом случае королеве, -- сказал Джемнон. -- Немона рассвирепеет, когда узнает об этом.
-- Она, должно быть, подстроила это сама, -- предположил Тарзан, -- она ведь полусумасшедшая.
-- Осторожно, мой друг! -- предупредил его Джемнон. -- Ведь, если ей донесут об этом, каждого из нас ждет смерть. Нет, я не верю, что это сделала Немона, но, если ты обвинишь Эрота, Мдузу или Томоса, я легко соглашусь с тобой. Теперь я должен идти, но если не вернусь до твоего отъезда, Валтор, то обязательно присоединюсь позже. Очень жаль, что наши народы враждуют и что, если встретимся в следующий раз, мы должны будем воевать, чтобы отнять голову друг у друга.
-- В этом наше несчастье и наша боль, -- ответил Валтор.
-- Но это традиция, -- напомнил ему Джемнон.
-- Тогда лучше будет, если мы не встретимся никогда, потому что я

Предыдущая страница 11 Следующая страница


никогда не смогу убить тебя.
-- Пусть будет так! -- воскликнул Джемнон, поднимая руку, как будто он держал в ней рог, наполненный вином, и собирался выпить за здоровье друзей. -- Храни нас Бог от новой встречи! -- и с этими словами он повернулся и вышел из комнаты.
Тарзан и Валтор едва успели позавтракать, когда в комнату вошел благородный и сообщил им, что эскорт Валтора готов к отъезду. Попрощавшись, молодой воин Атны покинул своего друга.
По приказу Немоны человеку-обезьяне вернули его оружие, и теперь он проверял его, рассматривая жала и оперение стрел, тетиву и травяную веревку. В комнату вошел Джемнон. Обычно приветливый и улыбающийся, сейчас он был сердит и сильно взволнован.
-- Я едва выдержал получасовой разговор с королевой, -- объяснил Джемнон. -- Мне еще повезло, что она не приказала убить меня. Она разъярена этим ночным покушением на твою жизнь и отругала меня за небрежную службу. Но что я должен делать? Сидеть на подоконнике всю ночь?
Тарзан рассмеялся.
-- Я в затруднении и прошу меня простить, но чем я могу помочь тебе? Случай завел меня сюда, и только несговорчивость избалованной женщины держит меня здесь.
-- Ты лучше ничего не говори ей об этом и не позволяй никому другому, кроме меня, слушать эти слова, -- предупредил его Джемнон.
-- Я могу сказать ей все это сам, -- засмеялся Тарзан. -- Боюсь, что мне никогда не удастся овладеть этим сложным искусством, которое называется дипломатией.
-- Она послала меня за тобой, и я хочу тебя предупредить, чтобы ты вел себя более осмотрительно, даже если и не владеешь дипломатией. Теперь она напоминает разъяренного льва, и если кто-то осмелится дразнить ее, то, несомненно, подвергнется жестокому наказанию.
-- Что ей нужно от меня? -- спросил Тарзан. -- Я не желаю оставаться в этом доме, чтобы исполнять все прихоти этой женщины.
-- Она сейчас вызвала многих благородных для допроса, чтобы узнать все детали покушения на твою жизнь, -- объяснил Джемнон.
Джемнон повел его в большую комнату для официальных аудиенций, где перед массивным троном, на котором сидела королева, собрались благородные. Брови Немоны грозно сомкнулись, ее прекрасное лицо потемнело. Когда Тарзан и Джемнон вошли в палату, она взглянула на них, но не улыбнулась. Один из благородных встретил их и усадил на стулья, стоявшие у подножия трона.
Тарзан посмотрел вокруг себя и увидел Томоса, Эрота и Ксерстла. Эрот нервничал и ерзал на своем стуле. Его пальцы нервно сжимали и отпускали рукоятку меча. Время от времени он бросал косые взгляды на Немону, но ее лицо оставалось бесстрастным, она словно не замечала его.
-- Мы ждали тебя, -- сказала королева, как только Тарзан уселся на стул. -- Кажется, ты не очень торопишься исполнять наши приказания.
-- Наоборот, ваше величество, я сразу же последовал за благородным Джемноном, -- объяснил он почтительно.
-- Мы вызвали тебя для того, чтобы ты рассказал обо всем случившемся прошлой ночью в твоей комнате.
Затем она повернулась к благородному, что стоял возле нее, и прошептала несколько слов ему на ухо.
-- Начинай! -- приказала она, поворачиваясь к Тарзану.
-- Я скажу очень мало, -- ответил человек-обезьяна, поднимаясь. -- В мою комнату вошел человек, чтобы убить меня, но я убил его.
-- Как он проник в твою комнату? -- потребовала объяснения Немона. -- Где был Джемнон? Может быть, это он впустил этого человека?
-- Конечно, не он, -- ответил Тарзан. -- Джемнон спал в своей комнате, а человек, который хотел убить меня, спустился из окна верхнего этажа, расположенного прямо над моим окном, и через него проник в помещение. Он был обвязан длинной веревкой.
-- Как ты узнал, что он пришел убить тебя? Он напал на тебя?
-- Валтор, юноша из Атны, спал на моей кровати, а я спал на полу. Человек не видел меня, потому что в комнате было темно. Он подошел к кровати, на которой, по его предположению, лежал я. Я проснулся, когда он стоял над Валтором с занесенным для удара мечом. Тогда я напал на него и убил, а тело выбросил через окно.
-- Ты узнал, кто это был? Ты видел его когда-нибудь раньше?
-- Нет, я его не знаю.
Возле входа в палату послышался шум, который заставил Немону поднять глаза. Четверо рабов внесли носилки и положили их на пол перед троном. На них лежал труп воина.
-- Этот человек покушался на твою жизнь? -- спросила Немона.
-- Да, это он, -- ответил Тарзан. Внезапно она повернулась к Эроту.
-- Ты когда-нибудь видел этого человека? -- резко спросила она.
Эрот встал. Он был белый как мел и весь дрожал.
-- Но, ваше величество, это всего лишь простой воин, -- возразил он. -- Я видел его часто, но совершенно забыл о нем, что вполне понятно: каждый день я вижу так много воинов.
-- А ты? -- обратилась королева к молодому аристократу, стоявшему возле нее. -- Ты когда-либо видел его?
-- Да, очень часто, -- ответил благородный. -- Это воин из дворцовой стражи, он служил в моем подразделении.
-- Сколько времени служил он во дворце? -- спросила Немона.
-- Около месяца, ваше величество.
-- А где он служил раньше? Ты что-нибудь знаешь о его прежней службе?
-- Он находился в свите одного благородного, ваше величество, -- ответил молодой офицер нерешительно.
-- Кого именно? -- допытывалась Немона.
-- Эрота, -- тихо ответил свидетель.
Королева долго и испытующе смотрела на Эрота.
-- У тебя короткая память, -- произнесла она спустя несколько минут презрительным тоном. -- Или, быть может, у тебя в свите столько воинов, что ты не можешь вспомнить одного, который отсутствовал всего лишь месяц!
Смертельно бледного Эрота била крупная дрожь. Он долго смотрел в лицо мертвого воина, прежде чем заговорить снова.
-- Теперь я узнаю его, ваше величество, но он мало похож на себя. Смерть исказила его черты, именно поэтому я не узнал его сразу.
-- Ты лжешь! -- взорвалась Немона. -- Многое в этом деле мне пока непонятно. Я не знаю, какую роль ты сыграл в нем, но уверена, что без тебя там не обошлось, и я собираюсь выяснить это. На некоторое время я изгоняю тебя из дворца, однако у тебя могут быть сообщники, -- она многозначительно посмотрела на Томоса, -- но я всех их выведу на чистую воду, и тогда им не миновать львиной ямы!
Она встала и спустилась с трона. Все присутствующие, за исключением Тарзана, стали на колени. Проходя мимо него, она остановилась и долго, внимательно смотрела ему в глаза.
-- Будь осторожен, -- прошептала она, -- твоя жизнь в опасности. Я не могу встречаться с тобой некоторое время: один человек так ненавидит тебя, что даже я не смогу защитить тебя, если ты снова появишься во дворце. Скажи Джемнону, чтобы он оставил дворец и взял тебя в дом своего отца. Там тебе будет спокойнее, хотя и далеко до полной безопасности. Через несколько дней я устраню все препятствия, которые разделяют нас, а теперь -- до свидания, Тарзан!
Человек-обезьяна поклонился, и королева Катны вышла из палаты для аудиенций. Благородные встали. Они тотчас покинули Эрота и собрались вокруг Тарзана. С отвращением посмотрел на них человек-обезьяна.
-- Идем, Джемнон, -- сказал он, -- больше нас здесь ничто не удерживает.
Когда они выходили из палаты, Ксерстл встал на их пути.
-- Все готово для большой охоты! -- воскликнул он, радостно потирая ладони. -- Я уже думал, что эта утомительная аудиенция помешает нам начать сегодня, но, слава Богу, еще не поздно. Львы и их жертвы давно ожидают нас на опушке леса. Берите оружие и приходите, я жду вас на улице.
Джемнон колебался.
-- А кто еще идет на охоту с тобой? -- спросил он.
-- Только ты, Тарзан и Пиндес, -- объяснил Ксерстл, -- небольшая избранная компания, которая должна хорошо поохотиться.
-- Мы придем, -- решил человек-обезьяна. Друзья возвратились в свои апартаменты, чтобы
взять оружие для предстоящей охоты. И тут Джемнона
одолели сомнения.
-- Я не уверен, что мы поступим разумно, если примем участие в охоте.
-- Но почему? -- спросил Тарзан.
-- Охота вполне может оказаться новой ловушкой для тебя.
Человек-обезьяна недоуменно развел плечами.
-- Да, это возможно, но я же не должен все время сидеть взаперти. Мне хочется посмотреть на большую охоту, ведь я о ней так много слышал с тех пор, как появился в Катне... Кто такой Пиндес? Я что-то не припомню его.
-- Он служил офицером в отряде охраны дворца, но когда Эрот стал фаворитом королевы, то приложил руку к тому, чтобы Пиндеса уволили. Он неплохой парень, но слабовольный и легко поддается чужому влиянию. Мне кажется, он должен ненавидеть Эрота, поэтому, я думаю, тебе не стоит его бояться.
-- Я вообще никого не боюсь, -- заверил его Тарзан.
-- Возможно, тебе не нужно уделять много внимания этому, но держи ухо востро.
-- Я никогда не теряю бдительности. Если бы я это сделал хоть один раз, то уже давно был бы мертвым.
-- Твое самодовольство когда-нибудь приведет тебя к гибели, -- проворчал Джемнон с раздражением.
-- Я принимаю во внимание как опасности, так и мои собственные ограниченные возможности, но я не могу позволить страху лишить меня свободы и всех радостей жизни. Я вижу, что страх для вас хуже смерти. Ты боишься, Эрот боится, Немона боится, и все вы -- несчастные люди. Если бы боялся и я, то я тоже был бы несчастным, но при этом не чувствовал бы себя в большей безопасности. Я предпочитаю быть просто осторожным. Между прочим, Немона приказала передать тебе, чтобы ты из дворца переселил меня в дом твоего отца. Она считает, что дворец не достаточно безопасное место для меня. Теперь я уверен, что это Мдуза охотится за мной.
-- Мдуза, Эрот и Томос, -- сказал Джемнон, -- триумвират жадности, злобы и двуличия. Я их ненавижу и не желаю встречать на своем пути.
Придя в дворцовые апартаменты, Джемнон приказал рабам отнести в дом отца свои и личные вещи Тарзана, пока они будут на охоте. Когда они вышли на улицу, то увидели ожидающих их Ксерстла и Пиндеса. Товарищ Ксерстла был мужчина лет тридцати, довольно приятной наружности, но с невыразительным лицом и безвольным взглядом.
-- Участвовал ли ты когда-нибудь в большой охоте? -- спросил он Тарзана.
-- Нет, не имею ни малейшего понятия, что это значит, -- ответил человек-обезьяна.
-- Сейчас нет смысла объяснять, что это такое, но, когда ты сам увидишь ее, ты испытаешь огромное удовольствие. Наверно, ты много охотился в своей стране, не правда ли?
-- Я охотился только ради пищи и на своих врагов.
-- И никогда не охотился ради своего удовольствия?
-- Я не вижу никакого удовольствия в убийстве.
-- Хорошо, сегодня тебе не придется убивать, -- заверил его Пиндес, -- львы сделают за тебя эту работу, но обещаю тебе, что ты испытаешь радостное волнение погони.
За восточными воротами, неподалеку от леса, располагалась большая открытая площадка. Возле ворот четыре раба богатырского сложения держали на привязи двух львов. Пятый же, на котором не было ничего, кроме набедренной повязки, сидел на корточках на небольшом расстоянии от них.
Вскоре четыре охотника приблизились к львам. Ксерстл объяснил Тарзану, что эти звери -- его охотничьи львы. Окинув внимательным взглядом людей, которые, по предположению Тарзана, должны были сопровождать их на охоте, хозяин джунглей узнал могучего черного раба, сидевшего в стороне. Это был тот самый человек, которого он видел на рынке во время аукциона. Как раз в этот момент к нему подошел Ксерстл и, по-видимому, отдал ему какой-то приказ. Раб поднялся и быстро побежал через площадку в сторону леса. Все следили за его действиями.
-- Почему он побежал впереди всех? -- спросил Тарзан. -- Он ведь спугнет дичь! Пиндес рассмеялся:
-- Да ведь это и есть дичь.
-- Ты имеешь в виду... -- мрачно проговорил Тарзан.
-- Это и есть большая охота! -- воскликнул Ксерстл. -- Когда мы охотимся на человека -- самую грандиозную дичь!
Глаза человека-обезьяны сузились.
-- Я понимаю, -- сказал он, -- вы каннибалы, вы едите человечину.
Джемнон отвернулся, чтобы скрыть улыбку.
-- Да нет же! -- закричали Пиндес и Ксерстл вместе. -- Конечно, нет!
-- Тогда объясните, почему вы на него охотитесь, если не станете есть?
-- Ради удовольствия, -- объяснил Ксерстл.
-- О, да, я и забыл. А что будет, если вы не поймаете его? Будет ли он свободен?
-- Нет. Даже если мы поймаем его снова, -- воскликнул Ксерстл. -- Рабы стоят очень много денег, и мы их просто так не отпускаем.
-- Расскажи мне еще что-нибудь о большой охоте, -- настаивал Тарзан. -- Ведь мне тоже хочется повеселиться.
-- Конечно, -- ответил. Ксерстл. -- Когда жертва достигает леса, мы пускаем львов, и тогда начинается спорт.
-- Если малый заберется на дерево, -- объяснял далее Пиндес, -- мы берем львов на привязь и сгоняем его оттуда палками, камнями или копьями, затем даем ему возможность убежать и снова пускаем львов. Очень скоро они настигают его. В этом-то и заключается основная цель охоты, а для охотника главное -- присутствовать при этом, потому что именно в этот момент он испытывает наивысшее волнение. Разве ты не видел, как два льва разрывают человека?
Когда несчастный достиг опушки леса, Ксерстл подал команду рабам, и они спустили огромных зверей. Судя по отработанным движениям надзирателей, они прошли хорошую тренировку в этом виде спорта. Когда раб побежал к лесу, львы рвались за ним и с силой натягивали ремни. Только с помощью копий удавалось надзирателям удерживать хищников на месте. Когда, наконец, зверей отпустили, они ринулись в погоню за несчастной жертвой.
На полпути к лесу охотники начали догонять львов Ксерстл и Пиндес все больше поддавались азарту, намного больше, чем этого требовали условия охоты; Джемнон был молчалив и задумчив; Тарзан смотрел на охоту с отвращением и скукой. Но прежде чем они достигли леса, у Тарзана созрел замысел, осуществление которого могло принести ему удовольствие и радость.
Лес, в который вошли охотники вслед за львами, отличался необыкновенной красотой. Деревья были очень старые и хранили следы заботы человека, ухоженной была и земля под деревьями. Здесь почти не было сухих или гнилых деревьев, лишь кое-где произрастали кустарники. По стволам первобытных красавцев Тарзан определил, что скорее всего этот лес является хорошо досмотренным парком. Он попросил Джемнона объяснить это явление, и благородный воин Катны сообщил, что на протяжении веков его народ бережно сохраняет лес на территории между Золотым Городом и Тропой Воителей.
Тяжелые лианы, образуя грандиозные петли, тянулись бесконечно от одного дерева к другому; в вышине, там, где сверкало солнце, Тарзан увидел яркие разводы тропических цветов. На верхушках деревьев резвились маленькие обезьянки, оттуда доносилось пение прекрасных африканских птиц. Привычная и неподражаемая картина жизни джунглей наполнила сердце человека-обезьяны такой огромной жаждой свободы, что на какое-то мгновение он почти забыл о жизни Джемнона, которая отныне зависела от его действий.
Улучив момент, Тарзан отстал от группы охотников и, убедившись, что никто не смотрит в его сторону, вскочил на разлапистые ветви дерева. С самого начала охоты его чуткие ноздри уловили запах несчастной жертвы, и теперь человек-обезьяна знал, возможно, лучше, чем львы, направление бега обреченного на смерть чернокожего раба.
Прыгая с дерева на дерево, Тарзан, ничем не обнаружив себя, спустился ниже так, как умел только он, хозяин джунглей.
Все явственнее становился запах жертвы, за которой следовали львы и охотники. Тарзан знал, что медлить нельзя: они шли на небольшом расстоянии сзади. Веселая улыбка промелькнула в его серых глазах, когда он представил себе, какое негодование вызовет у охотников осуществление его замысла.
Вскоре впереди себя он увидел чернокожего, который удирал от преследователей. Малый бежал рысью, часто оглядываясь назад. Он принадлежал к народу галла и представлял собой великолепный экземпляр первобытного человека. Высокий и мускулистый, он рвался вперед. Казалось, в этой безнадежной игре он рассчитывал лишь на себя. И не удивительно -- ведь на карту была поставлена его жизнь. В его движении не чувствовалось ни страха, ни паники, его вид выражал непреклонную решимость покориться неизбежному только тогда, когда ничего нельзя уже будет предпринять для спасения.
Теперь Тарзан находился прямо над чернокожим гигантом.
-- Поднимайся на деревья, -- обратился к нему человек-обезьяна на языке, который был ему знаком. Беглец взглянул вверх, но не остановился.
-- Кто ты? -- спросил он.
-- Враг твоего хозяина, который поможет тебе убежать, -- ответил человек-обезьяна.
-- Но у меня нет шансов на побег. А если я заберусь на дерево, они собьют меня камнями.
-- Я сделаю так, что они не найдут тебя.
-- Почему ты хочешь помочь мне? -- спросил галла, но теперь он остановился и снова посмотрел вверх, пытаясь найти человека, говорившего с ним на его родном языке, что, безусловно, вселило в него уверенность.
-- Я же тебе сказал, что я -- враг твоего хозяина. Теперь чернокожий увидел загорелую фигуру гиганта над собой.
-- Ты -- белый человек! -- воскликнул он. -- Ты меня обманываешь. Почему белый человек хочет спасти меня?
-- Торопись! -- воскликнул Тарзан. -- Иначе будет слишком поздно, и тогда никто не сможет тебе помочь!
Африканец колебался только одно мгновение- Затем он подпрыгнул и, ухватившись за длинную ветку, поднялся на дерево, куда уже спустился Тарзан.
-- Скоро они придут сюда и забросают камнями нас обоих, -- сказал он. И в его голосе не было ни надежды, ни страха, только глубокая апатия.

ГЛАВА XV

Тарзан нес на восток раба из племени галла, на которого устроил охоту Ксерстл. Поначалу чернокожий человек возражал, но, по мере того как рычание охотничьих львов становилось громче, он сдался и полностью вверил себя в руки того, кто представлял собой, как ему казалось, меньшее из двух зол.
Когда они уже одолели целую милю, Тарзан решил спуститься вниз на землю.
-- Если львы теперь возьмут твой след, -- сказал человек-обезьяна, -- это случится уже после того, как ты попадешь в горы и найдешь там безопасное место. Но смотри не медли! Беги!
Чернокожий человек упал на колени и схватил за руку своего спасителя.
-- Меня зовут Хафим, -- сказал он. -- Если понадобится, я умру за тебя. Кто ты?
-- Я -- Тарзан из племени обезьян. А теперь беги, не теряй времени зря.
-- Сделай еще одно одолжение, -- умолял Хафим.
-- Какое?
-- У меня есть брат. Его взяли в плен те же люди, что взяли меня. Теперь он раб, добывает золото в шахтах, южнее Катны. Его зовут Ниака. Если тебе когда-нибудь удастся побывать на золотых шахтах, скажи ему, что Хафим убежал. Это обрадует его, и, возможно, он сам попытается убежать оттуда.
-- Я скажу ему. Теперь беги,
Африканец исчез среди могучих стволов патриархов леса, а Тарзан вновь прыгнул на дерево и быстро помчался навстречу охотникам. Оказавшись прямо над ними, Тарзан спустился на землю и подошел к ним с тыла, как будто он только что догнал их. Охотники стояли возле того места, где Хафим поднялся

Предыдущая страница 12 Следующая страница


на дерево.
-- Где ты был? -- спросил Ксерстл. -- Мы думали, что ты заблудился.
-- Я немного отстал от вас, -- ответил человек-обезьяна. -- Но где же чернокожий? Я думал, что вы уже расправились с ним к этому времени.
-- Мы не можем понять одного, -- задумчиво сказал Ксерстл. -- Совершенно ясно, что здесь он поднялся на дерево, потому что львы преследовали его именно до этого дерева. Они стояли в этом месте и смотрели вверх, но не рычали, как это обычно бывает, когда они видят человека. Затем мы взяли их на привязь, а одного надзирателя послали на дерево, но он там не обнаружил ни одного знака, оставленного беглецом.
-- Здесь кроется какая-то тайна! -- воскликнул Пиндес.
-- Да, действительно, -- согласился Тарзан, -- по крайней мере, для тех, кто не знает секрета.
-- Но кто же знает секрет? -- подозрительно спросил Ксерстл.
-- Если нет никого другого, то это черный раб, который убежал от вас.
-- Он не убежал от меня, -- взорвался Ксерстл. -- Единственное, что ему удалось, так это только продолжить охоту и увеличить интерес к ней.
-- Предлагаю пари, -- сказал человек-обезьяна. -- Я не верю в то, что твои львы смогут взять след и поймать беглеца до наступления темноты.
-- Ставлю тысячу драхм за то, что они поймают его! -- воскликнул Ксерстл.
-- У меня, как у чужеземца, нет тысячи драхм, -- заявил Тарзан, -- но, быть может, Джемнон покроет твою ставку.
Он повернул голову к Джемнону, чтобы не видели Ксерстл и Пиндес, и медленно прикрыл один глаз.
-- Сделано! -- воскликнул Джемнон, глядя на Ксерстла.
-- Я только требую предоставления мне права вести охоту так, как мне хочется, -- сказал последний.
-- Конечно, -- согласился Джемнон, и тут же Ксерстл повернулся к Пиндесу и подмигнул ему.
-- Тогда мы разделимся, -- заявил Ксерстл, -- но поскольку Тарзан и ты заключили пари против меня, один из вас должен остаться со мной, а другой -- идти с Пиндесом, для того чтобы все были уверены, что охота ведется честно и по всем правилам.
-- Я согласен, -- сказал Тарзан.
-- Но я отвечаю перед королевой за безопасность Тарзана, -- возразил Джемнон, -- и не хочу, чтобы он отлучался от меня даже на короткое время.
-- Обещаю тебе, что не убегу, -- заверил его человек-обезьяна.
-- Я не только это имел в виду, -- объяснил Джемнон.
-- Если ты беспокоишься о моей безопасности, то, уверяю тебя, что это напрасно, -- добавил Тарзан.
-- Ладно, пора идти, -- настаивал Ксерстл. -- Я буду охотиться с Джемноном, а Пиндес с Тарзаном. Мы возьмем одного льва, они -- другого.
Спустя несколько минут обе группы отправились по своим маршрутам: Ксерстл и Джемнон пошли на северо-запад, а Тарзан и Пиндес -- на восток. Последние удалились всего на несколько сотен ярдов от места старта, когда Пиндес предложил разделиться, чтобы более тщательно прочесать лес.
-- Ты иди прямо на восток, -- сказал он Тарзану, -- надзиратели поведут льва в северо-восточном направлении, а я пойду на север. Если кто-либо из нас нападет на след беглеца, то пусть крикнет, чтобы другие подошли к этому месту. Если мы не обнаружим беглеца в течение часа, тогда все вместе отправимся в горы.
Человек-обезьяна кивнул в знак согласия и пошел в том направлении, куда ему было указано, и вскоре исчез в лесу. Но ни надзиратели, ни Пиндес не двинулись даже на шаг, так как Пиндес приказал рабам, удерживавшим льва, оставаться на месте.
Тарзан шел на восток. Он знал, что не найдет негра, поэтому и не искал его. Джунгли пробуждали у него радостные ощущения, но не настолько, чтобы забыть обо всем остальном. Его необыкновенно развитые и приспособленные к дикой жизни чувства были всегда настороже. Через несколько минут он услышал шум позади себя и, оглянувшись назад, не удивился тому, что увидел. По его следам бежал лев, и на нем была упряжь охотничьего льва Катны. Это был один из львов, принадлежащих Ксерстлу, тот самый лев, которого взял с собой Пиндес.
Мгновенно человек-обезьяна понял горькую правду, и в его стальных глазах вспыхнул огонь. Но он не был следствием гнева или страха, его глаза выражали презрение и омерзение, в них, наконец, промелькнула дикая улыбка первобытного человека. Поняв, что обнаружил жертву, лев заревел. Этот рев услышал Пиндес и рассмеялся, довольный.
-- Теперь пошли, -- сказал он ловчим, -- мы не должны подойти к останкам слишком быстро, так как они не будут выглядеть слишком хорошо.
И они двинулись на север.
Джемнон и Ксерстл, удалившиеся на большое расстояние, также услышали рев охотничьего льва.
-- Они нашли след, -- сказал Джемнон, остановившись. -- Нам следует присоединиться к ним.
-- Еще рано, -- возразил Ксерстл, -- очевидно, это ложный след. Тот лев не очень хорошо берет след, он обучен не так, как наш. Подождем, пока охотники не позовут нас сами.
Но Джемнон испытывал неясное чувство тревоги.
Тарзан стоял не двигаясь и ждал льва. Он мог бы вскочить на дерево и легко уйти, но дух озорства толкал его остаться. Человек-обезьяна ненавидел измену и противостоять ей доставляло ему удовольствие. У него было в руках копье воина Катны и свой собственный охотничий нож; лук и стрелы он оставил дома.
Лев приближался, казалось, он был чем-то слегка озабочен. Может быть, он не понимал, почему жертва стоит и поджидает его, вместо того чтобы удирать без оглядки. Хвост его угрожающе стучал по траве, глаза яростно сверкали.
Тарзан ждал. В правой руке он держал крепкое копье, в левой -- охотничий нож своего отца, доставшийся ему по наследству. Измерив дистанцию опытным взглядом и дождавшись, когда лев пошел в атаку и развил большую скорость, он отвел руку назад и с огромной силой метнул тяжелый снаряд.
Копье глубоко вошло под левую лопатку, в сердце зверя, но только на мгновение задержало его атаку. Разъяренный хищник поднялся на задние лапы прямо перед человеком-обезьяной, огромные когтистые лапы пытались схватить его и подтянуть к брызжущей пеной пасти, но Тарзан, быстрый, как молния Ара, отклонился в сторону и резко прыгнул вперед. В одно мгновение он оказался позади льва, а потом стремительно вскочил на спину хищника. Ужасно зарычав, зверь начал крутиться колесом и искать загорелое тело, в которое он хотел вонзить свои огромные клыки и разорвать его когтями. Он кидался то в одну сторону, то в другую, но не мог сбросить с себя страшное создание, которое без устали наносило удары стальным клинком в кровоточащее сердце.
Жизненная сила, энергия и мощь льва удивительны, но даже это могучее создание природы не могло долго противостоять смертельным ударам, которые наносил его противник, и вскоре лев зашатался и грузно осел на зеленый лесной ковер. Коротко рявкнув, он испустил дух. Человек-обезьяна мгновенно вскочил на ноги. Поставив одну ногу на труп побежденного льва, Тарзан из племени обезьян закинул голову, и к густому шатру листвы катнеанского леса полетел оглушительный рев антропоидной обезьяны.
Когда сверхъестественный крик, встряхнув джунгли, затих на лесных полянках, Пиндес и двое надзирателей посмотрели вопросительно друг на друга и их руки невольно схватились за мечи.
-- Великий Тоос! Что это? -- спросил один из рабов, пугливо оглядываясь.
-- Клянусь великим Тоосом! Я никогда раньше не слышал подобного крика, -- ответил другой с глазами, полными ужаса. Все они, словно застыв от внезапно поразившего их страха, смотрели в ту сторону, откуда пришел этот грозный сигнал.
-- Молчать! -- приказал Пиндес. -- Или вы хотите. чтобы это чудовище подкралось к нам незаметно, пока вы занимаетесь болтовней?
-- Что это было, хозяин? -- спросил один из них шепотом.
-- Возможно, это был предсмертный крик чужеземца, -- предположил Пиндес, выдавая желаемое за действительное.
-- Этот крик очень мало похож на предсмертный, -- ответил чернокожий раб, -- скорее, это было выражение мощи и торжества, но никак не слабости и поражения.
-- Молчи, дурак! -- заревел Пиндес.
Джемнон и Ксерстл также слышали крик Тарзана.
-- Что это такое? -- поинтересовался Ксерстл. Джемнон покачал головой.
-- Я не знаю, но для нас лучше всего будет пойти туда и выяснить. Мне что-то не нравятся такие звуки. Ксерстл начал волноваться.
-- Да это пустяки какие-то, скорее всего сильный ветер. Давай-ка лучше продолжим охоту.
-- Это не ветер, -- возразил Джемнон. -- Я должен выяснить, что это такое, потому что несу ответственность за безопасность чужеземца. Кроме того, он мне нравится.
-- О, мне он тоже нравится! -- горячо воскликнул Ксерстл. -- С ним не должно ничего случиться -- ведь там же Пиндес.
-- Именно об этом я и думаю, -- заметил Джемнон.
-- Что с ним ничего не случится?
-- Что с ним Пиндес!
Ксерстл бросил на него быстрый подозрительный взгляд и кивком головы приказал надзирателям идти вместе со львом за Джемноном, который уже начал продвигаться к тому месту, где охотники разделились на группы.
Тем временем Пиндес, будучи не в силах подавить любопытство, которое взяло верх над страхом, отправился за Тарзаном. Он сгорал от нетерпения узнать, что с ним произошло, а также выяснить, кому принадлежал этот таинственный крик, наполнивший сердца троих мужчин благоговейным трепетом. За ним, оглядываясь на каждом шагу, внимательно всматриваясь в каждый куст, следовали два раба.
Они ушли не очень далеко, когда Пиндес, возглавлявший группу, внезапно остановился и кивнул головой вперед.
-- Что это такое? -- нервно спросил он. Надзиратели продвинулись вперед на несколько шагов.
-- Клянусь гривой Тооса! -- закричал один из них. -- Это же наш лев!
Теперь они двигались еще медленнее, приближаясь к трупу льва, при этом они непрестанно оглядывались по сторонам.
-- Он мертв! -- воскликнул Пиндес. Трое мужчин склонились над убитым зверем и, перевернув его на другой бок, внимательно изучили раны.
-- Его закололи мечом, -- заявил один из надзирателей.
-- Раб из племени галла не имел при себе оружия, -- задумчиво произнес Пиндес.
-- Чужеземец носит нож, -- напомнил надзиратель.
-- Кто бы ни убил льва, ему пришлось сражаться с ним врукопашную, -- громко заявил Пиндес.
-- Значит, он должен лежать где-то поблизости, раненый или мертвый.
-- Ищите его! -- скомандовал Пиндес.
-- Он мог бы убить Фобека голыми руками в тот день, когда швырнул его на трибуны, -- напомнил раб благородному. -- Он носил его на вытянутых руках, как ребенка, а это свидетельствует о его огромной силе.
-- Но какое отношение это имеет к данному случаю? -- спросил Пиндес раздраженно.
-- Я не знаю, хозяин, я только подумал об этом.
-- Я не приказывал тебе думать, -- воскликнул с возмущением Пиндес. -- Я велел тебе искать человека, который убил льва. Должно быть, он умирает где-то поблизости.
Пока они искали этого неизвестного, Ксерстл и Джемнон приближались к месту трагедии. Молодой аристократ проявлял сильнейшее беспокойство о благополучии своего подопечного. Он не верил ни Ксерстлу, ни Пиндесу и теперь начал подозревать, что он и Тарзан были специально разобщены. Сейчас он шел за Ксерстлом на небольшом расстоянии, в то время как впереди рабы вели льва. Внезапно он почувствовал, как чья-то тяжелая рука опустилась ему на плечо. Джемнон резко повернулся: перед ним стоял Тарзан и весело улыбался.
-- Откуда ты появился? -- спросил Джемнон.
-- Мы разделились с Пиндесом, чтобы быстрее поймать галла, -- объяснил человек-обезьяна. В это время Ксерстл, услышав голос Джемнона, оглянулся назад и... увидел Тарзана.
-- Ты слышал этот ужасный крик? -- спросил Ксерстл. -- Мы думали, что, может быть, кто-то из вас получил ранение, поэтому торопились выяснить, что там произошло.
-- Разве кто-то кричал? -- спросил Тарзан с невинным видом. -- Может быть, это Пиндес, потому что я не ранен.
Вскоре после того, как Тарзан присоединился к ним, Ксерстл и Джемнон оказались на полянке, где Пиндес и его двое рабов тщательно обыскивали близлежащие кусты. Как только Пиндес увидел Тарзана, его глаза от удивления широко раскрылись, а сам он заметно побледнел.
-- Что случилось? -- спросил Ксерстл. -- Что вы ищете? Где лев?
-- Лев мертв, -- объяснил Пиндес. -- Кто-то заколол его насмерть. -- Он не смотрел на Тарзана, потому что страх заполз в его сердце. -- Мы искали человека, который сделал это, считая, что он тяжело ранен или убит.
-- Вы нашли его? -- спросил Тарзан.
-- Нет.
-- Могу ли я помочь вам в поисках? Было бы хорошо, если бы ты, Пиндес, и я пошли искать его вместе! -- предложил человек-обезьяна.
Казалось, Пиндес глотнул слишком много воздуха и захлебнулся.
-- Нет! -- воскликнул он, справившись с волнением. -- Это будет бесполезно: мы внимательно осмотрели лес вокруг этого места и не нашли ни одной капли крови, которая свидетельствовала бы, что он ранен.
-- И вы не обнаружили следов беглеца? -- спросил Ксерстл.
-- Ни одного, -- ответил Пиндес. -- Он убежал, и мы должны вернуться в город. Я достаточно поохотился сегодня.
Ксерстл пребывал в скверном настроении: наступал вечер, а он так и не нашел беглеца, да к тому же потерял льва. Для продолжения охоты больше не было веских причин, и он, скрепя сердце, уступил.
-- И это называется большая охота? -- заключил Тарзан задумчиво. -- Возможно, она и не была слишком волнующей, но доставила мне немало удовольствия. Впрочем, Джемнон, кажется, единственный из всех, кто получил доход: он выиграл тысячу драхм.
Ксерстл лишь недовольно сжал зубы и угрюмо шагал к городу. Когда они вновь разделились, на этот раз уже возле дома Джемнона, Тарзан подошел к Ксерстлу и прошептал ему на ухо:
-- Передай мои наилучшие пожелания Эроту и скажи, что в следующий раз нам повезет больше.

ГЛАВА XVI

Тарзан с Джемноном, в присутствии родителей молодого аристократа, ужинали в просторной столовой родового особняка, когда внезапно открылась дверь и вошел слуга-раб. Он громко доложил, что сюда явился рассыльный из дома Тудоса, отца Дории, который хочет сообщить что-то весьма важное молодому хозяину.
-- Приведи его сюда, -- приказал юный вельможа, и через несколько минут в столовой появился высокий негр.
-- А, это ты, Гемба! -- воскликнул Джемнон радостно. -- У тебя для меня известие?
-- Да, хозяин, -- ответил раб, -- но это очень большой секрет.
-- Ты можешь говорить смело, Гемба, здесь нет чужих людей, -- сказал Джемнон. -- Так в чем дело?
-- Дория, дочь Тудоса, мой господин, прислала меня сказать тебе, что Эроту хитростью удалось войти в дом ее отца и поговорить с ней сегодня. То, что он ей сказал, сущий пустяк, но важно то, что он ее видел.
-- Проклятый шакал! -- воскликнул отец Джемнона. Джемнон побледнел.
-- Это все? -- спросил он.
-- Это все, господин, -- ответил Гемба. Джемнон вынул золотую цепочку из своего кошеля и вручил ее рабу:
-- Верни цепочку ее хозяйке и скажи ей, что я приду завтра утром и переговорю с ее отцом.
Как только раб вышел из помещения, Джемнон в отчаянии посмотрел на своего отца.
-- Что мне делать? -- спросил он. -- Что может сделать Тудос? Кто может что-нибудь сделать? Мы беспомощны.
-- Может быть, я помогу тебе, -- предложил свои услуги Тарзан. -- Кажется, я еще не потерял доверия королевы и готов воспользоваться им, чтобы помочь тебе.
Новая надежда засветилась в глазах Джемнона.
-- Если ты можешь! -- воскликнул он. -- Она послушает тебя. Я верю, что только ты один можешь спасти Дорию, но помни, что королева не должна ее видеть. Если это случится -- никто не спасет ее, она будет изувечена или убита.
На следующий день рано утром пришел посыльный раб и принес приказ Тарзану в полдень нанести визит королеве. Джемнон с сильным отрядом воинов был обязан сопровождать Тарзана, так как королева опасалась покушения на жизнь ее нового фаворита.
-- Должно быть, это очень влиятельные силы, которые не стесняются препятствовать желаниям Немоны, -- предположил отец Джемнона.
-- В Катне только один человек способен на это, -- ответил Джемнон.
Старик кивнул головой.
-- Эта старая ведьма! Чтоб ее убил Тоос! Какой позор, что Катной руководит рабыня!
-- Однажды я заметил взгляд Немоны. Казалось, королева готова была уничтожить ее, -- сказал Тарзан.
-- Это так, но она никогда не посмеет сделать этого, -- сказал отец Джемнона. -- Старая ведьма и Томос каким-то образом угрожают королеве, поэтому она не может убить ни того, ни другого, хотя, я уверен, она ненавидит обоих. Редко бывает, что она позволяет жить тому, кого ненавидит.
-- Полагаю, что они владеют тайной ее рождения, а эта тайна превратит королеву в ничто, если станет достоянием гласности, -- объяснил Джемнон. -- Но давай немножко развлечемся, утро принадлежит нам, потому что я не хочу навещать Тудоса до того, как ты переговоришь с Немоной.
-- Мне бы хотелось посмотреть золотые копи Катны, -- предложил Тарзан. -- У нас хватит времени?
-- Конечно, -- ответил Джемнон. -- Шахта Восходящего Солнца находится совсем недалеко, и, если ты на ней не задержишься, наше путешествие отнимет не много времени.
По дороге из Катны до ближайшей шахты Джемнон показал ферму, где выращивались боевые и охотничьи львы Катны, но на ферму они не зашли и уже через несколько минут поднимались по хорошо укатанной горной дороге к Золотой Шахте Восходящего Солнца.
Как и предупреждал Джемнон, Тарзан ничего интересного здесь не увидел. Разработки были открытыми, сама золотая жила лежала практически на поверхности и была такая богатая, что всего несколько рабов, орудующих грубыми ломами и кирками, обеспечивали казну Катны огромным количеством драгоценного металла. Но не копи и не золото влекли Тарзана. Ведь он обещал Хафиму послать весточку его брату, и именно потому он предложил Джемнону показать ему золотые копи.
Он шел среди работающих рабов, делая вид, что внимательно рассматривает копи. Наконец ему удалось удалиться на достаточное расстояние от Джемнона и воинов, которые охраняли рабов.
-- Кто из вас Ниака? -- спросил он на языке галла, снизив голос до шепота.
Чернокожий раб взглянул на него с удивлением, но, увидев предупреждающий жест Тарзана, снова наклонил голову и тихо ответил:
-- Вон тот большой раб справа от меня и есть Ниака. Он наш старший, видишь, он не работает.
Тарзан двинулся к Ниаке и, когда очутился возле него, наклонился, как будто его очень заинтересовала золотая жила, которая лежала прямо у его ног.
-- Слушай, -- прошептал Тарзан, -- я хочу тебе передать весть от брата Хафима, но никому не говори, что я беседовал с тобой. Твой брат Хафим убежал из Катны.

Предыдущая страница 13 Следующая страница


-- Как? -- выдохнул Ниака.
Тарзан вкратце рассказал ему о большой охоте в джунглях.
-- Значит, это ты спас его? -- спросил раб. Человек-обезьяна кивнул.
-- Я только несчастный раб, -- сказал Ниака, -- а ты могущественный аристократ -- я не сомневаюсь в этом. Я никогда не смогу отблагодарить тебя. Но если тебе когда-нибудь понадобится услуга, которую может выполнить Ниака, ты только скажи, и я отдам свою жизнь, чтобы помочь тебе. В этой маленькой хижине я живу вместе со своей женщиной. Если ты захочешь увидеть меня, ты всегда найдешь меня здесь.
-- Я не прошу вознаграждения за то, что сделал, -- ответил Тарзан, -- но я запомню, где ты живешь -- никто не знает, что нас ожидает в будущем.
И человек-обезьяна оставил Ниаку и присоединился к Джемнону. Вскоре они завершили осмотр и направились назад, в город.
Между тем в это время в королевском дворце Немона совершала утренний туалет. Внезапно вошел старый Томос и опустился перед королевой на колени.
-- Что случилось? -- спросила она требовательно. -- Неужели это настолько неотложное дело, что я должна прерывать свой туалет?
-- Да, ваше величество, -- ответил советник, -- я умоляю вас отослать рабов. То, что я хочу сказать, предназначено только для вас одной.
Четыре девушки-негритянки обрабатывали ногти Немоны на каждой руке и ноге одновременно. Белая рабыня причесывала ее волосы. Удалив рабынь из своих апартаментов, королева повернулась лицом к советнику и спросила:
-- Хорошо, так в чем дело?
-- Ваше величество уже давно сомневается в верности Тудоса, -- напомнил ей Томос. -- В интересах трона и ради вашего благополучия и безопасности я постоянно слежу за действиями этого могущественного врага. Воодушевленный любовью и преданностью к вам, благородный Эрот, мой самый честный и надежный агент и союзник, достал интересные сведения, с которыми я хотел бы вас ознакомить.
Немона нетерпеливо топнула сандалией по мозаичному полу.
-- Быстрее заканчивай это предисловие и говори то, что хотел сказать, -- резко приказала она, потому что не любила Томоса и даже не пыталась этого скрывать.
-- Вкратце это выглядит так. Джемнон с Тудосом замышляют заговор против вас, надеясь, без всяких сомнений, в качестве вознаграждения получить от Тудоса в жены его прекрасную дочь.
-- Подлая девка! -- закричала Немона. -- Кто сказал, что она прекрасна?
-- Эрот сказал мне, что Джемнон и Тудос считают ее самой красивой женщиной в мире, -- ответил Томос.
-- Невероятно! Разве Эрот видел ее?
-- Да, ваше величество, он ее видел.
-- Что говорит Эрот?
-- Она действительно прекрасна, -- ответил советник. -- Кое-кто думает так же, -- добавил он.
-- Кто именно?
-- Тот, кто был втянут в заговор против вас.
-- Кого ты имеешь в виду? Ну, говори! Я знаю твои грязные мысли. Ты только и мечтаешь о том, как бы причинить мне боль.
-- Ваше величество, вы плохо думаете обо мне! -- воскликнул Томос. -- Мои мысли направлены только на то, чтобы сделать счастливой мою любимую королеву.
-- Твои слова полны омерзительной лжи, -- презрительно усмехнулась королева. -- Однако говори по существу, у меня нет времени выслушивать твою болтовню.
-- Я просто боюсь произнести имя человека, потому что оно больно ранит ваше величество, -- сказал Томос с ухмылкой. -- Но, если вы настаиваете, пожалуйста, -- это чужеземец, которого зовут Тарзан.
Немона выпрямилась.
-- Что за гнусную ложь ты сочиняешь с Мдузой? -- резко сказала она.
-- Это не ложь, ваше величество. Прошлой ночью, очень поздно, мои люди видели, как Тарзан и Джемнон выходили из дома Тудоса. Эрот, скрываясь в тени деревьев, следил за ними. Он видел, как они вошли туда и затем, пробыв там довольно долго, вышли. Эрот говорит, что они ссорились из-за Дории, и считает, что Джемнон хочет убить Тарзана из ревности.
Молча слушала Томоса Немона, лишь лицо ее побледнело и вытянулось от сдерживаемой ярости.
-- Кто-то должен умереть, -- едва слышно произнесла королева. -- Уходи!
Довольный достигнутым результатом, он стал размышлять над словами королевы. Было не ясно, кто должен умереть. Хотя, по всей вероятности, Немона имела в виду Тарзана -- что совпадало с желанием Томоса, -- но возможно, королева подразумевала другого человека.
Почти наступил полдень, когда Тарзан и Джемнон вернулись в город. Охраняемые отрядом воинов, они отправились во дворец, где Тарзана немедленно провели к королеве.
-- Где ты сейчас был? -- спросила она грозно. Тарзан посмотрел на нее с удивлением, затем улыбнулся.
-- Я смотрел Шахту Восходящего Солнца.
-- А где ты был прошлой ночью?
-- В доме Джемнона.
-- Ты был с Дорией?
-- Нет, -- ответил Тарзан, -- там я был в предыдущую ночь.
Тарзан был удивлен выдвинутым против него обвинением и тем, что она знает обо всем, но не позволил себе расслабиться и показать Немоне своего удивления. Теперь он заботился уже не о себе, а о Дории и Джемноне, обдумывая план, как защитить их. Очевидно, Немона уже знает о его визите в дом Тудоса: враги сообщили ей об этом. Поэтому не имело смысла отпираться, это только увеличило бы подозрения Немоны. И действительно, откровенный ответ Тарзана был воспринят королевой довольно спокойно.
-- Почему ты вошел в дом Тудоса? -- спросила она.
-- Видишь ли, Джемнон боится, чтобы я не сбежал, чтобы со мной не произошло чего-нибудь. Поэтому он берет меня с собой повсюду, куда идет сам. Для него это очень обременительно, Немона, и поэтому я вынужден просить, чтобы ты назначила хоть на какое-то время другого человека, который будет присматривать за мной.
-- Поговорим об этом позже, -- ответила королева. -- А теперь скажи, зачем Джемнон ходил в дом Тудоса? Человек-обезьяна улыбнулся.
-- Разве такой глупый вопрос может задавать женщина! -- воскликнул он. -- Джемнон любит Дорию. Я думал, вся Катна об этом знает, тем более что сам он старается рассказать об этом всем своим друзьям.
-- Ты уверен, что именно он любит Дорию, а не ты? Тарзан посмотрел на нее с явным презрением.
-- Не говори глупости, Немона, -- сказал он. -- Я не люблю неумных женщин.
Королева Катны опешила. За всю свою жизнь она ни разу не слышала, чтобы кто-нибудь разговаривал с ней в таком тоне и в таких выражениях. На какое-то время она даже потеряла дар речи, но в тот же миг пришло внезапное озарение -- то, что в последние часы мучило ее и терзало мозг подозрениями и ревностью, -- неправда! Тарзан не любит Дорию! Однако она вынуждена была признаться самой себе, что безразличие Тарзана к ней и к ее гневу увеличили ее уважение к этому молодому дикарю, сделали его еще более желанным. Она еще никогда не встречала мужчины, который бы имел такую власть над нею. И вот он стоит совсем близко, но -- странно! -- кажется, он вовсе и не думает использовать свою непостижимую власть.
К ней вернулось спокойствие, и она заговорила вновь:
-- Мне сказали, что ты любишь Дорию, но я в это не верю А она красива? Я слышала, о ней говорят как о самой красивой женщине Катны.
-- Возможно, Джемнон так и думает, -- ответил Тарзан со смехом, -- но ты же знаешь, что делает любовь с молодыми.
-- А что ты думаешь о ней? -- спросила королева. Тарзан передернул плечами.
-- Она недурно выглядит.
-- Разве она не такая же красавица, как Немона? -- добивалась своего королева.
-- Разве свет звезды может затмить блеск солнца? Ответ этот пришелся по нраву Немоне. Она встала и подошла к Тарзану.
-- Ты считаешь меня красивой? -- спросила она мягким, ласковым голосом.
-- Ты прекрасна, Немона! -- честно признался великан.
Немона прижалась к нему, ласково поглаживая его широкие плечи своей гладкой и теплой рукой.
-- Полюби меня, Тарзан, -- страстно прошептала она.
В этот момент в дальнем углу комнаты загремела цепь и раздался громоподобный рев вскочившего на ноги Белтара. Немона отшатнулась от человека-обезьяны, ее тело охватила внезапная дрожь. Гнев и отчасти страх отразились на ее лице.
-- Всегда что-нибудь случается, -- раздраженно сказала она, продолжая вздрагивать. -- Белтар очень ревнив. Моя жизнь и жизнь зверя связаны какой-то странной, невидимой цепью. Я не знаю, каким образом, но мне бы хотелось узнать. -- Огонь блеснул в ее глазах. -- Я обязательно узнаю! Иногда мне кажется, что сам Тоос назначил мне его в товарищи, иногда -- что это я сама, но только в другом обличье. Но одно я знаю точно: когда умрет Белтар -- умру и я!
Она грустно взглянула на Тарзана и сказала ему уже иным тоном:
-- Идем, мой друг, мы пойдем в храм вместе. Возможно, Тоос ответит на те вопросы, которые носит в своем сердце Немона.
Она ударила в бронзовый диск, который был подвешен к потолку. Тотчас же дверь открылась, и благородный, переступив через порог, согнулся в низком поклоне.
-- Подать охрану! -- скомандовала Немона. -- Мы идем в храм Тооса.
Королевский поезд, следующий в храм, напоминал карнавальное шествие: марширующие воины взяли в боевую позицию копья, на острие которых играли на ветру разноцветные флажки; благородные шли в переливающихся всеми цветами радуги пышных одеяниях; королева сидела в золотой повозке, запряженной четверкой огромных львов. С одной стороны сверкающего золотом экипажа шел старый Томос, с другой, где раньше обычно сопровождал королеву Эрот, теперь вышагивал могучий Тарзан.
Человек-обезьяна чувствовал себя так, как чувствует лев, который внезапно, будто по воле злой силы, перенесен из джунглей в шумный город. Кортеж двигался посередине огромной толпы, энергично приветствующей королеву. Толпа всегда выводила Тарзана из себя и раздражала его, но он был вынужден смириться со своим нынешним положением. Мысли же человека-обезьяны витали далеко-далеко, в зеленых лабиринтах джунглей, которые он так любил. Он знал, что где-то здесь поблизости находился Джемнон и наблюдал за ним, но независимо от того, был здесь Джемнон или нет, Тарзан не сделает попытки убежать, пока его друг несет ответственность за него. Думая об этом, Тарзан обратился к королеве:
-- Во дворце я говорил с тобой о Джемноне, я просил освободить его от утомительной обязанности охранять меня.
-- Джемнон очень хорошо исполнял свои обязанности, и я не вижу причин для его освобождения.
-- Тогда освободи его на время, -- предложил Тарзан, -- пусть Эрот займет его место.
Немона посмотрела на великана с удивлением:
-- Но Эрот ненавидит тебя!
-- Тем больше у него оснований смотреть за мной внимательно.
-- Он может убить тебя.
-- Не посмеет, если ты ему скажешь, что он заплатит за мою смерть или побег своей собственной жизнью, -- предложил Тарзан.
-- Тебе нравится Джемнон, не правда ли? -- невинно спросила королева.
-- Очень, -- заверил ее человек-обезьяна.
-- Вот поэтому он самый подходящий человек, который должен отвечать за тебя. Ты ведь не посмеешь убежать и поставить под угрозу его жизнь, пока он несет за тебя ответственность.
Тарзан усмехнулся, но больше не сказал ни слова -- совершенно очевидно, что Немона далеко не глупа. Придется ему разрабатывать новый план побега, который не будет угрожать безопасности его друга.
Между тем они приближались к храму. Тут внимание Тарзана привлекла небольшая группа жрецов, которые вели закованную в цепь девушку-рабыню. Они подвели ее к золотой колеснице Немоны и, пока процессия двигалась, заговорили на каком-то непонятном Тарзану языке. Позднее он узнал, что никто не понимал этого языка, даже жрецы, но на его вопрос, почему они говорили то, чего не понимали сами, никто ему не смог сказать ничего вразумительного.
Джемнон объяснил, что давным-давно эти слова имели совершенно определенное значение, но в течение многих столетий механическое повторение изменило их до неузнаваемости, а смысл этих ритуальных слов был попросту забыт.
Когда тарабарщина закончилась, жрецы прикрепили цепь, опутывающую рабыню, к колеснице королевы, и шествие возобновилось. Жрецы шли за девушкой.
У входа в храм на страже стоял Фобек. Возле него приостановилась какая-то девушка, которая, по всей вероятности, шла на поклонение божеству. Узнав воина, она приветствовала его и, пока процессия втягивалась во двор храма, заговорила с ним.
-- Я давно тебя не видала, Фобек, а мне так нужно поговорить с тобой, -- сказала она. -- Я очень рада, что тебя вернули в охрану храма.
-- Благодаря чужеземцу, которого зовут Тарзан, я жив и опять здесь, -- ответил Фобек.
-- А я думала, что ты его ненавидишь, -- воскликнула девушка.
-- Ни за что! -- воскликнул Фобек. -- Я не видел лучшего человека, чем он. Я восхищаюсь им. Разве не он подарил мне жизнь, когда толпа требовала моей смерти?
-- Это правда, -- сказала девушка. -- А теперь он нуждается в верном друге.
-- Что ты имеешь в виду, Малума?
-- Сегодня утром я находилась в соседней комнате, когда у королевы был Томос, и я подслушала, как он говорил королеве, что Тудос, Джемнон и Тарзан устраивают заговор против королевы и что Тарзан любит Дорию, дочь Тудоса.
-- Как Томос пронюхал об этих вещах? -- спросил воин. -- Разве он представил доказательства?
-- Он сказал, что Эрот подсматривал, когда Джемнон и Тарзан наносили визит в дом Тудоса, -- объяснила Малума. -- Он также сказал ей, что Эрот видел Дорию и нашел ее очень красивой.
Фобек присвистнул.
-- Это несет смерть дочери Тудоса, -- заметил он.
-- Это будет конец и чужеземцу, -- пророчила Малума, -- а мне он очень нравится. Он не похож на шакала Эрота, которого все ненавидят.
-- Сюда идет королева! -- воскликнул Фобек, когда голова процессии появилась на площади перед храмом. -- Беги быстрее отсюда и найди хорошее место для себя, потому что сегодня будет на что посмотреть -- это случается каждый раз, когда королева приходит помолиться Богу.
Очутившись перед храмом, Немона сошла с колесницы и направилась к широкой лестнице, что вела к разукрашенному витиеватыми узорами входу. Сзади шли жрецы с испуганной, заплаканной девушкой-рабыней. За ними следовали благородные из королевского совета; отряд воинов, сопровождавший королеву, остался на площади перед входом в храм.
Храм представлял собой огромное трехэтажное строение с возвышающимся куполом. От внутреннего зала во все стороны разбегались многочисленные галереи. Стены помещений были выложены мозаикой, колонны, поддерживающие галереи, были украшены золотом, внутренний зал был сплошь из золота. Прямо напротив главного входа на одном уровне с приподнятой платформой располагалась большая, встроенная в нишу клетка. По обе стороны клетки находилось по алтарю, которые покоились на статуях львов, отлитых из чистого золота. На платформу, где стоял трон, окруженный рядом каменных скамеек, вели каменные перила. Трон был повернут лицом к нише с клеткой.
Немона прошла по проходу, обнесенному перилами, и села на трон, а благородные заняли свои места на скамейках. Никто не обращал внимания на Тарзана, поэтому он остался за оградой.
Он заметил внезапную перемену в облике Немоны с того момента, как она вошла в храм. Она казалась чрезвычайно взволнованной, выражение ее лица изменилось: оно стало напряженным и страстным. В глазах появился блеск, который как две капли воды был похож на тот дикий, почти сумасшедший блеск, однажды наблюдавшийся Тарзаном, но сейчас это был блеск религиозного фанатизма.
Тарзан видел, как жрецы повели девушку на платформу. Почти тотчас что-то зашевелилось в клетке. Это был старый пышногривый лев. Верховный жрец начал какое-то бессмысленное, похожее на пение бормотание. Вскоре к нему присоединились остальные жрецы. Немона, как зачарованная, подалась вперед, ее остановившийся, словно окаменевший, взгляд был устремлен на клетку со львом. Грудь ее высоко вздымалась и опускалась, дыхание стало тяжелым. Она переживала состояние экстаза.
Внезапно бормотание прервалось, и королева встала.
-- О, Тоос! -- закричала она, вытянув руки в сторону старого гривастого людоеда. -- Немона приветствует тебя и приносит тебе жертву. Получи ее от Немоны и благослови ее. Дай ей жизнь, богатство и счастье, больше всего Немона просит тебя о счастье. Сохрани ее друзей, порази врагов. О, Тоос! Дай ей одно, чего она желает больше всего на свете, -- любовь, любовь человека, которого Немона любит так, как никого до сих пор не любила!
Лев смотрел на нее сквозь решетку.
Она была словно в трансе, как будто забыла обо всех, кто ее окружал. В ее голосе звучали пафос и горе одновременно, а в груди человека-обезьяны росла жалость к бедной королеве, которая никогда не знала любви и, возможно, ее не узнает из-за своего развращенного ума, который не может отличить страсть от привязанности, а желание от любви.
Как только она села на свой золотой трон, жрецы провели рабыню через дверь, встроенную с одной стороны клетки, в специальную ячейку рядом со львом. Лишь только девушка переступила порог камеры смерти, как лев прыгнул на нее, но наткнулся на решетку, которая пока разделяла их. Его ужасный рев разносился по храму, наполняя его громоподобными звуками, эхо от которых отдавалось под золотыми сводами купола.
Немона сидела на троне, молчаливая и суровая, глядя прямо на божество в клетке. Жрецы и благородные монотонно произносили тарабарские заклинания. Теперь Тарзану стало ясно, что они молились льву -- их взоры были устремлены на отвратительного зверя. Многое, казавшееся Тарзану непонятным с первого дня его появления в Катне, теперь прояснилось. Он понял странные клятвы Фобека и его заявление о том, что он наступил на хвост божества.
Внезапно откуда-то сверху засиял луч света и осветил клетку, покрывая зверя золотыми отблесками. Лев, без устали расхаживавший по клетке, остановился и посмотрел вверх, его пасть раскрылась, из нее капала горячая слюна. Все присутствующие забормотали с новой силой. Тарзан, догадываясь наполовину, что должно произойти, поднялся с перил, на которых сидел, и двинулся вперед.
Однако предотвратить трагедию было слишком поздно. Ужасный крик раздался в тишине и, смешавшись с ревом льва-людоеда, смолк навсегда с несчастной жертвой.
Тарзан повернулся и, полный гнева, ярости и глубокого отвращения, вышел из храма, на свежий воздух, где сияло солнце. Стоявший у входа воин шепотом окликнул его по имени. В голосе звучало осторожное предупреждение, что заставило человека-обезьяну сделать вид, что он ничего не слышал. Он только скосил глаза в сторону воина и ничем не выдал своего интереса, когда увидел, что к нему обращается Фобек.
Медленно повернувшись к нему спиной, Тарзан смотрел на храм, словно ожидая выхода королевской процессии. Затем он прислонился к косяку и теперь был настолько близко к Фобеку, что тот мог дотянуться до него своим копьем, стоило только переместить его на пару дюймов. Но ни один из них ни взглядом, ни жестом не показали, что знают друг друга.
Почти не шевеля губами, Фобек прошептал:
-- Я должен сказать тебе! Приходи к черному ходу храма, когда сядет солнце. Не отвечай мне, но, если ты слышишь и придешь, поверни голову направо.
Тарзан подал знак. В ту же минуту королевский кортеж двинулся из храма,

Предыдущая страница 14 Следующая страница


и он занял свое место возле Немоны. Королева казалась притихшей и ко всему безразличной -- естественная реакция, наступавшая обычно после эмоционального подъема, переживаемого ею при виде пыток и крови в храме. Приехав во дворец, она отпустила всех, включая Тарзана, и удалилась в свои апартаменты.

ГЛАВА XVII

Вот, наконец, королевский кортеж, сверкая золотом, двинулся с площади по направлению к дворцу Немоны. Малума вышла из своего убежища и снова остановилась на несколько минут для того, чтобы обменяться впечатлениями с Фобеком. Поговорив об Эроте и Томосе, о Немоне и Тарзане, о человеке в секретной тюрьме, что находится в подземелье под храмом, Малума попрощалась с Фобеком и отправилась во дворец.
В особняке отца, в ожидании ужина, Джемнон беспокойно вышагивал по внутреннему дворику. Тут же, присев на краешек каменной скамейки, находился человек-обезьяна. Он видел, что его друг очень расстроен, и это его сильно огорчало, тем более что причины для этого были действительно серьезные. Сейчас Тарзан уже не был уверен, что ему удастся предотвратить грядущую катастрофу.
Стараясь отвлечь Джемнона от тяжелых мыслей, Тарзан заговорил о церемонии в храме, основное внимание уделяя описанию самого храма, восхваляя его красоту и великолепие.
-- Он прекрасен, -- говорил Тарзан, -- даже слишком прекрасен для таких варварских ритуалов, вроде того, что мне довелось видеть сегодня.
-- Но девушка была только рабыня, -- отвечал Джемнон, -- а бог должен что-то есть. Я не считаю, что приносить жертвы богу плохо, но сам храм скрывает за своими стенами большое зло. Где-то там прячут Алек-стара, брата Немоны, и, пока он гниет в подземелье, продажный Томос и жестокая Мдуза правят Катной с помощью сумасшедшей Немоны.
Многие в этом городе желают перемен и связывают их с именем Алекстара, которого они хотят возвести на трон, но они боятся гнева грозного триумвирата. Так мы и живем и ничего не можем сделать. Каждый день приносит все новые и новые жертвы ужасной злобе и страху, на которых только и держится трон.
Сегодня у нас мало надежды, и мы потеряем ее вовсе, если королева осуществит план, который, как говорят, она вынашивает для того, чтобы уничтожить Алекстара. Совершенно понятно, почему она стремится осуществить его, ведь если Алекстару когда-нибудь удастся появиться во дворце, он немедленно объявит себя королем.
Если Немона умрет, Алекстар также станет королем, потому что жители города потребуют, чтобы он занял свое законное место. Именно по этой причине Мдуза и Томос горят желанием убить его. К чести Немоны, все эти годы она противостоит их назойливости, отказываясь уничтожить брата, но, если только она почувствует, что он серьезно угрожает ее власти, -- ему конец. Вот почему те слухи о заговоре, который ставит целью возвести Алекстара на трон, упорно передаются ей, и, возможно, Алекстар уже осужден на смерть.
Во время ужина Тарзан обдумывал планы посещения Фобека, который охранял храм. Ему хотелось бы сходить туда одному, но тем самым он поставит Джемнона в затруднительное положение, а если пригласить благородного участвовать в осуществлении этого плана, то его присутствие закроет рот Фобеку и подвергнет риску его положение. Поэтому он решил идти в храм без Джемнона, тайно.
Следуя своему замыслу, он беседовал с Джемноном и его родителями еще почти два часа после захода солнца, а затем извинился и, сославшись на усталость, ушел в выделенную для него комнату, откуда через окно попал прямо во внутренний дворик. В этой части города, которую заселяли благородные, росли большие старые деревья, и через мгновение властелин джунглей, легко перепрыгивая с ветки на ветку, быстро приближался к золотому храму Тооса.
Наконец достигнув дерева, растущего с тыльной стороны храма, он прекратил свое стремительное движение и тут же увидел внизу знакомую фигуру Фобека, ожидающего в тени листьев. Тарзан бесшумно спрыгнул на землю, прямо перед изумленным воином.
-- Клянусь огромными клыками Тооса! -- воскликнул Фобек. -- Ты помог мне избежать смерти.
-- Ты ждал меня? -- единственное, что сказал ему Тарзан.
-- Но не с небес, -- заметил Фобек. -- Однако ты здесь, и это главное. Теперь я скажу тебе больше, чем тогда, когда просил тебя прийти сюда. За это время я узнал много интересного.
-- Я слушаю, -- сказал Тарзан.
-- Служанка королевы подслушала разговор между Немоной и Томосом, -- начал Фобек. -- Томос обвинил тебя, Джемнона и Тудоса в заговоре против нее. Эрот следил за тобой и видел, что ты с Джемноном надолго задержались в доме Тудоса несколько дней назад. Под каким-то предлогом ему также удалось проникнуть в дом Тудоса в следующий вечер, и он видел Дорию, дочь Тудоса. Томас сказал, что Дория очень красива и что ты любишь ее.
Немона еще не уверена, что ты любишь Дорию, но, чтобы обезопасить себя от соперницы, она приказала Томосу схватить девушку и заточить ее в храме до тех пор, пока будет решаться ее судьба. Она может убить ее, а может быть, решит только обезобразить ее.
А теперь слушай внимательно. Если ты дашь Немоне хоть малейший намек на то, что ты обдумываешь заговор против нее или что тебе нравится Дория, она прикажет убить тебя. Все, что я смог сделать, -- это только предупредить тебя.
-- Ты уже один раз предупредил меня, не так ли? -- спросил Тарзан.
-- Да, это был я, -- ответил Фобек.
Почему ты это делаешь для меня? -- спросил человек-обезьяна.
-- Потому что я обязан тебе своей жизнью, -- ответил воин, -- и потому, что я вижу перед собой мужчину, когда смотрю на тебя. Если человек может поднять Фобека и метнуть его, словно ребенка, на трибуны, Фобек хочет быть его рабом.
Я могу только поблагодарить тебя, Фобек, за все, что ты сказал мне, -- промолвил Тарзан. -- А теперь скажи мне вот еще что. Если Дория в храме, то где она может сейчас находиться?
Трудно сказать. Алекстара держат в подземелье, но на втором и на третьем этажах есть такие комнаты, где могут содержаться женщины.
Ты можешь поклясться, что она арестована?
Клянусь! -- ответил Фобек.
-- Хорошо. Ты больше ничего не хочешь мне сказать?
-- Нет, я все сказал.
-- Тогда я возвращусь к Джемнону и предупрежу его. Возможно, мы найдем способ усмирить Немону или перехитрить ее.
-- И то, и другое сделать очень трудно, -- промолвил Фобек. -- Итак, прощай и будь счастлив.
Тарзан в мгновение ока вскочил на дерево, раскинувшее свои ветви над головой Фобека, и исчез в сумраке ночи. Изумленный, как и в первый раз, воин лишь покачал головой и направился в помещение охраны храма.
Человек-обезьяна вернулся в свою комнату той же дорогой, что и пришел, и немедленно отправился в большую комнату, где обычно собиралось и проводило вечера все семейство. Сейчас там были только отец и мать Джемнона. Узнав, что его друга вызвали во дворец вскоре после его ухода, Тарзан остался в зале со стариками ожидать его прихода. То, что рассказал ему Фобек, внушало тревогу, однако он не хотел делиться услышанным.
Почти целый час просидели они в гостиной. Вдруг до их слуха донеслись удары в ворота, и через несколько минут в комнату вошел раб и доложил, что какой-то воин хочет поговорить с Тарзаном о деле, не терпящем отлагательств.
Человек-обезьяна поднялся.
-- Я выйду и поговорю с ним, -- сказал он.
-- Будь осторожен, -- предупредил его отец Джемнона, -- у тебя немало опасных врагов, которые мечтают о твоей смерти.
-- Я буду осторожен, -- заверил его Тарзан и вышел вслед за рабом из гостиной.
Возле ворот, рядом с. воинами, охранявшими дом, стоял задержанный ими человек огромного роста. Тарзан сразу узнал его -- это был Фобек.
-- Я должен поговорить с тобой с глазу на глаз и немедленно, -- сказал он.
-- Это мой приятель, -- сказал Тарзан воинам, -- впустите его в сад, там я переговорю с ним.
Когда они отошли на небольшое расстояние от воинов, Тарзан спросил Фобека:
-- В чем дело? Ты принес плохие вести?
-- Очень плохие, -- ответил Фобек. -- Джемнон, Тудос и многие их друзья арестованы и находятся сейчас в подземной темнице во дворце. Дория схвачена и посажена в камеру в храме. Я уже не думал, что увижу тебя на свободе. Ты должен использовать расположение Немоны в своих интересах. Если можешь убежать из Катны, сделай это немедленно. Помни, что настроение королевы может измениться в любой момент, она изменчива и капризна.
-- Спасибо тебе, Фобек, -- сказал властелин джунглей, -- а теперь возвращайся к себе, пока тебя не заподозрили в заговоре.
-- А ты убежишь? -- спросил воин.
-- Я не могу убежать, пока не сделаю все возможное, чтобы помочь своему другу Джемнону.
-- Теперь уже ему никто не поможет. Все, что ты можешь сделать, -- это и самому попасть в беду.
-- И все же я попытаюсь. А теперь до свидания, мой друг, но прежде, чем уйдешь, скажи мне, в какой комнате находится Дория.
-- На третьем этаже с тыльной стороны храма, как раз над тем входом, где я ожидал тебя вечером.
Тарзан провел Фобека до ворот и вывел его на улицу.
-- Куда ты идешь теперь? -- спросил воин.
-- Во дворец.
-- Ты сошел с ума, -- пытался остановить его Фобек, но человек-обезьяна уже оставил его и быстро двигался по улице, ведущей во дворец.
Было очень поздно, но дворцовая стража хорошо знала Тарзана, а когда он сказал, что его вызвала Немона, его тут же впустили. Быстро он достиг приемной, через которую ходил в апартаменты королевы. Однако благородный, несший службу в приемной, не пропустил Тарзана, сославшись на слишком поздний час.
-- Доложи королеве, что пришел Тарзан, -- настаивал властелин джунглей.
-- Я не смею ее тревожить, -- произнес благородный, волнуясь; он боялся разгневать Немону, если разбудит ее, и в то же время не желал портить отношения с ее новым фаворитом.
-- Зато я смею, -- сказал Тарзан и шагнул к двери, которая вела в гостиную Слоновой Кости, где Немона обычно принимала его.
Благородный попытался преградить ему путь, но человек-обезьяна оттолкнул его в сторону и попробовал открыть дверь, но она не поддавалась, так как была заперта с другой стороны. Тогда он ударил кулаком по отполированной поверхности.
Громовым рыком ответил на этот удар Белтар, и через несколько мгновений за дверью послышался испуганный женский голос:
-- Кто там? Королева спит. Кто осмелился тревожить ее?
-- Пойди и разбуди ее! -- закричал Тарзан. -- Скажи ей, что ее немедленно хочет видеть Тарзан!
-- Я боюсь, -- ответила девушка. -- Королева будет недовольна. Лучше ты сейчас уходи, увидишь ее завтра утром.
Затем за дверью раздался другой голос:
-- Кто это посмел стучать в дверь Немоны в такое время?
-- Это благородный Тарзан, -- ответила девушка-рабыня.
-- Отопри засов и впусти его, -- приказала Немона, и, как только дверь открылась, Тарзан шагнул в комнату Слоновой Кости, так знакомую ему.
Королева стояла в центре комнаты, повернувшись лицом к нему. Чудесные волны волос струились по ее плечам, легкий румянец покрывал ее щеки. Очевидно, она только что поднялась с постели и, прежде чем войти в гостиную, набросила на себя легкий шарф. Она была прекрасна. Глаза ее излучали таинственный, манящий свет. Приказав рабыне запереть дверь и удалиться, она пошла к дивану, приглашая за собой Тарзана. Немона присела на мягкие подушки и жестом приказала Тарзану сесть возле себя.
-- Я очень рада, что ты пришел, -- сказала она. -- Я не могла заснуть, все думала о тебе. Но скажи мне, почему ты пришел? Ты тоже думал обо мне?
-- Да, я думал о тебе, Немона, -- ответил человек-обезьяна. -- Я думал, что ты, возможно, поможешь мне, да, ты поможешь мне, я уверен.
-- Ты только просишь, -- сказала Немона мягко. -- Нет ничего на свете, чего бы не сделала Немона, если ты просишь.
Тусклое, колеблющееся пламя единственного факела не могло осветить сумрак помещения, в дальнем конце которого сверкали желто-зеленые глаза Белтара, подобно двум свечам дьявола, освещающим преисподнюю.
Все смешалось в этой комнате: острый специфический запах льва-людоеда, тонкий аромат ладана и чарующее благоухание прекрасного тела молодой женщины.
-- Наконец ты пришел ко мне по своему собственному желанию, -- прошептала Немона. -- О, Тоос! Как я ждала этого момента!
Ее нежные руки обвились вокруг шеи человека-обезьяны, и королева страстно прижалась к его могучей груди.
-- Тарзан! Мой Тарзан! -- шептала она. Но вот снова скрипнула и затем открылась дверь в дальнем конце гостиной, и в сумраке комнаты вырисовалась зловещая фигура старой ведьмы, глаза которой сверкали от гнева. Стуча клюкой по мозаичному полу, она направилась к Немоне.
-- Ты дура! -- яростно закричала Мдуза ужасным фальцетом. -- Отправь мужчину прочь, иначе ты увидишь, как он упадет мертвым к твоим ногам! Отправь его немедленно!
Немона поднялась с дивана и повернулась лицом к старой ведьме, которая тряслась и задыхалась от ярости.
-- Ты зашла слишком далеко, Мдуза, -- произнесла Немона ледяным тоном. -- Уходи в свою берлогу и помни, что королева здесь -- я!
-- Королева! Королева! -- воскликнула мерзкая старуха, разразившись саркастическим смехом. -- Удали своего любовника, или я расскажу ему, кто ты есть на самом деле.
Немона ринулась к ней. Пробегая мимо столика, она, задержавшись на мгновение, что-то схватила. Старуха вскрикнула и бросилась бежать, но было уже поздно: прежде чем она успела повернуться, Немона была уже возле нее и схватила ее за волосы. Обороняясь, Мдуза ударила клюкой королеву, но этот удар только еще больше обозлил и без того разъяренную женщину.
-- Ты всегда мешала мне жить! -- кричала Немона. -- Ты и твой глупый любовник Томос. Ты украла у меня счастье, и теперь -- получай за это! -- и она вонзила сверкающее лезвие ножа в иссохшую грудь дико закричавшей старухи. -- Вот тебе! Вот! Вот! -- Каждый раз нож все глубже проникал в тело Мдузы. Вскоре она умолкла и упала на мозаичный пол.
Между тем все настойчивее становились стуки в дверь, слышались исполненные ужаса и страха голоса благородных и воинов охраны, пытавшихся ворваться в помещение. А в гостиной, в дальнем углу, Белтар все сильнее натягивал цепь и сотрясал своим рычанием своды королевского дворца. Немона стояла над телом Мдузы и смотрела, как смерть закрывала сверкающие глаза и всхлипывающие губы.
-- Я проклинаю твою черную душу! -- воскликнула она и медленно повернулась к двери, которая вновь задрожала от сыпавшихся ударов. -- Прекратите! -- властно крикнула она. -- Я, королева Немона, в полной безопасности. Кричала эта наглая рабыня, которую я немножко проучила.
Голоса за дверью стихли, стук умолк, и воины разошлись по своим местам. Только теперь Немона подошла к Тарзану. Она осунулась и казалась страшно уставшей.
-- Да, твоя просьба, -- сказала она. -- Проси о ней в другое время: Немона сейчас слишком расстроена.
-- Я должен просить только сейчас, -- ответил Тарзан, -- завтра будет слишком поздно.
-- Хорошо, -- сказала Немона, -- я слушаю. В чем дело?
-- Среди твоих придворных есть один благородный, который был очень добр ко мне во время моего пребывания в Катне. Теперь он оказался в беде, и я пришел просить тебя спасти его.
Брови Немоны удивленно выгнулись.
-- Кто он? -- спросила она.
-- Джемнон. Он арестован вместе с Тудосом, его дочерью и группой друзей. Это откровенный заговор, направленный против меня.
-- И ты посмел прийти ко мне, чтобы просить за предателей! -- закричала королева, наливаясь внезапной яростью. -- Но я знаю причину -- ты любишь Дорию!
-- Это неправда. Я видел ее только один раз. Джемнон любит ее. Позволь им, Немона, насладиться счастьем.
-- Я несчастлива, -- ответила она, -- так почему они должны быть счастливы? Тарзан, скажи мне, что любишь меня, и я тоже буду счастлива!
Голос ее задрожал от волнения. На мгновение Немона забыла, что она королева.
-- Зернышко не расцветает, сколько за ним не ухаживай, -- ответил Тарзан, -- цветок вырастает медленно, подобно ему расцветает и любовь. Все, что выплескивается наружу, не любовь, это -- страсть. Я тебя почти не знаю, Немона, -- вот мой ответ.
Королева отвернулась, села на диван и закрыла лицо руками. Плечи ее стали вздрагивать от глухих рыданий, и жалость наполнила сердце Тарзана. Он подвинулся ближе, чтобы утешить ее, но не успел и слова вымолвить, как вдруг Немона резко повернулась к нему -- глаза ее, еще не высохшие от слез, сверкали гневом.
-- Эта девка Дория умрет! -- закричала она. -- Завтра ее проглотит Ксаратор!
Тарзан грустно покачал головой.
-- Ты хочешь, чтобы я полюбил тебя, -- сказал он. -- Но разве можно любить ту, кто беспощадно уничтожает его друзей?
-- А если я спасу им жизнь, ты полюбишь меня?
-- Это такой вопрос, на который я не могу ответить. Я лишь могу уверить тебя, что, если ты сделаешь это, я буду уважать тебя и восхищаться тобой, но, если ты отдашь приказ предать их смерти, ты окончательно утратишь надежду на то, что я когда-нибудь полюблю тебя.
Теперь она смотрела на него потухшим взглядом.
-- Какая разница? -- почти простонала она. -- Никто не любит меня. Томос хочет быть королем, Эрот жаждет богатства и власти, Мдуза хотела приобрести величие, которым она никогда не обладала. Если кто-то из этой троицы и испытывал привязанность ко мне, так это Мдуза, но я убила ее. -- На мгновение она затихла, но ее глаза вновь зажглись злобным огнем. -- Я ненавижу их! -- закричала она. -- Я ненавижу их всех! Я убью их всех! Я убью каждого, кто будет выступать против меня! Я убью тебя!
Затем внезапно ее настроение резко изменилось.
-- Ой, что я говорю? -- воскликнула она, обхватив голову руками. -- Моя голова раскалывается на части.
-- А мои друзья? Что будет с ними? -- спросил Тарзан. -- Ведь ты их не тронешь?
-- Возможно, не трону, -- ответила Немона безразличным тоном, а затем налилась гневом снова. -- А девка умрет! Если ты снова вздумаешь просить за нее, ее мучения возрастут. Ксаратор милосердный, более милосердный, чем Немона.
-- Когда она умрет?
-- Сегодня ее поместят в тайную тюрьму, а завтра повезут к Ксаратору. Ты должен сопровождать нас. Ясно?
Человек-обезьяна кивнул.
-- А мои остальные друзья? -- спросил он. -- Ты сохранишь им жизнь?
-- Приходи ко мне завтра ночью, -- ответила Немона. -- Посмотрим, как ты будешь обходиться с Немоной, тогда решим, как поступить в отношении твоих друзей.

ГЛАВА XVIII

Лунный свет, слабо проникающий через зарешеченное окно, падал на женскую фигуру, лежащую на куче звериных шкур. Дория, со связанными руками и ногами, находясь в тюремной камере, вновь и вновь воскрешала в памяти события прошедшего дня: арест отца, собственное заточение. Она знала, что ее ждет смерть или обезображивание, но старалась не думать о собственной

Предыдущая страница 15 Следующая страница


участи. Сознание, что она принадлежит храброму роду Тудосов, поддерживало ее в эти тяжкие минуты.
Она подумала о Джемноне и чуть не заплакала, но не из жалости к себе, а от мысли, что же будет с Джемноном, когда он узнает о ее заточении и о том, что ей грозит. Дория не знала и даже не догадывалась, что любимый, как и ее отец, тоже схвачен безжалостными врагами.
Вскоре она услышала звуки шагов в коридоре, затем кто-то остановился возле двери, которая вела в ее камеру. Наконец дверь распахнулась, и в помещение вошел человек с пылающим факелом в руке и закрыл за собой дверь.
Девушка узнала в вошедшем Эрота. Он укрепил факел в специально сделанном для этого в стене гнезде и повернулся к ней.
-- О, милая Дория! -- воскликнул он. -- Какая злая судьба забросила тебя сюда, в эту дыру?
-- Нет сомнений в том, что благородный Эрот может сам ответить на этот вопрос, -- промолвила девушка.
-- Да, конечно. Это по моему приказу тебя привели сюда и арестовали твоего отца, и это я бросил Джемнона в ту же камеру, где сидит благородный Тудос.
-- Джемнон в тюрьме? -- воскликнула девушка.
-- Да, вместе с другими заговорщиками против трона. За спиной у Эрота они насмехались над ним за то, что он не человек-лев, но они недолго смеялись. Эрот ответил им достойно. Теперь они знают, что Эрот имеет больше власти, чем они.
-- Что сделают со мной? -- спросила девушка.
-- Немона приказала бросить тебя в Ксаратор, -- ответил Эрот. -- Тебя завернут в те же шкуры, на которых ты сейчас лежишь. Мой самый лучший советник Томос послал меня сюда, чтобы я завернул тебя в эти шкуры. Однако сначала давай весело проведем эту последнюю для тебя ночь. Будь щедра, и, возможно, мне удастся отвратить наказание, которое Немона назначит для твоего отца и любовника. По крайней мере, она разрешила им жить до завтра, так что они увидят твою смерть. Это придумала Немона. -- Он грубо рассмеялся. -- Проклятая кошка! Скорее бы дьявол прибрал ее к себе!
-- У тебя даже не хватает совести быть благодарным, -- сказала Дория презрительно. -- Королева осыпала тебя милостями, дала власть и богатство. Просто уму непостижимо, как можно быть таким подлым.
Эрот рассмеялся.
-- Завтра ты умрешь, -- сказал он, -- поэтому какая разница, что ты думаешь обо мне? А теперь ты должна подарить мне любовь вопреки своему сердцу, которое наполнено ненавистью. В мире ничего больше нет, кроме ненависти и любви. Ненависть и любовь. Два самых сильных и прекрасных чувства, которые подарил нам великий Тоос. Давай же выпьем их до дна.
Он подошел и стал возле нее на колени, а затем поднял ее и осыпал лицо поцелуями. Она пыталась сопротивляться, но веревки мешали ей, она была беззащитна перед ним. Страсть Эрота возрастала, по мере того как он освобождал ее ноги от веревок.
-- Ты красивее Немоны! -- хрипло воскликнул он и прижал ее к себе.
Вдруг со стороны окна послышался глухой рев. Эрот оторвал свои губы от нежной шеи Дории и испуганно посмотрел туда, откуда доносилось рычание. Его лицо покрылось мертвенной бледностью. Он вскочил на ноги и бросился к двери -- его трусливое сердце от ужаса едва не вырвалось из груди.
Ранним утром следующего дня был составлен кортеж, который должен был сопровождать обреченную на смерть Дорию к Ксаратору, так как вулкан располагался в шестнадцати милях от города Катны в горах, которые начинались сразу за долиной Онтар. Возглавляла процессию колесница с Немоной, которую тянули королевские львы. Сотни рабов держали в руках факелы, которые они рассчитывали зажечь на обратном пути, когда наступит ночь.
Рядом с колесницей королевы должен был идти Томос. Он был очень взволнован известием о смерти Мдузы. Его охватил ужасный страх -- ведь теперь некому было заступиться за него перед своенравной королевой.
-- Где Тарзан? -- резко спросила его Немона.
-- Не знаю, ваше величество, -- ответил Томос, -- я не видел его.
Она зло посмотрела на него.
-- Не лги мне! -- Ее слова прозвучали как удар бича. -- Ты знаешь, где он, и, не дай Бог, если с ним что-нибудь случится, -- я брошу тебя в львиную яму.
-- Но, ваше величество! -- воскликнул Томос. -- Я действительно ничего не знаю о нем. Я не видел его с тех пор, как мы вчера ушли из храма.
-- Найди его! -- угрюмо приказала Немона. -- Он отсутствует довольно долго, а Немона не привыкла ждать.
-- Но, ваше величество... -- начал Томос снова.
-- Найди его! -- прервала советника Немона.
-- Но...
-- А вот и он! -- воскликнула Немона, увидев, что Тарзан пересекает улицу по направлению к ней.
Томос вздохнул с облегчением и смахнул с лица крупные капли пота. Он не любил Тарзана, но еще ни разу в жизни так не радовался, как сейчас, видя своего врага живым и невредимым.
-- Ты опоздал, -- сказала Немона, когда Тарзан занял свое место рядом с ее колесницей. Властелин джунглей учтиво промолчал.
-- Не думала я, что ты можешь опоздать, -- продолжала она с легкой иронией.
-- Если ты возложишь ответственность за мою безопасность на Эрота, как я предлагал, то, возможно, он будет приводить меня вовремя.
Немона как будто не слышала замечания Тарзана и повернулась к Томосу.
-- Мы готовы, -- сказала она.
По приказу советника трубач, стоявший рядом с ним, дал сигнал. Длинная процессия медленно пришла в движение и, подобно огромной змее, поползла к Золотому мосту. Столпившиеся с обеих сторон процессии жители города двинулись вместе с ней: женщины и дети несли узлы и котомки с пищей, мужчины держали оружие. Шествие к Ксаратору всегда было большим событием в жизни города, потому что люди имели возможность пройти вдоль долины Онтар, где ревели дикие львы и где каждую минуту можно было ожидать нападения со стороны жителей Атны, словом, этот марш являлся и прогулкой, и военной вылазкой одновременно.
За золотой колесницей королевы следовала грубая повозка, на которой лежал огромный сверток, завернутый в львиные шкуры. К повозке были прикованы Тудос и Джемнон. За ними шла целая сотня колесниц, которыми управляли одетые в доспехи благородные. Другая группа пеших благородных окружила колесницу Немоны.
Во главе процессии шли колонны воинов, а замыкали ее боевые львы Катны, а также боевые львы королевы. Надзиратели держали их на золотых поводьях, а гордые представители самых древних аристократических семей маршировали рядом с ними.
Дикая, первобытная красота этой сцены произвела глубокое впечатление даже на человека-обезьяну, хотя внешне он не обнаружил никакого интереса к этому. Он спокойно шествовал возле колесницы Немоны, которую тянули восемь львов, еле сдерживаемых в узде двадцатью четырьмя чернокожими великанами-рабами, одетыми в красные с золотым шитьем туники.
После того как процессия вышла из города и, миновав Золотой мост, начала медленно вытягиваться по дороге, ведущей на север к Полю Львов, до ушей Тарзана стали долетать обрывки разговоров жителей Катны:
-- Здесь и чужеземец, победивший Фобека.
-- Да, он заменил Эрота в совете.
-- Теперь он фаворит королевы. Скоро и он станет таким -- все они одинаковы, когда дорываются до власти и богатства.
-- А где Эрот?
-- Думаю, что королева уже предала его смерти.
-- Ходят слухи, что Мдуза умерла.
-- Да, она умерла. Муж моей сестры служит во дворце, он и сказал об этом.
-- Что такое?
-- Мдуза умерла! Наверное, Тоос внял нашим молитвам.
-- Вы слышали? Мдуза умерла.
Эта весть волной прокатилась по людскому потоку, всюду вызывая ликующие возгласы: "Мдуза умерла!"
Безусловно, эти восклицания не остались не услышанными королевой, однако она всем своим видом показывала, что не придает им ни малейшего значения. Она сидела гордо выпрямившись и пристально глядя вперед. Что происходило сейчас в ее душе, какие страсти таились под этой холодной маской, не дано было никому знать. Прикованные цепями к повозке, за нею шли двое ее врагов, остальные были в тюрьме. Девушка, посмевшая соревноваться с нею в красоте, лежала без признаков жизни в кожаном мешке, ее постигло суровое возмездие. Мужчина, которого она любила, идет рядом с ней. Немона должна быть счастлива, но она не испытывала счастья.
Солнце поднялось уже довольно высоко и беспощадно обрушило свои раскаленные лучи на головы людей, идущих в процессии. Рабы распахнули зонт и подняли его над головой королевы, другие же отгоняли насекомых привязанными к длинным шестам львиными хвостами, которыми они размахивали с обеих сторон королевской колесницы.
Немона вздохнула и повернулась к Тарзану.
-- Почему ты опоздал? -- спросила она.
-- Нет ничего странного в том, что я проспал, -- ответил человек-обезьяна, -- было очень поздно, когда я ушел из дворца, да к тому же, поскольку ты бросила в тюрьму Джемнона, было просто некому разбудить меня.
-- Если бы ты хотел увидеть меня снова так, как я этого хочу, ты бы никогда не опоздал.
-- Я стремился сюда так же, как и ты, -- ответил Тарзан.
-- Ты никогда не видел Ксаратора? -- спросила Немона.
-- Нет.
-- Это святая гора, воздвигнутая Тоосом для врагов королей и королев Катны. В целом мире ты не найдешь другой такой горы.
-- Я с большим удовольствием посмотрю на нее, -- весело заметил человек-обезьяна.
В это время процессия подошла к развилке.
-- Дорога, которая ведет вправо, проходит через Тропу Воителей и достигает долины Тенар, -- объяснила Немона. -- Когда-нибудь я пошлю тебя в набег на Тенар и ты принесешь мне голову одного из самых знаменитых воинов Атны.
Тарзан подумал о Валторе и пожелал ему благополучно добраться до дома своего отца. Он оглянулся на Тудоса и Джемнона. Пока что ему не удалось переговорить с ними, и именно ради этого он шел теперь в колонне. Властелин джунглей легко бы совершил побег, но он должен был остаться до тех пор, пока не окажет помощь своим друзьям. Их положение было безнадежным, но все же в глубине души Тарзан надеялся на благополучный исход.
В полдень процессия остановилась, чтобы немного отдохнуть и подкрепиться. Толпы людей ринулись искать тенистые места под деревьями, которые еще не успела занять прислуга королевы или благородные. Львов также завели в тень, где они и отдыхали теперь. Ввиду опасности неожиданного нападения врага, существующей здесь, на Поле Львов, постоянно, воины окружили это временное пристанище.
Привал занял не много времени, через полчаса шумная кавалькада двигалась снова. Но теперь уже разговоры смолкли, тишина и жарища повисли над пыльной колонной. Горы подступали все ближе и ближе, образуя каньон, через который пролегала извилистая дорога, ведущая к вершинам.
Вскоре в воздухе запахло серой, и чуткие ноздри человека-обезьяны первыми уловили это. Через несколько минут колонна, обогнув массивную вулканическую скалу, вышла к краю огромного кратера. Глубоко внизу булькала расплавленная лава, посылая вверх огромные языки пламени, клубы пара и столбы желтого дыма. Мощь природы производила глубокое впечатление на людей и вызывала чувство благоговейного страха. Задолго до появления Катны, Рима, Афин, Вавилона, Египта величественно и гордо возвышался Ксаратор над близлежащими горами.
Рядом с этим могучим котлом величие королевы и ее благородной свиты выглядело весьма жалко и незначительно, хотя, скорее всего, никто в толпе не понимал этого. Тарзан стоял со скрещенными на груди руками и, склонив голову, смотрел вниз на клокочущую преисподнюю, пока королева не тронула его за плечо.
-- Ну как тебе нравится Ксаратор? -- спросила она. Тарзан покачал головой.
-- Я испытываю необычные чувства, -- медленно произнес он, -- но я не в силах их объяснить.
-- Он был создан Тоосом для королей Катны, -- гордо сказала Немона.
По обе стороны королевской группы на краю вулкана собралось множество любопытных. Тарзан увидел Тудоса и Джемнона, стоящих рядом с повозкой, на которой лежало тело жертвы. Хотя лица их казались гордыми и бесстрастными, Тарзан догадывался, что происходило сейчас у них в душе. Их мысли витали над телом бедной девушки, которое тряслось на грубых досках тяжелой повозки. Ни разу не заметили они, чтобы Дория пошевелилась или издала хоть один звук. Конечно, она была или бесчувственна, или мертва, только так она могла избежать мучений и лишить Немону радости садистского наслаждения.
Церемония возле Ксаратора, хоть и носила печать так называемой справедливости, являлась по существу полурелигиозной и требовала присутствия и участия жрецов. Двое из них уже сняли сверток с повозки и положили его на краю кратера возле ног королевы. Затем целая дюжина жрецов -- некоторые из них держали в руках музыкальные инструменты -- обступила тело жертвы. Они начали ритуальное бормотание, глухие звуки барабанов возносились к вершинам гор и падали в пропасть, а завывания духовых инструментов достигали другой стороны кипящего жерла и возвращались назад, словно стенания потерянной души.
Тудоса и Джемнона подвели поближе, чтобы Немона могла насладиться сполна их страданиями.
Немона видела, что на их лицах не было признаков горя и печали, и это лишило ее предвкушаемого удовольствия. Ее душило раздражение. И все же это не выбило ее из колеи. В ее голове зародился новый план, как сломить их гордыню.
И вот, как только два жреца подняли тело девушки и уже намеревались бросить его в кратер, прозвучала ее резкая команда:
-- Стойте! Мы посмотрим сейчас на красоту Дории, дочери изменника Тудоса. Мы позволим отцу и любовнику посмотреть на нее еще раз, чтобы они увидели ее страдания и оценили свои. И все должны убедиться, что нет смысла плести заговоры против Немоны. Разрежьте шкуры и достаньте тело жертвы!
Глаза окружающих королеву людей разом уставились на жреца, который вынул кинжал и одним взмахом вскрыл крепко затянутый шов. Тудос и Джемнон смотрели на неподвижную фигуру любимого ими человека, очертания которой едва проступали под грубой львиной шкурой; на их лицах появились крупные капли пота, зубы и кулаки были крепко сжаты. Тарзан отвел свой взгляд от жреца и, слегка прищурившись, внимательно посмотрел на королеву.
Жрецы, уцепившись за одну сторону шкуры, приподняли ее и выкатили тело на землю на всеобщее обозрение. Послышался общий изумленный вздох. Немону внезапно обуяла ярость, и она закричала. Перед ними лежало тело Эрота, и он был мертв.

ГЛАВА XIX

Изумление и ярость толпы сменились единодушным молчанием. Теперь все взгляды были обращены на королеву, чью прекрасную внешность до неузнаваемости исказила злоба. Казалось, еще момент, и она задохнется от переполнявшего ее гнева. Наконец она справилась с собой и грозно обрушилась на Томоса.
-- Что все это значит? -- кричала она. Томос, удивленный не менее королевы, заикался и дрожал.
-- Даже в храме Тооса завелись изменники! -- кричал он. -- Я приказал Эроту подготовить девушку для объятий Ксаратора, потому что я знал его верность королеве и его способность лучше всех выполнить это поручение. Я не знаю, о прекрасная Немона, было ли совершено дикое преступление, или тело Эрота заменило дочь Тудоса задолго до этого момента.
Королева приказала жрецам опустить тело Эрота в пылающий кратер, и, как только оно исчезло в огненной лаве, процессия без промедления двинулась назад в Катну.
В мрачной тишине спускалась колонна по извилистой дороге к Полю Львов. Раздраженная и угрюмая королева сидела в своей золотой колеснице. Ее взгляд часто останавливался на могучей фигуре властелина джунглей, который шел рядом.
Наконец она нарушила тишину.
-- Двое твоих врагов ушли в иной мир, -- сказала она. -- Я уничтожила одного, но кто же уничтожил другого, как ты думаешь?
-- Возможно, это сделал я, -- предположил Тарзан с улыбкой.
-- Я думала о тебе, -- ответила Немона спокойно.
-- Кто бы это ни сделал, он сослужил хорошую службу для Катны.
-- Возможно, -- наполовину согласилась она, -- но не убийство Эрота раздражает меня. Меня злит та наглость, с которой они нарушают планы Немоны. Кто бы это ни сделал, он обворовал Немону, лишив ее радости, которую она могла испытать в этот день. Однако это не может повлиять на мое решение в отношении Тудоса, его дочери и Джемнона. Я найду эту девку, и ее смерть будет намного страшнее той, которой она избежала сегодня. Ей не удастся уйти от меня. Тудос и Джемнон также заплатят более высокую цену, потому что один из них посмел обойти королеву.
Тарзан лишь чуть пошевелил плечами, но не проронил ни слова.
-- Почему ты молчишь? -- продолжала Немона.
-- Мне нечего сказать, -- ответил он. -- Я могу только не соглашаться с тобой, но убеждать не буду, чтобы не злить тебя больше. Я не вижу особого удовольствия в том, что мои слова причиняют людям зло и вред, ведь на самом деле они направлены на добро.
-- Ты хочешь сказать, что я выйду из себя? -- спросила королева.
-- Конечно.
Она зло тряхнула головой.
-- Почему я до сих пор терплю тебя? -- воскликнула с гневом Немона. -- Но когда-нибудь терпение мое лопнет, и я брошу тебя львам! Что ты тогда будешь делать?
-- Я убью льва, -- спокойно отвечал человек-обезьяна.
-- Но того льва, которому я тебя отдам, ты не убьешь, -- промолвила Немона уверенно.
Утомительный переход назад к Катне наконец закончился. Освещенный пылающими факелами, королевский кортеж пересек Золотой мост и начал втягиваться в город. Прибыв во дворец, Немона немедленно отдала приказ о розыске исчезнувшей Дории.
Тудос и Джемнон, счастливые, но заинтригованные таинственным побегом девушки, были брошены в прежнюю камеру и ждали теперь новой причуды Немоны. Тарзану было приказано проводить королеву во дворец и отужинать с ней. Томоса отпустили с коротким напутствием найти Дорию или приготовиться к самому худшему.
Тарзан и королева ужинали вдвоем в маленькой столовой. Их обслуживали рабы, и, как только ужин закончился, Немона провела его в гостиную Слоновой Кости, где Белтар приветствовал его раздраженным ревом.
-- Эрот и Мдуза мертвы, -- сказала королева, -- а Томоса я послала выполнять мое поручение. Теперь нас никто не потревожит.
Снова голос ее стал нежным и ласковым, а манеры мягкими и женственными.
Тарзан сидел и внимательно изучал королеву. Казалось невероятным, что эта очаровательная женщина может превращаться в жестокого тирана, каковым она в сущности и являлась. Но сейчас перед ним была молодая женщина, полная неизъяснимой прелести. В этих прекрасных глазах мерцали таинственные блики, которые оказывали на него какое-то странное, гипнотическое воздействие, постепенно отодвигая воспоминания о ее жестокости в область забвения.
Она тесно прижалась к нему.
-- Прикоснись ко мне, Тарзан, -- нежно прошептала Немона.
Влекомый могучей силой, он положил свою железную ладонь на ее нежную ручку. Она глубоко вздохнула и прижалась щекой к его груди. Ее теплое дыхание ласкало его кожу, запах ее чудных волос щекотал ноздри. Немона что-то говорила, но так тихо, что он не мог уловить смысла сказанного.
-- О чем ты говоришь? -- спросил он ее.

Предыдущая страница 16 Следующая страница


-- Возьми меня на руки, -- прошептала Немона. Тарзан провел ладонью по глазам, словно стараясь отбросить пелену, заволакивающую его зрение, но в этот момент она обвила руками его шею и осыпала лицо и губы горячими поцелуями.
-- Люби меня, Тарзан! -- страстно молила она. -- Люби меня! Люби меня! Люби!
Она опустилась на пол и стала на колени, обняв его за ноги.
-- О, Тоос, повелитель богов! -- шептала она. -- Как я люблю тебя!
Властелин джунглей смотрел на королеву, ползающую у его ног, и колдовское наваждение постепенно улетучивалось: за прекрасной внешностью ему открылся помутненный разум обезумевшей женщины. Он увидел создание, которое бросало беззащитных мужчин на растерзание диким зверям, которое обезображивало или уничтожало женщин красивее ее, -- все это вызывало в нем глубокое отвращение.
Он резко встал, и от этого движения Немона упала на пол и лежала там, молчаливая и неподвижная. Он направился к двери, но затем, задумавшись на мгновение, вернулся назад, поднял ее и положил на диван. Когда Тарзан прикоснулся к Немоне, Белтар натянул свою цепь и разразился злобным оглушительным рычанием.
Немона открыла глаза и какое-то время вопросительно смотрела на мужчину, склонившегося над ней, затем, кажется, она поняла, что произошло, и в ту же секунду в ее глазах загорелся мстительный огонь.
-- Ты отверг мою любовь! -- закричала она. -- Ты презираешь меня! Ты посмел пренебречь любовью королевы! О, Тоос! И я становлюсь перед ним на колени!
Она кинулась к гонгу, прикрепленному золотой цепью к потолку, и, схватив деревянный молоточек, трижды ударила им в гонг. Звуки поплыли по гостиной, сливаясь с диким воем разъяренного льва.
Тарзан внимательно наблюдал за действиями королевы, ему казалось, что она обезумела. Очевидно, сейчас было бесполезно взывать ее к рассудку. Он медленно направился к двери, но не сделал и нескольких шагов, как она широко распахнулась и двадцать воинов во главе с двумя благородными ворвались в помещение.
-- Возьмите этого человека! -- приказала Немона. -- И бросьте его в темницу, туда, где сидят враги королевы!
Тарзан, обычно имевший при себе меч, сегодня, перед аудиенцией у королевы, оставил его в прихожей. И вот теперь двадцать острых копий было направлено ему в грудь, двадцать копий окружало его со всех сторон. У него не было иного выхода, чем сдаться. И он сдался.
Когда воины вывели его и за ними закрылась дверь, Немона упала на диван и залилась горючими слезами, так что тело ее вздрагивало от глубоких вздохов и рыданий. Внезапно королева выпрямилась, и ее глаза заглянули в мерцающие глаза зверя. Она сидела так несколько мгновений, затем встала, и с ее губ сорвался дикий, маниакальный смех. Все так же смеясь, она покинула гостиную.
Тудос и Джемнон, сидя в темнице, услышали поступь марширующих воинов, становившуюся с каждой минутой все отчетливее.
-- Видно, Немона не может ждать до утра, -- сказал Тудос.
-- Ты думаешь, она послала за нами? -- спросил Джемнон.
-- А за кем же еще?
-- Но львиная яма должна быть освещена. Они прислушались и ждали. Наконец шаги затихли, • затем открылась дверь и в темницу втолкнули человека. При слабом свете, падающем из коридора через маленькое окошечко камеры и через отверстие в двери, они смогли разглядеть лишь очертания чрезвычайно крупной фигуры мужчины.
Никто из них не сказал ни слова, пока охранник не отошел на достаточное расстояние.
-- Приветствую вас, Тудос и Джемнон! -- воскликнул бодро незнакомец.
-- Тарзан! -- воскликнул Джемнон.
-- Вы не ошиблись, -- ответил Тарзан.
-- Кто бросил тебя сюда, в темницу? -- спросил Тудос.
-- Двадцать воинов и прихоть женщины, безумной женщины, -- ответил человек-обезьяна.
-- Итак, ты выпал из фавора! -- воскликнул Джемнон. -- Я сожалею об этом.
-- Это было неизбежно, -- заметил властелин джунглей.
-- А какое тебе определили наказание?
-- Не знаю, но думаю, что весьма внушительное. Однако не будем беспокоиться о том, что произойдет, быть может, ничего и не случится.
-- В темнице Немоны нет места для оптимизма, -- заметил Тудос с невеселым смехом.
-- Возможно, -- ответил человек-обезьяна, -- но я все же продолжаю надеяться. Несомненно, что и Дория прошлой ночью чувствовала себя обреченной, но, тем не менее, она избежала Ксаратора.
-- Это какое-то чудо, я не могу понять его, -- сказал Джемнон.
-- Все довольно просто, -- сказал Тарзан. -- Надежный друг, о котором вы легко можете догадаться, пришел ко мне и сообщил, что она заточена в храме. Я сразу же отправился на ее поиски. К счастью, деревья Катны очень старые и большие, одно из них растет с тыльной стороны храма, а его ветви упираются прямо в окно камеры, где сидела Дория. Когда я спрыгнул с этого дерева в окно темницы, то увидел Эрота, пристававшего к девушке. Я нашел там кожаный мешок, в который он хотел поместить Дорию для ее последнего путешествия к Ксаратору. Проще ничего не было: я положил в мешок Эрота вместо Дории.
-- Ты спас ее! Где она сейчас? -- воскликнул Тудос с волнением в голосе.
-- Подойдите ближе, -- предостерег его Тарзан, -- и у стен бывают уши.
Двое мужчин придвинулись ближе, и Тарзан продолжал шепотом.
-- Ты помнишь, Джемнон, когда мы осматривали золотую шахту, я беседовал несколько минут с рабом?
-- Да, я помню это, -- ответил Джемнон. -- Я думал, что тебя интересует устройство шахты.
-- Нет, я передал ему весть от его брата, а он так обрадовался, что предложил мне сослужить любую службу, если мне понадобится. И вот когда нужно было найти безопасное место для Дории, я сразу же вспомнил об уединенном месте, в котором стоит хижина Ниаки. Дория теперь там, и этот человек будет охранять ее столько, сколько понадобится. Он обещал мне, что, если я не дам знать о себе в течение половины луны, он будет считать, что никто из нас троих не придет к ней на помощь. Тогда он сообщит о ней верным рабам в доме Тудоса. Ниака сказал, что это будет трудно, но возможно.
-- Дория жива! -- шептал Джемнон. -- Теперь Тудос и я можем умереть спокойно.
Тудос в темноте протянул руку и положил ее на плечо Тарзану.
-- У меня нет слов, чтобы высказать, как я благодарен.
Некоторое время друзья сидели молча, наконец Джемнон нарушил тишину.
-- Откуда же ты так хорошо знаешь брата этого раба, чтобы передать весть от одного другому? -- спросил он с явным замешательством.
-- Ты помнишь большую охоту Ксерстла? -- спросил Тарзан.
-- Конечно, но при чем здесь охота?
-- А ты помнишь жертву, то есть человека, которого мы видели на рынке в блоке для рабов?
-- Да.
-- Так вот, он брат Ниаки, -- объяснил Тарзан.
-- Но у тебя ни разу не было возможности поговорить с ним, -- возразил молодой аристократ.
-- Но я все же сделал это, и я помог ему убежать. Вот почему его брат так благодарен мне.
-- Я все равно не понимаю, -- сказал Джемнон.
-- Возможно, ты не понимаешь многого из того, что связано с большой охотой Ксерстла, -- предположил Тарзан. -- Главной целью охоты, по замыслу Ксерстла и Эрота, была не погоня за жертвой, а мое уничтожение. А несчастный раб, которого они выбрали в качестве жертвы, был просто обречен на гибель. Я это понял сразу и решил нарушить их планы. Перепрыгивая с дерева на дерево, я ушел вперед и поднял чернокожего, а затем перенес его на одну милю вперед, чтобы отбить запах у идущих по его следам львов. Ты же видел, что мой план успешно осуществился. Когда я вернулся, мы заключили новые условия, которые предоставили Ксерстлу и Пиндесу необходимую свободу действий. Пиндес взял меня с собой. Когда же мы отдалились от тебя на достаточное расстояние, он предложил разделиться, а затем пустил льва по моим следам.
-- Так это ты убил льва?
-- Я бы с большим удовольствием убил Пиндеса и Ксерстла, но я чувствовал, что время для этого еще не пришло. А теперь, пожалуй, у меня больше не будет возможности убить их, -- добавил Тарзан с сожалением.
-- Мне тоже жаль, что придется умереть, -- сказал Джемнон.
-- Почему сейчас ты сожалеешь об этом больше, чем раньше? -- спросил Тудос.
-- Потому что я теряю последнюю возможность рассказать всем о большой охоте Ксерстла, -- промолвил Джемнон. -- Какой бы это был рассказ!
Вскоре после полудня пришел воин и приказал Тарзану покинуть камеру. Заключенные были знакомы с этим офицером, который симпатизировал им.
-- Он возвращается назад? -- спросил Тудос, кивнув на Тарзана.
Офицер отрицательно покачал головой:
-- Нет, сегодня королева устраивает охоту. Тудос и Джемнон обняли за плечи Тарзана. Они не произнесли ни одного слова, но это безмолвное прощание было красноречивее всяких слов. Они видели, как Тарзан вышел, как за ним захлопнулась дверь. Оба хранили молчание и так, молча, просидели очень долго.
В сторожевом помещении, куда привели его из камеры, Тарзана связали цепью, а на шею надели что-то похожее на большой золотой воротник, к которому были прикреплены две золотые цепи. Их взяли в руки два воина.
-- Для чего все эти предосторожности? -- спросил человек-обезьяна.
-- У нас такой обычай, -- объяснил офицер. -- Каждый, кого назначили для королевской охоты, подвергается этому. Именно так ведут на Поле Львов королевскую жертву.
Снова Тарзан из племени обезьян шагал рядом с колесницей королевы Катны, но на этот раз он шел сзади нее, закованный в цепи, между двумя огромными воинами и окруженный со всех сторон целым вооруженным отрядом. Вновь пересек он Золотой мост и вышел на Поле Львов в долине Онтар.
На сей раз процессия ушла недалеко, примерно на одну милю от города. Большая толпа горожан сопровождала ее: Немона пригласила весь город засвидетельствовать унижение и смерть человека, который отверг ее любовь. Наконец она будет отомщена. Однако -- странно! -- она не испытывала радости. Королева сидела насупившись в своей колеснице. И вот кортеж остановился на том месте, которое она указала. Отсюда должна была начаться охота. Ни разу не оглянулась она на закованного в цепи человека. Возможно, она сознавала, что ей не удастся обнаружить признаков страха на его лице, возможно, она не смела взглянуть на человека, которого любила, чтобы не поддаться женской слабости.
Но время пришло, и она, отбросив в сторону обычно не свойственную ей нерешительность, приказала воину подвести к ней пленника. Теперь она смотрела прямо на властелина джунглей, стоящего возле ее колесницы.
-- Отошлите всех, кроме двух воинов, которые держат его, -- приказала Немона.
-- Если хочешь, отошли и их, -- сказал Тарзан. -- Даю тебе слово, что не причиню тебе вреда и не убегу.
Немона, продолжая смотреть прямо перед собой, молчала, потом, быть может, неожиданно и для себя, сказала:
-- Уходите все, я хочу поговорить с узником наедине. Когда стража удалилась на несколько шагов, королева перевела свой взгляд на Тарзана: он смотрел на нее
и улыбался.
-- Скоро ты испытаешь настоящее счастье, Немона, -- сказал он спокойным, дружелюбным тоном.
-- О чем ты говоришь? -- спросила она. -- Почему я должна быть счастливой?
-- Ты ведь скоро увидишь, как я буду умирать, правда, только в том случае, если лев поймает меня, -- сказал он с усмешкой и добавил: -- Тебе ведь очень нравится, когда люди умирают.
-- Ты думаешь, это доставит мне удовольствие? Я тоже так думала, но теперь я не хочу этого. Я никогда в жизни не получала того удовольствия, которое надеялась получить.
-- Возможно, ты надеешься испытать нормальные человеческие ощущения, -- предположил властелин джунглей. -- Ты когда-нибудь пыталась сделать что-либо такое, что доставило бы удовольствие и радость не тебе, а кому-то другому?
-- Почему я должна делать это? Я стараюсь для себя, пусть и другие делают то же самое. Я стремлюсь к своему счастью.
-- И никогда его не имеешь.
-- Возможно, я имела бы меньше, если бы старалась для других, -- настаивала Немона.
-- Такие люди, как ты, есть, -- заметил Тарзан, -- возможно, ты одна из них, и ты можешь идти к счастью своим путем. Конечно, ты его не достигнешь, но будешь иметь удовольствие предвкушать его, а это уже кое-что.
-- Думаю, что я знаю себя и свои желания достаточно хорошо для того, чтобы решить, как мне жить дальше, -- сказала она довольно резко.
Тарзан пожал плечами.
-- Я вовсе не собирался вмешиваться в твою жизнь, -- сказал он. -- Если ты решила убить меня и уверена, что получить удовольствие от этого зрелища, почему же я должен стараться изменить твои взгляды?
-- Довольно, -- сурово произнесла Немона. -- Мне надоели твои насмешки и твоя болтовня.
Она склонилась над ним -- лицо ее было искажено злобой.
-- Мужчины умирали за меньшее! -- закричала она, но властелин джунглей рассмеялся ей в лицо.
-- Несколько мгновений назад, -- промолвила Немона, -- я уже начала сожалеть о том, что должно случиться. Если бы ты вел себя иначе, если бы ты искал примирения со мной, я могла бы смягчиться и опять благоволить к тебе, но ты делал все наперекор. Ты обижаешь, ты оскорбляешь меня и еще при этом насмехаешься надо мной.
Голос ее зазвенел, и по этому признаку Тарзан понял, что у нее начинается приступ безумия.
-- И тем не менее, Немона, у меня осталось чувство привязанности к тебе, -- сказал человек-обезьяна. -- Я сам не могу понять этого. Ты притягиваешь меня, хотя я презираю твои взгляды и твои поступки, а я притягиваю тебя, несмотря на раненую гордость и ущемленное самолюбие. Странно, не правда ли?
Немона кивнула.
-- Да, это странно, -- рассеянно сказала она. -- Я никогда и никого так сильно не любила, как тебя, и, несмотря на это, я собираюсь убить тебя, хотя люблю по-прежнему.
-- И ты будешь продолжать убивать людей и чувствовать себя несчастной до тех пор, пока не придет твоя очередь быть убитой, -- грустно сказал человек-обезьяна.
Королева вздрогнула.
-- Убитой! -- повторила она. -- Да, они все -- короли и королевы Катны -- убиты, но мой черед еще не настал. Пока живет Белтар, будет жить и Немона.
Она замолчала на мгновение, затем произнесла:
-- Ты можешь остаться жить Тарзан, но для этого ты должен кое-что сделать.
Она снова замолчала, как будто ожидая вопроса с его стороны, но властелин джунглей словно не слышал ее слов.
-- Прошлой ночью я стала на колени перед тобой и просила твоей любви. Теперь ты стань на колени передо мной на глазах у всего народа и проси о милости. Я дарую тебе жизнь.
-- Приведи лучше сюда своего льва, -- сказал Тарзан, -- он милосерднее тебя.
-- Ты отказываешься? -- зло спросила она.
-- Ты убила бы меня раньше или позже, -- ответил он, -- но у меня теперь есть шанс, что, может быть, льву не удастся сделать это.
-- У тебя нет шансов! -- выкрикнула она. -- Ты видел льва?
-- Нет.
Она повернулась и приказала благородному:
-- Приведите охотничьего льва, чтобы он обнюхал жертву!
Толпа воинов и благородных расступилась: в проходе появился огромный лев в золоченой упряжи, которого еле сдерживали восемь рабов. Рычащий хищник бросался из стороны в сторону, стремясь схватить надзирателя или одного из зевак.
Дьявол с горящими глазами приблизился к колеснице Немоны, но он все еще был на значительном расстоянии от Тарзана, когда последний заметил белый клок волос в его гриве. Это был Белтар!
Немона пристально смотрела на Тарзана, пытаясь прочесть на его лице признаки волнения, но безуспешно.
-- Разве ты не узнал его? -- спросила королева.
-- Конечно, узнал, -- ответил Тарзан спокойно.
-- И ты не испугался?
-- Почему я должен был испугаться? -- и он посмотрел на нее с удивлением.
Немона гневно топнула ногой, думая, что он просто притворяется. Как она могла догадаться, что Тарзан из племени обезьян не понимал значения слова "страх"?
-- Приготовиться к большой охоте! -- приказала Немона, поворачиваясь к благородному, который стоял рядом с воином недалеко от королевы и слышал ее разговор.
Воины, державшие Тарзана на цепях, побежали вместе с жертвой вперед и сняли золотые цепи, которые крепились к золотому воротнику, затем вернулись к колеснице, а Тарзан прошел дальше еще на несколько ярдов.
Затем надзиратели подвели Белтара к властелину джунглей и придержали его на несколько минут возле жертвы. Кровожадный зверь узнал человека-обезьяну и впал в ярость. Восемь человек едва удерживали его.
Вооруженные копьями воины образовали широкий проход, начинающийся от колесницы Немоны. Они плотно стояли по обе стороны этого широкого коридора, повернувшись лицом вовнутрь. Их вытянутые копья образовали колючую стальную стену -- на тот случай, если лев не захочет гнаться за жертвой и ринется на людей, стоящих по сторонам. За воинами, вытягивая шеи, столпились горожане, пытаясь занять удобное положение, чтобы увидеть весь спектакль.
К Тарзану подошел благородный. Это был Фордос, отец Джемнона, капитан группы благородных, следящих за выполнением правил охоты в Катне. Он подошел довольно близко к человеку-обезьяне и сказал шепотом:
-- Я очень сожалею, что участвую в этой охоте, но мое положение требует этого. -- Затем произнес громко: -- Представляю вам правила большой охоты Немоны, королевы Катны. Жертва должна идти на север по центру коридора между воинами. Когда он сделает сто шагов, надзиратели должны отпустить охотничьего льва Белтара. Никому не дозволено бросать камни в льва и помогать жертве. За ослушание -- смерть! Когда зверь уничтожит жертву и насытится, надзиратели, сопровождаемые воинами, должны возвратить льва на место.
Затем он обратился к Тарзану:
-- Ты должен бежать прямо на север, пока тебя не настигнет Белтар.
-- А если я убегу? -- спросил человек-обезьяна. -- Я получу свободу или нет?
Фордос грустно покачал головой.
-- Ты не убежишь от него, -- сказал он. Затем он повернулся к королеве и опустился на колени: -- Все готово, ваше величество. Можно начинать охоту.
Немона быстро посмотрела вокруг. Она увидела, что воины расположены правильно и что, если лев повернет назад, она будет защищена. Неподалеку стояли рабы с огромной сеткой, которой они собирались ловить льва, когда охота закончится. Королева да и сами рабы сознавали, что некоторые из них не вернутся живыми в Катну, но это придавало еще больше интереса и волнения в этот день большой охоты. Она кивнула головой Фордосу:
-- Пусть лев обнюхает жертву еще раз, затем начинайте охоту.

Предыдущая страница 17 Следующая страница


Рабы, удерживавшие Белтара, чуть-чуть ослабили веревки и позволили ему приблизиться к человеку-обезьяне; к ним на помощь пришли еще двенадцать человек, чтобы удержать его и предотвратить нападение льва на жертву.
Немона нетерпеливо подалась вперед, ее глаза остановились на людоеде, который являлся гордостью ее питомника; в них сейчас светилось безумие.
-- Достаточно! -- закричала она. -- Теперь Белтар знает его, теперь он не сойдет со следа, пока не догонит и не убьет его, пока не получит свою награду и не набьет живот мясом жертвы! Белтар -- самый лучший охотничий лев Катны!
Вдоль коридора, по обеим сторонам которого стояли вооруженные воины, на равных промежутках друг от друга в землю были вбиты копья, на их острых концах развевались разноцветные флажки. Горожане, благородные и королева заключили пари на то, возле какого флажка лев уничтожит жертву. И вот Фордос подошел к Тарзану и снял с него золотой воротник.
В пещере, расположенной в кустах возле реки, что протекает мимо Катны, отдыхал лев, огромный зверь с пушистой черной гривой и желтой бархатистой шкурой. Странные звуки, доносившиеся до его слуха с равнины, беспокоили его, и он недовольно рычал, хотя, казалось, что он спит. Глаза его были закрыты, но Нума не спал. А спать ему очень хотелось, и теперь он злился на людей, нарушивших его покой. Они пока что находились далеко от него, но он знал, что, если они приблизятся, ему придется подняться, а этого ему совсем не хотелось делать -- он был очень ленив.
А тем временем Тарзан шел между воинами по полю и отмеривал свои шаги. Он знал, что через сто шагов на него пустят Белтара. И все же мысль о побеге, даже в такой момент, не оставляла Тарзана.
За рекой, восточнее Поля Львов, находились джунгли, где он охотился с Ксерстлом, Пиндесом и Джемноном. Если ему удастся достичь их, он спасен. Ни лев, ни человек не смогут настичь его, если властелин джунглей вскочит на ветки деревьев. Но сможет ли он добежать до леса, прежде чем Белтар догонит его?
Тарзан бегал очень быстро, но в диком мире лишь немногим животным удается бежать быстрее льва, который атакует жертву. Когда Тарзан отмеривал сотый шаг, он понял, что мог бы уйти от обычного льва, но Белтар не был обычным львом: он был в несколько раз сильнее дикого льва, это был самый могучий зверь в Катне.
Сделав сто шагов, Тарзан стремительно ринулся вперед. Сзади он слышал грозный рев охотничьего льва, которого отпустили с привязи. Рев этот смешивался с воплями толпы.
Ровно мчался Белтар, быстро сокращая расстояние между ним и жертвой. Он не смотрел по сторонам, его сверкающие глаза остановились на человеке, который бежал впереди.
За ним мчалась колесница Немоны. Возницы старались что было сил, чтобы королева смогла увидеть кровавое зрелище, однако Белтар бежал так быстро, что колесница Немоны, казалось, стояла на месте. Находясь в сильном возбуждении, королева встала, выкрикивая слова в поддержку Белтара. Ее глаза сверкали не меньшей яростью, чем глаза людоеда, которого она подбадривала, она быстро дышала, грудь ее вздымалась от волнения, а сердце билось в унисон со смертью, витающей над Полем Львов.
Благородные, воины и толпа горожан устремились за колесницей королевы. Белтар уже догонял жертву, когда вдруг Тарзан, вырвавшись из коридора, свернул на восток к реке.
Крик ярости вырвался у Немоны, когда она поняла замысел Тарзана. Такой же вопль издала и толпа, бегущая за колесницей. Они не думали, что у жертвы появится шанс на спасение, но теперь они поняли, что человек может добежать до реки, переправиться через нее и скрыться в лесу. Конечно, это не означало, что ему удастся убежать, так как они были уверены, что Белтар догонит его и в лесу. Их лишь расстраивало, то, что им не удастся увидеть, как лев растерзает свою жертву. Впрочем, вскоре по толпе прокатился вздох облегчения: Белтар догонял человека, и у жертвы не было шанса достичь реки.
Тарзан также, оглянувшись назад, понял, что его смерть близко. Река находилась в двухстах ярдах от него, а лев -- в пятнадцати, и он быстро догонял его.
Тогда человек-обезьяна остановился, повернулся лицом к врагу и стал ждать. Он стоял расслабившись, но был готов к схватке. Властелин джунглей точно знал, что будет делать Белтар и что будет делать он сам. Любой лев, даже выдрессированный тренировками, будет нападать на Тарзана, встав на задние лапы, схватит его огромными когтями и вонзит клыки в голову, шею или в плечо, а затем потащит его и сожрет где-нибудь под кустом.
Но Тарзан сражался со львами раньше, и не так-то легко будет Белтару справиться с ним. Правда, человек-обезьяна знал, что без ножа он не надолго отодвинет неизбежное, но он умрет сражаясь. И теперь, когда Белтар, рыча, пошел в атаку, он слегка присел и ответил людоеду таким ревом, который ничем не отличался от рева хищника.
Внезапно он обнаружил, что настроение толпы изменилось, слышались возгласы удивления и страха. Белтар уже был почти над ним, когда массивное тело стремительно пронеслось мимо человека-обезьяны, словно щеткой провело по его ноге. Белтар поднялся на задние лапы, приготовив к кровавому пиршеству свои когти и клыки, но в этот миг на него прыгнул огромный лев с золотой шкурой и черной гривой.
Издавая громоподобное рычание, два огромных зверя катались по земле, рвали друг друга когтями и зубами, а рядом стоял изумленный человек-обезьяна. Подкатила колесница Немоны, и толпа, почти не дыша, смотрела на смертельную схватку.
Незнакомый лев превосходил Белтара по росту и силе, это был лев-гигант, полный ярости и жестокости. Он сражался так, как будто его вдохновляли все демоны преисподней. Очень скоро Белтар устал и раскрыл пасть. Мгновенно могучие клыки сомкнулись на горле охотничьего льва Немоны, а огромные когти впились в тело Белтара. Затем лев стал на четыре лапы и встряхнул Белтара, как кошка встряхивает мышь. Шея льва Немоны сухо треснула.
Бросив тушу убитого людоеда на землю, победитель ворча посмотрел на перепуганных жителей Катны, а затем медленно повернулся, подошел к человеку-обезьяне и стал рядом с ним. Тарзан положил руку на черную гриву Джад-бал-джа, Золотого Льва.
Долго стояла тишина над полем. Тарзан и Золотой Лев смотрели на своих врагов, перепуганные жители Катны смотрели на них. Вдруг жуткий крик прорезал тишину. Кричала Немона. Медленно сошла она с золотой колесницы и направилась к трупу Белтара. Придворные молча наблюдали за ней. Она остановилась и ногой, обутой в сандалию, прикоснулась к окровавленной гриве своего охотничьего льва. Взгляд ее скользнул по всему телу мертвого людоеда. Очевидно, она молилась про себя в эти минуты, затем вскинула голову и оглянулась вокруг. Безумие светилось в ее глазах, а лицо было таким же белым, как ожерелье из слоновой кости, которое украшало ее шею.
-- Белтар мертв! -- воскликнула она и, выхватив свой меч из ножен, вонзила его сверкающее лезвие прямо себе в сердце. Беззвучно опустилась она на колени и легла на тело мертвого Белтара.
Когда взошла луна, Тарзан положил последний камень на могильный холмик, что возвышался на берегу реки, которая несет свои воды вдоль долины Онтар к Золотому Городу Катне.
Воины, благородные и горожане, возглавляемые Фордосом, отправились в город, чтобы открыть темницы Немоны и провозгласить Алекстара королем, оставив лежать мертвую королеву на краю Поля Львов рядом с мертвым Белтаром.
Последний долг, который они отказались выполнить, совершил Тарзан из племени обезьян, человек-зверь, и теперь, освещаемый лучами яркой африканской луны, он склонил голову над могилой женщины, которая, наконец, нашла вечное успокоение.

Предыдущая страница 18


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эдгар Берроуз

Тарзан и город золота

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin