Эдгар Берроуз - Тарзан и его звери

Описание Книги

I
ЛОВУШКА

-- Все это дело покрыто какой-то тайной, -- сказал д'Арно. -- Я знаю из самых достоверных источников, что ни полиция, ни агенты генерального штаба не имеют ни малейшего представления о том, как ему удалось это сделать. Они знают только одно -- то же самое, что и мы: Николай Роков бежал...
Джон Клейтон, лорд Грейсток, тот, который был прежде известен под именем Тарзана от обезьяньего племени, сидел молча в гостях у своего друга, лейтенанта Поля д'Арно, в Париже, и созерцал носок своего безукоризненно вычищенного ботинка.
Лорд был погружен в размышления: Николай Роков, его злейший враг, был приговорен к пожизненному заключению на основании свидетельских показаний Тарзана-обезьяны. И вот, оказывается, он бежал из французской военной тюрьмы.
Тарзан вспоминал о бесчисленных покушениях Рокова на его жизнь. Ну, теперь Роков покажет себя! Теперь он ни перед чем не остановится, лишь бы отомстить Тарзану за свое заточение!
Тарзан недавно привез жену и маленького сына в Лондон, так как в Африке, где они до этого жили, начинался дождливый период, чрезвычайно вредный для здоровья.
После этого он поспешил в Париж навестить своего старого друга д'Арно, и здесь известие о побеге Рокова отравило радость встречи. И он уже подумывал о немедленном возвращении в Лондон.
-- Я не за себя боюсь, Поль! -- сказал он после долгого молчания, -- из всех столкновений с Роковым я всегда выходил победителем. Теперь мне приходится думать о других. Я знаю этого человека; я уверен, что он захочет нанести удар не мне лично, а моей жене или маленькому Джеку. Он прекрасно знает, что для меня этот удар будет больнее всего. Нет, Поль, я должен немедленно вернуться в Лондон. Я останусь со своими близкими, пока Роков не будет вновь арестован и обезврежен навсегда.

***

В то время, когда происходил в Париже этот разговор, два субъекта подозрительного вида беседовали друг с другом в невзрачном домишке на глухой окраине Лондона. Их мрачные, жестокие лица обличали в них иностранцев. Один из них был смуглый, бородатый мужчина; у другого было бледное, изможденное лицо, какое бывает после долгого заключения в тюрьме; лишь несколько дней назад он сбрил свою черную бороду. Говорил последний:
-- Ты должен тоже непременно остричь бороду, Алексей, иначе он тебя сразу узнает. Мы расстанемся здесь, а когда встретимся вновь на палубе "Кинкэда", нужно надеяться, с нами будут еще два "почетных гостя". Они, конечно, и не подозревают о том приятном путешествии, которое мы для них придумали.
Через два часа я буду с одним из них в Дувре, а завтра вечером, если ты будешь следовать моим указаниям, ты приведешь с собой второго, при условии, конечно, если он вернется в Лондон так скоро, как я предполагаю. Я уверен, что наши усилия увенчаются успехом, и мы из этого извлечем большую выгоду. Благодаря глупости французских властей, скрывших на несколько дней факт моего побега, я имел возможность разработать каждую деталь нашего плана так тщательно, что ничто не может помешать его выполнению. Ну, а теперь до свидания, Алексей, желаю успеха.
Три часа спустя, почтальон поднимался по лестнице в парижской квартире Поля д'Арно.
-- Телеграмма для лорда Грейстока, -- сказал он лакею, вышедшему на звонок. -- Он здесь?
Лакей ответил утвердительно и, расписавшись в получении телеграммы, отнес ее Тарзану, который был занят приготовлениями к отъезду в Лондон.
Тарзан вскрыл телеграмму. Лицо мгновенно покрылось смертельной бледностью.
-- Прочтите, Поль! -- сказал он, протягивая телеграмму д'Арно. -- Уже началось! Д'Арно прочел следующее:
"Джек украден при участии нового лакея. Возвращайся немедленно.
Джэн".
Когда Тарзан взбежал на ступеньки своего лондонского дома, он был встречен в дверях женой; Джэн Клейтон мужественно переносила несчастье: ни одна слеза не показалась из ее глаз, и только маленькие руки сжимались от негодования.
Она торопливо рассказала все, что знала о похищении мальчика.
Няня вывезла ребенка в коляске на утреннюю прогулку и катала его перед домом, по солнечной стороне. Закрытый таксомотор подъехал к углу дома. Няня не обратила на это особого внимания; она заметила только, что из автомобиля никто не вышел и что мотор продолжал работать, как будто шофер поджидал седока из дома, перед которым остановился.
Почти немедленно вслед за этим новый лакей Грейстоков. Карл, выбежал к няне, крича ей, что барыня требует ее немедленно к себе и что маленького Джека она может оставить на его попечении до своего возвращения. Это не возбудило в няне никакого подозрения; она направилась к дому и уже дошла до крыльца, но ей пришло в голову предупредить лакея, чтобы он не поворачивал коляски, иначе солнце будет бить ребенку в глаза. Она обернулась, чтобы крикнуть ему об этом, и с изумлением увидела, что Карл быстро катит коляску к углу дома. В ту же минуту открылась дверца таксомотора, и в ней на мгновение мелькнуло чье-то смуглое лицо. Почувствовав, что ребенку угрожает опасность, няня с криком бросилась к автомобилю, но Карл успел вскочить в него с ребенком и захлопнуть за собой дверцу. В ту же минуту шофер двинул рычаг, чтобы дать ход. В моторе что-то было неисправно: шоферу пришлось повернуть рычаг в обратную сторону и дать машине задний ход. Благодаря этому, няня успела добежать до автомобиля и вскочить на подножку.
С громкими криками о помощи няня всеми силами старалась выхватить ребенка из рук похитителей, но напрасно... Автомобиль помчался вперед, увозя ее с собой. Вися на подножке, она цеплялась за дверцу и с отчаянием продолжала звать на помощь, все еще не теряя надежды спасти маленького Джека. Только когда таксомотор отъехал уже далеко от дома Грейстока, Карлу удалось сильным ударом кулака сбросить ее на мостовую.
Крики няни привлекли внимание прохожих. Леди Грейсток, услышав крики няни, также выскочила из дома. Она увидела самоотверженную борьбу няни со злоумышленниками и сама бросилась догонять мотор, но он мчался так быстро, что сейчас же скрылся из глаз.
Вот все, что леди Грейсток могла рассказать мужу. Она не понимала, кому могло понадобиться похитить ее маленького Джека, и ей это стало ясно только тогда, когда Тарзан сообщил о том, что Роков бежал из тюрьмы.
В то время, как Тарзан с женой обсуждали, что им предпринять для спасения ребенка, раздался звонок телефона в кабинете. Тарзан быстро подошел к аппарату.
-- Лорд Грейсток? -- спросил мужской голос.
-- Да.
-- Вашего сына похитили, -- говорил торопливо незнакомый голос, -- и только я могу помочь вам вернуть его. Я хорошо осведомлен о планах похитителей, так как должен признаться, сам принимал участие в деле. Я должен был, знаете ли, получить свою долю награды, но вижу, что меня собираются оставить в дураках. Но я не дам себя провести; я покажу им свои когти! Послушайте, лорд, я хочу помочь вам вернуть вашего сына, но только с условием, что вы не будете преследовать меня за соучастие в похищении. Идет?
-- Если вы в самом деле укажете мне, где находится мой сын, -- отвечал Тарзан, -- вам нечего опасаться. Больше того, я вас щедро награжу, если при вашей помощи верну мальчика.
-- Хорошо, -- ответил голос, -- я назначу вам место встречи, но имейте в виду, что вы должны прийти один. Достаточно того, что я доверяюсь вашему слову; доверять другим я не могу.
-- Когда же и где мы встретимся? -- спросил нетерпеливо Тарзан.
Таинственный голос назвал харчевню в Дуврском порту, представлявшую излюбленное место сборища моряков.
-- Вы должны прийти около десяти часов вечера. Не стоит приходить раньше: ваш сын будет в безопасности. Когда мы встретимся, я провожу вас тайком к тому месту, где он припрятан. Но предупреждаю вас еще раз: вы должны явиться один и отнюдь не пытаться вмешивать сюда полицию; я хорошо знаю вас в лицо и буду следить за каждым вашим шагом. Если кто-либо будет вас сопровождать или я замечу поблизости переодетых агентов полиции, я к вам не подойду, и ваша единственная надежда вернуть сына будет потеряна.
Не дожидаясь ответа, незнакомец повесил трубку.
Тарзан передал содержание разговора своей жене. Она просила позволить ей сопровождать его, но он наотрез отказался, боясь, что незнакомец, увидев лишнего человека, приведет свою угрозу в исполнение и не подойдет к нему.
Нежно простившись с женой, Тарзан поспешил в Дувр; Джэн осталась дома ожидать результатов его поездки. Никто из них не знал и не предчувствовал того, что им предстояло пережить раньше, чем они снова увидят друг друга...

***

Прошло минут десять после отъезда Тарзана. Джэн Клейтон не могла найти себе места; тревожно шагала она взад и вперед по мягким коврам кабинета. Ее материнское сердце то мучительно сжималось, то разрывалось на части от волнения. Она старалась уверить себя, что все окончится благополучно, но ее угнетало какое-то тяжелое предчувствие...
Чем больше думала она обо всем случившемся, тем с большим ужасом убеждалась, что разговор по телефону был каким-то ловким маневром со стороны похитителей, быть может, для того, чтобы подольше удержать родителей в бездеятельности, пока преступники успеют увезти мальчика из Англии. А, может быть, это была ловушка, задуманная коварным Роковым для пленения Тарзана?
Оглушенная этой мыслью, она в ужасе остановилась.
-- Да, это несомненно так! Боже праведный, как мы были слепы! -- Джэн бросила взгляд на большие часы, стоявшие в углу кабинета.
Было слишком поздно. Поезд, на котором должен был уехать Тарзан, уже отошел. Но через час шел другой, которым она могла добраться до Дувра еще до назначенного незнакомцем часа.
Вызвав прислугу и шофера, она отдала необходимые распоряжения. Десять минут спустя, автомобиль уносил ее по шумным и людным улицам Лондона к вокзалу.

***

В три четверти десятого Тарзан подходил к грязной харчевне на Дуврской набережной. Когда он вошел в эту зловонную трущобу, какая-то фигура, закутанная в плащ, проскользнула мимо него к выходу.
-- Следуйте за мной, лорд! -- шепнул ему властно незнакомец. Тарзан молча повернулся и пошел за ним. Выйдя из харчевни, незнакомец повел Тарзана по мрачным неосвещенным улицам по направлению к пристани, утопавшей во мгле среди высоко нагроможденных тюков, ящиков и бочек. Здесь он внезапно остановился.
-- Где мой мальчик? -- спросил Тарзан, не понимая, куда его ведет незнакомец.
-- Вон на том пароходе. Его огни видны отсюда! -- отвечал тот мрачно.
Тарзан силился различить в темноте черты своего спутника; он казался ему совершенно незнакомым. Если бы лорд Грейсток знал, что его проводником был не кто иной, как Алексей Павлов, он догадался бы сразу, что его ожидает предательский удар и что грозная опасность нависла над его жизнью.
-- Вашего сына сейчас никто не стережет! -- продолжал Павлов, -- похитители уверены, что теперь никто уже не сумеет его найти. На борту "Кинкэда" теперь нет никого, если не считать двух человек команды, которых я снабдил достаточным количеством джина, чтобы мы могли считать их неопасными на несколько часов. Мы можем без всякого риска пробраться на пароход, взять ребенка и вернуться с ним на берег.
Тарзан кивнул головой в знак согласия.
Спутник его направился к небольшой шлюпке, стоявшей у пристани. Они вошли в нее, и Павлов торопливыми взмахами весел направил лодку к пароходу. Казалось бы, густой черный дым, вырывавшийся из трубы парохода, должен был навести Тарзана на подозрения, на мысль о ловушке, но он ничего не замечал... Он весь был поглощен мыслью об опасности, угрожавшей его маленькому Джеку.
С борта парохода свешивалась веревочная лестница; оба они быстро взобрались по ней на палубу. Здесь спутник Тарзана увлек его за собою к люку, отверстие которого зияло посреди палубы.
-- Мальчик здесь, -- таинственно сказал он, оглядываясь по сторонам. -- Знаете что? Лучше бы вам одному спуститься вниз, а то, пожалуй, он испугается, закричит и разбудит матросов. Тогда все пропало. Я лучше останусь здесь... постерегу...
Тарзан был так углублен в мысль об освобождении сына, что не обратил внимания на странную тишину, царившую на палубе "Кинкэда": кругом не видно было ни души, несмотря на то, что пароход был уже под парами. По густым клубам дыма, с искрами вылетавшим из трубы, можно было заключить, что пароход готов к отплытию. Но все это совершенно ускользнуло от внимания Тарзана...
Думая лишь о том, что через минуту он прижмет своего любимого сына к груди, он начал спускаться по крутой лестнице в трюм...
Но едва он очутился внизу, как тяжелая крышка люка предательски захлопнулась над ним.
И только тогда, в это роковое мгновение, он понял, что сделался жертвой злодейского умысла! Он не только не освободил сына, но и сам попал в западню своего заклятого врага. Но было уже поздно...
Он бросился к крышке люка, стараясь приподнять ее своими могучими плечами, но все его усилия были тщетны... Он зажег спичку и начал исследовать помещение. Маленькая каморка, куда он попал, была отделена перегородкой от главной части трюма; крыша над головой была единственным выходом из этой тюрьмы. Было очевидно, что помещение приготовлено специально для него. Если его ребенок и был на борту этого парохода, то, во всяком случае, где-то в другом месте...

***

Все свое детство и юность, со дня рождения до двадцатилетнего возраста, Тарзан провел в диких африканских джунглях, не подозревая даже, что он человек, так как ему не пришлось ни разу встретить ни одного человеческого существа. Он получил воспитание среди человекообразных обезьян. От них он усвоил все их нравы и привычки. Жизнь в диких первобытных лесах, среди тысячи опасностей, развила в нем сверхчеловеческую силу и ловкость, за что его прозвали впоследствии "человеком-обезьяной".
В самый впечатлительный период жизни он научился переживать радости и печали один, не делясь ни с кем -- так же, как поступают свободные звери джунглей.
Поэтому и теперь он не выражал своего отчаяния ни слезами, ни безрассудным буйством, а терпеливо ждал дальнейших событий. В то же время он не оставался бездеятельным; голова его непрерывно работала над изысканием способов выбраться из темницы: он тщательно осмотрел помещение, ощупал толстые доски, из которых были сколочены стены, измерил расстояние от пола до крышки.
Внезапно до его слуха донеслись перебои вращающегося винта парохода; все задрожало от пущенной в ход машины. Пароход отчаливает. Куда его увозят и какая судьба ожидает его?
Едва он задал себе этот вопрос, как услышал звук, покрывший собою грохот машины. От этого звука кровь застыла у него в жилах. С палубы над его головой ясно донесся пронзительный женский крик, крик отчаяния и ужаса...

II
БРОШЕН НА НЕОБИТАЕМЫЙ ОСТРОВ

Когда Тарзан и его спутник скрылись в вечерней мгле, там, где они только что были, в темном узком переулке появилась фигура стройной женщины. Лицо ее было покрыто густой вуалью. Она шла очень быстро, почти бежала. У входа в харчевню она на минуту остановилась, огляделась по сторонам, а затем решительно вошла в грязный притон.
Десятка два подвыпивших матросов и подозрительных субъектов удивленно взглянули на нее -- слишком необычно было видеть в этой грязной обстановке прилично одетую даму.
Торопливыми шагами дама подошла к стоявшей за прилавком буфетчице. Последняя оглядела странную гостью с ног до головы не то с завистью, не то с неприязнью.
-- Скажите, пожалуйста, не заходил ли сюда сейчас высокий господин? -- спросила дама. -- Он должен был встретиться здесь с одним человеком и вместе с ним куда-то отправиться.
Буфетчица отвечала утвердительно. Но она не могла указать направления, по которому ушли эти двое. Один из матросов, стоявший неподалеку, вмешался в разговор: он вспомнил, что у входа в харчевню он только что столкнулся с двумя мужчинами, направлявшимися к гавани.
-- Проведите меня туда, я вам хорошо заплачу, -- с оживлением воскликнула женщина, суя моряку в руку золотую монету.
Тот не заставил себя долго упрашивать и, выйдя из харчевни, повел женщину в гавань.
Добравшись до набережной, они увидели на некотором расстоянии от берега небольшую шлюпку: она быстро удалялась по направлению к ближайшему пароходу.
-- Вот они! -- воскликнул матрос.
-- Десять фунтов стерлингов, если вы сейчас же найдете лодку и доставите меня на пароход! -- сказала женщина, вглядываясь в две мужские фигуры на шлюпке.
-- В таком случае надо поторопиться, -- отвечал расторопный моряк, -- пароход уже три часа под парами и каждую минуту может отчалить.
Он поспешно направился к пристани. Женщина не отставала от него. У причала была привязана шлюпка, тихо колыхавшаяся в волнах. Сесть в нее и отчалить было делом одной минуты; моряк взялся за весла, и они бесшумно поплыли к пароходу.
Через несколько минут моряк подтянул лодку у борту парохода и потребовал обещанной платы; женщина, не считая, сунула ему в руку пачку кредитных билетов, и беглый взгляд, брошенный матросом на деньги, убедил его, что его труд щедро вознагражден. Он вежливо помог женщине взобраться по веревочной лестнице на палубу, а сам остался около парохода, надеясь, что щедрая дама пожелает вернуться на берег.
Но в этот момент раздался шум машины, пущенной в ход, и грохот цепей; на "Кинкэде" подымали якорь. Минуту спустя вода забурлила под ударами винта, и матрос увидел, что пароход медленно поворачивается к выходу из гавани.
Едва он взялся за весла, чтобы плыть к берегу, как с палубы парохода донесся отчаянный женский крик; он услышал неясный шум борьбы, а затем все стихло.
-- Черт возьми! -- проворчал матрос с негодованием. -- Работу перебили, не сумел я воспользоваться случаем!..
Взобравшись на пароход, Джэн Клейтон нашла палубу совершенно пустой. С минуту стояла она озадаченная. Где же ей искать сына и мужа? Она заметила большую каюту, наполовину возвышавшуюся над палубой, и смело бросилась туда; сердце ее тревожно билось, когда она спускалась по узкой крутой лестнице. Она очутилась в длинном узком коридоре, по обе стороны которого находились каюты, по-видимому, принадлежащие команде парохода. Она пробежала по всему коридору, останавливаясь у каждой двери и стараясь уловить какой-нибудь звук.
Зловещее молчание царило повсюду... У Джэн начинала кружиться голова и ее испуганному воображению казалось, что биение ее сердца наполняет громовым грохотом все судно.
Она принялась осторожно приоткрывать одну дверь за другой; все каюты были пусты. Мысли начинали путаться в голове бедной Джэн. Где же ей еще искать? Охваченная все возраставшей тревогой за сына и мужа, она даже не почувствовала, как начал подрагивать весь корпус судна, и не обратила внимания на шум машины, пущенной в ход.
Еще одна каюта оставалась необследованной. Она приоткрыла дверь, но навстречу ей выскочил какой-то смуглый мужчина; грубо схватив ее за руку, он втащил ее в каюту. Перепуганная неожиданным насилием, Джэн Клейтон пронзительно вскрикнула, но в ту же минуту человек крепко зажал ей рот рукой.
-- Когда мы отъедем от берега, дорогая моя, -- сказал он, -- можете кричать, сколько вашей душе будет угодно, а пока...
Леди Грейсток обернулась, чтобы взглянуть на бородатое лицо, близко

1 Следующая страница


наклонившееся к ней, и сейчас же с ужасом отпрянула: она узнала ненавистные черты человека, подлость которого ей не раз пришлось испытать на себе.
-- Николай Роков! Мсье Тюран! -- прошептала она, содрогаясь.
-- Ваш покорный слуга и поклонник! -- отвечал Роков, отвешивая низкий поклон.
-- Мой сын? Где мой сын? -- застонала она, не замечая его насмешливого тона. -- Умоляю вас, отдайте мне сына, Роков, ведь вы же человек, в вас должна оставаться хоть капля жалости. Скажите мне, ради бога, скажите, где он? Если в вашей груди бьется сердце, не мучьте меня больше, отведите меня к моему ребенку.
-- Вы должны беспрекословно повиноваться моим приказаниям, и тогда с ним ничего дурного не случится, -- желчно проговорил Роков. -- Вам не мешало бы помнить, сударыня, что вас никто не приглашал на судно и что бы ни случилось, извольте пенять на себя.
Он повернулся к ней спиной и быстро вышел из каюты, заперев за собою дверь на ключ.
После этого Джэн не пришлось видеть его в течение нескольких дней.
Дело в том, что Роков был плохим мореплавателем и не выносил морской качки, а между тем в первый же день поднялась такая большая волна, что он свалился на койку в сильнейшем приступе морской болезни.
Единственным посетителем леди Грейсток был в эти дни грязный швед, повар с "Кинкэда", который приносил ей пишу. Звали его Свэн Андерсен.
Это был тощий верзила, с длинными рыжими усами, с желтым, болезненным цветом лица, с черными ногтями на грязных заскорузлых пальцах. Один вид его отбивал всякий аппетит у несчастной женщины, когда он приносил ей в каюту пищу.
Его маленькие бесцветные глаза как-то странно бегали в узких щелках; во всей его наружности, в жестах, в кошачьей походке сквозила скрытность и какое-то смутное коварство. Засаленная веревка служила ему поясом; на поясе висел отвратительно-грязный передник, а за поясом всегда был длинный нож, еще усиливающий то отталкивающее впечатление, которое внушал этот субъект. Хотя нож являлся несомненной принадлежностью его профессии, но Джэн не могла отделаться от мысли, что это оружие, при малейшем поводе с ее стороны, могло быть пущено в ход совсем не для кулинарных целей.
Повар обращался с леди Грейсток с угрюмой молчаливостью; она же, напротив, постоянно встречала его приветливой улыбкой и не забывала благодарить за принесенную пищу, хотя большей частью ей приходилось выплескивать содержимое котелка в иллюминатор каюты.
В первые дни своего заточения -- ужасные дни тревоги и одиночества -- два вопроса неотступно сверлили ей мозг: жив ли ее муж и где ее ребенок? Что-то подсказывало ей в глубине души, что сын ее находится тут же на пароходе и что он жив. Но сохранили ли злодеи жизнь Тарзану? Самые мрачные предчувствия терзали ее...
Леди Грейсток знала о том, какую непримиримую, животную ненависть питал Роков к ее мужу и с каким вожделением он думал о мести. И ей казалось ясным, что злодей заманил Тарзана на пароход не иначе, как затем, чтобы удовлетворить свою жажду мести и навсегда покончить со своим врагом.
Тарзан в это время лежал в грязном трюме, не подозревая, что его жена находится так близко от него. Тот же долговязый швед, который навещал Джэн, приносил пищу и ему; Тарзан несколько раз пытался втянуть его в разговор, но все усилия оставались бесплодными. Как узнать у него, действительно ли Джэн находится на борту парохода? Но этот бестолковый верзила на все расспросы отвечал, варварски коверкая английский язык, неизменной фразой:
"Я тумай, ветер скоро туть сильно". И Тарзану пришлось волей-неволей отказаться от дальнейших попыток завязать с ним беседу.
Так прошло несколько недель. Несчастным пленникам они показались месяцами. В каком направлении шел пароход, куда их везли и что их ожидало? Все эти вопросы оставались без ответа...
За все время плавания "Кинкэд" остановился только один раз, очевидно, чтобы погрузить уголь; затем он сейчас же продолжил свой путь, и несчастным, тоскующим заключенным казалось, что этому плаванию не будет конца.
Однажды к Джэн Клейтон явился Роков; это был первый его визит с тех пор, как он запер ее в маленькой каюте. Он был весь желтый, осунувшийся после долгой морской болезни.
Войдя в каюту, он запер за собой дверь и немедленно приступил к делу: он предложил леди Грейсток выписать на его имя чек на довольно крупную сумму; он заявил ей, что она, наверное, не откажет ему в этой пустяковой просьбе, взамен чего гарантировал ей неприкосновенность и свободу и обещал доставить ее в Лондон.
Джэн серьезно его слушала.
-- Я согласна, мсье Роков, -- сказала она. -- Я выплачу вам сумму вдвое больше этой, но при единственном условии, если вы высадите меня с мужем и сыном в какой-нибудь цивилизованной стране, -- до тех пор вы не получите от меня ни гроша. Ни о каких других условиях я и слышать не хочу.
-- Вы дадите мне чек сейчас же! -- сказал Роков угрожающим тоном, -- иначе ни вам, ни вашему мужу, ни ребенку больше не придется увидеть землю.
-- Поступайте, как вам угодно, я чека не подпишу! -- твердо сказала леди Грейсток. -- Какая у меня гарантия, что вы, получив чек, не поступите с нами так, как вам заблагорассудится?
-- Итак, вы отказываетесь исполнить мое требование? -- желчно проговорил Роков, поворачиваясь к двери. -- Ладно, пусть будет по-вашему; но помните, что жизнь вашего сына в моих руках, и если вы услышите его предсмертные стоны, знайте, что ваше упрямство и скупость -- причина его смерти.
-- Нет, нет, только не это! -- воскликнула несчастная мать. -- Вы не будете, вы не можете быть до такой степени жестоким!
-- Не я жесток, а вы, сударыня! -- возразил Роков спокойно. -- Пустячной суммой денег вы можете спасти своему ребенку жизнь.
Разговор, как и следовало ожидать, окончился тем, что Джэн Клейтон выписала чек на требуемую сумму и передала его Николаю Рокову. Последний, получив то, чего добивался, немедленно покинул каюту с торжествующей улыбкой.
На другой день после этого разговора Тарзан услыхал над своей головой чьи-то шаги, а затем скрип открываемой крышки.
Он взглянул вверх и увидел просунувшуюся в светлое отверстие люка гнусную физиономию Павлова.
-- Ну, вылезайте! -- скомандовал тот. -- Имейте в виду, что при малейшей попытке напасть на меня или на кого-либо другого из находящихся здесь, вы будете пристрелены, как бешеная собака.
Тарзан-обезьяна, не говоря ни слова, по звериному легко выпрыгнул на палубу. Он быстро оглянулся вокруг, щуря глаза от яркого дневного света. На почтительном расстоянии от него толпилось около десятка матросов, вооруженных винтовками и револьверами. Перед ним стоял Павлов.
Тарзан продолжал оглядываться, ища глазами Рокова; он не сомневался, что его враг должен быть на пароходе; но, к его удивлению, Рокова не было видно нигде.
-- Лорд Грейсток! -- торжественно обратился к нему Павлов. -- В течение последних двух лет вы изволили беспрерывно совать нос в дела мистера Рокова, которые вас совершенно не касались. Вполне естественно, что ему пришлось принять меры для ограждения себя от вашего непрошенного вмешательства, и вам остается обвинять себя самого в тех несчастьях, которые обрушились на вас и на вашу семью. С другой стороны, вы не можете не понять, что такая экспедиция обошлась Рокову в немалую сумму денег, а так как вы являетесь единственным ее виновником, то он, естественно, ожидает от вас покрытия всех расходов по экспедиции. Я заявляю вам, лорд Грейсток, что только при условии выполнения справедливого требования мистера Рокова, вы можете оградить свою жену и ребенка от весьма неприятных последствий, а также сохранить свою жизнь и даже получить свободу.
-- Сколько? -- деловым тоном спросил Тарзан. И прибавил:
-- Я прошу сказать, какую я могу получить гарантию, что вы выполните ваши обещания. У меня очень мало оснований доверять таким подлецам, как вы и мистер Роков.
Павлова всего передернуло при этих словах.
-- Вы не в таких условиях, чтобы позволить себе бросать людям оскорбления, -- сказал он, повышая голос. -- Я отказываюсь дать вам иную гарантию, кроме моего слова, но зато у вас может быть полная гарантия, что мы сумеем быстро расправиться с вами, если вы сейчас же не подпишете требуемого чека. Если вы не совсем еще потеряли рассудок, вы можете понять, каким большим удовольствием было бы для нас отдать приказание этим молодцам пристрелить вас. И если мы сохраняем вам жизнь, то только потому, что придумали для вас другое наказание, и ваша смерть не входит в наши планы.
-- Ответьте мне только на один вопрос, -- сказал Тарзан угрюмо. -- Находится ли мой сын на этом пароходе или нет?
-- Его здесь нет! -- ответил Павлов. -- Ваш сын в полной безопасности в другом месте. Если вы сейчас же беспрекословно исполните наши справедливые требования, мы его не тронем. Если же ваше упрямство заставит нас разделаться с вами, нам придется прикончить и ребенка, потому что нам тогда незачем его держать. Вы видите, что вы можете спасти вашего сына от смерти, только сохранив свою жизнь, а сохранить свою жизнь вы можете не иначе, как подписав чек немедленно.
-- Хорошо, я согласен, -- сказал Тарзан после минуты раздумья.
Он слишком хорошо представил себе, что негодяи не остановятся перед исполнением своей угрозы. Было ясно, что, согласившись на их требования, он, быть может, сохранит жизнь ребенку.
Но в то же время он ни минуты не сомневался, что как только он подпишет чек, они убьют его.
Сознание его было ясным, мысли уверенны и спокойны. Он твердо решил умереть с достоинством и бороться до последней минуты. Он постарается задать им перед смертью • такой урок, какого они никогда не забудут, и уже наметил первой жертвой стоявшего перед ним Павлова. Он еще несколько раз огляделся кругом, сожалея, что не было на палубе Рокова.
Тарзан медленно вынул из кармана чековую книжку и автоматическое перо.
-- Сколько? -- спросил он спокойно.
Павлов назвал громадную сумму. Тарзан едва удержался от улыбки: алчность этих субъектов переходила всякие границы. Сумма была значительно больше того, что было у него на текущем счету, и он знал, что такой чек не будет оплачен банком. Он сделал вид, что колеблется, и начал торговаться, но Павлов неумолимо стоял на своем. Тарзану пришлось, в конце концов, выписать чек на всю сумму.
Когда он повернулся, чтобы передать Павлову бумажку, не имевшую ровно никакой цены, он случайно взглянул за борт "Кинкэда". К величайшему изумлению он увидел, что пароход находился недалеко от какого-то берега. Почти к самой воде подходили густые тропические джунгли, а позади виднелись гористые склоны, покрытые лесом.
Павлов заметил, с каким напряженным интересом вглядывался Тарзан в расстилавшуюся перед ним местность.
-- Здесь вам придется высадиться! -- сказал он.
Тарзан с недоверием посмотрел на Павлова. Он не мог себе представить, что его враги оставляют ему жизнь. Но зачем бы стали они его обманывать? Его мускулы, напрягшиеся для последней борьбы, постепенно разжимались.
Он думал, что видит перед собою берег Африки, и знал, что, если его здесь высадят, он сравнительно легко сумеет добраться до цивилизованных стран.
Павлов взял написанный чек.
-- А теперь извольте скинуть одежду, -- сказал он лорду Грейстоку, -- она вам здесь не понадобится.
Тарзан медлил. Павлов молча кивнул в сторону вооруженных матросов. Тогда Тарзан начал медленно раздеваться.
Вслед за этим была спущена на воду шлюпка, и Тарзан, под сильной охраной, был отвезен на берег. Полчаса спустя, матросы вернулись на пароход. И пароход тотчас же двинулся в путь.
Тарзан стоял на узкой полосе отмели, собираясь прочесть записку, переданную ему на берегу одним из матросов. Вдруг до него донеслись какие-то крики с удалявшегося парохода; он невольно поднял голову и увидел на палубе человека, криками старавшегося обратить на себя его внимание.
Это был Роков. С отвратительным хохотом он поднимал высоко над головой ребенка...
У Тарзана помутилось в глазах; он инстинктивно бросился вперед, чтобы догнать пароход, но бессильно остановился у самой воды.
Он стоял долго, не сводя глаз с "Кинкэда", пока очертания судна не скрылись за мысом.
Позади него на высоких ветвях деревьев пищали и ссорились мартышки; из глубины девственного леса доносился зловещий вой пантеры.
Но Джон Клейтон, лорд Грейсток, погруженный в свое горе, ничего не слышал, ничего не замечал вокруг себя.
Из чащи джунглей за его спиной высунулась отвратительная косматая морда; злые, налитые кровью глаза наблюдали из-под нависших бровей за новым пришельцем.
Тарзан продолжал стоять в каком-то оцепенении. Его терзали муки сожаления, зачем он пропустил случай посчитаться со своими врагами?
-- Единственное утешение, -- подумал он, -- что Джэн в безопасности в Лондоне. Какое счастье, что она не попала в лапы этих мерзавцев.
Косматое чудовище бесшумно подкрадывалось сзади к нему.
Тарзан медленно разворачивал бумажку...
Куда же девалось тонко развитое чутье дикого человека-обезьяны? Где было его тонкое обоняние? Где был его острый слух, которому мог некогда позавидовать любой из обитателей джунглей?

III
ГРОЗА ДЖУНГЛЕЙ

Тарзан развернул записку и стал читать ее. Вначале он почти не понимал, что было в ней написано: его разум и чувства были притуплены горем. Но по мере чтения сознание возвращалось к нему, и вся гнусность плана мести вставала перед его глазами.
Текст записки был таков:
"Вы найдете здесь подробное изложение моих намерений относительно Вас и Вашего сына.
Вы родились обезьяной, и Вам, по-видимому, всегда нравилось бродить голым по джунглям; мы Вас и возвращаем к той жизни, для которой Вы созданы и которая Вам по вкусу. Что же касается Вашего наследника, то мы, считаясь со всемирным законом эволюции, полагаем, что он должен стоять несколько выше своего отца.
Отец был человекообразным животным; сын займет следующую ступень в развитии. Он не будет голым зверем, живущим на деревьях в чаще джунглей; он будет ходить по земле на задних конечностях, носить передник и бронзовые браслеты, а, может быть, и кольцо, продетое в нос. Мы сделаем из него почти человека, отдав его на воспитание племени людоедов... Нам думается, что способствуя такой естественной эволюции, мы вполне угодим сиятельному лорду-обезьяне...
Я мог бы Вас убить, лорд Грейсток, но я считаю такое наказание слишком мягким для того, кто был моим злейшим врагом. Будучи мертвым, Вы не чувствовали бы никаких мучений, никакой тревоги за участь своего ребенка. Нет, я оставлю Вам жизнь вместе с приятным сознанием, что судьба Вашего сына в моих руках: я надеюсь, что это сознание так украсит Вашу одинокую жизнь, что смерть покажется Вам приятнее всего на свете...
В этом мое мщение, лорд Грейсток, за то, что Вы осмелились поднять руку против нижеподписавшегося
Н. Р.
P. S. В программу моей мести входят также и некоторые сюрпризы, ожидающие Вашу уважаемую супругу, но догадываться о них я предоставляю Вашему воображению".
Едва он окончил чтение записки, как легкий шорох за его спиной заставил его быстро обернуться. Перед ним стояла во весь рост громадная обезьяна-самец, готовая броситься на него. Чувство самосохранения мгновенно пробудило в Тарзане все его прежние инстинкты, воспитанные джунглями.
Два года, протекшие с тех пор, как Тарзан покинул африканский берег, не ослабили в нем той необычайной физической силы, которая сделала его некогда непобедимым властелином джунглей. Напротив, ему часто приходилось упражняться и развивать свою силу и ловкость, правда, в более мирной обстановке, в его обширных владениях в области Узири.
Мышцы Тарзана мгновенно напряглись: он бесстрашно готовился встретить зверя, голый и безоружный, хотя рассудок подсказывал ему всю нелепость борьбы с косматым гигантом.
Другого выхода не было -- нужно было принять неравный бой, пользуясь теми орудиями защиты, которыми наделила его природа, и постараться возможно дороже отдать свою жизнь.
Взглянув на опушку леса, Тарзан заметил за спиной обезьяны еще целую дюжину таких же страшных человекоподобных; это его, однако, нисколько не устрашило: он хорошо знал нравы антропоидов, никогда не нападающих стаями; их слабо развитые умственные способности, к счастью, не умеют оценить преимущества общего нападения на врага; иначе, благодаря своей необычайной силе и могучим клыкам, они бы давно сделались господствующими животными в джунглях.
С глухим гортанным рычаньем зверь бросился на Тарзана, но человек не растерялся: за время своего пребывания среди цивилизованных людей он научился многим приемам борьбы, незнакомым обитателям джунглей.
В прежнее время он ответил бы на грубое нападение грубой силой; теперь же он сделал легкий шаг в сторону и, когда зверь со всего размаху пролетел мимо, он, с ловкостью лучшего боксера Англии, нанес ему сильный удар в область живота.
Обезьяна взвыла от ужасной боли и, скрючившись, упала на землю, но тотчас же готова была вновь подняться.
Однако человек предупредил ее: повернувшись быстрее молнии, он с диким криком бросился на антропоида. Его крепкие зубы яростно впились в горло зверя, чтобы перекусить сонную артерию. Мускулистыми руками он наносил ему страшные удары по голове. Могучий самец потрясал воздух криками боли и ярости, и морда его покрылась кровавой пеной.
Племя обезьян, расположившееся вокруг, с видимым удовольствием следило за борьбой. Животные что-то бормотали и издавали глухие звуки одобрения, когда боровшиеся вырывали друг у друга куски мяса и клочья шерсти. Вдруг они застыли от удивления: могучая белая обезьяна вскочила их царю на спину и, продев свои могучие лапы под мышки противника, с огромной силой нажала сплетенными кистями на шейные позвонки. Царь обезьян взвыл от боли и, как сноп, повалился в густую траву джунглей.
В годы своей дикой жизни, несколько лет тому назад, Тарзан во время борьбы с исполинской обезьяной, Теркозом, случайно применил этот прием борьбы цивилизованных людей -- "двойной нельсон".
Как и тогда, этот прием решил исход борьбы.
Небольшая кучка зрителей -- свирепых антропоидов -- услышала звук хрустнувших позвонков, страшный вой их вождя и его предсмертное хрипение. Затем голова обезьяны беспомощно повисла, и хрип прекратился.
Маленькие быстрые глазки зрителей перебегали с неподвижного тела их предводителя на белую обезьяну, которая теперь поднялась во весь рост, поставила ногу на шею сраженного противника и, откинув голову назад, испустила дикий пронзительный вой -- победный крик обезьяны-самца. Тогда только они сообразили, что царь их убит.
Мартышки на верхушках деревьев внезапно оборвали свою болтовню, замолкли звонкие голоса ярко-сверкающих птиц, и только издали донесся протяжный вой леопарда и глухое рычанье льва.
Это был прежний Тарзан; он окинул испытующим взором кучку обезьян, стоявших вокруг него, и потряс головой, как бы для того, чтобы откинуть густую гриву, спадающую ему на лицо, -- старая привычка, оставшаяся у него с того времени, когда густые черные волосы свешивались ему на плечи и часто спадали на глаза.
Человек-обезьяна знал, что теперь он может ежеминутно ожидать нападения со стороны сильнейшего самца племени, чувствующего себя способным занять место царя. В то же время ему был отлично известен закон обезьян, согласно которому, кто угодно, совершенно чужой, мог взять на себя предводительство над племенем, если он победил царя. Ему оставалось только пожелать -- и он стал бы царем этого племени, как был им некогда, в годы ранней юности.

Предыдущая страница 2 Следующая страница


Но Тарзан знал по опыту, какие неприятные обязанности налагает положение царя и как оно стесняет свободу; он был готов отказаться от своих привилегий, полагая, что в этом случае вопрос о первенстве будет решаться в племени единоборством сильнейших его представителей.
Эти мысли промелькнули в голове Тарзана в течение одной минуты. Он не успел опомниться после своей победы над врагом, как к нему медленно приблизился крупный молодой самец. Сквозь его обнаженные боевые клыки раздавалось временами глухое ворчание.
Тарзан следил за каждым движением нового противника, стоя неподвижно, как истукан. Сделай он шаг назад, он ускорил бы этим нападение зверя; бросившись вперед, он также ускорил бы решительную схватку, если только нападение не устрашило бы сразу самца и не обратило бы его в бегство. Поэтому он стоял неподвижно.
Когда внимание обезьяны бывает привлечено каким-нибудь неизвестным ей предметом или животным, она обычно подходит совсем близко к предмету своего любопытства, грозно при этом ворчит и скалит клыки, покрытые пеной, а затем медленно обходит его кругом. Так поступила и эта обезьяна.
Самец начал ходить вокруг Тарзана, устремив в него налитые кровью глаза.
Тарзан поворачивался также медленно, оставаясь лицом к лицу со зверем и не сводя своих глаз с глаз противника.
Он заметил, что зверь был ростом выше сажени и удивительно хорошо сложен, хотя ноги у него были короткие, слегка согнутые. Его длинные волосатые руки почти достигали земли, когда он стоял, выпрямившись во весь рост, и его боевые клыки были необычайно длинны и остры. Этот экземпляр был совершенно непохож на тех обезьян, среди которых вырос Тарзан.
Тарзан увидел, что имеет дело с совершенно другой породой обезьян, но ему хотелось узнать, не сходно ли их наречие с языком племени Керчака. Он обратился к зверю на языке своего детства.
-- Кто ты такой? -- глухо спросил он. -- Как ты смеешь угрожать Тарзану из обезьяньего племени?
Косматый противник посмотрел на него с удивлением и любопытством:
-- Я -- Акут! -- ответил он на первобытном языке, совершенно схожем с родным наречием Тарзана. Тарзан молчал.
-- Я -- Акут! -- говорил самец с ворчанием. -- Молак убит. Акут теперь -- царь. Ступай прочь или я убью тебя!
-- Ты видел, как Тарзан убил Молака, -- отвечал человек-обезьяна. -- Он мог бы так же легко убить и тебя, если бы захотел быть царем. Но Тарзан из обезьяньего племени не хочет быть царем над племенем Акута. Тарзан хочет жить в мире в этой стране. Тарзан из обезьяньего племени может быть полезным для вас, и вы можете быть полезными Тарзану.
-- Ты не можешь убить Акута! -- сказал молодой самец. -- Никого нет сильнее Акута. Если бы ты не убил Молака, Акут убил бы его сам. Акут будет царем!
Вместо ответа человек-обезьяна одним прыжком бросился на громадного зверя, ослабившего во время разговора свою бдительность. В мгновение ока он схватил кисть Акута и, не дав ему времени опомниться, вспрыгнул на его широкую спину.
Оба повалились на землю; но Тарзан хорошо рассчитал свое нападение: прежде чем они коснулись земли, он успел добиться такого же положения рук, какое сломало шею Молака.
Медленно и неумолимо усиливал он свой нажим на шею противника... Еще минута и захрустят позвонки под его могучими руками. Человек-обезьяна вспомнил, как он некогда дал возможность Теркозу сдаться; также и на этот раз он решил предложить Акуту выбор между жизнью в дружбе с Тарзаном и смертью...
-- Ка-года? -- прошептал он на ухо зверю, бессильно бившемуся под ним. Это был тот же вопрос, который он задал некогда Теркозу, и на языке обезьян это означало: "Сдаешься?".
Акут вспомнил хрустящий звук, раздавшийся перед тем, как переломилась могучая шея Молака, и содрогнулся. Сильнейшему в племени все же не хотелось лишиться своих прав вождя: он сделал еще отчаянную попытку вырваться из цепких объятий противника; но новый сильный нажим на его позвоночник вырвал едва слышный ответ: "Ка-года".
Тарзан ослабил немного свою хватку, но все еще не выпускал противника из своих могучих рук.
-- Ты все же можешь быть царем, Акут! -- проговорил он. -- Тарзан сказал, что он не хочет быть царем. Если даже кто-нибудь будет оспаривать право Акута, Тарзан из обезьяньего племени поможет Акуту в его борьбе.
Тарзан выпустил самца, и тот медленно поднялся на ноги. Потряхивая своей огромной головой и сердито ворча, он пошел вперевалку к своему племени. Он испытующе посмотрел на одного, потом на другого из самых крупных самцов, чтобы убедиться, не оспаривает ли кто-нибудь его первенство?
Самцы боязливо отошли в сторону, когда он приблизился, и Акут был признан царем.
Через несколько минут племя двинулось в джунгли и оставило Тарзана в одиночестве на берегу моря.
Раны, нанесенные Молаком, причиняли ему сильную боль, но он привык к физическим страданиям и переносил их с терпеливостью диких зверей, научивших его этому в джунглях.
Тарзан подумал о том, что прежде всего ему необходимо обзавестись оружием для защиты и нападения. Первая встреча с обезьянами и доносившийся дикий рев льва Нумы и пантеры Шиты были для него достаточным предупреждением, что ему предстояла не очень безмятежная жизнь.
Это было возвращение к прежней жизни, полной опасностей и кровавых столкновений, возвращение к жестокой борьбе за существование: отныне опять либо он будет охотиться за кем-нибудь, либо кто-нибудь будет охотиться за ним. Он знал, что каждую минуту, днем и ночью, он может оказаться лакомой приманкой для хищника и что, рано или поздно, он попадет кому-нибудь на обед. Это почти неизбежно случится, если он не раздобудет оружие, которое можно противопоставить клыкам и когтям своих врагов. И Тарзан, не медля ни минуты, отправился на поиски.
На берегу моря ему удалось найти каменную глыбу вулканического происхождения. После долгих усилий он сумел отколоть продолговатый кусок длиной дюймов в двенадцать и в четверть дюйма толщиной, один край которого был слегка заострен. Для начала этот осколок мог заменить ему нож.
С этим примитивным оружием он отправился в джунгли на поиски особой знакомой ему породы крепкого дерева. Он скоро нашел одно такое упавшее дерево, срезал с него небольшой прямой сучок и заострил палочку с одного конца, с помощью только что сделанного ножа.
После этого он выдолбил в стволе лежавшего дерева небольшое чашеобразное углубление, в которое насыпал мелконакрошенную сухую кору. Сев затем верхом на ствол, он вставил заостренный конец палочки в углубление и принялся быстро вращать прут между ладонями.
Через несколько минут показался дымок, а затем и пламя. Собрав сухих веток и положив их на огонь, Тарзан вскоре развел большой костер, в пламя которого он положил свой каменный нож, а сам отправился к морю, чтобы зачерпнуть немного воды.
Когда он вернулся, камень был накален докрасна. Тарзан вынул его и брызнул на него водой неподалеку от края. Несколько крупинок откололось от песчаной поверхности камня. Тарзан снова сунул камень в огонь и снова капнул на него водой. Он повторял эту кропотливую операцию множество раз, и в конце концов его примитивный охотничий нож стал довольно острым.
Тарзан испытал большое удовлетворение, когда ему удалось заострить каменный клинок на протяжении нескольких дюймов. Он тут же срезал длинный гибкий прут для лука, рукоятку для своего ножа, крепкую дубину и несколько стрел.
Все это имущество он спрятал в дупле высокого дерева, близ небольшого ручейка. На верхних его ветвях он устроил небольшую горизонтальную площадку для сна, а несколько выше крышу из пальмовых листьев.
Занятый своей работой, он и не заметил, как наступили сумерки, и почувствовал сильный голод.
Еще раньше он обратил внимание на протоптанную тропу, неподалеку от его нового жилища, которая вела к ручью. По многочисленным следам было видно, что по этой тропе разные животные спускаются к водопою. К этому-то месту и направился, перебираясь с дерева на дерево, голодный Тарзан.
Он лазил по верхним ветвям деревьев с ловкостью обезьяны и, если бы его не угнетало тяжелое чувство при воспоминании о недавних событиях, он был бы вполне счастлив. Его грудь наполнялась диким ощущением свободы, его память невольно обращалась к радостным картинам детства.
К нему вновь возвращались инстинкты прежней жизни, которая в действительности была ему ближе, чем культурная жизнь с ее привычками, приобретенными им за последние два года общения с людьми. О, если бы его приятели -- чопорные сэры палаты лордов -- могли видеть, как он прыгает по деревьям!
Он лег на нижнюю ветку высокого дерева, свешивающуюся над тропой, и стал вглядываться в сторону джунглей, откуда должно было появиться какое-нибудь животное, обреченное ему на ужин.
Ему не пришлось долго ждать. Едва он удобно устроился, поджав под себя ноги, как заметил грациозную лань Бару, медленно направляющуюся к водопою.
Тонкое чутье сразу подсказало Тарзану, что Бара была не одна: какой-то хищник преследовал стройное животное, не подозревавшее об опасности. Тарзан не мог определить, кто именно подкрадывался к лани из глубины джунглей, но ему было ясно, что это был крупный хищник, выслеживавший Бару с той же целью, что и он сам; вероятнее всего лев Нума или пантера Шита.
Во всяком случае жертва могла бы ускользнуть от Тарзана, если бы Бара продолжала двигаться к воде так же медленно, как теперь.
Но, очевидно, какой-то звук или шорох предупредил лань об опасности; она на мгновение остановилась и затем быстрыми прыжками понеслась прямо к ручью, чтобы, перебежав через него, спастись на противоположном берегу.
Из чащи джунглей, на расстоянии сотни шагов от мчавшейся лани, вдруг выпрыгнула темная фигура льва Нумы. Тарзан ясно видел своего соперника. Бара должна была пробежать под деревом, на котором сидел человек-обезьяна. Сможет ли он вырвать у льва его добычу? Но раньше, чем голодный человек сам ответил себе на этот вопрос, он спрыгнул с ветки на спину перепуганной лани.
Еще минута -- и Нума мог получить сразу две добычи, и, если Тарзан хотел сегодня поужинать, он должен был действовать быстро.
Он схватил лань за рога и молниеносным движением скрутил ей шею, так что хрустнул позвоночник.
Затем он перебросил добычу через плечо и, схватив в зубы ее переднюю ногу, вскочил на ближайшую ветку.
Лев приближался гигантскими прыжками, рыча от ярости при виде ускользавшей от него добычи. Тарзан схватился обеими руками за ветку, и в ту минуту, когда Нума прыгнул вверх за ним, человек со своей добычей был вне его досягаемости.
Ошеломленный этой неслыханной дерзостью, лев упал на землю, а Тарзан, устроившись поудобнее на более безопасном месте, стал гримасами и криками дразнить разъяренного зверя. А тот яростно бил себя по бедрам своим жестким хвостом и втягивал ноздрями запах перехваченной у него добычи.
Своим новым ножом Тарзан отрезал сочный кусок от задней части лани и, в то время как лев с рычаньем ходил внизу взад и вперед, лорд Грейсток с жадностью рвал зубами теплое мясо с дымящейся кровью. Ни одно изысканное блюдо в самом шикарном лондонском ресторане не казалось ему таким вкусным.
Кровь его добычи перепачкала ему лицо. От нее шел острый запах, столь привлекательный для хищных зверей.
Насытившись вдоволь, Тарзан нанизал остатки мяса на острые сучья дерева, а затем отправился по верхним ветвям к своей площадке; Нума, горевший жаждой мести, продолжал следить за ним снизу.
Добравшись до площадки на верхушке дерева, Тарзан лег и заснул глубоким сном. Проснулся он лишь на следующее утро, когда солнце стояло уже высоко.

IV
ШИТА

В течение последующих дней Тарзан был занят совершенствованием своего оружия и исследованием джунглей. Он сделал тетиву для лука из сухожилий лани, которая послужила ему ужином в первый день его пребывания на необитаемом острове. Он предпочел бы для тетивы жилу Шиты, но это приходилось отложить до более удобного случая.
Он свил также длинную веревку из сухой травы, наподобие той, которой он много лет тому назад дразнил злого Тублата и которая впоследствии сделалась в ловких руках мальчика-обезьяны замечательным арканом.
Он смастерил также ножны и рукоятку для своего охотничьего ножа и колчан для стрел, а из кожи Бары вырезал себе кушак и передник на бедра.
Затем Тарзан отправился на исследование незнакомой местности. Он определил сразу, что это не был родной ему западный берег Африки, так как в этой местности солнце вставало со стороны моря.
Но это не мог быть и восточный берег Африки, так как он был убежден, что "Кинкэд" не проходил через Средиземное море, Суэцкий канал и Красное море, а для того, чтобы обогнуть мыс Доброй Надежды потребовалось бы значительно больше времени. И он тщетно терялся в догадках, куда его закинула судьба?
Ему приходило в голову, что пароход пересек Атлантический океан и высадил его на каком-нибудь диком берегу Южной Америки; но присутствие льва с несомненностью доказывало, что это не так.
Одиноко бродя по джунглям, вдоль побережья, Тарзан чувствовал сильное желание иметь около себя какое-нибудь живое существо и начинал жалеть, что не остался в стаде обезьян. Ему не пришлось их больше видеть после той первой встречи, когда он победил Молака.
Теперь он почти совершенно стал прежним Тарзаном и, хотя сознавал, как мало общего между ним и большими антропоидами, все же он предпочел бы их общество полному одиночеству.
Во время своих скитаний он питался попадавшимися ему плодами и крупными насекомыми, которых он находил в трухлявых, гниющих деревьях. Насекомые казались ему таким же лакомым блюдом, как и в счастливое время его детства.
Когда он прошел милю или две, его ноздри уловили отчетливый запах пантеры Шиты, доносившийся к нему поверху. Тарзан особенно обрадовался встрече с Шитой. Он намеревался добыть у нее не только крепкую жилу для тетивы своего лука, но и красивую пятнистую шкуру, чтобы смастерить себе новый колчан и передник.
Перед этим Тарзан шел спокойно и беззаботно; теперь он пригнулся к земле и стал красться ползком, чутко прислушиваясь к малейшему шороху. Легко и неслышно скользил он сквозь чащу леса, выслеживая дикую кошку. Теперь он был, несмотря на человеческое происхождение, такой же дикий и свирепый зверь, как и тот, за которым он охотился.
Приблизившись к Шите, он сразу заметил, что пантера, со своей стороны, тоже кого-то выслеживает, и в тот же момент порыв ветра донес до его ноздрей запах больших обезьян.
Подкравшись совсем близко к обезьянам, пантера вспрыгнула на дерево; Тарзан подошел еще ближе и увидел племя Акута, расположившееся на небольшой лужайке. Некоторые из обезьян дремали, прислонившись к пням, другие бродили около поваленных деревьев, обдирая их кору и лакомясь вкусными гусеницами и жуками.
Сам Акут был всего в нескольких шагах от Шиты.
Большая кошка лежала, пригнувшись, на толстом суке, скрытая от глаз обезьяны густой листвой. Она терпеливо выжидала, когда антропоид приблизится к ней на расстояние ее прыжка.
Тарзан совершенно бесшумно занял позицию на том же дереве, немного выше пантеры. В левой руке он сжимал свой новый охотничий нож. Он предпочел бы применить здесь свой аркан, но листва, окружавшая зверя, мешала ему пустить его в ход.
Акут тем временем подошел совсем близко к дереву, где его подстерегала смерть. Шита медленно подтянула под себя задние лапы и со страшным ревом бросилась на обезьяну. Но одним мгновением ранее другой хищный зверь прыгнул сверху, и его боевой крик смешался с ревом пантеры.
При этом ужасном звуке Акут поднял голову и увидел падающую прямо на него пантеру, а на спине ее белую обезьяну, ту самую, которая победила его у залива несколько дней назад.
Зубы человека-обезьяны вонзились Шите в горло; его правая рука обвила могучую шею зверя, левая наносила каменным ножом сильные удары в бок, под левое плечо.
Акут с быстротой молнии отскочил в сторону, чтобы не очутиться под борющимися, и в ту же секунду они шумно упали на землю у его ног. Шита оглашала лес диким ревом и визгом, но белая обезьяна неумолимо добивала свою жертву.
Глубоко в тело вонзился его безжалостный каменный нож, и с воем смертельной боли упала большая кошка на бок; после нескольких судорожных подергиваний пантера уже неподвижно лежала в траве.
Тогда человек-обезьяна вскочил на тело убитого врага, и поднял голову; снова пронесся по джунглям его дикий победный крик.
Акут и другие обезьяны стояли пораженные, глядя то на мертвое тело Шиты, то на гибкую фигуру человека, который ее победил в смертельном поединке.
Тарзан заговорил первый. Он спас жизнь Акута с определенной целью и, зная, как ограничены умственные способности у обезьян, счел нужным объяснить им свою мысль.
-- Я -- Тарзан из обезьяньего племени, -- сказал он, -- я великий охотник, могучий боец. В бою с Акутом я подарил ему жизнь, хотя и мог отнять ее и сделаться царем. Теперь я спас Акута от смерти, от когтей кровожадной Шиты. Тарзан -- друг племени Акута: если Акут или кто-либо другой из его племени будет в опасности, пусть позовет Тарзана вот таким криком!
И Тарзан издал пронзительный звук, которым племя Керчака при приближении опасности созывало своих членов.
-- И если вы услышите, что так кричит где-либо Тарзан, -- продолжал он, -- вспомните, что он для вас сделал, и стремглав спешите ему на помощь. Сделаете ли вы, как говорит Тарзан?
-- Хух! -- ответил Акут и остальные самцы его племени подтвердили обещание единодушным "хух!".
Затем, как будто ничего и не случилось, они спокойно вернулись к своим ленивым занятиям на лужайке, и к ним присоединился Джон Клейтон, лорд Грейсток.
Он скоро заметил, что Акут все время старался держаться около него и какое-то новое странное выражение появлялось в маленьких глазках самца, когда он взглядывал на Тарзана. И один раз Акут сделал то, чего Тарзану не приходилось ни разу наблюдать за всю свою жизнь среди обезьян: он нашел особенно вкусное насекомое и передал его Тарзану.
Позднее, в часы, когда стадо охотилось, в гуще коричневых волосатых тел всегда выделялось светлым пятном гладкое и чистое тело Тарзана. Он шел с ними бок о бок и прикасался своим атласным телом к грубой щетине своих новых друзей; мало-помалу его присутствие сделалось для них чем-то обычным, и они стали смотреть на него, как на члена своего племени.
Если он случайно слишком близко подходил к самке, державшей детеныша, она оскаливала клыки и рычала на него. Рычал также, выражая свое неудовольствие, и молодой забияка самец, в особенности, если Тарзан приближался к нему, когда тот был занят едой. Но так же они рычали в подобных случаях и на других обезьян своего стада; и Тарзана это нисколько не обижало. Он быстро отскакивал в сторону от самки-матери, встревоженной за своего малыша, и сам рычал на ретивых молодых обезьян, оскаливая зубы не хуже их. Но в то же время, он чувствовал себя в полной безопасности среди этих могучих и свирепых предков первобытного человека.
Быстро свыкался он с образом жизни своей ранней юности и чувствовал себя в обществе обезьян так, как будто никогда и не знал общества себе подобных.
Пять или шесть дней он бродил по джунглям со своими новыми друзьями, отчасти, чтобы не чувствовать так остро своего одиночества, но главным образом для того, чтобы обезьяны окончательно свыклись с его обществом и хорошенько его запомнили. Это требовало немало времени, так как у обезьян память в большинстве случаев очень короткая.
Из опыта прежней жизни Тарзан хорошо знал, какую пользу сумеет ему принести племя могучих и страшных зверей в минуту опасности.
Убедившись, что его образ достаточно запечатлелся в их памяти, он решил

Предыдущая страница 3 Следующая страница


на время отделиться от стада, чтобы продолжать исследование местности. Однажды рано утром он отправился в путь, держась недалеко от берега по направлению к северу. Целый день он двигался вперед высоко над землей, перепрыгивая с дерева на дерево, и только с наступлением сумерек отыскал удобное дупло, где и устроился на ночь.
На следующее утро, когда взошло солнце, он с удивлением увидел, что оно встает из-за моря не прямо перед ним, как это было во все предыдущие дни, а с правой стороны. Из этого он заключил, что береговая линия сильно свернула к западу. Весь следующий день он продолжал свое путешествие вдоль побережья и к вечеру заметил, что солнце закатилось как раз против берега. Результаты исследования были теперь для него ясны: он находился не на африканском материке, а на острове. Он выяснил также и то, что на острове нет никаких признаков присутствия человека.
Обо всем этом он мог бы догадаться уже в первый день из записки Рокова; ведь в том и заключалась ужасная месть его жестокого врага, чтобы оставить Тарзана на всю жизнь на необитаемом острове...
Тарзан продолжал припоминать детали этого дьявольского плана мести: сам Роков, без сомнения, отправился к африканскому берегу, чтобы отдать маленького Джека на воспитание диким кровожадным людоедам...
Тарзан весь содрогнулся при мысли о тех ужасных мучениях, которые ожидали его нежного мальчика. Даже в самом лучшем случае, если бы он попал к дикарям, наделенным чувством человечности, и если бы они привязались к маленькому, беспомощному существу, даже и тогда его жизнь была бы далеко не сладкой. Тарзан был достаточно хорошо знаком с условиями жизни африканских дикарей: это была сплошная цепь жестоких лишений и опасностей, постоянной угрозы смерти и бесконечных страданий. И, увы, в этих суровых условиях борьбы за существование именно те из дикарей, которые отличались мягкостью и человечностью и способны были испытывать чувство жалости при виде чужих страданий, именно они, как наименее приспособленные, терпели больше всего невзгод.
А какая ужасная судьба ожидает ребенка, когда он станет взрослым. Ведь те инстинкты и склонности, которые воспитает в нем жизнь среди каннибалов, навсегда вырвут у него возможность общения с культурными людьми.
Людоед! Его маленький сын превратится в людоеда! Эта страшная мысль стальным буравом сверлила мозг Тарзана.
Подпиленные зубы, изуродованный, сплющенный нос, лицо, изрезанное безобразной татуировкой! Несчастный отец переходил от глубокого отчаяния к взрывам бессильной ярости. О, если бы он мог почувствовать шею Рокова в своих цепких пальцах!
А Джэн? Как она должна терзаться, бедняжка, от неизвестности и тревоги. Тарзану казалось, что она была даже еще в худшем положении, чем он; ведь он может быть спокоен, что, по крайней мере, одно из любимых им существ находится в безопасности у себя дома; а она теперь томится в полном одиночестве, не имея ни малейшего представления, где ее сын и муж.
Это было поистине счастьем для лорда Грейстока, что он не знал ничего о судьбе своей жены, участь которой была не легче, чем у него. Знай он это, он впал бы в такую глубину безысходного отчаяния, что нравственные мучения парализовали бы совершенно его энергию, и он недолго мог бы бороться за свое безрадостное существование.
Углубленный в эти мрачные мысли, Тарзан медленно продвигался в джунглях.
Внезапно его ухо уловило какой-то странный звук, как бы царапанья когтей о дерево. Что бы это могло быть?
Осторожно ступая, двинулся он в направлении, откуда послышался звук, и вскоре открыл его причину: огромная пантера, великолепного золотистого цвета, как-то странно билась у упавшего дерева.
При приближении Тарзана она обернулась и, оскалив зубы, грозно заворчала. Тарзан увидел, что она не могла выбраться из-под дерева; большой сук придавил ей обе лапы.
Человек-обезьяна стоял перед беззащитным животным. Попавшая в капкан пантера была обречена на смерть от голода или безжалостных зубов другого хищника; Тарзан вынул стрелу из колчана и уже натянул свой лук, чтобы ускорить ее смерть, но внезапная мысль остановила его.
Это так легко -- оборвать жизнь несчастного животного в расцвете сил и красоты... Это была бы холодная, бездушная жестокость в отношении отважного хищника, попавшего в беду.
У Тарзана возникло острое желание поступить так, как он поступил бы, если бы стоял перед человеком, а именно: вернуть пантере жизнь и свободу. Он обошел вокруг дерева на почтительном расстоянии от хищника, держа свой лук наготове. Позвоночник был несомненно цел, передние лапы крепко ущемлены, так что животное не могло ими шевельнуть, но возможно, что и они не были сломаны.
Тарзан положил стрелу обратно в колчан, перекинул лук через плечо и подошел ближе; он начал мурлыкать, как мурлыкают кошки, когда они чем-нибудь довольны. Это было самое приветливое обращение, которое Тарзан мог произнести на языке Шиты.
Пантера тотчас же перестала ворчать и с каким-то странным выражением глубоких зеленых глаз посмотрела на человека-обезьяну, как бы прося помочь ей. Чтобы приподнять громадное дерево, нужно было подойти вплотную к пантере, сильно рискуя попасть в ее опасные объятия. Но Тарзану из племени обезьян чувство страха не было знакомо.
Без колебания подошел он к груде переплетенных сучьев, продолжая дружески мурлыкать. Шита повернула голову к Тарзану, продолжая смотреть в глаза умоляющим взором. Время от времени она, впрочем, оскаливала беззвучно свои страшные клыки, но скорее для предостережения, чем для угрозы.
Тарзан уперся плечом под ствол дерева; он касался ногой мягкой шелковистой шерсти пантеры, и ему было приятно это ласкающее прикосновение.
Медленно напрягал Тарзан свои могучие мышцы, и громадное дерево с переплетающимися ветвями постепенно приподнималось над землей. Почувствовав, что тяжесть, давившая на лапы, ослабевает, пантера отползла в сторону. Тарзан опустил дерево на землю и, освободившись из сети ветвей, встал во весь рост, сжимая рукоятку ножа.
Человек и пантера стояли друг против друга, и каждый ожидал, что сделает сейчас другой.
Тарзан хорошо знал, что, освобождая хищника джунглей, он не на шутку рисковал жизнью, его нисколько не удивило бы, если бы громадная кошка, получив свободу, бросилась на него. Ведь она, наверное, была голодна.
Но этого не случилось. Пантера остановилась в нескольких шагах от дерева и спокойно следила за движениями человека.
Тарзан, стоя неподвижно в трех шагах от Шиты, решил, что в случае опасности он прыгнет на ветви ближайшего дерева. Это будет для него спасением, так как леопарды не умеют лазить на деревья так высоко, как умел человек-обезьяна. Но какой-то дух удальства заставил его подойти ближе к пантере; Тарзан словно желал убедиться, способен ли зверь на проявление черной неблагодарности по отношению к своему спасителю.
Когда человек приблизился, Шита осторожно и молчаливо отошла в сторону; Тарзан не остановился; он прошел мимо пантеры, едва не коснувшись ее влажной морды, а затем, не оборачиваясь, зашагал и дальше. Пантера одну минуту смотрела ему вслед, как будто о чем-то раздумывая, а затем медленно поплелась за ним, как собака, идущая по следам своего хозяина.
Шагая по лесу, Тарзан слышал, что пантера следит за ним, но не мог решить, с дружескими ли намерениями, или с враждебными. Он представлял себе, что пантера не хочет упустить лакомого куска и выслеживает добычу, чтобы наброситься на нее, как только почувствует в себе силы. Но вскоре он убедился, что это предположение неверно.
Уже смеркалось. Тарзан почувствовал голод. Он спрятался в густых ветвях дерева, держа наготове аркан. Шиты он не видел нигде поблизости: по-видимому, она спряталась в зарослях, когда увидела, что он остановился.
Тарзану не пришлось долго ждать; через полчаса петля затянулась на шее проходившей под деревом лани; он быстро принялся сдирать шкуру с помощью своего ножа, а затем, вспомнив о своем четвероногом спутнике, решил подозвать его, чтобы разделить с ним трапезу. Он принялся мурлыкать так же, как он это делал утром, когда хотел успокоить опасения зверя, но немного громче и внушительнее.
Он не раз слышал, что именно подобное мурлыканье издают пантеры, охотящиеся парами, когда одна из них поймает добычу и хочет подозвать свою подругу. В ответ на призыв Тарзана раздался треск в кустах и из зарослей показалось гибкое золотистое туловище странного спутника Тарзана.
Заметив убитую лань, пантера на минуту остановилась, раздувая ноздри и втягивая аппетитный запах свежей крови; затем, издав пронзительный визг, она побежала рысцой на зов человека, и оба, расположившись рядом на траве, принялись насыщаться свежим мясом.
После совместного ужина Шита совсем привыкла к человеку и следовала за ним по пятам.
Несколько дней бродила эта странная пара в джунглях. Когда одному из них удавалось поймать добычу, он подзывал другого, чтобы разделить ее с ним; охотясь таким образом, они доставляли себе обильную пищу.
Однажды после удачной охоты новые друзья расположились под деревом и закусывали мясом вепря; острый запах крови привлек внимание льва Нумы. Неслышно подкравшись, он внезапно выскочил из чащи переплетающихся лиан и с яростным ревом бросился вперед, чтобы, пользуясь правом царя зверей, отогнать своих слабых подданных от вкусной добычи. Увидев раздраженного льва, Шита прыгнула в кусты, а Тарзан проворно вскарабкался на дерево. Нума медленно принялся раздирать когтями добычу и проглатывать ее огромными кусками; а в это время человек-обезьяна устроился на ветке, свешивавшейся над пирующим львом, и спокойно разворачивал свой аркан.
Выбрав момент, он ловко накинул петлю на шею Нумы. Затем, затянув ее резким движением, поднял барахтавшегося льва кверху так, что только задние ноги животного касались земли. В то же время он не переставал звать Шиту.
Быстро прикрутив веревку к крепкому суку, он спрыгнул на землю и со своим ножом набросился на пойманного льва с одной стороны, в то время, как прибежавшая на зов пантера кинулась на него с другой.
Пантера рвала и терзала Нуму, а человек-обезьяна несколько раз всаживал ему в бок каменный нож, и раньше, чем владыка зверей мог своими могучими клыками перегрызть веревку, тело его повисло беспомощно и неподвижно на суку.
И тогда победный клич человека-обезьяны слился с торжествующим ревом пантеры в один могучий крик, громовыми раскатами пронесшийся по джунглям.
Когда последнее эхо этого крика замирало в воздухе, к берегам необитаемого острова причаливали на длинной пироге два десятка чернокожих.

V
МУГАМБИ

Исследовав береговую полосу острова и обойдя его вдоль и поперек во время своих многочисленных экскурсий в глубь девственного леса, Тарзан окончательно убедился в том, что он был единственным человеческим существом на острове.
Нигде не нашел он ни малейшего признака хотя бы временного пребывания человека; впрочем, он не мог бы с уверенностью сказать, что никогда человеческая нога здесь не ступала, так как знал, как быстро роскошная тропическая растительность сглаживает всякие человеческие следы, но он убедился в том, что на этом острове никогда не существовало постоянных человеческих поселений.
На следующий день после столкновения с Нумой Тарзан, сопутствуемый по-прежнему Шитой, повстречался с племенем Акута. При виде пантеры обезьяны обратились в паническое бегство, и Тарзану стоило больших трудов их успокоить и созвать обратно.
Ему пришло в голову произвести опыт: примирить этих наследственных врагов. Тарзан хватался за все, чем можно было убить время и отвлечься от мрачных мыслей.
Уговорить обезьян заключить мир с Шитой и не нападать на нее оказалось, к его радости, делом нетрудным, несмотря на недостаток слов на обезьяньем языке. Но утвердить в мозгу злобной и ограниченной Шиты, что она должна охотиться вместе с обезьянами, а не на обезьян, было задачей почти непосильной даже для человека-обезьяны.
Среди прочего оружия у Тарзана была длинная толстая дубина. Обвив свой аркан вокруг шеи пантеры, он с помощью этой дубинки старался вдолбить в сознание ворчливой громадной кошки, что она не должна нападать на громадных косматых обезьян. Обезьяны, видя аркан на шее у своего врага, расхрабрились и подошли поближе и с удивлением смотрели на невиданное зрелище.
Обезьянам показалось необъяснимым, почему пантера Шита не набрасывалась на белую обезьяну. Но все объяснялось просто: когда пантера огрызалась и рычала, Тарзан ударял ее по носу, внушая таким образом страх и уважение к дубинке.
Труднее было объяснить привязанность, которую пантера питала к человеку-обезьяне. Вероятно, что-то подсознательное в этом примитивном разуме, подкрепленное к тому же еще вновь возникшей привычкой, заставляло ее подчиняться своему спасителю. К этому, конечно, присоединялась сила человеческого духа, имеющего всегда такое сильное влияние на существа низшего порядка. В результате все это складывалось в могущественный фактор, который доставил Тарзану господство над Шитой, как доставлял и раньше влияние на всех зверей джунглей, с которыми ему приходилось сталкиваться.
Настойчиво продолжая свой эксперимент, Тарзан добился в конце концов того, что человек, пантера и обезьяны бродили бок о бок по диким джунглям, охотясь сообща за добычей и деля ее между собой; эта разношерстная компания представляла собою как бы первобытную коммуну. И кто мог бы узнать в главном члене этой страшной коммуны светского джентльмена, который только несколько месяцев тому назад был желанным гостем всех модных лондонских салонов и клубов?
Иногда члены коммуны отделялись на некоторое время друг от друга, чтобы следовать свойственным каждому из них желаниям. Так однажды Тарзан отправился бродить по берегу моря и прилег на песке погреться на солнышке. Он уже задремал, убаюканный мелодичными звуками прибоя, как вдруг из-за невысокой горки ближнего леса показалась чья-то черная голова.
Пара глаз с удивлением смотрела на гигантскую фигуру белого человека, раскинувшегося в лучах жаркого тропического солнца. Затем голова обернулась назад, делая знаки кому-то, стоявшему позади. Через минуту уже две пары глаз наблюдали за человеком-обезьяной; затем появились новые головы, еще и еще... Наконец, на фоне неба появилось около двадцати фигур, которые начали красться к спящему, пригнувшись к земле; это были чернокожие огромного роста; тела их были ярко разрисованы, а лица изрезаны татуировкой, что придавало им чрезвычайно свирепый вид; странные головные уборы, металлические украшения на руках и ногах и в носах и длинные копья дополняли воинственный вид негров.
Лица черных воинов были обращены к ветру, так что их запах не доносился до Тарзана. Лежа к ним спиной, он не мог видеть, как они перебрались через гребень мыса и затем бесшумно поползли по густой траве к песчаному берегу, где он дремал.
Душевные муки, испытанные Тарзаном, несколько ослабили его обычную бдительность; дикари были уже совсем близко от него, когда он инстинктивно почувствовал опасность и проснулся.
Увидев, что белый их заметил, негры разом поднялись во весь рост и с поднятыми копьями бросились на свою добычу, издавая пронзительные боевые крики.
Тарзан мгновенно вышел из оцепенения; он вскочил на ноги и, схватив дубинку, принялся отражать неожиданное нападение. Первые ловкие удары сразили ближайших врагов; окруженный со всех сторон, Тарзан продолжал отбиваться, нанося удары направо и налево с такой яростью и силой, что сразу выбил из строя человек семь и внес панику в ряды остальных.
Дикари немного отступили, стали о чем-то совещаться; человек-обезьяна стоял неподвижно, скрестив руки на груди и, улыбаясь, смотрел на них. Через минуту нападавшие выстроились полукругом и начали новую атаку. Тарзан почувствовал, что положение становится серьезным: теперь дикари были раздражены и мало-помалу приводили себя в исступление; они все быстрее и быстрее кружились вокруг человека-обезьяны в фантастической боевой пляске, потрясая тяжелыми копьями, издавая дикий протяжный вой и высоко подпрыгивая вверх.
Внезапная мысль осенила Тарзана; до сих пор он молчаливо и спокойно стоял в центре дикой пляски, непрерывно поворачиваясь, чтобы оставаться лицом к лицу с нападавшими. Он испустил вдруг пронзительный крик, который покрыл весь оглушительный боевой шум чернокожих; как пригвожденные к месту, дикари остановились и с недоумением посмотрели друг на друга. Этот звериный крик, до такой степени страшный, что кровь невольно похолодела у них в жилах, не мог исходить из человеческого горла!
Немного оправившись от испуга, дикари принялись снова за своеобразное наступление и уже занесли было копья, чтобы броситься на врага, но внезапный шум в джунглях позади них снова остановил их. Оглянувшись, они увидели картину, от одного вида которой застыла бы кровь и у более храбрых воинов, чем воины племени Вагамби.
Из чащи джунглей выпорхнула громадная пантера с оскаленной мордой и горящими глазами; за ней следовали десятка два больших косматых обезьян. Пантера быстро и бесшумно скользила, пригнувшись к траве, обезьяны бежали вприпрыжку на согнутых ногах, размахивая длинными руками и ударяя себя в грудь с глухим, злобным ворчаньем.
Звери Тарзана явились на его зов.
Раньше, чем чернокожие успели оправиться от испуга, странная орда набросилась на них с одной стороны, а Тарзан с другой. Дикари с отчаянием защищались, и их копья поразили немало обезьян; но никакая человеческая сила не могла противостоять свирепому натиску зверей, опьяненных запахом свежей крови.
Страшные зубы и цепкие когти Шиты рвали и терзали черные тела; могучие клыки обезьян впивались в шейные артерии, а Тарзан из обезьяньего племени носился в гуще сражения, как бог войны, подбодряя и поощряя свое звериное воинство и поражая врагов длинным каменным ножом.
Схватка длилась недолго; чернокожие в паническом ужасе бросились в бегство, стараясь унести свои жизни; но из двадцати человек лишь одному удалось избежать зубов разъяренных зверей.
Это был рослый дикарь в ярком головном уборе и с причудливой татуировкой. Он был готов уже скрыться в густой растительности за гребнем холма, но зоркие глаза человека-обезьяны заметили беглеца.
Оставив свою банду насыщаться мясом убитых, Тарзан бросился по следам чернокожего, единственного человека, оставшегося в живых. За холмами он увидел фигуру воина, который несся во весь опор по направлению к длинной пироге, лежавшей на песке у воды.
Бесшумно, как тень, бежал человек-обезьяна за чернокожим. При виде пироги он едва не вскрикнул от радости. Ведь на этой лодке он сумеет добраться до той земли, откуда явились эти люди. Если даже они приехали не с материка, а с острова, то ведь этот остров был населен человеческими существами и, вероятнее всего, имел сообщение с материком, а, может быть, -- кто знает? -- это туземцы африканского побережья?
Тяжелая рука опустилась на плечо убегающего воина, даже и не подозревавшего, что его преследуют. Он обернулся, чтобы броситься на своего преследователя, но железные пальцы сжали ему кисти, и прежде чем он мог высвободить руки, чтобы защищаться, он был повален на землю, и белый человек уселся на него верхом.
Тарзан обратился к лежавшему под ним человеку на языке западного берега.
-- Кто ты?
-- Я -- Мугамби, вождь племени Вагамби! -- отвечал чернокожий.
-- Я оставлю тебе жизнь, -- сказал Тарзан, -- если ты обещаешь помочь мне выбраться с этого острова. Каков твой ответ?
-- Я не могу помочь тебе, -- ответил Мугамби, -- ты убил всех моих воинов, и мне самому теперь не выбраться с твоего острова. Нет более в живых ни одного гребца, а без гребцов мы не можем воспользоваться пирогой.
Тарзан встал и позволил своему пленнику подняться. Это был рослый и сильный человек, великолепного телосложения, в физическом отношении -- черный двойник белого гиганта, стоявшего перед ним.
-- Идем! -- сказал человек-обезьяна и двинулся туда, откуда доносилось рычанье и визг пирующей своры зверей. Но Мугамби стоял, как вкопанный, и на лице его был написан суеверный ужас.

Предыдущая страница 4 Следующая страница


-- Они... набросятся на нас, -- сказал он, запинаясь.
-- Нет, -- ответил Тарзан, -- они мои.
Чернокожий все же не решался возвращаться к ужасным существам, пожиравшим тела его воинов. Тарзан принудил его следовать за собою, и когда они вышли из джунглей, их глазам представилась ужасная картина кровавого пира, от которой волосы встали дыбом у черного вождя.
При виде людей звери подняли головы с угрожающим ворчанием, но Тарзан бесстрашно приблизился к ним, таща за собой Мугамби, дрожавшего всем телом.
Как Тарзан заставил недавно антропоидов принять в свое общество Шиту, так ему удалось, и даже еще легче, приучить их к Мугамби.
С Шитой, впрочем, дело обошлось не так просто: пантера долго не могла понять, почему она не имеет права обойтись с Мугамби так же, как она поступила с его воинами. Но она была вполне сыта и только кружилась около чернокожего, издавая глухое рычание и не сводя с него сверкающих глаз.
Мугамби, полумертвый от страха, цеплялся за Тарзана, еле удерживающегося от смеха при виде плачевного положения предводителя черного племени. Наконец, Тарзан схватил пантеру за загривок, подтащил ее вплотную к Мугамби и принялся щелкать ее сильно по носу каждый раз, когда она начинала рычать на чернокожего.
При виде человека, справляющегося голыми руками с самым свирепым и кровожадным хищником джунглей, глаза Мугамби чуть не выскочили из орбит. Он был готов пасть ниц перед белым гигантом, который казался ему каким-то богом джунглей.
Дрессировка Шиты так быстро подвигалась вперед, что вскоре Мугамби перестал быть предметом ее внимания, и к вечеру он уже чувствовал себя в некоторой безопасности в ее обществе.
Несмотря на это, новая компания не приходилась, видимо, ему по душе, и он боязливо вращал белками каждый раз, когда тот или другой из звериной банды слишком близко подходил к нему.
Когда солнце уже закатилось, Тарзан, Мугамби, Шита и Акут легли в засаду у водопоя и скоро заметили приближавшуюся лань; когда по знаку, данному человеком-обезьяной, все четверо бросились разом на не ожидавшее нападения животное, Мугамби решил, что бедная лань умерла от испуга раньше, чем ее коснулись звери.
Добыча была тотчас же поделена между участниками охоты, и дикарь развел костер, чтобы поджарить свою часть добычи; Тарзан же, Шита и Акут принялись поедать мясо в сыром виде, разрывая его своими острыми зубами и ворча друг на друга, если кто-либо завладевал чужим куском.
Едва ли нужно удивляться тому, что белый человек оказался ближе к зверям, чем чернокожий дикарь. Мы все рабы привычек, усвоенных воспитанием с детского возраста, и, когда отпадают внешние обстоятельства, заставляющие преодолевать их, мы легко возвращаемся вновь к тому, с чем сроднились и связаны неразрывными узами.
Мугамби от роду не ел никогда сырого мяса, в то время, как Тарзан до двадцати лет не пробовал жареной или вареной пищи и только последние три или четыре года приобщился к столу цивилизованных людей. Но не только привычка детства заставляла его предпочитать сырое мясо; нет, он находил, что вкус его в значительной мере портился от жарения, и гораздо более любил сочное мясо свежеубитой, еще теплой добычи.
Представителям культурного человечества, конечно, внушило бы ужас и отвращение то, что Тарзан находил тонкий вкус в сыром мясе и считал лакомством каких-то гусениц. Но мне думается, если бы и мы с детства питались подобной пищей и привыкли бы видеть, что все окружающие едят то же, то чувствовали бы к лакомствам Тарзана не больше отвращения, чем чувствуем к изысканным гастрономическим деликатесам, которые способны вызвать рвоту у африканского каннибала. Все дело здесь исключительно в привычке: близ озера Рудольфа, например, живет племя, которое не ест ни баранины, ни мяса крупного скота, в то время, как у соседних племен -- это обычная пища. Недалеко от них другое племя любит ослиное мясо, от одного вида которого ближайшие их соседи чувствуют тошноту.
Можно ли после этого принять как абсолютную истину, что устрицы и лягушечьи ножки вкусны, а гусеницы и жуки совершенно несъедобны или что сырая устрица, проглоченная живьем, вызывает меньше отвращения, чем чистое, нежное мясо свежеубитой лани?

***

В течение следующих дней Тарзан был занят одной мыслью -- найти способ использовать пирогу, чтобы добраться до материка. Он делал попытки научить обезьян управлять веслами; несколько раз он сажал некоторых из них в легкую лодку и давал им уроки гребного искусства в бухте, защищенной каменной грядой, где море было всегда спокойно.
Дав обезьянам в руки весла, он объяснял им, что они должны подражать его движениям. После двух-трех неудачных опытов он убедился, что потребуются долгие недели терпеливой дрессировки, чтобы сделать из них гребцов, так трудно обезьянам сосредоточиться на определенном деле и так быстро им надоедает однообразное занятие.
Впрочем, из всех антропоидов один составлял счастливое исключение -- это был Акут. С самого начала он выказывал интерес к новому спорту. Казалось, он сразу понял назначение весел, что доказывало в нем более развитые умственные способности, чем у его сородичей, и Тарзан старался на скудном языке обезьян дать понять ему, каким образом нужно управлять веслами.
Отчаявшись в возможности выучить обезьян грести, Тарзан решил приспособить пирогу под парус и принялся плести большое полотнище из древесного лыка.
Расспрашивая Мугамби, Тарзан узнал, что материк лежит не на очень значительном расстоянии от острова. Чернокожий вождь рассказал, что страна племени Вагамби расположена в глубине материка, на верховьях реки Угамби, и никто из его племени до сего времени не добирался до океана: на этот раз его воины добрались до устья реки и отъехали слишком далеко от берега на своем утлом суденышке. Захваченные отливом и сильным береговым ветром, они вскоре потеряли из виду землю. Они пробыли в открытом море целую ночь и не переставали грести, как им казалось, по направлению к родному берегу. Увидев при восходе солнца землю, они очень обрадовались, считая, что перед ними материк. Только от Тарзана Мугамби узнал, что он попал на остров.
Чернокожий вождь с опаской и недоверием смотрел на парус, который Тарзан смастерил из столь ненадежного материала; он находил, что плетение рассыплется при первом сильном порыве ветра.
Однако Тарзан надеялся, что, если ветер будет ему благоприятствовать, он успеет на своем маленьком паруснике добраться до континента даже при малой затрате сил. Он считал, что во всяком случае лучше погибнуть в открытом море, чем оставаться на этом пустынном островке без надежды когда-либо выбраться отсюда, так как было ясно, что остров этот не нанесен на морские карты.
В течение нескольких дней пирога была оснащена, на ней был поставлен парус, и при первом же попутном ветре она приняла на свой борт странный и страшный экипаж, какого никогда не бывало ни на одном судне в мире.
Экипаж этот составляли, не считая самого Тарзана: Мугамби, Акут, пантера Шита и дюжина громадных обезьян-самцов из племени Акута.

VI
СТРАШНАЯ КОМАНДА

По узкому проливу между рифами медленно двигалась пирога со страшной командой. Она должна была выйти отсюда в открытое море. Тарзан, Мугамби и Акут сидели на веслах: воспользоваться парусом было нельзя, потому что высокий берег задерживал порывы ветра.
Шита лежала, свернувшись у ног Тарзана. Он решил держать дикого зверя подальше от других путешественников: малейшего повода было бы достаточно, чтобы Шита набросилась на кого-нибудь из них. Только на белого человека она смотрела с покорностью, как на своего господина.
Мугамби сидел на корме судна, напротив него скорчился на дне пироги Акут, а между Акутом и Тарзаном помещалось двенадцать волосатых антропоидов, подозрительно озиравшихся по сторонам и с вожделением смотревших на родной берег.
Все шло хорошо, пока лодка не вышла в открытое море. Но вот берег остался позади, ветер вырвался на простор, натянув с силою парус, и легкое судно понеслось по волнам, колыхаясь, как маленькая щепка.
И чем дальше неслось оно в море, тем выше и выше вздымались волны.
В лодке началась паника. Волны и качка привели обезьян в ужас.
Вначале они беспокойно оглядывались и вертелись, а потом начали визжать и реветь. С большим трудом Акут удерживал их в повиновении, но когда одна особенно сильная волна приподняла судно, обезьянами овладело такое отчаяние, что, вскочив на ноги, они чуть не опрокинули пирогу. Тарзану и Акуту еле-еле удалось успокоить их. Но все-таки мало-помалу спокойствие было восстановлено, и постепенно обезьяны стали привыкать к качке.
Путешествие прошло без приключений, ветер был благоприятный, и после часового плавания Тарзан заметил темную полосу берега. Из-за ночной темноты нельзя было определить, тут ли устье Угамби? На всякий случай Тарзан решил причалить к ближайшему месту и там ждать рассвета.
Лодка толкнулась носом о песок, повернулась бортом к берегу и опрокинулась, вывалив всю команду. Волны прибоя окатывали людей и зверей, и лишь с большим трудом удалось добраться до берега.
Всю ночь обезьяны сидели в кучке, тесно прижавшись друг к другу и стараясь согреться. Мугамби развел костер и лег около огня. Тарзан и Шита, мучимые голодом, отправились в ближайший лес за добычей.
Они не боялись ночной темноты и шли рядом друг с другом, когда тропа была достаточно широкой или гуськом, когда она суживалась.
Вскоре Тарзан почувствовал запах какого-то животного. Крадучись, подобрался он с Шитой к густым зарослям камыша близ реки и вдруг увидел там крупную, неподвижную, темную фигуру. Это был огромный буйвол. Он спокойно сидел в самой чаще тростника.
Все ближе и ближе подползали они к ничего не подозревавшему быку; Шита с правой стороны, а Тарзан -- с левой. Они часто так охотились вместе, подбадривая изредка Друг друга тихим мурлыканьем.
На мгновение они притаились, а затем, по мановению Тарзана, Шита прыгнула буйволу на спину и вонзила свои острые зубы ему в шею. Животное с ревом вскочило, но Тарзан в ту же минуту бросился на него и несколько раз всадил ему под левое плечо свой каменный нож, цепляясь другой рукой за густую гриву. Бык бешено помчался в камыши, потащив его за собой. Шита мертвой хваткой вцепилась ему в горло, стараясь перегрызть шейную артерию.
Бык с ревом протащил обоих напавших на него врагов на несколько саженей, но скоро в сердце ему вонзился нож. и он с ревом упал на землю.
Тарзан и Шита освежевали быка, наелись до полного насыщения свежего мяса, а затем улеглись на отдых в чаще леса, через несколько минут голова человека покоилась мирным сном на темно-бурой шерсти пантеры.
Когда наступил рассвет, они проснулись и вернулись к берегу. И повели остальных членов отряда к убитой вчера добыче.
Прикончив буйвола, звери заснули, а Тарзан и Мугамби отправились искать реку Угамби. Пройдя не более пятидесяти саженей, они действительно достигли широкого потока, и негр сразу признал в ней ту реку, по которой он со своими злополучными товарищами пустился недавно в океан.
Путешественники прошли по берегу до самого устья и увидели, что оно находилось на расстоянии меньше одной мили от того места, куда пристала их лодка.
Тарзан был очень доволен этим открытием. Он был уверен, что, следуя по большой реке, они встретят туземцев, а от них он надеялся узнать что-либо о Рокове и своем сыне. Он был убежден, что Роков не решался забраться далеко в глубь материка, а постарался как можно скорее избавиться от ребенка после того, как высадили Тарзана на необитаемый остров.
Тарзан и Мугамби сдвинули пирогу с берега и долго возились с ней, стараясь спустить ее в море. Им мешал сильный прибой, и только после долгих усилий им, наконец, удалось протащить пирогу через бурун на глубокое место и сесть в нее; и они отправились, наконец, вдоль берега к только что найденному устью Угамби. Здесь опять они испытали большие затруднения: сильное течение реки и наступивший отлив не давали им возможности войти в реку.
Только после долгих усилий, держась самого берега, где течение было более слабое, они смогли подняться вверх. И лишь вечером, в сумерки, они, наконец, достигли места, где поутру оставили свою звериную команду. Крепко привязав лодку к толстому суку, путники вошли в джунгли. Все двенадцать обезьян были налицо. Они лакомились плодами. Но Шиты нигде не было видно. Не вернулась она и к ночи, и Тарзан подумал, что пантера, повинуясь голосу инстинкта, бросила своего хозяина и отправилась на поиски себе подобных.
На следующий день рано утром Тарзан повел свою команду к реке. По дороге он несколько раз останавливался и пронзительно кричал. И вот, издалека послышался ответный крик, и гибкая фигура Шиты выпрыгнула из кустов на берег как раз в ту минуту, когда Тарзан, Мугамби и звери осторожно влезали в лодку.
Мурлыкая, как котенок, большая пантера подошла к Тарзану и потерлась о него своими боками; затем по одному слову обезьяны-человека Шита легко прыгнула в пирогу и заняла свое прежнее место на носу судна.
Когда все были уже на местах, оказалось, что двух больших обезьян не хватало. Царь обезьян и Тарзан кричали и звали их целый час. Но ответа не было, и лодка отплыла без них. Это были как раз те обезьяны, которых было особенно трудно убедить покинуть родной остров. Они же проявляли особый страх перед морским путешествием и наиболее беспокойно вели себя во время качки. Поэтому Тарзан не без оснований решил, что они намеренно скрылись и умышленно не откликались на призывы.
Около полудня лодка пристала к берегу, и путники отправились искать пищу.
В это время какой-то стройный голый дикарь выследил их из-за густой береговой растительности и исчез раньше, чем кто-либо из зверей и людей его заметил.
Как быстроногий олень понесся он по узкой тропинке вверх по реке и в страшном возбуждении примчался в туземный поселок в нескольких милях выше того места, где в это время охотился Тарзан со своей командой. Прибежав к предводителю, который лежал у входа в свою круглую хижину, дикарь закричал:
-- Другой белый человек пришел! Другой белый человек и с ним много воинов. Они приехали в большой военной пироге! Они убьют нас и ограбят, как это сделал чернобородый!..
Кавири, предводитель чернокожих и глава поселка, вскочил на ноги.
Он только недавно испытал много несчастий от белого человека, и его сердце было полно ненависти и злобы. В одну минуту загремел грохот боевых барабанов, созывая охотников из леса и пахарей с поля. Быстро были спущены семь боевых лодок. В них уселись воины с раскрашенными лицами и с перьями на головах. Неуклюжие боевые суда, управляемые сильными мускулами лоснящихся черных рук, ощетинились длинными копьями и бесшумно скользили по поверхности воды.
Кавири был хитрый полководец. Он не приказал бить в тамтам или трубить в рог. Бесшумно хотел он напасть со своими семью боевыми судами на лодку белого человека и победить врага численностью, раньше чем ружья последнего могли принести смерть его воинам.
Судно Кавири шло на некотором расстоянии впереди других и, обогнув крутую извилину реки, почти столкнулось с плывущей навстречу лодкой.
Кавири успел только заметить белое лицо человка, сидящего на носу лодки. В следующее же мгновение лодки столкнулись, и чернокожие вскочили со своих мест, издавая угрожающие крики и потрясая длинными копьями.
Но минуту спустя, когда Кавири был уже в состоянии рассмотреть, какой командой управляется лодка белого человека, он отдал бы все свои бусы и все украшения за возможность оставаться у себя в поселке как можно дальше отсюда.
Едва лодки столкнулись, как со дна пироги белого человека поднялись во весь рост страшные обезьяны Акута.
С диким рычаньем и лаем они в несколько мгновений своими длинными волосатыми руками выхватили копья из рук чернокожих.
Воины Кавири были объяты ужасом, но им ничего не оставалось другого, как защищаться.
В это время подоспели на помощь другие боевые суда.
Они окружили лодку Тарзана, но, увидев, какой неприятель находится перед ними, все, кроме одной, повернули обратно и быстро поплыли вверх по реке. Только одно судно подошло близко к пироге Тарзана, и лишь тогда находившиеся на этом судне воины заметили, что их товарищи сражаются не с людьми, а с какими-то "демонами". Тарзан кивнул Шите и Акуту, и те, не давая воинам возможности отплыть, набросились на них с леденящими душу криками. И тут произошло что-то неописуемое.
На одном конце судна громадная пантера рвала людей на куски, брызжа кровью, а на другой стороне Акут впивался могучими клыками в горла воинов и выбрасывал их одного за другим за борт.
Кавири был так поглощен отчаянной борьбой с "демонами", прыгнувшими к нему на лодку, что не мог оказать помощь воинам другой лодки. Гигантский "белый демон" выхватил из его руки копье с такой легкостью, как будто он, могучий Кавири, был ребенком. Волосатые чудовища убивали его воинов, а чернокожий великан, подобный самому Кавири, неистовствовал рядом с этой страшной звериной шайкой, как будто сам он был зверем.
Кавири храбро боролся со своим противником. Он знал, что смерть неизбежна, и хотел как можно дороже продать свою жизнь. Но он вскоре убедился, что вся его сила ничтожна в сравнении со сверхчеловеческими мышцами и проворством его противника. Этот последний, наконец, схватил его за горло и бросил на дно лодки.
Голова Кавири закружилась, все предметы завертелись у него перед глазами, он почувствовал сильную боль в груди, а затем потерял сознание.
Когда он открыл глаза, то увидел, что лежит на дне своей собственной лодки. Руки и ноги у него были связаны. Большая пантера сидела рядом и пристально на него смотрела.
Кавири содрогнулся и закрыл глаза, ожидая, что свирепый зверь вот-вот накинется на него и положит конец его существованию.
Но все было тихо. Спустя некоторое время, Кавири снова решился открыть глаза. Теперь он увидел, что рядом с пантерой сидит белый человек -- тот самый, который победил его. Этот человек греб. Далее Кавири увидел кое-кого из своих воинов, которые тоже гребли, а позади них сидели, скорчившись, волосатые обезьяны.
Увидев, что чернокожий предводитель пришел в себя, Тарзан обратился к нему.
-- Твои воины сказали мне, что ты предводитель многочисленного племени и что твое имя Кавири.
-- Да, -- ответил чернокожий.
-- Почему ты напал на меня? Я ведь пришел с мирными намерениями.
-- Другой белый человек тоже пришел "с мирными намерениями" три месяца тому назад, -- ответил Кавири.--
Мы принесли ему в подарок козу и молоко, а он стал в нас стрелять из ружей и убил многих из моего племени, а затем ушел, забрав всех наших коз, а также много молодых мужчин и женщин.
-- Я не такой, как тот белый человек, -- сказал Тарзан. -- Я бы не сделал вам никакого зла, если бы ты не напал на меня. Скажи мне, что это был за человек? Я тоже ищу одного белого, который мне причинил много зла. Быть может, это тот же самый?
-- У него было нехорошее лицо с большой черной бородой, и он был очень, очень злой. Да, очень злой!
-- Не было ли с ним маленького белого мальчика? -- спросил Тарзан, и сердце у него замерло в ожидании ответа.
-- Нет, бвана, -- ответил Кавири, -- белого мальчика с ним не было. Белый мальчик был с другими!
-- С другими! -- воскликнул Тарзан. -- С какими другими?
-- Их было трое: белый человек, женщина и ребенок, а кроме того шестеро черных носильщиков. Они прошли вверх по реке за три дня до злого белого человека. Они, должно быть, бежали от него.
Белый человек, женщина и ребенок!
Тарзан был прямо ошеломлен этим известием. Ребенок был, несомненно, его маленький Джек; но кто была женщина? Кто мужчина? Может быть, кто-либо из сообщников Рокова вошел в соглашение с какой-нибудь женщиной из компании Рокова и украл у него ребенка!

Предыдущая страница 5 Следующая страница


В таком случае они, вероятно, решили вернуть ребенка в Англию и требовать там награды или же держать его у себя до получения выкупа.
Теперь, когда Рокову удалось загнать их далеко внутрь страны, Тарзан сумеет, быть может, настичь их, если только они не попадут в плен и не будут убиты людоедами, живущими вверх по Угамби. Тарзан был убежден, что именно этим-то людоедам Роков и хотел отдать ребенка.
Во время разговора с Кавири все три судна продолжали свой путь вверх по реке по направлению к поселку. Воины Кавири гребли, бросая искоса взгляды, полные ужаса, на страшных спутников. Три обезьяны из племени Акута были убиты во время сражения, и, не считая Акута, осталось еще семь страшных зверей, а кроме того еще была пантера Шита и, наконец, Тарзан и Мугамби, которые казались дикарям страшнее зверей.
Воины Кавири во всю свою жизнь не видели такой страшной команды. Они все время боялись, что кто-либо из зверей набросится на них. Действительно, Тарзану с трудом удавалось успокаивать злобных животных и удерживать их от нападения на чужих чернокожих.
Добравшись до селения Кавири, Тарзан сделал небольшую остановку. Он хотел поесть и сговориться с предводителем, чтобы тот дал дюжину гребцов для его лодки.
Кавири охотно согласился на все требования обезьяны-человека, так как это ускоряло отъезд страшной банды. Но предводителю скоро пришлось убедиться, что легче обещать гребцов, чем доставить их. Узнав о намерениях Тарзана, те чернокожие, которые еще не успели бежать в джунгли, поспешили убежать теперь. И когда Кавири хотел указать, кто именно из людей назначен сопровождать Тарзана, то оказалось, что только он один, Кавири, и остался в селении...
Тарзан не мог скрыть улыбки.
-- Они не очень жаждут сопровождать нас! -- сказал он. -- Но ты оставайся дома, Кавири: ты очень скоро увидишь, как твое племя опять явится к тебе.
Человек-обезьяна встал и, приказав Мугамби остаться с Кавири, скрылся в джунглях с Шитой и обезьянами.
С полчаса молчание громадного леса прерывалось только обычными звуками джунглей. Кавири и Мугамби сидели одни в селении, за высоким частоколом.
Вдруг издалека раздался зловещий звук. Мугамби узнал страшный боевой крик обезьяны-человека. И немедленно с разных концов раздались такие же крики. А время от времени в них вторгался и сопровождал их вой голодной пантеры...

VII
ПРЕДАТЕЛЬСТВО

Оба дикаря, Кавири и Мугамби, лежали у входа в хижину. Когда в джунглях послышались неистовые крики, они посмотрели друг на друга, и Кавири с плохо скрываемым страхом спросил:
-- Что это такое?
-- Это бвана Тарзан и его команда, -- ответил Мугамби, -- но я не знаю, что они делают; может быть, они пожирают твоих беглецов!
Кавири содрогнулся и с тревогой посмотрел по направлению к джунглям. За всю свою жизнь в диких лесах ему ни разу не приходилось слышать такого ужасающего крика.
Ближе и ближе слышались эти вопли. К ним примешивались испуганные крики женщин и детей. Минут двадцать продолжался этот ужасающий хаос диких звуков, пока кричавшие не приблизились на расстояние брошенного камня. Кавири встал и хотел бежать, но Мугамби схватил его и не пускал -- таково было приказание Тарзана.
Еще минуту спустя из джунглей выскочили насмерть перепуганные дикари и бросились спасаться в своих хижинах. Они бежали словно испуганные овцы, а позади них шли Тарзан, Шита и страшные обезьяны Акута и погоняли беглецов.
Тарзан встал перед Кавири со своей привычной спокойной улыбкой и сказал:
-- Твой народ вернулся, и теперь ты можешь выбрать гребцов, которые должны меня сопровождать.
Дрожа и шатаясь, Кавири пошел созывать свой народ из хижин, но никто не отозвался на его зов.
-- Скажи им, -- приказал Тарзан, -- что если они не выйдут, то я вышлю за ними свою команду.
Кавири исполнил приказание; спустя очень короткое время, все обитатели селения вышли на улицу. Они дрожали и вращали широко раскрытыми испуганными глазами.
Военачальник торопливо указал на двенадцать воинов. Их он избрал для сопровождения Тарзана. Несчастные почти побелели от ужаса при одной мысли, что им предстоит сидеть рядом со страшными обезьянами и пантерой в узкой пироге. Но Кавири заявил им, что другого выхода все равно нет и что бвана Тарзан будет преследовать их со своей страшной командой при первой попытке бежать. Тогда они послушно и угрюмо направились к реке и заняли места в лодке.
С чувством большого облегчения Кавири следил, как лодка удалялась вверх по реке от его селения и, наконец, исчезла.

***

Прошло три дня. Странное общество плыло все дальше и дальше в глубь дикой страны, лежащей по обе стороны Угамби -- этой почти не исследованной еще реки.
По дороге троим из двенадцати воинов удалось бежать, но так как некоторые из обезьян научились управлять веслами, то Тарзана не очень смущала эта потеря.
Они, конечно, продвинулись бы быстрее, идя пешком по берегу, но Тарзан думал, что на лодке ему будет легче держать свою дикую команду в повиновении. Два раза в день они высаживались на берег для охоты, а ночь проводили или на берегу, или на одном из многочисленных островков, которыми была усеяна река.
Всюду при их приближении туземцы бежали в паническом страхе, и Тарзан находил на своем пути лишь покинутые селенья.
Его это тревожило и приводило в смущение.
Ему крайне необходимо было навести справки у какого-нибудь дикаря, живущего на берегу реки, но благодаря исчезновению жителей до сих пор это ему не удавалось.
Видя, что ничего другого не остается, он решил высадиться и идти в одиночестве по берегу с тем, чтобы его команда следовала за ним в лодке. Он объяснил Мугамби свое намерение и приказал Акуту следовать указаниям чернокожего.
-- Я присоединюсь к вам через несколько дней, -- сказал он, -- я должен идти вперед, чтобы найти того белого человека, о котором я рассказывал тебе.
На следующей же остановке Тарзан остался на берегу и вскоре скрылся из глаз своей команды.
Первые селения, встреченные им на пути, были также покинуты обитателями, так быстро распространилась весть о лодке со страшной командой. Но к вечеру он подошел к поселку, состоящему из многочисленных тростниковых хижин и обнесенному грубым частоколом. Этот поселок не был покинут. Здесь было налицо около двухсот туземцев.
Расположившись в ветвях гигантского дерева, которое свешивалось над частоколом, Тарзан увидел женщин: они готовили ужин.
Обезьяна-человек терялся в догадках, каким образом войти в сношения с туземцами, не пугая их и не пробуждая в них дикой наклонности сейчас же вступить с ним в бой. Теперь, когда ему каждый день был дорог, у Тарзана не было ни малейшей охоты вступать в борьбу с каждым племенем, встретившимся ему на пути.
Наконец, его осенила оригинальная мысль. Убедившись, что он был хорошо скрыт листвой от взглядов туземцев, он закричал так, как кричит разъяренная пантера. Ему был хорошо знаком этот крик. Намерение его было достигнуто: внимание всех жителей поселка обратилось к нему.
Уже становилось темно, и взгляд дикарей не мог проникнуть сквозь густую зелень, скрывавшую обезьяну-человека. Увидев, что он возбудил их внимание, Тарзан издал еще более пронзительный крик, а затем почти бесшумно спрыгнул на землю и быстро подбежал к воротам деревни.
Здесь он начал стучаться в ворота, крича на туземном языке, что он пришел как друг и просит пищи и ночлега.
Тарзан хорошо знал характер чернокожих. Крики пантеры напрягли их нервы до крайности, а неожиданный ночной стук в ворота еще более усилил их страх.
Его нисколько не удивило, что они не сразу отозвались на его зов: туземцы боятся всяких звуков, исходящих из темноты, приписывая их злым демонам.
-- Впустите меня, друзья мои! -- продолжал он. -- Я преследую того злого белого человека, который проходил здесь несколько дней тому назад. Я хочу наказать его за все зло, которое он сделал мне, а может быть, и вам. Если хотите, я вам докажу свою дружбу тем, что прогоню с дерева пантеру, раньше чем она успеет напасть на вас. Если же вы не обещаете впустить меня к вам и обращаться со мной, как с другом, я оставлю пантеру на дереве, и пусть она сожрет вас.
Минуту длилось молчание. Затем послышался голос старого человека.
-- Если ты действительно белый человек и друг нам, мы тебя впустим, но сначала прогони пантеру!
-- Хорошо, -- ответил Тарзан, -- слушайте: через несколько минут ее здесь уже не будет!
Человек-обезьяна быстро вернулся к дереву и на этот раз с большим шумом влез на дерево. Он зловеще рычал, прекрасно подражая пантере, и туземцы были уверены, что зверь все еще находится там.
Добравшись до ветвей, нависших над частоколом деревни, Тарзан разыграл там целое представление: он кричал на пантеру, пантера отвечала ему злобным ворчаньем и ревом. Он сильно тряс дерево, как бы пугая зверя. Потом подражал испуганному бегству пантеры и торжествующе кричал, словно празднуя победу.
Когда воображаемая пантера убежала, Тарзан снова спрыгнул с дерева и побежал в сторону джунглей, громко стуча о стволы и подражая удаляющемуся рычанию пантеры.
Несколько минут спустя, задыхаясь, он вернулся к воротам деревни и сказал:
-- Я прогнал пантеру, теперь впустите меня!
Внутри послышались возбужденные голоса спорящих между собой туземцев, но, наконец, подошло несколько воинов. Приоткрыв ворота, они с трепетом заглянули в темноту. Вид белого, почти обнаженного человека не особенно успокоил их, но Тарзан уверил их спокойным голосом в своей дружбе, и они, наконец, впустили его.
Как только ворота были вновь закрыты, к туземцам вернулась их самонадеянность, и толпа любопытных проводила Тарзана к хижине предводителя.
Переговорив с последним, Тарзан убедился, что Роков действительно проходил здесь неделю назад. Предводитель сообщил ему также, что на лбу у чернобородого белого были большие рога, и что его сопровождала тысяча чертей. Дикарь прибавил еще, что злой белый человек оставался целый месяц в его деревне.
Тарзана нисколько не удивило полное несоответствие этого рассказа с утверждениями Кавири, который говорил, что Роков проходил через его поселок только три дня тому назад и что отряд его был гораздо меньше. Он привык уже к странной особенности дикарей уснащать действительные факты всякими небылицами и путать числа и количества.
Ему было важно лишь проверить, находится ли он на верной дороге. Убедившись в том, что он действительно идет по следам Рокова, он теперь был уже уверен, что последнему не избежать встречи с ним. Путем перекрестных вопросов, Тарзан узнал, что несколькими днями раньше Рокова здесь проходила другая партия: в ней было трое белых -- мужчина, женщина с ребенком и несколько туземцев.
Тарзан объяснил предводителю, что его отряд следует за ним в лодке и прибудет, вероятно, на следующий день. Он просил принять отряд ласково и без опасений и уверил своего собеседника, что сам будет следить, чтобы его команда не причинила никакого зла здешним людям, если только прибывшим будет оказан ласковый прием.
-- А теперь, -- сказал Тарзан, -- я улягусь под дерево спать. Я очень устал. Скажи, чтобы мне не мешали.
Предводитель предложил ему переночевать в хижине, но Тарзан, зная, какой тяжелый воздух в жилищах туземцев, предпочел улечься под открытым небом. К тому же у него возник некий план; этот план легче было привести в исполнение, если оставаться вне хижины. Предводителю же он объяснил, что хочет быть наготове в случае возвращения пантеры, и предводитель с удовольствием разрешил ему спать под деревом.
Тарзан всегда находил самым выгодным для себя производить на туземцев впечатление существа, обладающего чудесной сверхъестественной силой. Он считал, что внезапное и необъяснимое исчезновение всегда производит самое сильное впечатление на их наивный ум. Поэтому, как только деревня погрузилась в сон, он тихо встал, вскочил на дерево и бесшумно исчез в таинственном мраке джунглей.
Весь остаток ночи человек-обезьяна быстро двигался вперед в глубь страны. Его путь пролегал по верхней и средней террасе леса. Он предпочитал верхние ветви гигантских деревьев, так как там его путь был освещен луной.
На рассвете он остановился, чтобы отдохнуть и с новыми силами продолжать свои поиски. Дважды он встретил враждебно настроенных туземцев.
С большим трудом ему удалось склонить их к мирной беседе, и от них он узнал, что действительно идет по следам Рокова -- "чернобородого белого".

***

Два дня спустя, все еще пробираясь вверх по Угамби, он подошел к большой деревне. Предводитель местного племени, свирепого вида человек с остро подпиленными зубами, что часто встречается у людоедов, принял его с показной любезностью.
Обезьяна-человек чувствовал большую усталость и решил остаться здесь на некоторое время на отдых, чтобы быть свежим и сильным при встрече с Роковым. Эта встреча должна была, по его расчетам, произойти не сегодня -- завтра.
Предводитель подтвердил, что бородатый белый человек покинул деревню сегодня утром и что бвана Тарзан, без сомнения, настигнет его через самое короткое время. Другой же партии белых предводитель не видел и ничего не слышал о ней. Так по крайней мере он говорил.
Тарзан не чувствовал особого доверия к этому острозубому человеку, но он так нуждался в отдыхе, что решил все-таки остаться. Не испытывая ни малейшего страха, он доверчиво расположился в тени хижины и спокойно заснул.
Как только предводитель удостоверился в том, что Тарзан спит, он позвал двух своих воинов, показал пальцем на спящего белого человека и шепотом передал им какое-то приказание. Минуту спустя стройные черные силуэты уже бежали по береговой тропинке вверх по реке.
Затем предводитель позвал, кого следует, и дал приказ соблюдать полную тишину в поселке: он запретил песни, громкие разговоры и никому не позволял приближаться к спящему. Он проявлял особую заботу о своем госте.
Три часа спустя, на Угамби появилось несколько лодок. Они быстро двигались вниз по течению, управляемые ловкими и сильными чернокожими. На берегу стоял предводитель: когда лодки подъехали, он поднял свое копье горизонтально над головой. Это был знак, что белый незнакомец все еще спит спокойно в поселке.
В лодках находились его гонцы. Предводитель послал их перед этим к отряду белых людей, находившемуся в этот день вблизи поселка. Гонцы возвращались теперь именно с этими белыми людьми. Они увидели знак предводителя и объяснили своим белым спутникам его значение. Лодки были вытащены на берег, и туземцы и белые выпрыгнули из них. Белых людей было около шести. Это были угрюмые люди с отталкивающими лицами. Особенно отвратителен был среди них чернобородый мужчина, который ими командовал.
-- Где белый человек, о котором говорили твои гонцы? -- спросил он у предводителя.
-- Здесь, бвана, -- ответил дикарь. -- Я поддерживал тишину в деревне, чтобы он не проснулся до твоего прихода. Я не знаю, для чего он ищет тебя. Но он подробно расспрашивал меня о тебе. Кроме того, он очень похож по твоему описанию на того человека, которого ты высадил на пустой остров. Если бы ты мне ничего о нем не говорил, я не узнал бы его, и тогда он пошел бы вслед за тобой и, может быть, убил бы тебя. Если даже он тебе и не враг, то все-таки, мне кажется, я хорошо сделал, что послал за тобой, бвана. А если окажется, что он и вправду твой враг, то я хочу получить от тебя в услугу ружье и снаряды.
-- Ты, во всяком случае, хорошо сделал, что позвал меня, -- ответил белый человек. -- Все равно, друг он мне или враг, ты получишь за это ружье и снаряды, если обещаешь и дальше держать мою сторону.
-- Да, я буду стоять за тебя! -- сказал предводитель. -- А теперь пойдем смотреть на чужого человека.
С этими словами он повернулся и пошел к хижине, у которой мирно спал ничего не подозревавший Тарзан.
За двумя вождями шли молча и остальные белые и два десятка черных. Когда они подошли к хижине, на губах у белого появилась противная улыбка при виде спящего Тарзана.
Предводитель дикарей посмотрел вопросительно на своего спутника. Последний кивнул головой в знак того, что предводитель не ошибся в своих подозрениях. Затем, повернувшись к воинам, он указал на спящего человека и знаками приказал схватить и связать его.
Немедленно двенадцать воинов накинулись на спящего Тарзана и крепко связали его. Все это произошло в один миг -- раньше, чем Тарзан мог сделать малейшую попытку к своему спасению. Бросив взгляд на окружающую его толпу, он сразу увидел злобное лицо Рокова.
Ехидная улыбка искривила лицо Рокова. Он подошел близко к Тарзану и сказал:
-- Ну и дурак! Опять попался мне в руки!
Он ударил лежащего человека по лицу ногой и сказал:
-- Вот тебе мое приветствие. Сегодня вечером, перед тем, как мои черномазые друзья скушают тебя, я, так и быть, расскажу тебе, что случилось с твоею супругой и твоим милым наследником и что их ожидает впереди.

VIII
ПЛЯСКА СМЕРТИ

Сквозь пышную растительность джунглей в глубоком мраке ночи пробирался большой гибкий зверь, бесшумно ступая своими бархатными лапами.
Иногда две горящие при свете экваториальной луны желто-зеленые точки пронизывали густую листву, чуть-чуть шелестевшую от ночного ветра.
По временам зверь останавливался, приподнимал голову и обнюхивал воздух. Иногда быстрый, короткий скачок на верхние ветки на несколько минут замедлял его путь к востоку. Его чувствительные ноздри различали легкий запах многочисленных четвероногих; запах этот вызывал слюну голода у свирепого зверя.
Но он упорно продолжал свой одинокий путь, не обращая внимания на сильные позывы голода, которые в другое время заставили бы его мгновенно впиться клыками в чье-нибудь горло.
Всю ночь бежал зверь, сделав лишь утром небольшую остановку, чтобы утолить голод. Он разорвал на куски случайную добычу и сожрал ее с угрюмым ворчанием...
Уже наступили сумерки, когда дикое животное подошло к частоколу, окружающему большую туземную деревню. Быстро и молчаливо зверь обошел вокруг деревни, бросая зловещую тень на деревянный частокол. Он усиленно втягивал в ноздри воздух и, насторожив уши, прислушивался к малейшему шороху.
Человеческий слух не расслышал бы никакого звука, но тончайшие звериные органы слуха и обоняния восприняли нечто такое, что заставило его остановиться. Вся фигура его внезапно преобразилась.
Как на стальных пружинах зверь быстро и бесшумно вспрыгнул на частокол, словно громадная кошка, и исчез в темном пространстве между оградой и стеной хижины.

***

В деревне на главной улице женщины разводили костры и наполняли котлы водой. Они кипятили воду для большого пиршества, которое должно было произойти ближайшей ночью. Около большого столба, что возвышался среди костров, стояли группой и беседовали чернокожие воины. Их тела были размалеваны широкими полосами белого, синего и желтого цвета: глаза, губы, груди и живот были обведены цветными кругами. На волосах, обмазанных глиной, торчали яркие перья и куски проволоки.

Предыдущая страница 6 Следующая страница


Деревня готовилась к празднеству; а в это время в одной из хижин лежала связанная жертва. Она была предназначена для предстоящей оргии, и ее ожидала смерть. И какая смерть!
Тарзан-обезьяна напрягал свои могучие мускулы, стараясь разорвать опутывавшие его веревки, но они были так крепко стянуты, что даже гигантские мышцы обезьяны-человека не могли с ними справиться.
Смерть!
Тарзану часто приходилось в своей жизни смотреть в глаза ужасной маске смерти, и всегда он улыбался при этом. Он бы и в данном случае отнесся спокойно к предстоящей гибели, если бы не был озабочен судьбой близких ему существ: ведь им предстояло так много испытаний в случае его смерти...
Джэн никогда не узнает, какой смертью он умер; за это он благодарил небо. Его утешала мысль, что она в безопасности у себя дома, среди любящих друзей; они помогут ей перенести горе.
Но мальчик! Бедный мальчик! Что будет с ним?
Тарзан весь сжимался от душевных мук при этой мысли. Он -- могучий властелин джунглей, единственный, кто мог бы спасти ребенка от ужасов, которые готовил ему проклятый Роков, лежит связанный, как беспомощное, попавшее в силки животное!
Роков в течение этого дня несколько раз заходил к нему и осыпал его ругательствами и побоями; но ни одно слово, ни один стон жалобы и муки не вырвались из уст гордого пленника.
Наконец, Роков оставил его в покое. Он решил приберечь к концу самую сильную душевную пытку, придуманную для своего врага: перед тем, как копья людоедов нанесут последний удар Тарзану, он откроет ему страшную тайну о его жене...
Сумерки окутали деревню. До слуха обезьяны-человека достигал шум приготовлений к его предстоящей пытке. Он ясно представлял себе картину этой "пляски смерти"; ему приходилось неоднократно присутствовать на подобных празднествах в бытность свою в Африке. И вот теперь ему самому предстояло быть главным лицом в этой ужасающей забаве, центральной фигурой, привязанной к столбу!
Его не ужасала сама по себе пытка медленной смертью, когда пляшущие в хороводе воины отрезают куски мяса от живого тела жертвы. Он привык переносить всякие физические боли и страдания. Но в нем жила неукротимая любовь к жизни, и до последнего мгновения теплилась надежда на избавление от смерти. Ослабь они свою бдительность хотя бы на одну минуту, его быстрый ум и стальные мускулы, наверное, нашли бы путь к спасению и мести.

***

Лежа на земле в тяжком раздумье, он внезапно почувствовал знакомый запах.
Он насторожился, и до его напряженного слуха донесся легкий, почти неслышный шум. Он сразу догадался, от кого исходил этот шум...
Тарзан зашевелил губами, издавая слабые, человеческим слухом даже невоспринимаемые звуки... Но он знал что тот, кто находился в недалеком от него расстоянии, все-таки услышит его.
И, действительно, минуту спустя за стеной послышался легкий шорох бархатных лап: зверь перелезал через забор. А затем обнюхивающая морда стала отыскивать удобное место, через которое можно было бы пролезть внутрь хижины.
Это была Шита, его верный друг. Она подошла к Тарзану, терлась об него и тыкала своим холодным носом в лицо и шею.
Она внимательно обнюхала и его самого, и веревки, которыми он был связан. Она как будто старалась понять, что ожидает ее господина.
Ее появление обрадовало Тарзана. Это было доброе предзнаменование. Но сможет ли пантера помочь ему? Как внушить ей, чтобы она помогла ему? Тарзан в упор глядел на нее и властно твердил зверю: "Перегрызи веревки! Перегрызи веревки!"... Но Шита его не понимала и только покорно и ласково лизала ему руки.
Послышались приближающиеся шаги. Шита глухо зарычала и забилась в темный угол. В хижину вошел высокий обнаженный дикарь и, подойдя к Тарзану, кольнул его копьем. Тарзан испустил неистовый крик, и как бы по сигналу в ту же секунду из темного угла на дикаря накинулась пантера и вонзила в него свои стальные когти и страшные клыки...
Дикий крик ужаса смешался с алчным визгом пантеры, а затем наступила жуткая зловещая тишина, прерываемая лишь хрустом костей и звуком раздираемого мяса.
Крики Тарзана и дикаря были услышаны в деревне и вызвали всеобщее смятенье. Послышались испуганные голоса и шаги: к хижине приближалась толпа.
Услышав шум, пантера бросила свою окровавленную и растерзанную добычу и бесшумно ускользнула в отверстие, откуда она пришла.
Туземцы подошли ко входу в хижину. Двое из них, вооруженные копьями, с зажженными связками прутьев в руках, испуганно заглядывали внутрь. Они боязливо жались к задним рядам, а те, что стояли сзади, подталкивали их вперед.
Визг пантеры и вопли ее жертвы смутили и обескуражили празднично настроенную толпу. Люди робко молчали -- и жуткая тишина погруженной во мрак хижины казалась еще более зловещей.
Никто не знал, какая опасность таится в безмолвной глубине хижины. Быстрым движением руки один из воинов бросил горящий факел в открытую дверь. На несколько секунд пламя осветило внутренность хижины и погасло.
И те, кто стоял впереди, на мгновение увидели лежащего на земле крепко связанного белого человека. Поодаль от него посреди хижины лежала другая неподвижная фигура с перегрызанным горлом и разодранной грудью.
Это зрелище навело на суеверных дикарей гораздо больший ужас, чем если бы они увидели самую пантеру. Они поняли, что кто-то напал на их товарища. Но кто именно, этого они не могли постичь, и их испуганная мысль готова была приписать это страшное дело сверхъестественной силе.
Они в ужасе бросились бежать, толкая и опрокидывая друг друга.
В течение целого часа Тарзан слышал отдаленные голоса, доносившиеся откуда-то с противоположного конца деревни. Очевидно, дикари совещались и возбуждали в себе смелость для вторичного обследования хижины. Это новое обследование не заставило себя ждать.
Опять за дверями хижины послышались шаги и шум толпы. Первыми вошли двое белых с горящими факелами и ружьями в руках. Рокова среди них не было. Тарзан нисколько не был этим удивлен. Он был готов держать пари, что никакая земная сила не заставит его, подлого труса, пойти на разведку, угрожающую опасностью.
Увидев, что на вошедших в хижину белых людей никто не нападает, толпа туземцев приободрилась. Несколько человек в свои черед вошли в хижину и невольно застыли от ужаса при виде искалеченного тела их товарища. Они молча, с тупым страхом созерцали страшную окровавленную фигуру воина и связанного белого человека. А двое белых людей допрашивали Тарзана о том, что здесь случилось. Но все их старания выведать что-либо остались бесплодными. Тарзан не отвечал им ни слова.
Наконец, раздвинув толпу, вошел и Роков.
Взгляд его упал на окровавленный труп чернокожего, и он побледнел как полотно.
-- Пойдем! -- сказал он предводителю. -- Пойдем, покончим с этим дьяволом! Иначе он погубит у тебя еще и других людей...
Предводитель приказал поднять Тарзана и отнести его к столбу.
Однако, несмотря на суровый тон приказания, чернокожие долго не решались исполнить его и робко мялись на месте: так пугал их связанный таинственный пленник. Наконец, четыре молодых воина набрались храбрости, грубо схватили Тарзана и с большой опаской вытащили его из хижины.
Выйдя наружу из пугавшего их жилья, туземцы, казалось, освободились от одурманивавшего их ужаса. Десятка два чернокожих с диким воем окружили узника, подталкивали и били его.
Затем они поставили его на ноги и крепко привязали к столбу, что стоял среди разложенных на лужайке костров с кипящими котлами.
Роков видел это -- и к нему вернулось самообладание и обычная наглость. Крепко привязанный к смертному столбу, беспомощный, лишенный всякой надежды на спасение Тарзан, конечно, теперь уже не был опасен.
Он приблизился к человеку-обезьяне и, выхватив копье из рук ближайшего дикаря, нанес первый удар беззащитной жертве. Струйка багряной крови потекла из раны по белой коже гиганта, но ни один звук страдания не вырвался из его уст. Роков взглянул в лицо своей жертвы и невольно содрогнулся: Тарзан улыбался!
Эта презрительная улыбка привела Рокова в совершенное бешенство. С залпом проклятий бросился он на беззащитного пленника и стал наносить ему кулаками удар за ударом в лицо, но и этого ему показалось мало, и он начал пинать Тарзана ногами в живот и грудь, лягаясь, словно взбесившаяся лошадь.
Задыхаясь от ярости, он поднял тяжелое копье и прицелился в могучее сердце Тарзана, но к нему подскочил предводитель и оттащил его от жертвы.
-- Стой, белый человек! -- закричал он. -- Если ты лишишь нас этого пленника и нашей "пляски смерти", то ты сам попадешь на его место!
Эта угроза подействовала на Рокова, и он воздержался от дальнейших посягательств на пленника. Он встал в стороне и принялся осыпать своего врага ругательствами и насмешками. Он говорил Тарзану, что на предстоящем пиру съест его сердце. Он подробно со зловещими ужимками рисовал картину той жизни, которая ожидала сына Тарзана, и намекнул, что месть коснется и жены его, Джэн Клейтон.
-- Вы думаете, что она живет у себя в Англии? -- насмешливо спросил он. -- Как вы глупы! Она находится теперь в руках у одной темной личности за тридевять земель от Лондона! Я не хотел говорить вам об этом раньше; но теперь, когда вас ждет смерть, -- и какая смерть! -- пусть известие о страданиях жены дополнит ваши последние мучения, пока последний удар копья не освободит вас навсегда и от них, и от самой жизни!
"Пляска смерти" между тем уже началась. Чернокожие людоеды закружились с диким воем в хороводе вокруг костров, и их вопли помешали Рокову продолжать нравственную пытку.
Пляшущие дикари, мерцающие огни костров, отблеск багрового пламени на раскрашенных телах -- все закружилось в вихре вокруг несчастной жертвы у столба, и у Тарзана потемнело в глазах.
В его памяти воскресла такая же сцена, когда он спас д'Арно из подобного же ужасного положения в самый последний момент перед смертельным ударом. Кто может теперь освободить его? На всем свете нет никого, кто бы мог спасти его от мучений и смерти!
Но мысль, что он будет съеден этими дьяволами, не вызывала в нем чувства ужаса или отвращения. Всю свою жизнь он видел зверей джунглей, пожирающих мясо своей добычи, а потому и думы о предстоящем отвратительном надругательстве над его телом не увеличивали его страданий, как это случилось бы с обыкновенными белыми людьми.
Разве он сам не дрался из-за куска мяса какой-то отвратительной обезьяны в те давно минувшие дни, когда он победил злобного Тублата и приобрел уважение всех обезьян племени Керчака?
Танцующие приближались прыжками к Тарзану. Копья уже касались его тела, уже наносили первые мучительные уколы, предшествующие более серьезным поражениям. Пляшущие разгорячились, кровь возбудила их... Приближался конец "пляски смерти" и вместе с тем конец Тарзана.
И человек-обезьяна ждал и жаждал последнего удара, который прекратил бы его мучения...
Вдруг из таинственной тишины джунглей донесся пронзительный крик, так хорошо ему знакомый...
На минуту дикари остановились, и в наступившем молчании с губ крепко привязанного белого человека сорвался ответный крик, еще более зловещий и ужасный.
Прошло несколько минут. Чернокожие колебались, но, побуждаемые Роковым и предводителем, они вновь завыли и закричали, торопясь закончить пляску и заколоть жертву.
Но копья еще не успели коснуться Тарзана, как из хижины, в которой Тарзан был перед тем заключен, молниеносным прыжком выскочила темно-бурая пантера с зелеными горящими глазами. Еще мгновение -- и Шита, верный друг Тарзана, стояла около своего господина и грозно, с неутомимой свирепостью рычала на всех окружающих.
И чернокожие, и белокожие окаменели на месте, объятые ужасом. Глаза всех были устремлены на дикого зверя; его белые клыки сверкали в блеске костров и гипнотизировали всех окружающих.
И только один Тарзан-обезьяна видел, как из темной внутренности хижины появились еще какие-то фигуры.

IX
БЛАГОРОДСТВО ИЛИ ПОДЛОСТЬ

Джэн Клейтон видела из своей маленькой каюты на "Кинкэде", как ее мужа отвезли на зеленый берег острова Джунглей. А затем пароход поплыл далее.
Несколько дней никто не входил в ее каюту, кроме Свэна Андерсена, угрюмого и несловоохотливого повара. Она спросила его, как называется местность, где высадили ее мужа?
Швед, как всегда, ответил идиотской фразой:
-- Я тумаю, ветер скоро туть сильно! Ничего больше она не могла от него добиться. Джэн решила, что это единственная английская фраза, которую знает повар, а потому больше его не расспрашивала.
Это не мешало ей, однако, всегда любезно встречать его и ласково благодарить за отвратительное кушанье, которое он ежедневно приносил ей в определенный час.
Дня через три после того, как Тарзан был высажен на необитаемый остров, "Кинкэд" бросил якорь в устье какой-то большой реки. Вскоре после этого в каюту Джэн вошел Роков.
-- Ну-с, моя дорогая, мы приехали! -- сказал он, бросая на нее гадкий взгляд. -- Вам сейчас будет предоставлена свобода, и вы будете находиться в полной безопасности! Мне стало жаль вас, и я постараюсь улучшить ваше положение, как только могу. Ваш муж -- грубое животное, вам это лучше знать, чем кому-либо другому, потому что вы сами нашли его голым в джунглях, таскающимся со своими товарищами-зверями! А я джентльмен не только по рождению, но и по воспитанию. Я предлагаю вам, дорогая Джэн, любовь настоящего культурного человека. В ваших отношениях к несчастной обезьяне, за которую вы вышли замуж только из какой-то прихоти, вам не хватало общения с утонченным культурным человек. Я люблю вас, Джэн! Достаточно сказать вам одно слово, и ни одна печаль не коснется вас. Даже ребенок вам будет возвращен немедленно.
У дверей каюты, снаружи, остановился Свэн Андерсен с обедом для леди Грейсток. Его голова на длинной жилистой шее была наклонена набок, близко сидящие друг к другу глаза были полузакрыты; его уши, казалось, приподнялись от напряженного внимания, а длинные рыжие усы повисли -- он весь превратился в слух.
Выражение удивления на лице Джэн Клейтон сменилось гримасой отвращения. Она невольно вздрогнула.
-- Я не удивилась бы, мистер Роков, -- ответила она, -- если бы вы даже силой постарались принудить меня подчиниться вашим желаниям, но я никогда не могла себе представить, что вы можете подумать, что я, жена лорда Грейстока, добровольно соглашусь на ваше предложение даже ради спасения своей жизни. Я вас всегда считала подлецом, мистер Роков, но до настоящего времени я не знала, что кроме этого вы -- идиот!
Краска гнева залила бледное лицо Рокова, и он угрожающе приблизился к ней.
-- Мы увидим, кто из нас идиот! -- прошептал он. -- Вот когда я подчиню вас своей воле и когда ваше американское упрямство будет вам стоить всего, что вам дорого, даже жизни вашего ребенка, тогда вы заговорите иначе! Клянусь мощами св. Петра, я вырежу сердце мальчишки перед вашими глазами, и тогда вы узнаете, что значит оскорблять Николая Рокова!
Джэн Клейтон гадливо отвернулась от него.
-- Не распространяйтесь! -- сказала она. -- Зачем мне знать, до каких низостей может дойти ваша мстительная натура! Все равно вы не можете подействовать на меня ни угрозами, ни низкими поступками! Мой сын не может еще ничего решать сам, но я, его мать, могу с уверенностью сказать, что если бы ему было суждено дожить до зрелого возраста, он добровольно пожертвовал бы своей жизнью за честь матери. Поэтому, как сильно я ни люблю его, я не могу купить его жизнь такой ценой.
Роков был взбешен. Он никак не ожидал, что эта женщина устоит перед такими угрозами. Что же еще могло заставить ее покориться его воле?
Правду говоря, он ее ненавидел, ни о какой "любви" и речи быть не могло! Но в его планы входило показаться в Лондоне и других столицах Европы с женой лорда Грейстока как своей любовницей. Тогда чаша мщения была бы полна.
С минуту он колебался. Но потом оглянулся и вдруг решился...
Его злобное лицо передергивалось от бешенства. Как дикий зверь прыгнул он на нее и, сжимая ей горло своими пальцами, повалил ее на койку.
В эту минуту дверь каюты с шумом отворилась. Роков вскочил и обернувшись, увидел повара. Маленькие глазки шведа выражали полнейшее бессмыслие, и он, как ни в чем не бывало, стал сервировать обед для леди Грейсток на маленьком столике каюты.
Роков с яростью накинулся на него.
-- Это что такое?! -- закричал он. -- Как ты смел войти без предупреждения? Убирайся вон!
Повар обратил на Рокова свои водянистые глаза, бессмысленно улыбнулся и сказал:
-- Я тумаю ветер скоро туть сильно. И он опять начал флегматично переставлять блюда и тарелки.
-- Убирайся прочь, говорят тебе, или я выброшу тебя отсюда, болван! -- закричал Роков, угрожающе придвигаясь к шведу.
Андерсен продолжал на него глядеть с ничего не выражающей идиотской улыбкой, но вдруг как бы невзначай схватился за рукоятку длинного острого ножа, висевшего сбоку. Роков внезапно остановился и замолчал.
Затем он повернулся к Джэн Клейтон и сказал:
-- Я даю вам время до завтрашнего дня обдумать ваш ответ на мое предложение. Если вы будете продолжать упрямиться, то завтра днем вся пароходная команда будет отправлена на берег. На пароходе останутся только я,
Павлов, ваш сын и вы... И тогда вы можете стать свидетельницей смерти вашего сына.
Он сказал это по-французски, чтобы повар не мог понять его, и быстро вышел из каюты.
Едва он скрылся, Свэн Андерсен повернулся к леди Грейсток и, хитро улыбаясь, сказал:
-- Он тумать я турак! Он сама турак! Я понимать францусски.
Джэн Клейтон посмотрела на него с удивлением. Обычное бессмысленное выражение исчезло с его лица -- он весь преобразился.
-- Значит, вы поняли, что он сказал? Андерсен осклабился:
-- Та, я поняла!
-- И вам известно все, что здесь происходило? Вы пришли меня защитить?
-- Вы быль хороший ко мне, -- пояснил швед, -- а он обращаль со мной, как с собак. Я хочу помогать вам, леди. Я был западный берег много раз.
-- Но как вы можете мне помочь, Свэн, -- спросила она, -- когда все эти люди против меня?
Свэн Андерсен опять принял прежний вид.
-- Я тумаю, ветер скоро туть сильно!
С этими словами он повернулся и вышел из каюты.
Джэн Клейтон сомневалась в способности повара оказать ей помощь; тем не менее она была ему глубоко благодарна за то одно, что он уже сделал для нее. Сознание, что среди всех этих негодяев она имела одного несомненного доброжелателя, было для нее первым лучом надежды на избавление.
Весь этот день никто не являлся к ней, и только вечером Свэн принес ей ужин. Она пыталась втянуть его в разговор, хотела узнать что-нибудь о его планах, но он ограничился опять своим стереотипным бессмысленным пророчеством о погоде...
Казалось, им овладела его обычная тупая бестолковость.
Однако, немного погодя, когда он уходил из каюты с. пустыми блюдами, он еле слышно шепнул ей:
-- Не раздевайтесь и сверните ваша одеяло. Я за вами скоро приду!
Он хотел выскользнуть из каюты, но Джэн удержала его за рукав.

Предыдущая страница 7 Следующая страница


-- Мой ребенок? -- спросила она. -- Где он? Я не могу уйти без него.
-- Вы телайте, что я сказать! -- возразил Андерсен, нахмурив брови. -- Я вам хочу помогайт; не надо делайт глюпо!
Он ушел. Джэн Клейтон опустилась на койку в полном отчаянии. Что ей делать? В уме у нее возникли смутные подозрения относительно намерений шведа. Не будет ли еще хуже, если она последует за ним?
Она с силой сжала руки.
Нет, даже в обществе самого дьявола не могло быть хуже, чем с Николаем Роковым! Ведь даже сам черт, по крайней мере, в английском представлении, имеет репутацию джентльмена.
Она осталась одетой, как ей советовал швед. Одеяло ее было свернуто и перевязано крепким ремнем.
Около полуночи послышался легкий стук в ее дверь.
Быстро вскочив, она открыла задвижку. Дверь бесшумно распахнулась; на пороге показалась закутанная фигура шведа. В одной руке у него был сверток, похожий на одеяло. Он подошел к ней и прошептал:
-- Несить это, но не телайт шум -- это ваша ребенка! Быстрые руки выхватили сверток у повара, и мать крепко прижала спящего ребенка к своей груди. Горячие слезы радости текли по ее щекам. Все ее существо содрогалось от невыразимого волнения.
-- Идем! -- сказал Андерсен. -- Мало времени! Он взял ее сверток с одеялом и, захватив в коридоре у двери свой узел, осторожно повел Джэн к борту парохода. Здесь он взял ребенка к себе на руки и помог ей спуститься по веревочной лестнице в стоявшую внизу шлюпку. А затем быстро и бесшумно перерезал веревку, которой шлюпка была привязана и, нагнувшись над веслами, беззвучно поплыл к берегам Угамби.
Андерсен греб сильно и уверенно. Лодка быстро скользила по воде.
Из-за туч показалась луна, и путники увидели устье притока, впадающего в Угамби. К этой узкой речке швед и направил шлюпку.
Джэн Клейтон мучил вопрос: куда он ее везет? Знакомо ли ему это место? Она не знала, что по своим обязанностям повара, швед уже был сегодня на этой речке, в маленькой деревушке; он покупал там у туземцев провизию и, воспользовавшись случаем, столковался с ними насчет бегства Джэн.
Несмотря на то, что луна ярко светила, поверхность реки казалась совершенно темной. Гигантские деревья местами сплетались над серединой реки, образуя как бы густой и темный свод. Огромные ползучие растения вились причудливыми сплетениями вокруг толстых стволов до самого верха деревьев и ниспадали оттуда длинными прядями до самой поверхности реки.
Река была спокойна, и тишина нарушалась лишь плеском весел да возней купающихся гиппопотамов: фыркая и пыхтя, неповоротливые животные ныряли с песчаной отмели в прохладную и темную глубину реки и плескались, словно купающиеся люди.
Из густых джунглей с обоих берегов реки доносились жуткие ночные крики хищников: можно было различить бешеный вой гиены, рев пантеры и глухое рычанье льва. Кроме них слышались странные, непередаваемые звуки, которые Джэн не могла приписать какому-либо определенному ночному хищнику и которые, благодаря своей таинственности, казались ей сверхъестественными и необычайно жуткими.
Она сидела на самой корме лодки, крепко прижав к груди своего ребенка. Близость и теплота маленького, нежного, беспомощного тельца пробуждали в ее сердце такую радость, какой она давно уже не чувствовала во все эти печальные дни.
Она не знала, какая судьба ее ожидает. Новое, еще неведомое, тяжкое несчастье могло разразиться над ней, но сейчас она была счастлива и благодарила небо за этот, может быть, короткий миг, когда она могла вновь обнять своего ребенка. Она с лихорадочным нетерпением ожидала рассвета, чтобы увидеть милое личико своего маленького черноглазого Джека.
Она напрягала свое зрение, стараясь разглядеть любимые ею черты, но все ее усилия были напрасны.
Было около трех часов утра... Лодка внезапно зашелестела днищем по песку. Показался еле различаемый берег, и Андерсен причалил к отмели.
Наверху при бледном лунном свете нелепо обрисовывались очертания туземных хижин, окруженных колючей изгородью -- бома. Андерсен громко позвал кого-то. Потом еще раз крикнул. Но лишь через некоторое время из деревни послышался ответный человеческий крик. Появление
Андерсена отнюдь не было здесь неожиданностью. Его ждали. Но негры страшно боятся всяких звуков в ночной темноте.
Швед помог Джэн Клейтон с ребенком выйти на берег, привязал лодку к небольшому кусту и, захватив одеяла, повел ее к изгороди.
У ворот деревни они были встречены туземной женщиной. Это была жена предводителя, с которым Андерсен сговаривался днем. Она повела их к своей хижине, но Андерсен заявил, что они намерены устроиться на ночлег прямо под открытым небом.
Швед объяснил Джэн, что хижины туземцев не отличаются чистотой и кишат разными насекомыми, а поэтому он и предпочел спать на земле.
С непривычки и от пережитого волнения Джэн долго не могла заснуть на твердой земле: но сильное утомление взяло верх -- и, обняв ребенка, она, наконец, крепко заснула.
Когда она проснулась, уже светало. Около нее столпилась куча любопытных туземцев -- большею частью мужчин. У негритянских племен сильный пол наделен любопытством в гораздо большей степени, чем женщины.
Джэн Клейтон инстинктивно прижала крепче к себе ребенка, но вскоре она убедилась, что чернокожие ничуть не намереваются сделать зла ни ей, ни ребенку.
Один из них предложил ей даже молока в каком-то грязном, закопченном сосуде. Доброе намерение глубоко тронуло ее, и она приветливо улыбнулась туземцу. Она взяла кувшин и, чтобы не обидеть чернокожего, поднесла молоко к губам, с трудом удерживая тошноту от противного запаха.
Заметив это, Андерсен вывел ее из неловкого положения: он взял от нее кувшин, хладнокровно выпил молоко и, вернув кувшин туземцу, подарил ему за это несколько голубых бус, что привело дикаря в совершенное восхищение.
Солнце ярко светило. Ребенок все еще спал, прикрытый от солнца одеялом, и Джэн с нетерпением ждала возможности взглянуть на любимое личико своего сына. Поодаль от нее Андерсен разговаривал с туземным предводителем. Последний что-то крикнул чернокожим, и те отошли от Джэн.
Она невольно была поражена тем, что повар разговаривал с предводителем на туземном языке.
Какой удивительный человек!
Все время она считала его круглым невеждой и идиотом. Сегодня она узнала, что он говорит не только по-английски и по-французски, но знаком даже с языком дикарей западного берега Африки.
До этого времени он казался ей хитрым, жестоким, не заслуживающим никакого доверия человеком. Сегодня он проявил себя совсем другим. Она даже не верила, что он служил ей из чисто благородных побуждений. Весьма возможно, что у него были другие планы и намерения, которых он пока еще не раскрывал.
Раздумывая об этом, Джэн взглянула на него, на его хитрые глаза, на его отталкивающее лицо, и вдруг невольно вздрогнула. Что-то смутно шепнуло ей, что под такой отвратительной внешностью не могут скрываться высокие бескорыстные побуждения.
Из свертка, лежавшего на ее коленях, раздался слабый писк. Ее сердце радостно затрепетало. Это был голос ее сына!
Ребенок проснулся!
Быстро отдернула она покрывало с личика ребенка; Андерсен стоял рядом и смотрел на нее.
Он увидел, как она пошатнулась и, держа ребенка на вытянутых вперед руках, с глазами полными ужаса, пристально смотрела на маленькое лицо.
А затем с жалобным стоном упала без сознания на землю.

X
ШВЕД

Когда воины, сбившиеся в беспорядочную толпу около Тарзана и Шиты, увидели, что их "пляску смерти" прервала обыкновенная живая пантера, а не сверхъестественное чудовище, они ободрились. Перед их многочисленными копьями даже и свирепая Шита была неизбежно осуждена на смерть.
Роков подстрекал предводителя поскорее закончить метание копий и хороводную пляску. Чернокожий властитель хотел уже приказать это своим воинам, но в это мгновение его взгляд случайно упал на необычайную группу, которая виднелась вдали.
С криком ужаса он повернулся и пустился что было силы бежать. Удивленные воины оглянулись, завизжали и тоже побежали вслед за ним, толкая и давя друг друга. А за ними, тяжело переваливаясь, бежали чудовищные косматые фигуры обезьян, ярко озаряемые луной и колеблющимся светом догорающих костров.
Дикий крик человека-обезьяны покрыл собою вопли чернокожих, и в ответ на этот боевой клич Шита и обезьяны бросились с ревом за беглецами. Некоторые из воинов остановились и повернулись к разъяренным животным, угрожая им копьями, но нашли кровавую смерть в объятиях страшных обезьян.
"Пляска смерти" превратилась в другое, не менее страшное зрелище, в котором тоже царила и свирепствовала смерть. Но у нее теперь были уже другие жертвы -- и многочисленные, а не одна, как раньше!
Когда вся деревня опустела и последний чернокожий скрылся в кустах, Тарзан созвал к себе свою дикую команду. Он с огорчением убедился, что никому, даже сравнительно понятливому Акуту, совершенно невозможно внушить мысль освободить его от веревок, привязывающих его к столбу.
Потребуется, очевидно, слишком много времени, пока эта догадка осенит их неразвитый мозг, а за это время он все еще будет томиться, привязанный к столбу. И кто знает, что может теперь случиться. Разве не могут вернуться сюда и дикари, и белые, и разве у белых нет такой надежной защиты против животных, как ружья? Но даже если люди и не явятся сюда, он сам может умереть с голода раньше, чем тупоумные обезьяны сообразят, что нужно перегрызть веревки.
Шита, конечно, еще меньше понимала это, чем обезьяны. Тем не менее Тарзан не мог не удивляться тем качествам, которые она уже проявила. Нельзя было сомневаться в ее действительной привязанности к Тарзану. После того, как чернокожие были прогнаны, она бродила с удовлетворенным видом взад и вперед у столба, терлась своими боками о ноги обезьяны-человека и мурлыкала, как довольный котенок. Тарзан был уверен, что она по собственному побуждению привела обезьян для его спасения. Он с любовной гордостью убеждался, что его Шита была воистину настоящим сокровищем.
Отсутствие Мугамби немало беспокоило Тарзана. Он старался разузнать от Акута, что случилось с чернокожим? Были некоторые основания опасаться, что звери в его отсутствие напали на Мугамби и растерзали его. Но на все его расспросы Акут неизменно указывал молча назад, в том направлении, откуда они вышли из джунглей. И Тарзан терялся в догадках...
Всю ночь он провел по-прежнему, крепко привязанный к столбу. С рассветом он, к своей досаде, убедился, что его опасения оправдались: из джунглей показались голые черные фигуры, они осторожно подкрадывались к дереву. Чернокожие возвращались! Наступал день. Им теперь казалось уж не так страшно, как ночью, схватиться со стаей зверей, выгнавших их так позорно из деревни. Борьба могла кончиться для чернокожих успешно: их было много; у них были длинные копья и отравленные стрелы. Нужно было только постараться победить суеверный страх.
Спустя некоторое время, Тарзан заметил, что чернокожие стали действительно готовиться к нападению. Они собрались на полянке, как и вчера, раскрашенные, в перьях и украшениях, и начали дикий военный танец, потрясая своими копьями и испуская громкие боевые крики.
Тарзан знал, что эти предварительные маневры обычно продолжаются до тех пор, пока чернокожие не доведут себя до исступления; тогда, раздраженные, бешеные, они уже не боятся ничего и кидаются прямо на врага.
Он полагал, что при первом натиске они еще не прорвутся в деревню; их храбрость выдохнется, пока они добегут до ворот. Но вторая и третья попытки могут кончиться печально для Тарзана и его зверей! Действительно так и случилось! Взвинченные своей дикой пляской воины со страшным воем бросились сломя голову к деревне, но пробежали только до половины полянки: пронзительный, зловещий боевой клич человека-обезьяны привел их в такой ужас, что храбрость у них сразу выдохлась. Тогда они вернулись на прежнее место набираться нового запаса мужества. С полчаса они вновь завывали и скакали, чтобы поднять дух, а затем опять бросились дикой ордой на деревню.
На этот раз они подошли уже к воротам деревни, но потерпели новую неудачу. Шита и чудовищные обезьяны храбро кинулись на них и вторично отогнали их в джунгли. Снова начались пляски и дикие взвизгивания. Тарзан не сомневался, что на этот раз они уже войдут в деревню и закончат свое кровавое дело, которое горстью решительных белых людей было бы доведено до успешного конца. Его приводила в отчаяние мысль, что спасение его было так близко и в то же время так недоступно и только потому, что его бедные дикие друзья не могли догадаться освободить его от пут! Но он не осуждал их: они сделали для него все, что могли. Он знал также, что и они умрут с ним в бесплодной попытке его защитить.
Чернокожие готовились к последнему натиску. Несколько воинов вышли вперед и побуждали товарищей следовать за ними. Еще минута -- и вся орда хлынет через ворота в деревню.
Тарзан думал в эти минуты о своем маленьком сыне. Он знал, что ребенок находится где-то здесь же, в этой дикой стране. Сердце отца разрывалось на части от тоски по любимому мальчику: он не может уже ни спасти его, ни облегчить мучения Джэн! О себе Тарзан не думал. Он считал себя уже погибшим. Эти минуты были последние в его жизни. Помощь пришла к нему слишком поздно и слишком неудачно. Никакой надежды на спасение больше уже не было.
Чернокожие в третий раз бросились на деревню. Тарзан мысленно прощался с жизнью. Отвернувшись от бегущей орды дикарей, он стал смотреть на своих обезьян: одна из них показалась ему какой-то странной. Взгляд ее был неподвижно устремлен в одну точку. Тарзан посмотрел в том же направлении, и вдруг все в нем просияло и расцвело: с облегченным сердцем увидел он дюжую фигуру Мугамби; черный гигант во весь дух бежал к нему.
Огромный чернокожий тяжело дышал от сильного утомления и нервного возбуждения. Собрав последние силы, он бросился к Тарзану и, когда первый из дикарей достиг ворот деревни, Мугамби мгновенно перерезал веревки, привязывавшие Тарзана к столбу.
На главной улице вокруг костров лежали тела дикарей, убитых зверями в ночной схватке. Тарзан взял у одного из убитых копье и толстую дубину и, разминая быстрыми движениями затекшие члены, приготовился к бою. И во главе рычащей команды он и Мугамби встретили хлынувших в деревню дикарей.
Долго и жестоко дрались противники, но в конце концов дикари все-таки потерпели поражение и были изгнаны из деревни. На их стороне было гораздо большая физическая сила, но при виде двух великанов, чернокожего и белого, сражающихся в обществе пантеры и чудовищных обезьян, их опять охватил панический суеверный ужас...
В руки Тарзана попал один пленник. Его оставили в живых, и от него обезьяна-человек пытался узнать, что произошло с Роковым и его командой и куда они исчезли. Он обещал пленнику свободу за точные сведения, и перепуганный чернокожий рассказал все, что знал относительно Рокова.
Рано поутру сегодня предводитель людоедов уговаривал белых вернуться в деревню, чтобы перебить ружейным огнем страшную звериную команду, но Роков выказал больше страха перед белым гигантом и его диковинными товарищами, чем сами чернокожие.
Он ни за что не соглашался вернуться в деревню. У него были совсем другие намерения: он собрал своих людей, поспешил с ними к реке, и там они утащили несколько спрятанных туземных челноков, спустили их в воду и быстро уплыли вверх по реке.
И Тарзану-обезьяне теперь приходилось снова пуститься на поиски своего сына и в погоню за его похитителем.
День за днем они шли по почти необитаемой стране, и в конце концов Тарзан узнал, к крайнему своему огорчению, что они идут по ложному пути. Это было для него большим ударом. Ему вообще не везло: его немногочисленная команда еще уменьшилась: три обезьяны из племени Акута погибли в последней схватке с чернокожими. Теперь, считая самого Акута, оставалось всего пять больших обезьян.
Сбившись с верного пути, Тарзан, конечно, не мог получить никаких сведений о тех трех белых, которые шли впереди Рокова. Кто были мужчина и женщина, он не мог ни от кого добиться, но что-то говорило ему, что ребенок был его сын, и мысль об этом заставляла его продолжать свои поиски. Он был уверен, что Роков гонится за этими тремя белыми, а потому, идя по следам Рокова, он мог добраться и до той второй партии и спасти сына от угрожающей ему опасности.
Убедившись в том, что он потерял след Рокова, Тарзан решил, что ничего другого не остается, как вернуться назад, к тому месту, откуда он начал поиски. Он так и сделал и вновь добрался до места своей прежней стоянки на берегу реки. Тарзан предполагал, что Роков пошел на север. Вероятно, и те белые, которые шли с ребенком, свернули с реки в этом направлении.
Однако он нигде не мог добыть точных сведений о том, что партия белых с его сыном действительно идут в северном направлении. Ни один туземец, которого ему приходилось расспрашивать, не видел и не слышал о них ничего, хотя почти все они так или иначе вступали в сношение с самим Роковым. Тарзану это казалось очень странным. Ему было очень нелегко добиваться общения с туземцами: уже один вид его спутников сразу обращал негров в бегство. Поневоле приходилось идти впереди одному, без зверей, и подстерегать в джунглях какого-нибудь случайного туземца, вовлекать его в беседу и подвергать допросу.
Однажды, выследив одного такого бродячего туземца, он застиг его в тот момент, когда дикарь нацеливался копьем в какого-то раненого белого человека, лежащего в кустах у тропинки. Тарзан всмотрелся -- и пришел в крайнее изумление: он узнал этого белого человека. Это был повар с "Кинкэда"...
Да, это был он! Его отталкивающие черты глубоко врезались в память Тарзана: близко сидящие водянистые глаза, хитрое выражение и свешивающиеся рыжие усы...
Тарзану мгновенно пришло в голову, что повара не было в числе тех белых, которые были тогда в деревне с Роковым. Он их тогда всех видел, а этого человека не видел -- значит, это именно о нем упоминал Роков, когда мучил Тарзана моральной пыткой. И значит, в руках этого повара были жена и ребенок Тарзана!
От сильного гнева у Тарзана ярко выступила на лбу широкая багровая полоса -- там, где был шрам от скальпа, сорванного с его черепа Теркозом много лет тому назад.
Убить этого негодяя! Отомстить за жену!
Но где оружие? Тарзан бросился на чернокожего и выбил у него из рук копье. Взбешенный дикарь выхватил нож и, повернувшись к Тарзану, вырвал копье обратно и в свою очередь кинулся на него.
Лежащий в кустах раненый швед был свидетелем страшного поединка: голый чернокожий сражался врукопашную с полуобнаженным белым человеком, у которого единственным оружием были зубы и кулаки.
Андерсен стал присматриваться к нему, и его глаза широко раскрылись от удивления. Этот рычащий и кусающийся зверь был не кто иной, как тот хорошо одетый и благовоспитанный английский джентльмен, который был пленником на борту "Кинкэда".
Бой кончился. Вооруженный дикарь уступил страшной силе невооруженного белого человека. Тарзан убил своего противника, не пожелавшего сдаться. И швед увидел, как белый человек вскочил на ноги и, положив одну ногу на шею убитого врага, издал ужасающий победный клич обезьяны-самца.
Андерсен содрогнулся от ужаса. Тарзан же, оставив поверженного дикаря, повернулся к шведу и крикнул:
-- Где моя жена? Где ребенок?
Андерсен хотел ответить, но внезапный припадок кашля помешал ему. Из груди его торчала стрела, и когда он закашлял, из пронзенного легкого хлынула горлом кровь.
Тарзан молча ждал, когда раненый снова сможет говорить. Как величавый истукан стоял он перед беспомощным человеком. Он вырвет из него нужные ему сведения и затем убьет его!
Кашель прекратился. Тарзан, наклонившись над раненым шведом, повторил:
-- Жена и ребенок? Где они? Андерсен еле слышно прошептал:

Предыдущая страница 8 Следующая страница


-- Мистер Роков браль их...
-- Как вы сюда попали? -- продолжал Тарзан. -- Почему вы не с Роковым?
-- Я бежаль с вашим жена и сын от Роков. Они поймаль нас.
-- Что вы хотели сделать с ними и куда вы их дели? -- спросил Тарзан, глядя на него глазами, полными ненависти. -- Какое зло вы причинили моей жене и ребенку? Говорите скорее, или я разорву вас на клочья!
Лицо Андерсена выразило полнейшее изумление:
-- Я ничего им не делаль худо! Я хотел спасайт их от Роков! -- прошептал он.
Что-то было в голосе и в выражении шведа, что убедило Тарзана в правдивости его слов. Еще больше значения придавало его словам то, что он не казался испуганным.
Тарзан опустился перед ним на колени и сказал:
-- Мне очень жаль вас. Я встречал в обществе Рокова одних только негодяев. Теперь я вижу, что был неправ. Я хотел бы перенести вас в удобное место и промыть вашу рану. Я хочу, чтобы вы поправились как можно скорее!
Швед безнадежно покачал головой и тихо простонал:
-- Идит искать ваш жена и ребенок. Я уже умираль... После некоторого колебания он прибавил:
-- Я боюсь гиена. Прошу вас убить меня! Тарзан содрогнулся. Несколько минут тому назад он хотел убить этого человека как злоумышленника, теперь же он не в состоянии был поднять руки против него.
Он приподнял голову шведа, чтобы переменить положение и облегчить ему страдание. Но с ним сделался опять припадок удушья и кровь снова хлынула горлом. Когда припадок прошел, Андерсен лежал с закрытыми глазами.
Тарзан думал, что он уже умер, но швед внезапно открыл глаза, посмотрел на обезьяну-человека и еле слышно прохрипел:
-- Я тумаю ветер скоро туть сильно! И это были последние слова злополучного шведа.

XI
ТАМБУДЖА

Тарзан вырыл в лесу неглубокую могилу и похоронил Андерсена. Это было все, что он сделать в джунглях для человека, отдавшего свою жизнь за его жену и сына.
Теперь, когда он наверное знал, что белая женщина была Джэн и что она снова попала с сыном в руки Рокова, он решил с удвоенной энергией преследовать этого негодяя.
С трудом напал он на верный след. В этом месте через джунгли проходило много тропинок, перекрещивающихся в разных направлениях, и везде на них были бесчисленные следы проходивших здесь туземцев, белых людей и диких зверей.
Тарзан очень внимательно изучал все следы не только своим прекрасным зрением, но и очень развитым чувством обоняния. Однако, несмотря на все предосторожности, он должен был к вечеру убедиться, что заблудился и находится на совершенно ложном пути.
Он знал, что его звери будут идти по его пути, и потому старался как можно отчетливее оставлять здесь свои следы. Для этого на перекрестках он терся по обеим сторонам тропы о лианы и ползучие растения и глубоко вдавливал ноги в вязкую почву, словно отпечатывая таким образом свой путь. Он знал, что его звери легко разберут эту печать в огромной книге джунглей.
К ночи пошел проливной дождь и обезьяне-человеку не оставалось ничего другого, как обождать до утра под защитой огромного дерева.
Но и с рассветом ливень не прекратился. Это была настоящая незадача для Тарзана. Начался период дождей. Целую неделю солнце было скрыто тяжелыми тучами и дождь лил как из ведра. Ливни смыли последние остатки следов, которые Тарзан продолжал упорно, но тщетно разыскивать. Он стал опасаться, что его звери потеряют и его след во время этих страшных ливней.
Местность была для него совершенно незнакомая, а из-за непогоды он не мог направлять свой путь ни по солнцу, ни по луне, ни по звездам. Первый раз в жизни Тарзан заблудился в джунглях!..
И это случилось как раз в то время, когда его жена и сын находились в когтях его злейшего врага. Какие ужасные испытания должны были они перенести в течение этого времени!
Тарзан хорошо знал своего врага; он не сомневался, что Роков, взбешенный бегством Джэн и зная, что Тарзан идет на выручку, не замедлит привести в исполнение свои планы мщения.
Дождь прошел. Солнце опять светило по-прежнему. Но обезьяна-человек все еще был в неведении, какого направления ему держаться. Он знал, что Роков оставил Угамби; но весь вопрос был в том, будет ли его враг продолжать идти в глубь страны или же опять вернется (а может быть, уже вернулся) к берегам Угамби.
В том месте, где он покинул реку, Угамби становилась узкой и пороги препятствовали судоходству. Рокову не было смысла плыть далее по реке. Однако, если он не вернулся к реке, то в каком же направлении мог он пойти?
Следовать по направлению, которое взял, было, Андерсен, Роков вряд ли счел возможным, так как пересечь материк по направлению к Занзибару было очень затруднительно, в особенности имея на руках женщину и ребенка.
Но страх все-таки мог принудить его к этой попытке, страх перед зловещей командой человека-обезьяны, которая шла по его следам, и еще больший страх перед справедливой местью Тарзана...
После долгих размышлений человек-обезьяна остановил свой выбор на северо-восточном направлении, на пути к восточным германским колониям. Он решил идти вперед до тех пор, пока не добудет от туземцев хоть каких-нибудь сведений относительно Рокова,
На второй день по наступлении хорошей погоды он подошел к туземной деревне. Ее обитатели при виде Тарзана обратились по обыкновению в бегство. Тарзан преследовал их и после непродолжительной погони поймал одного молодого воина. Негр был до такой степени перепуган, что бросил свое оружие и, упав на колени, смотрел на обезьяну-человека глазами, полными ужаса, как на самую судьбу или всемогущего демона.
С большим трудом удалось Тарзану успокоить молодого человека. Только после долгих уговоров тот вновь получил дар слова и мог дать более или менее связное объяснение.
Тарзан в конце концов узнал от него, что несколько дней тому назад через их деревню проходила компания белых. Эти белые говорили, что их преследует страшный белый дьявол, и советовали туземцам держаться настороже, потому что "белый дьявол" шел в сопровождении ужасной шайки демонов.
Чернокожий юноша, напуганный этими рассказами и предупреждениями, счел Тарзана именно за этого "белого дьявола" и с ужасом ждал появления "демонов" в образе обезьян и пантеры.
Во всей этой истории Тарзан усмотрел военную хитрость Рокова: последний, очевидно, всеми средствами старался затруднить ему путешествие и возбудить против него туземцев.
Молодой воин проговорился, что белый человек, который был во главе компании, обещал неграм большую награду, если они убьют "белого дьявола".
Видя, что человек-обезьяна не замышляет ничего дурного, туземец повел Тарзана в деревню, созывая по дороге своих товарищей и уверяя их, что "белый дьявол" обещал не делать им зла, если только они будут правдиво отвечать на его вопросы.
Один за другим они возвращались в деревню, но страх их еще не прошел. Это было заметно по их искаженным физиономиям и, в особенности, по вращающимся белкам их глаз.
Предводитель вернулся одним из первых в деревню, и его-то больше всего и хотел расспросить Тарзан. Это был маленький толстый мужчина с длинными обезьяноподобными руками. Лицо его не обещало ничего доброго: на нем лежал отпечаток лживости и низости.
Только суеверный страх, вызванный сказками о белом дьяволе и демонах, удерживал его от намерения немедленно кинуться на Тарзана с самыми кровожадными намерениями. Это был отъявленный людоед, равно как и все его племя.
Тарзан подробно расспросил предводителя и, сравнив его показания с показаниями молодого воина, убедился, что Роков и его сафари скрылись в паническом страхе по направлению к далекому восточному берегу.
Многие из носильщиков Рокова, по словам дикаря, уже бежали от него. Пятерых он повесил за воровство.
Судя по рассказам этих двух дикарей, а также и других жителей деревни Ваганвазам, все спутники Рокова решили бежать от своего грубого и бесчеловечного господина, бросив его на произвол судьбы. Предводитель М'ганвазам отрицал присутствие белой женщины с ребенком в этой партии, но Тарзан был убежден, что он лжет. Несколько раз человек-обезьяна старался подходить к этому вопросу с разных сторон, но все-таки ему не удалось ни разу уличить хитрого каннибала в том, что тот говорит неправду.
Тарзан попросил поесть, но получил еду лишь после некоторых переговоров и колебаний. Во время завтрака он старался выведать что-либо еще и у других находящихся здесь дикарей, но присутствие М'ганвазама парализовало им язык.
Убедившись в том, что эти люди знают о намерениях Рокова и о судьбе Джэн и ребенка гораздо больше, чем они говорят об этом, он решил переночевать в деревне, надеясь за это время узнать еще какие-нибудь важные подробности.
Когда он объявил предводителю свое решение, он был удивлен резкой переменой, происшедшей в обращении с ним чернокожего. Вместо прежнего подозрения и недоброжелательства М'ганвазам вдруг стал проявлять льстивую предупредительность и любезность.
Обезьяне-человеку была предложена лучшая хижина в деревне; оттуда прогнали главную жену М'ганвазама, а сам предводитель перебрался временно в хижину одной из своих младших жен.
Если бы Тарзан вспомнил о награде, которая была обещана за его убийство, он бы понял роковое значение этой перемены в обращении М'ганвазама.
То обстоятельство, что Тарзан оставался на ночлег в хижине М'ганвазама, чрезвычайно облегчало последнему задачу в деле заработка награды. Поэтому он настойчиво приглашал Тарзана, уставшего от долгого пути, пожаловать как можно скорее на отдых в его "дворец".
Человек-обезьяна обычно избегал ночлега в туземных хижинах из-за присущего им зловония, дыма и чада, но на этот раз он решил сделать исключение в надежде поговорить с каким-нибудь молодым негром и узнать от него всю правду. Поэтому Тарзан довольно любезно принял приглашение ночевать в хижине молодых воинов, и ему было жаль выгонять на холод жену предводителя.
Беззубая безобразная старуха, супруга предводителя, была очень довольна. Поэтому предводитель не настаивал на своем предложении, тем более что желание Тарзана только помогало ему привести свой план в исполнение.
Тарзан был помещен в хижине вблизи деревенских ворот и оставлен в ней один. В эту ночь устраивались пляски в честь вернувшихся охотников, и все молодые воины, по словам М'ганвазама, должны были принять участие в празднике.
Как только человек-обезьяна был приведен в хижину, М'ганвазам созвал к себе молодых воинов и приказал им провести ночь в обществе белого дьявола.
Никто из них, конечно, не был особенно обрадован этим приказанием, но слово М'ганвазама было законом для его племени, и тут уже возражать и противиться, конечно, не приходилось.
М'ганвазам сидел с воинами у костра и шепотом сообщал им план затеянного им убийства. Старая женщина, которая благодаря Тарзану осталась на ночь в своей хижине, подошла к костру, якобы для того, чтобы подбросить дров, на самом же деле, чтобы подслушать речи заговорщиков. Они не обратили на нее никакого внимания.
Несмотря на оглушительный шум и гвалт праздника и крики пирующих, Тарзан заснул крепким сном. Проспав около двух часов, он почувствовал, что в хижину кто-то вошел. Огонь в очаге потух, и все кругом было погружено в глубокий мрак. Однако человек-обезьяна был уверен, что кто-то крадется к нему впотьмах.
Это не мог быть воин, возвращающийся с празднества, потому что праздник еще продолжался: дикие крики плясунов и шум тамтама все еще доносились с улицы. Кто же это мог быть?
Тарзан-обезьяна вскочил и бесшумно и легко отпрыгнул в противоположную сторону хижины, держа наготове копье.
-- Кто подкрадывается ко мне? Кто ползет, как голодный зверь? -- спросил он.
-- Тише, бвана! -- ответил старческий голос. -- Это ста-рая Тамбуджа, которую ты не захотел выгнать на холод из ее хижины.
-- Что хочет Тамбуджа от меня? -- спросил человек-обезьяна.
-- Ты был ко мне добр, -- ответила старуха, -- поэтому и я хочу сделать тебе добро. Я пришла предупредить тебя.
-- Предупредить? О чем? -- спросил Тарзан.
-- М'ганвазам приказал нескольким молодым воинам лечь спать в твоей хижине. Когда пляски поутру кончатся, они придут в эту хижину. Если ты будешь спать, М'ганвазам приказал убить тебя. Если же ты не будешь спать, они будут ждать, пока ты не заснешь, и тогда они набросятся на тебя и убьют. М'ганвазам непременно хочет получить награду, которую обещал за тебя белый человек.
-- Я совсем забыл про награду, -- промолвил Тарзан. И прибавил:
-- Но как же М'ганвазам надеется получить награду, если белые ушли, и он даже не знает, где они теперь находятся?
Тамбуджа возразила:
-- Они еще недалеко ушли и идут медленно. И наши гонцы могут легко догнать их. Я не могу объяснить тебе, где их лагерь, но могу отвести тебя к ним.
Занятые разговором, они не заметили, как в хижину прокрался в темноте какой-то мальчуган и так же бесшумно и незаметно выскользнул.
Это был маленький Булао, сын предводителя от одной из его младших жен -- мстительный, скверный мальчишка, всегда шпионивший за Тамбуджой и наушничавший на нее отцу.
-- Так пойдем же скорее! -- воскликнул Тарзан.
Этих последних слов Булао не слышал, так как он уже бежал со всех ног по деревенской улице на площадь, где его свирепый родитель пил туземное пиво и восхищался танцами своих подчиненных. Они дико орали, кружились и высоко прыгали, размахивая копьями. Тамтам и три священных барабана аккомпанировали их пляске.
Когда Тарзан и Тамбуджа осторожно вышли из деревни и скрылись во мраке джунглей, почти одновременно с ними два стройных и легких черных гонца отправились в том же направлении, хотя и по другой дороге.
Через некоторое время, уже отойдя достаточно далеко от деревни, Тарзан спросил старуху, видела ли она сама белую женщину и ребенка?
-- Да, бвана, -- ответила Тамбуджа. -- Я видела их: у нас в деревне была белая женщина и маленький ребенок. Ребенок умер от лихорадки, и они похоронили его здесь!

XII
ЧЕРНЫЙ НЕГОДЯЙ

Когда Джэн Клейтон пришла в себя после продолжительного обморока, ее снова охватило отчаяние. Она с ужасом и тоской смотрела на Андерсена, который держал на руках ребенка.
-- Что с вами? -- спросил он. -- Ви больная?
-- Где мой сын? -- закричала несчастная женщина, не обращая внимания на его вопрос.
Андерсен протянул ей ребенка, но она, покачав головой, сказала:
-- Это не мой сын, вы это прекрасно знали! Вы такой же негодяй, как и Роков.
Маленькие глазки Андерсена расширились от удивления.
-- Не ваша сын? -- спросил он. -- Ви сам сказаль, что ваша ребенок на "Кинкэд".
-- Это не мой ребенок! -- печально возразила Джэн. -- Где же мой?
-- Там не буль другая ребенка. Я тумаль этот ваша. Я ошень жаль.
Андерсен беспокойно переступал с ноги на ногу. Было очевидно, что он действительно не знал, что ребенок чужой.
Ребенок на руках у Андерсена запищал и потянулся ручонками к молодой женщине.
Никакая мать в мире не могла бы противостоять этому призыву. И схватив чужого ребенка, она прижала его к груди и, спрятав свое лицо в платьице ребенка, тихо заплакала.
Слезы немного облегчили ее. После первого сильного потрясения, вызванного разочарованием, в ней пробудилась надежда: может быть, в последнюю минуту, перед самым отходом "Кинкэда" из Англии, каким-нибудь чудом Джек был вырван из рук Рокова и подменен этим ребенком.
-- Вы не знаете, чей это ребенок? -- спросила она Андерсена.
Швед покачал головой.
-- Если ета не ваша сын, я не знаю, чей ета ребенка. Мистер Роков говорила ета ваша сын! Я не могу ходить на "Кинкэд": Роков меня убиваль! Но ви может туда ходить: я вас буду проводить до моря, а там чернокожий возиль вас до "Кинкэд".
-- Нет, нет! -- закричала Джэн. -- Ни за что на свете! Лучше умереть, чем опять попасть в руки этих негодяев. Нет, пойдемте дальше и возьмем с собою этого ребенка. С божьей помощью мы как-нибудь отыщем моего Джека!

***

И они пустились в дальнейший поход через дикую страну!
С ними шло шесть туземцев. Эти "сафари" несли провизию и палатки, захваченные предусмотрительно Андерсеном с "Кинкэда".
Дни и ночи беспрерывных мучений, которые переживала молодая женщина, слились для нее в один непрерываемый кошмар. Она потеряла всякий счет времени. Единственным утешением в этой жизни, полной непрерывных страхов и страданий, был ребенок, к которому Джэн успела привязаться. Он до некоторой степени заполнил пустоту в ее сердце после того, как она была лишена своего ребенка. Джэн нашла существо, на которое могла изливать свою материнскую любовь. Иногда она закрывала глаза и мечтала в сладком и печальном самообмане, что ребенок у ее груди ее собственный.
Первое время они продвигались внутрь страны чрезвычайно медленно. Время от времени случайно попадавшиеся им навстречу туземцы доставляли кое-какие сведения, по которым можно было предполагать, что Роков еще не напал на их след. Это последнее обстоятельство, а равно и желание Андерсена как можно более облегчить молодой и нежной женщине тяготы путешествия, заставили их идти медленнее, чем следовало, и часто останавливаться на отдых.
Швед проявлял свою заботливость к Джэн, чем только мог.
Он до сих пор был очень огорчен и страдал от своей невольной ошибки с ребенком. И Джэн была вполне убеждена в его благородных побуждениях.
При остановках Андерсен тщательно следил за тем, чтобы палатка для Джэн и ребенка была разбита на самом удобном месте; колючая изгородь -- бома -- вокруг нее изготовлялась как можно прочнее и непроницаемее.
Все, что было лучшего в их скромных продовольственных запасах, Андерсен предоставлял Джэн и ребенку. Но более всего успокаивало и трогало ее его почтительное и вежливое с ней обращение.
Она часто удивлялась, как могло такое врожденное благородство характера скрываться под такой отталкивающей внешностью? В конце концов Джэн даже перестала замечать его уродливость. Швед казался ей почти красавцем.

***

Однажды им пришлось испытать большое волнение.
Прохожие дикари сообщили им сведения, из которых несомненно следовало, что Роков напал на их след и находится уже в нескольких переходах от них.
Беглецы тогда решили изменить направление и повернули к реке Угамби.
Купив в одной деревне, лежавшей на притоке Угамби, лодку, они двинулись по этой речонке к Угамби, а затем поплыли вверх по этой реке. Они так быстро продвигались вперед, что долгое время ничего не слышали о своих преследователях. Достигнув места, где река переставала быть судоходной, они покинули лодку и опять вошли в джунгли. И здесь их путь снова стал опасным и трудным.
На второй день после того, как они покинули Угамби, случилась новая беда: ребенок захворал лихорадкой. Андерсен хорошо знал, что печальный исход неизбежен, но не решался сказать это Джэн. Он видел, что молодая женщина уже всем сердцем привязалась к ребенку.
Вскоре ребенку стало так плохо, что пришлось сделать остановку. Андерсен немного отступил в сторону от главной дороги, по которой они следовали, и разбил лагерь на лужайке, на берегу небольшой речки.

Предыдущая страница 9 Следующая страница


Джэн ухаживала за маленьким больным, и вся была поглощена этим делом. А между тем ее ожидало новое испытание. Один из черных носильщиков вдруг прибежал с известием, что "белый дьявол" Роков со своим караваном находится здесь, совсем близко! Чернокожий "сафари" едва не натолкнулся на их лагерь.
Очевидно, Роков каким-то образом напал на их след.
Беглецам пришлось немедленно сняться с лагеря и спешно продолжать бегство, несмотря на то, что ребенку становилось все хуже и хуже. Джэн Клейтон достаточно хорошо знала Рокова. Она была уверена, что первым же его делом при их поимке было бы разлучить ее с ребенком; а это означало бы верную смерть последнего.
Они двинулись вперед через густые заросли по старой, почти заросшей тропе. Туземные носильщики один за другим покинули их и куда-то таинственно исчезли. Они служили им верно и преданно только до тех пор, пока не было опасности попасть в руки Рокову. Они так много слышали о его жестокости и чувствовали к нему такой неопределенный страх, что без малейшего угрызения совести бросили своих хозяев, едва только узнали, что "белый дьявол" гонится за ними.
Тем не менее Андерсен и молодая женщина продолжали свое путешествие. Швед шел впереди, чтобы прорубать дорогу в тех местах, где тропа совершенно заросла; молодая женщина с ребенком держались сзади.
Так шли они весь день, а к вечеру поняли, что все их усилия спастись напрасны. Временами ветер доносил до них совершенно отчетливо голоса приближавшегося каравана.
Скорбные, изнемогавшие от усталости и волнения, они остановились. Андерсен приступил к последним приготовлениям.
Он посоветовал Джэн приютиться позади большого дерева и тщательно укрыл ее и ребенка сухим валежником и травой.
Оставив ей на всякий случай ружье и сумку с патронами и немного пищи, он дал ей кое-какие указания относительно дальнейшего. После прохода каравана Рокова Джэн должна была направиться в деревушку на расстоянии одной мили отсюда, а затем пройти обратно к устью Угамби и ждать попутного парохода, чтобы можно было оттуда пробраться на родину.
-- А теперь прощайте, леди! -- сказал Андерсен. -- Желаю вам счастья!
И он протянул ей руку.
-- Но куда же вы идете, Свэн? -- спросила удивленно Джэн. -- Почему вы не хотите тоже спрятаться здесь? Почему вы не хотите идти со мной к океану?
-- Я хочу сказать Рокову, что вы умираль, и он больше вас не искаль! -- сказал швед. Джэн воскликнула:
-- Но вы идете на верную смерть! Остановитесь! Мы найдем какой-нибудь способ к побегу!
-- Это не помогайт! -- возразил Андерсен. -- Они нас оба будут поймаль, и тогда я не могу вам ничего сделайт, леди.
Указав на тропинку, по которой они только что пришли, он посоветовал хранить полное молчание и тишину.
Через мгновение он уже шел спокойно и уверенно по этой тропинке навстречу приближающемуся каравану Рокова. Она следила за ним, пока поворот тропы не скрыл его из ее глаз...
Первым ее побуждением было бежать за ним, возвратить ему ружье или уговорить вернуться. Ей было до отчаяния жаль его. Да и мысль остаться одной, без друга, в страшных африканских джунглях, была слишком ужасна.
Джэн тихонько приподнялась, чтобы вылезти из своего убежища. Прижав ближе к себе ребенка, она взглянула ему в личико. Оно было багрово-красного цвета. Ребенок горел как в огне.
С криком ужаса Джэн Клейтон вскочила на ноги. Ружье и сумка с патронами лежали забытые под валежником. Она забыла все: и Андерсена, и Рокова, и страшную опасность, которая ей угрожала. Ее мозг сверлила только одна мысль: ребенок захворал страшной тропической лихорадкой, и она не может ничего сделать, чтобы облегчить его страдания!
Нельзя было терять ни минуты времени. Скорее в деревню, в жилье, к людям, где может найтись хоть какое-нибудь целебное средство! Взяв на руки ребенка, она побежала по тропинке, которую указал ей Андерсен.
Далеко позади нее послышались крики и выстрелы, а затем наступила тишина. Новая тоска сжала ей сердце: она знала, что Андерсен встретился с Роковым.
Полчаса спустя, еле держась на ногах от усталости, она добежала до маленькой деревушки. К ней навстречу высыпала целая толпа: мужчины, женщины, дети. Любопытные туземцы засыпали ее вопросами, кто она, что ей надо, что с ней случилось? Но Джэн не знала их языка.
Она только с ужасом указывала на жалобно стонавшего на ее руках ребенка и повторяла: "Лихорадка, лихорадка!".
Чернокожие не поняли ее слов, но какая-то молодая негритянка догадалась, что ребенок болен. Она схватила Джэн за руку и потащила к себе в хижину. Женщины окружили Джэн и старались успокоить ее и помочь ребенку.
Позванный ими знахарь развел в хижине огонь, повесил над ним глиняный небольшой горшок и начал варить в нем какое-то странное зелье, делая магические жесты и бормоча монотонные заклинания. Затем он опустил в горшок хвост зебры и с заклинаниями и бормотаниями обрызгал им лицо ребенка.
После его ухода негритянки уселись в круг и начали вопить и причитать. Джэн думала, что она сойдет с ума, но зная, что все это проделывалось женщинами из добрых побуждений, она молча и терпеливо переносила этот ночной кошмар.
Около полуночи она услышала внезапное движение в деревне. Слышались голоса спорящих туземцев, но она не могла понять их слов и не догадывалась, в чем дело. Вскоре послышались приближающиеся к хижине шаги. Джэн сидела, скорчившись на полу около огня, держа ребенка на коленях. Ребенок лежал тихо с полуоткрытыми закатившимися глазами. Дыхания почти не было слышно.
Джэн Клейтон с тоскою и ужасом смотрела на маленькое личико. Это не был ее ребенок, это не была ее плоть и кровь, и все же как дорог и близок ей этот бедный безвестный мальчик!
Смерть приближалась! Она видела это и, несмотря на все свое горе, она считала эту смерть благодетельной, потому что она прекращала мучения маленького страдальца.
Шаги остановились у дверей. Послышался тихий разговор, и, минуту спустя, вошел М'ганвазам, предводитель племени. Джэн мельком видела его накануне вечером, перед тем как женщины увели ее в хижину.
К ней наклонилось зверское коварное раскрашенное лицо дикаря, в котором не было ничего человеческого; Джэн Клейтон показалось даже, что он больше походит на гориллу, чем на человека.
Дикарь попробовал объясниться с ней, но видя безуспешность своих попыток, обернулся к двери и позвал кого-то. В хижину немедленно вошел другой негр, сильно отличавшийся по внешности от М'ганвазама и, по-видимому, принадлежавший к другому племени. Он понимал по-английски и мог служить переводчиком.
С первого же вопроса, предложенного М'ганвазамом, Джэн Клейтон почувствовала, что дикарь допрашивает ее с какой-то определенной, пока еще непонятной ей целью. Он проявлял особый интерес к ее намерениям, расспрашивал, с какой целью и куда она путешествовала и почему ее путешествие было прервано здесь в его деревне? Не видя причин скрывать правду, она рассказала все, как было. На его вопрос, не было ли у ней с мужем условлено встретиться здесь в деревне, она покачала отрицательно головой. Тогда он изложил ей при помощи переводчика главную цель своего визита:
-- Я только что узнал, -- сказал он, -- от людей, живущих на берегу Угамби, что ваш муж шел вдогонку за вами вверх по реке. Он прошел уже далеко по стране, но негры недавно напали на него и убили. Я говорю вам это затем, чтобы вы не теряли времени на розыски мужа; лучше возвращайтесь назад к реке. Вам больше нечего делать в этой стране!
Джэн шепотом поблагодарила М'ганвазама за его внимание. У ней не хватило голоса. Ее сердце окаменело от нового удара. С опущенной головой сидела она, глядя отсутствующим взглядом на ребенка. М'ганвазам беззвучно, как кошка, вышел из хижины. Немного погодя послышался шум у входа: кто-то еще вошел в хижину.
Женщины-негритянки по-прежнему сидели у огня; одна из них подбросила сухих веток на догорающие уголья. Внезапно вспыхнуло пламя и осветило, как по волшебству, хижину изнутри.
Джэн Клейтон онемела от ужаса: ребенок был мертв! Когда он умер, она даже не заметила. Беззвучные рыдания подступили к ее горлу, ее голова упала на маленький сверток у ее груди. С минуту в хижине царила полная тишина. Затем туземные женщины разразились ужасным воплем.
Мужчина, стоявший некоторое время безмолвно в хижине, кашлянул и тихо произнес:
-- Леди Клейтон!
Она испуганно подняла глаза и увидела перед собой насмешливое лицо Николая Рокова.

XIII
БЕГСТВО

Прошло несколько минут...
Роков стоял молча с наглой усмешкой на губах; его взор упал на небольшой сверток на коленях молодой женщины. Джэн прикрыла углом одеяла лицо ребенка; было похоже, что он просто спит.
-- Вы, сударыня, напрасно причинили себе столько хлопот! -- иронически промолвил Роков. -- К чему вам было лично везти сына к людоедам? Я сам бы охотно доставил его сюда. Вы могли бы этим избавить себя от опасностей и трудностей путешествия. В общем я, впрочем, очень благодарен вам за это. По крайней мере, мне не пришлось возиться с вашим ребенком во время трудных и подчас опасных переходов.
Он помолчал и после небольшой паузы продолжал с той же гадкой улыбкой:
-- Уже с самого начала я предназначал вашего сына именно для этой самой деревни. М'ганвазам тщательно будет следить за его воспитанием и сделает из него бравого людоеда. Если вам удастся вернуться в Англию, то, без сомнения, вам будет приятно вспомнить, что ваш сын в полной сохранности живет здесь в избранном людоедском обществе. Еще раз от всей души благодарю вас, леди Грейсток, за то, что вы так любезно доставили сами вашего сына сюда. А теперь я должен просить Вас вручить его мне, чтобы я мог передать его приемным родителям.
Роков цинично усмехнулся и протянул руки к ребенку. К его удивлению, Джэн Клейтон встала и без единого слова протеста положила маленький сверток к нему на руки.
-- Возьмите его! -- сказала она. -- Слава богу, он теперь уже не в вашей власти!
Сразу поняв значение этих слов, Роков скинул одеяло с лица мертвого ребенка; он хотел удостовериться, правда ли это.
Все эти дни Джэн ломала себе голову над вопросом, знал ли Роков о том, что ребенок чужой. Теперь ее сомнение рассеялось при виде злобы, перекосившей лицо Рокова. Негодяй не мог скрыть своей досады на то, что судьба помешала ему осуществить затеянное мщение.
Он бросил трупик ребенка обратно на руки Джэн, топнул ногой и стал расхаживать взад и вперед по хижине. Не желая и не умея сдерживаться, он ругался и размахивал кулаками. Наконец, он остановился перед молодой женщиной и близко склонился над ней:
-- Вы смеетесь надо мной! -- закричал он. -- Вы думаете, вы меня победили? Вздор! Я покажу вам, что значит иметь дело с Николаем Роковым. Я лишился ребенка, которого я предназначал в сыновья к каннибалу, но, -- он сделал паузу для того, чтобы придать больше веса своим дальнейшим словам, -- но я могу вместо этого сделать мать этого ребенка женой каннибала и, клянусь мощами св. Петра, я это сделаю! Но только сделаю это после того, как получу от вас то, что мне хочется!
Если он думал возбудить в Джэн ужас, то жестоко ошибся. Она была выше этого: ее рассудок и нервы до того притупились, что уже не воспринимали больше страданий и горя. К крайнему его удивлению он заметил у нее довольную улыбку. Она в душе торжествовала: этот бедный маленький мертвец был совершенно чужим ей, и Роков этого и не подозревал!
Она, конечно, с радостью бы бросила ему правду в лицо, но пусть будет так! -- так лучше, так безопаснее Джеку, где бы он сейчас ни был.
Она не знала, где ее сын, не знала даже, жив ли он, но у нее все-таки была слабая надежда, что он жив. Разве не могло случиться, что без ведома Рокова, кто-нибудь из его соучастников подменил ребенка с целью передать его друзьям Грейстоков в Лондоне за большой выкуп? Джэн все время нынче разукрашивала эту мечту разными подробностями, и это была ее единственная отрада!
Нет, Роков никогда не узнает, что это чужой ребенок!
Джэн прекрасно сознавала, что ее положение со смертью Андерсена стало не только плохо, но безнадежно. Роков угрожал ей не попусту! Она была уверена, что он постарается во что бы то ни стало исполнить свою угрозу. Ей оставалось одно -- найти способ покончить с собой раньше, чем Роков приведет в исполнение свой постыдный план.
Но для этого ей требовалось время, нужно было все обдумать и приготовиться к смерти. Она чувствовала, что не сможет сделать этого последнего и решительного шага, не испробовав всех способов и возможностей к побегу. Она не дорожила жизнью, но в ней теплилась надежда, что каким-нибудь образом она сможет вернуться к своему сыну, к своим материнским обязанностям. Но она твердо знала, что не задумается при выборе двух решений -- Николай Роков или самоубийство!
-- Ступайте прочь! -- крикнула она в исступлении. -- Оставьте меня с моим умершим ребенком. Разве вы еще не достаточно причинили мне страданий и горя? Что я вам сделала? За что вы продолжаете преследовать меня?
-- Вы страдаете за обезьяну-человека, любовь которого вы предпочли любви джентльмена! -- ответил он. -- Но не будем об этом говорить. Мы сначала похороним здесь вашего ребенка, и затем вы пойдете со мной в мой лагерь, а завтра утром я вас приведу обратно и передам очаровательному М'ганвазаму.
Он хотел взять ребенка, но она отвернулась с ним от него.
-- Я сама похороню его! -- сказала она. -- Прикажите вырыть могилу за деревней.
Роков хотел поскорее покончить с этим делом, чтобы отвести затем ее в лагерь. Он видел в ее апатии полную покорность судьбе и внутренне торжествовал.
Позвав несколько человек чернокожих, он проводил Джэн за деревню. Там под большим деревом чернокожие вырыли маленькую могилу. Завернув трупик в одеяло, Джэн тихо положила его в приготовленную яму и, встав на колени, произнесла тихую молитву над могилой безвестного младенца.
Спокойная, с сухими глазами, она встала и последовала за своим мучителем в глубокий мрак джунглей по узкой тропе, которая соединяла деревню Ваганвазама с лагерем международного проходимца и мошенника Николая Рокова...
Тропа представляла собою как бы узкий коридор, стены его составляли густые заросли, переплетающиеся сверху и не пропускающие лунного света. Молодая женщина слышала, как трещит валежник под ногами крупных зверей, и до слуха ее доносилось глухое рычанье охотившегося льва, похожее на гром, от которого дрожала земля. Носильщики зажгли связки тростника и размахивали ими, чтобы напугать хищников и держать их на почтительном расстоянии. Роков торопил людей, и по дрожащему тону его голоса Джэн поняла, что он трусит.
Ночные звуки джунглей вызвали у нее воспоминание о тех днях и ночах, которые она проводила в подобных же лесных зарослях со своим лесным богом -- бесстрашным и непобедимым Тарзаном из племени обезьян. У нее не было и мысли о страхе, несмотря на то, что звуки джунглей были тогда еще новыми для нее.
Как чудесно все изменилось бы, если бы только она знала, что он тоже здесь, в этой дикой стране, и ищет ее! Тогда было бы, для чего жить, и была бы надежда на помощь! Мысль, что он умер, не могла уместиться в ее сознании. Она не могла себе представить, что это огромное тело, эти могучие мышцы навсегда оцепенели в мертвом покое. Неужели он в самом деле умер? Верить этому или нет? Но для неверия не было оснований. Если бы Роков сказал ей, что Тарзан умер, она, конечно, сочла бы это ложью без малейшего колебания. А зачем было М'ганвазаму обманывать ее? Джэн, конечно, не могла знать, что последний говорил просто по наущению Рокова.
Они достигли колючей изгороди, которой был окружен лагерь Рокова. Там царило какое-то смятение. Джэн не знала, что это значит, но, очевидно, случилось что-то особенное и притом крайне неприятное для Рокова: все лицо его исказилось от злобы. Немного позже по обрывкам разговоров она догадалась, что за время его отсутствия несколько человек из его отряда бежали, захватив большую часть припасов и снаряжения.
Излив свою ярость на оставшихся, Роков вернулся к Джэн, которую охраняли двое белых матросов. Он грубо схватил ее за руку и потащил к своей палатке. Джэн изо всех сил отбивалась, стараясь вырваться, а матросы стояли в сторонке и потешались над интересным зрелищем. Видя сопротивление Джэн, Роков ударил ее несколько раз по лицу и в полусознательном состоянии втащил ее в палатку.
Слуга зажег лампу, а затем, по знаку своего господина, вышел. Джэн упала на пол посреди палатки. Немного придя в себя, она быстро обвела глазами внутренность палатки, не упуская из вида ни малейшей подробности.
Роков приподнял ее с пола и потащил к походной кровати. На поясе у него висел большой револьвер. Джэн видела его. Она ждала удобного случая овладеть этим оружием. Она сделала вид, что лишилась сознания, но через полузакрытые веки продолжала следить за Роковым. Воспользовавшись ее "обморочным состоянием", Роков отнес ее на кровать; но вдруг какой-то шум снаружи заставил его оглянуться.
Удобный случай, наконец, представился: ловким и быстрым движением Джэн выхватила револьвер. Когда испуганный взгляд Рокова повернулся к Джэн, она подняла револьвер и изо всей силы ударила им насильника между глаз. Роков как сноп повалился на землю и потерял сознание. Молодая женщина легко вздохнула: она была спасена от мерзких объятий!
Шум, привлекший внимание Рокова, продолжался. Джэн боялась, что сию минуту сюда войдет слуга и увидит, что случилось. Она быстро подошла к столику, на котором стояла чадившая лампа, и потушила ее. Очутившись в полном мраке, она стала обдумывать дальнейший план действия.
Она была во враждебном лагере. А за пределами этого лагеря лежали дикие джунгли, населенные страшными хищниками и еще более страшными людьми. Было слишком мало шансов, что ей удастся остаться в живых среди всех этих опасностей. Но мысль, что она уже прошла невредимой через столько опасностей и что где-то там далеко ожидает сын, придала ей решимость. Что бы ни случилось, что бы ей ни грозило, она все-таки постарается пересечь эту страну ужасов и выйти к свободному океану...
Палатка Рокова стояла почти в центре лагеря. Вокруг нее стояли палатки его белых спутников и туземцев. Пройти мимо них и пробраться сквозь колючую изгородь казалось задачей почти невыполнимой; но другого выхода у нее не было. Оставаться в палатке до тех пор, пока ее не обнаружат, было нелепо. Это погубило бы все то, что она уже сделала для завоевания своей свободы.
Крадущимися шагами подошла она к стене палатки и ощупью искала двери, но их не было. Тогда она вернулась к лежащему Рокову, ощупью отыскала у пояса рукоятку ножа и прорезала им полотно палатки. Снаружи она остановилась. С облегчением она увидела, что в лагере уже все спали. Только один часовой сидел на противоположной стороне изгороди. Стараясь идти таким образом, чтобы палатки скрывали ее от глаз часового, она подошла к колючей изгороди.
Из мрака джунглей доносились ей таинственные жуткие ночные звуки и грозное рычание львов. С минуту она колебалась. Мысль о хищниках приводила ее в ужас. Здесь в темноте их голоса казались особенно страшными. Но минута колебания прошла -- Джэн энергично потрясла головой и начала раздирать колючую бому своими нежными руками. Она не обращала внимания на раны и кровь. Часовой на другом конце лагеря ничего не видел и не слышал, и она продолжала работать, пока не проделала в изгороди достаточно большое отверстие, через которое она могла пролезть.
И вот она очутилась уже по ту сторону изгороди. То, что осталось позади, было хуже, чем смерть. Впереди ее тоже ожидала верная смерть, но, во всяком случае, это была быстрая, милосердная и чистая смерть. Без сожаления и колебания она отошла от лагеря, и минуту спустя ее скрыла таинственная темнота джунглей.

XIV
ОДНА В ДЖУНГЛЯХ

Предыдущая страница 10 Следующая страница


Тамбуджа повела Тарзана по извилистой тропе к лагерю Рокова; она шла очень медленно: ее старые ноги плохо уже служили ей. Поэтому гонцы, посланные М'ганвазаном для того, чтобы предупредить Рокова о прибытии Тарзана, пришли в лагерь значительно раньше Тарзана и его спутницы.
Гонцы застали лагерь белого человека в полном смятении. Роков был найден раненым и в бессознательном состоянии в своей палатке. Когда он пришел в себя и увидел, что Джэн Клейтон скрылась, он пришел в ярость. Вне себя от бешенства, он бегал по лагерю с винтовкой и грозил пристрелить туземных часовых, по оплошности которых молодой женщине удалось бежать. В конце концов его же подчиненные матросы обезоружили его из опасения, что и последние туземцы разбегутся от страха.
Между тем прибыли гонцы М'ганвазама. Едва они успели передать Рокову свое сообщение, как прибежали два других гонца. Они еле дышали от быстрого бега и, волнуясь, сообщили, что произошло страшное событие: белый великан убежал ночью от М'ганвазама и теперь идет к лагерю белых, чтобы отомстить своим врагам.
В лагере поднялась страшная тревога. Чернокожих охватил панический страх при одной мысли о близости "белого дьявола" с его бандой свирепых зверей. Этот почти мистический страх был так велик, что дикари попрятались где попало: в лесу, на прибрежье, в кустах, на деревьях. В лагере вскоре не осталось никого из негров. Но, несмотря на всю поспешность, они не забыли захватить с собой все, наиболее ценное, что было в лагере у Рокова.
Таким образом Роков и его семь матросов были и ограблены, и покинуты туземными работниками. Видя свое безвыходное положение, Роков, как всегда, со злобой накинулся на своих спутников, обвиняя их одних во всем происшедшем. Но на этот раз матросы вовсе не были расположены сносить его оскорбления и ругательства. Тиранические выходки и бешеный характер Рокова довели его подчиненных до того, что они стали открыто возмущаться. И даже более того: один из матросов вытащил в пылу гневных пререканий револьвер и выстрелил в Рокова. Хотя он и промахнулся, но все-таки выстрел произвел на Рокова сильное впечатление; попросту говоря, он перетрусил и поспешил к себе в палатку.
Но его ждало еще одно сильное потрясение. Не успел он дойти до своего убежища, как буквально оцепенел от ужаса: на опушке леса из густых зарослей появилась гигантская фигура почти обнаженного белого человека. Роков со всех ног бросился в свою палатку; там, в задней стене, все еще оставался незашитым длинный разрез, который сделала ночью Джэн. Объятый ужасом, Роков воспользовался этим отверстием, выскочил наружу и исчез в джунглях, не заметив, что он бежит по следам Джэн Клейтон.
При виде обезьяны-человека все матросы обратились в такое же паническое бегство. Тарзан увидел, что Рокова среди них не было, и потому не пустился за ними в погоню. Ему был нужен только Роков; он надеялся найти его в палатке. Что касается матросов, то он был уверен, что в джунглях они все равно понесут справедливое наказание за все свои деяния. Джунгли сами воздадут им должное... И он не ошибся: он был последним белым человеком, который видел их на этом свете.
Тарзан вошел в палатку Рокова, но там никого не было, и человек-обезьяна, рассерженный этой неудачей, хотел немедленно пуститься в погоню за Роковым. Тамбуджа удержала его от этого, советуя ему вернуться в их деревню.
-- Он, наверное, там! -- сказала старуха. -- Пойдем туда поскорее!
Предположение старухи показалось Тарзану правдоподобным, и вместо того, чтобы отыскивать здесь следы Рокова, он отправился с нею обратно к деревне Ваганвазам. Он надеялся, что Джэн была еще жива. Если, к счастью, это так, то через какой-нибудь час ему удастся, наконец, вырвать ее из рук Рокова! Тарзан очень сожалел, что с ним не было Мугамби, Шиты, Акута и прочей его команды. Вот когда бы пригодилась их помощь!
К своему удивлению, он не нашел здесь в деревне и признаков пребывания ни Джэн, ни Рокова. Но, зная лживость предводителя, он не стал терять времени на бесплодные расспросы и поспешил обратно к покинутому лагерю, чтобы отыскать там хоть какие-нибудь следы Рокова и Джэн. Он тщательно обошел вокруг колючей изгороди и нашел здесь кое-что, привлекшее его внимание. Изгородь в одном месте была разломана и разорвана, и по некоторым признакам можно было предположить, что кто-то пролез через это отверстие из лагеря и, очевидно, бежал в джунгли.
Превосходно развитое чувство обоняния подсказало Тарзану, что те двое, кого он ищет, бежали здесь из лагеря и притом бежали в одном направлении. Минуту спустя, он пошел по той же дороге, отыскивая слабые следы на земле.

***

В это время вдали от лагеря, в глухих зарослях девственного леса, пробиралась по узкой тропе объятая ужасом молодая женщина. Каждую минуту она боялась очутиться лицом к лицу с диким зверем или с таким же диким человеком. Она шла по узкой тропе наугад, надеясь, что тропинка приведет ее к большой реке. И вдруг остановилась в недоумении: окружающая местность показалась ей странно знакомой. Что это значит?
По одну сторону тропы, под гигантским деревом лежала куча валежника. Джэн с минуту подумала, и внезапно в ней проснулось воспоминание: да ведь здесь ее спрятал Андерсен! Здесь он отдал свою жизнь после бесплодной попытки спасти ее, Джэн, от посягательства негодяя! Да! Этого места в джунглях ей никогда не забыть -- на всю жизнь оно врезалось в ее память.
При виде валежника Джэн вспомнила о винтовке и патронах, которые ей оставил в последнюю минуту злополучный швед. Ее рука все еще сжимала револьвер, выхваченный ею у Рокова. Револьвер, правда, хорошая защита, но в нем было только шесть зарядов, а это слишком мало для ее длинного пути к океану.
С замиранием сердца просунула она руку под валежник. Там ли клад, оставленный ею? К великой своей радости она нащупала ствол винтовки и сумочку с патронами и вытащила и то и другое из-под груды сухих ветвей. Джэн повесила сумку через плечо и взяла наперевес тяжелое ружье. Вооруженная таким образом, она почувствовала себя увереннее и с новой надеждой на успех продолжала свой путь.
Ночь она провела на деревьях, а рано утром отправилась дальше.
Днем, пересекая небольшую поляну, Джэн чуть было не наткнулась на громадную обезьяну, которая вышла навстречу из джунглей. Ветер дул поперек лужайки, и Джэн догадалась встать так, чтобы очутиться против ветра. Она успела спрятаться в густом кустарнике и держала наготове свою винтовку.
Чудовище медленно двигалось по полянке, время от времени обнюхивая землю и как бы отыскивая чьи-то следы. И еще не успел этот гигантский антропоид сделать несколько шагов, как из чащи джунглей показался второй такой же, а затем еще и еще, и вскоре перед испуганной молодой женщиной предстали целых пять свирепых зверей.
К ее удивлению, обезьяны, словно в нерешительности, остановились посреди полянки. Они собрались в кучу и оглядывались назад, как бы ожидая еще кого-то.
Джэн страстно молила бога, чтобы они ушли как можно скорее. Каждую минуту случайный ветерок мог донести ее запах к обезьянам, и тогда никакое ружье в ее руках не помогло бы ей.
Она взглянула по тому направлению, куда глядели животные, и ей показалось, что она поняла, почему они толпятся здесь на лужайке, словно прячась от кого-то. Очевидно, их выслеживал хищник... И, действительно, через несколько минут Джэн увидела гибкую сильную пантеру: громадная кошка бесшумно выскользнула из джунглей, оттуда же, откуда вышли и обезьяны.
Но каково было удивление Джэн, когда пантера вместо того, чтобы кинуться на обезьян, близко подошла к обезьянам и, спокойно усевшись рядом с ними, стала со спокойно заботливым видом облизываться.
Но еще через несколько минут удивление Джэн сменилось уже страхом: из джунглей появился высокий чернокожий и приблизился к группе зверей. Она была уверена, что еще секунда -- и от человека останутся одни клочья. Но черный человек спокойно подошел к странной компании и, что еще страннее, заговорил с ними...
Вскоре все это диковинное общество двинулось дальше и скрылось в противоположной стороне джунглей. Со вздохом облегчения вскочила Джэн на ноги и постаралась как можно дальше убежать от страшной банды; она ничего не понимала, и вскоре ей стало казаться, что она просто видела странный сон...

***

На той же дороге, за полмили назад, другой человек лежал на земле полумертвый от страха. Он спрятался за огромным муравейником и видел ту же банду. Это был Роков. Для него это звериное общество не было ни новостью, ни загадкой. Он узнал страшных союзников Тарзана. И как только звери прошли мимо него, он первым же делом вскочил и бросился со всех ног бежать. Он бежал по направлению к берегам Угамби.
Туда же шла и Джэн Клейтон. И когда она добралась, наконец, до реки, Роков был так близко к ней, что они могли встретиться каждую минуту.
На берегу молодая женщина увидела большой челн, наполовину вытащенный на берег и привязанный к дереву. Это была желанная находка! Если бы только Джэн смогла спустить челн в воду! Быть может, ей удалось бы добраться до океана! Отвязав веревку, Джэн схватилась за нос челна; толкая и раскачивая его, она старалась столкнуть ладью в воду; но все ее усилия были напрасны. Ей пришло тогда в голову навалить на корму лодки какую-нибудь тяжесть и раскачивать челн до тех пор, пока он не спустится в воду.
Она нашла несколько тяжелых обрубков, с большим трудом подкатила их к челноку, втащила в него и уложила на корме. И с радостью заметила, что челн стал действительно опускаться в воду.
Она была так занята этой работой, что не заметила, как неподалеку от нее появился какой-то мужчина. Он следил за Джэн -- и на его смуглом лице играла хитрая и недобрая усмешка.
Челн был уже в воде. Джэн вскочила в него, положила туда же ружье и сумку и уже хотела оттолкнуться веслом от берега. Вдруг в глаза ей бросилась какая-то мужская фигура. Легкий крик ужаса вырвался у молодой женщины: перед ней стоял Роков!
Он подбежал к берегу и, угрожая смертью, заставлял ее остановиться. Джэн Клейтон ничего не знала о неудачах, постигших Рокова со времени ее бегства из лагеря. Она была убеждена, что при нем есть оружие и что его люди следуют за ним. Но она твердо решила не попадаться ему в руки. Лучше смерть, чем то, что ее ожидает. Еще минута, и челн понесется по волнам! Только бы попасть на середину реки, а там она уже вне власти Рокова. На берегу не было другой лодки, и ни один человек, тем более такой трус, как Роков, не решится броситься вплавь в реку, кишащую крокодилами.
Роков был, в сущности, более всего поглощен своим бегством. Он охотно отказался бы от всех своих намерений по отношению к Джэн и даже наобещал бы ей что угодно, если бы только она позволила и ему воспользоваться драгоценной лодкой. Он подбежал к самой воде и протянул руку, чтобы схватить нос судна. Но в эту минуту Джэн Клейтон напрягла все свои силы и оттолкнула челн от берега.
Она на мгновение почти потеряла сознание от того страшного напряжения, в котором находилась последние минуты. Но, слава богу, она спасена!
Но не успела она опомниться, как увидела торжествующую улыбку на хитром лице Рокова. Он быстро нагнулся и с ликующим видом поднял еще остававшийся на берегу конец веревки, которой челн был привязан к дереву.
Джэн Клейтон с широко раскрытыми от ужаса глазами смотрела на Рокова. В последнюю минуту, когда, казалось, все шло благополучно, ее опять постигла неудача, и она вновь оказалась во власти негодяя.

XV
ВНИЗ ПО УГАМБИ

На середине дороги между Угамби и деревней Ваганвазам Тарзан встретился со своей дикой командой, которая медленно шла по его старым следам. Мугамби едва мог поверить, что Роков и жена его господина Джэн Клейтон прошли так близко от звериной команды. Ему казалось совершенно невероятным, чтобы два человеческих существа могли пройти мимо них, не будучи замеченными чуткими зверями. А между тем их следы неопровержимо доказывали это.
Тарзан, однако, сразу определил, что Джэн и Роков шли отнюдь не вместе, а порознь. След ясно указывал, что молодая женщина шла впереди на большом расстоянии от Рокова, но затем становилось столь же очевидным, что Роков быстро настигал свою жертву.
Вначале следы диких зверей виднелись поверх отпечатков ног Джэн Клейтон, между тем как следы Рокова доказывали, что последний проходил по тропе уже после того, как дикие звери оставили отпечатки своих лап. Но чем дальше, тем меньше было заметно следов зверей между отпечатками ног Джэн и Рокова, и, дойдя до реки, Тарзан установил, что Роков был только на несколько десятков сажень позади молодой женщины.
Он был убежден, что они здесь, совсем недалеко от него. Дрожа от нетерпения и ожидания, он опередил свою команду. Он несся по деревьям, перебрасываясь с ветки на ветку, и вышел к берегу как раз в том месте, где Роков догнал Джэн. На песке прибрежья он нашел ясные отпечатки следов тех двух людей, которых он искал, но ни лодки, ни людей не было.
Тарзан не сомневался, что они уплыли по реке в каком-нибудь туземном челноке. Зоркий глаз обезьяны-человека быстро окинул взором течение реки. Вдали, где река делала изгиб, Тарзан увидел челн, плывущий у берега под тенью густо нависших деревьев. На корме виднелась фигура мужчины.
Вышедшая на берег вслед за своим предводителем звериная команда видела, как он проворно помчался по болотистому грунту, перепрыгивая с кочки на кочку, к небольшому мысу на повороте реки.
Тяжелые неповоротливые обезьяны не могли идти по вязкому берегу; Шита тоже не любила такой ходьбы. Поэтому они пошли в обход по лесу. Мугамби тоже последовал за ними.
После получасового быстрого бега Тарзан достиг мыса. Отсюда открывался далекий вид на извилистую реку. И на ее светлой поверхности Тарзан сразу увидел челн и в нем Николая Рокова. Роков был один. Джэн не было с ним. При виде своего заклятого врага, широкая полоса на лбу обезьяны-человека побагровела от гнева, и он испустил страшный звериный крик обезьяны-самца. Роков содрогнулся при этом зловещем крике. Прижавшись ко дну лодки, стуча от ужаса зубами, он, не отрывая глаз, смотрел на человека, которого боялся больше всего на свете.
Находясь в челне на середине реки, Роков считал себя в безопасности; но уже один вид Тарзана приводил его в трепет. Трудно описать, что стало с ним, когда он увидел, что белый гигант бесстрашно нырнул в жуткие волны тропической реки и поплыл к лодке...
Рассекая волны быстрыми движениями рук, человек-обезьяна приближался к плывущему по течению челноку. Роков схватил лежащее на дне весло и, дико глядя на своего преследователя, гнал, что было сил, неповоротливый челн. А с противоположного берега на обнаженного пловца уже надвигалась зловещая рябь.
Тарзан достиг кормы судна. Вытянув руку, он схватился за борт. Роков сидел, не шевелясь, словно парализованный ужасом...
Что-то плеснуло за спиной у Тарзана. Он недоумевающе обернулся и увидел предательскую рябь. И понял, что это значит. В ту же минуту могучие челюсти обхватили его правую ногу. Он с силой рванулся, стараясь освободиться и влезть в челн. Страшная боль мутила его сознание. Роков вскочил и тяжелым веслом изо всех сил ударил своего врага по голове... Руки человека-обезьяны соскользнули с лодки, и он погрузился снова в воду.
На поверхности воды закипела и угасла недолгая борьба... Запенилась в круговороте вода, всплыли пузыри, разошлись на воде сглаживаемые течением круги. И этот водоворот, и эти пузыри, и круги отметили то место, где Тарзан из племени обезьян скрылся в зловещих водах Угамби...

***

Подкошенный пережитыми волнениями и смертельной усталостью, Роков в изнеможении повалился на дно лодки. В первый момент он не мог дать себе даже отчета о случившемся. Потом, поняв все значение выпавшей на его долю удачи, он торжествующе улыбнулся. Но радость его была непродолжительной. Лишь только у него мелькнула мысль о том, что теперь можно уже считать вполне безопасным дальнейшее путешествие до океана, как с берега до него донесся дикий рев.
Он оглянулся: на берегу, в густой листве сверкали устремленные на него злые глаза пантеры. Из-за нее выглядывали страшные обезьяны, а впереди этого кошмарного звериного воинства чернела мощная фигура чернокожего гиганта, который кричал и выразительно грозил Рокову кулаками...

***

Это было какое-то сумасшедшее бегство вниз по Угамби... Фантастическая орда гналась за лодкой Рокова днем и ночью. Иногда преследователи шли почти наравне с ним, иногда на время пропадали в лабиринте джунглей, чтобы вновь появиться с воплями гнева, с угрозами, с щелканьем клыков и диким воем. Это путешествие превратило крепкого, здорового Рокова в изнуренного, седого, полубезумного старика...
Он плыл мимо населенных поселков. Неоднократно туземные воины пытались в своих челнах перехватить его. Но всякий раз из джунглей появлялась страшная команда и отгоняла испуганных чернокожих обратно на берег.
Нигде на своем пути Роков не встречал следов Джэн Клейтон. Он не видел ее с того момента, когда схватил конец веревки, привязанной к лодке, и смеялся от мысли, что она опять находится в его власти. Но это был лишь один момент. В следующую же секунду молодая женщина схватила со дна челна ружье и прицелилась ему в грудь...
Быстро выпустил он тогда веревку, и челн с Джэн уплыл вниз по течению. Он же побежал по берегу вверх по реке к устью одного маленького притока: там был спрятан его челн, в котором он и его люди плыли во время преследования Андерсена и Джэн.
Что с ней? Роков не сомневался, что она попала в руки дикарей в какой-нибудь из деревень, мимо которых она плыла к океану. Добравшись, наконец, до устья Угамби, Роков воспрял духом: там на желтых водах бухты стоял на якоре "Кинкэд".
Перед своей поездкой вверх по реке он отослал пароход грузиться углем, оставив его на попечение Павлова. Он чуть не вскрикнул от радости, когда увидел, что пароход уже вернулся и нагруженный стоял на рейде. Усиленно он начал грести к пароходу, время от времени оборачиваясь и громко крича, чтобы привлечь внимание экипажа. Но его крики не вызывали никакого ответа с палубы молчаливого судна. Роков бросил беглый взгляд на берег: страшная команда уже обогнала его и находилась на морском побережье.
Но что стало с теми, кого он оставил на "Кинкэде"? Где Павлов? Неужели судно брошено экипажем? Неужели ему, пережившему все эти кошмарные дни и ночи, предстоят еще новые испытания? Роков вздрогнул: ему вдруг почувствовалось дыхание смерти.
Однако он продолжал грести и, спустя короткое время, нос челна стукнулся о борт парохода. На одной стороне свешивалась веревочная лестница. Но, когда Роков обеими руками схватился за нее, он услышал с палубы грозный предостерегающий окрик и, подняв голову, увидел холодное, безжалостное дуло ружья.

***

После того, как Джэн Клейтон насмерть перепугала на берегу Угамби своей винтовкой Рокова и ей удалось, благодаря этому "жесту", ускользнуть в челноке от его преследования, она все время держалась самого сильного течения.
Все эти длинные дни и тяжелые ночи она держала лодку на страже. Только в самые жаркие часы дня она ложилась на дно лодки, прикрыв лицо большим пальмовым листом, и отдавалась течению. Это были ее единственные часы отдыха, в другое же время она гребла, стараясь увеличить быстроту движения.
Напротив того, Роков, плывя следом за ней по той же реке, держался все время в струе слабого течения, так как он старался уклоняться как можно дальше от того берега, по которому шли его страшные преследователи, и попадал в тихие заводи противоположного берега.
Таким образом, хотя Роков отплыл вниз по Угамби почти одновременно с Джэн, она достигла бухты двумя часами раньше его. Увидев стоявший на якоре пароход, она невольно прослезилась от радости и надежды. Но радость сменилась тяжелым раздумьем, когда Джэн увидела, что это "Кинкэд": тот самый "Кинкэд", на котором она уже перенесла столько испытаний!
Но у нее была надежда, что теперь, когда Рокова там нет и не будет, ей удастся уговорить экипаж отвезти ее за большое вознаграждение в ближайший цивилизованный портовый город. Во всяком случае, ей стоило пойти даже на риск -- только бы добраться до парохода!
Течение быстро несло ее вниз по реке, и она почувствовала, что только при напряжении всех сил ей удастся направить свой неповоротливый челн к "Кинкэду". Она рассчитывала, что с парохода помогут ей, но, к ее удивлению,

Предыдущая страница 11 Следующая страница


на борту не было даже признака жизни. Челн несся все ближе и ближе к носу парохода, а между тем никто не окликал ее. Еще минута, и ее отнесет за пароход, и, если не спустят шлюпки для ее спасения, она будет унесена течением в океан.
Джэн начала громко звать на помощь, но в ответ послышался только пронзительный рев зверей из окрестных джунглей. Джэн изо всех сил налегла на весла, чтобы подъехать к пароходу. Но челн относило течением в сторону, и, казалось, что он ни за что не удержится около парохода и унесется в открытое море.
Но в самую последнюю минуту челн попал в струю водоворота -- в одну из тех крутящихся пучин, которых так много в устье быстрой реки. Быстрая кружащаяся струя отбросила челн в сторону, и он попал под самый нос парохода. Джэн успела ухватиться за якорную цепь. Прикрепив конец лодочной веревки к цепи, она пустила челн вдоль борта, пока он не очутился под спускавшейся с борта веревочной лестницей.
С перекинутым через плечо ружьем, она ловко вскарабкалась на палубу парохода. Первым же делом она стала осматривать пароход. Она держала ружье наготове, не без основания опасаясь какого-нибудь нападения. С первого же взгляда Джэн поняла, почему пароход казался покинутым: в кубрике она наткнулась на двух мертвецки пьяных матросов, которым, очевидно, была поручена охрана судна.
Содрогаясь от отвращения, Джэн поспешила взобраться наверх и плотно прикрыла люк над спящими матросами. Затем она отправилась на поиски еды, нашла на кухне кой-какую провизию и, утолив свой голод, заняла на палубе караульный пост с ружьем в руках. Она решила, что никто против ее воли не причалит к борту "Кинкэда".
Прошло около часа. Ничто не показывалось на реке, что могло бы вызвать у нее тревогу, но вот в излучине реки показался челн. На нем виднелась фигура мужчины. Челн приблизился к пароходу, Джэн узнала Рокова и направила на него дуло ружья...

***

Увидев, кто целит в него из винтовки, Роков пришел в неописуемую ярость. Он всячески грозил Джэн и осыпал ее ругательствами. Видя, что это на нее не действует, он переменил тон: начал умолять ее и соблазнять разными обещаниями. На все его предложения Джэн отвечала одно: она никогда не позволит Рокову быть на том же пароходе, где она, и при первой же его попытке взобраться по лестнице, она его застрелит.
Не видя никакого другого выхода из положения, Роков решил, рискуя каждую минуту быть отнесенным в открытое море, высадиться на берег. А на другом берегу по-прежнему стояла и ждала его страшная команда.
К вечеру молодая женщина была сильно встревожена доносившимися с моря криками. Это кричал Роков. Джэн выглянула за борт и с ужасом увидела приближающуюся к "Кинкэду" пароходную шлюпку. В ней сидело несколько мужчин.

XVI
ВО МРАКЕ НОЧИ

Когда Тарзан понял, что его схватили могучие челюсти крокодила, он не покорился судьбе и не оставил надежды на спасение. Так поступил бы только обыкновенный человек, но не Тарзан-обезьяна! Раньше, чем чудовище утащило его в воду, он набрал в легкие как можно больше воздуха, а затем напряг все свои жизненные силы, чтобы высвободиться из пасти чудовища. Он нащупал свой каменный нож, вытащил его и стал, что было мочи, долбить им толстую кожу пресмыкающегося.
Боль и страх заставили крокодила еще быстрее поплыть в свою берлогу. И в ту минуту, когда человек-обезьяна почувствовал, что уже задыхается, он был выброшен на илистый грунт, а голова оказалась над поверхностью воды. Несколько мгновений Тарзан жадно вдыхал спертый воздух берлоги, лежа на вязком иле. Вокруг него был мрак и безмолвие могилы. Сцепившись с крокодилом, Тарзан некоторое время лежал с ним рядом; он чувствовал прикосновение холодного тела чудовища. Не теряя надежды на спасение, он продолжал вонзать свой каменный нож в брюхо животного, пока не почувствовал, что огромное туловище крокодила конвульсивно затрепетало и замерло в неподвижности.
Высвободив свою ногу из его пасти, человек-обезьяна начал ногами исследовать берлогу. Без сомнения, единственным ее входом и выходом было то отверстие, через которое крокодил протащил его. Его первой мыслью было, конечно, скорее выбраться отсюда, но это оказалось не так-то просто. Он ежеминутно рисковал попасть в зубастую пасть другого такого же страшилища.
Мало того: если бы даже он благополучно выбрался на свободное течение, то и там его каждую минуту ждала опасность нападения. Но другого выбора все равно у него не было, и, наполнив легкие спертым и зловонным воздухом берлоги, Тарзан нырнул в темное отверстие, которого он не мог видеть, а только нащупал своими ногами.
Нога, которая побывала в крокодильей пасти, была сильно разорвана, но кости остались целы. Мышцы и сухожилия были тоже не настолько повреждены, чтобы нельзя было пользоваться раненой ногой. Тарзан ощущал мучительную боль и только.
Но Тарзан из племени обезьян умел стойко переносить страдания, а потому, исследовав ногу и убедившись в ее относительной целости, он больше не думал о ней.
Быстро пролез и проплыл он через проход, выходивший на илистое дно реки. Вынырнув на поверхность реки, он увидел недалеко от себя головы двух крокодилов. Они быстро приближались к нему... С нечеловеческими усилиями Тарзану удалось уйти от этой погони и, приплыв к берегу, он схватился здесь за свешивающийся сук большого дерева.
Он успел сюда вовремя! Две огромные пасти защелкали под ним зубами, но он был уже в безопасности. От пережитых волнений и усталости он ослабел и прилег на берег, чтобы отдохнуть. Но он не спал: его глаза зорко всматривались в даль... Он искал и ждал Рокова. Но ни лодки, ни Рокова нигде не было видно.
Отдохнув и перевязав свою раненую ногу большим пальмовым листом, Тарзан снова пустился преследовать своего врага. Он оказался теперь не на том берегу, на который он вышел из джунглей, а на противоположном, но это ему показалось безразличным.
Вскоре он с огорчением заметил, что его нога была повреждена гораздо сильнее, чем это ему показалось сначала. Она очень мешала быстроте его передвижения. По земле он еще мог двигаться довольно быстро, хотя и с большим трудом и страданиями. Но прыгать с дерева на дерево во "втором этаже" джунглей оказывалось прямо невозможным. А между тем этот способ передвижения всегда был у Тарзана излюбленным и самым быстрым.
От старой негритянки, Тамбуджи, Тарзан узнал, что белая женщина, хоть и была опечалена смертью ребенка, но будто бы говорила, что этот ребенок не ее, а чужой. Тарзан не видел причины, почему Джэн стала бы отрекаться от своего ребенка. Единственным объяснением могло быть, что женщина, сопровождавшая вместе со шведом его сына, была вовсе не Джэн.
Чем больше он думал об этом, тем больше он приходил к убеждению, что его сын умер, а жена находится в Лондоне и ничего не знает о судьбе своего Джека. В таком случае, он неверно понял намек Рокова и напрасно все это время так беспокоился за Джэн.
Но мысль о смерти сына повергла его опять в уныние. Несмотря на свою привычку к жестокостям и страданиям, Тарзан содрогался при мысли о страшной судьбе, постигшей ни в чем не повинного ребенка.
В продолжение всего путешествия к океану Тарзан думал о том, сколько зла и горя принес ему и его семье Роков, и широкая багровая полоса, обозначавшая всегда моменты его наивысшей животной ярости, не сходила с его лба. Время от времени он издавал невольный рев или такое свирепое рычание, что мелкие животные джунглей прятались от испуга в свои норы. О если бы ему суждено было схватить этого негодяя!
В пути воинственные туземцы дважды пытались напасть на него, но, услышав страшный обезьяний крик и увидев яростно набрасывавшегося на них белого великана, немедленно обращались в бегство.
Тарзан привык передвигаться с быстротой самых проворных обезьян; ему казалось поэтому, что он движется очень медленно; на самом же деле он двигался почти с такой же скоростью, как Роков. Он подошел к океану в один день с Джэн и с Роковым, но только поздним вечером, когда уже наступила густая темнота. Над черной рекой и прибрежными джунглями навис такой мрак, что даже Тарзан, глаза которого привыкли различать в темноте, едва мог видеть на несколько сажен перед собой.
Он собирался исследовать морской берег в надежде найти следы Рокова и женщины, которая, по его мнению, шла впереди Рокова. Он, конечно, и представить себе не мог, что "Кинкэд" или вообще какой-либо пароход стоит на якоре в нескольких саженях от него. Не единый огонек не выдавал присутствия парохода. Внезапно внимание его было привлечено шумом весел: кто-то ехал в лодке на недалеком расстоянии от берега. Вскоре этот шум прекратился, и послышались звуки ног, подымавшихся по веревочной лестнице и ударявшихся о стенки корабля. Что бы это могло значить?
Тарзан стоял на самом берегу, напряженно всматриваясь в густой мрак, но нигде не мог обнаружить присутствия парохода. Вдруг грянули выстрелы, и зазвенел отчаянный женский крик. Тарзан из племени обезьян забыл про свою усталость и раны. Не колеблясь ни секунды, он бросился в воду и поплыл в непроницаемой тьме туда, где стреляли и кричала женщина.

***

Шлюпка, привлекшая внимание Джэн, была также замечена Роковым с одного берега и Мугамби с другого.
Роков подозвал шлюпку и в ней направился к "Кинкэду". Но не прошла она и половины расстояния, как выстрел из ружья, грянувший в темноте, уложил одного из матросов на носу шлюпки. Шлюпка начала двигаться медленнее, ехавшие повернули к берегу и там остановились. Они ровно ничего не могли различить в быстро наступившей темноте.

***

Дикая команда Тарзана находилась на противоположном берегу под предводительством Мугамби.
Этот преданный человек знал все обстоятельства, приведшие Тарзана на остров джунглей. Он знал, что его господин искал жену и ребенка, знал, что они были украдены злым белым человеком, которого они преследовали вверх по Угамби, далеко внутрь страны, а теперь обратно до океана. Он полагал, что этот же самый человек убил и белого великана, которого Мугамби почитал и любил преданнее и горячее, чем кого-либо из величайших предводителей своего племени. И Мугамби твердо решил настигнуть злого человека и достойно отомстить ему за убийство своего господина.
Мугамби сообразил, что имея в своем распоряжении небольшое судно, он мог бы быстро расправиться со всеми врагами Тарзана, которые, как он знал, находились на "Кинкэде". Но как добыть это судно?

***

Роков и его спутники отступили перед выстрелами Джэн, темнота укрывала их где-то на реке. И Джэн решила использовать темноту и эту временную передышку для последней и решительной попытки к своему спасению. С этой целью она вступила в переговоры с двумя матросами, которых она заперла в каюте; и под угрозой смерти они согласились повиноваться ей.
Становилось уже темно, когда Джэн выпустила их. С револьвером в руках она выводила их по очереди, заставляя поднять руки вверх и тщательно обыскивая их. Удостоверившись, что они безоружны, она приказала им поднять якорь и пустить пароход свободно по волнам океана.
Она считала безопаснее довериться стихии, чем мстительному и жестокому Рокову. Можно было надеяться, что "Кинкэд" будет замечен каким-нибудь встречным кораблем.
Притом на пароходе имелось достаточное количество съестных припасов и воды -- так по крайней мере ее уверили матросы -- потому Джэн имела некоторые основания надеяться на успех ее замысла.
Надвигалась ночь... Тяжелые тучи нависли над джунглями и морем, только на западе, на горизонте безбрежного океана, еще виднелась светлая полоса. Темнота ночи благоприятствовала исполнению задуманного ей плана. В темноте враги не заметят, что на пароходе что-то происходит и не смогут определить направление, по которому быстрое течение унесет "Кинкэд" в океан. К рассвету отлив увлечет "Кинкэд" в Бенгуэльское течение, которое направляется вдоль берегов Африки к северу. Так как дул сильный южный ветер, то Джэн надеялась скрыться из бухты Угамби раньше, чем Роков заметит исчезновение парохода.
Джэн с револьвером в руках стояла около работающих матросов и торопила их -- и у нее вырвался вздох облегчения, когда якорь был, наконец, поднят к бушприту... Она знала, что теперь она скоро выберется из дикой Угамби.
Все еще угрожая револьвером двум пленникам, Джэн приказала им идти в каюту с намерением опять их запереть. Но они стали так горячо клясться честно и верно служить ей, что она сдалась на их просьбы и разрешила им остаться на палубе. Между тем "Кинкэд" незаметно, но быстро несся по течению. На минуту пароход застрял на мели, но затем, повернувшись носом к берегу, медленно тронулся вновь.
Джэн Клейтон уже поздравляла себя с удачей. Все шло хорошо. Вдруг она услышала трескотню ружей и крик женщины -- громкий, пронзительный, перепуганный... Стреляли и кричали в том месте, где перед этим стоял на якоре "Кинкэд". Джэн вся превратилась во внимание: что такое происходило там?
Матросы на "Кинкэде" были убеждены, что выстрелы обозначают появление их командира. Им совершенно не нравился план Джэн носиться по океану по воле ветра и волн. Тихонько -- за спиной Джэн -- они сговорились арестовать эту женщину и позвать Рокова и его спутников на помощь. Судьба им благоприятствовала: звук выстрелов отвлек внимание Джэн Клейтон от матросов. Они, крадучись, подошли к ней сзади, схватили ее и связали. Когда матросы вели ее по палубе, Джэн увидела силуэт мужчины, который перелезал через борт "Кинкэда".
После долгих трудов, мук и испытаний ее героическая борьба за свободу потерпела опять неудачу.

XVII
НА ПАЛУБЕ "КИНКЭДА"

Мугамби повернул со своей командой обратно в джунгли не зря: у него была определенная цель. Он хотел раздобыть челн, чтобы переправить зверей Тарзана на борт "Кинкэда". К вечеру он действительно нашел лодку, оставленную кем-то на берегу небольшого рукава Угамби. Не теряя времени, он согнал в лодку всю звериную команду и отчалил от берега. Впотьмах Мугамби не заметил, что на дне лодки спала какая-то женщина.
Не успели они отплыть от берега, как одна из обезьян дико и злобно зарычала и пришла в беспокойство. Мугамби наклонился, чтобы узнать, на кого она рычит, и увидел лежавшую женщину. С трудом ему удалось удержать обезьяну и успокоить женщину. К удивлению Мугамби, это была негритянка. Оказалось, что она бежала из своей деревни, не желая быть выданной замуж за ненавистного ей старого человека, и спряталась на ночь в челне, найденном ей на берегу реки. Она была большой помехой Мугамби, но делать было нечего. Он не хотел терять времени на высаживание ее на берег и позволил ей остаться.
Со всей скоростью, на которую они были только способны, страшные спутники Мугамби мчали лодку ударами своих весел к устью реки и "Кинкэду". Мугамби с большим трудом различал в темноте неясные силуэты парохода.
Чернокожий вождь был крайне удивлен, когда заметил, что пароход движется вниз по течению. Он стал уговаривать свою команду налечь на весла, чтобы нагнать пароход. В этот момент, на расстоянии сажени от его лодки, неожиданно вынырнула из темноты другая шлюпка. Экипаж этой шлюпки заметил ладью Мугамби, но не успел рассмотреть ее страшных пассажиров. Человек, сидящий на носу чужой шлюпки, крикнул им, желая предупредить столкновение.
В ответ послышалось угрожающее ворчание пантеры, и человек на шлюпке увидел перед собой горящие глаза Шиты. Пантера, положив передние лапы на борт, готовилась прыгнуть на пассажиров шлюпки. Роков (это он был в шлюпке) понял, какая опасность угрожает ему и его спутникам. И он приказал стрелять по встречной лодке.
Эти-то ружейные залпы и крик перепуганной негритянки и слышали в темноте Джэн и Тарзан.
Раньше, чем неповоротливые и неискусные гребцы Мугамби сумели использовать свое преимущество, чужая шлюпка быстро повернулась, и матросы, что было силы, налегли на весла, направляясь к "Кинкэду". Пароход, толкнувшись об отмель, попал в полосу медленного течения, и его относило к южному берегу Угамби. Таким образом "Кинкэд" предавал Джэн Клейтон прямо в руки ее врагов.
В это время Тарзан бросился в воду и поплыл наугад к невидимой цели. Он не видел в темноте парохода, и ему в голову не могло прийти, что совсем близко от него находится большое судно. Плывя во мраке, он руководствовался только звуками, доносившимися к нему с обеих лодок.
В его памяти живо встала его последняя встреча с крокодилом в водах Угамби, и он невольно содрогнулся. Два раза он чувствовал чье-то прикосновение к своим ногам, но никто не схватил его. В темноте перед ним неожиданно выросла бесформенная высокая масса, и, к его удивлению, он нащупал просмоленный борт корабля. С ловкостью обезьяны он ухватился за якорную цепь, перелез через бортовую сетку и выскочил на палубу. На противоположной стороне палубы -- он это ясно слышал -- происходила какая-то борьба. Тарзан бесшумно побежал туда, спотыкаясь о канаты.
Теперь не было уже так темно, как прежде. Взошла луна. И, хотя во многих местах небо все еще было обложено тучами, мрак не был так непроницаем, как раньше. Зоркие глаза Тарзана увидели на корме фигуры двух мужчин, боровшихся с женщиной.
На пароходе появилась новая неведомая сила... Матросы, тащившие молодую женщину, первые узнали об этом... Эта сила прежде всего обрушилась на них: чьи-то могучие руки схватили их за плечи. Еще мгновение -- и оба матроса были отброшены в сторону с такой легкостью, с какой могучее маховое колесо швыряет в воздух мелкие щепки.
-- Джэн!
Молодая женщина сразу узнала своего мужа и с радостным криком бросилась к нему. Развязать ей руки, поднять ее, как ребенка, прижать к груди, расцеловать, было для Тарзана делом одной минуты. Громадное, ослепительное счастье засияло в его сердце...
-- Джэн! Джэн! Дорогая, любимая жена!
Но радость свидания была слишком коротка. Не успели оба супруга опомниться, как увидели, что через борт "Кинкэда" лезут какие-то люди. Тучи разошлись, и луна ярко осветила палубу. Перед Тарзаном стояли Роков и его товарищи.
Тарзан быстро втолкнул Джэн в каюту, около которой они стояли, а сам, не тратя ни секунды, бросился на Рокова. Двое матросов, стоявших позади Рокова, прицелились в Тарзана и выстрелили.
А в полутьме позади них по веревочной лестнице на борт парохода поднимались еще какие-то фигуры. Это была страшная звериная команда Тарзана! Сначала появились и грозно рычали пять громадных обезьян с оскаленными клыками и покрытыми пеной мордами, а за ними перепрыгнул через борт чернокожий гигант; его длинное копье сверкало при лунном свете. Позади них карабкался еще один зверь, и из всей этой странной команды он был самый страшный. Это была Шита, пантера, с разинутой пастью и свирепыми глазами, горящими ненавистью и кровожадностью.
Тарзан был жив. Матросы промахнулись: у них дрожали руки при виде приближавшихся свирепых обезьян. Объятый паническим страхом, весь экипаж "Кинкэда" попрятался по разным углам. Четыре матроса кинулись в кубрик и пытались забаррикадироваться.
Там, в темной каюте, сидел, скорчившись, Роков. Возмущенные тем, что он первый убежал и покинул их в минуту опасности, матросы набросились на него с руганью и вышвырнули его обратно на палубу.
Тарзан и его заклятый враг встретились лицом к лицу...
Еще минута -- и Тарзан бросился бы на Рокова... Но Шита, следившая за Роковым, предупредила своего хозяина. С оскаленными зубами могучий зверь бесшумно подкрался к объятому ужасом человеку. Отчаянные крики о помощи огласили воздух, когда Роков увидел, что к нему крадется свирепая пантера.
Тарзан подскочил к Рокову. Его сердце горело яростным огнем мести. Наконец-то убийца его сына в его руках!
Однажды Джэн остановила его руку, когда он хотел покарать Рокова своей властью. Теперь никто не остановит его -- он приговорил преступника к давно заслуженной смерти и сам казнит его! Но тут он внезапно увидел Шиту, готовившуюся отнять у него законную жертву его мщения. Тарзан громко прикрикнул на зверя и приказал Шите отойти.

Предыдущая страница 12 Следующая страница


Роков воспользовался удобной минутой и бросился бежать на нос парохода. Шита, не обращая внимания на голос своего господина, бросилась за ним. Тарзан в свою очередь кинулся за ними, но вдруг почувствовал легкое прикосновение к руке. Обернувшись, он увидел испуганную Джэн.
-- Не оставляй меня одну, -- прошептала она. -- Я боюсь твоих зверей.
Тарзан оглянулся. За Джэн стояло несколько обезьян. Две или три из них подкрадывались к молодой женщине с оскаленными клыками и с угрожающим рычанием. Обезьяна-человек отогнал их. Он совершенно упустил из вида, что они не знают Джэн и вообще не умеют различать его врагов от друзей.
Роков забрался на капитанский мостик. Там он стоял у штурвала, дрожа всем телом, и широко раскрытыми глазами глядел на зверя, медленно подкрадывающегося к нему. Пантера ползла, глухо ворча. Роков стоял как окаменелый -- его глаза были готовы выскочить из орбит, и холодный пот выступил у него на лбу. Под ним на палубе стояли огромные антропоиды и, словно выжидая момента, высматривали его снизу. Роков потерял всякую надежду на спасение. Его колени дрожали. С его уст срывались какие-то нечленораздельные звуки.
Пантера прыгнула на Рокова и повалила его на спину. Джэн Клейтон невольно отвернулась в ужасе; громадные клыки Шиты разрывали несчастному грудь и шею. Но Тарзан из племени обезьян не отвернулся. Торжествующая улыбка трепетала на его губах. Багровая полоса на его лбу бледнела и, наконец, совсем исчезла.
Роков отбивался, как мог, от рычащей, яростной пантеры, но все было тщетно! Пантера мучила свою жертву, как кот мышонка! Все свои злодеяния он искупил этой страшной смертью.
Когда борьба кончилась, Тарзан, по просьбе Джэн, хотел вырвать тело Рокова из когтей пантеры для погребения; но раздраженная, опьяненная кровью и борьбой, Шита, рыча, встала с ногами на свою добычу и готова была кинуться на своего господина, и Тарзан должен был отказаться от своего намерения.
При свете луны зверь предавался кровавому пиршеству до утра, и когда солнце встало, от злейшего врага Тарзана остались лишь обглоданные кости...

***

Из партии Рокова все были налицо, кроме Павлова. Четверо были пленниками на "Кинкэде". Остальные погибли.
С помощью этих четырех уцелевших матросов Тарзан на "Кинкэде" решил отправиться на поиски Острова Джунглей. Случайно остался в живых помощник капитана. Он мог оказать Тарзану большую помощь в плавании.
На рассвете поднялся сильный западный ветер, и помощник не решился выйти в море. Весь день пароход стоял на якоре в устье реки под прикрытием берега. Хотя к вечеру ветер стих, решено было ждать следующего утра для отплытия.
Звериная команда Тарзана днем беспрепятственно расхаживала по палубе парохода -- Тарзан и Мугамби внушили ей, что они не смеют трогать никого на "Кинкэде", но на ночь, из предосторожности, их запирали в трюм.
Радость Тарзана была безгранична, когда Джэн сказала ему, что ребенок, умерший в деревне Ваганвазам, был не его сыном. Кто был этот ребенок и что стало с их сыном, они не могли узнать, так как ни Рокова, ни Павлова не было... Но уже надежда на то, что их сын остался в живых, была большим утешением. Очевидно, маленький Джек вовсе не был привезен на борт "Кинкэда", иначе Андерсен знал бы это. Он не переставал уверять Джэн перед своей смертью, что ребенок, переданный им Джэн, был единственным ребенком на борту "Кинкэда".

XVIII
ЗАМЫСЕЛ МЩЕНИЯ

Джэн и Тарзан, сидя на палубе, рассказывали друг другу свои приключения, пережитые каждым из них с того времени, когда они расстались в Лондоне. В это время с берега за ними следила пара злобных глаз.
Пока билось сердце Алексея Павлова, ни один человек, возбудивший к себе его неприязнь, не мог считать себя в безопасности. В мозгу этого человека уже рождались планы, каким образом помешать отъезду Тарзана и его жены на родину!
Он придумывал один план за другим, но ни один не удовлетворял его: то он считал его невыполнимым, то слишком мягким для своей мести. Но при каждом новом плане Павлов приходил к заключению, что он ничего не сможет сделать, пока не попадет сам на пароход, где находятся будущие жертвы его мести. Но как добраться до корабля? Он мог достать лодку только в негритянской деревушке, а Павлов не был уверен, что "Кинкэд" будет все еще стоять здесь на якоре, пока он вернется на лодке.
Однако другого выхода не было. И, погрозив на прощанье Джэн и Тарзану кулаком, Павлов скрылся в густых джунглях. Но по дороге в его уме возник новый план, по его мнению, наиболее целесообразный. Он решил забраться ночью на борт "Кинкэда", отыскать кого-либо из команды, кто остался живым после той страшной ночи, и уговорить их вырвать пароход из рук Тарзана. В его прежней каюте было оружие и патроны, а в одном потайном отделении даже была спрятана адская машина, которую Павлов смастерил еще в то время, когда он был анархистом.
Если бы только добраться до нее! В этом маленьком деревянном ящике было достаточно разрушительной силы, чтобы в одну секунду превратить в прах всех врагов на борту "Кинкэда".
Павлов решительно остановился на этом плане и уже предвкушал сладость мести. И, несмотря на свою усталость, ускорил шаги, чтобы не опоздать и застать "Кинкэд" еще на рейде. Конечно, все зависело от того, когда "Кинкэд" отплывет. Павлов знал, что он ничего не сможет сделать днем, при свете. Только ночью можно рискнуть на такой шаг. Если только Тарзан или леди Грейсток его увидят, ему ни за что не попасть на судно.
Он догадывался, что "Кинкэд" задержался из-за сильного ветра. Если ветер не стихнет до вечера, то все шансы будут на его стороне. Было слишком мало вероятности, что Тарзан решится отплыть в темноте, так как извилистый рукав Угамби отличался дурным фарватером и в нем было много мелей и островков.
Поздно вечером Павлов добрался до деревушки на берегу Угамби. Чернокожий предводитель встретил его подозрительно и недружелюбно. У него было слишком мало оснований симпатизировать этому белому человеку: он так же, как и все, кто так или иначе приходил в соприкосновение с Роковым или Павловым, пострадал от их алчности, жестокости и распутства.
Павлов обратился к нему с просьбой дать ему челн. Но предводитель угрюмо отказал. А в ответ на дальнейшие просьбы и увещания попросту предложил белому человеку покинуть деревню. Предводитель был окружен свирепыми воинами, которые, казалось, только и ждали повода, чтобы проткнуть незваного гостя копьями. При таких условиях Павлову не оставалось ничего другого, как уйти...
Человек десять вооруженных туземцев проводили его за деревню и на прощанье предложили ему не показываться больше в их соседстве.
Подавив свою злобу, Павлов скрылся в джунглях, но там остановился и стал выжидать, когда уйдут его конвоиры. Он напряженно прислушивался; слышал удалявшиеся голоса чернокожих и, убедившись, что они действительно ушли и никто не следит за ним, пробрался через кусты к берегу реки. Он решил во что бы то ни стало добыть нужный ему челн.
Для него было вопросом жизни попасть на "Кинкэд" и уговорить остаток экипажа перейти на его сторону. Оставаться здесь, среди опасностей африканских джунглей, где он успел возбудить против себя всех туземцев, было равносильно смертному приговору. А к этому присоединялась еще неутолимая жажда мести.
Ему не пришлось долго ждать. Вскоре на поверхности реки показался один из тех небольших неуклюжих челнов, которые мастерят туземцы. Какой-то чернокожий парень выехал на нем из деревушки и, гребя одним веслом, неторопливо направил его к середине реки. Там он пустил челн плыть по течению, а сам беспечно улегся на дно своего челна.
Не подозревая о том, что с берега жадно следят за ним чьи-то жестокие глаза, молодой негр медленно плыл вниз по течению. А в это время по берегу шел, не отставая от него, Павлов. Чернокожий юноша проехал небольшое расстояние, а затем направил лодку к берегу, где таился Павлов, к большой радости последнего. Павлов спрятался в кустарнике и следил, куда причалит челнок. В этом месте течение реки было очень медленное. Так же медленно приближался и челнок. Парень, не торопясь, направил свою лодку под небольшое, свешивающееся над водой дерево.
Павлов уподобился пресмыкающемуся: он лежал на траве. Жестокие, хитрые глаза были устремлены на желанный челн; он оценивал взглядом фигуру юноши, взвешивал свои шансы на успех в случае возможного столкновения. У него оставалось уже очень мало времени, чтобы попасть на "Кинкэд" до рассвета. Оставит ли когда-нибудь этот чернокожий болван свой челн? Павлов выходил из себя. А юноша, не торопясь, с ленивой медлительностью осмотрел стрелы в колчане, попробовал лук, вынул охотничий нож... Затем он потянулся и зевнул. Посмотрел на берег, передернул плечами и опять улегся на дно, чтобы вздремнуть до заката солнца.
Павлов слегка приподнялся. Он не отрывал глаз от своей жертвы. Чернокожий парень закрыл глаза; он заснул. Павлов встал на ноги. Желанная минута наступила...
Павлов подкрался поближе. Ветка захрустела под тяжестью его ног, и юноша беспокойно повернулся во сне. Павлов вытащил револьвер и нацелился в чернокожего. Он застыл в ожидании, но тот уже опять крепко спал. Белый человек подполз еще ближе. Он знал, что необходимо выстрелить без промаха. Близко наклонившись над спящим, Павлов приставил дуло револьвера к его груди. Молодой негр продолжал безмятежно спать; нежный пушок лежал на его темных щеках; он улыбался во сне.
Рука Павлова не дрогнула при виде картины счастливой безмятежной молодости. С усмешкой на губах надавил он на курок. Послышался негромкий сухой треск, слабо прозвучавший в сыром воздухе. Тело немного приподнялось. Улыбавшиеся губы конвульсивно передернулись, и безвестный чернокожий мальчик погрузился в глубокий, вечный сон.
Убийца быстро вскочил в челн, схватил мертвого мальчика и без зазрения совести перебросил его за борт в темную, кишевшую крокодилами реку...
Отвязать веревку было делом одной минуты. И, схватив весло, Павлов стал лихорадочно грести по направлению к бухте Угамби. Уже наступила ночь, когда челн выехал из притока на реку Угамби. Павлов напрягал свое зрение, стараясь пронизать быстро сгустившуюся темноту.
Стоял ли еще пароход в водах Угамби, или же Тарзан отважился выйти в море? Это было весьма возможно, так как ветер утих. Эти вопросы сильно тревожили Павлова. Ему казалось в темноте, что он несется с большой скоростью; поэтому он все больше убеждался, что давно должен был достигнуть места стоянки "Кинкэда".
Но вот перед ним показалась светящаяся точка -- это был мигающий свет корабельного фонаря. Павлов перестал грести, предоставив челну плыть по течению, изредка погружая бесшумно весло в воду, чтобы направить свое примитивное судно к борту парохода.
Темная масса корабля как-то сразу выросла перед ним в темноте. Ни единого звука не доносилось с палубы. Никем не замеченный, Павлов подплыл вплотную к пароходу. Легкий стук его лодки, ударившейся о борт "Кинкэда" почти не нарушил молчания ночи.
Дрожа от нервного возбуждения, Павлов несколько минут сидел неподвижно в лодке. Наверху было все спокойно, ничто не свидетельствовало о том, что его заметили. Тогда он осторожно направил челн вдоль борта, пока веревочная лестница не оказалась как раз над ним. Привязав лодку, он вылез из нее и поднялся, никем не замеченный, на палубу
Он чувствовал сильное нервное напряжение. Невольно подумал он о страшной команде, которая сейчас находилась на пароходе, и мурашки забегали у него по спине. Но кругом все было пусто и тихо. Даже вахтенного не было нигде видно.
Павлов бесшумно подкрался к матросской каюте. Там тоже было тихо. Люк был поднят. Заглянув вниз, Павлов увидел матроса: последний читал там книгу при свете фонаря. Павлов хорошо знал этого матроса. Это был отъявленный мошенник. На него-то, главным образом, он и рассчитывал при составлении своего адского плана.
Осторожно спустился он по узкой и крутой лестнице в каюту. Матрос был так углублен в чтение, что не заметил вошедшего. Только когда тот позвал матроса по имени, последний поднял голову. Его глаза широко раскрылись от удивления при виде знакомого лица, но в следующую секунду он нахмурился и воскликнул:
-- Черт возьми! Откуда вы явились? Мы думали, что вы уже давно подохли. Лорд будет очень рад вас видеть, прикажете доложить?
Павлов подошел к матросу с дружеской улыбкой и протянутой рукой с таким видом, как будто встретился с дорогим приятелем. Матрос не обратил внимания на протянутую руку и не улыбнулся в ответ.
-- Я пришел вам помочь! -- объяснил Павлов. -- Я хочу помочь вам отделаться от этой английской обезьяны и его страшной команды, тогда нам нечего будет бояться правосудия, если вернемся опять на родину. Мы можем напасть на них ночью, когда они спят, а затем нетрудно будет справиться и со зверями. Кстати, где они?
-- Они внизу, -- ответил матрос. -- Только знаете что, Павлов! Если вы думаете восстановить нас против нашего нового капитана, то это ровно ни к чему не поведет. Мы уже достаточно натерпелись от вас и от скотины Рокова. Он съеден пантерой, и я готов биться о заклад, что и вас скоро постигнет та же участь. Вы оба обращались с нами, как с собаками, и если вы рассчитываете на нашу привязанность, то очень ошибаетесь.
Павлов спросил:
-- Вы хотите сказать, что вы меня выдадите? Матрос утвердительно кивнул головой, но после небольшой паузы добавил:
-- Если вы сумеете меня кой-чем заинтересовать, то я, пожалуй, так и быть позволю вам выбраться отсюда...
-- Надеюсь, вы не вздумаете выбросить меня на произвол судьбы в африканские джунгли? -- сказал Павлов. -- Я через неделю там погибну!
Матрос возразил:
-- И все-таки у вас больше шансов спастись там, чем здесь. Здесь стоит только мне разбудить товарищей, как они перережут вам глотку раньше, чем вас увидит наш новый капитан. Вам необыкновенно повезло, что сегодня дежурный я, а не кто-нибудь другой.
-- Да вы с ума сошли! -- воскликнул Павлов. -- Разве вы не понимаете, что при первой возможности англичанин вас выдаст правосудию, и вы все будете повешены!
Матрос улыбнулся.
-- Ничего подобного! Он нам при всех объявил, что Роков и вы во всем виноваты, а мы были только слепым орудием в ваших руках! Поняли?
Павлов бесконечно долго упрашивал матроса; то он обещал ему сказочные награды, то стращал его ужасными карами. Матрос был неумолим.
Он заявил Павлову, что перед ним только два решения: или остаться на пароходе, и тогда он будет немедленно выдан лорду Грейстоку, или заплатить матросу за позволение покинуть незамеченным "Кинкэд" и убраться долой! Матрос требовал за это все деньги и все ценности, которые были у Павлова при себе и в его каюте.
-- Решайте поскорее! -- прибавил матрос. -- Я хочу спать!
-- Вы поплатитесь за вашу глупость! -- сердито промолвил Павлов.
-- Замолчите! -- крикнул на него матрос. -- Если вы будете много разговаривать, я могу передумать и не выпущу вас совсем!
У Павлова не было ни малейшего желания попасть в руки Тарзана. Даже ужасы джунглей казались ему легче, чем смерть, которая его ждала от руки человека-обезьяны.
-- Кто-нибудь спит в моей каюте? -- спросил Павлов. Матрос покачал головой и сказал:
-- Нет! Лорд и леди спят в каюте капитана, помощник у себя, а в вашей никого нет.
-- Прекрасно! -- промолвил Павлов. -- Я спущусь туда и принесу вам деньги и драгоценности.
-- Я пойду с вами! -- сказал матрос и поднялся вслед за ним на палубу.
У дверей каюты матрос остался сторожить, а Павлов вошел один в свою каюту. Он собрал вещи, за которые хотел купить свою сомнительную свободу, а затем приступил к выполнению своего дьявольского плана. Лицо его осветилось злорадной усмешкой...
Убедившись в том, что его никто не видит, Павлов открыл потайное отделение бюро и вынул из него небольшой черный ящик и открыл его. Ящик имел два отделения: в одном из них был часовой механизм, а в другом небольшая батарея. Соединив провода, он стал ключом заводить механизм, прикрыв ящик пледом, чтобы заглушить шум. Затем установил стрелку на циферблате и, закрыв ящик крышкой, поставил машину опять на прежнее место.
Все с той же злорадной улыбкой Павлов собрал вещи, задул лампу и вышел из каюты к ожидавшему его матросу.
-- Вот все мои драгоценности! -- сказал он. -- Теперь выпустите меня!
Матрос промолчал.
-- Хорошо! Но сначала нужно осмотреть еще ваши карманы!
Павлов поморщился.
-- Это еще зачем? Матрос усмехнулся.
-- А, может быть, вы там имеете что-либо такое, что в
джунглях вам не потребуется, а в Лондоне мне пригодится?
Ага! Так и есть!
Матрос вытащил у Павлова из кармана пачку денег. Павлов выругался. Он утешался только тем, что матрос никогда не достигнет Лондона и не насладится плодами своего грабежа.
Немного погодя, он уже греб к берегу. Его там ожидала первая жуткая ночь в джунглях. Если бы он мог хоть немного предвидеть, что его ожидает в последующие долгие годы, он бы предпочел броситься в море.
Убедившись в том, что Павлов отчалил, матрос вернулся в каюту и, спрятав свою неожиданную добычу, мирно улегся спать.
В бывшей каюте Павлова в тишине ночи равномерно тикал небольшой механизм в черном маленьком ящике: там таилась бомба. Она должна была взорваться в известное время и мгновенно уничтожить "Кинкэд" со всем его экипажем.

XIX
ГИБЕЛЬ "КИНКЭДА"

Вскоре после рассвета Тарзан вышел на палубу, чтобы узнать какая погода. Ветер стих. Небо было безоблачное. Условия для путешествия были вполне благоприятные, и Тарзан решил немедленно отплыть на Остров Джунглей, чтобы высадить зверей. А затем в Англию!
Человек-обезьяна разбудил своего помощника и приказал поторопиться с отплытием. Матросы, которых лорд Грейсток уверил, что они не будут отвечать за поступки Рокова и Павлова, взялись с радостью за свое привычное дело.
Звери, выпущенные из своего заключения, прогуливались по палубе к немалой тревоге экипажа. Матросы слишком хорошо еще помнили жуткую картину ночной борьбы, когда столько людей нашли смерть от клыков и когтей этих самых зверей. Им казалось, что звери и сейчас высматривают себе добычу. Однако под бдительным взором Тарзана и Мугамби обезьяны и Шита должны были смирять свои инстинкты, и матросы работали на палубе среди зверей.
Наконец, "Кинкэд" поднял якорь и вышел из бухты Угамби и поплыл по водам Атлантического океана. Тарзан и Джэн Клейтон внимательно следили за зеленой береговой линией, удалявшейся от них, и в первый раз человек-обезьяна покидал свою родную землю без малейшего сожаления.
Ему казалось, что даже самый быстроходный пароход в мире не мог бы с достаточной быстротой увезти его из дикой Африки... С таким нетерпением рвался Тарзан в Лондон, чтобы возобновить там поиски сына. "Кинкэд" со своим медленным ходом представлялся нетерпеливому Тарзану настоящей черепахой! По мнению Тарзана, он совсем не двигался...
Однако "Кинкэд" все-таки шел вперед, и вскоре на западном горизонте показались низкие холмы Острова Джунглей.
В бывшей каюте Павлова механизм в черном ящике продолжал тикать, и с каждой минутой стрелки приближались все ближе к роковому моменту, когда провода должны были соединиться и произвести взрыв.
Джэн и Тарзан стояли на мостике парохода и беззаботно смотрели на приближающийся берег. Матросы собрались на носу парохода, следя за выплывающей из-за океана землей. Звери забрались в тень на палубе и, свернувшись, спали. Все было тихо и спокойно и на корабле, и на воде...
Внезапно грянул оглушительный треск... Крыша над каютами взлетела на

Предыдущая страница 13 Следующая страница


воздух; высоко вверх взвился столб густого дыма. Затем последовал страшный взрыв, от которого пароход содрогнулся от носа до кормы.
На палубе произошла паника. Обезьяны, перепуганные взрывом, бегали взад и вперед, рыча и ревя. Шита бросалась в разные стороны, издавая отчаянный вой... Мугамби трясся всем телом... Только Тарзан и его жена сохранили присутствие духа. Тарзан немедленно очутился среди зверей, успокаивал их, разговаривал с ними спокойным тоном, гладя их мохнатые тела и уверяя их, что ничего страшного нет.
Через несколько минут стало ясно, что главная опасность заключается теперь в пожаре. Пламя лизало расщепленные доски каюты и оттуда перебросилось уже на палубу. Каким-то чудом ни один человек на пароходе не пострадал от взрыва; причины его никто на пароходе не знал... Никто, кроме одного матроса. Последний сразу догадался, что это дело рук Павлова, однако никому об этом не говорил. Он решил лучше умолчать об этом.
Между тем пламя все разгоралось. Тарзану стало ясно, что им не справиться с огнем. Чем больше они заливали пламя водой, тем оно становилось сильнее, словно в горевшей каюте был какой-то секрет, превращавший воду в огонь...
Прошло с полчаса. Над обреченным пароходом вздымались черные клубы дыма. Пламя достигло уже машинного отделения, и пароход остановился. Судьба "Кинкэда" была решена.
Тарзан сказал своему помощнику:
-- Оставаться на пароходе бессмысленно! Нужно спустить шлюпки и, не теряя времени, высадиться на берег.
Другого выхода не было. Почти весь пароход был охвачен огнем. Матросы успели вынести свои пожитки; Другие каюты уже пылали. Немедленно были спущены две лодки. Море было спокойно, переправа на берег произошла без затруднений. Встревоженные звери при приближении к берегу жадно втягивали в себя родной воздух; как только шлюпки пристали, Шита и обезьяны перепрыгнули через борт и помчались в джунгли.
С грустью посмотрел Тарзан им вслед.
-- Прощайте, друзья мои! -- промолвил он. -- Вы были хорошими верными товарищами, и мне без вас будет скучно!
-- Они еще вернутся, дорогой мой? Не правда ли? -- утешала его Джэн.
-- Это неизвестно! -- ответил Тарзан. -- Им было очень не по себе с тех пор, как они попали в такое многочисленное людское общество. Мугамби и я -- мы их меньше стесняли, но ведь мы только наполовину люди. А ты, мой друг, и матросы, вы слишком культурны для моих зверей -- они убежали именно от вас? Вероятно, они боялись как-нибудь ненароком соблазниться, видя перед собой такую чудесную пищу...
Джэн засмеялась и сказала:
-- А я думаю, они убегают от тебя. Ты так часто не позволял им делать того, что им казалось вполне естественным. Им, как детям, захотелось дать стрекача от родительской опеки!
Смеясь, она прибавила:
-- Во всяком случае, я надеюсь, что они не вернутся к нам ночью!
-- Или голодными, не правда ли? -- засмеялся Тарзан. Небольшая группа людей целых два часа стояла на берегу и смотрела на горевший пароход. Затем донесся слабый звук второго взрыва, и почти немедленно вслед за этим "Кинкэд" погрузился в воду.
Причина второго взрыва не заключала в себе ничего таинственного. Помощник объяснил, что огонь достиг паровых котлов, и их разорвало. Но отчего произошел первый взрыв? Потерпевшие кораблекрушение долго и бесплодно рассуждали об этом...

XX
СНОВА НА ОСТРОВЕ ДЖУНГЛЕЙ

Маленькое общество прежде всего позаботилось о том, чтобы найти пресную воду для питья и разбить лагерь. Все понимали, что пребывание их на Острове Джунглей может затянуться на месяцы и даже годы.
Тарзан знал расположение ближайшей речки и повел к ней немедленно всю партию. Здесь мужчины тотчас же принялись за постройку жилья и за изготовление кое-какой грубой мебели. Тарзан пошел в джунгли за пищей, оставив Джэн на попечение верного Мугамби и негритянки. На матросов "Кинкэда" он положиться не мог
Леди Грейсток страдала нравственно больше других, потерпевших крушение. Ей казалось, что поиски ее сына бесполезны, и его положение, рисовавшееся ей всегда в самых мрачных красках, не будет улучшено. Более того: ей думалось, что она никогда не узнает ничего о судьбе маленького Джека.
Общество разделило между собой разные обязанности. Было установлено постоянное дежурство на высоком холме, откуда виднелось на далекое расстояние море. Здесь была собрана огромная куча сухого валежника, чтобы в любой момент развести сигнальный костер. На высоком шесте, вбитом в землю, развевался сигнальный флаг. Его смастерили из красной рубахи помощника "Кинкэда".
Но на горизонте не показывались ни паруса, ни дым, и напряженные глаза часовых безнадежно смотрели на пустое, безбрежное пространство океана.
Тарзану пришла мысль построить судно, на котором они могли бы отплыть обратно на материк. Он показал матросам, как смастерить грубые инструменты, и все горячо принялись за работу. Однако, чем дальше, тем очевиднее становилось, что эта работа не под силу такой горсточке людей. Матросы стали раздражаться, и к прежним невзгодам присоединились еще раздоры и подозрительность.
И более, чем когда-либо, Тарзан боялся теперь оставлять Джэн с грубыми матросами. Но ему волей-неволей приходилось по временам покидать ее, уходя в джунгли на охоту: никто не приносил так много дичи, как он. Иногда его заменял Мугамби, но копье и стрелы чернокожего не давали тех результатов, как аркан и нож человека-обезьяны.
В конце концов матросы побросали свою работу и тоже стали уходить в джунгли для охоты. Все это время в лагере не показывались ни Шита, ни Акут, ни другие большие обезьяны. Но Тарзан иногда встречал их во время охоты в джунглях.

***

В лагере злополучных пассажиров "Кинкэда" дела с каждым днем шли все хуже и хуже.
Их лагерь находился на восточном берегу Острова Джунглей. А к северу от них в это время расположился другой лагерь. Здесь, в небольшой бухте, стояла на якоре парусная шхуна "Каури". Несколько дней тому назад на ней произошел бунт матросов, окончившийся убийством офицеров и капитана. Тяжелые дни пришлось пережить "Каури" с тех пор, как на ее борт в числе матросской команды попали такие люди, как швед Густ, араб Момулла Маори и самый главный негодяй во всей этой компании -- китаец Кай-Шанг.
Матросов было десять. Это были настоящие отбросы южных гаваней. Густ, Момулла и китаец Кай-Шанг были заправилами и душою их кружка. Бунт был организован ими. Они подстрекали матросов перебить начальство, захватить шхуну и разделить между собой улов жемчуга, составлявший богатство "Каури".
Кай-Шанг убил спящего капитана, а Момулла Маори напал на офицеров и часовых. Густ всегда находил предлоги отказаться от активного выступления, но зато, умело воспользовавшись обстоятельствами, произвел себя в начальники над мятежниками. Он присвоил себе все вещи убитого капитана "Каури" и даже стал носить его мундир, чтобы показать, что он теперь начальник.
Кай-Шангу это было совсем не по душе. Он вообще не признавал никакого начальства, а тем более не хотел подчиняться простому шведскому матросу. Таким образом семена для распрей уже были посеяны в лагере мятежников.
Кай-Шанг понимал, что он должен действовать осмотрительно. Из всей этой банды только один Густ имел достаточно знаний по навигации, чтобы вывести их из Атлантического океана и обогнуть мыс Доброй Надежды. Там они могли найти подходящий рынок для сбыта награбленного имущества и устроить дележку.
За день до того, как они увидели Остров Джунглей и нашли в нем маленькую защищенную от ветра бухту, вахтенный заметил на южном горизонте дым из трубы военного корабля. Никому из них не хотелось встречаться с военными моряками и подвергаться риску быть допрошенными. Поэтому они решили укрыться здесь на несколько дней и переждать опасность.
А теперь Густ уже совсем не желал выходить в море. Он был уверен, что замеченный ими корабль послан специально на их поиски. Кай-Шанг указывал на нелепость подобного предположения: ведь никто, кроме них самих, не мог знать, что произошло на борту "Каури".
Но Густ стоял на своем. Этот алчный по натуре человек лелеял мечту каким-нибудь образом увеличить свою долю добычи. У него созревал такой план. Только он один мог управлять "Каури", и поэтому остальные не могли без него покинуть Остров Джунглей. И вот. Густ собирался в один прекрасный день взять с собой только самое необходимое количество людей и бежать на шхуне от Кай-Шанга, Момуллы Маори и остальных.
Густ только и ждал теперь удобного случая; он надеялся, что когда-нибудь Кай-Шанг, Момулла и трое или четверо из остальных уйдут все вместе из лагеря на охоту, и он воспользуется их отсутствием для внезапного отплытия. И Густ напрягал все силы своего ума, чтобы как-нибудь отвлечь их от места стоянки "Каури". С этой целью он устраивал одну охоту за другой, но подозрительный и хитрый китаец никогда не соглашался охотиться без Густа.
Однажды Кай-Шанг переговорил тайком с Момуллой Маори и сообщил ему свои подозрения относительно шведа. Момулла посоветовал сейчас же расправиться без лишних церемоний с изменником. Правда, у Кай-Шанга не было никаких данных против шведа, и свои подозрения он основывал на догадках. Да и убивать Густа не имело смысла, так как все они зависели от него. Однако он решил его припугнуть и заставить согласиться на их условия.
После этого разговора Момулла стал опять приставать к шведу с требованием немедленно отплыть в море. Но Густ стал приводить свои прежние возражения: военный корабль, вероятно, еще крейсирует в южных водах и подстерегает их и поймает их прежде, чем они обогнут мыс. Момулла высмеивал его страх; он уверял, что никто ни на одном военном корабле не знает о мятеже. Каким же образом и у кого их шхуна может вызвать подозрение?
-- Нет, извините! В этом-то вы и ошибаетесь, -- воскликнул Густ. -- Ваше счастье, что среди вас находится такой образованный человек, как я! Иначе вы по незнанию попали бы в хорошую переделку! Негры -- дикари и ничего не знают о радио.
Момулла Маори вскочил и схватился за рукоятку ножа. Я не негр! -- закричал он.
Я только пошутил, -- поспешил объяснить швед. -- Мы с тобой старые друзья, Момулла, мы не должны ссориться. В особенности теперь, когда Кай-Шанг замышляет украсть весь жемчуг. Если бы только он нашел человека, умеющего управлять шхуной, он в ту же минуту бросил бы нас на произвол судьбы. Он потому-то и говорит так много об отъезде, что хочет как-нибудь отделаться от нас.
Момулла, помолчав, сказал:
-- Ты говоришь о радио... Причем тут радио?
-- Причем радио?
Густ почесал у себя в затылке. Он соображал, действительно ли Маори настолько невежественен, что поверит такой нелепости.
-- Видишь ли, -- начал он, -- каждый военный корабль имеет радиостанцию. На такой станции имеется аппарат, с помощью которого можно разговаривать с другими судами на расстоянии тысячи миль и слышать все, что говорится на тех судах. Ну, а когда мы стреляли на "Каури" и кричали, шуму, я думаю, было немало. Мне думается, этот военный корабль находился не очень далеко от нас и все слышал. Конечно, они не могли знать названия шхуны, но они безусловно знают, что экипаж какого-то судна взбунтовался и убил своих офицеров. И теперь они будут обыскивать каждое судно.
Швед старался придать своему лицу самый серьезный вид, чтобы не вызвать в своем слушателе подозрений относительно правдивости своих слов. Момулла сидел некоторое время молча, исподлобья глядя на Густа; затем, встав с места, сказал:
-- Ты бессовестный лжец! Если ты завтра же не выведешь нас отсюда, то тебе уже никогда не придется больше врать. Знаешь, что я тебе скажу? Я слышал, как два человека сговаривались всадить тебе нож, если ты будешь еще держать нас на этом проклятом острове!
-- А ты пойди и спроси Кай-Шанга, существует ли на военных судах радио! -- сказал Густ, обидевшись. -- Он тебе тоже скажет, что корабли могут говорить друг с другом на расстоянии тысячи миль. А потом скажи тем двум дуракам, которые собираются меня убить, что им никогда не придется получить своей доли добычи, потому что только я один могу вывести их отсюда!
Момулла действительно отправился к Кай-Шангу и спросил, существует ли такой аппарат, посредством которого корабли могут переговариваться на большом расстоянии. Кай-Шанг подтвердил ему это. Момулла был поражен; однако он все же хотел покинуть остров. Он предпочитал встретиться с какими угодно опасностями в открытом море, чем жить томительно и однообразно на необитаемом острове.
Кай-Шанг сетовал:
-- Если бы у нас был кто-нибудь другой, кто мог бы управлять шхуной!
Однажды Момулла отправился на охоту с двумя товарищами. Они направились на юг и еще не успели отойти далеко от лагеря, как вдруг услышали в джунглях звук человеческих голосов.
Они знали, что никто из их компании не пошел в эту сторону. А так как они были убеждены, что остров необитаем, то у них мелькнула мысль, не духи ли это? Может быть, духи убитых офицеров и матросов с "Каури"?
Испугавшись, они хотели бежать, но у Момуллы любопытство пересилило суеверный ужас. Показав жестом своим спутникам, чтобы они следовали за ним, он пополз осторожно на четвереньках по тому направлению, откуда раздавались голоса невидимых людей.
Вскоре он остановился на опушке небольшой полянки и облегченно вздохнул. Это были вовсе не духи! Прямо перед собой он увидел двух белых людей. Они сидели на дереве и были заняты серьезным разговором. Один из них был Шнейдер, помощник с "Кинкэда", а другой -- матрос с того же парохода, по имени Шмидт. Шнейдер говорил:
-- Мы это сможем легко сделать, Шмидт! Вовсе не так уж трудно построить хороший челн, а трое гребцов смогут в один день доставить челн на материк, если море спокойно и ветер попутный. Зачем нам ждать, пока этот упрямый англичанин построит большое судно, чтобы забрать всю компанию? Матросы уже устали, ведь им приходится работать весь день не покладая рук. Это совсем не наше дело спасать англичанина. Пусть он сам заботится о себе и устраивается, как хочет! -- Шнейдер остановился на минуту, а затем, пристально посмотрев на собеседника, чтобы заметить, какой эффект произведут его слова, продолжал. -- Ну, а женщину мы заберем с собой. Было бы глупо оставлять такую хорошенькую бабенку на необитаемом острове, не правда ли?
Шмидт взглянул на него и усмехнулся. -- Вот откуда ветер-то дует! -- сказал он. -- Почему вы это сразу не сказали? Ну, хорошо! А что вы мне дадите за мою помощь?
-- Она должна нам отвалить хороший куш, если мы ее доставим обратно в цивилизованные места, -- пояснил Шнейдер, -- и я по-товарищески поделюсь с теми двумя матросами, которые мне помогут. Я возьму половину, а они могут разделить другую половину -- вы и тот второй, которого мы выберем. Мне до черта надоел этот остров, и чем скорее мы выберемся, тем лучше. Как вы думаете?
-- Идет! -- ответил Шмидт. -- Одному мне не добраться до материка. Да и остальные также не смогут. Только вы знаете толк в этом деле. Значит, можете рассчитывать на меня.
Момулла насторожил уши. Ему не раз приходилось плавать на английских судах. Он понял разговор между Шнейдером и Шмидтом.
Он встал и направился к ним. Шнейдер и его собеседник испуганно вздрогнули, словно перед ними предстало привидение. Шнейдер схватился за револьвер. Момулла поднял правую руку ладонью вперед в знак своих мирных намерений.
-- Я друг! -- сказал он. -- Я слышал, что вы говорили, но не бойтесь, я вас не выдам. Я даже могу вам помочь, а вы за это поможете мне!
Он обратился к Шнейдеру:
-- Вы умеете управлять кораблем, но у вас нет корабля. А у нас есть корабль, да управлять некому. Если вы хотите поехать вместе с нами и не будете нас ни о чем расспрашивать, мы вас охотно примем к себе. А когда вы нас довезете до нужного нам места, которое мы вам укажем, и нас высадите там, мы отдадим вам и наше судно. Поезжайте тогда на нем, куда хотите.
Он помолчал и прибавил:
-- Вы можете взять с собой и женщину, о которой вы говорили. И мы тоже не будем вас ни о чем спрашивать. Идет?
Шнейдер заинтересовался, но хотел иметь более подробные сведения. Момулла заявил, что в таком случае им следует поговорить с Кай-Шангом. Тогда Шнейдер и Шмидт последовали за Момуллой, к которому присоединились и поджидавшие его товарищи. Момулла довел их до своего лагеря, но, не заходя в лагерь, оставил их под присмотром товарищей, а сам отправился на поиски Кай-Шанга.
Вскоре он вернулся с Кай-Шангом, которому уже успел вкратце сообщить о выпавшей на их долю удаче. Китаец вступил в продолжительную беседу со Шнейдером и убедился, что Шнейдер такой же мошенник, как и он сам, и так же страстно желал покинуть остров. Кай-Шанг не сомневался, что Шнейдер примет командование "Каури". В то же время он был уверен, что впоследствии он всегда найдет способ принудить Шнейдера подчиниться его желаниям.
Возвращаясь после этого разговора в свой собственный лагерь, Шнейдер и Шмидт чувствовали большое облегчение. Наконец, у них был вполне осуществимый план выбраться с острова на настоящем судне. Не надо больше мучиться над постройкой, не надо подвергать свою жизнь риску, отправившись в океан на самодельной лодке, у которой больше шансов пойти ко дну, чем достичь материка. Им помогут также захватить женщину или, точнее, женщин. Услышав, что в другом лагере имеется еще и черная женщина, Момулла настоял на том, чтобы и ее захватили.
Кай-Шанг и Момулла со своей стороны были тоже очень довольны. Теперь они не нуждались больше в Густе и могли от него избавиться. Вернувшись в лагерь, они немедленно пошли к нему в палатку. Нужно заметить, что хотя для всей компании гораздо удобнее было бы оставаться на шхуне, но в силу некоторых обстоятельств, по взаимному уговору, было решено расположиться лагерем на берегу.
Дело в том, что никто из матросов "Каури" не доверял друг другу и никто не решился бы сойти на берег, оставляя других на шхуне. Поэтому было решено всем перебраться на берег и не пускать более двух или трех человек за один раз на шхуну.
Направляясь к палатке Густа, Момулла ощупал лезвие своего ножа. Швед почувствовал бы себя очень нехорошо, если бы ему довелось увидеть этот многообещающий жест или если бы он мог прочесть мысли этого темнолицего человека.
Густ случайно находился в палатке повара, стоящей в нескольких футах от его собственной палатки, и поэтому он слышал, как сюда идут Кай-Шанг и Момулла, но не подозревал, что им от него надо. На свое счастье, он в этот момент выглянул из палатки и обратил внимание на странные крадущиеся шаги обоих матросов; такую походку отнюдь нельзя было объяснить дружескими намерениями. А когда они проскользнули в его палатку, Густ заметил длинный нож, который Момулла держал за спиной.
Глаза шведа расширились, и волосы зашевелились на голове. Его загорелое лицо побледнело от страха. Поспешно вышел он из палатки повара. Намерения обоих его сотоварищей были слишком очевидны.
То обстоятельство, что он один умел управлять шхуной, было до сих пор достаточной гарантией для его безопасности. Очевидно, случилось что-то такое, что дало им избавиться от него.
Не теряя ни минуты, Густ опрометью пустился через береговую полосу в джунгли. Он чувствовал непреодолимый страх к джунглям, из глубины которых доносились страшные таинственные звуки. Но еще более он боялся Кай-Шанга и Момуллы. Опасность, таившаяся в джунглях, была более или менее вероятной, между тем как опасность, грозившая от его товарищей, была очень реальной. Густ однажды видел, как Кай-Шанг задушил человека в темной аллее. Он одинаково боялся как веревки китайца, так и ножа Момуллы. Поэтому его выбор пал на джунгли.

XXI
ЗАКОН ДЖУНГЛЕЙ

Тарзану удалось, наконец, путем угроз и обещаний значительно подвинуть постройку лодки. Уже был готов весь ее остов. Большая часть работы была

Предыдущая страница 14 Следующая страница


сделана самим обезьяной-человеком и Мугамби, несмотря на то, что они же снабжали весь лагерь пищей.
Помощник с "Кинкэда" Шнейдер был один из главных недовольных. Однажды он даже бросил работу и ушел со Шмидтом на охоту в джунгли. Он заявил, что ему нужен отдых, и Тарзан, не желая вызывать лишних разговоров, позволил им обоим уйти.
Однако на следующий день Шнейдер сделал вид, что почувствовал угрызение совести, и сам добровольно принялся за работу. Шмидт тоже работал довольно охотно. Тарзан был очень этому рад. Он решил, что они оба, наконец, осознали необходимость совместной работы и поняли свои обязательства по отношению к остальным членам их маленького общества.
Поэтому с легким чувством, какого он уже давно не испытывал за все последние дни, он отправился в полдень на охоту подальше в джунгли. Он хотел выследить стадо молодых ланей, которых будто бы видели накануне Шнейдер и Шмидт. Шнейдер говорил, что он видел стадо на юго-западе. В этом направлении человек-обезьяна и отправился в путь.
В это время с севера крались по лесу шесть подозрительных субъектов. Они думали, что идут никем не замеченные. Но почти с самого того момента, как они оставили свой лагерь, за ними полз высокий человек. В глазах этого человека была видна ненависть, боязнь и любопытство. В его голове бродили тревожные мысли: зачем крадутся к югу Кай-Шанг, Момулла и остальные? Это неспроста!
И Густ в недоумении покачал головой. Надо это узнать! Он выследит их, узнает, что они затевают, и, если нужно, помешает им. Ему пришло было в голову, не ищут ли они его? Здравый смысл, однако, подсказал ему, что этого быть не может, раз они уже достигли того, чего желали, т. е. прогнали его из лагеря. Такие люди, как Момулла и Кай-Шанг, идут на убийство только из-за денег, а так как у Густа денег нет, то, очевидно, они ищут кого-то другого.
Вскоре шестеро людей остановились на отдых. Они спрятались в листве, окаймлявшей звериную тропу, по которой они шли. Чтобы удобнее было наблюдать, Густ вскарабкался на дерево, спрятавшись так, чтобы его прежние товарищи не могли видеть. Ему недолго пришлось ждать. Вскоре с южной стороны подошел незнакомый белый человек. Увидев его, Момулла и Кай-Шанг вылезли из своего убежища, поздоровались с ним и вступили в беседу. О чем они говорили, Густ не мог расслышать. Затем белый человек вернулся в том же направлении, откуда пришел.
Это был Шнейдер. Приблизившись к своему лагерю, он обогнул его и вбежал с противоположной стороны. В сильном возбуждении, задыхаясь, словно он только что летел сломя голову, он побежал к Мугамби.
-- Эй вы! -- закричал он. -- Ваши обезьяны схватили Шмидта! Они убьют его! Бегите скорее на помощь! Вы один можете их отозвать... Возьмите с собой в помощь Джонса и Сулливана и идите к Шмидту как можно скорее. Он там, на звериной тропе около мили к югу. Я останусь здесь! Я слишком устал!
И помощник с "Кинкэда" бросился на землю, делая вид, что еле дышит от изнеможения.
Мугамби колебался. Ему поручили охранять обеих женщин. Он не знал, что делать, но Джэн Клейтон, слышавшая рассказ Шнейдера, присоединилась к просьбе последнего.
-- Не теряйте времени, -- торопила она негра. -- Здесь мы в безопасности. С нами останется мистер Шнейдер. Идите, Мугамби. Бедняге в самом деле нужно поскорее помочь!
Шмидт, который в это время лежал за кустом у лагеря, от души смеялся. Он наслаждался этой комедией!
Мугамби чувствовал себя обязанным повиноваться своей госпоже. Он послушно отправился на юг с Джонсом и Сулливаном. Но, уходя из лагеря, он все-таки очень сомневался, умно ли он поступает и к добру ли все это
Как только они скрылись из вида, Шнейдер вскочил и помчался на север в джунгли. Спустя несколько минут на опушке леса показался Кай-Шанг. Шнейдер увидел китайца и жестом дал ему понять, что дело сделано...
Джэн Клейтон и негритянка сидели у входа в палатку, спиной к приближающимся негодяям. Они узнали о присутствии чужих в лагере только тогда, когда перед ними появились шесть оборванцев.
-- Пойдем! -- сказал Кай-Шанг, жестом приказывая им встать и следовать за ним.
Джэн Клейтон вскочила и оглянулась, ища глазами Шнейдера. Он стоял с усмешкой на лице позади незнакомцев. Рядом с ним стоял Шмидт. Мгновенно она поняла, что стала жертвой заговора.
-- Что это значит? -- спросила она, обращаясь к помощнику "Кинкэда".
-- Это значит, что мы нашли корабль и можем уехать с Острова Джунглей, -- ответил Шнейдер.
-- Почему вы отослали Мугамби и двух других в джунгли? спросила она.
-- Потому что они с нами не поедут. Поедете только вы и негритянка.
-- Идем, идем скорей! -- повторил Кай-Шанг и схватил Джэн Клейтон за руку.
Момулла с своей стороны потащил негритянку и, когда она начала кричать, закрыл ей ладонью рот.

***

Мугамби между тем бежал по лесной тропе на юг. Джонс и Сулливан бежали за ним. Около мили прошел он ради спасения Шмидта, но нигде и следа не было ни человека, ни обезьян. Наконец, он остановился и испустил громкий призывный клич, которым Тарзан и он сзывали антропоидов. Ответа не было. Тогда Мугамби прошел еще с полмили, временами издавая призывный клич.
Вдруг он остановился пораженный. Он понял, что его обманули. Как испуганный олень, помчался он обратно к лагерю. Опасения его подтвердились: леди Грейсток и негритянки не было в лагере, а также и Шнейдера. Мугамби пришел в такую ярость, что хотел убить Джонса и Сулливана, считая их тоже участниками заговора. Им едва удалось убедить чернокожего в своей полной невиновности.
Они стояли и обсуждали, куда могли пропасть обе женщины и для какой цели Шнейдер увел их из лагеря. Они были так поглощены разговором, что не заметили, как Тарзан спрыгнул в это время с ветки дерева и подошел к ним.
С первого же взгляда он увидел, что случилось что-то неладное. Услышав от Мугамби об исчезновении Джэн, он гневно сжал кулак и нахмурил брови.
На что рассчитывал Шнейдер, похищая Джэн? Куда он мог деваться с ней на этом маленьком островке, где ему некуда было уйти от мщения Тарзана? Нет! Тут было что-то не так! Человек-обезьяна не считал его таким наивным. Шнейдер не совершил бы такого поступка, если бы он не был вполне уверен, что имеет возможность покинуть со своими пленницами Остров Джунглей. Но к чему он взял с собой негритянку? Очевидно, с ним был еще какой-то чернокожий, который пожелал иметь туземку.
-- Идем! -- сказал Тарзан. -- Нам остается только одно: идти по их следам!
В это время с северной стороны лагеря из джунглей показался высокий неуклюжий человек и направился к разговаривавшим. Он был совершенно им незнаком: никто из них и не предполагал, что кроме них на этом острове есть еще человеческие существа. Это был Густ.
-- Ваши женщины украдены, -- сказал он без обиняков. -- Если вы хотите их спасти, следуйте, не теряя ни минуты, за мной. Если мы замешкаемся, то уже не застанем "Каури" в бухте, и она выйдет в море.
-- Кто вы? -- спросил Тарзан. -- Что вы знаете о похищении моей жены и чернокожей женщины? Густ промолвил:
-- Я слышал, как китаец Кай-Шанг и Момулла сговаривались с двумя людьми из вашего лагеря. У меня есть с ними кое-какие счеты. Они замышляли убить меня, и я хочу с ними посчитаться! Идемте!
Густ повел всех четырех через джунгли к северу. Они шли, и у всех была одна и та же мысль: придут ли они вовремя?
Когда, наконец, они пробрались через последний ряд густой листвы и перед ними показались бухта и океан, они убедились, что судьба им нанесла жестокий удар. "Каури" с распущенными парусами медленно отплывала в открытое море.
Что они могли сделать?
Широкая грудь Тарзана тяжело подымалась. Этот последний удар был самым жестоким. В жизни Тарзана бывали моменты, когда он терял всякую надежду, но никогда еще они не имели такой остроты и боли, как сейчас, при виде корабля, отвозящего его жену неведомо куда. Джэн была еще так близко от него и вместе с тем так страшно далеко! Молча следил он за шхуной. Он видел, как она повернула к востоку и скрылась за мысом. Он упал на землю и закрыл лицо руками.
Уже совсем стемнело, когда пятеро мужчин вернулись в своей лагерь на восточном берегу. Ночь была жаркая и душная. Не было ни малейшего ветерка. Никогда не видел Тарзан Атлантического океана таким спокойным. Он стоял на берегу у самой воды и смотрел по направлению к материку. Сердце его было полно отчаяния. Неожиданно из джунглей позади лагеря раздался вой пантеры.
Была какая-то знакомая нотка в этом зловещем крике, и Тарзан почти машинально повернулся и ответил таким же криком. Минуту спустя черно-бурая фигура Шиты скользнула в полумрак берега. Луны не было, но все небо горело звездами. Дикий зверь безмолвно подошел к человеку-обезьяне.
Прошло много времени с тех пор, как Тарзан расстался со своим боевым товарищем. Однако нежное мурлыканье убедило его, что зверь помнит узы, связывавшие их прежде. Тарзан положил свою руку на спину Шиты; она прижалась к нему, и он ласкал и гладил дикого зверя.
Вдруг он вздрогнул. Что это там такое? Он напряженно всматривался в морскую даль, а затем позвал людей, сидевших на земле и куривших. Они подбежали к нему, только Густ благоразумно остался в стороне, увидев странного спутника Тарзана.
-- Смотрите! -- закричал Тарзан.
-- Огни! Огни корабля! Это должно быть "Каури". Они попали в штиль!
И весь охваченный возродившейся надеждой, воскликнул:
-- Мы можем их настигнуть! Мы доплывем к ним в нашем челне!
Густа взяло сомнение.
-- Они хорошо вооружены, -- заметил он, -- мы не можем захватить шхуну -- нас только пятеро.
-- Нас теперь уже шесть, -- ответил Тарзан, указывая на Шиту, -- а через полчаса нас будет еще больше. Шита стоит двадцати человек, а те остальные, которых я сейчас позову, будут стоить целой сотни. Вы их не знаете...
Человек-обезьяна повернулся к джунглям, закинул голову и прокричал несколько раз призывный клич обезьяны-самца. Вскоре из джунглей послышался ответный крик, затем еще и еще. Густ содрогнулся при мысли, в какую он попал компанию. Не лучше ли было остаться с Кай-Шангом и Момуллой, чем связываться с этим гигантом, который гладил пантеру и звал зверей из джунглей?
Через несколько минут обезьяны Акута появились из кустарников и вышли на берег.
В это время пять мужчин старались спихнуть с берега неуклюжий челн. Понадобились большие усилия, чтобы спустить его в воду. Весла с обеих маленьких шлюпок, бывших на "Кинкэде", служили подпорками для палаток, так как сами шлюпки были унесены волнами в следующую же ночь после высадки на берег. Их взяли сейчас с собой, и когда Акут и его обезьяны вышли на берег, все было готово к отплытию.
Страшная команда снова вступила на службу к своему господину и послушно разместилась в лодке. Густа никакими силами нельзя было уговорить сесть в лодку. Четыре человека взялись за весла, кое-кто из обезьян последовал их примеру, и вскоре неповоротливая ладья медленно вышла в море и направилась к колеблющимся огням.
На палубе "Каури" сонный матрос стоял на вахте... Внизу в каюте Шнейдер расхаживал взад и вперед, гневно споря с Джэн Клейтон. Молодая женщина случайно нашла револьвер в ящике стола в каюте, куда ее заперли, и теперь она держала под прицелом помощника с "Кинкэда"...
Негритянка сидела тут же на полу, а Шнейдер ходил взад и вперед перед дверью, то угрожая, то обещая, то уговаривая, но все безуспешно.
Вдруг с палубы донесся предостерегающий крик и выстрел.
На минуту Джэн ослабила свою бдительность и взглянула наверх на окошечко в потолке. В то же мгновение Шнейдер набросился на нее.
Вахтенный заметил, что к "Каури" приближалось небольшое судно, и почти в тот же момент из-за борта шхуны высунулась голова и плечи какого-то человека. Матрос с криком вскочил на ноги и прицелился в непрошенного гостя. Этот-то крик и последовавший за ним выстрел были услышаны в каюте.
Прежняя тишина на палубе сменилась всеобщей тревогой. Экипаж "Каури", вооруженный револьверами, саблями и длинными ножами, бросился на палубу, но тревога была поднята слишком поздно. Звери Тарзана уже были на палубе, а с ними Тарзан и два матроса с "Кинкэда".
При виде таких небывалых страшных неприятелей мужество совсем покинуло матросов шхуны. Некоторые из них дали было несколько залпов, но сию же минуту бросились искать убежище. Иные полезли на мачты, но обезьяны лазили гораздо лучше и быстро стащили их с высоких мачт. Тарзан поспешил искать Джэн. Никто не удерживал зверей, и они излили всю ярость своей дикой натуры на злополучный экипаж "Каури".
Шита выследила Кай-Шанга, пробиравшегося тайком в свою каюту. С пронзительным воем Шита бросилась за ним, с воем, вызвавшим почти такой же нечеловеческий крик и у объятого ужасом китайца.
Кай-Шанг добежал до своей каюты на секунду раньше пантеры и, прыгнув в каюту, старался закрыть дверь. Но было уже слишком поздно. Крупное туловище Шиты скользнуло в дверь раньше, чем она была защелкнута на замок. Дрожащий Кай-Шанг забился в угол верхней койки и вопил от ужаса.
Шита без малейшего усилия прыгнула за своей жертвой и перегрызла ей горло, словно маленькой мыши.

***

Шнейдер успел вырвать у Джэн револьвер, но в ту же секунду дверь каюты открылась, и высокий полуобнаженный белый человек показался на пороге. Молча и бесшумно прыгнул он в каюту. Шнейдер почувствовал только, как сильные пальцы сжали его горло. Он обернулся, и его глаза расширились от ужаса: он увидел перед собой человека-обезьяну.
Пальцы сжимали все крепче и крепче горло моряка. Он старался кричать, просить, но ни один звук не выходил из его горла, и его глаза выскакивали из орбит.
Джэн Клейтон схватила мужа за руки и старалась оттащить его от задыхающегося человека, но Тарзан потряс головой.
-- На этот раз нет! -- промолвил он. -- Я уже однажды даровал жизнь негодяям, и из-за этого нам обоим пришлось столько страдать. От этого негодяя мы должны освободиться навсегда... Мы должны быть уверены в том, что он больше никогда не повредит ни нам, ни кому-либо другому!
И с этими словами быстрым движением он свернул шею матросу. Послышался треск позвоночника, и с отвращением Тарзан отбросил тело в сторону и вышел на палубу с Джэн и негритянкой.
Борьба кончилась. Только Шмидт, Момулла и еще двое матросов остались в живых: они спрятались в матросской каюте. Все остальные умерли страшной смертью от клыков и когтей зверей Тарзана. Восходящее солнце осветило на палубе "Каури" страшную картину; но на этот раз пролитая кровь была кровью негодяев, а не невинных людей.
Тарзан вытащил из каюты четырех спрятавшихся там матросов. Не обещая им ни освобождения, ни помилования, он заставил их работать на шхуне; иначе грозил им немедленной смертью.
С восходом солнца поднялся сильный ветер. "Каури", распустив все паруса, направилась к Острову Джунглей.
Здесь Тарзан взял на борт Густа и попрощался с Шитой и с обезьянами Акута. Он высадил их на берег, дав им возможность продолжать их дикую привольную жизнь. И, не теряя ни минуты, звери скрылись в прохладной глубине своих любимых джунглей.
Без сомнения, они и не поняли, что Тарзан их покидает. Может быть, лишь Акут, как более развитой, подозревал это. Он единственный остался на берегу, когда маленькая шлюпка направилась обратно к шхуне, отвозя его господина.
Тарзан и Джэн стояли на палубе, и пока берег не скрылся из виду, они видели одинокую фигуру волосатого антропоида, стоящего неподвижно на песчаном берегу Острова Джунглей.

***

Три дня спустя, "Каури" встретился с кораблем английского флота "Форватер". Благодаря ему лорд Грейсток мог связаться по радио с Лондоном. Они получили известие, переполнившее их сердца радостью -- маленький Джек находился в лондонском доме Грейстоков. Он был жив и здоров.
По приезде в Лондон Тарзан и Джэн узнали то необычайное сплетение обстоятельств, которое сохранило им ребенка.
Оказалось, что Роков, опасаясь перевезти ребенка днем на борт "Кинкэда", отдал его в убежище для случайно подобранных на улице детей, намереваясь взять его вечером.
Его соучастник и главный помощник, Павлов, превзошел своего патрона в хитрости. Надеясь получить громадный выкуп, если он возвратит ребенка невредимым, он открыл тайну его происхождения начальнице убежища. С ее помощью он заменил Джека другим ребенком. Он был убежден, что Роков никогда и ни за что не догадается о подлоге.
Заведующая убежищем обещала сохранить ребенка до возвращения Павлова в Англию; но и она, со своей стороны, тоже соблазнилась возможностью получить большую награду и вошла в переговоры с доверенными лорда Грейстока.
Эсмеральда, старая негритянка, няня Джэн Клейтон, уезжавшая в Америку на отдых, вернулась и удостоверила личность Джека. Выкуп был уплачен и, спустя десять дней после похищения, будущий лорд Грейсток был благополучно доставлен в отчий дом.
Таким образом, последнее и самое крупное злодеяние Рокова окончилось неудачей, благодаря измене его "единственного" друга.
Лорд и леди Грейсток вполне успокоились, зная, что их злейший враг погиб и не может уже замышлять против них новых козней.
Хотя судьба Павлова была неизвестна, но они имели полное основание думать, что и он погиб в джунглях, и теперь лорд и леди Грейсток с полным правом могли предполагать, что навсегда освободились от этих двух людей, единственных врагов, которых Тарзан опасался.

***

Счастливая семья опять собралась в полном своем составе в доме Грейстоков. Это было в день прибытия лорда Грейстока и его жены в Англию.
С ними вместе приехали Мугамби и негритянка, которую Мугамби нашел в лодке на маленьком притоке Угамби. Негритянка заявила, что ей гораздо больше по душе остаться у своего нового господина, нежели вернуться к старому мужу, от которого она бежала.
Тарзан предложил им поселиться в его доме в обширных африканских поместьях в стране Вазари. В непродолжительном времени чернокожая чета туда и отправилась.
Весьма возможно, что мы еще встретимся с ними в диких страшных джунглях и в бесконечных равнинах, столь любимых Тарзаном из племени обезьян. Кто знает?

Предыдущая страница 15


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Эдгар Берроуз

Тарзан и его звери

Цикл: "Приключения тараза"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin