Эдгар Берроуз - Тарзан и чемпион

Описание Книги

-- Шесть... Семь... Восемь... Девять... Десять! -- Рефери отступил в нейтральный угол и поднял правую руку Малларгана.
-- Победитель и новый чемпион! -- провозгласил он.
Какое-то мгновение публика, лишь частично заполнившая Мэдисон Сквер Гарден, словно окаменев, сидела в напряженной тишине. Затем раздался взрыв аплодисментов, перемежаемый однако язвительными выкриками. Дело не в том, что кое-кто пытался поставить под сомнение справедливость победы, просто Малларгана недолюбливали, ибо он пользовался дурной славой нечестного бойца. Кроме того, многие из публики поставили свои денежки на чемпиона.
Джоуи Маркс, менеджер Малларгана, и еще один мужчина пробрались через канаты и теперь похлопывали чемпиона по спине; фотографы, спортивные журналисты, полицейские, болельщики заполнили ринг. Захлебывающиеся комментаторы спешили сообщить миру эпохальную новость.
Экс-чемпион, пришедший в себя, но все еще нетвердо стоящий на ногах, пересек ринг и протянул Малларгану руку, поздравляя с победой. Но новый чемпион руки не принял.
-- Вали отсюда, задница, -- процедил он сквозь зубы и отвернулся.
Малларган, по прозвищу "Железный кулак", прошел тернистый путь от любителя до профессионала, чемпиона мира в тяжелом весе чуть больше, чем за год, и заслужил свое прозвище по праву. В самом деле, для победы ему хватало одного удара -- смертельного удара правой в челюсть. Иногда ему приходилось выжидать в течение нескольких раундов, но в конце концов своего шанса он не упускал. Вот и экс-чемпион, на которого принимались ставки в расчете один к десяти, продержался всего три раунда. С тех пор как Малларган включился в борьбу за звание чемпиона, ему довелось провести всего девять раундов, в результате чего в шести боях трое противников получили перелом челюсти, а один -- травму черепа.
Теперь Малларган решил устроить небольшие каникулы и осуществить наконец свое давнишнее желание. Несколько лет тому назад ему на глаза попалось рекламное объявление, гласившее: "ПОСТУПАЙ НА ВОЕННО-МОРСКОЙ ФЛОТ -- И ТЫ УВИДИШЬ ВЕСЬ МИР".
Этот плакат запал ему в душу, и сейчас, когда заслуженный отпуск был у него, что называется, в руках, Малларган решил посмотреть мир самостоятельно, без помощи военно-морского флота или морской пехоты.
-- Никогда не видел Ниагарского водопада, -- сказал его менеджер. -- Чудное место для отдыха. Если мы туда поедем, это прибавит Ниагарскому водопаду немножко популярности.
-- Ниагара? Дерьмо! -- откликнулся Малларган. -- Мы отправимся в Африку.
-- Африка... -- мистер Маркс наморщил лоб. -- Это же где-то у черта на куличках, кажется, в самом низу Южной Америки... И кой черт тебя туда понесет?
-- Охота! Видал трофеи в доме того парня, где мы были на днях после боя? Головы льва, буйвола, слона... Здорово! Вот это спорт!
-- Да сдались нам эти львы, малыш, -- в голосе Маркса послышались умоляющие нотки. -- Послушай, малыш, если ты проведешь здесь еще несколько боев, у тебя будет достаточно "фанеры", чтобы вообще закончить выступления и рвануть хоть в Африку, хоть на край света -- но без меня.
-- Я еду в Африку, и ты едешь со мной. Если хочешь на этом заработать немножко популярности, поторопись растрезвонить об этом газетчикам.
Спустя десять дней спортивные обозреватели и операторы роились вокруг чемпиона на палубе корабля. Юпитеры сияли; затворы щелкали; репортеры выстреливали вопросы; пассажиры толпились, вытягивая шеи; какая-то девушка пробивала локтями дорогу сквозь толпу, сжимая альбом для автографов.
-- А он что, и расписываться умеет? -- поинтересовался репортер из "Дейли Ньюз".
-- Ах ты умник, -- прорычал Малларган.
-- Передай от меня привет Тарзану, когда доберешься до Африки, -- подхватил другой.
-- И не задирай его, иначе он разорвет тебя на куски, -- воскликнул репортер из "Дейли Ньюз".
-- В гробу я видал эту задницу, -- сказал Малларган, -- никого ему не разорвать.
-- Ставлю десять против одного, что он послал бы тебя в нокаут в первом же раунде, -- съехидничал репортер из "Дейли Ньюз".
-- Ты их, задница, никогда не получишь, -- рявкнул чемпион.
Тяжело груженный грузовик громыхал вдоль границы обширной равнины. Казалось, она находится под постоянным прицелом леса, остановившегося у самой кромки и выславшего вперед разрозненные пикеты, чтобы разведать территорию, занятую неприятелем. Почему древесная армия не наступает и равнина остается незавоеванной, оставалось загадкой.
Являлся загадкой и сам грузовик для человека, наблюдавшего за его медленным продвижением. Вероятно, со дня сотворения мира это был первый колесный экипаж, передвигающийся по местному бездорожью.
За рулем грузовика находился белый человек в потертом пробковом шлеме, рядом с ним сидел негр. В кузове поверх грузов разместились еще несколько чернокожих. Удлиняющиеся тени, отбрасываемые деревьями, уже накрывали ползущий анахронизм, возвещая о наступлении коротких экваториальных сумерек.
Человек, идущий по равнине, изменил свой курс, чтобы встретить грузовик. Он шел мягким пружинистым шагом, напоминающим кошачью поступь. На нем не было одежды, не считая набедренной повязки из шкуры льва; его оружие было примитивно: колчан со стрелами и лук на спине, охотничий нож в грубых ножнах на бедре, короткое толстое копье в руке и свернутое лассо, переброшенное через плечо. Кожа у человека была очень темной, но он не был негром. Жизнь под жарким африканским солнцем придала его коже бронзовый оттенок.
На плече гиганта примостилась маленькая обезьянка, обхватив его бронзовую шею одной рукой.
-- Тармангани, Нкима, -- сказал человек, глядя в сторону грузовика.
-- Тармангани, -- проверещала обезьянка. -- Нкима и Тарзан убьют Тармангани.
Она приподнялась, надула щеки и приняла свирепый вид. Находясь на приличном расстоянии от противника или расположившись на плече у хозяина, малыш Нкима чувствовал себя львом. Его отвага была обратно пропорциональна дистанции, отделяющей Нкиму от Тарзана, и прямо пропорциональна дистанции, отделяющей Нкиму от источника опасности. Будь малыш Нкима человеком, он непременно стал бы гангстером и забиякой, оставаясь при этом трусишкой. Но обезьянка Нкима мог вызвать лишь улыбку. Однако он обладал такой чертой характера, которая в определенных случаях возвышала его. Это была беспредельная преданность своему хозяину -- Тарзану.
Наконец человек в грузовике заметил идущего и сообразил, что вот-вот их пути пересекутся. Он поправил кобуру и нащупал пистолет, затем взглянул на карабин, который сидящий рядом с ним парень держал между колен, и решил, что готов к любым неприятностям. Прежде ему не доводилось бывать в этих краях, и он не знал местных обычаев. Поэтому меры предосторожности казались не лишними. По мере того, как дистанция между ними сокращалась, он все пристальнее вглядывался в незнакомца.
-- Мту мвеуси? -- спросил он у парня, сидевшего рядом и так же пристально вглядывавшегося в приближающего незнакомца.
-- Мзунгу, бвана, -- откликнулся бой.
-- Похоже, ты прав, -- согласился водитель. -- Похоже, белый человек, верно; только одет как дикарь.
-- Меньи вазимо, -- усмехнулся парень.
-- У меня на руках и так два психа, -- сказал мужчина. -- С меня довольно.
Тарзан приближался. Водитель остановил грузовик. Малыш Нкима верещал и яростно бранился, обнажив зубы в пугающем, как ему казалось, оскале. Никто не обращал на него внимания, но он не успокаивался до тех пор, пока Тарзан не приблизился к грузовику футов на пятьдесят; тогда Нкима счел свою задачу выполненной, спрыгнул на землю и бросился к растущему неподалеку дереву. В конце концов какой смысл испытывать судьбу?
Тарзан остановился рядом с грузовиком и взглянул в лицо белому человеку.
-- Что вы здесь делаете? -- спросил он. Мелтон, увидев перед собой почти голого человека, испытал чувство превосходства, и дерзкий вопрос обидел его.
-- Да вот кручу баранку, приятель, -- бросил он.
-- Отвечайте на мой вопрос! -- На сей раз в голосе Тарзана послышались резкие нотки.
У Мелтона был трудный день. И предыдущие дни были не легче. У него пошаливали нервы, и настроение приближалось к нулевой отметке. Его рука потянулась к пистолету, чтобы с помощью оружия высказать незнакомцу все, что накипело на душе, но пистолету не пришлось вступить в беседу. Резко выбросив руку вперед, Тарзан перехватил запястье Мелтона и выдернул человека из кабины. Спустя мгновение он был разоружен.
Нкима пританцовывал и подпрыгивал на ветке дерева, осыпая врага грубой бранью и призывая Тарзана убить Тармангани. Но никто не обращал на него внимания. Этот крест Нкима нес постоянно. Он был столь мал и незначителен, что никто не обращал на него внимания.
Негры в кузове грузовика застыли в растерянности, широко раскрыв глаза. Все произошло так неожиданно, что они ничего не успели сообразить. Они видели, как незнакомец выдернул Мелтона из кабины, и теперь смотрели, как Тарзан трясет белого бвану, словно собака крысу. Тарзан по собственному опыту знал, что лучший способ добиться от человека подчинения -- хорошенько встряхнуть его.
Мелтон был крепким парнем, но и он оказался беспомощным в железных тисках незнакомца; к тому же он здорово струхнул. Его испугала не столько сверхчеловеческая сила, сколько ужас, который вселяла эта тварь. Мелтон почувствовал себя в объятиях дикого зверя. Когда много лет назад его сильно помял лев, он уже пережил это чувство -- чувство фатального подчинения неизбежности.
Тарзан перестал трясти Мелтона и взглянул на парня, выпрыгнувшего с карабином из грузовика.
-- Брось винтовку, -- сказал Тарзан на суахили.
Юноша помедлил.
-- Брось! -- приказал Мелтон, затем обратился к Тарзану. -- Чего ты хочешь?
-- Я спросил вас, что вы здесь делаете. Я хочу получить ответ.
-- Сопровождаю парочку процветающих янки.
-- Где они?
Мелтон пожал плечами.
-- Бог их знает. Они выехали с утра пораньше на легковушке, а мне велели держаться опушки леса. Сказали, что вернутся и встретят меня позже днем.
-- Что они здесь делают? -- спросил Тарзан.
-- Охотятся.
-- Почему ты привел их сюда? Ведь это закрытая территория.
-- Я их не приводил, это они меня привели. С Малларганом спорить бесполезно. Он из тех, кому хоть кол на голове теши. Ему нужен не проводник, а загонщик. Он чемпион мира в тяжелом весе, и это ударило ему в голову. Попробуй сказать ему что-нибудь поперек, живо схлопочешь. Кое-кто уже попробовал -- не позавидуешь. В жизни не встречал такого скандалиста. Второй -- поспокойнее. Менеджер Малларгана. Умора. Тоже мне менеджер! Только и твердит: "Да, малыш!" "О'кей, малыш!", а сам все время думает, как бы поскорее вернуться в Нью-Йорк. И постоянно трясется от страха. Эх, избавиться бы от них.
-- Они поехали одни? -- спросил Тарзан.
-- Да.
-- В таком случае у тебя есть шанс избавиться от них. Это край львов. Я никогда не встречал их в таком количестве.
Мелтон присвистнул.
-- Тогда я должен двигаться и попытаться найти их. Они мне не нравятся, но я отвечаю за них. А ты... -- он помедлил, -- ты не будешь мешать мне?
-- Нет, -- ответил Тарзан, -- Иди и найди их. Скажи, чтобы убирались отсюда и больше никогда не возвращались.
Затем он направился в сторону леса. Когда Тарзан немного отошел, Мелтон окликнул его.
-- А вообще-то ты кто такой? Человек-обезьяна остановился и обернулся.
-- Я -- Тарзан, -- сказал он.
Снова Мелтон присвистнул. Он залез в кабину грузовика и включил мотор; и когда тяжелая машина медленно двинулась по дороге, Тарзан исчез в лесу.
Солнце садилось на западе, и удлиняющаяся тень леса наползала на равнину. Легковая машина тряслась и подпрыгивала на ухабах. В машине были двое. Один сидел за рулем, другой расположился рядом. Его глаза покраснели, он чихал почти беспрерывно.
-- Ради всего, малыш, ты не можешь ехать помедленнее? -- хныкал Маркс. -- Хватит с меня сенной лихорадки, а тут еще ты хочешь из меня кишки вытрясти.
Вместо ответа Малларган чуть-чуть придавил педаль газа.
-- Ты или рессоры потеряешь, или шины, или менеджера, если не сбавишь скорость.
-- Я в менеджере больше не нуждаюсь. -- Эта мысль показалась Малларгану настолько забавной, что он повторил ее: -- Я в менеджере больше не нуждаюсь; итак, я оставляю его в Африке. Вот ребята повеселятся!
-- Не забивай свою головку дурацкими идеями, малыш. Ты нуждаешься в таком смышленом парнишке, как я. Кулаки у тебя действительно железные, но лоб-то медный.
-- Значит, так?
-- Именно так.
Малларган поехал чуть медленнее, поскольку внезапно сгустилась тьма. Он включил фары.
-- Здесь быстро темнеет, -- прокомментировал чемпион. -- Интересно, почему?
-- Из-за широты, умник, -- объяснил Маркс. Некоторое время они ехали молча. Маркс нервно поглядывал по сторонам, поскольку с наступлением темноты все вокруг настолько изменилось, что складывалось впечатление, будто они внезапно перенеслись в иной, странный мир. Равнина слабо освещалась мерцающим светом звезд, лес казался сплошной непроницаемой темнотой.
-- Неплохо бы сейчас очутиться на 42-й стрит, -- заметил Маркс.
-- И чего-нибудь пожевать, -- сказал Малларган. -- У меня уже живот к спине прилип. Интересно, куда они запропастились? Говорил же я ему: не останавливайся, пока не встретишь нас. Эти англичане такие самоуверенные и строят из себя всезнаек: "Не делай то, не делай се!" Я думаю, чемпион мира способен сам о себе позаботиться, не так ли?
-- Конечно так, малыш.
Тишину равнины нарушил рев льва, вышедшего на охоту. Несмотря на достаточное расстояние, этот звук явственно донесся до ушей обоих мужчин.
-- Что это было? -- поинтересовался Малларган.
-- Кабанчик, -- ответил Маркс.
-- Было бы светло, мы смогли бы подстрелить его, -- вздохнул Малларган. -- Дюжина свиных отбивных сейчас пришлась бы кстати. Знаешь, Джоуи, мы могли бы запросто обойтись и без этого англичанина.
-- А кто сидел бы за баранкой грузовика?
-- Твоя правда. Но он ведет себя, словно нянька, опекающая пару сосунков. Скоро мое терпение лопнет, и я ему врежу.
-- Смотри, -- перебил его Маркс. -- Видишь свет? Это, должно быть, грузовик!
Когда автомобили встретились, усталые люди повалились на землю, растирая затекшие конечности и сведенные судорогой мышцы.
-- Где это тебя черти носили? -- недовольно спросил Малларган.
-- Я все время на ходу, -- ответил Мелтон. -- С тех пор, как мы покинули лагерь. Но вы же знаете, что эта колымага не может ехать так же быстро, как ваша машина. А вы сегодня наколесили не мало. Вам хоть повезло?
-- Увы. Мне уже кажется, что здесь вообще нет никакой дичи.
-- Есть и много. Если разбить постоянный лагерь, как я советовал, можно кое-что добыть.
-- Нам встретилось несколько буйволов, -- сказал Маркс, -- но они убежали.
-- Ушли в какой-то лесок, -- объяснил Малларган. -- Я попробовал их догнать, но не достал.
-- Ваше счастье, -- заметил Мелтон.
-- О чем это ты? Мое счастье?
-- Если бы вы подстрелили одного из них, вас, вероятно, уже не было бы в живых. Предпочел бы встретиться со львом, нежели с раненым буйволом.
-- Может, ты и предпочел бы, -- бросил Малларган, -- что же касается меня -- я коров не боюсь.
Мелтон пожал плечами, повернулся и дал команду разбивать лагерь.
-- Придется ставить лагерь здесь, -- сказал Мелтон. -- Воды нам сейчас не найти, правда, запасы у нас есть. Ну а завтра в любом случае нужно возвращаться.
-- Возвращаться?! -- возмутился Малларган. -- Кто тут произносит это слово? Я приехал охотиться и буду охотиться!
-- По дороге я встретил человека, который предупредил, что это закрытая территория и нам лучше убраться отсюда подобру-поздорову.
-- Что-что? Да кто он такой, чтобы приказывать мне? Ты сказал ему, кто я?
-- Да, но мне кажется, это не произвело на него особого впечатления.
-- Ладно. Когда мы встретимся, я произведу на него особое впечатление. Кто он?
-- Его зовут Тарзан.
-- Эта задница? И он полагает, что может выгнать меня из Африки?
-- Если он говорит, что нам нужно покинуть эти края, значит, лучше так и поступить, -- посоветовал Мелтон.
-- Я уеду только тогда, когда сам этого пожелаю, -- ответил Малларган.
-- Лично я готов уехать сию же минуту, -- пробормотал Маркс, чихая непрерывно. -- Африка не для человека, страдающего сенной лихорадкой.
Слуги разгружали грузовик, торопясь разбить лагерь. Кто-то разводил огонь для приготовления пищи. То и дело то тут, то там возникал смех. Один из слуг, несший тяжелый груз, случайно толкнул Малларгана, и тот пошатнулся. В ту же секунду чемпион нанес негру тяжелый удар ладонью ниже уха и сбил его с ног.
-- В следующий раз смотри, куда прешь, -- рявкнул он.
Мелтон подошел к нему.
-- Все! Достаточно! -- сказал он. -- Я терпел это сколько мог. Отныне вы не посмеете тронуть никого из этих ребят.
-- И ты хочешь заработать? -- заорал Малларган. -- Что ж, получай.
Но прежде чем он успел нанести удар, Мелтон выхватил пистолет и прицелился.
-- Продолжайте, -- пригласил он насмешливым тоном. -- Я жду не дождусь повода признать себя виновным в том, что убил вас в порядке самозащиты.
Несколько мгновений Малларган стоял, уставившись на пистолет, затем резко отвернулся. Позже он признался Марксу: "У этих англичан совсем нет чувства юмора. Мог бы сообразить, что я просто пошутил".
Во время ужина настроение у всех было подавленным. Беседу нельзя было назвать даже вялой, поскольку до конца трапезы практически никто не проронил ни слова. Вдруг неподалеку раздался львиный рык.
-- Опять этот кабанчик, -- сказал Малларган. -- Может, поймаем?
-- Какой кабанчик? -- поинтересовался Мелтон.
-- Прочисть уши, -- съязвил Малларган, -- не слышишь что ли?
-- О, Боже! -- заорал Маркс. -- Посмотрите на эти глаза! Они светятся! Вон там, в темноте!
Мелтон вскочил, бросился к грузовику и, включив фару-прожектор, направил луч в сторону глаз. Пятно яркого света выхватило из темноты неподвижно стоящего взрослого льва. Но лишь на секунду. Через мгновение лев исчез в темноте.
-- Кабанчик! -- произнес с отвращением Малларган.

1 Следующая страница


Эдгар Берроуз - Тарзан и чемпион

Бабанго -- племя людей с шоколадным оттенком кожи, у них правильные черты лица и голова нормальной формы. Зубы у бабанго здоровые и крепкие, хотя все они убежденные людоеды. В их каннибализме нет никаких религиозных или ритуальных предрассудков. Они пожирают человеческое мясо просто потому, что оно им нравится. И как истинные гурманы они знают, как его готовить. Они охотятся за людьми точно так же, как люди охотятся за дичью.
И во всех краях, на которые они совершают набеги, их ненавидят и боятся.
Не так давно ушей Тарзана достиг слух, что бабанго захватили отдаленную часть обширной территории, которую он с юношеских лет считал своей, и Тарзан, проделав немало долгих переходов, пришел сюда, чтобы разобраться в ситуации на месте. Вслед за ним, но более медленно, продвигался отряд его воинов вазири во главе с известным вождем Мувиро...
На следующий день после встречи Тарзана с Мелтоном человек-обезьяна двигался своим обычным способом по верхушкам деревьев, держась самой границы между лесом и равниной. Каждый нерв его был напряжен, но в его раскованных движениях и уверенном поведении нельзя было заметить и тени осторожности. И все же он двигался бесшумно, словно тень. Он заметил африканскую гадюку и питона на дереве, готового напасть на добычу, и обошел их. Он сделал небольшой крюк, минуя бутылочное дерево, с которого на него могли упасть и покусать черные муравьи.
Наконец он остановился и всмотрелся вдоль границы между лесом и равниной. Ни вы, ни я не смогли бы услышать то, что слышал Тарзан, поскольку наша жизнь не зависит в такой степени от остроты слуха. Некоторые дикие животные печально известны своим плохим зрением -- но вы не встретите животного с плохим слухом или обонянием. Будучи по рождению человеком, Тарзан самой природой не был приспособлен для жизни в джунглях, поэтому ему пришлось развивать все органы чувств, чтобы выжить в этом диком мире. Вот почему он услышал сейчас в отдалении стук копыт задолго до того, как вы или я смогли бы услышать его. Услышал Тарзан и другой звук, настолько необычный для этих мест, насколько львиный рык был бы необычен на Парк-авеню: надрывный рев мотора.
Звуки приближались и довольно быстро. Теперь к ним прибавился еще один, заглушающий все остальные: треск автоматных очередей. Наконец он увидел стадо мчащихся зебр и легковую машину, прижимающую их с фланга. Один мужчина сидел за рулем, другой поливал свинцом обезумевших животных. Зебры падали, одни убитые, другие раненые. Но машина только увеличивала скорость -- ее седоки не обращали внимания на мучения животных.
Тарзан, не имея возможности прекратить бойню, в холодном гневе наблюдал за происходящим. Ему и раньше приходилось сталкиваться с жестокой кровожадностью подобных "охотников", но с такой -- никогда. Его оценка людей вообще была не слишком высокой, сейчас же она упала до самой низкой отметки. Тарзан вышел на равнину и из сострадания прекратил мучения тех животных, которым уже ничем нельзя было помочь. Что ж, когда-нибудь он еще встретиться с этими людьми!
Далеко впереди остатки охваченного ужасом стада нырнули в каменистый овраг и, взбежав по противоположному склону, скрылись из виду. Малларган остановил машину, не доезжая дна оврага.
-- Вот это я понимаю! -- вскричал он. -- Вот это по мне! Когда я развешу эти головы по стенам, тот жлоб с Парк-авеню загнется от зависти.
-- Здорово ты их, малыш, -- сказал Маркс. -- Охота -- что надо!
-- Не зря же я служил в морской пехоте, Джоуи. Эх, попадись мне сейчас стая львов...
Лес спускался вниз по склону и стоял сплошной стеной в сотне ярдов от машины. Среди деревьев возникло легкое движение, но ненаблюдательная пара не обратила на него никакого внимания. Они раскурили сигары и расслабились, наслаждаясь отдыхом.
-- Думаю, пора возвращаться и собрать добычу, -- сказал Малларган. -- Не хотелось бы потерять ни одной зебры. Пожалуй, если мы здесь задержимся на месячишко и дело пойдет таким же образом, я привезу домой не меньше тысячи голов. Вот уж задам работенку этим газетным задницам. Попрошу, чтобы меня сфотографировали на куче голов в разных позах. Я не я буду, если эти фотки не появятся во всех газетах Штатов!
-- Конечно, малыш, -- согласился Маркс, -- мы прибавим этой Африке немножко популярности.
Когда он говорил это, он поднял глаза наверх и внезапно нахмурился.
-- Эй, малыш, глянь-ка, что там?
Малларган посмотрел и осторожно взялся за автомат.
-- Т-с-с-с, -- предупреждающе прошипел он, -- это слон, вот так удача!
Он поднял ствол и нажал на курок. Слон затрубил и, пошатываясь, вывалился на открытое пространство. За ним последовал еще один и еще... пока семь огромных животных не вышло из зарослей. Вдруг автомат заклинило.
-- Черт возьми, -- заорал Малларган, -- они уйдут до того, как я налажу эту машинку!
-- Они и не собираются уходить, -- прошептал Маркс, -- они идут на нас.
Близорукие животные наконец-то заметили автомобиль. Их уши и хоботы поднялись, они затрубили и бросились в атаку. К этому моменту Малларган устранил неисправность и вновь принялся поливать их свинцом. Один слон упал, остальные дрогнули и отступили. С них было достаточно. Но громадный самец, ослепленный болью от множества ран, помчался на людей.
Автомат смолк. Малларган в ярости отшвырнул оружие.
-- Смываемся, Джоуи, -- крикнул он. -- Трещотка пуста!
Мужчины успели выскочить из дверцы, когда самец нанес ужасный удар, опрокинувший машину вверх колесами. После этого самец зашатался, качнулся, упал поперек шасси и испустил дух.
Охотники молча вернулись к машине.
-- Ничего себе, -- пробормотал Малларган, -- глянь-ка, что он учудил с нашей тачкой. Генри вряд ли узнает ее.
Он опустился на четвереньки и попытался заглянуть под раздавленную машину.
Маркс дрожал, как осиновый лист.
-- А если бы он не отдал концы? Что бы с нами было? И что теперь делать?
-- Будем ждать грузовик. Наше оружие запрессовано в тачке. Может, грузовик оттащит эту толстую задницу, ведь без винтовок мы как без рук.
-- Боже, как бы я хотел сейчас оказаться на Бродвее, -- воскликнул Маркс, чихая непрерывно. -- Там нет ни слонов, ни сенной лихорадки.
Малыш Нкима был сильно взволнован. Автоматные выстрелы настолько напугали его, что он покинул свое традиционное убежище -- плечо хозяина и повелителя и в мгновение ока вознесся на верхушку высокого дерева. Но когда Тарзан вышел на равнину, пришлось спуститься, хотя Нкима и не любил находиться на равнине под палящими лучами жаркого африканского солнца. Кроме того, его пугал нервирующий звук, доносившийся как раз с той стороны, в направлении которой они шли. Ковыляя следом, он бранил своего хозяина, поскольку малыш Нкима не видел смысла в том, чтобы искать опасность, когда она сама подстерегает тебя.
Тарзан слышал выстрелы, стоны раненых слонов и трубный рев разъяренных животных. Перед его мысленным взором, словно воочию вставала картина разыгравшейся трагедии. Его охватил такой гнев, что он забыл законы белого человека: ведь слон Тантор был лучшим его другом. Теперь Тарзан больше походил на зверя, убийцу, мчавшегося быстрой рысью в том направлении, откуда доносились звуки.
Звуки, дошедшие до ушей Тарзана и Нкимы, донеслись и до других ушей. Обладатели этих ушей двинулись бесшумной крадущейся поступью на разведку.
Подобные звуки могли означать только одно -- присутствие белого человека. Но они же свидетельствовали о том, что белые люди вооружены, а оружие, как известно, -- плохая приправа даже для самой лакомой пищи. Правда, оставалась надежда, что их не так уж много.
В то время, как Тарзан, добравшийся до склона оврага, рассматривал открывшуюся его взору жуткую картину, за ним самим наблюдали другие глаза. Среди густой листвы их невозможно было заметить, да и ветер дул Тарзану в спину, и запах наблюдавших не достигал его ноздрей.
Из двух людей, находившихся на дне оврага, первым заметил Тарзана Маркс. Он ткнул Малларгана, и теперь оба смотрели на человека-обезьяну, медленно спускавшегося к ним. Нкима, почуяв опасность, заверещал и принялся браниться. Тарзан молча приближался.
-- Что надо? -- спросил Малларган, положив руку на кобуру, висевшую на правом бедре.
-- Ты убил? -- спросил Тарзан, указывая на слона. Гнев переполнял человека-обезьяну, и он перешел на простейшие фразы, напомнившие то время, когда он только-только овладевал английским языком.
-- Да. Ну и что? -- грубо ответил Малларган.
-- Тарзан убивать! -- сказал человек-обезьяна, приближаясь.
Он находился футах в пяти от Малларгана, когда тот выхватил пистолет из кобуры и выстрелил. Но как ни быстр был Малларган, Тарзан оказался быстрее. Он ударил снизу по руке, державшей пистолет, и пуля, пролетев мимо, не причинила ему вреда. Он вырвал пистолет и отбросил его далеко в сторону.
Малларган презрительно осклабился.
"Болван, -- подумал он. -- Много себе позволяет. Что ж, я научу его уважать чемпиона мира в тяжелом весе".
-- Значит, ты и есть эта задница Тарзан? -- сказал он и тут же провел свой коронный удар прямой правой, целясь в подбородок.
Он был очень удивлен, когда вдруг осознал, что промахнулся. Он был удивлен еще больше, когда человек-обезьяна нанес ему ужасную оплеуху ладонью в область виска -- удар, повергший его наземь наполовину оглушенным. Маркс приплясывал рядом в паническом ужасе.
-- Поднимайся, задница, -- кричал он Малларгану. -- Поднимись и убей его.
Нкима прыгал на краю оврага, осыпая Тармангани язвительной бранью. Малларган медленно поднялся на ноги. Машинально он сосчитал про себя до девяти. Теперь его сердце наполнилось жаждой смерти. Он бросился на Тарзана, но человек-обезьяна снова ускользнул. Тогда Малларган вошел в клинч и, сковав правую руку Тарзана, принялся наносить ему ужасные удары по почке, стараясь измотать противника и причинить ему боль.
Свободной рукой Тарзан оторвал Малларгана от себя, с силой швырнул на землю и бросился на него сверху. Тот попытался высвободиться, но это было бесполезно. Из глотки лежащего на нем человека вырвалось низкое рычание. Это было рычание дикого зверя, и душа чемпиона наполнилась доселе незнакомым ему чувством ужаса.
-- Помоги, Джоуи! Помоги! -- закричал он. -- Эта сволочь убьет меня.
Маркс выглядел воплощением беспомощности. Он мог только бестолково метаться, выкрикивая: "Поднимайся, задница! Поднимись и убей его!"
Нкима тоже метался и тоже кричал, но совсем по другой причине, нежели Маркс, поскольку он увидел то, что не могли видеть трое мужчин, захваченных дракой. А увидел он толпу дикарей, спускавшихся из леса по противоположному склону оврага.
Бабанго, понимая, что люди внизу заняты своими делами и не замечают их присутствия, спускались молча, намереваясь захватить их живыми и невредимыми. Они шли быстро и бесшумно -- сотня крепких и мускулистых воинов с лоснящейся кожей. Сотня прекрасных опровержений теории, согласно которой каннибализм ведет к деградации человека, у него выпадают волосы и портятся зубы.
Маркс заметил их первым. Он предостерегающе крикнул, но было уже поздно -- дикари бросились в атаку. Дюжина лоснящихся тел навалилась на Тарзана и Малларгана. Но через мгновение человек-обезьяна поднялся, стряхнув с себя нападавших. Малларган видел, как он схватил темнокожего воина и швырнул его в соплеменников. Чемпион ужаснулся подобному проявлению физической силы, неизмеримой по сравнению с его собственной.
Однако эта победа оказалась кратковременной -- бабанго было многовато даже для Тарзана. Двое чернокожих схватили его за лодыжки, трое придавили к земле. Но прежде, чем им удалось связать Тарзана, он убил одного воина голыми руками.
Малларгана взяли с меньшими трудностями, а Маркса вообще без оных. Бабанго крепко связали им руки за спиной и, подталкивая сзади копьями, погнали по крутому склону оврага вверх.
Маленький Нкима недолго наблюдал за происходящим. Повернувшись, он бросился назад по равнине.
Мрак леса окутал их, что окончательно сломило дух обоих американцев. Мириады сомкнувшихся деревьев, чьи переплетающиеся кроны с густой листвой застилали небо и солнце, вселяли в их сердца ужас. Деревья, деревья, деревья! Деревья различных размеров и высоты -- некоторые поднимались почти на двести футов над ковром из фирний, амом и низкорослого кустарника, выстилавших землю. Петли лиан провисали между деревьями или змеились вдоль стволов. Некоторые лианы свисали с верхних веток, чуть не касаясь почвы. Их спутанные концы едва заметно покачивались в неподвижном воздухе. Другие же, в форме тонких шнуров, были похожи на кисти с бахромой -- воздушные корни эпифитов.
-- Что они собираются с нами сделать? Как ты думаешь? Потребуют выкупа? -- спросил Маркс.
-- Почем я знаю. И кто будет платить? Да и как они собираются его получить? Маркс покачал головой.
-- Что же тогда они сделают с нами?
-- Почему бы тебе не спросить об этом у той большой задницы? -- Малларган кивнул в сторону Тарзана.
-- Задница?! -- Маркс сделал презрительную гримасу. -- Это он из тебя сделал задницу, оболтус. Хотел бы я иметь такую задницу в Нью-Йорке. Тогда у меня был бы настоящий чемпион. Он почти нокаутировал тебя голой ладошкой. Хорошую плюху он тебе выдал!
-- Удачный удар, -- ответил Малларган, -- но это простое стечение обстоятельств.
-- Ну да... Он тебя уделал так, будто ты выступаешь в весе "петуха", зато грохнулся ты как настоящий тяжеловес. Ладно! Будем считать, что ему повезло.
-- Но он не человек. Слышал, как он рычал? Как лев или другая зверюга.
-- И все же, что они собираются с нами сделать?
-- Не думаю, что они собираются убить нас. Если бы они хотели сделать это, они кокнули бы нас на том же самом месте, где схватили. Какой смысл тащить нас с собой, чтобы убить?
-- Надеюсь, в этом ты прав.
Пешеходная тропа, по которой бабанго вели своих пленников, причудливо вилась по лесу. Она едва достигала восемнадцати дюймов в ширину -- узкий глубокий желобок, вытоптанный ногами бесчисленного количества людей и лапами животных за бесчисленное количество лет. В конце концов тропа привела их к некоему подобию лагеря, раскинувшемуся на обоих берегах ручья в месте его впадения в реку. Некогда здесь стояла деревня, в которой жили люди. Тогда она располагалась на вырубке, теперь же этот участок был почти полностью вновь отвоеван джунглями.
Когда троих мужчин вели через лагерь, их окружили вопящие женщины и дети. Женщины плевались, дети бросали палки в пленников до тех пор, пока конвоиры не отогнали их. На шеи пленников набросили петли из веревок, концы которых привязали к небольшому деревцу.
Маркс, окончательно выбившийся из сил, рухнул на землю. Малларган сел, прислонившись спиной к дереву. Тарзан продолжал стоять, внимательно осматривая все вокруг и явно сосредоточившись на мысли о побеге.
-- Черт возьми, -- простонал Маркс, -- я совсем выдохся.
-- Ты никогда не напрягал свои ходули, -- безжалостным тоном ответил Малларган. -- Заставлял меня пробегать каждый день по шесть миль, а сам колесил за мной в автомобиле.
-- Что это? -- внезапно спросил Маркс.
-- Что именно?
-- Разве ты не слышишь эти стоны? Звуки доносились со стороны ручья, который они не могли видеть из-за разросшейся растительности.
-- У кого-то болит живот, -- буркнул Малларган.
-- Ужасные звуки, -- поморщился Маркс. -- Как я хотел бы вернуться в цивилизованную страну. Да, прекрасная мысль пришла тебе в голову -- съездить в Африку... Хотелось бы все-таки знать, что они собираются с нами сделать?
Малларган взглянул на Тарзана.
-- Этому хоть бы хны, -- сказал он. -- А ему должно быть известно, что они собираются с нами сделать. Он ведь и сам дикарь.
Хотя они разговаривали шепотом, Тарзан слышал весь разговор.
-- Вы хотите знать, что они с вами сделают? -- спросил он.
-- Ну да, -- ответил Маркс.
-- Они собираются съесть вас. Маркс рывком сел. Почувствовав внезапную сухость во рту, он облизнул губы.
-- Съесть нас? -- поперхнулся он. -- Шутите, мистер? Людоеды бывают только в книжках...
-- В книжках? Вы слышите стоны, доносящиеся с реки?
-- Конечно.
-- Есть вещи похуже, чем просто быть съеденным. Они вымачивают мясо, чтобы было помягче. То, что вы слышите -- голоса мужчин, или женщин, или детей. Там их несколько человек. Дня два-три назад им дубиной перебили руки и ноги в трех-четырех местах и опустили в реку, оставив над поверхностью воды лишь головы. В таком положении их держат три-четыре дня. Затем свежуют и готовят.
Малларган покрылся мертвенной бледностью, Маркс повалился набок в приступе тошноты. Тарзан смотрел на них без жалости.
-- Испугались, -- произнес он. -- Вы боитесь страданий. А там, на равнине и в лесу остались зебры и слоны, которых вы обрекли на мучения. И мучения эти продлятся не один день.
-- Но ведь они всего лишь звери, -- возразил Малларган, -- а мы -- люди.
-- Вы тоже звери, -- сказал человек-обезьяна, -- и когда вам причиняют боль, страдаете так же, как другие звери. Я рад, что бабанго заставят вас пострадать прежде, чем съедят. Вы хуже их. У вас не было причин охотиться на зебр и слонов. Вы не смогли бы съесть все, что убили. Бабанго же убивают только ради пищи и убивают ровно столько, сколько могут съесть. Они лучше вас, находящих в убийстве удовольствие.
Долгое время они молчали, погруженные в свои мысли. Шум лагеря заглушали вопли с реки, становящиеся все более отчетливыми. Маркс начал всхлипывать -- выдержка изменила ему. Малларган тоже не выдержал, но его реакция была иной.
Он взглянул на Тарзана, спокойно возвышающегося над ним.
-- Я обдумал ваши слова, мистер. Раньше я никогда не задумывался над тем, что убивать животных ради удовольствия -- отвратительно, и теперь сожалею об этом.
Маленькая обезьянка мчалась по раскаленной равнине. Она сделала круг, чтобы обогнуть грузовик, ползущий по следам охотников. Вскоре она забралась на дерево и продолжила путь по веткам, придерживаясь границы между равниной и лесом. Нкима был маленькой обезьянкой, испытывающей постоянный страх перед многими существами, для которых обезьянье мясо являлось особым деликатесом. Самое печальное заключалось в том, что исконный житель леса вынужден был бояться его, ибо и Шита-пантера, и Гиста-змея тоже обитали на деревьях. А еще здесь жили большие обезьяны, отличающиеся весьма скверным характером, и их тоже следовало избегать. Так что малыш Нкима двигался предельно тихо и осторожно. Но никогда в жизни он не действовал с такой целеустремленностью; сегодня ни сочные гусеницы, ни соблазнительные плоды, ни даже птичьи яйца в гнездах не вводили его в искушение и не отвлекали внимания. Малыш Нкима торопился...
Мелтон увидел трупы зебр, указывающие путь, по которому прошли охотники. Он выругался про себя -- гнев и отвращение переполняли его.
Добравшись до склона оврага, он обнаружил изувеченную машину, покоящуюся под огромной тушей слона, но следов двух мужчин не было нигде. Он вышел из кабины и спустился в овраг.
Мелтон был опытным следопытом. Примятая травинка или сломанная ветка

Предыдущая страница 2 Следующая страница


Эдгар Берроуз - Тарзан и чемпион

могли рассказать ему о многом. Беглый осмотр почвы вокруг поверженного автомобиля наполнил его беспокойством за себя самого. Взяв винтовку наперевес, он пустился в обратный путь вверх по склону оврага, поглядывая на лес на противоположной стороне. Добравшись до грузовика, он облегченно вздохнул, развернулся и тронулся в обратном направлении.
"Поделом им, -- подумал он. -- Мне не остается ничего другого, как доложить обо всем произошедшем, а к тому времени все будет кончено".
В эту ночь бабанго пировали, и из обрывков разговоров Тарзан понял, что в следующий вечер они примутся за него и двух американцев. Но перспектива оказаться с переломанными руками и ногами мало устраивала его. Он прилег на землю рядом с Малларганом.
-- Ляг на бок и придвинься ко мне спиной к спине, -- прошептал он. -- Попробую развязать узлы на твоих запястьях. Потом ты развяжешь меня.
-- О'кей, -- отозвался Малларган.
Со стороны равнины из леса раздался львиный рык, и мгновенная реакция бабанго обнаружила их страх перед царем зверей. Они подбросили хворост в костры, зажженные для защиты лагеря, и принялись бить в барабаны, чтобы отогнать мародера. Эти охотники на людей не отличались львиной храбростью, но через некоторое время, не слыша более рычания, они, позабыв про бдительность, продолжили свой пир, и Тарзан получил возможность несколько часов работать без помех. Дело продвигалось медленно, поскольку руки его были связаны столь крепко, что он мог шевелить только пальцами одной руки. Но в конце концов настойчивость была вознаграждена, и один узел удалось распутать. Дело пошло веселей, и через полчаса руки Малларгана оказались свободными.
Тарзан считал, что двумя руками Малларган мог бы работать и побыстрее: время шло. Было уже за полночь, и оргия должна была вот-вот закончиться. Тарзан знал, что тогда к ним приставят охрану. Наконец он освободился. Путы Маркса поддались куда легче.
-- Ползком за мной! -- шепотом скомандовал Тарзан. -- И не звука!
То, что Малларган признал свою вину и выразил сожаление по поводу расправы над зебрами, позволило Тарзану дать обоим американцам шанс на спасение, к тому же Малларган помог ему освободиться. Однако он не чувствовал ни признательности, ни ответственности за них. Он не считал их собратьями по крови, а существами, более далекими, нежели дикие звери, с которыми он общался с детства, -- они были его родственниками и друзьями.
Тарзан осторожно крался через прогалину к лесу. Если бы он был один, он во весь дух пустился бы к спасительным деревьям, где ни один бабанго не посмел бы преследовать его по высоким тропам, пользоваться которыми его научил Керчак. Но те двое, что ползли за ним следом, могли рассчитывать в лесу лишь на свои ноги.
Они проползли всего лишь сотню с небольшим футов, как Маркс громко чихнул. Видимо, его аллергия на пыль или пыльцу растений дала о себе знать. Он чихал, как заведенный, и ответом на его чихание были крики, донесшиеся из лагеря.
-- Поднимайтесь и бегите! -- крикнул Тарзан, вскакивая на ноги. Все трое бросились к лесу, преследуемые толпой вопящих дикарей.
Первым бабанго схватили Маркса -- результат пренебрежения бегом во время спортивных занятий. Но им удалось захватить и Малларгана, не успевшего добежать до леса. Они поймали его потому, что он на мгновение замешкался, чему причиной был, вероятно, первый в его жизни героический порыв -- попытка спасти Маркса. Когда его окружили, надежды на побег и спасение растаяли, как дым. "Железный кулак" Малларган рассвирепел.
-- Ну-ка, задницы! -- кричал он, проводя свои знаменитые правые боковые по черным челюстям. Все остальное отошло для него на задний план -- только серии ужасных быстрых ударов правой и левой.
-- Я покажу вам, -- ревел Малларган, -- как связываться с чемпионом мира в тяжелом весе!
Тут один из воинов подкрался к нему сзади и изо всех сил ударил Малларгана дубиной по голове. "Железный кулак" оказался в нокауте впервые в жизни.
Тарзан, оседлавший высокую ветку на границе прогалины, был заинтересованным зрителем и правильно истолковал причину задержки Малларгана.
Это был второй положительный штрих, замеченный им в поведении одного из Тармангани и заставивший его более активно осмыслить нависшую над ними угрозу.
Смерть ничего не значила для него -- если это не была смерть друга -- ибо она являлась ежечасной реальностью джунглей; его психология была психологией зверя, живущего со смертью бок о бок и не очень задумывающегося над ней.
Но героическое самопожертвование не характерно для дикого зверя. Оно принадлежит исключительно людям. Это качество Тарзан мог понять и оценить. Оно образовало связь между этими двумя столь непохожими людьми и подняло Малларгана в глазах Тарзана выше бабанго, которых он считал своими естественными врагами. А ведь совсем недавно Малларган был рангом ниже бабанго, ниже Унго-шакала, ниже Данго-гиены.
Тарзан по-прежнему не чувствовал никаких обязательств перед этими людьми, которых он чуть было не бросил на произвол судьбы, однако теперь, принимая во внимание оказанную помощь, а может, желая позлить бабанго и разрушить их планы, он решил помочь Малларгану и Марксу.
Нкима в очередной раз пересек равнину, но теперь уже на широком смуглом плече Мувиро -- вожде отряда вазири. Он опять верещал и бранился, и сердце у него было как у Нумы-льва. С высоты плеча Мувиро так же, как и с плеча Тарзана Нкима мог послать весь мир к черту, что он и делал.
Из медленно двигающегося грузовика Мелтон заметил вдали большую группу людей. Он остановился и взял бинокль.
Сфокусировав прибор на интересующем его объекте, он присвистнул.
"Будем надеяться, что они настроены дружелюбно", -- подумал он. Один из слуг рассказал ему, что где-то в этих краях бесчинствуют бабанго, и то, что он увидел возле поверженного автомобиля, казалось, подтверждало эти предположения. Убедившись, что слуга, сидящий рядом с ним, держит карабин наготове, он включил двигатель.
Подъехав, он увидел, что отряд состоит из нескольких сот воинов, украшенных белыми плюмажами. Они изменили направление движения, чтобы перехватить его. Мелтон подумал, что ему следует разогнать грузовик и попытаться прорваться сквозь отряд. Ситуация нравилась ему все меньше. Отряд был явно экипирован для ведения боевых действий. Он приказал слугам приготовить оружие и в случае чего стрелять по его команде.
-- Не стреляй в них, бвана, -- сказал один из слуг, -- иначе они перебьют нас. Они прекрасные воины.
-- Кто это? -- поинтересовался Мелтон.
-- Вазири. Они не тронут нас. Мувиро встал перед грузовиком и поднял руку. Мелтон остановился.
-- Откуда вы? -- спросил вождь вазири. Мелтон рассказал об овраге и о том, что он обнаружил на его дне.
-- Не видели ли вы других белых людей, кроме ваших друзей? -- поинтересовался Мувиро.
-- Вчера я видел белого человека, назвавшегося Тарзаном.
-- Был ли он с теми двумя, когда их схватили?
-- Не знаю.
-- Следуйте за нами, -- приказал Мувиро, -- и разбейте лагерь на опушке. Если ваши друзья живы, мы вернемся вместе с ними.
Поведение Нкимы подсказало Мувиро, что Тарзан попал в беду. А полученная только что информация подсказывала, что его могли захватить или даже убить те же самые людоеды, которые захватили и двух американцев.
Мелтон наблюдал, как вазири удалялись быстрой походкой, затем завел двигатель и поехал следом...
Бабанго отсыпались в лагере после оргии и очнулись только в полдень. Настроение у них было отвратительное. Они не досчитались одной из жертв, многие потирали поврежденные челюсти и сломанные носы -- результаты деятельности Малларгана.
Белые выглядели ненамного лучше. У Малларгана раскалывалась голова, у Маркса болело абсолютно все, и всякий раз, когда он вспоминал, что с ним сделают прежде, чем предадут смерти, ему становилось дурно.
-- Они перебьют нам руки и ноги в четырех местах, -- шептал он, -- и будут вымачивать три дня, чтобы мы стали помягче!.. Гады!..
-- Заткнись, -- перебил его Малларган, -- я стараюсь об этом не думать.
Тарзан, зная, что вазири на подходе, вернулся к опушке леса, чтобы встретить их.
Он понимал, что в одиночку, да еще днем, даже ему не под силу спасти американцев. Весь день бродил он у опушки леса в ожидании вазири, но безрезультатно. Тогда Тарзан бросился в лес и помчался высотной тропой к лагерю каннибалов, стремясь достичь его прежде, чем сумерки накроют лес темнотой.
На сей раз он приближался к лагерю с противоположной стороны, двигаясь вдоль неширокого ручья, в котором продолжали сидеть в воде оставшиеся жертвы. Около лагеря его ноздри уловили запах льва Нумы и львицы Сабор. Они бесшумно крались на запах человека. Хищники были очень голодны. Человек-обезьяна хорошо знал это, поскольку лев с пустым желудком пахнет иначе, чем с полным. Каждый дикий зверь знает это, поэтому не так уж редко можно увидеть сытого льва, спокойно проходящего сквозь стадо пасущихся травоядных.
Молчание и голод этих двух крадущихся хищников не предвещали ничего хорошего их будущим жертвам.
Дюжина воинов приблизились к Малларгану и Марксу. Они разрезали веревки и грубо поставили американцев на ноги. Затем потащили их в центр лагеря, где под большим деревом сидели вождь племени и шаман. Воины выстроились полкругом лицом к вождю, женщины и дети стояли за ними.
Американцев бросили на землю лицом вверх. По двое воинов навалились на их руки и ноги так, что те оказались распятыми на земле. С вершины дерева за этой сценой наблюдал почти обнаженный белый. Он взвешивал шансы американцев на спасение, но не собирался безрассудно жертвовать собой во имя их освобождения. Однако он видел не только пленных, позади костра за людьми следили две пары немигающих желто-зеленых глаз, кисточки двух нервных хвостов подрагивали. От устья ручья донесся жалобный стон, и львица повернула голову, но огромный лев с темной гривой продолжал внимательно вглядываться в толпу, собравшуюся в центре лагеря.
Знахарь встал и приблизился к двум жертвам. В одной руке он держал хвост зебры, украшенный перьями, в другой -- тяжелую дубину. Увидев его, Маркс захныкал:
-- Малыш, помоги, спаси меня, помешай им! Малларган бормотал полузабытую молитву. Шаман плясал вокруг них, размахивая хвостом зебры и бормоча ритуальную тарабарщину. Вдруг он нагнулся к Малларгану и занес тяжелую дубину над распятым человеком. Но тут Малларган, чемпион мира в тяжелом весе, собрав все свои силы, рывком освободился от кучи воинов и вскочил на ноги. Всей силой своих мускулов, всем весом своего тела он нанес шаману такой удар в подбородок, которого не видывал ни один ринг мира. Шаман рухнул на землю со сломанной челюстью и лишился чувств. Раздались вопли разгневанной толпы дикарей, и через секунду они набросились на Малларгана.
Львица приблизилась к берегу ручья и протянула когтистую лапу к голове женщины -- одной из несчастных жертв бабанго. Бедная женщина в ужасе вскрикнула, львица злобно зарычала, замахнувшись лапой. Охваченные ужасом, бабанго повернули головы на этот звук, и в ту же секунду их атаковал лев, потрясая окрестности громоподобным рычанием. Дикари дрогнули и в панике бросились прочь, оставив на произвол судьбы и пленников, и шамана.
Все это произошло столь неожиданно, что лев оказался над Малларганом прежде, чем тот успел вскочить на ноги. Какое-то мгновение громадный зверь стоял, глядя вниз на распростертого, парализованного страхом человека, не отводящего взгляда от его немигающих глаз. Человек чувствовал его зловонное дыхание, видел желтые клыки и слюну, стекающую с них. Но он увидел еще кое-что, удивившее и потрясшее его. Он увидел Тарзана, спрыгнувшего с дерева прямо на спину чудовища. Малларган вскочил на ноги. Он собрался было бежать, но продолжал стоять в зачарованном оцепенении, ожидая, когда зверь растерзает человека. Маркс тоже поднялся и теперь пытался вскарабкаться на дерево, цепляясь за толстенный ствол в припадке страха. Львица вытащила из ручья женщину, крики которой заглушали все остальные звуки, и понесла ее в лес.
Малларган, который, казалось, превратился в столб, увидел невероятное зрелище: ноги Тарзана сомкнулись, замком опоясав туловище льва, стальные пальцы впились в темную гриву. Лев встал на задние лапы, пытаясь стряхнуть человека со спины. Лев зарычал, и, вторя ему, зарычал человек, отчего у Малларгана застыла кровь в жилах. Он увидел, как лев, в неистовой попытке освободиться, бросился на землю и принялся кататься, стараясь раздавить человека, но когда хищник поднялся, человек был на том же самом месте. Малларган повидал немало боев, вызывающих восхищение силой и храбростью участников, но никогда в жизни не встречал такой силы и храбрости, какую проявил сейчас этот почти обнаженный человек в схватке со львом.
Выносливость льва ни в коей мере не сопоставима с его силой, и вскоре огромная кошка начала уставать. Зверь на миг замер, пытаясь отдышаться, и в тот же миг Тарзан, ослабив хватку, выхватил охотничий нож из ножен. Лев изогнулся, стремясь схватить зубами своего Противника. Лезвие блеснуло в пламени костра и погрузилось в рыжеватое плечо зверя. Взорвавшись жутким ревом, зверь прыгнул и выгнулся, но нож блеснул еще раз. В пароксизме ярости и боли огромная кошка высоко подпрыгнула, но лезвие вновь вонзилось в ее бок.
Трижды пронзало лезвие сердце льва, пока он не свалился на бок, конвульсивно дернулся и затих.
Тарзан выпрямился, наступил ногой на труп поверженного врага и, подняв лицо к небу, издал жуткий победный клич обезьяны-самца. Колени Маркса подкосились, и он медленно осел на землю. Малларган почувствовал, как на его голове волосы встали дыбом. Бабанго, укрывшиеся в лесу, в паническом ужасе бросились по сторонам.
-- Пошли! -- скомандовал Тарзан и повел американцев к равнине, прочь от плена, смерти и людоедов бабанго.
На следующий день Маркс и Малларган находились в лагере вместе с Мелтоном. Тарзан и вазири готовились в поход против бабанго, чтобы отомстить им и навсегда изгнать из этих краев.
Прежде, чем отправиться в путь, человек-обезьяна подошел к двум американцам.
-- Отправляйтесь из Африки вон, -- приказал он, -- и никогда больше сюда не возвращайтесь!
-- Никогда -- это для меня слишком скоро, -- ответил Малларган.
-- Послушайте, мистер, -- предложил Маркс, -- даю вам сотню кусков. Приезжайте в Нью-Йорк, будете драться для меня...
Тарзан повернулся и молча пошел догонять вазири на марше. Нкима сидел на его плече, обзывая Тармангани нехорошими словами.
Маркс развел руками.
-- Представляешь, малыш, -- сказал он, -- добровольно отказаться от сотни кусков! Считай, что тебе повезло, ведь он отобрал бы у тебя звание чемпиона в первом же раунде.
-- Кто? -- удивился Малларган -- "Железный кулак". -- Эта задница?

Предыдущая страница 3


1 2 3


Эдгар Берроуз - Тарзан и чемпион

Эдгар Берроуз

Тарзан и чемпион

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin