Эдгар Берроуз - Тарзан и человек-лев

Описание Книги

    I. СОВЕЩАНИЕ

Мистер Милтон Смит, заместитель начальника производственного отдела киностудии, проводил совещание. В глубоких мягких креслах удобно устроились шесть человек.
Кресло самого мистера Смита стояло за большим столом, но в силу своего пылкого темперамента и бурного воображения он редко садился в него. Будучи творческой личностью, мистер Смит нуждался в свободе и пространстве, чтобы точнее изложить свои мысли, поэтому даже это большое кресло было слишком мало для него. Проводя подобные совещания, он чаще расхаживал по кабинету, чем восседал за столом. При этом он жестикулировал руками так же быстро, как и говорил.
- Это будет поразительно! - убеждал он своих слушателей. - Никаких искусственных джунглей, никаких комбинированных звуковых эффектов, никаких беззубых старых львов, которых любой зритель в Штатах узнает с первого взгляда. Нет, господа! Все должно быть натурально!
В кабинет вошла секретарша и прикрыла за собой дверь.
- В приемной ожидает мистер Орман, - сообщила она.
- Отлично! Пригласите его, пожалуйста.
Мистер Смит потер руки и повернулся к остальным.
- Не иначе, мысль об Ормане была ниспослана мне свыше, - воскликнул он. - Вот человек, который сделает этот фильм.
- Вы как всегда прозорливы, босс, - сказал один из присутствующих, - это очень удачный выбор.
Сидевший рядом с говорившим мужчина наклонился и шепотом спросил:
- Л я думал, что это вы предложили боссу кандидатуру Ормана.
- Ну и что с того? - ответил тот еле слышно. Снова открылась дверь, и в сопровождении секретарши в кабинет вошел высокий загорелый человек. Смит подошел к нему и пожал руку.
- Рад тебя видеть, Том, - сказал он. - Мы не встречались с тобой с тех пор, как ты вернулся с Борнео. Ты неплохо там поработал. Но я припас для тебя кое-что получше. Ты слышал о последнем фильме кинокомпании "Суперлатив Пикчерз" о приключениях в джунглях? О его кассовом успехе?
- О кассовом успехе слышу постоянно с тех пор, как вернулся, но самой картины не видел. По-моему, сейчас все бросились снимать фильмы о приключениях в джунглях.
- Видишь ли, фильмы бывают разные. Мы собираемся делать настоящий. В том "шедевре" все сцены были сняты в радиусе двадцати пяти миль от Голливуда, за исключением нескольких натуральных африканских, а о звуковом оформлении я уже и не говорю! - Смит состроил презрительную гримасу.
- А мы где будем снимать? - спросил Орман. - В радиусе пятидесяти миль от Голливуда?
- Нет, мой дорогой! Мы решили послать съемочную группу в самое сердце Африки, прямо в... э-э-э... Как называется этот лес, Джо?
- Лес Итури.
- Вот-вот, прямо в лес Итури со звукозаписывающей аппаратурой и всем прочим. Подумай об этом, Том! Ты будешь работать с натуральным материалом: настоящие туземцы, животные, звуки. Ты снимаешь жирафа и одновременно записываешь его звуки...
- Милт, для этого не потребуется звукозаписывающей аппаратуры.
- Почему?
- Жирафы вообще не издают никаких звуков, говорят, у них отсутствуют голосовые связки.
- Разве? Ну это я так, к слову. Но, возьми, например, других животных: львов, слонов, тигров. Кстати, Джо в сценарии описал большие стада тигров. Это понравится публике.
- Но в Африке тигры не водятся, - не унимался постановщик.
- Ты в этом уверен?
- Абсолютно, - ухмыльнулся Орман.
- Что это значит, Джо? - спросил Смит, повернувшись к сценаристу.
- Но, шеф, вы же сами говорили, что хотите видеть большие стада тигров.
- Да? Ну, Бог с ними. Сделаем большие стада крокодилов.
- И вы хотите, чтобы я все это снимал? - спросил Орман.
- Ну конечно! Наш фильм принесет тебе славу.
- В этом я сильно сомневаюсь, но все же принимаю ваше предложение, - я еще никогда не бывал в Африке. А грузовики со звукозаписывающей аппаратурой туда доставить реально?
- Мы как раз здесь и собрались, чтобы обсудить все эти проблемы, - сказал Смит. - Мы пригласили на совещание майора Уайта. Вы еще не знакомы?
После того как Орман и Уайт были представлены друг другу и обменялись рукопожатием, Смит продолжил:
- Майор опытный охотник и хорошо знает Африку. Он поедет с вами в качестве технического советника. Как вы думаете, майор, можно ли доставить звукозаписывающую аппаратуру в лес Итури?
- Сколько она весит? Если больше полутора тонн, то вряд ли.
- Вот тебе и раз! - воскликнул звукорежиссер Кларенс Нойс. - Каждая из этих установок весит семь тонн, а у нас их две.
- Это невозможно! - сказал майор.
- А генератор? - не успокаивался Нойс. - Его вес девять тонн!
Майор развел руками.
- Поверьте, джентльмены, это действительно невозможно.
- Том, ты сможешь сделать это? - спросил Смит и, не дожидаясь ответа, добавил: - Ты должен это сделать!
- Попробую, - ответил Орман, - но вам придется раскошелиться.
- Это само собой! - обрадовался Смит. - Теперь, когда все проблемы решены, позвольте мне рассказать о нашем фильме поподробнее. Джо написал потрясный сценарий. Итак, парень родился в джунглях и был воспитан львицей. Всю свою жизнь он провел среди львов и кроме них ни с кем не общался. Лев - царь зверей, а когда парень вырос, он стал царем львов и унаследовал власть над джунглями. Каков, а?
- Что-то подобное я уже где-то слышал, - отозвался Орман.
- Погоди, это еще не все, - продолжал Смит. - Самое интересное только начинается. Тут у нас появляется прекрасная девушка. Не замечая никого вокруг, она купается в лесном озере. А в это время мимо проходит человек-лев. Он еще никогда в жизни не видел женщины. Улавливаешь, Том, какой поворот сюжета? Публика будет в шоке!
Смит расхаживал по кабинету, изображая описываемую сцену. Сначала он показал купающуюся девушку, затем человека-льва.
- Ну как, здорово? - спросил он. - Джо великолепно все придумал.
- Он всегда отличался богатым воображением, - сказал Орман. - А кто будет играть этого человека-льва, свободно расхаживающего среди хищников? Он не сдрейфит?
- О, это настоящая находка! У него такая внешность, что все девчонки сойдут с ума.
- Не только они, но и их бабушки, - добавил один из участников совещания.
- Кто он?
- Он победитель марафона.
- Танцевального?
- Нет, чемпион по марафонскому бегу.
- Если бы эту роль предложили мне, я предпочел бы быть спринтером, а не стайером. Как его имя?
- Стенли Оброски.
- Стенли Оброски? - переспросил Орман. - Никогда не слышал о таком.
- Тем не менее, он существует. Подожди, посмотрим, что ты скажешь, когда увидишь его! Уверен, он справится с ролью!
- В каких фильмах он снимался? - спросил постановщик.
- Видишь ли, - ответил Смит, - это будет его первая роль, но фигура у него потрясающая. Я приготовлю для тебя все материалы о нем.
- А кто еще войдет в состав экспедиции?
- Главную роль сыграет Наоми Мэдисон, и...
- Гм-м-м, Наоми жарко на тридцать четвертой параллели, а на экваторе она просто растает.
- На роль ее отца, белого торговца, мы пригласили Гордона З. Маркуса.
- А он справится? Не слишком ли он стар?
- О! Он еще в хорошей форме. А белого охотника сыграет присутствующий здесь майор Уайт.
- Боюсь, для актера я слишком хороший охотник, - заметил майор.
- Полноте, - возразил Смит. - Все, что от вас потребуется, это быть самим собой. Так что не волнуйтесь.
- Пусть постановщик волнуется, - добавил сценарист, - ему за это деньги платят.
- И вешают на него всех собак, - буркнул Орман. - Но, Милт, вернемся к Наоми. Не спорю, она хороша в танцевальных номерах и в романтических фильмах о молодежи, но не представляю себе, как она будет выглядеть среди львов и слонов.
- Вместе с нею поедет Ронда Терри, которая будет ее дублировать.
- Бог мой! Да ведь Ронда сама может укусить льва, если ей прикажет постановщик. Кроме того, не забывайте, что она поразительно похожа на Наоми.
- Думаю, Мэдисон это сходство будет льстить, - сказал сценарист.
- Ошибаетесь, - возразил Смит.
- Ладно, будь по-вашему, - прервал его Орман. - Кто еще входит в состав группы? Кто мой режиссер?
- Билл Уэст.
- О'кей.
- Что касается материалов и участников экспедиции, то у вас будет человек тридцать пять - сорок. Кроме машин с генератором и звукозаписывающими установками вы получите двадцать пятитонных грузовиков и пять легковушек. Мы подбираем таких механиков и водителей, которые будут работать не за страх, а за совесть. Жаль, что ты не сам подбирал людей в экспедицию, но нам пришлось спешить. Все, кроме помощника постановщика, уже найдены. Его ты сможешь выбрать сам.
- Когда мы отправляемся?
- Дней через десять.
- Ну и жизнь, - вздохнул Орман. - Шесть месяцев на Борнео, десять дней в Голливуде и снова на полгода в Африку! Между командировками вы не даете мне даже побриться!
- Между выпивками, ты хотел сказать? - съязвил Джо.

    II. БЕЗДОРОЖЬЕ

Шейх Абд аль-Хрэниэм и его смуглые спутники, сидя на своих низкорослых лошадях, молча наблюдали за тем, как две сотни чернокожих пытались перетащить платформу с генератором через илистое дно небольшой речки.
Неподалеку Джеральд Бейн, прислонившись к дверце вездехода, заляпанного грязью, беседовал с двумя девушками, сидевшими на заднем сидении.
- Как ты себя чувствуешь, Наоми? - спросил он.
- Ужасно.
- Снова лихорадит?
- Всю дорогу с тех пор, как мы оставили Джиню. Как бы мне хотелось вновь оказаться в Голливуде, но я больше никогда не увижу его: я умру здесь!
- Полно тебе! Это всего лишь простуда. Ты поправишься.
- Вчера ночью ей приснился дурной сон, - сказала вторая девушка, - а Наоми верит в сны.
- Замолчи! - воскликнула Мэдисон.
- А ты выглядишь прекрасно, Ронда, - заметил Бейн.
Ронда Терри согласно кивнула.
- Мне кажется, что я почти счастлива.
- Тебе бы лес валить, - съязвила Наоми, а затем добавила: - Ронда чисто физический тип, а мы, артисты, обладаем очень тонкой душевной организацией, и никому не дано понять, как мы страдаем.
- Лучше быть счастливой коровой, чем несчастной артисткой, - рассмеялась Ронда.
- Кроме того, она нарушает все договоренности, - продолжала Мэдисон. - Вчера мы должны были снимать первую сцену, но меня свалил очередной приступ лихорадки. Так она заменила меня даже в съемке крупным планом!
- Да, хорошо, что вы так похожи, - произнес Бейн. - Даже я с трудом вас различаю.
- Чего ж тут хорошего? - возразила Наоми. - Люди будут видеть ее, а думать, что это я!
- Ну и что? - спросила Ронда. - Это делает тебе честь.
- Делает мне честь? - переспросила Наоми. - Это разрушает мою репутацию. Ты неплохая девушка, Ронда, но не забывай, что я Наоми Мэдисон! Зрители привыкли к первоклассной игре, но они будут разочарованы и во всем обвинят меня.
Ронда снова улыбнулась.
- Постараюсь приложить все силы, чтобы не разрушить твою репутацию окончательно, - пообещала она.
- О, я ни в чем тебя не виню, - ответила Наоми. - Просто, одним Бог дает талант, а другим нет. Так что в том, как ты играешь, твоей вины нет, точно так же, как нет вины вон того шейха в том, что он родился арабом, а не белым.
- Это не шейх, а сплошное разочарование! - воскликнула Ронда.
- Почему? - поинтересовался Бейн.
- Когда я была девочкой, - ответила Ронда, - я видела Рудольфа Валентино в роли шейха. Вот это был шейх!
- Н-да, - согласился Бейн, - этому далеко до Рудольфа Валентино.
- А его спутники? Банда пьяниц и грязнуль. А я так мечтала, чтобы меня похитили благородные арабские разбойники!
- Я поговорю об этом с Биллом, - улыбнулся Бейн.
Девушка фыркнула.
- Билл Уэст неплохой режиссер, но он не шейх. В нем не больше романтики, чем в его кинокамере.
- Он парень с головой, - сказал Бейн.
- Согласна. Он мне нравится.
- Долго мы еще будем торчать здесь? - раздраженно спросила Наоми.
- Пока они не перетащат через это болото генератор и еще двадцать два грузовика.
- А почему мы не можем отправиться дальше, не дожидаясь их? Почему мы должны сидеть здесь и кормить мух и комаров?
- В другом месте мы будем кормить их с таким же успехом, - заметила Ронда.
- Орман опасается делить экспедицию на несколько групп, - пояснил Бейн. - Это опасный участок. Его предупреждали, чтобы он не заходил сюда. Туземцев никогда не удавалось покорить полностью, и они всегда начинали действовать снова.
На мгновение воцарилась тишина. Отгоняя насекомых, они молча наблюдали, как тяжелые грузовики медленно ползли по заболоченному дну.
Лошади арабов стояли на прежнем месте. Шейх Абд аль-Хрэниэм заговорил с находившимся рядом с ним человеком со злым взглядом.
- Этеви, - спросил он, - какая из этих белых женщин хранит тайну долины алмазов?
- О, Аллах! - неуверенно пробормотал Этеви. - Они похожи, как две капли воды, и я затрудняюсь сказать, какая именно.
- Но у одной из них есть карта? В этом ты уверен?
- Да. Карта была у старого белого, отца одной из них, но потом она забрала ее. Молодой человек, разговаривающий с ней, сам хотел убить старика и завладеть картой, но девушка опередила его. Теперь и старик, и молодой уверены, что карта утеряна.
- Но неужели девушка может так разговаривать с мужчиной, который хотел убить ее отца? - недоверчиво спросил шейх. - Ты ничего не напутал? Она беседует с ним дружески. Не понимаю я этих христианских собак.
- Я тоже, - согласился Этеви. - Они все ненормальные. То ссорятся и бранятся, то сидят рядом и смеются как ни в чем не бывало. Они думают, что делают все в тайне, а мы все время за ними наблюдаем. Я видел, как девушка взяла карту, а молодой человек ничего не заметил. Старик начал ее искать, но не нашел. Он сказал, что она потерялась и выглядел очень расстроенным.
- Все это странно, - пробормотал шейх. - Ты уверен, Этеви, что понимаешь их язык и знаешь, о чем они говорят?
- Разве я не работал с сумасшедшим белым больше года, когда он копался в песках Кейбара? Когда он находил осколки разбитого горшка, он радовался, как ребенок.
- О, Аллах! - вздохнул шейх. - Должно быть, клад очень велик, больше, чем сокровища Гаувары и Герейи, иначе они не взяли бы столько грузовиков, чтобы вывезти его.
Он задумчиво взглянул на противоположный берег, где стояли машины, дожидавшиеся своей очереди на переправе.
- Когда я должен похитить девушку с картой? - после некоторого молчания спросил Этеви.
- Время еще не пришло, - ответил шейх. - Торопиться не надо, они и так ведут нас к кладу. Белые глупы. Они думают обмануть нас, но мы не лыком шиты. Мы-то знаем, что съемки фильма служат лишь прикрытием истинной цели экспедиции.
Потный и заляпанный грязью мистер Орман остановился возле группы туземцев, державших веревки, прикрепленные к буферу тяжелого грузовика. Под мышкой постановщика висела кобура, но вместо оружия в ней покоилась бутылка виски.
По складу характера Орман не был ни грубым, ни злым. В обычных условиях он никогда не пользовался бы плетью. Мрачное молчание чернокожих должно было бы заставить его насторожиться, но лишь вводило в заблуждение. Прошло уже три месяца с тех пор, как они покинули Голливуд, но отставание от графика составляло уже два месяца, и могло случиться так, что им предстояло еще месяц добираться до места, где планировалось производить съемки. Его главную героиню мучили приступы лихорадки, которые могли вообще вывести ее из игры. Нездоровье уже отразилось на ее состоянии. Орману казалось, что все идет кувырком. А сейчас эти дикари, как он думал о них, уклонялись от работы.
- А ну-ка пошевеливайтесь, лентяи несчастные! - прикрикнул он.
Длинная плеть со свистом рассекла воздух и опустилась на плечи одного из них.
Молодой человек в безрукавке и шортах цвета хаки отвернулся и направился к автомобилю, где Бейн болтал с девушками. Передохнув в тени дерева, он снял шлем, вытер пот со лба и со внутренней стороны шлема.
Затем он подошел к вездеходу и присоединился к компании.
Бейн подвинулся, освобождая место возле дверцы.
- Ты неважно выглядишь, - заметил он. Уэст тяжело вздохнул.
- Орман сошел с ума. Если он не выбросит плеть и не перестанет пить, нам придется нелегко.
- Да, напряжение нарастает, - согласилась Ронда. - Люди больше не смеются и не поют, как это было раньше.
- Я заметил взгляд, который бросил на него Квамуди несколько минут назад, - продолжал Уэст. - В его глазах была не только ненависть, но и кое-что похуже.
- Подумаешь, - бросил Бейн. - Нужно приструнить этих ребят, а на место Квамуди Том может назначить другого.
- Времена рабства давно миновали, Бейн, и туземцы это прекрасно знают. Орман может заработать массу неприятностей, если они расскажут обо всем. А что касается Квамуди, не забывайте, что он настоящий вождь, и большинство членов этой банды - его соплеменники. Если он прикажет им бросить работу, они бросят. Что будет с нами, если они оставят нас?
- Ну а что мы-то можем сделать? - спросила Ронда. - По-моему, Том ни разу не спросил нашего совета.
- Наоми, ты можешь кое-что сделать, - сказал Уэст, поворачиваясь к девушке.
- Кто? Я? И что же я могу сделать?
- Том любит тебя. Тебя бы он послушался.
- Ну нет! Это ваши проблемы, у меня и без них забот хватает.
- Смотри, как бы наши проблемы не стали и твоими тоже.
- Чепуха! - воскликнула девушка. - Все, чего я хочу, так это поскорее вырваться отсюда. Сколько времени я еще должна торчать здесь и кормить

1 Следующая страница


комаров? Скажи, где Стенли? Я не видела его целый день.
- Наверное, человек-лев спит в своей машине, - ответил Бейн. - Знаете, как прозвал его старина Маркус?
- Как? - резко спросила Наоми.
- Сонная болезнь.
- Вы просто завидуете ему, - возмутилась Наоми. - Он сразу же стал звездой, а вам беднягам придется работать всю жизнь и получать жалкие крохи. Мистер Оброски - настоящий артист!
- Смотрите, мы начинаем движение, - воскликнула Ронда. - Видите сигнал!
Наконец, длинная колонна тронулась в путь. В головном автомобиле сидела вооруженная охрана, другая часть аскари прикрывала арьергард.
Часть людей стояла на подножках машин, но большинство шло пешком перед последним грузовиком. Среди них находился и Пат О'Грейди, ассистент постановщика.
О'Грейди не носил плетки. Он постоянно насвистывал одну и ту же мелодию и неутомимо выкрикивал распоряжения, которые никто из темнокожих не понимал. Но им нравились его манеры, его веселый нрав, и постепенно напряжение стало спадать. Мрачное молчание сменилось разговорами, но ни песен, ни смеха не было слышно.
- Было бы лучше, - заметил майор Уайт, идущий рядом с О'Грейди, - если бы этими людьми руководили вы. Мистер Орман со своим трудным характером не в состоянии ими управлять.
О'Грейди пожал плечами.
- Тут уж ничего не поделаешь.
- Он не желает меня слушать, - продолжал майор. - Он игнорирует все мои советы. С таким же успехом я мог бы оставаться в Голливуде.
- Даже ума не приложу, какая муха укусила Тома. Он отличный парень, и ничего подобного с ним раньше не случалось, - покачал головой О'Грейди.
- Но что не вызывает сомнения, так это то, что он слишком много пьет, - сказал Уайт.
- Думаю, это просто из-за жары и свалившихся на него забот.
Помощник был явно предан своему шефу.
- Во всяком случае, если это не изменится в скором времени, нас ждут крупные неприятности, - зловещим голосом произнес майор.
Было заметно, что он встревожен не на шутку.
- Возможно, вы и...
О'Грейди собрался было возразить, но его прервал оружейный залп, донесшийся от головы колонны.
- Боже мой! Что случилось? - воскликнул О'Грейди. Он бросился на звуки стрельбы.

    III. ОТРАВЛЕННЫЕ СТРЕЛЫ

Человеческий слух весьма несовершенен. Даже на открытой местности люди не могут расслышать выстрел, сделанный на большом расстоянии. Но слух диких животных гораздо острее, чем у людей, поэтому звери, услышав ружейный залп, встревоживший Уайта и О'Грейди, на мгновение замерли, а потом благоразумно решили удалиться от этого опасного места.
Иной была реакция двух существ, лежавших в тени большого дерева. Один из них был могучий золотой лев с роскошной черной гривой, другой же был человек. Он лежал на спине, а лев держал лапу на его груди.
- Тармангани, - пробормотал человек. Лев тихо зарычал.
- Надо бы взглянуть, что там происходит, - произнес человек. - Может, сегодня, а, может, и завтра.
Он закрыл глаза и вновь погрузился в сон, который был нарушен этими выстрелами. Лев зажмурился и широко зевнул. Затем опустил свою огромную голову и тоже моментально уснул. Неподалеку от них лежал наполовину обглоданный труп зебры, которую они убили во время ночной охоты. Ни Унго-шакал, ни Данго-гиена еще не учуяли запаха мяса, поэтому они безмятежно блаженствовали, просыпаясь лишь для того, чтобы отогнать назойливых насекомых, либо от случайного громкого крика птицы.
Когда майор Уайт добежал до головы колонны, стрельба уже стихла. Он увидел белых и аскари, прячущихся за деревьями и тревожно всматривающихся в темноту джунглей.
На земле лежали два чернокожих солдата, пронзенные стрелами. Их тела застыли в предсмертной судороге. Наоми Мэдисон сжалась в комочек в кабине своего автомобиля, Ронда Терри стояла рядом с пистолетом в руке.
Уайт подбежал к Орману, который держал винтовку и пристально вглядывался в чащу.
- Что случилось? - спросил майор.
- Засада! - ответил Орман. - Эти бестии выпустили в нас кучу стрел и скрылись! Мы успели только мельком увидеть их.
- Бансуто! - воскликнул Уайт. Орман кивнул.
- Похоже, что так. Они думают, что могут напугать нас своими паршивыми стрелами, но я покажу этим грязным свиньям.
- Орман, это было предупреждение! Они не хотят, чтобы мы шли по их территории.
- А мне плевать на то, что они хотят. Будет так, как захочу я!
- Не забывайте, мистер Орман, здесь много людей, за жизнь которых вы несете ответственность, в том числе две белые женщины. Кроме того, вас предупреждали, что переход через страну Бансуто очень опасен.
- Я проведу моих людей и не волнуйтесь, за все я отвечу сам!
Голос Ормана звучал глухо, и все его поведение выдавало в нем человека, который понимает, что он не прав, но из-за своего упрямства не желает в этом сознаться.
- Будь по-вашему, - ответил Уэст, - но часть ответственности лежит и на мне. Не забывайте, что меня направили с вами в качестве советника.
- Вот когда мне понадобится ваш совет, тогда и будете советовать.
- Сейчас именно такая ситуация. Вы ничего не знаете об этих людях и о том, что можно от них ожидать.
- Тот факт, что мы были готовы к нападению и послали им вслед кучу пуль, послужит для них хорошим уроком, - возразил Орман. - Будьте уверены, они больше не посмеют сунуться.
- Хотел бы в это поверить, да не могу. Мы не увидели ни одного из них. Сегодняшнее происшествие - пример их обычной тактики ведения войны. Они никогда не нападают на открытой местности и крупными силами, просто-напросто они будут каждый раз подстреливать несколько наших людей, и вполне вероятно, мы никогда их не увидим.
- Если вам так страшно, можете вернуться, - буркнул Орман. - Я выделю вам грузовик и охрану.
- Разумеется, я останусь, - ответил Уэст. Затем он повернулся к Ронде Терри, которая все еще стояла с пистолетом в руке.
- Вам бы лучше сесть в машину, мисс Терри, - сказал он. - В кабине будет безопаснее. Не стоит рисковать понапрасну.
- Я слышала, что вы говорили мистеру Орману, - сказала девушка. - Вы уверены, что они и впредь будут действовать подобным образом?
- Боюсь, так оно и случится. Это их приемы ведения боевых действий. Не хотелось бы пугать вас, но необходимо соблюдать осторожность.
Девушка внимательно посмотрела на два трупа, застывших в странных позах.
- Никогда не думала, что стрелы убивают так быстро, - сказала она и невольно вздрогнула.
- Стрелы отравлены, - объяснил майор.
- Отравлены? - нотки ужаса послышались в голосе девушки.
Уайт заглянул в кабину грузовика.
- По-моему, мисс Мэдисон в обмороке, - сказал он.
- Это с ней бывает! - воскликнула Ронда. Она открыла дверцу машины и с помощью Уэста усадила актрису на сиденье. Пока Ронда оказывала первую помощь Наоми, Орман занялся организацией охраны и отдавал распоряжения окружавшим его белым участникам экспедиции.
- Держите ваши винтовки наготове. Поставим на грузовики по одному вооруженному человеку. Будьте постоянно начеку, при малейшем подозрении стреляйте без предупреждения! Билл и вы, Бейн, поедете вместе с девушками на подножках их автомобилей, с вами будут еще по аскари. Кларенс, ступайте в хвост колонны и расскажите, что тут произошло, Пату. Передайте ему, чтобы он усилил охрану и оставайтесь с ним. Майор Уайт!
Офицер сделал шаг вперед.
- Поезжайте к Абд аль-Хрэниэму и попросите его послать половину людей в хвост колонны, а вторую половину к нам. В случае необходимости их можно будет использовать в качестве гонцов.
Орман повернулся к пожилому мужчине.
- Мистер Маркус, вы и Оброски поедете в середине колонны. Кстати, где Оброски?
С момента нападения его никто не видел.
- Он был в кабине, когда я выскочил из автомобиля, - сказал Маркус. - Вероятно, он снова задремал. В его глазах промелькнула лукавая усмешка.
- А вот и он! - воскликнул Кларенс Нойс. Высокий, симпатичный молодой человек с копной черных волос шел в их сторону. В руках он держал винтовку, а на бедре красовалась кобура с шестизарядным револьвером. Заметив, что все смотрят на него, он перешел на бег.
- Где они? - закричал он. - Куда они подевались?
- А где вы были до сих пор? - резко спросил Орман.
- Я искал их. Я думал, что они снова вернутся.
Билл Уэст посмотрел на Гордона З. Маркуса и слегка подмигнул ему.
Наконец движение колонны возобновилось. Орман находился в голове отряда, в самом опасном месте, и Уэст оставался рядом с ним.
Подобно гигантской змее, колонна прокладывала свой путь среди леса под скрип рессор, шорох шин и приглушенный рокот моторов. Разговоров не было слышно, над отрядом царило напряженное, опасливое ожидание.
Колонна часто останавливалась, ожидая, пока группа туземцев прорубит дорогу среди зарослей. Движение было мучительно медленным.
Наконец они вышли к реке.
- Разобьем здесь лагерь, - решил Орман. Уайт согласно кивнул. Организация лагеря входила в круг его обязанностей.
Спокойно и деловито он распоряжался расстановкой автомобилей и платформ, медленно выползавших из джунглей на свободное пространство на берегу реки. Пока он отдавал приказы, пассажиры стали выходить из машин, чтобы немного поразмяться. Орман присел на подножку грузовика и отхлебнул глоток виски. Наоми опустилась рядом и закурила. Она испуганно поглядывала на лес за своей спиной и на еще более таинственную мрачную полосу леса, простиравшегося на другом берегу реки.
- Как я хочу поскорее выбраться отсюда, Том, - сказала она. - Давай вернемся, пока нас тут всех не перебили.
- Я сюда не за этим приехал, - ответил Орман. - Меня послали сделать фильм, и я его сделаю чего бы это мне ни стоило!
Она придвинулась ближе и прижалась к нему всем телом.
- О, Том, если ты любишь меня, ты увезешь меня отсюда. Мне страшно. Я чувствую, что скоро погибну. Если не от лихорадки, то от этих отравленных стрел.
- Пойди поплачься своему человеку-льву, - сказал Орман, ухмыльнувшись, и сделал еще один глоток.
- Не будь таким несносным, Том. Ты ведь знаешь, что я к нему равнодушна. Кроме тебя у меня никого нет.
- Ладно-ладно, я все знаю, даже если тебе кажется, что я ничего не замечаю. Ты думаешь, я слепой, не так ли?
- Нет, ты не слепой, - со злостью воскликнула она, - ты просто пьяный. Я...
Выстрел, раздавшийся в хвосте колонны, оборвал ее на полуслове. За первым выстрелом последовал второй, затем третий...
Орман вскочил на ноги. Все бросились в конец колонны. Орман закричал изо всех сил, призывая их вернуться.
- Оставайтесь здесь - кричал он. - Они могут напасть и на нас. Майор Уайт, прикажите шейху послать туда гонца и узнать, что там случилось.
Наоми Мэдисон вновь потеряла сознание, но сейчас на нее никто не обратил внимания. Она осталась лежать там, где и упала. Темнокожие аскари и белые, держа в руках оружие, напряженно вглядывались в сторону схватки.
Стрельба прекратилась так же внезапно, как и началась. Наступила гнетущая тишина. Вдруг ее разорвал леденящий душу крик, донесшийся с противоположного берега реки.
- Черт возьми! - воскликнул Бейн. - Что это?
- Похоже, эти негодяи пытаются нас запугать, - сказал Уайт.
- Судя по всему, им это удалось, - заметил Маркус. - У меня волосы на голове шевелятся.
Билл Уэст положил руку на плечо Ронды Терри.
- Тебе бы лучше забраться под машину, - сказал он. - Там будет безопаснее.
- Пасть так низко? - пошутила девушка. - Нет уж, благодарю!
- Вон возвращается человек шейха, - заметил Бейн, - а с ним на лошади сидит еще кто-то, кажется, белый.
- Это Кларенс, - сказал Уэст. Араб остановил своего коня рядом с Орманом, и Кларенс соскочил на землю.
- Ну что там? - нетерпеливо спросил постановщик.
- То же самое, что и в первом случае, - ответил Нойс. - Без всякого предупреждения на нас обрушился град стрел. Двое тут же были убиты. Мы открыли стрельбу, но никого не заметили, ни души. Мистика какая-то! Послушай, все наши носильщики напуганы до смерти. Они так дрожат от страха, что даже слышно, как зубы стучат.
- А Пат? Он что-нибудь делает, чтобы побыстрее завести всех оставшихся в лагерь? Нойс кивнул.
- Их и подгонять не надо. Они идут так быстро, что могут запросто проскочить лагерь и не заметить его.
Внезапно неподалеку раздался такой душераздирающий крик, что даже невозмутимый майор Уайт вздрогнул.
Все вскинули свои винтовки.
Наоми Мэдисон приподнялась и села. Ее волосы были беспорядочно разбросаны по плечам, глаза горели безумным огнем. Она вскрикнула еще раз и вновь потеряла сознание.
- Заткнись! - гаркнул Орман. Его нервы были на пределе, но Наоми уже не слышала грубого окрика.
- Если поставить нашу палатку, - предложила Ронда, - я смогла бы уложить ее в постель.
Автомобили, всадники, темнокожие воины - все спешили поскорее войти в лагерь. Никто не хотел оставаться в джунглях. Страх и смущение овладели всеми.
Майор Уайт и Билл Уэст пытались хоть как-то навести порядок, а когда подошел Пат О'Грейди, он принялся им помогать.
Наконец лагерь был разбит. Люди испуганно жались друг к другу.
- Какой ужас, - простонал Бейн. - Я-то думал, что предстоит приятная прогулка. Я так боялся, что меня не возьмут в экспедицию, что даже прихворнул.
- А теперь вы хвораете от того, что попали в экспедицию?
- Похоже, что так!
- Боюсь, что пока мы выберемся из этой проклятой страны Бансуто, твое здоровье еще больше пошатнется.
- Спасибо, утешил.
- А как себя чувствует мисс Мэдисон, Ронда? - поинтересовался Уэст.
Девушка пожала плечами.
- Если бы она не была так напугана, то чувствовала бы себя гораздо лучше. Приступ лихорадки почти прошел, но ее просто колотит от страха.
- Ты - чудо, Ронда! Кажется, ты ничего не боишься.
- Ну, это как сказать, - проворчал Бейн, направляясь к своей палатке.
- Страх! - воскликнула девушка, обращаясь к Уэсту. - До этого я не представляла себе, что это такое, но сейчас я так напугалась, что у меня мурашки по коже забегали.
Билл покачал головой.
- В таком случае, ты - настоящая артистка. Никто и не догадался, что ты испугалась, ты ничем не выдала своего страха.
- Просто у меня хватило ума сообразить, что пользы от этого не будет никакой: я не добьюсь ни симпатий, ни сострадания.
Она кивнула в сторону палатки Наоми. Уэст состроил гримасу.
- Эта э-э-э...
Он заколебался, подыскивая нужное слово. Девушка приложила палец к его губам и покачала головой.
- Не надо, - попросила она. - Наоми ничего не может с собой поделать. Мне по-настоящему жаль ее.
- Ты просто чудо! Но как она обращается с тобой! У тебя ангельский характер, но я не понимаю, почему ты так хорошо к ней относишься. Она ведет себя с тобой так высокомерно, что это действует мне на нервы. Подумаешь, великая актриса! Ты играешь не хуже ее!
Ронда рассмеялась.
- Но тем не менее, она - кинозвезда, а я всего лишь ее дублер. Так что не говори глупостей.
- Это не глупости. В экспедиции все об этом говорят. Ты ведь заменяла ее на съемках, когда она болела. Даже Орман знает это и порядочно зол на нее.
- Ты необъективен, потому что не любишь ее.
- Мне она безразлична. Но я люблю тебя, Ронда. Ты мне очень нравишься. Понимаешь, что я имею в виду!
- Билл, похоже, ты объясняешься мне в любви?
- Пытаюсь.
- Лучше оставайся просто оператором. Здесь явно не подходящие декорации для сцены объяснения в любви. Удивляюсь, как ты, великий оператор, мог допустить такую ошибку. В этих местах тебе не удастся снять удачную сцену.
- И все же я сниму ее, Ронда. Я люблю тебя!
- Перестань, - воскликнула девушка и счастливо рассмеялась.

    IV. РАЗНОГЛАСИЯ

Вождь туземцев Квамуди подошел к Орману.
- Мои люди решили вернуться, - сказал он. - Они не желают оставаться в стране Бансуто и подвергать свою жизнь опасности.
- Вы не имеете права, - вскричал Орман. - Вы согласились сопровождать нас до конца маршрута. Прикажи им остаться, иначе я, клянусь Богом, я...
- Мы не договаривались идти в страну Бансуто. Мы не хотим, чтобы нас убивали. Если вы решите остаться, мы уйдем на рассвете.
Вождь повернулся и пошел прочь.
Орман в ярости вскочил со своего стула, потрясая хлыстом.
- Я вас проучу, черные... - заорал он. Уайт, стоявший рядом, перехватил его руку.
- Остановитесь! - воскликнул он негромко, но тоном, не допускающим возражений. - Вы не смеете вести себя подобным образом! До сих пор я не вмешивался, но сейчас вы должны выслушать меня. Над нами нависла реальная угроза.
- Не лезьте не в свое дело, - рявкнул Орман. - В этой игре я устанавливаю правила!
- Ты бы лучше пошел окунуться, Том, - вмешался О'Грейди. - Ты пьян, а майор дело говорит. Мы попали в затруднительное положение, из которого тебе не удастся выпутаться с помощью виски.
Он обернулся к офицеру.
- Майор, принимайте командование на себя и не обращайте внимание на Тома, он пьян. Завтра он протрезвеет и пожалеет о случившемся. Если можете, выведите нас отсюда, мы все пойдем за вами. Сколько времени мы пробудем еще на земле Бансуто, если будем двигаться по прежнему маршруту?
Ошарашенный резким выпадом своего помощника Орман выглядел растерянным и, казалось, потерял дар речи.
Уайт задумался над вопросом О'Грейди.
- Если бы не эти тяжелые платформы, мы смогли бы преодолеть это расстояние за два дня, - наконец ответил он.
- А если мы вернемся назад и обойдем страну Бансуто, когда мы доберемся до конечного пункта в этом случае? - продолжал расспросы О'Грейди.
- Недели через две, - ответил майор, - и то, если повезет. Нам придется

Предыдущая страница 2 Следующая страница


передвигаться по сильно пересеченной местности.
- Наша кинокомпания и так вложила в это дело кучу денег, - сказал О'Грейди, - а нам пока похвастаться нечем. А может, удастся уговорить Квамуди идти с нами дальше, как вы думаете? Если мы и повернем назад, бансуто будут преследовать нас еще день как минимум, если продолжим движение, это продлится на один день дольше. Предложите Квамуди дополнительную плату, все-таки получится дешевле, чем понапрасну тратить еще две недели.
- А мистер Орман подпишет чеки? - спросил Уэст.
- Он сделает все, что надо, - заверил О'Грейди, - иначе я расшибу его глупую голову.
Орман рухнул на свой стул и тупо уставился глазами в землю. Он молчал.
- Хорошо, - сказал Уайт, - посмотрим, что из этого получится. Пошлите кого-нибудь за Квамуди, я хочу переговорить с ним у себя в палатке.
Уайт пошел к себе, а О'Грейди послал чернокожего мальчишку за вождем и затем повернулся к Орману.
- Иди ложись, Том, - приказал он. - Тебе надо хорошенько проспаться.
Не говоря ни слова, Орман встал и направился к своей палатке.
- Ловко ты поставил его на место, - сказал Нойс с улыбкой. - Что думаешь делать дальше?
О'Грейди промолчал. Он с тревогой осматривал лагерь, и его обычно веселое лицо выглядело озабоченным.
Он чувствовал напряженность и тревожное ожидание, охватившее всех участников экспедиции.
О'Грейди увидел, как мальчишка-посыльный догнал Квамуди и как тот после короткого разговора повернул к палатке майора Уайта. Туземцы в молчании разводили костры. Они не пели и не смеялись, а только тихо перешептывались.
Арабы сгрудились около шатра своего шейха. Их поведение тоже было не таким, как обычно.
Даже белые разговаривали тише.
И все время от времени непроизвольно поглядывали в сторону темного леса.
Наконец О'Грейди увидел, что Квамуди вышел из палатки Уайта и направился к своим людям.
Чуть позже О'Грейди встретился с майором Уэстом.
- Ну как? - поинтересовался он.
- На деньги он клюнул, - ответил англичанин. - Они согласны идти с нами, но при одном условии.
- Каком?
- Что их не будут стегать хлыстом.
- Это резонно, - согласился О'Грейди.
- А где гарантии? - спросил майор.
- Во-первых, я просто-напросто выброшу хлыст, а во-вторых, предупрежу Ормана, что если он не бросит своих замашек, мы выгоним его. Ума не приложу, что с ним случилось. Таким я его еще никогда не видел, а мы ведь работаем вместе уже пять лет.
- Слишком много алкоголя, - сказал Уайт. - Виски его сгубило.
- Он придет в норму, когда мы доберемся до места и приступим к работе. У него нервы на пределе. Вот выберемся из этой проклятой страны Бансуто, и все уладится.
- Но пока мы здесь, Пат. Завтра им удастся вывести из строя больше людей, чем сегодня, а послезавтра - больше, чем завтра. Не знаю, как это перенесут туземцы. Неважные дела. Лучше потерять лишние две недели, чем потерять все, если чернокожие покинут нас. Вы уже поняли, что без них мы не сможем передвигаться по Африке.
- Как-нибудь выберемся, не в первой, - сказал О'Грейди и добавил, - пойду-ка я спать, майор, спокойной ночи.
Густые экваториальные сумерки перешли в ночь. Луна еще не взошла, и лес окутала непроглядная тьма.
Оброски остановился около палатки девушек и постучался в порог.
- Кто там? - раздался недовольный голос Наоми Мэдисон.
- Это я, Стенли.
Получив разрешение, он вошел и увидел Наоми, лежа-щей под защитной сеткой от комаров. Рядом на ящике стоял светильник.
- Да, - медленно произнесла она, - странно, что кто-то зашел навестить меня. Я могла бы умереть здесь, и никто этого не заметил бы.
- Я хотел зайти раньше, но боялся встретить Ормана.
- Он, наверное, уже храпит в своей палатке.
- Да, я убедился в этом и вот пришел.
- Не думаю, что ты боишься его, по-моему, ты вообще ничего не боишься.
Она с восхищением смотрела на его великолепную фигуру и красивое лицо.
- Я боюсь этого мерзавца? - воскликнул Оброски. - Мне неизвестно чувство страха, но ведь ты сама говорила, что Орман ничего не должен знать.
- Совершенно верно, - протянула она. - Это совсем ни к чему. У него скверный характер, а постановщик может наделать кучу гадостей, если захочет.
- В такой картине, как наша, он может преспокойно убить актера и представить все как несчастный случай, - сказал Оброски.
Она кивнула.
- Точно. Я уже однажды сталкивалась с подобной ситуацией. Постановщик и ведущий актер не поделили девушку, и режиссер подал дрессированному слону неправильную команду.
Оброски заволновался.
- Как ты думаешь, он может зайти к тебе?
- Только не сейчас. Он спит как убитый и проснется только утром.
- А Ронда где?
- Наверное, играет в карты с Биллом Уэстом, Бейном и стариком Маркусом. Она там развлекается, а я лежу здесь и умираю в одиночестве.
- С ней все в порядке?
- Что ты имеешь в виду?
- Ну, она не расскажет Орману о том, что я бываю у тебя и вообще о нас?
- Нет, не расскажет, она не такая.
- Я бы не сказал, что она слишком умна, но она и не глупа. Единственный ее недостаток заключается в том, что с тех пор, как она снялась вместо тебя в нескольких сценах, когда у тебя был приступ лихорадки, ей взбрело в голову, что она может играть не хуже тебя.
- Ее пару раз похвалили, и она вообразила невесть что. Она даже осмелилась сказать мне, что я перед ней в долгу. Поверь, вернувшись в Голливуд, она не оставит своих интриг.
- Никто на свете не сможет играть, как ты, Наоми, - воскликнул Оброски. - Раньше, когда я только мечтал стать артистом, я просмотрел все фильмы с твоим участием. У меня был целый альбом с твоими фотографиями, вырезанными из киножурналов и газет. А сейчас, подумать только, я играю вместе с тобой и ты любишь меня.
Тут он понизил голос до шепота.
- Ведь ты любишь меня? Правда?
- Конечно, люблю.
- Но почему тогда ты так ласкова с этим Орманом?
- Мне приходится дипломатничать, потому что нужно думать о своей карьере.
- Но иной раз ты ведешь себя с ним так, будто между вами что-то было, - недоверчиво произнес он.
- Об этом он только и мечтает! Знаешь, если бы он не был постановщиком, я бы его к себе и на милю не подпустила.
Где-то вдалеке лесную тишину вновь прервал протяжный крик, ему в ответ раздалось рычание льва, затем к ним присоединился жуткий хохот гиены.
Девушка вздрогнула.
- О, Боже! Я отдала бы миллион долларов за то, чтобы сейчас очутиться в Голливуде.
- Это похоже на крики душ умерших, затерявшихся в ночи, - прошептал Оброски.
- Они взывают к нам. Они ждут нас. Они знают, что мы придем, и тогда они погубят нас.
Полог палатки шевельнулся, и Оброски мгновенно вскочил на ноги. Девушка села на постели, широко раскрыв глаза. Полог откинулся, и в свете ночника показалась Ронда Терри.
- Привет, - весело сказала она.
- Ты бы постучала, прежде чем войти, - недовольно проворчала Наоми. - Ты меня напугала. Ронда обратилась к Оброски.
- А теперь беги к себе. Пора баиньки. Все маленькие человеко-львы давно уже в своих кроватках.
- Я и так уже собирался уходить, - буркнул Оброски. - Я...
- Тебе бы лучше уже исчезнуть, - прервала она его. - Кажется, я видела, что Том направляется в нашу сторону.
Оброски побледнел.
- Хорошо, я побежал, - быстро сказал он и выскочил из палатки.
Наоми Мэдисон выглядела несколько взволнованной.
- Ты действительно его видела? - спросила она.
- Да. Он ходит вокруг, словно разъяренный бык.
- Но ведь говорили, что он пошел спать.
- Если и пошел, то прихватив с собой бутылку. Внезапно послышался голос Ормана.
- Эй ты! А ну-ка вернись!
- Это вы, мистер Орман? - голос Оброски заметно дрожал.
- Что ты делал в палатке девушек? Разве я не предупреждал всех мужчин, что к ним заходить нельзя?
- Я искал Ронду. Просто хотел спросить ее кое о чем.
- Врешь! Ронды там не было. Я видел, как она только что вошла. Ты был там с Наоми! У меня чешутся руки надавать тебе по шее!
- Клянусь, мистер Орман, я пробыл там всего одну минутку. Когда я увидел, что Ронды нет, я сразу же вышел.
- Ты сразу же вышел, как только Ронда вошла в палатку. Грязная лживая свинья! Слушай меня внимательно. Ты ухлестываешь за Наоми, а она моя. Если я еще раз увижу, что ты вьешься вокруг нее, то прикончу тебя без лишних слов. Ты понял?
- Да, сэр.
Ронда взглянула на Мэдисон и подмигнула.
- Папочка сердится, папочка недоволен, - шепнула она.
- Боже мой! Он же убьет меня! Наоми тряслась от страха.
Полог палатки отлетел в сторону, и в нее ввалился Орман. Ронда вскочила ему навстречу.
- Что это значит? - требовательно спросила она. - Сейчас же выйдите вон!
Челюсть Ормана задрожала. Он не привык к такому обращению и был растерян. Несколько мгновений он стоял неподвижно и молча, разглядывая Ронду, будто животное неизвестной породы.
- Я только хотел поговорить с Наоми, - наконец произнес он. - Я не знал, что вы здесь.
- Поговорить можно и завтра, а о том, что я здесь, вы знали - сами только что сказали об этом Стенли.
При упоминании имени Оброски Орман снова впал в бешенство.
- Именно о нем я и хочу с ней поговорить! Он шагнул к кровати Наоми.
- Слушай ты, потаскушка, - прорычал он. - Тебе не удастся сделать из меня посмешище. Если я еще раз увижу тебя с этим поляком, я тебя в порошок сотру.
Наоми, вся дрожа, отодвинулась в сторону.
- Не подходи ко мне. Я ни в чем не виновата. Ты ошибаешься, Том. Он приходил не ко мне, а к Ронде. Спроси у нее сам.
Орман заколебался и вопросительно взглянул на Ронду.
- Это правда?
- Да, - ответила девушка. - Он приходил ко мне. Я сама попросила его об этом.
- Тогда почему же он ушел, как только вы зашли в палатку? - спросил Орман, полагая, что ему удалось уличить Ронду во лжи.
- Я видела вас и поэтому сказала ему, чтобы он уходил.
- Ну ладно, - пробормотал Орман. - Но с этим пора кончать. В вашей палатке не должно быть мужчин. Назначайте свидания в другом месте.
- Постараюсь, - ответила Ронда. - А теперь - спокойной ночи.
Когда Орман ушел, дрожащая Наоми упала на кровать.
- О Боже! - прошептала она. - Я была на краю гибели.
Она даже не поблагодарила Ронду, потому что была настолько эгоистична, что рассматривала ее поведение как нечто само собой разумеющееся.
- Знаешь что, - сказала Ронда, - я нахожусь здесь для того, чтобы дублировать тебя в фильме, а не в твоих любовных делишках. Больше я не собираюсь тебя покрывать!
Орман заметил свет в палатке, в которой жил Уэст с одним из операторов. Он вошел. Уэст как раз раздевался.
- Привет, Том, - сказал он. - Каким ветром тебя сюда занесло? Что-нибудь случилось?
- В общем-то, да. Только что я выгнал из палатки девушек этого грязного полячишку. Он там вился вокруг Ронды.
Уэст побледнел.
- Это ложь!
- Ты мне не веришь?
- Не верю. Ни тебе, ни любому другому, кто будет так говорить.
Орман пожал плечами.
- Как знаешь, но она сама мне сказала, что пригласила его, но отправила назад, потому что заметила меня. Я сказал ей, что с этим безобразием пора кончать. Ну и полячишке тоже кое-что сказал. У, тварюга! Орман вышел и направился к своей палатке. Билл Уэст почти всю ночь проворочался без сна.

    V. СМЕРТЬ

Пока все спали, бронзовый гигант внимательно осматривал лагерь, то забираясь высоко на ветки деревьев, то спускаясь до самой земли. Часовые не замечали его. Он проходил мимо палаток белых и хижин туземцев бесшумно, словно тень. Он видел все и слышал каждый шорох. С наступлением рассвета он исчез в мрачной тьме леса.
Лагерь начал просыпаться. Майору Уайту удалось немного вздремнуть после полуночи. Он встал рано и занялся делами: торопил поваров, помогал белым укладывать палатки, следил за тем, как люди Квамуди грузят вещи. От них он узнал, что ночью двадцать пять носильщиков покинули лагерь.
Он стал расспрашивать часовых, но те клялись, что ничего не видели. Майор понимал, что чернокожие говорят неправду. Когда Орман вышел из палатки, Уайт рассказал ему о случившемся.
Постановщик пожал плечами.
- Подумаешь! Их у нас и так больше, чем требуется.
- Но если бансуто вновь нападут на нас, этой же ночью убегут и другие. Они могут уйти все, несмотря на уговоры Квамуди. А без носильщиков наши шансы выбраться отсюда живыми равны нулю. Я по-прежнему уверен, мистер Орман, что лучше всего вернуться обратно и обогнуть эту проклятую страну. Наше положение отчаянное.
- Ну, если хотите, можете возвращаться, и заодно прихватите с собой этих бездельников, - рявкнул Орман. - А я пойду дальше.
Он развернулся и зашагал прочь.
Белые собирались за длинным столом, таким длинным, что за ним умещались все. В тусклом свете наступающего утра люди появлялись из тумана, словно призраки, и это усиливало гнетущее впечатление. Все молчали, подрагивая от утренней свежести, и каждый думал о том, что принесет наступающий день. В их памяти все еще стояли образы чернокожих солдат, пронзенных отравленными стрелами и погибших такой страшной смертью.
Горячий кофе слегка взбодрил их.
Первым к Уэсту обратился О'Грейди.
- С добрым утром, дорогой учитель, с добрым утром! - пропел он, подражая детскому голосу.
- Очень весело! - воскликнула Ронда. Она посмотрела вдоль стола и увидела Билла Уэста. Она удивилась, потому что он всегда садился рядом с ней. Девушка пыталась перехватить его взгляд, чтобы улыбнуться ему, но он не смотрел в ее сторону и, казалось, нарочно избегал ее.
- Эх, пить будем, гулять будем, а смерть придет помирать будем! - неудачно сострил Гордон З. Маркус.
- Не смешно! - воскликнул Бейн. Маркус смутился.
- Да, пожалуй, - согласился он. - Просто я потерял чувство юмора.
- Некоторые из нас, возможно, не доживут до завтрашнего дня, - мрачно произнес Оброски. - Кое с кем это может случиться сегодня.
- Заткнись, - рявкнул Орман. - Если ты трусишь, то хоть не показывай виду!
- Я не трушу, - возразил Оброски.
- Еще бы! Чтобы человек-лев да испугался! Как же! Бейн подмигнул Маркусу.
- Слушай, Том, я знаю, что надо сделать. Просто удивительно, что до этого еще никто не додумался.
- И что же?
- Нужно поставить человека-льва впереди колонны. Он будет расчищать нам путь, а когда появятся бансуто, разбросает их в стороны, как маленьких котят.
- Неплохая мысль, - ответил Орман и, ухмыльнувшись, обратился к Стенли. - Что ты на это скажешь? Оброски нервно хихикнул.
- Я предпочел бы увидеть здесь автора сценария и послать вперед его, - ответил он.
- У некоторых наших носильщиков был неплохо развит инстинкт самосохранения, - сказал один из водителей грузовиков, сидевший на краю стола.
- С чего ты взял? - поинтересовался его сосед.
- Как, разве ты не слышал? Двадцать пять негров сегодня ночью удрали из лагеря. Они разошлись по домам.
- Они знали, что делали, - сказал другой. - Местные обычаи им знакомы.
- Мы должны поступить точно так же, - процедил один из участников беседы. - Надо возвращаться.
- Замолчи! - крикнул Орман. - Парни, вы сведете меня с ума. Тот, кто болтает об этих детских страхах, просто жалкий трус.
Рядом с ним сидела Наоми Мэдисон. Она повернула к нему свои испуганные глаза.
- Так это правда, что сегодняшней ночью несколько чернокожих покинули лагерь?
- О, Боже! - воскликнул Орман. - И ты туда же! Он выскочил из-за стола и зашагал прочь. Остальные, наскоро закончив завтрак, приступили к своим обязанностям.
Все делалось молча. Не было того веселья, которым отличались предыдущие дни экспедиции. Ронда и Наоми собирали ручную кладь.
Бейн сидел за рулем и прогревал мотор. Гордон З. Маркус укладывал сумку с гримом.
- А где Билл? - спросила Ронда.
- Он сегодня поедет на грузовике, на котором установлена камера, - ответил Бейн.
- Вот как, - протянула Ронда.
Она поняла, что он избегает ее, но не могла понять причину этого. Девушка старалась вспомнить все свои слова и поступки, которыми могла обидеть его, но не находила объяснения его поведению.
Она чувствовала себя откровенно несчастной.
Несколько грузовиков уже двигались к реке. Арабы и аскари заняли свои места, охраняя экспедицию.
- Первой пойдет платформа с генератором, - сказал Бейн. - Если она пройдет, остальные машины тоже проскочат, если же она застрянет, то придется повернуть назад.
- Господи, сделай так, чтобы она застряла там навсегда! - взмолилась Наоми.
Но переправа оказалась намного легче, чем предполагал майор Уайт. Дно реки было каменистым, а противоположный берег пологим и твердым.
Не было видно никаких следов бансуто, и никто не напал на колонну, когда она углубилась в джунгли.

Предыдущая страница 3 Следующая страница


Экспедиция двигалась достаточно быстро, задерживаясь лишь изредка, когда нужно было расчистить дорогу от упавших деревьев, преграждавших путь тяжелым грузовикам. Кустарник, который поднимали их широкие шины, превращался в удобную дорогу для более легких машин, едущих следом.
По мере того, как время шло, а никаких признаков бансуто не обнаруживалось, настроение у людей улучшалось. То тут, то там возникали разговоры, иногда слышался смех. Даже к неграм возвращалось их обычное веселое расположение духа. Возможно, они заметили, что в руках у Ормана нет больше хлыста и он не принимает никакого участия в руководстве экспедицией.
Вместе с Уайтом он находился во главе колонны. Оба были настороже. В их отношениях еще чувствовалась заметная натянутость, и они разговаривали друг с другом только в случае крайней необходимости.
Сделав остановку на обед, экспедиция продолжила свой путь через заросли джунглей. Стук топоров о стволы деревьев теперь сопровождался смехом и песнями. Примитивные чернокожие уже совсем забыли свои утренние страхи.
Вдруг из чащи леса, казавшегося до сих пор необитаемым, вылетело с десяток стрел.
Двое негров рухнули наземь.
Майор Уайт, шагавший рядом с Орманом, схватился рукой за стрелу, вонзившуюся ему в грудь и замертво свалился к ногам постановщика. Арабы и аскари открыли беспорядочную стрельбу.
Колонна резко остановилась.
- Опять! - прошептала Ронда Терри. Наоми Мэдисон вскрикнула и медленно сползла на пол кабины. Ронда открыла дверцу и выпрыгнула на землю.
- Вернись назад, Ронда, - закричал Бейн. - Спрячься в машине!
Девушка отрицательно покачала головой.
- Где Билл? - спросила она. - Он там, впереди?
- Он далеко, - отозвался Бейн. - Через несколько автомобилей от нас.
Из машины выскочили мужчины и залегли с винтовками наготове, всматриваясь в молчаливый лес и стараясь разглядеть противника.
Один из мужчин быстро заполз под автомобиль.
- Что вы там делаете, Оброски? - раздраженно спросил Нойс.
- Я... я собираюсь немножко полежать в тени, пока колонна не двинется дальше.
Нойс скорчил презрительную гримасу.
В хвосте колонны О'Грейди остановился и присвистнул.
Вместе с аскари, охранявшим машину, он пристально вглядывался в чащу джунглей. К ним присоединился человек, ехавший в последнем грузовике.
- Хотелось бы хоть раз увидеть, - сказал он.
- Да, с такими мне еще не приходилось сталкиваться, - согласился О'Грейди.
- Они выслеживают нас, как куропаток. Интересно, кого они подстрелили на сей раз. О'Грейди пожал плечами.
- Судя по их тактике, - продолжал мужчина, - следующими будем мы, как это случилось вчера.
О'Грейди взглянул на него. Он увидел, что тот не напуган, а просто констатирует факт.
- Не надо так говорить, - невольно вырвалось у О'Грейди. - Чему быть, того не миновать.
- Вы верите в судьбу? Мне бы тоже хотелось верить.
- А почему бы и нет? По крайней мере, это успокаивает нервы.
- Не знаю, - неуверенно произнес его собеседник. - Вообще-то я не суеверен.
Он помолчал, прикуривая сигарету.
- Я тоже нет, - ответил О'Грейди.
- Сегодня я надел один носок наизнанку, - задумчиво сказал мужчина.
- Надеюсь, вы его не сняли? - поинтересовался О'Грейди.
- Нет.
- И правильно сделали.
По колонне пронесся слух, что убит майор Уайт и два аскари. О'Грейди вздохнул.
- Майор был отличным парнем. Он стоил намного больше, чем все эти бандиты вместе взятые. Надеюсь, мне удастся отомстить им за смерть майора.
Чернокожие носильщики были напуганы до смерти.
Квамуди подошел к О'Грейди.
- Мои люди дальше не пойдут, - сказал он. - Мы возвращаемся.
- Вам лучше остаться с нами, - ответил О'Грейди. - Если вы отправитесь обратно, вас всех перебьют, потому что у вас не будет охраны. А завтра мы должны выбраться из этой проклятой страны. Ты бы лучше уговорил своих людей, Квамуди.
Квамуди что-то пробормотал и направился к туземцам.
- По-моему, Квамуди блефует, - обратился О'Грейди к стоявшему рядом мужчине. - Не верю, что они не понимают, что не смогут в одиночку пройти по стране Бансуто.
Наконец колонна снова двинулась в путь, и люди Квамуди шли вместе со всеми.
На передней машине покоились тела майора Уайта и двух аскари, которых участники экспедиции решили похоронить надлежащим образом на следующей остановке. Орман шел далеко впереди. Его лицо было хмурым и мрачным.
Аскари, необычайно встревоженные, двигались чуть сзади. Группа негров, в чьи обязанности входила расчистка завалов, была на грани истерии. Арабы отставали. Они верили майору Уайту, и его смерть ввергла их в уныние. Остался только Орман. И хотя все помнили хлыст и злые окрики, его мужество не вызывало сомнений, к тому же он вел себя теперь так, как должен был вести с самого начала.
- Мы должны идти вперед, - сказал Орман. - Если повернем назад, будет еще хуже. Завтра мы сможем вырваться отсюда.
Он применил насилие всего лишь раз, когда слова оказались бессильны. Один из лесорубов отказался работать и направился в хвост колонны. Ударом кулака Орман свалил его с ног и заставил продолжать работу.
Необходимость этого поступка была понятна всем.
Он был вызван обстоятельствами чрезвычайными. Орман понимал, что жизнь двухсот членов экспедиции теперь зависит от того, как каждый из них будет выполнять свои обязанности.
На хвост колонны в этот день нападения совершено не было. Но как только они добрались до места, где решили разбить лагерь, из леса вновь вылетела туча стрел, обрушившихся на голову колонны.
На сей раз погибло три человека, а с Ормана стрела сбила защитный шлем.
В мрачном настроении разбивали они свой лагерь.
Смерть майора Уайта как бы приблизила смертельную опасность и к другим белым участникам экспедиции.
До этого они ощущали некую защищенность, словно отравленные стрелы могли поражать только чернокожих.
Теперь все ясно осознавали весь ужас положения.
Кто следующий!?
Каждый из них задавал себе этот вопрос.

    VI. УГРЫЗЕНИЯ СОВЕСТИ

Араб Этеви, пользуясь своим знанием английского языка, частенько бродил среди американцев, заводил с ними разговоры и прислушивался к чужим беседам. Все настолько привыкли к нему, что не обращали на него внимания, а неуклюжие попытки араба разыграть роль рубахи-парня ни у кого не вызывали подозрения в том, что это всего лишь игра, хотя даже поверхностному наблюдателю скоро стало бы ясно, что Этеви отнюдь не такой добродушный, каким хочет казаться.
Его поведение было только ширмой, на самом деле араба интересовали только обе девушки. Он никогда не подходил к ним, если рядом не было кого-нибудь из мужчин.
В этот послеобеденный час Ронда Терри что-то писала за своим небольшим походным столом. Было еще светло.
Гордон З. Маркус подошел, чтобы поболтать с ней.
Краем глаза Этеви заметил это и осторожно приблизился к ним.
- Что пишешь, Ронда? - спросил Маркус. Девушка подняла голову и улыбнулась.
- Да вот, стараюсь привести в порядок свой дневник.
- Боюсь," что он окажется...
- Может быть. Кстати, только что я обнаружила в своем портфеле эту карту. Она взяла сложенный лист.
- В последней сцене, которую мы снимали, вы обыскивали меня, чтобы найти ее. Интересно, она им еще нужна? Хотелось бы оставить ее в качестве сувенира.
Она развернула карту, а Этеви подошел ближе, и глаза его вспыхнули.
- Придержи ее у себя, - посоветовал Маркус, - пока они не хватятся. Может, она им больше не понадобится. Выглядит карта вполне натурально, даже не верится, что ее изготовили на студии.
- Нет, Билл говорил, что Джо нашел ее между страницами книги, купленной у букиниста. Когда ему предложили написать этот сценарий, ему пришла в голову мысль закрутить весь сюжет вокруг этой карты. Неплохая идея? Таинственная карта, клад с алмазами и все такое...
Она сложила карту и сунула ее в конверт. Араб следил за каждым ее движением ястребиным взглядом.
- Ты упомянула имя Билла, - сказал Маркус, - какая кошка пробежала между вами? Он же всегда был рядом с тобой?
Ронда беспомощно развела руками.
- Ума не приложу. Он избегает меня, словно я вызываю у него лихорадку или зубную боль. Тебе так не кажется?
Маркус рассмеялся.
- Допускаю, что ты можешь вызвать у мужчины лихорадку, Ронда, но чтобы зубную боль - ни за что не поверю.
В этот момент из палатки вышла Наоми Мэдисон с бледным осунувшимся лицом.
- О, Боже! - воскликнула она. - Как вы можете шутить в такое время? Ведь в любую минуту каждого из нас могут убить!
- Но мы не должны поддаваться панике, - возразил Маркус. - Не стоит выставлять напоказ наши проблемы и только о них и думать. Слезами горю не поможешь. Ни майора Уайта, ни тех бедняг, которых нам всем очень жаль, уже не вернуть.
- Да, но хотя бы до похорон мы должны вести себя подобающим образом, - сказала Наоми назидательным тоном.
- Не будь такой занудой, - слегка запнувшись, произнесла Ронда.
- Когда состоятся похороны, мистер Маркус? - спросила мисс Мэдисон.
- Не раньше, чем стемнеет. Они не хотят, чтобы бансуто увидели места захоронения. Девушка вздрогнула.
- Ужасная страна! Я чувствую, что живой мне отсюда не выбраться.
- Ты, конечно же, не хочешь выбраться отсюда мертвой?
Ронда, обычно хранившая сдержанность, на сей раз заметно волновалась.
Наоми вздохнула.
- Меня никогда не похоронят здесь. Мои поклонники этого не простят. Я буду покоиться только в Голливуде.
- Хватит, хватит! - воскликнул Маркус. - Вы, девушки, не должны думать о таких грустных вещах. Может, перекинемся в картишки перед ужином? У нас еще масса времени.
- Согласна, - сказала Ронда.
- Конечно, - процедила Наоми, - у тебя же канаты вместо нервов. А я в такой момент и слышать о бридже не хочу. Я слишком впечатлительна и восприимчива. Увы, это удел всех настоящих артистов, не так ли, мистер Маркус? Мы подобны туго натянутым струнам.
- Да, - согласился тот.
Ронда рассмеялась и взяла мистера Маркуса под руку.
- В таком случае надо отыскать еще парочку игроков, чтобы составить партию. Может, пригласим Билла и Джеральда.
Они нашли Билла, возившегося со своими камерами. Он мрачно отказался от их предложения.
- Позовите Оброски, - угрюмо сказал он, - если только сумеете его разбудить.
Ронда бросила на него быстрый взгляд из-под нахмуренных бровей.
- Еще один сошел с ума, - сказала она вслух, когда они немного отошли в сторону, а про себя подумала:
"Это уже второй намек насчет Оброски. Ладно, посмотрим".
- Что теперь будем делать? - спросил Маркус.
- Пригласи Джеральда, а я схожу за Оброски, и у нас будет полный комплект.
Так они и сделали. Вскоре их стол стоял в таком месте, где их мог видеть Билл Уэст. Маркусу показалось, что Ронда во время игры смеялась немного больше, чем обычно, и немного чаще, чем требовалось.
Ночью и негры, и белые взяли своих убитых, унесли в темноту за лагерными кострами и похоронили. Могилы сровняли с землей, присыпали листьями и ветками, а оставшуюся землю перенесли на противоположный край лагеря и соорудили небольшие холмики, по виду напоминавшие могилы.
Настоящее захоронение находилось прямо на дороге, по которой завтра должны были пройти их машины. Двадцать три грузовика и пять легковых машин сотрут последние следы, указывающие на место погребения убитых.
Люди молча работали в темноте, надеясь, что их никто не видит, но за всем, что происходило в лагере, из густой листвы деревьев внимательно наблюдал Повелитель джунглей. Лишь когда все улеглись, он беззвучно растворился в густых зарослях.
До самого утра Орман не сомкнул глаз. Он взял книгу, чтобы отвлечься от мучительных мыслей, не дававших ему возможности ни уснуть, ни думать о чем-либо другом. В свете фары, которую он укрепил у своего изголовья, резкие тени, падавшие на его лицо, придавали ему вид застывшей неживой маски.
Дремавший на противоположной стороне палатки Пат О'Грейди открыл глаза и посмотрел на своего шефа.
- Эй, Том, - сказал он, - тебе бы лучше поспать, а то сломаешься.
- Не могу, - глухо отозвался Орман. - У меня перед глазами стоит майор Уайт. Это я убил его. Его и всех этих чернокожих.
- Брось, - возразил Пат. - Твоя вина не больше, чем вина студии. Это она послала тебя сюда снимать фильм, а ты делал все так, как считал нужным. Никто не вправе тебя обвинять.
- Нет, это моя вина. Уайт предупреждал, что этой дорогой идти нельзя, а я уперся и не послушался его.
- Пожалуй, тебе надо бы выпить сейчас немножко. Это поможет уснуть.
- Я свое уже выпил.
- Так-то оно так, но сейчас капельку можно. Орман покачал головой.
- Я не виню во всем виски, - сказал он. - Я сам во всем виноват, но если бы я не пил, то такого бы не случилось, и майор, и те бедняги были бы сейчас живы.
- Глоток не повредит, Том. Тебе это сейчас необходимо.
Какое-то мгновение Орман лежал молча и неподвижно, затем отбросил полог с сеткой от комаров и вскочил на ноги.
- Возможно, ты и прав, - сказал он. Орман подошел к тяжелой потертой сумке из свиной кожи, стоявшей у подножия его кровати, и достал початую бутылку виски и стакан. Руки его дрожали, когда он наливал стакан до краев. О'Грейди улыбнулся.
- Я ведь сказал "глоток", а не стакан. Орман медленно поднес стакан к губам. Некоторое время он так и стоял, а затем его взгляд устремился сквозь стенки палатки туда, в ночь, к свежим могилам. Застонав, как от боли, он бросил стакан, а вслед за ним полетела и бутылка, расколовшись на множество осколков.
- Кто-то может порезаться о них, - заметил О'Грейди.
- Извини, Пат, - ответил Орман. Затем он тяжело опустился на край кровати и закрыл лицо руками.
О'Грейди поднялся, сунул босые ноги в ботинки, сел рядом со своим другом и обнял его за плечи.
- Ну что ты, Том!
Больше он ничего не сказал, но дружеское пожатие руки было выразительнее многих слов.
Откуда-то из ночи донеслось рычание льва, а следом раздался леденящий душу крик, который, казалось, не мог принадлежать ни человеку, ни зверю.
- Черт побери! - воскликнул О'Грейди. - Что это? Орман поднял лицо и прислушался.
- Возможно, это какая-нибудь новая напасть на нашу голову, - задумчиво произнес он.
Некоторое время они сидели молча, прислушиваясь к наступившей темноте.
- Любопытно, кто бы мог издавать такие звуки? - приглушенно спросил О'Грейди.
- Пат, ты веришь в привидения? - Голос Ормана был серьезным.
После некоторого колебания О'Грейди ответил:
- Не знаю, но на своем веку мне приходилось сталкиваться с довольно-таки загадочными и странными вещами.
- И мне тоже, - произнес Орман.
Но, возможно, что все их предыдущие впечатления померкли бы, доведись им узнать истинную причину напугавшего их крика. Откуда было им знать, что они слышали победный крик, вырвавшийся из груди английского лорда, и рычание льва, с которым он вместе охотился.

    VII. КАТАСТРОФА

Утро было хмурым и прохладным, под стать настроению участников экспедиции, которые поодиночке выбирались из своих палаток. Первый же взгляд, брошенный на лагерь, скупо освещенный предрассветными лучами, привел их в замешательство.
Билл Уэст сразу догадался, что случилось. Некоторое время он с удивлением оглядывался вокруг, а затем стремительно бросился к палаткам, в которых спали негры.
Он громко позвал Квамуди и выкрикнул еще несколько имен чернокожих, которые успел запомнить, но ответа не последовало. Билл стал по очереди заглядывать в палатки, однако все они были пусты. Он поспешил к палатке Ормана. У входа он столкнулся с выходившими из нее Орманом и О'Грейди.
- Где завтрак? - спросил постановщик. - Что-то не видно следов приготовления.
- Его никто и не собирается готовить, - ответил Билл. - Они ушли. Если вы хотите позавтракать, вам придется позаботиться об этом самому.
- Кто "они"? Что значит "ушли"?
- Они ушли, - повторил оператор. - Костры потухли. Даже аскари и те смылись. Лагерь никем не охраняется, и одному Богу известно, когда это произошло.
- Ушли?
На лице Ормана застыло удивление.
- Но как они посмели? Куда ушли?
- Откуда я знаю, - ответил Уэст. - Они прихватили с собой и часть наших припасов. Судя по тому, что я успел заметить, у них губа не дура: несколько грузовиков выглядят так, будто их разграбили бандиты.
Орман тяжело дышал, но плечи его расправились, а с лица исчезло выражение угрюмой замкнутости. О'Грейди, наблюдавший за ним со стороны, поначалу нахмурился, но затем с облегчением вздохнул - его шеф становился самим собой.
- Собери всех! - приказал Орман. - Пусть водители проверят свои машины. Возьмите это на себя, Билл. Пат, займись организацией охраны лагеря. Вижу, старина Абд аль-Хрэниэм и его банда все еще с нами. Охрану лучше всего поручить им. Затем надо собрать всех оставшихся и поговорить.
Пока распоряжения Ормана исполнялись, он ходил по лагерю и внимательно все осматривал. Его мозг работал четко. Казалось, что последствия бессонной ночи были приглушены внезапным приливом энергии. Он больше не мучил себя бесполезным самобичеванием, хотя и сознавал тот факт, что в сложившейся ситуации больше всех виноват он сам.
Минут через пять, когда он подошел к общему столу, там уже собрались все участники экспедиции и возбужденно говорили о побеге негров и о собственном будущем, которое рисовалось всем в мрачных красках.
До слуха Ормана донеслась чья-то реплика.
- Проклятое виски завело нас в эту глушь, но вряд ли поможет выбраться отсюда.

Предыдущая страница 4 Следующая страница


- Вы уже знаете, что случилось, - начал Орман, - и правильно называете причину. Но запоздалым раскаянием делу не поможешь. Но наше положение не столь безнадежно. У нас есть люди, запас продовольствия, оружие и транспорт. Из-за того, что нас покинули носильщики, не стоит впадать в панику и сидеть сложа руки. Нет никакого смысла возвращаться назад - кратчайший путь из страны Бансуто лежит перед нами. Нужно двигаться только вперед. Когда мы выберемся отсюда, мы сможем вновь нанять носильщиков из дружественных племен и все-таки снимем картину. Для этого каждый должен работать не покладая рук. Мы будем делать то, что до этого делали негры: разбивать лагерь, грузить поклажу, проводить машины через лес и так далее. Охрана лагеря и рубка деревьев - самые опасные занятия, но в них будут принимать участие все, за исключением девушек и поваров, поскольку они - самые ценные члены нашей экспедиции.
Подобие прежней улыбки мелькнуло на губах Ормана.
- Теперь, - продолжал он, - мы должны прежде всего подкрепиться. Кто умеет готовить?
- Я, - ответила Ронда Терри.
- Могу это подтвердить, - сказал Маркус. - На днях я ел цыпленка, приготовленного Рондой, да такого вкусного, что чуть язык не проглотил.
- Я тоже умею готовить, - вдруг раздался мужской голос.
Все оглянулись, чтобы увидеть говорящего, ибо это был единственный мужчина, добровольно выбравший самое безопасное дело.
- Когда же ты выучился готовить, Оброски? - спросил Нойс. - Однажды я ходил с тобой в поход, так ты даже костер не мог разжечь, не говоря уж о том, чтобы сварить что-нибудь.
Оброски покраснел.
- Ну, надо же кому-то помогать Ронде, - с запинкой произнес он, - а все молчат...
- Вот Джимми подойдет, - предложил электрик. - Он был помощником шеф-повара в ресторане в Лос-Анджелесе.
- Я не согласен, - возразил Джимми. - Не желаю работенки поспокойнее. Я служил в морской пехоте. Дайте мне винтовку, и я буду охранять лагерь.
- Кто еще умеет готовить? - спросил Орман. - Нужно как минимум три человека.
- Шоти, - сказали сзади. - Он держал закусочную на бульваре Вентури.
- О'кей! - согласился Орман. - Мисс Терри назначается шеф-поваром, а Джимми и Шоти будут ей помогать. Еще трех человек в помощь Пат будет выделять каждый день. А теперь займемся делом. Пока они готовят завтрак, снимем палатки и загрузим машины.
- Кстати, Том, - сказала Наоми Мэдисон, стоявшая рядом, - мой слуга тоже сбежал вместе с остальными. Не мог бы ты заменить его кем-нибудь?
Орман обернулся и с удивлением взглянул на нее.
- Я о тебе совсем забыл, Наоми. Хорошо, что ты о себе напомнила. Если ты не умеешь готовить, в чем я не сомневаюсь, то будешь накрывать на стол и помогать мыть грязную посуду.
На миг Наоми замерла, затем холодно улыбнулась.
- Полагаю, ты шутишь, - сказала она, - но сейчас не время для шуток.
- Я не шучу, Наоми, - отрезал Орман. Его голос был серьезен, а лицо непроницаемо.
- Ты что, хочешь сказать, что я, Наоми Мэдисон, буду чистить картошку, убирать со стола и мыть посуду? Неужели ты так наивен? Ничего этого я делать не умею.
- Не выпендривайся, Наоми. До того, как тебя открыл Смит Милт, ты... И здесь ты будешь делать то же самое, иначе не получишь еды.
Он повернулся и молча ушел.
Во время завтрака Наоми сидела на заднем сиденье автомобиля в мрачном одиночестве. Она не помогала накрывать на стол, поэтому отказалась от еды.
Когда колонна наконец снова двинулась в путь, впереди шли американцы и арабы, но прорубали дорогу для машин только американцы, поскольку подданные Абд аль-Хрэниэма решили, что их дело - воевать, а не заниматься грязной работой.
Пока не была вымыта, упакована и погружена вся кухонная утварь, Ронда Терри не садилась в автомобиль, в котором она ехала вместе с Наоми. Наконец, раскрасневшаяся и немного усталая, девушка заняла место в кабине,
Наоми взглянула на нее, поджав губы.
- Глупая ты, Ронда, - проворчала она. - Тебе не следовало унижаться и выполнять эту грязную работу. Нас брали не в качестве служанок.
Ронда сделала жест в сторону головы колонны.
- Наверняка среди тех парней нет никого, кто подписывал контракт, по которому обязывался валить деревья и сражаться с людоедами.
Она достала из сумки бумажный сверток.
- Я принесла тебе пару бутербродов. Думаю, ты проголодалась.
Мэдисон молча принялась за еду, после чего о чем-то глубоко задумалась.
Колонна двигалась медленно. Люди, прорубавшие дорогу, не привыкли к такой работе и быстро уставали под жарким экваториальным солнцем. Путь освобождался с трудом, и, казалось, что джунгли моментально поглощают каждый фут отвоеванного пространства.
Орман работал наравне со всеми, махал топором, когда нужно было повалить очередное дерево, шагал в авангарде, когда дорога становилась свободной.
- Самое трудное позади, - сказал Билл Уэст. Он опустил топор и вытер пот со лба.
- Это не самое трудное, - возразил Орман.
- Что ты имеешь в виду? - удивился Билл.
- Дело в том, что после того, как нас покинули проводники, мы идем вслепую. Уэст присвистнул.
- Я об этом даже не подумал. Вскоре после полудня они обнаружили большую поляну, поросшую высокой травой, почти в рост человека.
- Неплохое местечко, - заметил Орман. - Сделаем здесь небольшой привал.
Первый грузовик выехал на поляну, подминая траву своими широкими шинами.
- Залезайте все в кузов! - крикнул Орман бойцам передового отряда и лесорубам. - Эти бестии не должны нас здесь потревожить, тут им негде спрятаться.
Длинная колонна машин въехала на поляну. Чувство облегчения охватило всех участников экспедиции, они были рады покинуть мрачную темноту джунглей.
Когда последний грузовик выполз из леса, поляна неожиданно огласилась дикими криками. Туча стрел вылетела из густой травы, и впервые показались сами бансуто. С копьями в руках они кинулись в атаку.
Воздух огласился ружейной стрельбой, воинственными криками и стонами раненых. Колонна остановилась. Наоми Мэдисон сползла под сиденье, Ронда вытащила револьвер и открыла огонь по нападавшим. С десяток мужчин из экспедиции спешили на помощь девушкам.
Кто-то крикнул:
- Смотрите! Нас обходят!
Часть стволов повернулась навстречу новой опасности. Огонь был плотным и губительным. Бансуто заколебались, а затем обратились в бегство. Вслед им раздавались новые залпы, и пули находили новые жертвы в густой траве.
Вскоре все стихло. Вероятно, схватка продолжалась не более двух минут, но экспедиция понесла большие потери. Человек десять были убиты или тяжело ранены, один автомобиль был поврежден, но самое главное, - резко упал моральный дух людей.
Орман передал командование передовым отрядом Уэсту, а сам двинулся вдоль колонны, чтобы оценить результаты нападения.
О'Грейди бежал ему навстречу.
- Том, надо сматываться!.. Да побыстрее! Эти бестии могут поджечь траву! - закричал он.
Орман побледнел. Эта мысль не приходила ему в голову.
- Грузите мертвых и раненых в машины, - приказал он, - трогайтесь! Позже во всем разберемся.
Облегчение, которое люди испытали, выезжая на поляну, заросшую травой, сейчас можно было сравнить только с тем, что они испытывали, когда снова въезжали в темный сырой лес, где опасность пожара была минимальной.
Затем О'Грейди двинулся вдоль машин, проверяя, кто погиб, а кто остался в живых. Тела Нойса, Бейна, семерых других американцев и трех арабов лежали на грузовиках.
- Оброски! - позвал О'Грейди. - Кто-нибудь видел Оброски?
- Боже мой! - воскликнул Маркус. - Я видел его. Теперь вспоминаю. Когда эти дьяволы бросились на нас, он спрыгнул на противоположную сторону и побежал в траву.
Орман круто развернулся.
- Что ты собираешься делать, Том? - спросил Уэст.
- Искать Оброски.
- Но ты не можешь идти один, я пойду с тобой.
К ним присоединилось еще человек пять, и они принялись разыскивать Оброски. Прошел час, но никаких следов артиста, живого или мертвого, найти не удалось.
Молча, в подавленном настроении разбивали они вечером свой лагерь.
Если они и переговаривались, то приглушенными голосами, не было слышно ни шуток, ни смеха.
Мрачно сидели они за столом, когда ужин был готов, и лишь некоторые заметили, но никто не прокомментировал тот факт, что на стол накрывала знаменитая Наоми Мэдисон.

    VIII. ТРУС

Человеческая судьба зависит от наследственности и воспитания. Сочетание этих двух факторов может сделать нашу жизнь счастливой, а может превратить ее в сущий ад.
Стенли Оброски не повезло. Природа наградила его могучей силой, благородной осанкой и красивым лицом. Воспитание он получил отличное. Каждый, кто сталкивался с ним, восхищался его силой и приписывал ему мужество, соответствующее внешнему облику.
За всю свою предыдущую жизнь Оброски ни разу не оказывался в критической ситуации, которая стала бы испытанием его мужества, поэтому он мучился вопросом, хватит ли у него смелости выдержать трудный экзамен.
Он думал над этим гораздо больше, чем любой другой человек, потому что знал, что от него ждут чего-то сверхъестественного. И в его душе зародился страх, что он обманет ожидания своих поклонников. В конце концов этот страх превратился в ведущую черту его характера.
Почти все люди боятся попасть в смешное положение. Страх Стенли Оброски был страхом именно этого свойства, а не страхом перед физическими страданиями, хотя вряд ли сам он осознавал это.
Конечно, наше объяснение не охватывает всей сложности психического состояния Оброски, но помогает понять его поведение.
Когда туча стрел посыпалась на колонну машин, Оброски выскочил из автомобиля, в котором ехал, и исчез в высокой траве, мгновенно поглотившей его. Реакция на опасность была инстинктивной и не зависела от воли Оброски.
Когда он бежал вперед не разбирая дороги, то напоминал обезумевшее животное. Но не успел Оброски пробежать и нескольких ярдов, как лицом к лицу столкнулся с огромным чернокожим воином.
Ситуация сложилась критическая, но в то же время и парадоксальная. Негр был удивлен не меньше, чем белый. Вероятно, он подумал, что все белые бросились в атаку, и сильно испугался.
Негр хотел было броситься наутек, но противник стоял так близко, что воину ничего не оставалось делать, как напасть на него, громко призывая своих товарищей на помощь.
Оброски не мог уклониться от схватки. Он понял, что если будет вести себя пассивно, негр попросту убьет его, а чтобы вернуться к экспедиции, необходимо избавиться от негра.
Смерть смотрела в лицо Стенли Оброски. Если до этого опасность представлялась более или менее воображаемой, то сейчас он столкнулся с суровой реальностью.
Ужас привел в действие его мозг и сильные мускулы. Он схватил негра и, высоко подняв над головой, с силой бросил его на землю.
Оглушенный воин попытался подняться, но Оброски снова схватил его и снова бросил. В этот момент из кустов выскочили несколько чернокожих и накинулись на белого. Вскоре им удалось повалить его на землю.
Ослепленный страхом Оброски боролся, как затравленная крыса. Для его могучих мускулов негров было не так уж много. Расшвыряв их в разные стороны, он бросился бежать. Но те, которые вступили в схватку первыми, успели прийти в себя и, опомнившись, вновь набросились на него и сбили с ног. Силы были не равны, и вскоре чернокожие заломили Оброски руки за спину. За всю предыдущую жизнь ему ни разу не доводилось драться. Уравновешенный характер и внушительная фигура избавили его от этих проблем, так как никто не котел искать с ним ссоры, видя его огромный рост и силу.
Он никогда не осознавал свою силу полностью, и теперь, когда его мозг был частично парализован страхом, он смог использовать лишь ее незначительную часть. Все, о чем он думал в этот момент, это то, что они связали ему руки, что теперь он бессилен, и что они убьют его.
Наконец, чернокожие поставили пленного на ноги.
Он не понимал, почему они до сих пор не убили его. Казалось, что негры сами немного напуганы ростом и силой белого. Ведя его в лес, они оживленно переговаривались между собой.
До Оброски доносились дикие воинственные крики напавших на сафари и ружейная стрельба, свидетельствующая о том, что его товарищи мужественно защищаются. Совсем рядом просвистело несколько пуль, и один конвоир рухнул на землю.
Они завели его в лес, где их догнали другие члены племени. С прибытием каждой новой группы его окружали горланящие дикари, били пленника кулаками, щупали крепкие мускулы, сравнивали его рост со своим. Их налитые кровью глаза излучали злобу, размалеванные лица - ненависть. Даже без знания языка это было понятно.
Некоторые пытались уколоть его остриями своих копий и кинжалов, но конвоиры отгоняли их от пленника.
Стенли Оброски был так напуган, что двигался автоматически, не выказывая никаких эмоций, но негры решили, что он очень мужественный и хладнокровный человек.
Наконец, их догнал рослый воин. Он был весь разрисован, руки и ноги украшали многочисленные браслеты, на щите виднелся замысловатый орнамент, а лук и колчан были декорированы гораздо богаче, чем у остальных воинов.
Но не внешний вид, а его воинственный авторитет натолкнул Оброски на мысль, что перед ним - вождь. Выслушав тех, кто пленил белого, он бросил на него пренебрежительный взгляд, затем что-то приказал, и все двинулись дальше. После приказа вождя никто из чернокожих больше не обижал Оброски.
Всю вторую половину дня они безостановочно шли вглубь леса. Веревка, которой связали руки Оброски, врезалась в запястье, и это причиняло ему боль. Другая веревка, наброшенная на шею пленника, усугубляла страдания: когда дикарь время от времени дергал за нее, Оброски начинал задыхаться.
Ему приходилось несладко, но так как он онемел от страха, из его груди не вырвалось ни единого звука.
Возможно, он понимал, что это бесполезно и чем меньше он будет привлекать к себе внимание, тем лучше.
О результатах такого поведения, если оно и было осознанным, Оброски не мог даже догадаться, поскольку не знал их языка. А между тем, дикари говорили о смелости белого человека, не показывающего своего страха.
Во время долгого пути Оброски не раз мысленно возвращался к участникам экспедиции, которых он бросил. Ему было интересно, как они сражались, и погиб ли кто-нибудь из них. Он знал, что многие открыто презирали его. Что они думают о нем теперь? Маркус, вероятно, заметил, как он бросился бежать при первой же опасности. Оброски вздрогнул, застарелое чувство страха показаться смешным вновь охватило его, но оно было ничтожным перед тем ужасом, который он испытывал сейчас. Бросая быстрые взгляды на лица дикарей, он вспоминал рассказы о зверских пытках, которым они подвергают перед смертью своих пленников.
Спереди донеслись крики, и вскоре толпа вывела их на обширную поляну. В центре, за частоколом, виднелась туземная деревня, хижины с коническими крышами, покрытыми соломой.
День клонился к вечеру, и Оброски понимал, что со времени его пленения они успели преодолеть приличное расстояние.
"Интересно, - подумал Оброски, - удастся ли мне отыскать дорогу обратно к экспедиции, если я убегу отсюда, или меня отпустят сами дикари?"
Когда отряд вошел в деревню, со всех сторон начали сбегаться женщины и дети, чтобы посмотреть на пленника. Крик стоял невообразимый.
По выражению их лиц можно было догадаться, что они бранятся и проклинают его.
Дети бросали в него камни и корчили рожи. Конвоиры отгоняли мучителей и вели его по единственной деревенской улице к стоявшей в отдалении хижине. У входа они остановились и жестами приказали Оброски войти внутрь, однако дверной проем оказался таким узким, что забраться в хижину можно было только на четвереньках, а поскольку руки его были связаны за спиной, он не мог этого сделать. Недолго думая, конвоиры повалили его на землю и затащили внутрь. Здесь они связали ему ноги и оставили лежать на полу.
В хижине было темно, но постепенно глаза Оброски привыкли к мраку, и он смог различить окружающие предметы. Ему показалось, что он не один. Напрягая зрение, Оброски различил еще три фигуры, вероятно, мужские. Один человек лежал на полу, двое других сидели, уткнув головы в колени. Он ощутил на себе их взгляды. Оброски стало интересно, что они здесь делают. Или это тоже пленники?
Наконец один из них заговорил.
- Как бансуто смогли захватить вас, бвана Симба? Это имя дали ему негры из их экспедиции по той роли человека-льва, которую он должен был сыграть в фильме.
- Кто вы такой, черт побери? - резко спросил Оброски.
- Квамуди, - послышалось в ответ.
- Квамуди? Видишь, вас не спасло то, что вы покинули лагерь. Меня взяли в плен около полудня, когда они напали на экспедицию. А как вы сюда попали?
- Сегодня рано утром я пошел за своими людьми, чтобы убедить их вернуться...
Оброски прекрасно понимал, что Квамуди лжет, но не перебивал его.
- Мы наткнулись на группу воинов, - продолжал Квамуди, - которые шли на соединение с основными силами. Много моих людей погибло. Некоторым удалось спастись, других захватили в плен. Но всех пленных, кроме меня и этих двоих, убили, а нас привели сюда.
- И что они собираются делать с вами? Почему вас не убили сразу вместе с остальными?
- Они не убили тебя, они не убили Квамуди и этих воинов по одной и той же причине - они убьют нас позже.
- Зачем? Для чего им убивать нас?
- Они нас съедят.
- Да? Не хочешь ли ты сказать, что они людоеды?
- Не совсем обычные. Бансуто не едят людей постоянно и не всех подряд. Только вождей, только сильных и смелых. Пожирая смелых, они сами становятся смелыми, пожирая сильных - сильными, а, сожрав вождя, они становятся мудрыми.
- О, ужас! - воскликнул Оброски. - Но при чем тут я? Я не вождь, к тому же трус, а не храбрец.
- Что, бвана? - не расслышал Квамуди.
- Ничего. И как ты думаешь, скоро они займутся нами?
Квамуди покачал головой.
- Возможно, скоро. Их колдун приготовит зелье, поговорит с духами, поговорит с луной. Только потом он скажет, когда. Может, скоро, а, может, не очень.
- И все это время они будут держать нас связанными, пока не убьют? Это крайне неудобно. Ты ведь не связан?
- Нет, Квамуди тоже связан по рукам и ногам. Вот почему он склонился к своим коленям.
- Ты можешь говорить на их языке, Квамуди?
- Немного.
- Попроси их развязать нас.

Предыдущая страница 5 Следующая страница


- Ничего не выйдет, бесполезно.
- Слушай, Квамуди! Они ведь хотят съесть нас сильными, так?
- Так, бвана.
- Отлично. Позови их вождя и объясни ему, что если они будут держать нас связанными, мы ослабнем и потеряем силу. Он достаточно умен, чтобы сообразить это. Он поставил много воинов для нашей охраны, и убежать мы не сможем.
Квамуди прекрасно уловил мысль Оброски.
- При первой же возможности я скажу ему об этом. Наступила ночь. Сквозь маленькую щель в дверном проеме в хижину проникал свет костров. Женщины оплакивали воинов, погибших в сегодняшней схватке. Другие смеялись и сплетничали.
Оброски хотел есть и пить, но ни еды, ни питья им не давали. Воины начали танцевать, празднуя свою победу. Воинственные крики танцующих то затихали, то усиливались, повергая пленников в глубокое уныние.
- С людьми, которых собираются съесть, так не поступают, - пробурчал Оброски. - Их нужно откармливать, а не морить голодом.
- Бансуто незачем беспокоиться о нашем жире, - ответил Квамуди. - Они съедят наши сердца, ладони, подошвы ног. Они съедят ваши мускулы и мои мозги.
- Ну, от твоих мозгов они не сильно поумнеют, - съязвил Оброски, криво усмехаясь.
- Я бы не сказал, что между нашими мозгами есть особая разница, - ответил Квамуди, - если они завели нас в одну и ту же дыру.

    IX. ПРЕДАТЕЛЬСТВО

После ужина Орман и Билл Уэст вошли в палатку поваров.
- Мы хотим помочь вам мыть посуду, Ронда, - сказал постановщик. - После того, как охрану принял Пат, мы просто-напросто остались не у дел. А Джимми и Шоти пусть займутся чем-нибудь другим.
Ронда отрицательно покачала головой.
- У вас сегодня был трудный день, а мы всю дорогу сидели в машине. Лучше присядьте, покурите и поболтайте с нами. Это взбодрит нас, а с посудой мы без труда управимся сами, не так ли? - Она повернулась к Джимми, Шоти и Наоми.
- Конечно! - хором ответили Шоти и Джимми. Наоми тоже кивнула.
- Раньше мне частенько приходилось до полуночи мыть посуду во всяких забегаловках на Мейн-Стрит, так что я могу перемыть эту посуду в одиночку, - Наоми засмеялась и добавила: - Том, сделай так, как просит Ронда: посиди с нами, поговори, расскажи что-нибудь веселенькое. Я совсем пала духом.
На мгновение воцарилась неловкая тишина. От удивления все едва не раскрыли рты.
Затем Том Орман рассмеялся и хлопнул Наоми по плечу.
- Ты чудесная девушка! - воскликнул он.
Это была новая Мэдисон, не похожая на прежнюю.
- Я не имею ничего против того, чтобы посидеть с вами, - сказал Билл Уэст, - можно и поговорить, но вот быть веселым... Не могу забыть Кларенса, Джеральда и всех остальных.
- Бедный Стенли, - добавила Ронда. - Его даже не похоронили по-человечески.
- Он этого не заслужил, - буркнул Джимми, служивший в морской пехоте. - Для него вполне достаточно костра людоедов.
- Не будь таким жестоким, - возразила Ронда. - Нет ни одного человека, который хотел бы быть трусом. Это нечто такое, что не зависит от людей. Его нужно пожалеть.
Джимми скептически улыбнулся.
Билл Уэст усмехнулся.
- Возможно, мы и пожалели бы Стенли, если бы были без ума от него.
Ронда повернулась к Биллу и смерила его холодным взглядом.
- У него были свои недостатки, - сказала она, - но я что-то не слышала, чтобы он дурно о ком-нибудь отзывался.
- Наверное, потому, что он все время спал, - съязвил Джимми. - Даже не знаю, что я буду делать без него.
- В экспедиции нет никого, кто смог бы заменить его, - мрачно резюмировал Орман.
- Не хочешь ли ты сказать, что после всего, что с нами случилось, ты все еще думаешь снимать фильм? - воскликнула Наоми.
- Мы же за этим сюда и прибыли, - ответил Орман. - Как только выберемся с территории бансуто, сразу же приступим к съемкам.
- Но ведь мы потеряли ведущего актера, звукорежиссера и многих других. Кроме того, у нас нет носильщиков и проводников. И ты собираешься снимать картину в подобных обстоятельствах, Том? Да ты просто сошел с ума!
- А я еще не встречал хорошего постановщика, который не был бы немного сумасшедшим, - заметил Билл Уэст.
Тут в палатке показалась голова Пата О'Грейди.
- Шеф здесь? - спросил он. - А, вот ты где. Слушай, Том, Этеви сказал, что старина Хрэниэм готов поставить своих людей в караул с полуночи до шести утра, если мы отдежурим до двенадцати. Он хочет знать, согласны ли мы? Этеви говорит, что сами они справятся лучше, чем с американцами, потому что не понимают их языка.
- О'кей! - ответил Орман. - Это очень великодушно с их стороны. Наши парни здорово вымотались, а теперь они смогут выспаться перед утренним маршем. Передай арабам, что мы разбудим их в полночь.
Измученные нервными и физическими нагрузками прошедшего дня, те члены экспедиции, которые не стояли в карауле, спали мертвым сном. Для часовых время до полуночи тянулось томительно долго.
Чувство ответственности боролось со смертельно-однообразной тишиной джунглей. Лишь изредка она нарушалась ставшими уже привычными звуками. Казалось, даже дикие звери покинули лес. Наконец наступила полночь, и О'Грейди разбудил арабов. Уставшие часовые в темноте пробирались к своим палаткам, и не прошло и пяти минут, как все американцы спали непробудным сном.
Даже неожиданная активность арабов не смогла их разбудить, хотя, конечно, сыны пустыни старались производить как можно меньше шума, выполняя непривычную для себя работу. Очень непривычную для тех, чьим долгом была охрана лагеря.
Солнце уже светило вовсю, когда первые американцы начали просыпаться, на несколько часов позже, чем обычно.
Первым проснулся Гордон З. Маркус.
Старики встают гораздо раньше молодых. Он поспешно оделся, потому что заметил дневной свет и тишину в лагере. Еще не покидая палатки, он понял, что здесь что-то не так.
Он быстро осмотрелся вокруг. Лагерь казался покинутым. На месте костров тлели угли, не было видно ни одного человека.
Маркус побежал к палатке Ормана и О'Грейди и без всяких церемоний ввалился в нее.
- Мистер Орман! - закричал он.
Орман и О'Грейди, вырванные из глубокого сна возбужденным криком старого актера, отбросили противокомарные сетки и вскочили с кроватей.
- В чем дело? - воскликнул Орман.
- Арабы! - ответил Маркус. - Они ушли со своими палатками, лошадьми и всем имуществом.
Не говоря ни слова, мужчины оделись и выбежали из палатки. Орман быстро осмотрел лагерь.
- Прошло уже несколько часов, - сказал он. - Костры давно прогорели.
Затем Орман пожал плечами.
- Придется дальше идти без них, но это не значит, что мы должны оставаться без завтрака. Где повара? Маркус, разбуди, пожалуйста, девушек и позови Джимми и Шоти.
- А я-то решил, что арабы проявили благородство, предложив нести вахту с полуночи до утра, - заметил О'Грейди.
- Я должен был сообразить, что за этим что-то кроется, - сказал Орман. - Они обвели меня вокруг пальца. Какой же я дурак!
- Вон возвращается Маркус! - воскликнул О'Грейди. - У него возбужденный вид, наверное, что-то случилось!
Маркус выглядел действительно обескураженным. Не доходя до них, он крикнул:
- Девушки исчезли! Их палатка пуста! Орман бегом бросился к палатке девушек.
- Возможно, они уже готовят завтрак, - предположил он.
Но и в палатке-кухне никого не было. Все переполошились, лагерь был тщательно обыскан, но никаких следов Наоми Мэдисон и Ронды Терри обнаружить не удалось. Билл Уэст раз за разом обходил территорию лагеря, не желая примириться с утратой. Орман принялся собирать рюкзак, складывая в него одежду и пищу.
- Как вы думаете, зачем они похитили их? - спросил Маркус.
- Вероятно, ради выкупа, - предположил О'Грейди.
- Хотелось бы в это верить, - сказал Орман, - но в Африке и в Азии еще существуют невольничьи рынки, где продают девушек.
- Интересно, почему они все перерыли в их палатке, словно ураган пронесся, - продолжал Маркус.
- Борьбы там не было, - сказал О'Грейди, - иначе мы услышали бы шум.
- Может быть, арабы искали ценности, - высказал предположение Джимми.
Билл Уэст некоторое время наблюдал за постановщиком, а затем и сам принялся собирать вещи. Орман заметил это.
- Что ты собираешься делать? - спросил он.
- Я иду с тобой, - сказал Билл. Орман покачал головой.
- Перестань. Это мое дело.
Билл молча продолжал укладывать рюкзак.
- Друзья, если вы решили отправиться на поиски девушек, я пойду с вами, - сказал О'Грейди.
- И я тоже, - раздался еще чей-то голос. Все участники экспедиции заговорили разом, выражая свое желание идти на поиски.
- Я пойду один, - отрезал Орман. - Пешком один человек будет продвигаться быстрее, чем вся эта колонна машин, и быстрее, чем всадник на лошади, которому придется часто останавливаться и искать тропу.
- Но что может сделать один, черт возьми, если столкнется с отрядом этих ублюдков, - возразил О'Грейди. - Он лишь погубит себя, так как не сможет победить их в одиночку.
- А я и не собираюсь сражаться с ними, - ответил Орман. - Я завел девушек в эту глушь, не думая своей башкой, теперь же я намерен вывести их отсюда, немного пошевелив мозгами. Эти арабы делают все ради денег, я собираюсь предложить им выкуп больший, нежели они собираются получить за них.
О'Грейди почесал в затылке.
- Вероятно, ты прав, Том.
- Конечно, прав. Когда я буду в пути, вы должны выбраться отсюда. Идите к холмам Омвамви и дожидайтесь меня там. Там же вы сможете нанять новых носильщиков. Пошлите в Джиню гонца с посланием кинокомпании, в котором опишите все, что произошло, и попросите указаний на случай, если я не вернусь через тридцать дней.
- Но вы хотя бы позавтракайте перед уходом, - предложил Маркус.
- Да, пожалуй, - согласился Орман.
- Завтрак готов? - заорал О'Грейди.
- Сейчас несу, - донесся голос Шоти из палатки-кухни.
Орман торопливо пережевывал пищу, давая последние распоряжения О'Грейди. Закончив трапезу, он поднялся, взвалил на плечи рюкзак и взял винтовку.
- До встречи, ребята, - сказал он.
Все окружили Ормана, чтобы пожать ему руку и пожелать удачи. Билл Уэст поправлял лямки своего рюкзака. Орман взглянул на него.
- Ты не должен идти, Билл, - сказал он. - Это мое дело.
- Я пойду вместе с тобой, - ответил Билл.
- Я запрещаю тебе.
- Никто не может мне запретить, - возразил Билл, а потом добавил, стараясь не терять контроля над собой: - Ронда где-то там...
Тяжелые морщины разгладились на лице Ормана.
- Я не подумал об этом. Пошли! Два человека пересекли лагерь и вступили на тропу, по которой беглецы ушли на север.

    X. ПЫТКИ

Стенли Оброски еще никогда не встречал утро с таким воодушевлением. Наступающий день мог принести ему гибель, но она уже не так страшила его после кошмаров и страданий долгой ночи, которая наконец-то сменилась рассветом.
Веревки впились в тело, мускулы ныли от неподвижности и холода, Стенли проголодался и мучительно хотел пить. Насекомые тучей кружились над ним и немилосердно жалили.
Холод, голод, назойливые насекомые, а также крики танцующих дикарей и шум оргии лишили его сна.
И физические, и моральные силы Оброски были на исходе. Он чувствовал себя маленьким напуганным ребенком, и больше всего ему хотелось закричать и заплакать. Слезы выступили у него на глазах. Но в затуманенном мозгу вдруг вспыхнула мысль, что плач может обнаружить его страх, а страх есть проявление трусости. И Оброски не заплакал. Напротив, он нашел облегчение в ругани.
Его возня разбудила Квамуди, который мирно спал в привычной для себя обстановке.
Они разговорились, в основном о голоде и жажде, от которых одинаково страдали.
- Потребуй еды и питья, - предложил Оброски, - и кричи до тех пор, пока не принесут.
Квамуди решил, что это неплохая идея, и приступил к ее реализации. Результат не заставил себя долго ждать. Минут через пять один из стражников, спавших снаружи, проснулся и вошел в хижину.
В это время двое других пленников тоже проснулись и уселись на пол. Один из них сидел ближе к двери, чем его товарищ, поэтому он оказался первым на пути стражника, который не долго думая огрел его древком от копья по голове и по спине.
- Если еще будете шуметь, - прорычал охранник, - я вам языки поотрываю!
- Да, - резюмировал Оброски, - идея себя не оправдала.
- Что вы сказали, бвана? - переспросил Квамуди.
Утро сменилось полднем, а вся деревня еще спала. Дикари отсыпались после ночной оргии. Наконец показались женщины, которые принялись готовить завтрак.
Спустя час к хижине подошли воины. Они вытащили пленников наружу и поставили их на ноги, предварительно развязав веревки. Затем они повели узников к большой хижине в центре деревни. Это было жилище Рангулы, вождя бансуто.
Рангула восседал на низком стуле, установленном перед входом в хижину.
За его спиной толпились наиболее влиятельные члены племени, а по краям, образуя широкий полукруг, стояли остальные воины - тысячи дикарски разрисованных людей из многих деревень Бансуто.
Из дверного проема хижины за всем происходящим наблюдали жены вождя, а стая ребятишек вертелась у них под ногами.
Рангула взглянул на белого пленника из-под нахмуренных бровей и что-то сказал.
- Что он говорит, Квамуди? - спросил Оброски.
- Он интересуется, что вы делали в его стране.
- Передай ему, что мы только проходили через эту территорию, что мы друзья и что он должен отпустить нас.
Когда Квамуди перевел слова Оброски Рангуле, тот громко рассмеялся.
- Скажи белому человеку, что только вождь, более могучий, чем Рангула, вправе говорить ему слово "должен", но на свете нет вождя более могучего, чем Рангула.
Он на секунду задумался и затем добавил:
- Белый человек будет убит, как и все его люди. Он был бы убит еще вчера, если бы не был таким большим и сильным.
- Он потеряет свою силу, если его не будут кормить и поить, - сказал Квамуди. - Никто из нас не пойдет вам на пользу, если вы будете морить нас голодом и не давать воды.
Рангула задумался над словами Квамуди, посовещался со своими приближенными, затем поднялся и подошел к Оброски. Он пощупал рубашку белого человека, что-то приговаривая при этом, но особенно его поразили ботинки и брюки.
- Он требует, чтобы вы сняли свою одежду, бвана, - перевел Квамуди. - Он хочет забрать ее.
- Всю одежду? - переспросил Оброски.
- Да, бвана.
Измученный бессонницей, страданиями и страхом, Оброски полагал, что кроме пыток и смерти на его долю больше не выпадет других испытаний, но теперь мысль о наготе возбудила в нем новую волну страха. Цивилизованному человеку одежда придает уверенность, которую он теряет при раздевании.
Оброски не посмел отказаться.
- Скажи ему, что я не могу снять одежду с завязанными руками.
Квамуди перевел его слова, и Рангула приказал развязать Оброски руки.
Белый человек расстегнул рубашку и передал ее вождю. Затем тот указал на ботинки. Оброски сел на землю, медленно расшнуровал их и снял. Рангулу заинтересовали носки белого человека, которые вождь стащил собственноручно.
Оброски встал и замер в ожидании.
Рангула ощупывал его мускулы и о чем-то переговаривался со своими соплеменниками. Затем подозвал рослого воина и поставил рядом с белым. Оброски был чуть ли не на голову выше негра.
Туземцы восхищенно загалдели. Рангула дернул Оброски за брюки и ухмыльнулся.
- Он хочет и их, - сказал Квамуди.
- О, Боже! - воскликнул Оброски. - Попроси его сжалиться надо мной! Должен же я хоть что-то иметь на себе.
Квамуди повернулся к вождю, и они быстро заговорили, отчаянно жестикулируя при этом.
- Снимай, бвана, - устало произнес Квамуди. - Ничего не поделаешь. Он говорит, что даст тебе, что надеть.
Сняв брюки, Оброски услышал хихиканье девушек и женщин, стоявших позади. Но унижения на этом не закончились - Рангулу просто заворожили шелковые трусы, которые остались на пленнике.
Когда и они перешли в руки вождя, Оброски почувствовал, как горячая волна стыда окатила его.
- Скажи ему, чтобы он дал мне что-нибудь надеть, - попросил он Квамуди.
Услышав его просьбу, Рангула громко рассмеялся, но, повернувшись, что-то громко приказал женщине в хижине. Через минуту она вернулась и бросила к ногам Оброски грязную набедренную повязку.
Вскоре после этого пленников отвели обратно, но теперь ноги им не связывали, а у Оброски оставили свободными и руки. Пока он развязывал веревки своим товарищам по несчастью, пришла женщина и принесла еду и воду. После этого их стали кормить более или менее регулярно.
Медленно тянулись дни... Каждая долгая ужасная ночь казалась белому пленнику вечностью. Лишенный одежды, он страдал от холода, и они грелись, тесно прижимаясь друг к другу.
Прошла неделя, и однажды ночью пришли воины и увели одного из пленников.
Оброски и остальные смотрели ему вслед через дверной проем. Он исчез за поворотом, и больше они его не видели.
Медленно застучали там-тамы, голоса людей слились в единый хор, время от времени узникам удавалось увидеть танцующих дикарей, когда танец выводил их за угол хижины, скрывающей площадку, на которой разворачивалось основное действо.
Вдруг ужасающий предсмертный крик перекрыл голоса танцующих. Еще с полчаса изредка раздавались дикие крики воинов, но, наконец, и они стихли.
- Он ушел к праотцам, бвана, - шепнул Квамуди.

Предыдущая страница 6 Следующая страница


- Да, слава Богу, - откликнулся Оброски. - Какие муки ему пришлось вытерпеть.
На следующую ночь воины увели второго пленника. Оброски пытался не слушать доносившихся звуков. Этой ночью он сильно замерз, потому что Квамуди согревал его только с одной стороны.
- Завтра ночью, бвана, - сказал чернокожий, - вы будете спать один.
- А следующей ночью?..
В течение холодной бессонной ночи Оброски мысленно возвращался в прошлое, такое еще близкое. Он думал о Наоми Мэдисон, и ему было интересно, огорчилась ли она, узнав об его исчезновении. И что-то подсказывало ему, что ее печаль вряд ли была глубока. Большинство других образов представлялись ему расплывчатыми и туманными, он мало знал этих людей и относился к ним с равнодушием. Лишь один ярко вспыхивал в его сознании - Орман.
Его ненависть к этому человеку была сильнее всех других чувств, сильнее любви к Наоми, сильнее страха перед пытками и смертью.
Ненависть переполняла его, и он даже радовался этому обстоятельству, потому что она помогала переносить и холод, и голод, и отвлекала от мысли о том, что ждет его ближайшей ночью.
Время тянулось медленно, но день пришел и ушел, и вновь наступила ночь.
Оброски и Квамуди в тревожном ожидании следили, как воины приближаются к их хижине.
- Они идут, бвана, - воскликнул Квамуди. - Прощайте.
Но их забрали обоих.
Пленников привели на площадь перед хижиной Рангулы, вождя бансуто, и привязали к стволам двух деревьев так, чтобы несчастные могли видеть друг друга.
Они принялись за Квамуди. Пытки были такими ужасными и изощренными, что Оброски испугался за свой рассудок, думая, что подобное зрелище может возникнуть только в воспаленном мозгу. Он попытался отвести взгляд, но ужас сковал его.
Он видел от начала до конца, как умирал Квамуди.
После этого он стал свидетелем еще более отвратительного зрелища, которое окончательно парализовало его.
Оброски ждал, когда они примутся за него, и надеялся, что все закончится быстро. Он пытался подавить свой страх, но сознавал, что отчаянно боится.
Изо всех сил он старался не показать своего испуга, чтобы не доставить им удовольствия, когда они начнут пытать его, потому что видел, как они радовались, наблюдая за агонией Квамуди.
Под утро людоеды отвязали его от дерева и отвели обратно в хижину.
Ему стало ясно, что они и не собирались убивать его этой ночью, значит, мучения ждали его впереди.
Он лежал без сна, размышляя о своей судьбе и дрожа от утренней прохлады. По телу его ползали вши.
Он подавил в себе чувство беспомощности и неподвижно лежал, погруженный в полузабытье, которое сохранило его рассудок. Наконец он задремал и проспал до обеда.
Он согрелся, и казалось, кровь в его жилах заструилась быстрее. У него созревал план, и возрождалась надежда. Он не умрет, как другие, как агнец на заклании. И чем тщательнее он обдумывал свой план, тем больше его охватывало нетерпение.
Он ждал тех, кто придет за ним и поведет на казнь и пытки.
Его план не предусматривал побега, поскольку он понимал, что побег невозможен, но избавлял его от пыток и долгих мучений.
Мозг Оброски работал хладнокровно.
Когда он увидел воинов, идущих за ним, он вышел из хижины с улыбкой на устах. И его увели точно так же, как до того увели троих чернокожих.

    XI. ПОСЛЕДНЯЯ ЖЕРТВА

Тарзан из племени обезьян находился в незнакомой местности и с обостренным интересом дикого животного относился ко всему, что казалось ему новым и необычным. От уровня его знаний зависела способность ориентироваться в неожиданных ситуациях, которые могли возникнуть в этой чужой стране.
Для него не существовало мелочей, не заслуживающих внимания, и вскоре он знал о повадках и привычках здешних животных больше, чем знали о них местные жители.
В течение трех ночей он слушал непрерывный грохот там-тамов, доносившийся издалека, и на третий день во время охоты он направился в ту сторону.
Тарзан уже кое-что знал о туземцах, населявших эту территорию. Он видел, какими методами они вели боевые действия против белых, вступивших на их землю.
Его симпатии не склонялись ни на чью сторону. Человек-обезьяна был свидетелем того, как пьяный Орман хлестал кнутом негров-носильщиков, и пришел к выводу, что дела в экспедиции не ладятся. Тарзан не был знаком с этими тармангани, и они были интересны ему не более, чем любые другие существа.
Мгновенный каприз, внезапный порыв могли подтолкнуть его к дружбе с ними, так же, как он подружился с Шитой, Сабор и Нумой, которые по самой природе были его врагами.
Но ничего подобного он не испытал и лишь молча наблюдал, как они шли своей дорогой, да загадал им загадку прошлой ночью, когда посетил их лагерь.
Он слышал стрельбу, когда бансуто напали на экспедицию, но находился слишком далеко от места схватки, а поскольку за свою жизнь насмотрелся на подобные сцены, стрельба не вызвала у него какого-либо интереса.
Его больше занимала жизнь племени бансуто. Тармангани приходят и уходят, а гомангани будут здесь всегда, и он должен узнать о них как можно больше, если хочет задержаться в их стране.
Неторопливо пробирался Тарзан по верхушкам деревьев. Он был один, потому что огромный золотой лев Джад-бал-джа охотился. Человек-обезьяна улыбнулся, подумав, что это своеобразная охота. Он вспомнил молодую стройную львицу, за которой Джад-бал-джа столь поспешно последовал в джунгли.
Уже стемнело, когда Тарзан достиг селения бансуто. Ритмы барабанов гипнотизировали мрачным траурным очарованием. Несколько чернокожих молча танцевали, но это была лишь прелюдия к тому пламенному экстазу, который охватит их, как только темп танца ускорится.
Тарзан наблюдал за происходящим, затаившись в густой листве деревьев, росших на краю вырубки, окружающей деревню. Он скучал, поскольку оргии дикарей видел не раз. Очевидно и здесь его ожидало знакомое, порядком надоевшее зрелище. Тарзан собрался было отправиться обратно, как вдруг его внимание привлекла фигура человека, чье присутствие среди чернокожих выглядело необычно.
Человек вышел на открытое пространство перед танцующими - высокий, загорелый, полуобнаженный мужчина, окруженный толпою дикарей. По всей видимости, это был пленник.
Тарзан был заинтригован.
Бесшумно соскользнув на землю и прячась от лунного света в тени деревьев, он обошел деревню с тыла. На этом краю селения было тихо, поскольку все самое интересное разворачивалось у хижины вождя.
Быстро, но с соблюдением всех мер предосторожности Тарзан пересек освещенное луной пространство между лесом и частоколом, окружающим деревню. Ограда была сделана из бревен, врытых в землю вплотную друг к другу и увитых лианами. Высота ее достигала примерно десяти футов.
Короткий разбег, мощный толчок, и пальцы Тарзана ухватились за верхний край изгороди. Осторожно подтянувшись, он внимательно осмотрел деревню. Его обоняние и слух были обострены. Удостоверившись, что все в порядке, Тарзан перекинул ногу через край ограды, и через мгновение очутился на земле деревни Рангулы, вождя бансуто.
Когда расчищали пространство для деревни, внутри ограды оставили невырубленными несколько деревьев, чтобы в их тени спасаться от жарких лучей солнца.
Еще из леса Тарзан заметил, что одно такое дерево раскинуло свою крону прямо над хижиной Рангулы, и решил, что лучшего наблюдательного пункта не придумаешь. Держа курс на задворки хижины вождя и осторожно перебегая от одного строения к другому, он вскоре достиг цели. Даже если бы он при передвижении и издал какой-либо шум, все звуки заглушали грохот там-тамов и громкое пение. Но Тарзан двигался совершенно бесшумно.
Его могли заметить лишь негры, по каким-то причинам остававшиеся в своих жилищах и не принимавшие участие в общем празднике, но, к счастью, Тарзану удалось добраться до хижины Рангулы незамеченным.
Тут удача снова сопутствовала ему, потому что ствол дерева, на которое он хотел забраться, находился прямо перед входом в хижину вождя, но позади него росло другое дерево, поменьше, и их ветви переплетались.
Когда человек-обезьяна благополучно взобрался на дерево и расположился на ветке, свободно выдерживающей его вес, внизу перед ним открылась вся картина происходящего.
Темп танца ускорялся, размалеванные чернокожие прыгали и извивались вокруг небольшой группы, стоявшей рядом с пленником. Когда Тарзан пригляделся к нему, он испытал нечто вроде шока. Тарзану показалось, что он, словно некий бестелесный дух, смотрит сверху на самого себя, так потрясающе был похож белый человек на Повелителя джунглей.
Фигурой, цветом кожи, чертами лица он представлял собою точную копию Тарзана, и человек-обезьяна ясно осознал это, хотя мы и редко можем встретить кого-то, похожего на себя, даже если такой двойник и существует.
Естественно, что интерес Тарзана резко усилился. Что это за человек? Откуда он? Случилось так, что Тарзан не заметил его в лагере экспедиции, и поэтому никак не связывал его с киногруппой. Кроме того, незнакомец сейчас был полуобнаженным. Если бы на нем была одежда, которую отнял Рангула, по ней можно было бы определить его принадлежность к цивилизованному обществу. Возможно, в силу этих причин Тарзан был так поражен появлением незнакомца.
Оброски, не ведая, что за ним наблюдает еще одна пара глаз, кроме глаз его мучителей, рассматривал окружающих из-под опущенных век. Здесь от рук этих негодяев трое его товарищей по несчастью приняли смерть после нечеловеческих пыток, но он не собирался повторять их участь. У него был собственный план.
Он спокойно ожидал смерть. У него не было ни малейшей надежды на другой исход, но он не желал подвергаться пыткам. У него был план.
Рангула встал со стула, наблюдая за всем происходящим налитыми кровью глазами. Наконец, он отдал приказ отряду воинов, охранявших Оброски, и те потащили его к дереву на противоположном краю поляны. Они принялись было привязывать его к стволу, как пленник начал осуществлять свой план, возникший в его воспаленном мозгу.
Схватив ближайшего к себе воина, Оброски легко поднял его над головой, словно тот был маленьким ребенком, и со всего маху швырнул в толпящихся вокруг туземцев. Затем он стремительно метнулся к танцующему негру, сгреб его в охапку и бросил на землю с такой силой, что тот распластался на траве без движения.
Атака Оброски была столь внезапна и стремительна, что все на миг растерялись. Первым опомнился Рангула.
- Схватить его! - заорал он. - Но только целым и невредимым.
Рангула хотел, чтобы могучий белый умер долгой мучительной смертью, а не скорой, которой Оброски надеялся умереть в схватке со множеством вооруженных воинов.
Когда туземцы окружили его, он принялся крушить их направо и налево могучими ударами. Страх удесятерил его силы. Ужас превратил в дикого зверя. Крики воинов, вопли детей и женщин слились в его голове в кошмарную какофонию звуков, доводивших самого Оброски до бешенства.
Со всех сторон к нему тянулись руки, чтобы схватить его, но он, опережая нападавших, ломал их, словно спички.
Оброски хотелось кричать и ругаться, но он дрался молча.
Героическая борьба не могла продолжаться долго. Медленно, используя численное превосходство, чернокожие смыкали вокруг него живое кольцо. Тяжелыми кулаками он отбивался от них, но в конце концов им удалось повалить его на землю.

    XII. КАРТА

- О, аллах! - Аид тяжело вздохнул. - Думаю, что шейх допустил ошибку, похитив этих женщин. Теперь за нами гонятся белые, а они хорошо вооружены. Они не успокоятся, пока не перебьют всех нас и не освободят пленниц. Знаю я этих англичан.
- Аллах нас не оставит, - произнес в ответ Этеви.
- Мы ведь нашли карту, что еще нужно? Из-за карты они не пустились бы за нами в погоню, но если похищают женщин, мужчины преследуют и убивают! Не важно, американцы это, арабы или негры.
Аид угрюмо замолчал.
- Объясняю тебе, недоумку, почему мы взяли женщин, - сказал Этеви. - Вполне вероятно, никаких алмазов нет, или же мы не сумеем их отыскать. Но возвращаться домой с пустыми руками после стольких усилий было бы глупо. А девушки красивы. Я знаю несколько мест, где мы смогли бы получить за них хорошие деньги, или этот сумасшедший американец заплатит нам приличный выкуп. Так или иначе они принесут прибыль, если, конечно, мы не причиним им вреда. А между прочим, Аид, я уже заметил, что кое-кто бросает на них красноречивые взгляды. Клянусь Аллахом, если кто-нибудь покусится на них, шейх убьет его, а если шейх не сделает этого, то это сделаю я!
- Они принесут нам одни неприятности, - упорствовал Аид. - Я очень бы хотел избавиться от них.
- Есть еще одна причина, из-за которой мы взяли их с собой, - продолжал Этеви. - Карта написана по-английски. Я могу разговаривать на этом языке, но не умею читать. Девушки прочитают ее. Вот для чего они с нами.
Но Аид не переставал хмуриться. Это был молодой бедуин с бегающими глазками и толстой нижней губой.
Он никогда не говорил то, что думал, потому что в нем не было ни капли честности.
С самого утра всадники безостановочно продвигались на север. Они отыскали широкую тропу, по которой могли следовать беспрепятственно. В центре небольшого отряда ехали обе пленницы. Этот день стал для них днем испытаний не только из-за трудностей пути, но из-за нервного потрясения, которое они пережили, когда около часа ночи в их палатку ворвался Этеви с двумя бедуинами. Под угрозой смерти они перерыли всю палатку, а затем забрали девушек с собой.
Весь день пленницы надеялись услышать шум погони, хотя и понимали, что это невозможно. Человек, идущий пешком, не мог догнать всадника, и ни одна машина не была в состоянии проехать по этой тропе, не делая частых остановок для расчистки пути.
- Я больше не могу, - вздохнула Наоми. - Мои силы на исходе.
Ронда приблизилась к ней.
- Если у тебя кружится голова, обопрись на меня, - предложила она. - Это не может продолжаться бесконечно, скоро они сделают остановку и разобьют лагерь. Да, это настоящая скачка, не то что в наших голливудских вестернах. Однажды я принимала участие в подобных съемках и очень гордилась собой. Ха-ха!
- Не понимаю, как тебе удается сохранять свою бодрость!
- Бодрость? Я такая же бодрая, как боксер после нокаута.
- Как тебе кажется, Ронда, они собираются убить нас?
- Вряд ли. Для этого им не надо было тащить нас так далеко. Скорее всего, они хотят получить за нас выкуп.
- Надеюсь, так оно и есть. Том заплатит любую сумму. А вдруг они захотят нас продать? Я слышала, белых девушек нередко продают черным султанам.
- Черный султан, купивший меня, очень скоро пожалеет о покупке.
Солнце уже клонилось к закату, когда арабы принялись разбивать лагерь.
Шейх Абд аль-Хрэниэм не сомневался, что его люди устали и проклинали его, но он был доволен, потому что теперь уже никто не мог догнать их отряд.
Замысел шейха как можно дальше оторваться от вероятных преследователей был выполнен, и теперь он мог спокойно взглянуть на карту, о которой ему так много рассказывал Этеви и из-за которой было совершено предательство.
Поужинав, он устроился около костра и вместе с Этеви принялся разглядывать загадочный документ.
- Ничего не понимаю, - сказал шейх. - Приведи девушку, у которой ты взял карту.
- Я приведу обеих, - отозвался Этеви, - так как не в состоянии различить их.
- Давай обеих, - согласился шейх.
Ожидая прихода девушек, Абд аль-Хрэниэм предался мечтам, сколько верблюдов и лошадей он сможет приобрести за найденные алмазы. Когда Этеви вернулся, шейх пребывал в отличном расположении духа.
Ронда шла гордо с высоко поднятой головой и решительным блеском в глазах, а побледневшее лицо Наоми и дрожащие губы выдавали ее страх.
Шейх взглянул на нее и улыбнулся.
- Ма алейки, - сказал он ободряюще.
- Он говорит, - перевел Этеви, - что вам нечего бояться. Никто не причинит вам вреда.
- Передай шейху, что ему сильно непоздоровится, если с нами что-нибудь случится. Пусть уж лучше сразу вернет нас обратно, иначе за его жизнь я не дам и ломаного гроша.
- Бедуины не боятся ваших людей, - ответил Эте-ви, - но если вы исполните просьбу шейха, он отпустит вас.
- Чего же он хочет? - спросила Ронда.
- Он хочет, чтобы вы помогли ему отыскать сокровища алмазов.
- Какие сокровища? - удивилась Ронда.
- Вот по этой карте, которую мы не можем разобрать, потому что не умеем читать по-английски.
Он указал на карту в руках шейха.
Ронда взглянула на Абд аль-Хрэниэма и громко рассмеялась.
- Идиоты! - воскликнула она. - Вы хотите сказать, что похитили нас из-за этих сокровищ? Но ведь карта-то ненастоящая!
- Что? Не понимаю.
- Карта ненастоящая. Она специально изготовлена для нашего фильма. Так что вы спокойно можете вернуть нас в экспедицию, потому что никаких сокровищ не существует!
Этеви и шейх о чем-то возбужденно заговорили, затем переводчик повернулся к девушкам.
- Вам не удастся обмануть бедуина. Мы умнее, чем вам кажется. Мы предполагали, что вы будете отрицать существование сокровищ, потому что хотите сохранить их для своего отца. Но если вам дорога жизнь, вы поможете нам прочитать карту и найти алмазы. Иначе...
Этеви устрашающе оскалился и полоснул ладонью по горлу.
Наоми вздрогнула, но Ронда осталась спокойной, так как прекрасно понимала, что пока они нужны, арабы их не тронут.
- Вы не убьете нас, Этеви, - сказала она, - даже если я откажусь прочесть вам карту. Но я не вижу причин, почему бы не сделать это. Я расскажу обо всем подробно, но не вините нас, коли там ничего не окажется.
- Тогда подойдите сюда, присядьте рядом с шейхом и прочитайте нам карту.
Ронда опустилась на колени рядом с шейхом и через его плечо взглянула на пожелтевшую от времени бумагу. Указательным пальцем она ткнула в верхнюю часть карты.
- Это север, а вот долина алмазов. Видите маленький кружок недалеко от долины на запад? К нему ведет стрелка, над которой написано: "Монолитные скалы". Нагромождение красных гранитных камней находится возле долины. Дальше на север стрелка указывает на "вход в долину". На южной стороне долины надпись "Водопад", а ниже - река, текущая на юг, а затем сворачивающая на юго-восток...
- Спроси у нее, что это такое, - скомандовал шейх через Этеви и указал на пометку юго-восточнее водопада.
- Здесь написано "деревня людоедов", - объяснила девушка, - а внизу, через всю карту - "лес". Видите речку, вытекающую с восточного конца долины, которая после многих поворотов впадает в "Большую реку"? Внутри надпись - "открытая местность", а возле западной оконечности - "вулканическое

Предыдущая страница 7 Следующая страница


нагромождение камней, холмы". А вот еще река на северо-западе, тоже вливающаяся в "Большую реку".
Шейх Абд аль-Хрэниэм нервно теребил бороду, погруженный в изучение карты. Наконец, он указал пальцем на водопад.
- Слушай, Этеви! - вдруг воскликнул он. - Это же водопад Омвамви, а это деревня бансуто! А мы вот здесь!
Он указал на место неподалеку от слияния второй и третьей рек.
- Завтра мы преодолеем вторую реку и выйдем на открытую местность, а там и до холмов недалеко.
- О, Аллах! - закричал Этеви. - Если мы находимся так близко от долины, то остальной путь будет очень прост!
- Что сказал шейх? - спросила Ронда. Этеви перевел, но кое-что добавил и от себя.
- Скоро мы станем богатыми, очень богатыми, я выкуплю тебя у шейха и отвезу к себе.
- Кишка у тебя тонка, - мило улыбаясь, ответила Ронда.
- Что ты сказала, девушка, я не понял.
- Поймешь, если тебе удастся купить меня. Этеви ухмыльнулся, перевел ее слова шейху, и оба рассмеялись.
- Ей будет хорошо в доме Абд аль-Хрэниэма, - сказал шейх, который ничего не понял из тех слов, что Этеви говорил от себя. - Когда мы вернемся, думаю, оставлю себе их обеих, потому что буду достаточно богат, и не будет нужды их продавать. Эта станет меня развлекать, у нее острый язычок, который действует, как приправа к пресной пище.
Этеви не очень понравилась его речь.
Он сам хотел завладеть Рондой и был полон решимости добиться своего, даже вопреки воле шейха. В его мозгу начал созревать план, да такой, что, узнай о нем Абд аль-Хрэниэм, он пришел бы в ужас.
Арабы расстелили для девушек одеяла на земле возле костров и выставили часового, так что у них не было ни малейшей возможности совершить побег.
- Нам надо убежать от этих арабов, Наоми, - прошептала Ронда.
Обе девушки лежали под одеялом, тесно прижавшись друг к другу.
- Когда они убедятся, что долины алмазов на самом деле не существует, они придут в ярость. Эти межеумки верят, что карта настоящая, и надеются завтра достичь "вулканических холмов". Когда же они не найдут их ни завтра, ни послезавтра, ни через неделю, то, вполне естественно, продадут нас. Надо бежать сегодня, потому что позже мы не сумеем найти обратной дороги.
- Ты хочешь, чтобы мы одни, ночью, пошли через лес? - испуганно прошептала Наоми. - Подумай о львах!
- Я уже думала о них, но я думала и о жирном противном султане. Не знаю, кто из них хуже.
- Ох, как все ужасно! Ну зачем, зачем я покинула Голливуд!
- Знаешь, Наоми! Все-таки забавно, что женщина должна бояться себе подобных больше, чем диких животных джунглей. И если тут не произошло ошибки, то очень странно, что божественный разум мог сотворить по образу и подобию своему нечто такое, что превосходило бы по грубости и жестокости все другие создания. Это в некоторой степени объясняет, почему древние поклонялись змеям, быкам и птицам. Сдается мне, они были умнее нас.
На окраине лагеря Этеви присел на корточки рядом с Аидом.
- Я бы не отказался от одной из этих девушек, Аид, - шепнул он. - Такое же желание я прочитал и в твоих глазах.
Аид, прищурившись, взглянул на него.
- А кто бы отказался? - с вызовом спросил он. - Или я не мужчина?
- Но ты не получишь ни одной. Шейх решил забрать их обеих себе. Так что тебе ничего не достанется, если...
- Если что? - спросил Аид.
- Если Абд аль-Хрэниэм не погибнет вдруг в результате несчастного случая. И ты не получишь много алмазов, потому что доля шейха составляет четвертую часть любой добычи. Если бы с шейхом что-нибудь случилось, нам досталось бы гораздо больше.
- Да ты просто шайтан, - воскликнул Аид.
- Возможно, мною и будут разжигать огонь черти, - ответил Этеви, - но когда я запылаю, небесам станет жарко.
- А что ты хочешь взамен? - спросил Аид после короткого молчания.
У Этеви вырвался невольный вздох облегчения: Аид попался на удочку.
- Ничего. Я хочу только получить свою долю алмазов и одну из девушек.
- С шейхом могут произойти несчастные случаи так же, как и с простыми смертными, - философски изрек Аид.
Он завернулся в одеяло и приготовился ко сну. На лагерь арабов опустилась тьма. Одинокий часовой сидел у костра и клевал носом. Остальные арабы спали. Не спала только Ронда. Она лежала, прислушиваясь к звукам лагеря.
Она слышала храп спящих, видела часового, сидевшего к ним спиной. Девушка приблизила губы к уху Наоми и шепнула:
- Слушай, но не шевелись и не шуми. Когда я встану, следуй за мной. Это все, что от тебя требуется. Только не шуми.
- Что ты собираешься делать? Голос Наоми заметно дрожал.
- Замолчи и делай, что тебе говорят. Ронда Терри до мелочей продумала сценарий той драмы, которая должна была разыграться. Она протянула руку и взяла толстое полено, приготовленное для костра.
Медленно и бесшумно, словно кошка, она выскользнула из-под одеяла. Дрожащая Наоми безропотно последовала за ней.
С поленом в руке Ронда выпрямилась.
Она подкралась сзади к ничего не подозревающему часовому и занесла полено над его головой...

    XIII. ПРИВИДЕНИЕ

Орман и Билл Уэст двигались по лесу, которому, казалось, не будет конца. День за днем шли они по тропе, по которой убежали арабы, но вскоре потеряли ее. Ни один из преследователей не был опытным следопытом. Наконец они вышли к большому ручью, но на противоположной стороне следов не было видно.
Предположив, что арабы некоторое время шли либо вверх, либо вниз по течению прежде, чем выйти на берег, они обыскали чуть ли не всю речушку, но безрезультатно.
Небольшой запас провианта, который они захватили с собой из лагеря, катастрофически уменьшался. Правда, им удалось подстрелить несколько обезьян и на время отодвинуть голод, но будущее не сулило им ничего хорошего. Прошло уже одиннадцать дней, а они так никого и не нашли.
- Самое плохое то, - сказал Орман, - что мы заблудились и потеряли дорогу. Мы так далеко ушли от места, где обрывались следы, что теперь не сможем отыскать тропу.
- А я и не собираюсь искать тропу, - заявил Билл. - Пока не найду Ронду, ни за что не вернусь назад.
- Боюсь, мы уже ничем не сможем им помочь, Билл.
- Тогда хоть всажу в этих предателей пару зарядов свинца!
- У меня тоже руки чешутся, но я обязан подумать и о других членах экспедиции. Во что бы то ни стало нужно вывести их из этой проклятой страны. Я думал, что мы за несколько дней сумеем догнать Абд аль-Хрэниэма и вскоре вернуться в лагерь. Но я все испортил. Две мои сумки виски обошлись слишком дорого, и одному Богу известно, кому из участников экспедиции снова удастся увидеть Голливуд. Подумать только, Билл, - майор Уайт, Нойс, Бейн, Оброски, не говоря об арабах и неграх. Иногда мне кажется, что я сойду с ума.
Уэст ничего не ответил. Он уже не раз думал об этом, думал и о том дне, когда Орману придется встретиться в Голливуде с женами и возлюбленными этих людей. Тем не менее, Уэст жалел Ормана.
После небольшой паузы постановщик заговорил снова.
- Если бы ситуация не была такой напряженной, я бы с радостью пустил себе пулю в лоб, и это намного легче того, что меня ожидает дома.
Разговаривая, они медленно шли по тропе, которая вывела их на другую, совсем уже незнакомую. Они поняли, что заблудились окончательно.
- Мы ничего не добьемся, если будем сидеть сложа руки. Давай пойдем вперед, может куда-нибудь и выберемся.
Вдруг Уэст оглянулся.
- Знаешь, - сказал он тихо, - может, мне померещилось, но, кажется, я что-то слышал.
Орман проследил за взглядом своего спутника.
- Во всяком случае, нет смысла возвращаться назад или стоять на месте, - согласился Орман.
- Он уже долго идет за нами, - продолжал Уэст. - Я слышал его и раньше, но только сейчас понял, кто это.
- Надеюсь, мы ему не мешаем, - неуклюже пошутил Орман.
- Как ты думаешь, почему он преследует нас? - спросил Билл.
- Вероятно, он голоден.
- Боюсь, что ты прав.
- Местечко тут очень удобное для нападения: тропа сужается, по обеим сторонам густые заросли, так что мы даже и не заметим засады. И деревья, как нарочно, такие толстые, что взобраться на них невозможно.
- Может, попробуем подстрелить его, - предложил Орман после некоторого молчания, - но я не уверен в нашем оружии. Уайт говорил, что калибр винтовок слабоват для крупной дичи, и если не удастся свалить его с первого выстрела, нам конец.
- Давай, я выстрелю вслепую, - сказал Уэст. - Может, я и не попаду в него, так хоть напугаю.
- Не стоит, он ведь не приближается. Пошли вперед, посмотрим, что будет дальше.
Они двинулись по тропе, постоянно бросая назад настороженные взгляды. Винтовки держали наготове. Частые крутые повороты скрывали преследователя, идущего за ними по пятам.
- Они выглядят здесь по-другому, не так ли? - заметил Уэст.
- Свирепые и неукротимые, как расплата или смерть, - отозвался Орман. - Особенно смерть! Они моментально отбивают желание чувствовать себя царем природы. Когда я руководил съемками, то иногда считал дрессировщиков нудными ребятами, но сейчас очень бы хотел, чтобы из зарослей вышел Чарли Гей и скомандовал: "Лежать, Слэтс!"
- Слушай, а тебе не кажется, что он немного похож на Слэтса. Такие же умные глаза.
Пока они переговаривались таким образом, тропа вывела их на небольшую поляну, густо поросшую кустарником. Не успели они сделать по поляне и нескольких шагов, как преследовавший их хищник ускорил бег и через мгновение показался за поворотом тропы.
На короткий миг он застыл, размахивая хвостом и скаля огромные клыки. Нагнув голову, он угрожающе смотрел на них своими желто-зелеными глазами, затем припал к земле и пополз в их сторону.
- Надо стрелять, Билл, - воскликнул Орман. - Он явно собирается нападать!
Постановщик выстрелил первым, и пуля попала льву прямо в голову. Уэст от волнения промахнулся. Лев со страшным ревом ярости и боли бросился на людей. Уэст передернул затвор. Орман успел выстрелить второй раз в тот момент, когда лев был уже в нескольких футах, затем схватил винтовку за ствол, чтобы использовать ее как дубинку. Огромная лапа легко отбросила оружие в сторону, а следом полетел и Орман.
Уэст стоял как вкопанный, сжимая в руках бесполезную винтовку. Он видел, как лев готовится к прыжку.
Но тут он увидел такое, что заставило его раскрыть рот от изумления и страха.
Он увидел, как почти обнаженный человек спрыгнул с дерева прямо на спину льву.
Могучая рука обхватила шею зверя, который не ожидал нападения сверху. Загорелые ноги сжали туловище хищника. Лезвие большого кинжала раз за разом вонзалось в тело льва.
Нума бросался из стороны в сторону, пытаясь стряхнуть с себя человека.
Рев раненого зверя, казалось, сотрясал землю.
Орман с трудом поднялся на ноги. Двое американцев, словно завороженные, наблюдали за схваткой гигантов. Они слышали, как рычание льва сливается с рычанием человека, и от этой сцены у них кровь стыла в жилах. Наконец лев подпрыгнул вверх, упал на землю и затих. Человек встал, внимательно осмотрел льва и, убедившись, что тот мертв, поставил на его тело свою ногу. Подняв лицо к небу, человек издал такой ужасающий крик, что американцы едва не потеряли сознание от страха.
Когда последний отзвук его крика растворился в лесу, незнакомец, даже не взглянув на тех, кого он спас от верной гибели, ухватился за низко свисавшую ветку и через мгновение исчез в густой листве.
Орман, бледный, как полотно, повернулся к Уэсту, у которого в лице тоже не было ни кровинки.
- Ты видел то, что видел я, Билл? - спросил постановщик дрожащим голосом.
- Не понимаю, что ты имеешь в виду, но думаю, что видел, хотя видеть этого я не мог, - сумбурно ответил Уэст.
- Билл, ты веришь в привидения?
- Не знаю. Не хочешь ли ты сказать...
- Ты, как и я, прекрасно знаешь, что он не мог здесь появиться. Значит, это был его дух.
- Но ведь у нас не было точных доказательств, что Оброски мертв.
- Теперь они есть!

    XIV. НЕОЖИДАННОЕ СПАСЕНИЕ

Когда чернокожие свалили Стенли Оброски на землю, за всем происходящим из густой листвы наблюдал незнакомый белый человек, одетый лишь в набедренную повязку. В руке он держал сплетенную из трав веревку, а в уголках рта пряталась мрачноватая усмешка.
Внезапно петля скользнула вниз и обвилась вокруг тела Рангулы, крепко прижав его руки к туловищу. Крик удивления и ужаса вырвался из груди вождя и его соплеменников, когда он почувствовал, а они увидели, как Рангула взмыл вверх и исчез в густой листве, словно его унесла сверхъестественная сила.
Могучая рука подхватила вождя и усадила на ветку. Рангула был страшно перепуган, так как решил, что пришел его конец. Внизу под деревом воцарилась напряженная тишина. Удивленные и напуганные таинственным исчезновением вождя, бансуто забыли про своего пленника.
Оброски встал на ноги и замер, с изумлением озираясь вокруг. В пылу схватки он не заметил загадочного исчезновения Рангулы. А сейчас он видел, что взгляды всех чернокожих устремлены на дерево, раскинувшее свои ветви над хижиной вождя. Он был ошарашен и не понимал, что случилось. Ему стало даже интересно узнать, что же они там рассматривают.
Но ничего необычного он увидеть не смог. Единственное, что он вспомнил, это испуганный крик Рангулы, когда вокруг его тела обвилась веревка, но причины этого объяснить не сумел.
Рангула же неожиданно услышал голос, говоривший на языке бансуто.
- Взгляни на меня!
Рангула повернул испуганный взгляд на того, кто говорил и кто держал его.
Свет костров пробивался сквозь листву, позволяя различить очертания человека, стоявшего перед ним. Рангула присмотрелся и в ужасе отшатнулся.
- Валумбе! - испуганно прошептал он.
- Нет, я не Валумбе, - ответил Тарзан. - Я не бог смерти. Но я могу убить тебя так же быстро, как Валумбе. Я Тарзан из племени обезьян.
- Что вы хотите? - вымолвил Рангула. Он стучал от страха зубами.
- Я испытывал тебя, чтобы узнать, каков ты и твой народ. Я превратился в двух людей, и одного из них послал туда, где его могли взять в плен твои воины. Я хотел посмотреть, что ты будешь делать с незнакомцем, который не причинил тебе никакого вреда. Теперь я знаю.
За твое преступление ты должен умереть. Что ты на это скажешь?
- Вы здесь? - спросил дрожащий Рангула. - И там, внизу, тоже вы?
Он кивнул головой в сторону Оброски, стоявшего посреди растерянных дикарей.
- Тогда вы, должно быть, демон. А что я могу сказать демону? Я могу дать вам много девушек, которые будут готовить вам пищу, таскать воду и рубить дрова, девушек с широкими бедрами и крепкими спинами. Все это я могу дать вам, если вы сохраните мне жизнь и уйдете от нас.
- Не нужны мне твои девушки. Если хочешь остаться в живых, от тебя потребуется только одно.
- Приказывайте, о, повелитель.
- Обещай, что ты больше никогда не пойдешь войной на белых, и если они будут проходить по твоей стране, ты не будешь убивать их, а будешь им помогать и указывать путь.
- Клянусь, мой повелитель!
- Теперь прикажи своим людям отворить ворота и выпустить пленника.
Рангула громким голосом выкрикнул распоряжение своим людям. Чернокожие отошли от Оброски и бросились открывать ворота.
Оброски услышал голос вождя, донесшийся с высоты, и впал в столбняк от изумления.
Не меньше удивило его и поведение чернокожих. Он начал подозревать подвох и коварство. Почему они вдруг оставили его, хотя всего несколько минут назад пытались повалить его и связать? Почему они открыли ворота? Оброски не мог взять в толк. Он решил, что его провоцируют на побег, имея в виду какой-то злой умысел.
Неожиданно с дерева донесся голос, обратившийся к нему по-английски:
- Уходи из деревни в лес. Они не тронут тебя. Я присоединюсь к тебе в джунглях.
Оброски недоумевал, но звучание английской речи придало ему уверенности, и он, круто развернувшись, бросился к воротам.
Тарзан освободил Рангулу от петли, легко перескочил с дерева на крышу хижины и спрыгнул на землю. Держась так, чтобы хижина заслоняла его от жителей деревни, он быстро добежал до края деревни, перемахнул через забор и побежал по опушке леса к воротам, через которые должен был выйти Оброски.
Тот не слышал ни малейшего звука приближения Тарзана, будто его вообще не существовало в природе. Только что Оброски был один, как вдруг совсем рядом раздался голос:
- Следуй за мной!
Оброски завертел головой, но в лесной чащобе он лишь смутно различил фигуру человека примерно одного с ним роста.
- Кто вы? - спросил он.
- Я Тарзан из племени обезьян.
Оброски ошеломленно замолчал. Он много слышал о Тарзане из племени обезьян, но воспринимал его скорее как мифическую личность, рожденную фантазией туземного фольклора. Ему очень хотелось увидеть лицо этого человека и узнать, какие намерения имеет его спаситель.
Тарзан из племени обезьян углублялся в чащу. Лишь однажды он обернулся и повторил свой приказ:
- Следуй за мной!
- Я даже не успел поблагодарить вас за то, что вы вытащили меня оттуда, - сказал Оброски. Он послушно шел вслед за незнакомцем.
- Вы поступили благородно, если бы не ваше вмешательство, меня давно бы уже не было в живых.
Но Тарзан не отвечал, молча двигаясь вперед. Тишина угнетающе действовала Оброски на нервы. Ему показалось, что этот человек не совсем нормальный, не такой, как все остальные. Нормальный человек, встретив незнакомца при таких невероятных обстоятельствах, засыпал бы его градом вопросов.
Надо признать, что Оброски был недалек от истины. Тарзан, действительно, сильно отличался от обычных людей. Долгая жизнь в джунглях наложила на его поведение особый отпечаток. Для него было время говорить, и было время молчать. Глубокой ночью, когда все хищники заняты охотой, болтовне нет места. Кроме того, Тарзан любил разговаривать с незнакомыми людьми, глядя им в лицо, так как выражение их глаз могло сказать ему больше, чем произнесенные вслух слова.
Так, в глубоком молчании шли они сквозь джунгли.
Оброски семенил вслед за Тарзаном, но в какой-то момент потерял его из виду.

Предыдущая страница 8 Следующая страница


Вдруг впереди раздалось рычание льва, и американец с испугом подумал, что теперь предпримет незнакомец, свернет ли в сторону или поищет убежища на дереве.
Но Тарзан не сделал ни того, ни другого.
Он как шел, так и продолжал двигаться в прежнем направлении.
Время от времени рычание повторялось, постепенно приближаясь.
Оброски, безоружный и почти обнаженный, почувствовал себя абсолютно беспомощным. Не успел он собраться с духом, как из горла его спасителя вырвался страшный полукрик-полурычание.
После этого голоса льва некоторое время не было слышно. Затем, видимо, совсем рядом раздалось тихое урчание.
Оброски охватило непреодолимое желание вскарабкаться на ближайшее дерево, но он пересилил себя и продолжал двигаться вслед за своим проводником.
Наконец они вышли на небольшую поляну около лесного ручья. Взошла луна. Ее молочный свет пролился на поляну, обозначив густые тени под кронами деревьев.
Но Оброски воспринимал окружающую красоту, словно через объектив кинокамеры. Потом ее вообще заслонила фигура огромного, освещенного луной льва.
Оброски видел развевающуюся под слабым ночным ветерком гриву, сияние желтовато-золотистых глаз. Неожиданно позади льва возникла еще и львица. Она зарычала.
Незнакомец повернулся к Оброски и сказал:
- Оставайтесь на месте. Я не знаю этой Сабор, а она может оказаться свирепой.
Оброски с радостью подчинился приказу и заметил, что стоит как раз под деревом. Ему очень хотелось иметь в руках винтовку, чтобы спасти этого сумасшедшего.
Теперь он услышал голос человека, называвшего себя Тарзаном из племени обезьян, но не понял ни одного слова.
- Тармангани йо. Джад-бал-джа манд бундоло, Сабор манд бундоло!
Сумасшедший разговаривал со львами.
Оброски задрожал от страха, заметив, что тот все ближе и ближе подходит к хищникам.
Львица поднялась и сделала шаг вперед.
- Кричча Сабор! - воскликнул человек. Лев повернулся и, рыча, принялся отталкивать львицу, заставляя ее отступить назад. Некоторое время лев еще рычал на нее, а затем подошел к человеку. Сердце Оброски замерло.
Он увидел, как человек положил руку на гриву льва.
- Теперь можете спокойно подойти, - сказал Тарзан Оброски, - Это Джад-бал-джа, он запомнит ваш запах. После этого он не нападет на вас, если я не прикажу ему сделать это.
Оброски был до смерти напуган. Ему хотелось немедленно убежать, взобраться на дерево, сделать что-нибудь, чтобы не видеть этого ужасного зрелища, но он боялся оставить человека, который спас его. Не чувствуя под собой ног от страха, он медленно подошел к Тарзану, который вполне оценил его мужество.
- Положите руку ему на голову, - сказал человек-обезьяна. - Даже если вам очень страшно, не показывайте вида.
Американец сделал так, как приказал Тарзан. Затем Повелитель джунглей опять что-то сказал Джад-бал-джа, и тот, вернувшись к львице, улегся рядом с ней.
Только теперь Оброски смог рассмотреть своего спасителя при свете луны. У него вырвался непроизвольный крик испуга и удивления. Он словно смотрелся в зеркало.
Тарзан улыбнулся одной из своих своеобразных улыбок.
- Невероятно, не так ли?
- Уму непостижимо, - ответил Оброски.
- Думаю, именно поэтому я и спас вас от бансуто, потому что это было очень похоже на присутствие на собственных похоронах.
- Уверен, что вы в любом случае пришли бы мне на помощь.
Человек-обезьяна пожал плечами.
- С какой стати? Я же вас совсем не знаю. Он лег и вытянулся на мягкой траве.
- Переночуем здесь, - сказал Тарзан.
Оброски бросил быстрый взгляд на львиную пару, лежащую всего в нескольких ярдах, и Тарзан словно прочитал его мысли.
- Не волнуйтесь. Джад-бал-джа позаботится о том, чтобы с нами ничего не случилось. Но будьте осторожны со львицей, когда его не будет рядом. Она еще не подружилась со мной, и вряд ли когда подружится. А теперь расскажите мне, что вы делали в этой стране.
Оброски вкратце обрисовал ситуацию. Тарзан молча выслушал его.
- Если бы я знал, что вы из этой экспедиции, то, возможно, позволил бы бансуто убить вас, - заметил Тарзан.
- Почему? Чем мы вам не угодили?
- Я видел, как ваш начальник бил носильщиков кнутом.
Некоторое время оба молчали. Оброски понял, что этот Тарзан из племени обезьян - человек необыкновенный и что в этом диком краю от него зависит очень много. Иметь такого друга было бы очень кстати, но его сила и власть вызывали и некоторое опасение. Он мог сорвать съемки фильма, так как судьба Ормана во многом зависела от него.
Оброски ненавидел Ормана. На это у него были свои причины. Одной из них была Наоми Мэдисон. Но кроме личной неприязни существовали и другие вещи: вложенные в картину деньги, карьера его друзей-артистов, наконец, карьера самого Оброски. Что ни говори, а Орман был талантливым постановщиком.
Оброски объяснил все это Тарзану, естественно, не упоминая личных мотивов.
- Орман, - говорил он, - был пьян, когда бил носильщиков. К тому же его трепала лихорадка, да проблем навалилась целая куча. Те, кто его знает, утверждают, что ему такое поведение вообще-то не свойственно.
Тарзан ничего не ответил, и Оброски замолчал. Он лежал под большой луной и думал. Он думал о Наоми и удивлялся. Что было в ней такого, за что он полюбил ее? Она была избалованной, ветренной, взбалмошной.
Ее характер не шел ни в какое сравнение с характером Ронды Терри.
В конце концов он пришел к выводу, что его привлекли имя и слава Наоми. Отбросив все это, он понял, что не чувствует к ней ничего особенного, кроме влечения к стройному телу и смазливому личику. Он вспомнил своих товарищей по экспедиции, и ему было интересно, что они думают о нем и что бы сказали, если бы увидели его рядом с дикарем в компании диких львов.
Улыбнувшись, он потянулся и уснул. Он уже не видел, как львица поднялась и пересекла поляну. Около нее величественно шагал Джад-бал-джа.

    XV. УЖАС

В тот миг, когда Ронда Терри занесла палку над головой склоненного человека, тот неожиданно оглянулся и увидел ее.
Мгновенно оценив ситуацию, часовой порывисто приподнялся, и в ту же секунду палка опустилась ему на голову. Из-за встречного движения удар оказался столь сильным, что часовой без чувств рухнул на землю, не успев издать ни звука.
Девушка поспешно огляделась по сторонам. Никто в лагере не проснулся. Она велела дрожавшей Наоми следовать за ней и бросилась туда, где арабы хранили конскую упряжь. Взяв по седлу и уздечке, они волоком подтащили свою ношу к коновязи.
Здесь Ронде пришлось одной седлать обеих лошадей, так как Наоми ничего в этом не смыслила, а сама Ронда мысленно похвалила себя за любознательность, благодаря которой выучилась у арабов седлать лошадей.
Наоми вскочила в седло, и Ронда подала ей уздечку своего коня.
- Держи ее крепче, смотри не выпусти, - прошептала она.
Затем девушка подбежала к оставшимся лошадям и стала отвязывать их одну за другой. Если хоть кто-нибудь из арабов сейчас проснется, то их снова схватят, но если все обойдется, то можно не опасаться скорой погони. Ради этого стоило рискнуть.
Оказавшись на свободе, животные принялись скакать, словно ошалелые, грозя разбудить арабов и тем самым сорвать план беглянок.
Ронда подбежала к своей лошади и вскочила в седло.
- Нужно отогнать лошадей от лагеря, - прошептала она. - Если удастся, мы спасены.
Стараясь не производить шума, они стали теснить табун за пределы лагеря. Ронде казалось невероятным, что до сих пор никто из арабов не проснулся, но, видимо, усталость и алкоголь сделали свое дело.
Лошади сгрудились на северном краю лагеря, и пришлось гнать их на север, хотя девушкам требовалось совсем в другую сторону. Ронда надеялась обогнуть лагерь арабов после того, как они отгонят животных на достаточно большое расстояние.
Лошади медленно, неохотно приближались к лесу, оставляя позади поляну с душистой травой. Вот они отошли на сто футов, на двести, на триста...
Они почти достигли опушки, как вдруг в лагере поднялся невообразимый шум. Оттуда доносились разгневанные голоса, извергавшие потоки брани и проклятий.
Стояла ясная, звездная ночь. Ронда знала, что их могут заметить. Обернувшись назад, она увидела бегущих за ними вдогонку арабов. Девушка издала ковбойский крик, пришпорила коня и понеслась на идущий впереди табун, который от испуга перешел на рысь.
- Кричи как можно громче, Наоми! - бросила она Мэдисон. - Сделай так, чтобы они испугались и поскакали галопом.
Мэдисон старалась изо всех сил. От ее криков, а также криков самих арабов лошади занервничали.
Тут сзади раздался выстрел. Пуля пролетела над самыми головами девушек и животных. Лошади мгновенно перешли на галоп и скрылись в лесу вместе с девушками.
Вожак табуна устремился вперед по тропе, увлекая за собой остальных. Для беглянок наступили критические минуты. Теперь все зависело от того, сумеют ли они уберечься от низко свисающих веток и не упадет ли, оступившись, лошадь под ними. Это было бы равнозначно катастрофе. И все же они не сбавляли скорости, поскольку понимали, что самое плохое - это вновь оказаться в руках старого шейха.
Постепенно голоса арабов стихли вдали, и Ронда перевела своего коня на шаг.
- Ура! Мы их обставили! - ликующе воскликнула она, - Держу пари, что этот старикашка Хрэниэм устроит хорошую взбучку своим пьяницам. Как самочувствие, Наоми?
В ответ послышалось тихое всхлипывание.
- Что случилось? - встревожилась Ронда. - Ушиблась?
- Это от страха. Ни разу в жизни я так не боялась, - пролепетала Наоми.
- Ну же, взбодрись, Наоми. Я ведь тоже здорово напугалась, но сейчас-то чего горевать. Мы убежали, это главное. Теперь осталось только вернуться к своим. Ребята ищут нас и не удивлюсь, если мы встретимся с ними на полдороге.
- Я уже никогда их не увижу! Я всегда знала, что погибну в этом кошмарном краю, - промолвила Наоми и истерически зарыдала.
- Мы многое пережили, дорогая, но теперь все позади, - сказала Ронда. - Я выведу тебя отсюда и наступит день, когда, валяясь на пляже в Молибу, мы будем со смехом вспоминать обо всем этом.
Некоторое время они ехали молча. Их лошади неспешно брели по темному лесу вслед за табуном.
Изредка животные останавливались и фыркали, ощущая нечто, чего не могли уловить девушки. Тогда Ронда понукала их. Так проходили долгие ночные часы.
После долгого молчания Наоми заговорила.
- Ронда, - начала она, - я все пытаюсь понять, почему ты так хорошо ко мне относишься. Я же вела себя с тобой отвратительно, поступала, как последняя дрянь. Теперь-то я сознаю это. Последние несколько дней словно открыли мне на все глаза. Только не говори ничего. Я просто хочу, чтобы ты это знала!
- Понимаю, - дружески произнесла Ронда. - Всему виной Голливуд. Там мы пыжимся изображать из себя кого угодно, только не самих себя.
Внезапно тропа впереди расширилась, и лошади остановились. Ронда пыталась заставить их идти вперед, но они лишь топтались на месте.
- Интересно, что там такое, - сказала она про себя и проехала дальше.
Впереди показалась река, которая, к счастью, оказалась не очень широкой. Ронда принялась загонять лошадей в воду, но те уперлись.
- Что же делать? - спросила Наоми.
- Оставаться здесь нельзя, - отозвалась Ронда. -
Нужно идти вперед. Если повернем обратно, попадем в руки шейха.
- Но через реку нам не перебраться.
- Сейчас проверим. Здесь должен быть брод. Тропа выходит прямо к реке. Видишь, какой здесь пологий берег. Сейчас попробую.
- О, Ронда! Мы же утонем!
- Говорят, это легкая смерть. За мной! Ронда заставила свою лошадь войти в воду.
- Не хотелось бы бросать здесь остальных лошадей, - сказала она. - Шейх обнаружит их и погонится за нами, но если перегнать их на тот берег, то проблема решится сама собой.
Лошадь Наоми, фыркая, вошла в воду.
- Держись рядом со мной, Наоми. Мне кажется, что две лошади охотнее пересекут реку, чем одна. Если попадем на глубокое место, постарайся держать голову лошади так, чтобы она видела противоположный берег.
Река оказалась неглубокой, с медленным течением, и лошади быстро успокоились. Остальные животные, сгрудившиеся на берегу, потихоньку начали входить в воду.
Когда они достигли другого берега, Ронда услышала за спиной всплески воды. Обернувшись, она увидела, что табун последовал за ними, и рассмеялась.
- Этого следовало ожидать, - сказала она. - Мы вели их всю ночь и даже захоти мы их бросить, они все равно пошли бы за нами.
Вскоре наступил рассвет, и при свете нового дня перед ними открылась равнина, поросшая островками кустарника и редкими деревьями. На северо-западе высилась горная гряда. Местность разительно отличалась от той, которую им приходилось видеть в течение длительного времени.
- Какая красота! - вырвалось у Ронды.
- После этого жуткого леса все кажется красивым, - сказала Наоми. - Он мне до того осточертел, что я его ненавижу всеми фибрами души.
Вдруг Ронда натянула поводья и указала рукой вперед.
- Что-нибудь замечаешь?
- Ну, холм.
- А ты понимаешь, что мы миновали лес, пересекли реку и вышли на равнину, где обнаружили "бесплодный, конусообразный холм вулканического происхождения"?
- Уж не хочешь ли ты сказать, что...
- Карта! Здесь тоже горы на северо-западе! Если это не простое совпадение, то произошло невероятное.
Наоми собралась было ответить, как вдруг лошади остановились, дрожа всем телом.
Раздувая ноздри и прядая ушами, животные испуганно вытаращились на густой кустарник справа.
Девушки насторожились, глядя в ту же сторону.
Внезапно из зарослей с ужасающим рычанием выскочило огромное желтое тело. Лошади панически развернулись и галопом понеслись прочь. Ронда оказалась справа от Наоми и на полкорпуса впереди. Испуганные лошади мчались, словно антилопы.
Наоми, как зачарованная, не сводила глаз со льва, настигавшего их со страшной скоростью. Вот он прыгнул, вцепился в холку лошади могучими когтями передних лап, а задними стал полосовать ее живот. Обезумевшее животное взвилось в воздух и, брыкаясь, сбросило Ронду из седла.
Затем на глазах перепуганной Наоми хищник свалил лошадь на землю.
Лошадь Наоми понесла, унося девушку от страшного места.
Оглянувшись, она увидела льва, стоявшего передними лапами на туше лошади. А всего в нескольких футах от них неподвижно лежала Ронда.
Перепуганные лошади мчались назад по тропе. Наоми была не в силах справиться со своим конем, скакавшим за обезумевшими сородичами. Расстояние, которое они ранее преодолели за час, теперь было покрыто за считанные минуты.
А река, в которую они долго не решались войти накануне, оказалась для них теперь просто ручейком.
Шумное бурчанье и плеск воды громким эхом разносились по всему лесу. Несчастная, перепуганная, отчаявшаяся девушка вцепилась в гриву лошади, однако думала Наоми не о себе - впервые за всю свою недолгую жизнь.
Ее неотступно преследовало видение неподвижной фигуры, лежащей рядом со страшным хищником. И Наоми мысленно находилась рядом с Рондой Терри.

    XVI. АИД

Медленно тянулись дни, а поиски Ормана и Уэста не давали результатов. К моменту столкновения со львом и встречи с "духом" Оброски прошло уже почти две недели с того дня, как они покинули лагерь и отправились на поиски девушек.
Пережитое потрясло их не очень сильно, поскольку они ослабли от голода, а их нервы и без того были расшатаны.
Некоторое время они постояли над мертвым львом, ожидая, что привидение вернется.
- Как считаешь, может, от голода и волнений нам все это только померещилось, а на самом деле ничего не было? - спросил Уэст.
Орман указал на льва.
- И он тоже мерещится? Возможно ли, чтобы люди испытывали одни и те же галлюцинации? Нет! Мы видели то, что было на самом деле. В духов я не верю, вернее, раньше не верил. Но если это не дух, значит, это сам Оброски, хотя мы-то с тобой прекрасно знаем, что у него не хватило бы мужества вступить в поединок со львом.
Уэст задумчиво потер подбородок.
- Знаешь, мне в голову пришла занятная мысль. Оброски - трус, каких свет не видывал. Теперь допустим, что он убежал от бансуто и заблудился в джунглях. Если это так, то он днем и ночью дрожал от страха. В конце концов страх мог свести его с ума. Возможно, так оно и было, а у сумасшедших, как тебе известно, силы удесятеряются по сравнению с нормальными людьми.
- Не совсем уверен насчет сумасшедших, коим приписывают необычайную силу, - ответил Орман. - Это распространенная теория, а такие теории всегда неверны, но всем прекрасно известно, что нормальный человек никогда не совершит поступков, на которые способен сумасшедший. Так что вполне вероятно, что Оброски попросту рехнулся. Только безумец может напасть на льва, и Оброски, будь он в здравом уме, ни за что не стал бы спасать мне жизнь. У него не было особых причин любить меня.
- Как бы то ни было, а он сделал для нас еще одно добро дело - дал пищу.
Уэст кивком указал на мертвого льва.
- Надеюсь, наши желудки смогут его переварить, - сказал Орман.
- Меня тоже воротит от кошатины, - проговорил Уэст, - но сейчас я не погнушался бы своей любимой собакой.
Подкрепившись, они снова отправились в свои бесплодные поиски, прихватив несколько кусков мяса. Еда влила в них новые силы, но не подняла настроения, и они двинулись дальше в столь же унылом расположении духа, что и прежде.
Ближе к вечеру Уэст, который шел впереди, неожиданно остановился и обернулся к Орману, делая знак соблюдать тишину. Тот осторожно подошел к Уэсту и увидел впереди возле реки небольшой костер, у которого сидела рослая фигура.
- Кто-то из людей Абд аль-Хрэниэма, - шепнул Уэст.
- Это Аид, - уточнил Орман. - С ним есть еще кто-нибудь?
- Нет. Как, по-твоему, что он здесь делает один?
- Сейчас узнаем. Приготовься стрелять на тот случай, если он выкинет какой-нибудь номер или окажется, что он не один.
Орман двинулся к арабу, держа ружье наизготовку. Уэст следовал рядом с

Предыдущая страница 9 Следующая страница


ним.
Им удалось преодолеть всего несколько ярдов, как Аид поднял голову и увидел их.
Схватившись за мушкет, он рывком вскочил на ноги, но Орман опередил его.
- Брось свою пушку! - приказал американец. Хотя Аид и не понимал по-английски, он моментально сообразил, что от него требуется, и опустил ствол мушкета.
Американцы подошли к нему вплотную.
- Где Абд аль-Хрэниэм? - повелительно спросил Орман. - Где мисс Мэдисон и мисс Терри?
Уловив имена, а также вопросительную интонацию в голосе Ормана, Аид ткнул рукой в сторону севера и что-то залопотал по-арабски.
Ни Орман, ни Уэст ровным счетом ничего не поняли, но они видели, что Аид сильно возбужден и выглядит измученным и голодным. Одежда висела на нем лохмотьями, лицо и тело покрывали ссадины. Судя по всему, ему пришлось пережить не самые приятные дни.
Когда до Аида дошло, что американцы не понимают его, он прибегнул к языку жестов, не переставая при этом тараторить по-арабски.
- Ты хоть что-нибудь понимаешь из того, что он говорит, Том? - спросил Уэст.
- Я знаю лишь пару десятков слов, которым меня научил Этеви, но этого слишком мало. По-моему, случилось что-то ужасное, от чего этот тип до сих пор не придет в себя.
Я разобрал лишь три слова: "шейх", "бедеви" и "бенат". Он явно говорит об Абд аль-Хрэниэме и о девушках. "Бенат" - это множественное число от "биит", что значит "девушка". Одну из девушек убил какой-то зверь и, судя по тому, как Аид зарычал, я предполагаю, что это был лев. А арабов постигло какое-то несчастье, как я понял, очень серьезное.
Уэст побледнел.
- Он не сказал, какая именно девушка погибла?
- Я не понял. Возможно, что обе.
- Необходимо выяснить. Мы должны найти их. Он сможет указать место, где это произошло?
- Я как раз подумал, что нужно взять его проводником, - откликнулся Орман. - Сейчас уже поздно, так что отложим до завтра. Утром выступаем.
Американцы устроились у костра и приготовили мясо. Аид ел с нескрываемой жадностью. Было видно, что он порядком изголодался. Затем они улеглись спать, однако беспокойные мысли еще долго не давали им уснуть.
А между тем в нескольких милях от них, сжавшись на дереве в комочек, схоронился Стенли Оброски, дрожа от холода и страха. Прямо под ним объедали остатки добычи лев и львица. Вокруг них кружились пронзительно повизгивающие гиены. Вот одна из них, осмелев от голода, подскочила поближе, норовя отхватить лакомый кусочек. Огромный лев повернул голову, увидел воровку и с грозным рычанием бросился на нее. Гиена в испуге отпрянула, однако замешкалась, и могучая лапа отбросила распоротое, безжизненное тело в сторону гиен Оброски содрогнулся и еще теснее прижался к стволу.
С неба за кровавым зрелищем наблюдала невозмутимая луна.
Вскоре на поляну бесшумно вышел человек. Лев встретил его рычанием, человек ответил тем же. Тут на пришельца бросилась одна из гиен. Оброски зажмурился от страха. Что станет с ним, если этот человек погибнет? Хоть он и боялся его, но все же меньше, чем остальных обитателей джунглей.
Человек резко шагнул в сторону, затем стремительно прыгнул, схватил омерзительную тварь за загривок, рванул на себя и бросил прямо ко львам. Сомкнув мощные челюсти на шее гиены, львица отшвырнула ее в сторону. Остальные гиены разразились отвратительным хохотом.
Тарзан огляделся вокруг.
- Оброски! - позвал он.
- Я здесь, - откликнулся американец. Тарзан без усилия вспрыгнул на дерево и пристроился рядом с Оброски.
- Сегодня я встретил двоих из ваших, - сказал он. - Ормана и Уэста.
- Где они? Что с ними?
- Я не разговаривал с ними. Они в нескольких милях отсюда. Наверное, заблудились.
- Они одни?
- Одни. Я искал их отряд, но не обнаружил поблизости никого. А дальше на север увидел араба из вашего сафари. Он сбился с пути и умирал от голода.
- Вероятно, сафари потерпело крах и распалось, - предположил Оброски. - Что же произошло? И что стало с девушками?
- Завтра отыщем Ормана, - сказал Тарзан, - и все узнаем.

    XVII. ОДИНОЧЕСТВО

Упав с лошади, Ронда потеряла сознание и какое-то время пролежала неподвижно.
Лев встал передними лапами на поверженное животное и злобно рычал вслед уносящимся лошадям.
Когда Ронда пришла в себя, первое, что она увидела, - туловище льва, стоявшего к ней спиной. Тут она вспомнила все, что произошло. Не поднимая головы, чтобы не привлекать к себе внимания, она стала искать глазами Наоми, но безрезультатно.
Обнюхав добычу, лев повернулся и огляделся. Его взгляд остановился на девушке. Из пасти зверя вырвалось глухое рычание. Ронда побелела от ужаса. Ей хотелось зажмуриться, чтобы только не видеть этой жуткой пасти, но она боялась привлечь внимание зверя даже таким незначительным движением. Она вспомнила слышанные ею рассказы о том, что животные не трогают человека, если считают его мертвым. Но ей казалось, что к хищникам это не относится.
Ронда испытывала такой страх, что лишь неимоверным усилием воли ей удалось подавить желание вскочить на ноги и броситься бежать, хотя она и сознавала, что подобная попытка окончилась бы смертью. Лев догнал бы ее в два прыжка.
Хищник медленно приближался, издавая негромкое рычание, подошел вплотную и стал обнюхивать девушку. Ронда почувствовала на своем лице его горячее зловонное дыхание, и ее едва не вырвало.
Хищник вел себя как-то странно, беспокойно, словно нервничал. Вдруг он приблизил морду к самому лицу Ронды и, глядя ей прямо в глаза, грозно зарычал. Ронда решила, что пробил ее смертный час.
Зверь поднял лапу, взял девушку за плечо и перевернул лицом вниз. Затем продолжил обнюхивать ее, непрестанно рыча. Обмиравшей от страха девушке казалось, что это длится целую вечность, но вдруг лев отошел в сторону.
Ронда стала наблюдать за ним краешком глаза.
Лев вернулся к лошади и с минуту постоял, словно о чем-то размышляя. Затем схватил тушу и поволок в кусты, из которых напал на них.
Девушка невольно залюбовалась могучей силой хищника, тащившего лошадь безо всяких видимый усилий.
Теперь оставалось лишь гадать, вернется лев за ней или не вернется.
Приподняв голову, Ронда огляделась. Футах в двадцати росло небольшое дерево. Девушка тихонько поползла туда, постоянно оборачиваясь на заросли, оставшиеся за спиной. Дюйм за дюймом продвигалась она вперед. Пять футов, десять, пятнадцать. И вдруг из кустов появилась львиная голова. Теперь каждая секунда была дорога.
Вскочив на ноги, она понеслась к дереву.
Позади раздался гневный рык льва, бросившегося в погоню.
Она успела ухватиться за нижнюю ветку и подтянуться наверх. От ужаса силы девушки удесятерились. Карабкаясь вверх, она ощутила, как содрогнулось дерево от прыжка льва, и огромные когти едва не разодрали ей ногу.
Ронда Терри остановилась только тогда, когда достигла такой точки, выше которой подниматься было уже опасно. Прильнув к тонкой вершине, она глянула вниз.
Лев стоял, уставившись на нее, затем минут пять бесновался под деревом, потом злобно зарычал и величественно удалился в заросли.
Лишь тогда девушка рискнула устроиться поудобнее. Ее еще долгое время колотило, словно в лихорадке.
Она сумела спастись от льва, по крайней мере, на некоторое время, но что ее ожидает в будущем?
Она оказалась одна в дикой глуши, без оружия и без надежды на спасение.
Ронда пыталась представить, что стало с Наоми. Сейчас она даже жалела о том, что они сбежали от арабов. Если Том Орман разыскивает их, то скорее нашел бы в лагере арабов. А теперь? Найдут ли их вообще?
С вершины дерева отлично просматривалась местность.
Равнина с редкими деревьями тянулась к горной гряде на северо-западе. На северо-востоке высился конической формы холм вулканического происхождения, на который она обратила внимание Наоми, перед тем, как на них напал лев.
Все эти приметы ландшафта совпадали с данными карты, и девушка вдруг поймала себя на том, что мечтает найти долину алмазов. Тут ей вспомнились слова Этеви о том, что возле долины алмазов находится водопад Омвамви, к которому и направлялось сафари.
Если все это соответствует действительности, то ей следует идти к водопаду, где у нее будет больше шансов встретиться с товарищами, а не возвращаться в лес к старой стоянке, где она тут же заблудится.
Ронду позабавило то обстоятельство, что она вверяет свою судьбу какой-то сомнительной карте, но в ее положении следовало хвататься за любую соломинку.
До гор, казалось, было рукой подать, но она понимала, что это, скорее всего, оптическая иллюзия. Ронда прикинула, что дойдет до цели за день, причем сумеет обойтись без пищи и воды.
Каждая минута теперь была на вес золота, однако пока в зарослях скрывался лев, она ничего не могла поделать. Она отчетливо слышала, как рычит хищник, поедая добычу.
Спустя час Ронда увидела, что лев, даже не удостоив ее взглядом, величественно прошагал в сторону реки, через которую они с Наоми переправились несколько часов тому назад.
Девушка не спускала глаз со льва до тех пор, пока он не скрылся в прибрежном кустарнике. Тогда она быстро слезла на землю и поспешила на северо-запад к горам.
День только начинался, а потому идти было не очень трудно. Она чувствовала себя вполне сносно, несмотря на ночную гонку и кошмары последних часов. И тогда, и сейчас ей здорово повезло. При этой мысли в душе девушки пробудилась надежда.
Ронда углубилась в долину, стараясь держаться поближе к деревьям. Иной раз ей приходилось делать крюк, но, умудренная недавним опытом, она не желала испытывать судьбу.
Ронда часто оглядывалась, проверяя, не следует ли за ней лев. Шло время, солнце поднималось все выше и выше и пекло все немилосерднее. Ронду стали мучить голод, а еще сильнее жажда, шаги давались с трудом. Казалось, что ноги налились свинцом. Девушка все чаще останавливалась передохнуть в тени деревьев. Горы же ничуть не приблизились, и Ронду охватило смятение.
На земле совсем рядом мелькнула какая-то тень. Ронда вскинула голову.
Над ней кружил стервятник.
- Интересно бы узнать, он просто надеется или знает наверняка? - произнесла она вслух, поеживаясь.
Она двинулась дальше, решив идти покуда хватит сил. Ей лишь хотелось знать, долго ли осталось мучиться.
Чуть погодя на тропе возникла черная каменистая громада, а когда девушка подошла ближе, та зашевелилась, подняла голову, и Ронда увидела, что это носорог. Зверь тупо уставился на нее, а затем кинулся в атаку. Ронда проворно влезла на ближайшее дерево. Огромный зверь врезался в ствол с мощью локомотива.
Когда же он засеменил прочь, помахивая маленьким поросячьим хвостиком, девушка улыбнулась. Она почувствовала, что в результате полученной встряски она забыла про свои невзгоды, подобно тому, как измученные лошади забывают обо всем, почуяв приближение дома.
Этот случай придал ей уверенности в том, что она сумеет добраться до реки, и Ронда двинулась дальше. Вместе с жарой усилилась и жажда, лишавшая ее сил и присутствия духа.
Долго брела Ронда по равнине, погрузившись в глубокое раздумье.
День катился к вечеру. За спиной она видела свою тень. Садившееся солнце светило ей прямо в глаза.
Девушке хотелось есть и передохнуть, но она боялась, что если присядет, то уже не сможет подняться. Но еще сильнее ей не терпелось увидеть, что откроется за следующими холмами. Такое желание испытывает всякий без исключения путник, хотя опыт и подсказывает ему, что там не будет ничего, кроме очередного холма.
Подъем оказался более крутым, чем она ожидала, и девушке пришлось мобилизовать остатки силы и воли, чтобы добраться до вершины, за которой могла оказаться желанная река, однако открывшаяся ее взору панорама превзошла все ее ожидания.
Перед ней тянулась полоса редкого леса, за которой проглядывала широкая река, а справа, уже совсем рядом, высились горы.
Позабыв про опасности, гонимая изнуряющей жаждой, Ронда устремилась к манящей влаге. Подойдя к берегу, она увидела с десяток бегемотов, лежащих в воде.
Поднялись огромные головы, разевавшие страшные пасти, но это не остановило девушку.
Упав ничком в прибрежную воду, она стала жадно пить под недоуменными взглядами фыркающих гиппопотамов.
На ночь она перебралась на дерево, где дрожала от холода, просыпаясь от малейшего звука. Из долины доносилось рычание вышедших на охоту львов. Внизу продолжало резвиться огромное стадо бегемотов, вышедшее на берег в поисках пищи и лишившее ее всякой надежды на сон.
Вдалеке раздавался лай шакалов, хохот гиен и прочие устрашающие звуки, уяснить которые она не сумела. Эту ночь никак нельзя было назвать спокойной.
Утро застало ее измученной бессонницей и голодом. Ронда понимала, что необходимо найти пищу, но не знала, как это сделать. Она решила, что сафари, наверное, уже достигло водопада и собралась идти туда в надежде повстречать своих товарищей. Отыскав возле реки хорошо протоптанную звериную тропу, тянувшуюся параллельно берегу, Ронда двинулась по ней. Вскоре до нее донесся шум, возраставший по мере продвижения, и девушка поняла, что впереди грохочет водопад.
К полудню наконец-то она вышла к нему и увидела потрясающей красоты зрелище, которое не смогла полностью оценить из-за упадка сил. С могучей высоченной скалы спадала огромная река. У подножия кружились водовороты белой пены. Рев водопада заглушал все другие звуки.
Мало-помалу Ронда прониклась величественностью увиденного. Она вдруг ощутила себя единственным обитателем на земле, впервые увидевшим это великолепие, и глядела, не отрываясь. И все же она была не одна. Наверху возле вершины скалы на узком выступе стояло волосатое существо, наблюдавшее за девушкой из-под густых нависших бровей.
Подозвав товарищей, таких же по виду, как и оно само, существо указало вниз.
Поглазев на девушку, они стали спускаться и скрылись в листве деревьев у подножия. Двигались они стремительно, стараясь не попадаться на глаза девушке.
Грохот могучего водопада, рев кипящей воды оглушили Ронду. Никаких признаков присутствия своих друзей она не заметила. Если они даже расположились бы на другом берегу, это было бы равнозначно тому, как если бы они оказались на другой планете, настолько непреодолимым казалось девушке разделявшее их препятствие.
Почувствовав себя очень маленькой, одинокой и усталой, она со вздохом опустилась на камень. Казалось, что последние силы оставили ее. Она безвольно закрыла глаза, и по щекам скатились две слезинки.
Наверное, она впала в забытье, так как очнулась вдруг от голоса, прозвучавшего над самой головой. Решив сначала, что это сон, она не открыла глаз.
- Вот она, - произнес голос. - Отведем ее к богу. Он обрадуется.
Это было сказано как будто на английском, во всяком случае, с английскими интонациями, но тембр был глухой и грубый. Странные слова убедили ее, что все это ей приснилось.
Но, открыв глаза, девушка вскрикнула и в ужасе отшатнулась.
Рядом с ней стояли две гориллы, как ей сперва показалось, пока одна из них не заговорила.
- Пойдешь с нами, - приказало существо. - Мы отведем тебя к богу.
И, протянув волосатую руку, чудовище бесцеремонно схватило Ронду.

    XVIII. КОРОЛЬ-ГОРИЛЛА

Ронда Терри отчаянно вырывалась из лап косматого великана, но оказалась бессильной против его стальных мускулов. Зверь поднял ее, словно пушинку, и взял под мышку.
- А ну тихо, - предостерег он, - не то шею сверну.
- Лучше не надо, - вмешался один из спутников. - Бог будет недоволен, если с ней что-нибудь случится. Он уже долгое время мечтал о такой, как эта.
- К чему она ему? Он такой дряхлый, что с трудом пережевывает пищу.
- Может, отдаст ее Генриху Восьмому.
- У него и так целых шесть жен. А что если я оставлю ее себе?
- Отведешь к богу, - распорядился второй. - Иначе это сделаю я.
- Ну мы еще поглядим! - закричало существо, подхватившее девушку.
Он отбросил ее в сторону и с рычанием набросился на соплеменника. Когда они сцепились, заработав огромными лапами, Ронда украдкой поднялась и бросилась наутек. Драчуны тут же прекратили поединок и, погнавшись за ней, настигли беглянку в несколько прыжков. Ронда снова оказалась в плену.
- Вот видишь, что получается, если выяснять из-за нее отношения, - сказал тот, который хотел отвести девушку к богу. - Тебе ее не видать, разве только сам бог отдаст ее тебе.
Его спутник усмехнулся и вновь подхватил девушку под мышку.
- Превосходно, - согласился он, - но и Генриху Восьмому она не достанется. Я его терпеть не могу. Возомнил себя превыше бога.
С ловкостью обезьян они стали передвигаться по верхушкам деревьев. От страха перед высотой Ронда зажмурилась, пытаясь внушить себе, что все это происходит во сне.
Но действительность оказалась слишком явной. Даже нелепость ситуации не могла убедить ее в том, что она спит.
Пришлось признать, что это не сон и что она находиться во власти двух страшных горилл, говорящих по-английски с типично островным произношением. Непостижимо, но факт.
Какую участь готовили они ей? Из их слов она поняла, что именно ее ожидает. Но кто такой Генрих Восьмой? И кто такой бог?
Звери поднимались все выше и выше, пока не достигли вершины скалы. Под ними на юге красовался водопад Омвамви, а на севере в кольце гор виднелась долина. Не исключено, что там находилась долина алмазов.
Человеческая речь, прозвучавшая из уст зверей, удивила девушку и оказала на нее странное воздействие. Хотя разговаривали они на английском, Ронде даже в голову не пришло, что она может с ними общаться.
Все, что с ней происходило, казалось таким невероятным, что она засомневалась в собственных ощущениях, а заодно и в рассудке.
Однако постепенно состояние шока проходило, и она решила попытаться поговорить со своими похитителями.
- Кто вы и по какому праву меня задержали? - требовательно спросила Ронда.
На лицах существ отразилось удивление.
- Она говорит по-английски! - изумленно воскликнул один из зверей.
- Естественно, я говорю по-английски! Но объясните, что вам от меня нужно? Вы не смеете задерживать меня. Я не сделала вам ничего плохого. Я просто дожидалась своих товарищей. Отпустите меня!
- Бог будет доволен, - произнес один из похитителей. - Он давно мечтает заполучить англоязычную женщину, чтобы улучшить расу.
- А кто ваш бог?
- Человек, - ответила горилла. - Он очень старый, старше нас всех и самый умный на свете. Он-то и сотворил нас такими, как мы есть. Но когда он умрет, у нас не будет больше бога!

Предыдущая страница 10 Следующая страница


- Генрих Восьмой метит на его место, - заметил второй зверь.
- Пока жив Уолси, этому не бывать. Уолси гораздо больше годится в боги, чем он.
- Ну, Генрих Восьмой позаботится о том, чтобы он не зажился на этом свете.
Тут Ронда зажмурилась и ущипнула себя. Нет, такое могло привидеться только во сне!
Генрих Восьмой! Томас Уолси! Насколько неправдоподобно звучали эти имена, известные из истории XVI века, в устах волосатых горилл. Страшилища не стали задерживаться на вершине, а сразу направились к долине. Гориллы не выказывали ни малейших признаков усталости, разве что только их дыхание участилось.
Теперь уже Ронда шла сама, правда за руку ее держала горилла и грубо дергала, если та отставала.
- Я не поспеваю! - взмолилась наконец девушка. - Я долгое время ничего не ела, и у меня нет сил.
Не говоря ни слова, животное взяло ее на руки, и они снова двинулись дальше. От неудобной позы, голода и волнения Ронда несколько раз даже теряла сознание.
Девушка не представляла, как долго продолжался их путь. Очнувшись после очередного обморока, она попыталась вообразить себе бога этих косматых существ. Встретит ли она в нем понимание и сочувствие? Если он, конечно, существует наяву, а не на словах.
Через какое-то время вдали послышались голоса, становившиеся все громе и громче. Вскоре горилла опустила девушку на землю.
Осмотревшись, Ронда увидела, что оказалась у подножия скалы перед городом, выстроенным частью в скале, а частью возле ее основания.
Перед городом простирались обширные поля, поросшие бамбуком, фруктовыми деревьями и виноградниками, на которых трудилось множество горилл с грубыми ручными орудиями труда.
Завидя пленницу, работники подбежали к ней и стали осыпать конвоиров вопросами, совсем как люди, но те не снизошли до объяснений, а потащили девушку в город.
И здесь ее тоже тотчас обступила толпа зевак, не проявивших ни малейших признаков злобы, напротив, их дружеское участие и благодушие превзошли все ожидания девушки.
Эта часть города, выстроенная на ровном месте возле подножия, состояла в основном из бамбуковых хижин и глинобитных домов. К скале примыкал замок с башнями и бойницами, напоминавший средневековую Англию, а поодаль на широкой площади высился еще один, только больших размеров.
Туда-то и повели Ронду. У входа их остановили стражники, две огромные гориллы, вооруженные боевыми секирами. Пялясь на девушку, они дотошно расспрашивали ее конвоиров.
В который уже раз девушка старалась убедить себя в том, что все это кошмарный сон, ибо ее сознание отказывалось принимать подобную фантастику. Ведь такого не бывает, чтобы гориллы разговаривали на английском, обрабатывали поля и жили в настоящих домах.
Не бывает, но все это она видела, видела собственными глазами.
Словно во сне услышала Ронда, как ее конвоир потребовал, чтобы их пропустили к королю, и как не согласились стражники, мотивируя свой отказ тем, что в данный момент король принимает премьер-министра.
- Тогда мы отведем ее к богу, - пригрозил конвоир. - Когда король узнает об этом, то вам придется попотеть на поле, а не прохлаждаться в тенечке.
В итоге вызвали молодую гориллу, которая и отправилась к королю с донесением. Вскоре она вернулась и сообщила, что король немедленно требует их к себе.
Ронду провели в большое помещение, вход в которое был завешен соломенными циновками. В конце комнаты возвышался помост, где прохаживалась взад-вперед огромная горилла, а вокруг на подстилках расселись с десяток ее сородичей.
Все они были огромными и волосатыми. Ни стульев, ни столов в помещении не оказалось, но в центре помоста высилось дерево без коры и без листьев.
При виде девушки горилла замерла на месте и молча уставилась на незнакомку.
- Где вы ее встретили, Бэкингем? - спросило животное.
- Возле водопада, сэр, - ответил один из конвоиров.
- И что она там делала?
- Говорит, поджидала своих друзей.
- Говорит? Уж не хочешь ли ты сказать, что она владеет английским?
- Да, владею, - ответила Ронда. - И если все это мне не снится, то я требую, чтобы меня отвели обратно, где я должна встретиться со своими друзьями!
- Снится? Что за вздор! Вы же не спите, не так ли?
- Вот уж не знаю, - ответила Ронда. - Иной раз кажется, что сплю.
- Нет, не спите, - заверила горилла. - А почему вы сомневаетесь в том, что я король? Кто вас подучил? Бэкингем? На него это похоже.
- Вы несправедливы, Ваше величество, - обиженно произнес один из конвоиров. - А ведь это я настоял на том, чтобы привести ее сюда.
- Похвально. Она нам понравилась, и мы оставляем ее у себя.
- Но, Ваше величество! - воскликнул второй конвоир. - Наш долг доставить ее к богу. Сюда мы привели ее, чтобы ваше величество на нее поглядело, но мы обязаны передать ее богу, который долгие годы мечтает о такой женщине.
- Что такое, Гранмер? И ты против меня?
- Гранмер прав, - сказал один из самцов, сидевших на полу. - Женщину нужно отвести к богу. Не забывайте, сэр, что у вас уже есть шесть жен!
- Это в вашем духе, Уолси, - процедил король. - Вы всегда поддерживаете бога.
- Мы должны помнить, что всем обязаны богу, - сказал Уолси. - Он нас создал. Сотворил такими, какие мы есть. И он может уничтожить нас.
Король стремительно заходил по помосту. Глаза его полыхали огнем, рот кривился в гримасе. Резко остановившись под деревом, он затряс его с такой силой, словно хотел вырвать с корнем. Затем вспрыгнул на ветку и посмотрел на всех сверху. Пробыв мгновение в этой позе, он с обезьяньей ловкостью спустился на помост, заколотил в волосатую грудь и издал устрашающий крик, потрясший все здание.
- Здесь я король! - вопил он. - Мое слово - закон! Отведите ее на женскую половину!
Теперь и Уолси вскочил на ноги, заколотил себя в грудь и перешел на крик.
- Это измена! Тот, кто пойдет против бога, умрет! Таков закон! Образумься и отправь женщину к богу!
- Ни за что! - орал король. - Она моя! Оба зверя вошли в раж, стараясь перекричать друг друга, в результате чего невозможно было разобрать ни слова. Остальные гориллы пришли в движение.
Уолси вовремя спохватился, вспомнив о своем сане.
- Отошлите женщину к богу, - приказал он, - иначе вас отлучат от церкви.
Но король уже ничего не воспринимал.
- Охрана! - крикнул он. - Сарфолк, вызовите охрану и заприте кардинала Уолси в башню! Бэкингем, отведите женщину в мои покои, а не то лишитесь головы!
Король и кардинал вновь принялись бить себя в грудь и выкрикивать угрозы, а между тем косматый Бэкингем поволок девушку из комнаты.
Они поднялись по каменной винтовой лестнице на третий этаж и пошли по коридору. Около угловой комнаты Ронде приказали остановиться. В просторном помещении на покрытой соломой полу расположились взрослые самки горилл с детенышами, которые играли или сосали материнскую грудь.
Самки что-то звучно жевали, то ли бамбук, то ли фрукты, но с появлением Бэкингема и девушки мгновенно застыли в неподвижности.
- Чего тебе, Бэкингем? - прорычала старая самка.
- Я привел девушку, которую мы поймали возле водопада, - ответил Бэкингем. - Король приказал доставить ее сюда, ваше величество.
Обратившись к девушке, он пояснил.
- Это королева Екатерина Арагонская.
- Зачем она ему понадобилась? - презрительно спросила королева.
Бэкингем пожал широченными плечами и бросил взгляд на других самок.
- Ваше величество сами могут догадаться.
- Неужели он задумал взять в жены это безволосое существо? - удивилась самка, сидевшая неподалеку от королевы Екатерины.
- Разумеется, Анна Болейн, - отрезала Екатерина. - Иначе зачем бы она ему понадобилась?
- Разве у него мало жен? - вмешалась другая.
- Это решать королю! - ответил Бэкингем и покинул комнату.
Как только он ушел, взрослые самки тут же обступили Ронду, стали обнюхивать ее и ощупывать одежду, а молодняк принялся дергать ее за юбку. Детеныш повзрослее схватил ее за лодыжки и дернул. Ронда упала, а проказник с хохотом и ужимками отскочил. Девушка стала подниматься. Озорник снова наскочил на нее, и Ронде пришлось ударить его по морде, чтобы тот угомонился. Детеныш заскулил и побежал искать утешения у Екатерины Арагонской. Тут одна из самок схватила девушку за плечо и толкнула с такой силой, что Ронда со всего размаху ударилась о стену.
- Как ты посмела поднять руку на принца Уэльского! - возмутилась горилла.
Екатерина Арагонская, Анна Болейн, теперь еще принц Уэльский! Ронда Терри была уверена, что это либо сон, либо она сошла с ума. Как же иначе объяснить происходящее? Никак!
Упавшая девушка села, прислонившись спиной к стене и закрыла лицо руками.

    XIX. ОТЧАЯНИЕ

Перепуганная лошадь уносила Наоми Мэдисон все дальше и дальше. Девушка судорожно вцепилась в гриву, боясь упасть.
Тропа вывела табун на поляну, внезапно передние лошади остановились, и, прежде чем девушка успела хоть что-то предпринять, ее скакун врезался в самую середину табуна.
И тут Наоми увидела причину вынужденной остановки - шейха Абд аль-Хрэниэма с отрядом. Она попыталась развернуть лошадь и ускакать, но не сумела. Через минуту арабы окружили табун. Наоми снова оказалась в плену.
Шейх настолько обрадовался своим лошадям, что даже позабыл о причине их исчезновения. Он был также рад заполучить обратно хотя бы одну из недавних пленниц. Она поможет разобрать карту и пригодится на тот случай, если шейх решит продать девушку.
- Где вторая? - сурово спросил Этеви.
- Ее убил лев, - ответила Наоми. Этеви равнодушно пожал плечами.
- Ну что ж, зато у нас есть вы и карта, а это совсем неплохо.
Наоми вспомнила про конусообразный вулканический холм и горы.
- А если я проведу вас к долине алмазов, вы отведете меня к моим товарищам? - спросила она.
Этеви перевел ее вопрос шейху. Старый Абд аль-Хрэниэм закивал.
- Скажи ей, что мы так и сделаем. О, Аллах! Скажи, что мы выполним любое условие. Но после того, как мы попадем в долину алмазов, про обещания можно будет и позабыть. Но ты ей этого не говори!
Этеви усмехнулся.
- Укажи нам дорогу к долине алмазов, - сказал он, - и мы выполним любое твое желание.
Непривычные к пешим переходам арабы выбились из сил, преследуя беглянок, и как только отряд вышел к реке, шейх решил сделать привал.
На другой день они переправились через реку и вышли на равнину. Наоми указала на вулканический холм и горы на северо-западе. Арабы пришли в сильнейшее возбуждение.
Но когда они спустились к водопаду, то широкий бурный поток встал у них на пути непреодолимым препятствием.
На ночь они расположились на берегу и допоздна обсуждали, каким образом переправиться через реку. По карте выходило, что в долину алмазов ведет только один путь, и пролегал он всего в паре миль к северо-западу.
Утром они двинулись вниз по течению в поисках брода и лишь через два дня обнаружили как будто подходящее место для переправы. Но и здесь они столкнулись с невероятными трудностями, потратив на переправу целый день, пока наконец не оказались на другом берегу, потеряв при этом двух всадников с лошадьми.
К тому времени Наоми была уже полуживая от страха. Она не столько боялась воды, сколько чудовищных крокодилов, которыми буквально кишела река. Вымокшая до нитки, она легла поближе к костру и моментально забылась мертвым сном.
Обнаружив, что часть провизии пропала, а часть испортила вода, арабы бросились спасать то, что у них оставалось, и на это ушло столько времени, что охоту пришлось отложить. Наступила ночь.
Наутро они быстро нашли широкую, плотно утрамбованную тропу, по которой и двинулись. Ближе к полудню Наоми окликнула Этеви, ехавшего рядом.
- Глядите! - указала она, простирая руку вперед. - Вот она, гранитная гряда, обозначенная на карте. Прямо на восток должен быть вход в долину алмазов.
Этеви взволнованно перевел ее слова шейху и остальным арабам. По их всегда мрачным лицам расплылись счастливые улыбки.
- Теперь, когда я привела вас к долине алмазов, выполните свое обещание и отпустите меня, - сказала Наоми.
- Потерпи немного, - ответил Этеви. - Сначала мы должны попасть туда, чтобы убедиться, что это действительно долина алмазов. Так что тебе придется побыть пока с нами.
- Такого уговора не было, - запротестовала девушка. - Я взялась привести вас к долине алмазов и привела. А теперь я ухожу искать своих, независимо от того, будет у меня провожатый или нет.
Наоми решительно повернула лошадь назад, памятуя о том, что арабы называли водопад водопадом Омвамби, и что именно туда держало путь их сафари.
Но не успела она отъехать, как Этеви бросился ей наперерез. Выхватив из рук девушки уздечку, он наотмашь ударил ее по лицу.
- В следующий раз будет еще хуже, - пригрозил он.
От боли и бессилия девушка разрыдалась горючими слезами. Она полагала, что кошмары остались позади, а выходит, что ошиблась.
На ночь арабы разбили лагерь на восточной стороне гранитной гряды рядом с узким каньоном, который, по их мнению, вел в долину.
Ранним утром следующего дня арабы вошли в каньон, надеясь, что он приведет их в долину со сказочными богатствами. А между тем с высоты за ними выжидающе наблюдали свирепые глаза, полыхавшие на черных лицах.

    XX. СЛЕДУЙТЕ ЗА МНОЙ

При дневном свете Тарзан внимательно вгляделся в своего спутника, в очередной раз отметив поразительное сходство с собой. Человек-обезьяна даже испытал странное чувство раздвоения, словно его дух отделился от тела и парил рядом.
В то утро они собирались отправиться на поиски Ормана и Уэста, но Тарзан видел, что Оброски не в состоянии идти самостоятельно.
Как это обычно бывает, после перенесенных потрясений американца свалила лихорадка. Тарзана разбудил его судорожный кашель, теперь же Оброски лежал без сознания.
Повелитель джунглей стал соображать, как лучше поступить. Ни бросать человека на произвол судьбы, ни оставаться с ним Тарзан не хотел. Из беседы с Оброски он сделал для себя вывод, что из соображений гуманности обязан помочь группе Ормана. Бедственное положение девушек особенно тронуло его благородную натуру, и Тарзан, все взвесив, принял единственно возможное решение.
Водрузив неподвижное тело Оброски на плечи, человек-обезьяна двинулся с ним по джунглям.
Он шел весь день, лишь изредка останавливаясь за тем, чтобы утолить жажду, но ничего не ел. Американец то затихал, то метался в приступах лихорадки, а в один из просветов сознания попросил Тарзана остановиться и дать ему возможность перевести дух. Тарзан будто не слышал просьбы и продолжал двигаться на юг.
К вечеру они прибыли в туземную деревню, расположенную за пределами земли Бансуто. Это было селение вождя Мгуну, который дружески относился к белым, поскольку в свое время Тарзан спас ему жизнь, и не ему одному.
Мгуну выделил для гостей хижину, и Тарзан оставил там Оброски.
- Когда поправится, отведи его в Джиню, - обратился Тарзан к Мгуну, - и попроси миссионеров переправить его на побережье.
Человек-обезьяна задержался в деревне ровно настолько, чтобы наполнить свой пустой желудок, после чего снова растворился во мраке джунглей, следуя прямиком на север.
А тем временем в городе горилл предавалась глубокому отчаянию Ронда Терри, зарывшаяся с головой в покрывавшую пол солому.
С того дня, как ее привели в эту комнату, где проживали королевские жены, прошла уже целая неделя. За это время Ронда успела многое узнать о них, но ничего об их происхождении. К девушке они относились с неприязнью, хотя и не причиняли зла. Лишь одна из них уделяла Ронде некоторое внимание, а всю интересующую ее информацию девушка черпала сама из подслушанных разговоров.
Все шесть самок являлись женами короля Генриха Восьмого и носили те же исторические имена, что и супруги этого многоуважаемого монарха, а именно: Екатерина Арагонская, Анна Болейн, Джейн Сеймор, Анна Клевская, Екатерина Говард, Екатерина Парр.
Лучше всех к Ронде относилась Екатерина Парр, самая молодая из жен, да и то потому лишь, что ее тоже притесняли.
Ронда рассказала ей, что около четырех веков тому назад в Англии правил король по имени Генрих Восьмой, у которого тоже было шесть жен с точно такими же именами, но чтобы король горилл отыскал в здешней долине шесть женщин именно с такими именами и женился на них - такого совпадения не могло быть.
- До того, как мы стали его женами, нас звали иначе, - сказала Екатерина Парр. - Нас нарекли так, когда мы стали его женами.
- Имена давал король?
- Нет, их давал бог.
- Бог? Кто же он?
- Он очень стар, никто даже не знает его возраста. Здесь, в Англии, он с незапамятных времен. Он все знает и все может.
- А сама ты его видела хоть раз?
- Нет. Вот уже много лет, как он не выходит из своего замка. В последнее время они с королем не ладят. Вот отчего король не появлялся у нас с тех пор, как ты здесь. Бог под страхом смерти запретил ему брать еще одну жену.
- Почему? - удивилась Ронда.
- Бог утверждает, что Генрих Восьмой может иметь только шесть жен, поскольку для новых уже нет имен.
- Не вижу особой логики, - сказала Ронда.
- Мы не имеем права усомниться в божьих помыслах. Он нас создал и все предусмотрел. Мы должны жить с верой в душе, иначе он нас уничтожит.
- Где он живет?
- В большом замке над городом. Замок называется Золотые Ворота. Через них после смерти мы попадем на небеса, если верили в бога при жизни и служили ему.
- Этот замок, как он выглядит изнутри? - заинтересовалась Ронда.
- Ни разу там не бывала. Туда никого не пускают, кроме короля, нескольких высших вельмож, архиепископа и священников. Они входят в Золотые Ворота, а потом выходят. Души усопших тоже входят, но уже не выходят. Время от времени бог вызывает к себе юношу или девушку, но никто не знает, с какой целью. Назад они не возвращаются. Поговаривают, что...
Горилла замялась.
- Ну? Продолжай.

Предыдущая страница 11 Следующая страница


Ронду явно заинтриговала вся эта мистика насчет ворот, ведущих на небеса.
- О, это так ужасно, что я не смею. Даже подумать страшно, ведь бог может прочесть мысли. Так что не спрашивай. Тебя подослал дьявол, чтобы погубить меня.
Вот и все, что Ронда сумела выпытать у Екатерины Парр.
Рано утром следующего дня американка проснулась от страшных криков, доносившихся словно не с улицы, а из самой преисподней.
Самки столпились у окна, выглядывая наружу. Ронда подошла сзади и, вытянув шею, выглянула из-за их плеч. Она увидела схватку косматых горилл, яростно сражавшихся перед входом во дворец. В ход шли дубинки и боевые топоры, кулаки, зубы и когти.
- Они освободили Уолси из башни, - раздался голос Джейн Сеймор, - и он возглавил движение против короля.
Екатерина Арагонская плюхнулась на пол и принялась очищать банан.
- Между Генрихом и богом постоянно возникают стычки, - проговорила она, - но потом все улаживается. Они всегда цапаются, когда Генрих заговаривает о новой жене.
- Однако, насколько я заметила, король всякий раз добивался своего, - проронила Екатерина Говард.
- Раньше его поддерживал Уолси, а нынче нет. Я слышала, что бог хочет забрать эту безволосую к себе. Если это произойдет, ее никто больше не увидит, что вполне меня устраивает.
Екатерина Арагонская замахнулась на Ронду, затем вновь занялась бананом.
Шум битвы переместился в здание, а вскоре по коридору к двери их комнаты.
Через несколько секунд дверь распахнулась, и в комнату ворвалось несколько горилл.
- Где безволосая девчонка? - грозно спросил самец. - А, вот она!
Рванувшись к ней, он грубо схватил Ронду за руку.
- Следуйте за мной, - приказал он. - Вас вызывает к себе бог!

    XXI. ПОХИЩЕНИЕ

Арабы двигались по узкому каньону к верхнему краю ущелья, ведущего в долину алмазов, а с высоты за ними следили глаза, полыхающие яростным огнем.
Абд аль-Хрэниэм взволнованно дышал в предвкушении несметных сокровищ, которые сделают его сказочно богатым. Этеви ехал рядом с Наоми Мэдисон, готовый пресечь малейшую попытку к бегству.
Вскоре каньон сильно сузился, и отряд уперся в отвесную скалу.
- Лошади дальше не смогут, - сказал шейх. - Аид, останешься их охранять, а мы пойдем дальше.
- А девушка? - спросил Этеви.
- Заберем с собой. Если вдруг убежит, Аид ее перехватит, - ответил шейх. - Не хотелось бы потерять ее.
Взобравшись наверх по крутому склону и втащив за собой девушку, они увидели более-менее ровную поверхность. Барьер, хоть и невысокий, был непреодолим для лошадей.
Сидя верхом на лошади, Аид глядел вслед своим товарищам. Арабы ненамного успели продвинуться вперед, как вдруг Аид увидел, что из бамбуковых зарослей высыпали черные волосатые человекоподобные существа и стали окружать его товарищей.
Животные все прибывали. Они были вооружены дубинками и топорами с длинными рукоятками.
Аид закричал, предостерегая своих. Те тотчас остановились и увидели, что им угрожает. На них со всех сторон надвигались толпы ревущих волосатых существ.
Загромыхали мушкеты арабов, наполняя каньон грохотом и усиливая всеобщую суматоху.
Среди горилл появились первые раненые и убитые, что разъярило их, и животные ринулись на людей. Гориллы вырывали у арабов ружья, и бросали их в сторону. Хватая людей своими огромными лапищами, они перегрызали им горла своими мощными клыками. Остальные орудовали дубинками и боевыми топорами.
Истошно вопя, арабы теперь думали только о спасении. Оцепеневший от потрясения Аид смотрел на истекавших кровью товарищей, страдая от собственного бессилия. На его глазах огромная горилла сгребла девушку в охапку и понесла в гору. Аид развернул своего скакуна, пришпорил изо всех сил и помчался вниз по каньону. Постепенно звуки битвы стихли, затем их и вовсе не стало слышно.
Между тем, когда Аид исчез в каньоне, Бэкингем доставил Ронду - а он считал, что это именно она - в лес, что рос над городом горилл.
Бэкингем пребывал в недоумении. Не так давно он собственной персоной задержал эту безволосую возле водопада, который они называли водопад "Виктория", и не далее как сегодня утром своими глазами видел, как Уолси отвел ее в замок бога.
Он остановился на вершине, откуда просматривался город, и стал соображать, как ему поступить. Ему страстно хотелось оставить девушку себе, но и король, и бог хотели того же самого.
Поскребывая затылок, Бэкингем пытался придумать, как бы исхитриться взять в жены безволосую самку и избежать гнева двух самых могущественных людей королевства.
Оказавшись в лапах у гориллы, Наоми похолодела от ужаса. Пусть арабы отъявленные негодяи, но они все же люди, а что можно ожидать от этих зверей?
Наконец самец поставил девушку на ноги и посмотрел на нее.
- Как тебе удалось сбежать от бога? - резко спросил он.
От неожиданности у Наоми Мэдисон перехватило дыхание, и глаза ее вылезли из орбит. Ее охватил самый настоящий ужас, гораздо сильнее того чисто физического страха, который вызывал этот зверь. Она испугалась, что сходит с ума.
Девушка глядела на зверя широко распахнутыми глазами, в которых полыхала ненависть, затем вдруг рассмеялась безудержным смехом.
- Над чем смеешься? - угрюмо спросил Бэкингем.
- Над тобой, - выкрикнула Наоми. - Тебе не удастся меня одурачить. Я знаю, что все это мне только снится. Сейчас я проснусь в своей спальне и в окне увижу солнце, а за окном - Голливуд с его красными крышами и зелеными деревьями.
- Не понимаю, о чем ты, - сказал Бэкингем. - И вовсе ты не спишь. Погляди вниз, и ты увидишь Лондон на Темзе.
Наоми глянула в указанном направлении, и ее взору открылся незнакомый город, стоящий на берегу реки. Девушка больно ущипнула себя, желая убедиться в том, что это не сон. Наконец до нее дошло, что вся эта кажущаяся мистика - явь!
- Кто ты? - спросила она.
- Сначала ответь ты, - потребовал Бэкингем. - Как ты сумела убежать?
- Что ты имеешь в виду? Да, меня захватили арабы, но я убежала, а затем снова попала к ним.
- Это было до того, как я поймал тебя возле водопада?
- Я вижу тебя в первый раз. Бэкингем снова почесал затылок.
- Выходит, вас двое? - спросил он. - Ведь неделю тому назад у водопада я захватил девушку, но теперь не знаю, была ли это ты или другая, очень на тебя похожая.
И тут Наоми все поняла.
- Девушка была похожа на меня? - переспросила она.
- Да.
- И у нее на шее был повязан красный шелковый платок?
- Да.
- Где она сейчас?
- Если ты не она, то в замке у бога. Вон там. Он подошел к краю обрыва и указал на замок далеко внизу. Вдруг он порывисто повернулся, озаренный новой идеей.
- Если ты - не она, - радостно сказал он, - то она принадлежит богу, а ты будешь моей.
- Нет! - испуганно вскрикнула девушка. - Отпусти меня!
Бэкингем снова схватил девушку в охапку.
- Я не допущу, чтобы ты попала на глаза богу или Генриху Восьмому, - прорычал он. - Я тебя спрячу так, что тебя не найдут. И они не смогут отнять тебя у меня, как сделали это с той, первой. Там, куда я отведу тебя, есть пища и вода. Среди деревьев я построю хижину, и там мы будем счастливы.
Наоми отчаянно барахталась в тисках его железных объятий, но Бэкингем не обращал на это ни малейшего внимания.
Подозрительно зыркнув по сторонам, он решительным шагом двинулся на юг.

    XXII. САМОЗВАНЕЦ

Проснувшись, Повелитель джунглей потянулся во весь рост.
Занимался новый день. От деревни Мгуну человек-обезьяна проделал немалый путь, прежде чем лег отдохнуть. Теперь он со свежими силами двинется на север. Если по дороге попадется дичь, то будет и завтрак, а если не попадется, придется потерпеть, - все зависит от того, насколько благосклонно отнесется к нему судьба.
Тарзан мог подолгу обходиться без пищи, в отличие от тщедушных представителей цивилизованного мира.
Едва человек-обезьяна пустился в дорогу, как тут же уловил запах тармангани - белых людей.
Забравшись на дерево, он вскоре увидел их. Людей было трое, двое белых и один араб. Они выглядели усталыми и истощенными. Неподалеку расхаживала замечательная дичь, но изголодавшиеся люди даже не подозревали о ее существовании. Тарзану же об этом поведал Уша-ветер, донесший до него запах добычи.
Опасаясь, как бы люди не вспугнули дичь прежде, чем он ее убьет, Тарзан бесшумно обошел их и скрылся в листве деревьев.
На маленькой полянке лакомилась сочной, нежной травой антилопа Ваппи. Животное держалось настороже, но все равно не сумело учуять неслышного преследователя.
Вдруг антилопа встрепенулась, почуяв опасность, но было поздно. Из густой травы на нее стремительно бросился хищный зверь.
А в эту минуту в четверти мили от поляны Орман поднялся на ноги.
- Пора идти, Билл, - сказал он.
- Неужели мы так и не сумеем втолковать этому недоноску, что от него требуется? Пусть отведет нас туда, где он в последний раз видел девушек.
- Я ему сто раз объяснял. Даже смертью угрожал, ты же слышал. Но он не понимает или не хочет понять.
- Если мы немедленно не позаботимся о пропитании, то мы вообще вряд ли сможем...
Тут говорящий прервался, заслышав загадочный, леденящий душу крик, донесшийся из джунглей.
- Привидение, - шепнул Орман. Уэст изменился в лице.
- Неужели ты веришь в этот бред? - сказал он.
- Нет, но... Орман замолк.
- Может, это кричал не Оброски, а какой-нибудь зверь, - предположил Уэст.
- Гляди! - воскликнул Орман, указывая назад. Кинооператор рывком обернулся и увидел едва ли не голого человека, шедшего к ним с огромной тушей антилопы на плече.
- Оброски! - вырвалось у Уэста.
Тарзан видел, что люди уставились на него с нескрываемым удивлением, а когда услышал имя Оброски, моментально вспомнил, что он и Оброски очень похожи друг на друга. На его губах появилась легкая усмешка и тут же погасла. Подойдя к людям, он сбросил тушу к их ногам.
- Я подумал, что вы, наверное, проголодались, - сказал он. - Судя по вашему внешнему виду, это так.
- Оброски! - воскликнул Орман. - Ты ли это? Приблизившись к Тарзану, он дотронулся до его плеча.
- А вы решили, что привидение? - усмехнулся человек-обезьяна.
Орман смущенно заулыбался, словно извиняясь.
- Я... мы... мы думали, что тебя уже нет в живых. А тут неожиданно объявляешься, да еще убиваешь льва... Ведь его убил ты, правда?
- Так он сдох? - спросил человек-обезьяна, мысленно улыбаясь.
- Да, конечно, - сказал Уэст. - Ты нас тогда просто поразил. Мы и не подозревали, что ты способен на такое.
- Вы меня плохо знаете, - проговорил Тарзан. - Однако я пришел разузнать о девушках. Что с ними? И что стало с остальными нашими?
- Девушек похитили арабы две недели тому назад. Мы с Биллом отправились их искать. А где сейчас остальные и что с ними, сказать не могу, не знаю. Я велел Пату идти к водопаду Омвамви и там дожидаться нас. А это Аид, араб, может помнишь? Мы его захватили. Естественно, мы ни черта не понимаем из того, что он лопочет, но кое-что вроде выяснили, В общем, одну из девушек задрал лев, а с другой, как и со всеми арабами, случилось нечто ужасное.
Тарзан повернулся к Аиду и, к огромному удивлению всех троих, заговорил с ним по-арабски. Последовал оживленный диалог, и спустя несколько минут Тарзан протянул арабу стрелу. Тот начертил на песке круг, потом еще какие-то знаки.
- Что он делает? - спросил Уэст, теряя терпение. - Что сказал?
- Рисует карту. Хочет показать место, где произошла схватка арабов с гориллами, - ответил Тарзан.
- Гориллы? А о девушках он что-нибудь говорил?
- Одна из них погибла неделю назад, а вторую на его глазах утащил самец гориллы.
- Он не сказал, которая из них погибла? - спросил Уэст.
Тарзан переговорил с Аидом.
- Он не знает. Говорит, что так и не научился их различать.
Закончив рисунок, Аид стал объяснять Тарзану смысл обозначений. Орман и Уэст с интересом придвинулись, однако ничего не поняли.
Вдруг постановщик захохотал.
- Этот негодяй нас дурачит, Оброски, - сказал он. - Нарисовал точную копию той карты, которую мы собирались использовать в фильме.
Тарзан быстро задал арабу несколько вопросов, затем повернулся к Орману.
- По-моему, он говорит правду, - сказал человек-обезьяна. - Очень скоро я сам это проверю. Пойду в долину и осмотрюсь на месте. Вы с Уэстом отправитесь на восток к водопаду. Аид вас проводит. Мяса вам должно хватить до конца пути.
Сказав это, Тарзан запрыгнул на дерево и тут же скрылся из виду.
Американцы застыли на месте, запрокинув головы. Первым заговорил Орман.
- Впервые в жизни чувствую себя таким идиотом, - сказал он, качая головой. - Я сильно заблуждался насчет Оброски, впрочем, мы все заблуждались. Клянусь, никогда еще не видел, чтобы человек так разительно переменился.
- У него даже голос стал другим, - заметил Уэст.
- Оказывается, он очень скрытный, - продолжал Орман. - Я и понятия не имел, что он так здорово знает арабский язык.
- Он же сам сказал, что мы многого о нем не знаем, - промолвил Уэст.
- Не будь мне известно про физическую силу и аристократические манеры нашего коллеги, то я мог бы поклясться, что это вовсе не Оброски!
- Вот именно! - поддакнул Уэст. - Мы же прекрасно знали его.

    XXIII. ЧЕЛОВЕК И ЗВЕРЬ

Огромная горилла несла Наоми Мэдисон по лесистым горным склонам к южной оконечности долины. На открытых участках животное удваивало скорость и то и дело оглядывалось назад, словно опасаясь погони.
Страх у девушки уже прошел, сменившись странной апатией. Видимо, от пережитых волнений она утратила способность бояться, хотя сохранила все другие чувства. На ее душевном состоянии отразилось и то обстоятельство, что это дикое животное говорило с ней по-английски. После такого уже ничему не приходилось удивляться.
У Наоми от долгого пребывания в неудобной позе затекло все тело, вдобавок девушке нестерпимо хотелось есть.
- Дай я пойду сама, - сказала она решительно. Усмехнувшись, Бэкингем отпустил девушку.
- Только не вздумай бежать, - предупредил он. И они пошли дальше. Время от времени зверь останавливался, оглядывался назад, прислушивался, но ни разу не принюхался, поскольку ветер был встречный.
В момент одной остановки Наоми увидела на дереве фрукты.
- Хочу есть! - сказала она. - Это съедобные плоды?
- Да, - ответил самец.
Наоми сорвала несколько штук, и они устремились дальше.
Наконец они вышли к южной оконечности долины и пересекли открытое пространство. Здесь горилла приостановилась, чтобы осмотреться. Девушка тоже оглянулась, как это делала в такие минуты, надеясь увидеть погоню арабов. В ее положении она даже обрадовалась бы появлению Этеви.
До сих пор, увы, ничего подозрительного позади не обнаруживалось, но на сей раз из-за островка деревьев, мимо которых они только что прошли, возникла огромная фигура гориллы.
Бэкингем зарычал, подхватил девушку и помчался прочь. В лесу за поляной он резко свернул в сторону и, достигнув края скалистого обрыва, забросил девушку к себе за спину, приказав ей держаться за его шею.
Глянув в бездну, Наоми от страха зажмурила глаза и изо всех сил вцепилась в гориллу, начавшего спуск по почти отвесной скале.
Как они не сорвались, осталось для нее загадкой, но только наступил такой миг, когда Бэкингем с силой разжал ее руки и поставил на землю.
- Жди меня здесь. Попробую сбить Сарфолка со следа, - бросил он и ушел.
Наоми огляделась. Она оказалась в небольшой скальной пещере. Из невидимого глазу источника сочился ручеек, образуя при входе лужу и стекая дальше вниз по склону. Пол пещеры был мокрый, кроме одного участка, но на нем громоздились камни.
Подойдя к краю пещеры, девушка глянула вниз и увидела сплошную отвесную стену. Задрожав от страха, Наоми отшатнулась, но заставила себя выглянуть снова.
По всей скале ей не удалось обнаружить ни одного выступа, за который она могла бы ухватиться, и девушка подивилась ловкости и выносливости гориллы.
Тем временем, пока Наоми изучала обстановку, Бэкингем быстро взобрался на вершину и поспешил на юг. Вскоре за ним погнался второй самец, криком остановивший Бэкингема.
- Где безволосая самка? - грозно спросил Сарфолк.
- Откуда я знаю, - ответил Бэкингем. - Сбежала. Я сам ее ищу.
- А почему ты убежал от меня, Бэкингем?
- Я не знал, что это ты, Сарфолк. Мне показалось, что это кто-то из людей Уолси, и что он хочет отбить ее, чтобы я не отвел женщину к королю.
Сарфолк ухмыльнулся.
- Нужно найти ее, а не то король будет недоволен. Но как она ухитрилась сбежать от самого бога?
- Это не она, - ответил Бэкингем, - а совсем другая самка, хотя и очень похожая на нее.
Гориллы стали прочесывать лес в поисках Наоми Мэдисон.
Два дня и две ночи провела девушка одна в пещере, будучи не в состоянии ни спуститься, ни подняться по вертикальной скале. Если зверь не вернется, то ее ожидает голодная смерть. И все же девушка, невзирая на это, надеялась, что горилла не вернется.
Наступила третья ночь. Наоми сильно ослабла от голода. Хорошо хоть в пещере имелась вода.
До девушки долетали крики зверей и ночные звуки джунглей, но это ее не тревожило. Хоть одно преимущество пещера все же имела.
Будь у Наоми пища, то она могла бы жить здесь в полном уединении и безопасности. Но пищи у нее как раз и не было. Первая мучительная стадия голода уже прошла. Она уже больше не страдала.
Ей все не верилось, что она, Наоми Мэдисон, обречена на одинокую голодную смерть. Во всем мире было одно-единственное существо, способное спасти ее, существо, которое знало о ее местонахождении, но это существо было огромной дикой гориллой.

Предыдущая страница 12 Следующая страница


И Наоми, которая имела миллионы поклонников и о которой взахлеб писали сотни газет и журналов, казалась теперь себе ничтожно маленькой и никому не нужной.
За эти долгие дни она впервые попыталась разобраться в себе, и ей открылась безрадостная картина.
Правда, за последнее время она сильно изменилась под влиянием участников экспедиции, но больше всего благодаря Ронде Терри. Если бы она могла, то стала бы совершенно иной, но такой возможности у нее уже не было.
И все же Наоми предпочла бы скорее умереть, чем пойти на уступки горилле. Она надеялась, что умрет прежде, чем горилла вернется и поставит свои условия. В ту ночь она почти не спала. Каменистый пол, служивший ей постелью, был слишком жестким для ее изнеженного тела. С наступлением утра пещера наполнилась солнечным светом, и девушка приободрилась, хотя рассудком понимала, что надеяться не на что. Затем она напилась, умылась, села у входа и стала глядеть на долину алмазов. Ей полагалось бы ненавидеть это место, пробудившее в ней алчные помыслы, которые привели ее сюда, но это было выше ее сил - настолько прекрасной оказалась долина.
Немного погодя Наоми услышала скребущиеся звуки, приближавшиеся к пещере. Наоми напряглась. Что там такое?
Вскоре в пещеру просунулась черная волосатая лапа, а затем ввалилась горилла. Чудовище вернулось. Девушка в испуге прижалась к стене.
Самец остановился, вглядываясь в мрак пещеры.
- Иди сюда, - приказал он. - Быстро. Я прекрасно тебя вижу. Нужно спешить. Меня вполне могли выследить. Сарфолк не отходил от меня ни на шаг. Он не поверил тому, что ты от меня сбежала. Подозревает, что я тебя спрятал. Идем! Живей!
- Уходи, а меня оставь здесь! - взмолилась девушка. - Я хочу остаться и умереть.
Не говоря ни слова, самец шагнул к ней, схватил за руку и потащил к выходу.
- Значит, я для тебя недостаточно хорош? - прорычал он. - Я герцог Бэкингем, да будет тебе известно! Давай забирайся мне на спину и цепляйся за шею.
Зверь закинул Наоми себе за спину, и ей ничего не оставалось делать, как обхватить руками его шею. В первый миг ей захотелось броситься вниз со скалы, однако не хватило решимости, и девушка против своей воли что было сил прижалась к косматой спине, не осмеливаясь взглянуть вниз.
На вершине он опустил ее на землю и зашагал в южном направлении, грубо таща ее за руку.
От слабости девушка часто спотыкалась и падала. Тогда Бэкингем рывком ставил ее на ноги и недовольно рычал.
- Дальше я не могу, - сказала она наконец. - Нет сил. Я уже несколько дней ничего не ела.
- Ты нарочно мешкаешь, чтобы нас догнал Сарфолк. Тебе не терпится стать женой короля, но этого я не допущу. Короля тебе не видать! Он лишь ждет подходящего предлога, чтобы заполучить мою голову, однако не дождется. В Лондон мы больше никогда не вернемся, ни ты, ни я. Выберемся из долины и поселимся возле реки вблизи водопада.
Когда Наоми упала в очередной раз, рассвирепевший Бэкингем стал пинать ее ногами, а затем схватил за волосы и поволок за собой.
Не пройдя и нескольких шагов, зверь вдруг остановился, оскалил в злобном рычании клыки и стал напряженно вглядываться в фигуру, спрыгнувшую с дерева на тропу.
Девушка тоже увидела человека, и глаза ее широко раскрылись.
- Стенли! - закричала она. - О, Стенли, спаси меня!
Она взывала к нему, ни на что не рассчитывая, ибо знала, что Стенли Оброски - жалкий трус и ждать от него нечего. От безысходного отчаяния у нее заныло сердце. Радость встречи со знакомым человеком тотчас померкла.
Бэкингем отпустил ее волосы, девушка упала на землю, где осталась лежать, наблюдая за гориллой и вставшим на ее пути белым человеком с бронзовым оттенком кожи.
- Прочь, Болгани! - приказал Тарзан на языке обезьян. - Самка моя! Убирайся, или я убью тебя!
Не разобрав ни слова, Бэкингем, тем не менее понял, что ему угрожают.
- Уходи! - закричал он по-английски. - Уходи, или я убью тебя!
Случается же такое, что горилла обращается к англичанину по-английски, а тот к ней на языке больших обезьян!
Удивить Тарзана было не так уж легко, но когда он услышал, что болгани обращается к нему на английском, он в первый миг не поверил своим ушам, а потом засомневался в своем рассудке. Не успел Тарзан опомниться, как косматый великан угрожающе двинулся на него, колотя себя в грудь и выкрикивая угрозы.
Наоми Мэдисон оцепенела от ужаса. Тут она с удивлением увидела, что Стенли Оброски, вопреки ожиданиям, не убегает, а, наоборот, подобрался, словно собирался отразить нападение, а когда горилла бросилась на него, не двинулся с места.
Огромные волосатые лапы норовили схватить его за горло, но человек с кошачьей ловкостью вывернулся, пригнулся, прошмыгнул зверю за спину и атаковал противника сзади.
Пальцы белого клещами сомкнулись на массивной шее Бэкингема.
Обезумев от ярости и боли, зверь заметался, пытаясь скинуть обидчика, однако тут же понял, что силы их неравны. Тогда Бэкингем бросился на землю, стараясь придавить его своим весом, но Тарзан вовремя подставил ногу, и волосатое тело взлетело на воздух.
Затем Бэкингем почувствовал, как ему в шею вонзились крепкие зубы, и услышал свирепое рычание неприятеля. Наоми тоже услышала и ужаснулась, пронзенная догадкой.
Так вот почему Стенли не бросился бежать - он лишился рассудка! Сошел с ума от страха и невзгод!
Человек и зверь катались по земле, а девушка уже знала, что исход поединка предрешен и не в пользу Оброски.
Вдруг на солнце сверкнул нож. Горилла взвыла от боли и ярости. Соперники удвоили усилия.
Снова и снова блистала сталь. Постепенно зверь слабел, затем вытянулся, забился в смертельной агонии и испустил дух.
Человек встал, не обращая на девушку никакого внимания. Его красивое лицо было искажено звериным оскалом.
Наоми стало не по себе. Она попыталась отползти в сторону, но не хватило сил. Человек поставил ногу на мертвое тело гориллы и, подняв лицо к небу, издал такой крик, что у девушки волосы встали дыбом и мурашки побежали по телу. То был победный клич обезьяны-самца, эхом отозвавшийся вдали.
Затем он обернулся к девушке. Лицо его приняло нормальное человеческое выражение, взгляд прояснился. Наоми пыталась уловить в его глазах безумный блеск, однако они глядели спокойно и серьезно.
- Ты ранена? - спросил он.
- Нет.
Наоми сделала попытку встать, но не сумела. Человек подошел к ней и поставил ее на ноги. Какой он сильный! Девушка вдруг ощутила в нем защитника. Обняв его, Наоми разрыдалась.
- О, Стенли, - только и смогла выговорить она. Оброски подробно рассказал Тарзану обо всех членах экспедиции, поэтому человек-обезьяна знал всех по имени, а многих узнавал в лицо, так как не раз наблюдал за отрядом. Ему также было известно о взаимоотношениях между Наоми и Оброски, и по поведению девушки он понял, что это Наоми.
Тарзан ничего не имел против того, что его принимают за Оброски, ибо это вносило в суровую, монотонную жизнь человека-обезьяны некоторое разнообразие.
Он поднял девушку на руки.
- Отчего ты ослабла, от голода? - спросил он.
Девушка едва сумела выдавить нечто, напоминающее "да", и спрятала лицо на его груди. Она все еще побаивалась его. Хотя он вел себя как нормальный человек, чем же можно было объяснить столь внезапную и разительную перемену, произошедшую с ним за такое короткое время.
Да, у него всегда была атлетическая фигура, но Наоми даже не подозревала, что в Оброски скрывается прямо-таки нечеловеческая сила, которую он проявил в схватке с гориллой. Кроме того, прежний Оброски был труслив, а новый - нет.
Затем он усадил девушку на мягкую траву.
- Пойду раздобуду еды, - сказал он, взлетел на дерево с поразительной легкостью и исчез в листве.
Девушке стало боязно. Когда он находился рядом, она ощущала себя совершенно иначе. Насупив брови, Наоми задумалась над тем, отчего вдруг она почувствовала себя такой защищенной в присутствии человека, который всегда думал только о себе. Ответ пришел неожиданно, и девушка смутилась.
Оброски отсутствовал недолго и возвратился с орехами и фруктами.
- Поешь, но только немного, - сказал он, присаживаясь рядом. - А потом я принесу мяса, и ты быстро поправишься.
Во время еды они оба незаметно приглядывались ДРУГ к другу.
- А ты изменился, Стенли, - заявила она.
- Разве?
- Ив лучшую сторону. Надо же, собственными руками убил такого страшного зверя. Ты просто герой!
- Никак не пойму, что это был за зверь. Представь, он говорил по-английски.
- Я тоже ломаю над этим голову. Он назвался герцогом Бэкингемом. А другого, который его выследил, звали Сарфолк. Большая группа этих зверей напала на арабов, а этот похитил меня. Звери живут в городе, который называется Лондоном. Я его видела издалека. Ронда находится там в плену. Бэкингем сказал, что ее держат в замке, а замок принадлежит богу.
- Я считал, что Ронду убил лев, - сказал Тарзан.
- Я тоже, пока мне не рассказал Бэкингем. Бедная Ронда, лучше бы она тогда погибла. Попасть в лапы к этим жутким тварям...
- А где расположен город? - спросил Тарзан.
- По дороге назад, у подножия скалы. Его легко увидеть с вершины.
Мужчина встал и снова поднял девушку на руки.
- Куда мы? - спросила Наоми.
- Отнесу тебя к Орману и Уэсту. К вечеру они должны прибыть к водопаду.
- О! Они живы?
- Живы. Пошли искать вас и заблудились. Немного похудели, но в общем все нормально. Они тебе обрадуются.
- И тогда мы покинем эту кошмарную страну?
- Прежде нужно выяснить, где остальные, и спасти Ронду, - ответил Тарзан.
- Ронду не спасти! - воскликнула девушка. - Видел бы ты, как эти звери сражаются! Даже головорезы-арабы с огнестрельным оружием оказались совершенно бессильными против них. Если Ронда жива, в чем я сильно сомневаюсь, у нас нет ни малейшей надежды вызволить ее.
- Нужно попытаться. И потом мне хочется посмотреть их город - Лондон.
- Неужели ты хочешь сказать, что собираешься пойти туда?
- А как иначе я его увижу?
- О, прошу тебя, Стенли, не ходи!
- Пошел же я за тобою.
- Ну, хорошо, а за Рондой пусть идет Билл Уэст.
- Полагаешь, ему удастся ее освободить?
- Вряд ли это вообще кому-нибудь удастся.
- Может, ты и права, но я, по крайней мере, увижу город и постараюсь выяснить, что за гориллы разговаривают по-английски.
Вскоре они достигли южной оконечности долины.
Здесь, над водопадом, течение реки было не очень сильным, и Тарзан вошел решительно в воду, неся девушку на руках.
- Ты что задумал? - испугалась Наоми.
- Нам нужно на другой берег, а здесь переправа гораздо легче, чем внизу под водопадом. К тому же там полно гиппопотамов и крокодилов. Забирайся ко мне на спину и держись крепче.
Он погрузился в воду и поплыл. Испуганная девушка судорожно ухватилась за него. Берег казался ей очень далеким. Внизу ревел водопад. Наоми показалось, что их сносит вниз, однако сильные, уверенные гребки пловца вскоре разубедили девушку. Спокойствие Оброски передалось и ей, и все же, когда они выбрались на берег, Наоми вздохнула с облегчением.
Но оказалось, что страх, пережитый ею во время переправы, не идет ни в какое сравнение с тем ужасом, который она испытала, когда они начали спуск со скалы.
Человек передвигался под стать обезьяне, неся ее на себе, словно пушинку.
Где, когда научился всему этому Оброски?
На середине спуска он обратил внимание Наоми на человеческие фигуры у подножия скалы.
- Это Орман и Уэст с одним из арабов. Но вниз девушка посмотреть не решилась. Стоявшая внизу троица напряженно наблюдала за их спуском. Они узнали Оброски, но кто была девушка, Наоми или Ронда, определить не могли.
Орман и Уэст побежали встречать скалолазов. Принимая девушку, Орман едва не прослезился. Уэст тоже обрадовался, однако было видно, что он ожидал увидеть другую.
- Бедняжка! Какая трагическая смерть! - вырвалось у него.
- Вполне возможно, что она жива, - сказала Наоми.
- Жива? Откуда ты знаешь?
- Но лучше бы умерла, Билл. И Наоми рассказала все, что ей было известно о судьбе Ронды. Когда она закончила, Тарзан встал.
- Мяса вам пока хватит? - спросил он.
- Да, - ответил Орман.
- Тогда я пошел, - бросил человек-обезьяна,
- Куда? - удивился постановщик.
- Спасать Ронду.
Уэст моментально вскочил.
- Я с тобой, Стенли, - выпалил он.
- Опомнись, старина, - возразил Орман. - Ты ничего не сможешь сделать. После рассказа Наоми об этих чудовищах ясно, что спасти ее невозможно.
- И все же рискну, - заявил Уэст. - Это мой долг, а Стенли вовсе не обязан.
- Тебе бы лучше остаться, - сказал Тарзан, - потому что шансов спасти ее у тебя нет.
- У меня нет, а у тебя есть?
- Ты будешь только мешать мне. Тарзан повернулся и зашагал к подножию скалы. Наоми Мэдисон смотрела ему вслед широко раскрытыми глазами.
- До свидания, Стенли! - крикнула она.
- Ах да, до свидания! - отозвался человек-обезьяна, не замедляя шага.
Ухватившись за лиану, Тарзан забрался на первый скальный выступ. Прежде чем он достиг вершины скалы, его поглотила быстро сгущавшаяся ночная тьма.
И тогда Уэст принял решение.
- Пойду за ним! - объявил он и направился к скале.
- Стой, ты ведь и днем-то не сможешь взобраться наверх, а ночью и подавно, - отговаривал его Орман.
- Не дури, Билл, - присоединилась Наоми. - Мы прекрасно понимаем твое состояние, но какой прок в бессмысленной гибели? Даже Стенли обречен.
Наоми разрыдалась.
- А уж я тем более, - отозвался Уэст. - И все же пойду.

    XXV. БОГ

Достигнув вершины скалы, Тарзан углубился в темноту. Он переплыл через реку выше того места, где переправился с Наоми, и направился к входу в долину, где находился загадочный город горилл. Определенного плана у него не было, поскольку он шел в неизвестность и собирался действовать по обстоятельствам.
Тарзан двигался быстрым шагом, часто переходя на бег, и наконец далеко впереди замаячили тусклые огни города. Человек-обезьяна поспешил туда.
Вскоре он достиг городской стены, возведенной, видимо, для защиты от львов, но Тарзана она не смутила, так как он привык преодолевать подобные препятствия.
Стена оказалась не очень высокой, около десяти футов, однако служила надежной защитой от огромных кошек.
Тарзан пошел вдоль стены в сторону скалы, к которой она примыкала. Он прислушивался и принюхивался, проверяя, нет ли кого по ту сторону. Удовлетворенный, он подпрыгнул, ухватился за колья и, подтянувшись, перевалился через стену.
В пустынном переулке царил кромешный мрак. Впереди, выше уровня города он увидел огни и решил, что там и расположен замок, о котором говорила Наоми Мэдисон.
Тарзан целеустремленно двинулся вдоль стены по узкой улочке, петлявшей вокруг домов. Вдалеке на другом конце города раздавались голоса и виднелся слабый свет. Внезапно ночную тишину взорвал барабанный рокот.
Чуть погодя Тарзан вышел к ступеням, ведущим вверх. Лестница вела к замку, к которому он так стремился, поднимаясь виток за витком к вершине скалы. Тарзан спешил, боясь быть обнаруженным. Ступени вывели Тарзана на широкую террасу. Перед ним высилось мрачное строение, излучавшее опасность.
Тарзан заметил, что одна из половинок высокой двойной двери, единственного входа в замок, слегка приоткрыта, что должно было бы насторожить Повелителя джунглей.
Возможно, он и почувствовал нечто, но Тарзан явился сюда за тем, чтобы проникнуть внутрь, а потому не мог упустить такого шанса, посланного ему самим богом.
Тарзан подкрался к двери, легонько надавил рукой, и она бесшумно отворилась. Застыв на пороге, человек-обезьяна стал вглядываться в темноту.
Здесь пахло гориллами, и, кроме того, Тарзан уловил запах человека, заинтересовавший и настороживший его.
Когда глаза привыкли к темноте, он обнаружил, что находится в вестибюле, в котором увидел множество Дверей.
Тарзан потрогал крайнюю, но она оказалась заперта. То же было и со следующей. Третья, когда он нажал на нее, отворилась. За ней показались ступени, ведущие вниз.
Тарзан навострил уши, но ничего подозрительного не услышал. Затем подошел к четвертой, та не поддалась, как, впрочем, и все остальные. Тогда он вернулся к третьей двери и стал наощупь спускаться вниз.
В замке царила мертвая тишина. За все это время Тарзан не услышал ни звука, указывающего на то, что в здании, кроме него, кто-то есть.
Однако Тарзан знал, что здесь обитают какие-то существа. Так подсказывала ему интуиция и инстинкты дикого зверя.
Ступеньки закончились. Вытянув вперед руку, Тарзан нащупал дверь и засов. Человек-обезьяна открыл дверь, и тут же в ноздри ударил сильный запах белой женщины. Неужели он нашел ту, которую искал?!
В комнате было темно. Тарзан зашел внутрь, "но в этот миг за его спиной дверь захлопнулась. Инстинкт зверя подсказал ему, что это ловушка. Бросившись назад, он попытался открыть дверь, но его пальцы лишь скользили по гладкой поверхности.
Он напряженно замер, прислушиваясь.
В комнате слышалось чье-то частое дыхание. По запаху Тарзан определил, что это женщина, а по частоте дыхания, что она сильно напугана. Тарзан осторожно пошел на запах и был уже почти у цели, как вдруг впереди раздался резкий звук, похожий на скрип несмазанных петель, и в комнате появился свет.
Прямо перед собой Тарзан увидел белую женщину, сидевшую на соломенной подстилке. За ней находилась дверь, сделанная из железных прутьев, ведущая в другое помещение, в конце которого стояло существо с факелом в руке.
Тарзан не мог точно определить, человек это или зверь.
Существо медленно двинулось к решетчатой двери, бормоча что-то себе под нос. Женщина с ужасом поглядела в ту сторону, затем перевела взгляд на Тарзана. Он увидел, что она очень похожа на Наоми Мэдисон и так же красива.
Разглядев его лицо при свете факела, она ахнула от изумления.
- Стенли Оброски! - воскликнула она. - Ты тоже попался?
- Как видишь, - ответил он.
- Постой, как же это? Мы все считали тебя погибшим.

Предыдущая страница 13 Следующая страница


- Я здесь, потому что искал тебя.
- Ты? - недоверчиво переспросила девушка. Существо остановилось около решетки, и Тарзан оглядел его внимательным взглядом.
У существа оказалось человеческое лицо, но кожа была черной, как у гориллы. Отвислые губы обнажали массивные антропоидные клыки. Открытые части тела покрывали клочья черной шерсти. Кожа на руках была черной с белыми пятнами. Босые ноги не отличались от человеческих, руки же были длинные, волосатые с загнутыми когтями. Глаза выдавали в нем очень старого человека.
- Значит, вы знакомы? - спросило существо. - Как интересно! Пришли забирать ее, не так ли? А я-то было решил, что вам захотелось повидаться со мной. Правда, незнакомцу не приличествует являться без приглашения да еще ночью, подобно воришке. Лишь благодаря случайности мне стало известно о вашем визите. За это спасибо Генриху. Если бы он не затеял свои игрища, я не смог бы вас встретить. Видите ли, я смотрел из окна, как они развлекаются, и случайно на ступенях увидел вас.
У существа была хорошая дикция и произношение коренного англичанина. Несоответствие между его речью и внешностью лишь усиливало отталкивающее впечатление, которое он производил.
- Да, я пришел за девушкой! - подтвердил Тарзан.
- И, как она, стали моим пленником, - захихикало существо.
- Что вам нужно от нас? - Тарзан повысил голос. - Мы не враги и не сделали вам ничего плохого.
- Что мне нужно? О, это очень долгая история. Но я надеюсь, что вы поймете меня правильно. Звери, среди которых я живу, этого не понимают. И пока я не доведу дело до конца, вы останетесь моими узниками, а я получу удовольствие от общения с людьми. Я целую вечность их не видел. Разумеется, от этого моя ненависть к ним не убавилась, но должен признать, что мне будет приятно пообщаться с вами. К тому же вы оба такие красивые. А это очень важно для той роли, которую я вам отвел. Я очень доволен, что девушка хороша собой. Блондинки всегда были моей слабостью. И если бы не другие дела, я занялся бы изучением биологического и психологического воздействия, которое белокурые самки оказывают на самцов всех рас.
Из кармана рубашки он достал пару грубо свернутых сигар и предложил Тарзану.
- Не желаете ли закурить, мистер э-э-э... Оброски? Так, кажется, назвала вас юная леди? Стенли Оброски. Фамилия как будто польская, но на поляка вы не похожи, скорее на англичанина, а значит, мы с вами земляки.
- Я не курю, - отказался Тарзан и тут же спросил: - Кто же вы?
- Вы не представляете, чего себя лишаете, - ответило существо. - Табак превосходно снимает нервное напряжение.
- Нервы у меня в порядке.
- Вам повезло. Но и мне тоже повезло с вами. Молодой, сильный, здоровый, с прекрасным телосложением - возможно ли желать большего. Так что я буду полностью удовлетворен.
- Не понимаю, о чем вы?
- Ну, разумеется! Вы и не можете понять того, о чем знаю я один. Как-нибудь в другой раз объясню. А сейчас я должен понаблюдать из окна за тем, что творится во дворе у короля. Нужно проследить за Генрихом Восьмым. В последнее время он ведет себя неподобающим образом. Он, Сарфолк и Говард. Возьмите мой факел. При свете вам будет намного приятнее, а я хочу, чтобы вы насладились обществом друг друга, насколько это возможно перед... мгм... Ну ладно, до встречи. Будьте как дома.
Он повернулся и пошел назад, хихикая на ходу.
Тарзан рванулся к решетчатой двери.
- Вернись! - приказал человек-обезьяна. - Или ты выпустишь нас из этой дыры, или скажешь, зачем мы тебе понадобились!
Существо резко обернулось с искаженным от гнева лицом.
- Что? Приказывать мне?
- А почему бы и нет? - спокойно возразил Тарзан. - Кто ты такой?
Существо сделало шаг в их сторону и ударило себя кулаком в грудь. - Я - бог!

    XXV. "ПРЕЖДЕ, ЧЕМ Я УБЬЮ ТЕБЯ!"

Человек, назвавшийся богом, вышел из соседнего помещения и закрыл за собой дверь. Тарзан повернулся к девушке, продолжавшей сидеть на соломе в своем углу.
- За свою жизнь я перевидал немало диковинного, - произнес он, - но такое со мной впервые. Порой мне кажется, что все это происходит во сне.
- Я тоже так сперва думала, - откликнулась девушка, - но, увы, это ужасная непостижимая реальность.
- Включая бога? - спросил он.
- Да, даже бог является реальностью, - ответила она. - Это бог горилл. Они все его боятся, и большинство верит ему безоговорочно. Они утверждают, что он их создал. Этого я не понимаю. Какой-то жуткий кошмар.
- Как по-твоему, что он намерен сделать с нами?
- Не знаю, но уверена, что нас ожидает нечто ужасное, - ответила она. - В городе полно горилл, но никто из них ничего толком не знает о том, что происходит в замке бога. Знают только, что сюда периодически приводят молодых самок и самцов, после чего они бесследно исчезают.
- И давно ты здесь?
- В этом замке со вчерашнего дня, а до этого больше недели пробыла во дворце короля Генриха Восьмого. Тебе не кажется, что кощунственно давать зверям такие имена?
- После того, как я встретил Бэкингема, и услышал, что он говорит на английском, меня уже ничем не удивишь.
- Ты тоже столкнулся с Бэкингемом? Так это он задержал тебя? Ведь это он схватил меня и привел в замок короля.
Тарзан отрицательно покачал головой.
- Нет, меня нет. Он похитил Наоми Мэдисон.
- Наоми? Что с ней?
- Я отвел ее к водопаду. Она там с Орманом и Уэстом. А сюда я пришел, чтобы освободить тебя. Но так вышло, что сам оказался в темнице.
- Но как же Наоми удалось уйти от Бэкингема? - не унималась девушка.
- Я убил его.
- Ты убил Бэкингема?
Глаза Ронды расширились от удивления.
Тарзан давно понял, что знакомые Оброски считают своего товарища трусом, и он забавлялся, когда его путали с американцем.
Девушка пытливо глядела на него, словно пытаясь проникнуть ему в душу и увидеть, насколько он правдив.
Затем она покачала головой.
- Ты неплохой парень, Оброски, - сказала она, - но ты это лучше расскажи своей бабушке.
Лицо человека-обезьяны озарила несвойственная ему улыбка.
- Тебя не проведешь, верно? - сказал он с восхищением.
- Лучше расскажи, что означает твой маскарад? Где ты раздобыл этот пляжный костюмчик? Можно подумать, что тебе жарко.
- Об этом надо спросить у Рангулы, вождя бансуто, - ответил Тарзан.
- А он тут при чем?
- Он-то и присвоил одежду Оброски.
- Но если тебя захватили в плен бансуто, как тебе удалось бежать?
- Если расскажу, ты не поверишь, как не поверила тому, что я убил Бэкингема.
- Как в это поверить? Разве что ты напал на него, когда он спал. Ни один человек не способен убить огромную гориллу без огнестрельного оружия, Стенли! Может, ты его застрелил?
- А ружье потом выбросил? - усмехнулся он.
- Мда, не сходится. Но тогда получается, что ты просто лгун, Стенли!
- Спасибо!
- Не злись. Я к тебе хорошо отношусь, но за это время столько всего пережила, что в фантазии не верю, а твой рассказ о том, что ты убил Бэкингема голыми руками, не что иное, как фантазия.
Тарзан отвернулся и принялся внимательно изучать помещение при мерцающем свете факела, оставленного в соседней комнате.
Темница была квадратная, стены выложены из камня. По дощатому потолку тянулись тяжелые балки. Дальний конец комнаты скрывался в темноте. Тарзан не сумел разглядеть там ничего. Легкий сквозняк указывал на то, что там должно было быть отверстие, но его не оказалось.
Закончив осмотр, он присел рядом с Рондой.
- Говоришь, что провела здесь целую неделю? - спросил он.
- В городе, - уточнила девушка, - а не здесь. А что?
- Тебе, наверное, приносят еду и воду, так? - продолжал Тарзан.
- Да, фрукты, орехи, побеги бамбука - всегда одно и то же.
- Я не спрашиваю, что именно, меня интересует, как это происходит. Кто приносит и когда?
- Вчера принесли сразу на весь день и сегодня утром тоже. Просунули сквозь решетку. Никаких тарелок или чего-нибудь похожего. Швыряют все это на пол своими грязными лапами. А воду приносят вон в том бачке, что стоит в углу.
- Они не открывают дверь и не заходят внутрь?
- Нет.
- Плохо.
- Почему?
- Если бы они открывали дверь, то мы могли бы попытаться убежать, - пояснил Тарзан.
- Исключено. Пищу приносит огромная горилла. О, она до сих пор стоит у меня перед глазами, - сказала Ронда и рассмеялась. - Ты, конечно, разорвал бы ее на куски, как бедного Бэкингема.
Тарзан рассмеялся вместе с ней.
- Я забыл, что я трус, - сказал он. - Впредь прошу напоминать мне об этом, когда нам будет грозить опасность.
- Думаю, что напоминать не придется, Стенли. И она снова бросила на него скептический взгляд.
- Однако, ты изменился, - заявила она. - Не знаю, как это объяснить, но ты стал намного уверенней. А во время разговора с богом вообще держался молодцом. Слушай! Не кажется ли тебе, что все это из-за пережитых за последние две недели трудностей.
В этот момент вернулся бог. Он придвинул кресло к решетке и уселся в него.
- Генрих - дурак! - объявил он. - Подговаривает своих сторонников захватить дворец и убить меня. Хочет занять место бога. Но он переусердствовал с выпивкой, и сейчас все они валяются пьяными во дворе, в том числе и сам король. Я решил воспользоваться этим и побеседовать с вами, так как впоследствии такой возможности может и не представиться. Это прекрасный шанс, и я собираюсь использовать вас по назначению до того, как нам смогут помешать.
- По назначению? Нельзя ли яснее? - спросила Ронда.
- У меня чисто научный интерес, но это долгая история. Придется рассказать с самого начала, - ответил бог и мечтательно произнес: - Начало! Как давно это было! Это началось еще тогда, когда я учился в Оксфорде. Передо мной забрезжил таинственный огонь, вспыхнувший ярким светом впоследствии. Дайте вспомнить. На минуту он замолчал, уйдя в воспоминания. - Это было в 1855 году, хотя нет, еще раньше, ведь в том году я уже заканчивал Оксфорд. Точно. Я родился в 1833 году, а университет закончил в возрасте 22 лет. Меня всегда интересовали исследования Ламарка, а позже Дарвина. Они были на правильном пути, но не дошли до конца. После защиты диплома я путешествовал по Австрии. Там встретил священника, который работал над темой, сходной с моей. Его звали Мендель. Мы обменялись идеями. Он - единственный человек в мире, сумевший оценить меня по достоинству, однако работать со мной по ряду причин не смог. Он кое-что подсказал мне, но от меня получил неизмеримо больше. До отъезда из Англии я не знал его. В 1857 году я понял, что практически решил тайну наследственности и опубликовал по этой теме монографию. В ней я разъяснял суть своих открытий на доступном языке, как и вам сейчас, чтобы вы лучше поняли ту цель, для которой будете использованы. Короче говоря, имеется два вида клеток, которые мы наследуем от родителей - клетки тела и половые клетки. Эти клетки состоят из хромосом, в состав которых входят гены. Каждая из них несет умственную или физическую информацию. Клетки тела, делясь и изменяясь, обуславливают тип нашей индивидуальности. Половые клетки остаются практически без изменений, определяя пол человека. Я обнаружил, что наследственность можно регулировать путем пересадки генов от одного индивидуума к другому. Мне удалось установить, что гены вечны. Они вообще не разрушаются, являясь таким образом основой всей жизни на земле и надеждой на бессмертие. Я не сомневался в этом, но не мог проверить экспериментально. Ученые ополчились против меня, общественность высмеивала, а власти грозились упечь в сумасшедший дом. Меня хотели отлучить от церкви и предать анафеме. Пришлось затаиться и проводить исследования в глубокой тайне. Под различными предлогами я приводил в лабораторию молодых мужчин и женщин, усыплял их, брал у них половые клетки и получал гены. В то время методика получения клеток была у меня еще очень несовершенной. В 1858 году за приличную взятку мне удалось проникнуть в усыпальницы Вестминстерского аббатства, где я стал выделять гены из останков королей и других титулованных особ. За этим занятием меня застал один из неподкупленных мною служителей. Он не выдал меня властям, а стал шантажировать, и передо мною возникла дилемма: либо разорение, либо длительное тюремное заключение. Коллеги по науке клеймили меня позором, правительство травило. Я видел, что мои труды на благо человечества оплачиваются черной неблагодарностью и злом. И я возненавидел людей с их злостью, лицемерием и эгоизмом. И ненавижу до сих пор. Тогда я уехал из Англии, твердо зная, что буду делать. Прибыл в Африку, там нанял белого проводника, и мы отправились в страну горилл. Когда мы достигли цели, я его убил, чтобы никто не знал, где я скрываюсь. Там было множество горилл. Я усыплял их при помощи яда, который действовал на них как снотворное, затем извлекал половые клетки и имплантировал человеческие, которые привез из Англии.
Загадочный старик говорил с воодушевлением. Тарзан и девушка внимательно слушали, удивляясь несоответствию между тем, как он говорил, и его устрашающей внешностью. Это был не человек и не зверь, а некий страшный гибрид, который держал их сейчас во власти сильнейшего ума, спрятанного за низким покатым лбом.
- Потом я годами наблюдал за ними. Сменялись поколения, но никакого положительного сдвига в антропоидах я не замечал. Затем обнаружились первые признаки. Гориллы стали больше спорить, сделались более жадными и хитрыми. Постепенно проявлялось все больше человеческих свойств. Я почувствовал, что близок к цели. Тогда я изловил несколько молодых животных и стал их дрессировать. Вскоре я услышал, как они повторяют между собой английские слова, которые я произносил. Разумеется, значения слов они еще не понимали, но это было не важно - мне открылась истина. Гориллы унаследовали речевые органы их искусственных предков. Почему так произошло, почему они унаследовали именно это, а не другое, до сих пор для меня загадка. Но я убедился в верности своей начальной теории. Теперь можно было приниматься за дело - за обучение моих подданных. Наиболее способных я отправил назад в качестве миссионеров и проповедников. Выполнив возложенные на них задачи, они вернулись за дальнейшими указаниями. Я стал обучать их земледелию, охоте и строительству. Под моим руководством они возвели этот город, названный мною Лондоном. А реку, на которой он стоит, я назвал Темзой, как в Англии. Мы, англичане, где бы ни были, всегда чтим свою родину. Я дал им законы, короля, дворянство, а сам стал для них богом. Всегда и во всем они слушались меня, верили, но сейчас кое-кто из них не прочь ликвидировать меня. Да, они чересчур похожи на людей. Честолюбивы, коварны, жестоки. Почти совсем как люди.
- Ну а вы? - спросила Ронда. - Ведь вы тоже не человек, скорее горилла. Как же вы можете быть англичанином?
- И все же я англичанин, - ответил он. - И даже был недурен собой, но потом состарился, силы стали не те. Я видел, как росли могилы, а умирать не хотелось, так как только успел войти во вкус жизни. Тогда я придумал несколько способов, как вернуть молодость и продлить жизнь. Так, я научился отделять клетки тела и пересаживать из одного организма в другой. Я пересадил себе клетки молодых горилл, отобранных специально для этой цели, добился остановки процесса старения. Но клетки животных начали делиться, а я стал приобретать внешние признаки горилл. Кожа потемнела, на теле образовался волосяной покров, руки и зубы приобрели иную форму. Настанет день, когда я окончательно превращусь в гориллу. Вернее, превратился бы, если бы не счастливая случайность в вашем лице.
- Ничего не понимаю, - сказала Ронда.
- Еще поймете. С помощью ваших клеток я верну себе не только молодость, но и человеческий облик.
Глаза старика зажглись сатанинским огнем. Девушка вздрогнула.
- Какой ужас! - воскликнула она. Старик хихикнул.
- Вам выпало счастье участвовать в благородном деле, куда более благородном, чем простое удовлетворение биологических инстинктов.
- Значит, вы не станете нас убивать, - сказала Ронда. - Ведь горилл, у которых вы берете клетки, вы же не убиваете? Почему бы не взять у нас клетки, а потом отпустить?
Старик встал, подошел к решетке и оскалил желтые клыки.
- Вы еще не знаете, - сказал он. - Новые клетки жизнеспособны, однако приживаются медленно. Процесс этот можно сильно ускорить, если питаться мясом и железами молодых. А теперь я покидаю вас, чтобы вы могли поразмышлять над тем, какую пользу вы принесете науке.
Он двинулся к выходу.
- Но потом вернусь и съем обоих. Сперва мужчину, а затем тебя, красавица! Но прежде, чем я убью тебя, я...
И хихикая себе под нос, он вышел, закрыв за собой дверь.

    XXVI. В ЗАПАДНЕ

- Похоже на занавес, - заметила девушка.
- Занавес? - переспросил Тарзан.
- Ну да, похоже на конец спектакля. Тарзан тихо улыбнулся.
- По-моему, ты хочешь сказать, что мы обречены.
- Боюсь, что так. А ты не боишься?
- Другого ты от меня как будто и не ждешь? Она посмотрела на него исподлобья.
- Никак не пойму тебя, Стенли, - сказала Ронда. - Сейчас ты держишься смело, а ведь раньше всего боялся. Тебе действительно не страшно или это бравада?
- Видимо, я смирился с тем, что чему быть, того не миновать, и страх тут не поможет. Если бояться, то живыми нам отсюда не выбраться. Я же не собираюсь сидеть здесь и ждать смерти.
- Не вижу пути к спасению, - сказала девушка.
- Мы уже на девять десятых на воле.
- Как это?
- А так, что мы пока еще живы, - со смехом сказал Тарзан. - А это целых девять десятых удачи. Будь мы мертвы, то это все сто процентов, а поскольку еще живы, считай, что на девяносто процентов спасены.
Ронда тоже рассмеялась.
- Я и не подозревала, что ты такой оптимист.
- У меня есть повод для оптимизма, - ответил он. - Чувствуешь легкий сквозняк?
Ронда бросила на него быстрый озабоченный взгляд.
- Тебе бы прилечь и отдохнуть, - посоветовала она. - Ты явно переутомился.
- Разве я выгляжу таким уставшим? - удивился Тарзан.
- Нет, но я подумала, что такие переживания могут плохо на тебе отразиться.
- Какие переживания? - спросил Тарзан.
- Какие переживания! - передразнила Ронда. - Стенли Оброски, ты сейчас же подойдешь ко мне и приляжешь рядом. Я поглажу тебя по голове, так ты быстрее уснешь.
- Еще чего! Ты что, не хочешь, чтобы мы выбрались отсюда?
- Хочу, конечно, но это невозможно.

Предыдущая страница 14 Следующая страница


- Нужно попытаться. Так ты чувствуешь сквозняк?
- Ну да, но при чем тут это?
- Может, и ни при чем, - согласился Тарзан, - но это дает шанс выбраться. Должен же воздух куда-то выходить при такой тяге. Нужно проверить, нет ли здесь отверстия.
Девушка встала. До нее стал доходить смысл его слов.
- Нет, - сказала она, - я ничего такого не заметила.
- Я тоже пока не вижу, вероятно, оно специально замаскировано, - шепотом сказал Тарзан.
- Наверное.
- Мне кажется, что поток воздуха движется вон в тот темный угол.
Тарзан прошел туда и стал внимательно вглядываться в темноту. Ронда присоединилась к нему.
- Ну что? - нетерпеливо спросила она. - Что-нибудь видно?
- Здесь очень темно, - отозвался Тарзан, - но, по-моему, там какое-то пятно, чуть темнее, чем потолок.
- Какой ты зоркий, - сказала Ронда, - я так ничего не вижу.
Откуда-то сверху, прямо над их головами, донесся гулкий непонятный звук.
Ронда схватила Тарзана за руку.
- Ты прав, - прошептала она. - Там что-то есть. Звук долетел до нас через какой-то проем.
- Отныне мы должны разговаривать только шепотом, - предупредил человек-обезьяна.
Отверстие, если оно там вообще было, находилось, по мнению Тарзана, в самом углу. Человек-обезьяна тщательно обследовал стены, но не обнаружил опоры, за которую можно было бы ухватиться.
Затем он высоко подпрыгнул и рукой коснулся края отверстия.
- Нашел, - шепнул он.
- Но что это дает? Нам до него не дотянуться.
- Сейчас проверим. Тарзан встал в самом углу.
- Полезай ко мне на плечи, - велел он, - вытянись в полный рост и держись рукой за стену. Ронда так и сделала.
- Ощупай все вокруг. Определи диаметр и поищи, есть ли там за что ухватиться.
Девушка зашарила руками в темноте.
- Опусти меня, - сказала она немного погодя. Тарзан осторожно опустил Ронду на пол.
- Ну, что там? - спросил он.
- Диаметр отверстия фута два-три. Если бы подняться повыше, я бы пролезла.
- Что ж, попробуем еще раз, - сказал Тарзан. - Положи мне руки на плечи. Поставь левую ногу на мою правую ладонь. Так! Теперь ставь другую. Выпрямись и держись за стену. Я подниму тебя фута на полтора повыше, чем в первый раз.
- Хорошо, - прошептала Ронда. - Давай! Тарзан без усилия поднял девушку и вскоре ощутил, что руки стали свободными.
Прошла минута тягостного ожидания, а затем сверху донесся слабый вскрик:
- Ох!
Тарзан молча ждал, не задавая ни одного вопроса. Он услышал ее дыхание и понял, что ничего серьезного не произошло. Наконец сверху донесся шепот:
- Брось мне свою веревку.
Он снял с плеча травяную веревку и бросил конец девушке. Та не успела поймать, и веревка упала на пол, но во второй раз девушка оказалась проворнее.
Тарзан слышал, как она молча трудится в темноте.
- Ну-ка, попробуй, - прошептала она. Ухватившись за веревку, Тарзан поджал ноги, проверяя ее на прочность и, удовлетворенный результатом, полез наверх. Вскоре он коснулся Ронды и поставил ногу на выступ, на котором стояла девушка.
- Ну, что тут? - спросил он, устремляя взгляд в темноту.
- Деревянная балка, - ответила Ронда. - Я стукнулась о нее головой.
Тарзан встал в полный рост и ощутил плечом балку. К ней и крепилась веревка. Они стояли на выступе стены и находились пока в комнате.
Тарзан взобрался на балку. Над ним на высоте поднятой руки зияла дыра.
- Дай руку, - шепнул он девушке и легко втянул ее на балку. - Сейчас я снова подсажу тебя, и ты посмотришь, что там.
- Надеюсь, ты сможешь удержаться на такой узкой балке, - сказала она, вставая ему на руки.
- Я тоже надеюсь, - коротко ответил он. Через минуту-другую девушка сказала:
- Опусти меня.
Тарзан опустил ее вниз, придерживая руками.
- Ну как? - спросил он.
- Там еще одна балка, - ответила Ронда, - но до нее не дотянуться. До отверстия мне не хватило нескольких дюймов. Что же нам делать? Кошмар какой-то - ползаем в темноте, со всех сторон грозит опасность, а мы совершенно бессильны.
Тарзан молча отвязал от балки веревку.
- У тармангани есть много всяких глупых поговорок, - пробормотал он. - Одна из них гласит, что существует много способов содрать с кота шкуру.
- Что за тармангани? - удивилась Ронда. Тарзан улыбнулся в темноте своей промашке.
- Есть такое африканское племя, - пояснил он.
- Но это американская поговорка, - возразила девушка. - Я ее еще от дедушки слышала. Очень странно, что такая же существует у африканского племени.
Тарзан не стал объяснять Ронде, что на языке его приемной матери, обезьяны Калы, первом языке, что он выучил, тармангани - так называют белых людей.
Он тщательно смотал веревку и, держа за один конец, бросил в темноту. Однако веревка упала к его ногам. Тарзан повторил попытку - то же самое. Еще дважды его постигала неудача, но в следующий раз веревка закрепилась.
- Сможешь взобраться? - спросил он Ронду.
- Не знаю, - ответила она, - но попробую.
- Давай я тебе помогу, а не то сорвешься. Тарзан забросил девушку за спину.
- Держись крепче! - приказал он и полез наверх с ловкостью обезьяны.
Добравшись до балки, он ухватился за край и, подтянувшись, уселся верхом.
Затем он, повторив свой маневр, забрался на третью балку и оказался прямо под отверстием, в котором увидел сиявшую на небе звезду. Теперь стало чуть светлее.
Они вылезли наверх и очутились в одной из башенок, венчавших замок. Тарзан уже приготовился вылезти на крышу, как вдруг вторично услышал непонятный звук и присел на корточки.
Вскоре звук повторился, на сей раз ближе, и острый слух Тарзана уловил шаги человека, идущего босиком. Человек был не один.
Наконец в лунном свете показались двое, человек и горилла. Остановившись напротив притаившихся беглецов, они облокотились на парапет, глядя вниз на город.
- Зря Генрих сегодня нализался, Гранмер, - проговорил человек, называвший себя богом. - Завтра ему предстоит трудный день.
- А что именно, Отче? - спросила горилла.
- Как, разве ты забыл, что завтра годовщина построения священной лестницы к небесам?
- О, черт! И правда. И Генрих должен будет подняться по ней на передних лапах и помолиться у ног своего бога...
- А Генрих стареет и толстеет. На солнце ему придется несладко. Но зато это собьет спесь с короля и научит покорности остальных.
- Вы должны постоянно напоминать им про то, что бог превыше всех, Отче! - набожно произнес Гранмер.
- А какой сюрприз ожидает Генриха на вершине лестницы! Там буду стоять я, а возле меня, преклонив колени, белая девушка, которую я у него отнял. Ты послал за ней, Гранмер?
- Да, Отче, одного священника. Скоро они будут здесь. Но стоит ли впредь дразнить Генриха? Вы же знаете, что его поддерживают многие дворяне, и против вас замышляется...
Человек-горилла, он же бог, дико захохотал.
- Ты как будто забываешь, что я бог, - ответил он, - а это недопустимо, Гранмер. Генрих тоже забыл, но я ему напомню.
Бог выпрямился во весь свой огромный рост.
- Вы все позабыли, что это я сотворил вас и что я могу вас уничтожить, - громко закричал он. - Сначала я лишу Генриха рассудка, а затем свергну с трона. Он думает только о себе, как и все люди. А раз они завистливые, жестокие и подлые, то и бог у них должен быть таким же. Я смог дать вам только рассудок, поэтому должен быть таким богом, которого этот рассудок может оценить. И завтра Генрих оценит меня в полной мере.
- Что вы задумали, Отче? Человек-горилла хихикнул.
- Когда он дойдет до вершины лестницы, я устрою взрыв и уничтожу его!
- Вы намереваетесь убить короля? Но принц Уэльский пока слишком юн, чтобы стать королем!
- Он и не станет. Короли мне уже осточертели. Мы проскочим через Эдуарда VI и Мэри. Тебе, Гранмер, повезло со мной - мы не только сэкономим целых одиннадцать лет, но и спасем тебя от костра. Следующим монархом Англии станет королева Елизавета.
- Можно выбрать кого-нибудь из дочерей Генриха, их у него уйма, - сказал Гранмер.
- Вот уж нет! Поступлю иначе. Королевой Англии станет эта девушка. Она будет послушной и легко управляемой. Я не стану ее есть, Гранмер, иначе лишусь будущей королевы Англии.
- А вот и священник, - сказал Гранмер.
- Но он один! - воскликнул бог. - Почему он пришел без девушки?
К ним подбежала старая горилла. Она явно нервничала.
- Где девушка? - резко спросил бог.
- Ее там не оказалось, Отче. Мужчины тоже.
- Исчезла? Но это невозможно.
- В темнице никого нет.
- А двери?
- Закрыты на засов, - ответил священник.
Бог горилл замолчал, сосредоточенно размышляя, затем прошептал что-то своим спутникам.
Тарзан и Ронда внимательно следили за ними из своего укрытия. Тарзан забеспокоился. Он с нетерпением ждал, когда они уйдут, чтобы поскорее отыскать выход из замка. Священник вскоре ушел, а бог с гориллой отошли от башни, прислонились спинами к парапету и продолжили беседу.
Но теперь уже беглецы не слышали, о чем те говорили, и не могли незаметно ускользнуть, так как бог с гориллой стояли лицом к ним.
Тарзан встревожился. Чутье зверя говорило ему о готовящейся ловушке, но он не знал, откуда подкрадется опасность и в чем она проявится.
Через некоторое время в поле его зрения попала огромная горилла с дубиной. Из-за угла стали появляться другие, все с оружием, и вскоре на крыше замка собралось с десяток антропоидов.
Они обступили бога, который что-то говорил им в течение нескольких минут. Затем гориллы подошли к башне и встали полукругом перед входом.
Беглецы понимали, что их местонахождение раскрыто. Оставалось только ждать. Гориллы не предпринимали никаких попыток проникнуть в башню.
"Может, они собрались здесь совсем по другому поводу, - подумал Тарзан. - Например, устроили засаду на короля, чтобы убить его".
Бог горилл продолжал стоять у парапета вместе с Гранмером. В ночной тиши раздавалось лишь его дикое хихиканье. Человек-обезьяна недоумевал, чему он так радуется.
Неожиданно в лицо беглецам ударила волна густого дыма.
Тарзан почувствовал, как девушка судорожно вцепилась ему в руку. Теперь он понял, почему гориллы ничего не предпринимали и почему так радостно хихикал их бог.

    XXVII. ПОЖАР

Тарзан моментально оценил сложившуюся ситуацию. В удушливом дыму им долго не продержаться. Внезапное нападение на горилл также не спасет жизнь его спутнице. В одиночку он, может быть, и попытался бы прорваться, но сейчас не оставалось ничего иного, как выйти и сдаться.
С другой стороны, Тарзану было известно, что бог горилл уготовил для него смерть, а девушке еще худшую участь.
Тарзан, который прежде почти никогда не колебался, принимая решения, теперь был преисполнен сомнений, которыми и поделился с Рондой.
- Надеюсь, что сумею вырваться из окружения, - сказал он. - Хоть от этого получу удовлетворение.
- Но они убьют тебя, Стенли, - заволновалась девушка. - Пожалуйста, не уходи. Я ценю твою смелость, но это будет напрасная смерть. А я не смогу...
Девушка не договорила, раскашлявшись от едкого дыма.
- Дольше оставаться здесь нельзя, - возразил Тарзан. - Иди за мной и гляди в оба. В подходящий момент - беги.
Человек-обезьяна выскочил из башни, издавая грозное рычание. Следовавшая за ним девушка похолодела от ужаса. Ведь она принимала его за Стенли Оброски, то есть за труса, и была уверена, что его рассудок помутился от страха и безнадежности их положения.
Гориллы бросились к нему.
- Взять его живым! - закричал бог. Тарзан подскочил к ближайшему зверю. В свете факелов, принесенных гориллами, сверкнул нож и вонзился в самое сердце болгани, посмевшего встать на пути Повелителя джунглей.
Зверь успел лишь вскрикнуть и в конвульсиях свалился к его ногам. Гориллы окружили белого гиганта, но и им пришлось испытать на себе лезвие его кинжала. От негодования и возбуждения бог горилл пришел в раж.
- Хватайте его! - орал он. - Но не убивайте его ни в коем случае. Он мой!
Во время возникшей суматохи Ронда увидела путь к спасению и тенью скользнула мимо горилл к лестнице, ведущей вниз.
Все помыслы и взгляды горилл были обращены к башне, и девушку никто не заметил. Ронда пробралась к дверям соседней башни, где в отблесках факелов увидела перед собой ведущие вниз ступени.
Она бегом ринулась вниз. За нею, застилая взор, стелился дым. Видимо, неразумно разведенный огонь, имевший целью выкурить их из убежища, перекинулся на весь замок.
За лестничным пролетом Ронда неожиданно налетела на гориллу, поднимавшуюся наверх. За ней шли еще две. Горилла схватила девушку и швырнула к своим спутникам.
- Отведите ее к богу! - приказал зверь, торопливо устремляясь дальше.
От ножа Тарзана пали уже три гориллы, четвертая же перехватила его руку и ударила дубинкой. Человек-обезьяна резко придвинулся к зверю, нащупал на шее противника сонную артерию и впился в нее зубами.
Горилла завопила, моля о пощаде, и тут подскочила другая и с размаху ударила Тарзана по голове обухом боевого топора.
Повелитель джунглей рухнул на крышу башни, где остался лежать без сознания, вызвав ликование у противника. Бог горилл бросился к Тарзану.
- Не убивайте его!
- Но он уже мертв, Отче! - ответил один из его воинов.
Дрожа от отчаяния и ярости, бог собрался было выплеснуть свой гнев на зверей, как сквозь толпу к нему протиснулась горилла, обнаружившая Ронду.
- В замке пожар, Отче! - закричала она. - Костер, что мы разожгли, чтобы выманить беглецов, перекинулся на балки и двери, так что первый этаж весь в огне. Нужно немедленно уходить, а не то окажемся в западне.
Услышавшие это гориллы стали оглядываться. Со всех сторон тянулись струйки дыма. Дым поднимался и над парапетом, очевидно, из окон первого этажа.
В тот же миг началась паника.
Гориллы забегали взад-вперед, а когда осознали, что огонь может отрезать путь к отступлению, обезумели и заметались. С жутким ревом они кинулись спасаться, бросив на произвол судьбы как своего бога, так и пленника.
Часть из них поспешила вниз по лестнице навстречу своей смерти, другие же залезали на парапет и прыгали вниз, разбиваясь вдребезги.
Доносившиеся со всех сторон крики и рев ужаса заглушали гул бушующего пламени, а также призывы бога, который, оказавшись покинутым им же созданными слугами, совершенно потерял голову, поддавшись общей панике.
К счастью для Ронды, гориллы, в чьей власти она оказалась, забыли приказ доставить ее к богу и бросились вниз по лестнице, прорываясь сквозь пламя и дым. Вскоре на них загорелась шерсть, и обезумевшие животные помчались напролом, пока не выскочили во двор. Но и здесь, в относительной безопасности, они не остановились, а побежали дальше прочь от замка.
Напуганная ничуть не меньше горилл Ронда все же не теряла самообладания и благодаря этому спаслась.
Следуя за гориллами, она спустилась к подножию скалы, на которой стоял замок, превратившийся в пылающую свечку и освещавший все вокруг. Скала уже не казалась Ронде неприступной, как прежде.
Внизу лежал город, погруженный во мрак. Лишь кое-где светились одинокие факелы. Справа Ронда разглядела ступени, ведущие в город - единственный путь к спасению. Если ей удастся выбраться в город с его узкими темными улочками, то она постарается перелезть через стену и скрыться в долине, которая выведет ее к скалистым горам, где, по словам Стенли, находятся Орман, Уэст и Наоми.
И Ронда сломя голову побежала вниз. Позади гудело бушующее пламя, отбрасывая причудливые тени перед бегущей девушкой. Неожиданно в отблесках огня перед Рондой возникла целая орда горилл, спешивших к горящему зданию.
Ронда застыла на месте. Ни вперед, ни назад ей дороги не было. Ее могло выручить лишь то, что возбужденные гориллы не обратят на нее внимания, но этого не случилось.
- Глядите-ка, девушка! - закричал предводитель бегущих. - Безволосая! Отведите ее к королю!
Ронду схватили волосатые лапы и стали передавать стоявшим сзади. Так Ронда вновь оказалась в неволе.
Ее притащили в королевский дворец, в гарем Генриха Восьмого, чьи жены, недовольные ее возвращением, встретили пленницу тумаками и затрещинами. Особенно бесновалась Екатерина Арагонская, которая разорвала бы Ронду на части, не вмешайся Екатерина Парр.
- Отстаньте от нее, - сказала она, - не то Генрих нас всех поколотит, а кое-кого и вовсе лишит головы. Для этого ему достаточно самого незначительного повода, Екатерина!
Самки оставили Ронду в покое.
Съежившись в углу, она ушла мыслями в недавнее прошлое. Она думала о человеке, отдавшем жизнь ради ее спасения. Насколько же все они ошибались насчет Стенли Оброски! На поверку он оказался сильным и отважным, хотя раньше никто за ним ничего подобного не замечал. Теперь он предстал перед Рондой в новом свете, проявив качества, которые так ценят женщины, и к горлу девушки подкатился горький комок.
Что с ним? Удалось ли ему бежать? Или же он погиб в схватке? Отдал жизнь за нее?
Ронда рывком села и сжала кулаки, до боли вонзив ногти в ладони. Она вдруг осознала, что человек, вчера еще ничего для нее не значивший, пробудил в ней чувства, которые она никогда не испытывала ни к одному из мужчин. Была ли это любовь? Любила ли она Стенли Оброски?
Ронда тряхнула головой, словно прогоняя наваждение. Нет, это было не то. Скорее, благодарность и грусть из-за того, что он погиб, спасая ее.
Долго еще девушку донимали невеселые мысли, пока наконец ее не сморил сон.
Пока она спала, замок сгорел дотла, а вместе с ним погибли все, кто там находился.

Предыдущая страница 15 Следующая страница


    XXVIII. СКВОЗЬ ПЛАМЯ И ДЫМ

В то время как насмерть перепуганные гориллы метались по крыше в поисках спасения, их бог устремился к потайному ходу, ведущему во двор замка.
Об этом ходе вспомнил Гранмер и некоторые священники, знавшие о его существовании, и бросились туда. За ними увязались и остальные. В результате возле входа возникла давка, тут же переросшая в драку.
Бог горилл пытался пробиться сквозь толпу обезумевших горилл, но, оказавшись слабее сотворенных им созданий, был безжалостно отброшен в сторону. Извергая проклятья, на которые никто не реагировал, он снова и снова яростно рвался вперед, но всякий раз его отбрасывали назад.
От страха за свою жизнь бог словно лишился рассудка. Оскалив клыки и трясясь, как безумный, он запрыгнул на спину преградившей ему путь огромной обезьяне и принялся дубасить ее по плечам и по голове. Перепуганный зверь не обращал на него никакого внимания до тех пор, пока бог не вонзил в него огромные клыки. Взвизгнув от неожиданности, горилла оторвала от себя бога и, подняв в воздух, швырнула в сторону. Тот грохнулся на крышу и остался лежать, постанывая от боли и негодования.
Прорвавшись к лестнице, гориллы продолжали драться, позабыв об осторожности. В конце концов под тяжестью их тел лестница обвалилась. Часть животных полетела в пламя, а те, кто уцелел, заметались в поисках нового выхода, но было уже поздно!
Отрезанные огнем и дымом, они оказались в западне.
Тогда гориллы стали бросаться вниз с крыши, и вскоре бог и его белый узник остались одни.
Тем временем сквозь узкие бойницы башни показались первые языки пламени, озаряя все вокруг. Другая часть замка, где огонь уже вырвался наружу, превратилась в огромный столб дыма.
Пламя добралось до толстых балок, и часть крыши с грохотом обрушилась вниз, взметая мириады искр. Огонь медленно, но верно подбирался к неподвижным телам бога и Тарзана.
Все пространство перед замком было забито гориллами, примчавшимися поглазеть на пожар. Они стояли молча. Где-то в огне находился их бог. Гориллы ничего не знали о бессмертии, поскольку он им об этом не рассказывал, а потому решили, что бог погиб, и им было страшно. Сторонники же короля ликовали, уверенные в том, что их предводитель получит отныне неограниченную власть.
Тем временем к Тарзану вернулось сознание. Он зашевелился, открыл глаза, сел и тут же вскочил на ноги. Вокруг все было объято пламенем. Жара стояла невыносимая.
Рядом лежал бог горилл, который задвигался и тоже встал. Оглядевшись вокруг, он увидел Тарзана в отблесках неумолимо надвигавшегося пламени.
Огонь танцевал танец смерти.
Но Тарзан только мельком посмотрел на бога и поспешил туда, где оставался пока еще не охваченный огнем участок крыши.
Бог горилл побежал следом.
- Нас бросили! - крикнул он. - Все пути отрезаны!
Тарзан лишь пожал плечами и, перегнувшись через парапет, оглядел стену замка.
Внизу, на расстоянии двадцати пяти футов, виднелась крыша одноэтажной постройки. Для прыжка это было слишком высоко, к тому же из окон вырывались клубы дыма, правда, на другой стороне здания огня видно не было.
Проверив на прочность опору парапета и удовлетворившись результатом, Тарзан размотал свою веревку и закрепил за опору.
Бог горилл не отставал от него ни на шаг, внимательно наблюдая за каждым его движением.
-- Надеетесь спастись? - закричал он. - Тогда спасите и меня!
- Чтобы ты потом меня же и убил? - поинтересовался Тарзан.
- Нет! Я вас не трону! Спасите меня!
- Раз ты бог, то спасайся сам.
- Вы не можете бросить меня! Вы, как и я, англичанин, а англичанин никогда не оставит в беде своего земляка.
- Да, я англичанин, - ответил Тарзан, - но ведь ты собирался убить меня и сожрать.
- Забудьте об этом. Мною владела навязчивая идея вернуть себе человеческий облик, и тут появились вы - мой единственный шанс. Спасите меня, и вы получите такое богатство, какое людям и не снилось.
- Ничего мне от тебя не нужно, - отозвался Тарзан.
- Вы не понимаете! Я проведу вас к алмазам! К алмазам! Вы станете купаться в них!
- Ни к чему мне твои алмазы, - сказал Тарзан. - Я согласен спасти тебя, но с одним условием.
- Говорите!
- Ты поможешь мне спасти девушку и вывести ее отсюда, если она еще жива.
- Клянусь! Но нам нужно торопиться, пока не поздно.
Тарзан сбросил веревку вниз, и ее конец повис в нескольких футах над крышей пристройки.
- Я спущусь первым на тот случай, если ты вздумаешь бежать, - предупредил Тарзан.
- Вы не доверяете мне! - обиженно воскликнул бог.
- Разумеется, ведь ты человек!
Тарзан перевалился через парапет и повис на веревке.
Бог в испуге задрожал.
- Я не смогу! - закричал он. - Я сорвусь! Это ужасно!
И он в страхе закрыл глаза.
- Тогда перелезай через парапет и забирайся ко мне на спину, - распорядился Тарзан. - Я поддержу. Тарзан протянул ему свою могучую длань.
- А веревка выдержит нас двоих?
- Не уверен. Становится все жарче. Быстрей же, а не то спущусь один.
Дрожа всем телом, бог перебрался через парапет и, поддерживаемый Тарзаном, залез к нему на спину и мертвой хваткой схватил его за шею.
Тарзан осторожно полез вниз. Он не сомневался в прочности веревки, однако опасался, как бы она не перетерлась о грубую поверхность опоры.
Было жарко, как в пекле. Из окон вырывались языки пламени. Удушливый дым вставал сплошной стеной. Если еще минуту назад спуск в этом месте казался вполне безопасным, то теперь благополучный исход представлялся сомнительным. Складывалось впечатление, будто огонь, заметив беглецов, бросил все свои силы на то чтобы воспрепятствовать их спасению и присоединить к своим жертвам.
Стиснув зубы, Тарзан продолжал спуск. Повисший на его спине бог издавал вопли ужаса, перемежаемые приступами кашля. Тарзан закрыл глаза и задержал дыхание.
Казалось, еще минута, и легкие разорвутся, но тут Тарзан с облегчением почувствовал под ногами твердую опору и рухнул плашмя вниз, хватая ртом воздух.
Переведя дыхание, он перевернулся на спину и принялся сматывать веревку.
От крыши до земли было футов десять, и, прибегнув к помощи веревки, они вскоре очутились в относительной безопасности.
- Пошли, - сказал Тарзан. - Обойдем вокруг замка и поищем девушку.
- Нельзя, чтобы нас заметили, - отозвался бог. - На пожар сбежался едва ли не весь город. А у меня среди сторонников короля множество врагов, которые будут рады схватить нас обоих. Тогда нам уже девушку не видать, если она еще жива.
- И что же ты предлагаешь? - спросил Тарзан, в котором снова зародились подозрения.
- Огонь не успел добраться до этого крыла, - сказал бог, - а там есть подземный ход, ведущий в скальную пещеру, где живет преданный мне священник. У него мы будем в безопасности. Он нас укроет и выполнит любое наше поручение.
Тарзан поморщился. Как и любой дикий зверь, он с недоверием относился ко всякому незнакомому месту. С другой стороны, подслушав разговор между богом и Гранмером, он знал, что у бога действительно имелись враги, желавшие его смерти.
- Ладно, - согласился Тарзан после некоторого колебания, - но чтобы ты не мог удрать, я наброшу тебе на шею веревку. И запомни, что у меня есть нож, который уже отправил на тот свет кое-кого из твоих парней, так что имей в виду.
Бог горилл промолчал и позволил Тарзану принять все меры предосторожности. Затем они вошли в здание, где бог подвел Тарзана к тщательно замаскированному ходу.
Вниз, в кромешный мрак вела лестница. Спустившись по ступеням, они оказались в горизонтальном переходе, после чего снова начались ступени. И так спуски чередовались с горизонтальными участками, пока бог не объявил, что они вышли к подножию скалы.
Там путь им преградила массивная деревянная дверь. Бог горилл приложил к ней ухо, прислушался, затем отодвинул засов и толкнул дверь. Тарзан увидел допотопную пещеру, освещенную чадящим факелом.
- Он вышел, - сказал бог, заходя в пещеру. - Наверняка побежал глазеть на пожар.
Тарзан внимательно осмотрелся по сторонам.
Черные от копоти стены, на полу грязная солома. Напротив двери, через которую они вошли, виднелась еще одна, служившая, видимо, выходом.
На стенах висели мешки, сшитые из звериных шкур, в углу стояла бадья с водой.
- Дождемся его возвращения, - предложил бог горилл, - а пока поедим и отдохнем.
Подойдя к стене, он достал из мешков фрукты, орехи, побеги бамбука и устроился на полу.
- Угощайтесь, - сказал он, указывая на мешки.
- Я не голоден, - отказался Тарзан, усаживаясь таким образом, чтобы одновременно видеть бога и ведущую наружу дверь.
Его спутник молча поглощал пищу, затем бросил взгляд на Тарзана.
- Значит, утверждаете, что алмазы вам ни к чему, - недоверчиво произнес он. - Зачем же вы явились?
- Не за алмазами. Бог горилл захихикал.
- Мои подопечные убили кое-кого из ваших, когда они собирались войти в долину. У одного из них оказалась карта долины алмазов. А поэтому я и сделал вывод, что вы пришли за алмазами.
- Впервые слышу о карте, да и как она могла у нас оказаться, если про долину мы ничего не знали?
- Карта была!
- Но кто ее мог нарисовать?
- Я!
- Ты? Но как она могла попасть к нам? Ты же безвылазно сидишь здесь.
- Да, но карту составил я.
- Ты приехал сюда, потому что возненавидел людей. Вряд ли ты изготовил карту, чтобы заманить сюда людей. Допустим, ты ее сделал, но как она могла попасть в Америку или Англию, а уж потом к нашим людям?
- Сейчас объясню. В свое время я любил одну девушку. Но бедный ученый ее не интересовал. Она стремилась к богатству и блеску, а потому мечтала о состоятельном муже. Когда я оказался здесь и нашел алмазы, то вспомнил о ней. Не то чтобы я ее любил... Мне вдруг захотелось отомстить ей за все те страдания, что она мне причинила. И я решил завлечь ее сюда. Разве не чудесная месть? Я дал бы ей такое богатство, какого ни у кого в мире нет, но она не смогла бы ничего на него купить, представляете?
И бог захихикал.
- В общем, я написал ей письмо, в котором рассказал про алмазы и описал, что нужно делать. Затем стал ждать, прождал семьдесят четыре года, но она так и не приехала. Я приложил немало усилий, чтобы письмо дошло. Проделал трудный путь к дружескому племени, там нанял гонца, чтобы он доставил послание на побережье. Сейчас-то я убедился, что гонец благополучно добрался до цели. Ведь его могли убить по пути, и вообще мало ли что. И вот карта снова у меня через семьдесят четыре года.
И он опять захихикал.
- А вместе с ней девушка, гораздо красивее моей. О, моя-то уже дряхлая беззубая старуха. В девяносто четыре-то года!
Он глубоко вздохнул.
- Теперь же я, судя по всему, лишился обеих.
За дверью раздался какой-то звук.
Тарзан вскочил на ноги. Дверь отворилась. На пороге возникла огромная седая горилла. При виде Тарзана она оскалилась и остановилась.
- Все в порядке, отец Тобин, - успокоил его бог горилл. - Входи и закрой за собой дверь.
- Отче! - поразился старый зверь и, заперев дверь, упал на колени. - А мы решили, что вы сгорели. Хвала небесам, что они миловали вас.
- Твоими молитвами, сын мой, - ответил бог. - А теперь расскажи, что творится в городе.
- Замка больше нет.
- Знаю. А что король? Считает, что я погиб?
- Все так считают. Генрих страшно рад этому. Говорят, он хочет провозгласить себя богом.
- А ты случайно не знаешь, что стало с девушкой, которую Уолси отбил у Генриха и привел ко мне? Она не сгорела?
- Нет, спаслась, я ее видел.
- И где она? - вмешался Тарзан.
- Ее поймали и доставили к королю.
- Она обречена, - произнес бог горилл. - Если Генрих станет настаивать на женитьбе, а он так и сделает, то Екатерина Арагонская разорвет ее на части.
- Ее нужно немедленно освободить! - сказал Тарзан.
Бог горилл пожал плечами.
- Вряд ли это возможно.
- Но ты же сам сказал, что Уолси это удалось.
- У Уолси была личная корысть.
- У нас тоже, - невозмутимо произнес человек-обезьяна, дергая за веревку, накинутую на шею бога, и положив руку на рукоятку ножа.
- Но что я могу? - запротестовал бог. - У Генриха много воинов, а народ считает, что я погиб, и теперь боится короля.
- Но у тебя же много веропослушников?
- Да!
- Тогда пошли этого священника и собери их здесь. Пусть они явятся с оружием.
Священник недоуменно таращился то на бога, то на человека, который говорил на непонятном языке, зачем-то держал бога на привязи да еще дергал за веревку.
- Иди, отец Тобин, и собери всех верующих! - приказал бог.
- И смотри, чтобы без фокусов, - пригрозил Тарзан. - Бог пообещал мне спасти девушку. Видишь веревку и вот этот нож?
Священник молча кивнул.
- Если ты не постараешься, - добавил Тарзан, - то твой бог умрет.
- Иди, отец Тобин, - напутствовал его бог горилл.
- Поторапливайся, - сказал Тарзан.
- Ухожу, Отче, - испуганно пролепетал священник, - но мне страшно оставлять вас в руках этого странного существа.
- С ним ничего не случится, если сделаешь все, как приказано, - заверил его Тарзан.
Священник снова бухнулся на колени, перекрестился я ушел. Когда за ним закрылась дверь, человек-обезьяна повернулся к своему спутнику.
- Отчего так получилось, что ты сумел дать своим зверям человеческую речь, а, возможно, и разум, но внешне они так и не изменились? - спросил он.
- Это не по моей вине, - ответил бог горилл. - Дело, видимо, в том, что звериный инстинкт оказался в них сильнее, нежели вновь приобретенные умственные способности. Благодаря вживленным человеческим клеткам, у них время от времени рождались человеческие дети, но, несмотря на мои запреты, их тут же умертвляли. В тех редких случаях, когда их оставляли в живых, они развивались в монстров, сочетающих в себе наихудшие черты людей и зверей. Некоторым из них удалось бежать из города, и они образовали племя, живущее в пещерах в самом дальнем конце долины. В двух случаях мутанты обладали почти идеальной человеческой внешностью, однако имели разум горилл. Из них одна была прелестной девушкой, но с повадками дикой львицы. Второй - юноша с манерами аристократа, однако с замашками Джека-Потрошителя. Ну и что вы намерены делать, молодой человек, когда здесь соберутся мои сторонники? - спросил бог горилл.
- Ты поведешь их на штурм королевского дворца, и они отобьют девушку.

    XXIX. СМЕРТЬ НА РАССВЕТЕ

Ронду Терри разбудил внезапный шум. Вокруг раздавались крики, звериное рычание, грохот. По комнате беспокойно метались самки из гарема Генриха, издавая в панике низкие утробные вопли, но не эти звуки помешали сну девушки, а те, что доносились со двора и из соседних помещений.
Ронда вскочила на ноги и подбежала к окну. При виде ее Екатерина Арагонская гневно оскалила клыки.
- Это опять за ней! - прорычала она.
Внизу Ронда при свете факелов увидела толпу сражавшихся насмерть горилл и схватилась за сердце, ибо в самой гуще заметила Стенли Оброски, прокладывающего себе путь к дворцовым воротам. В первый миг ей показалось, что он один против полчищ зверей, но вскоре она обнаружила, что у него немало союзников. Рядом с Оброски находился бог горилл с веревкой на шее. Теперь все помыслы девушки сосредоточились на Оброски.
За спиной Ронды все громче и громче негодовали самки, и тут девушка услышала гневный голос старой королевы.
- Это из-за нее все неприятности, - выпалила Екатерина Арагонская. - Не будь ее, мы жили бы спокойно.
- Вот и убей ее! - воскликнула Анна Клевская.
- Убей ее! - подхватила Анна Болейн. Девушка повернулась к ним лицом и увидела надвигающихся на нее свирепых косматых чудовищ, которые могли расправиться с ней в считанные секунды. Несоответствие между их человеческой речью и звериной внешностью поразило Ронду в этот момент, как никогда ранее.
Но тут ее загородила собой Екатерина Парр.
- Не троньте ее, - крикнула она. - Безволосая не виновата в том, что находится здесь.
- Смерть обеим! Смерть Парр! - завопила Екатерина Говард.
Остальные вторили ей в унисон:
- Смерть обеим!
Говард набросилась на Парр, и обе с жуткими воплями впились друг в друга желтыми клыками. Остальные двинулись на Ронду Терри.
Бежать было некуда - самки загораживали собою дверь, а окна были забраны решетками. Ронда искала какой-нибудь предмет, чтобы отбить нападение, но под рукой ничего не оказалось. Увернувшись, она отбежала от нападавших, понимая, что долго так не продержится.
Вдруг распахнулась дверь, и в комнату вошли три огромные гориллы.
- Его величество король! - объявил один из вошедших.
Самки в страхе отскочили от Ронды. И только Говард и Парр продолжали кататься по полу, ничего не услышав.
В комнату тихо вступил Генрих VIII.
- Прекратить! - приказал он.
Подойдя к дерущимся, он разнял их пинками.
- Где безволосая? - рявкнул король. Тут его взгляд обнаружил Ронду, стоявшую с затравленным видом среди самок.
- Иди сюда! - скомандовал он. - Бог опять явился за тобой, но ему тебя не видать! Теперь ты моя!
- Пусть забирает ее, Генрих! - закричала Екатерина Арагонская. - От нее одни неприятности.
- Молчи, женщина! Иначе отправишься в Тауэр на плаху! - пригрозил король.
Шагнув вперед, он схватил Ронду за руку, словно пушинку взвалил к себе на плечо и стремительно направился к двери.

Предыдущая страница 16 Следующая страница


- Вы останетесь здесь, Сарфолк и Говард. Задержите неприятеля, чтобы я смог уйти.
- Разрешите сопровождать вас, сэр, - попросил один из них.
- Нет! Выполняйте приказ, а затем следуйте за мной в северный конец долины к каньону, где течет восточный рукав Темзы.
Король развернулся, зашагал по коридору и зашел в угловую комнату. Там он поднял замаскированный люк.
- Теперь они нас не догонят, моя красавица, - сказал он. - Эту идею я позаимствовал у самого бога, но он об этом и не подозревает.
Король проворно спустился вниз и там в кромешной темноте пошел по длинному подземному коридору, двигаясь на ощупь.
Через некоторое время потянуло свежим воздухом. Генрих опустил Ронду на землю и зашарил над головой. Затем раздался скрежет, словно отодвигали тяжелый предмет, и на девушку хлынул поток ночной прохлады. В вышине сияли звезды. Через несколько минут король с Рондой выбрались наружу, на берег реки у подножия высокой скалы, и Генрих поставил на место огромный плоский камень, закрывавший вход в туннель.
Затем для Ронды начался сущий ад.
Всю ночь бежали они берегом реки. Зверь уже не нес пленницу на плече, а тащил за собой, держа за руку. Он явно нервничал и частенько останавливался, с опаской прислушиваясь. Стараясь двигаться бесшумно, король пару раз призывал девушку к тишине.
Спустя некоторое время они перешли вброд реку и продолжили путь на северо-восток. Несмотря на отсутствие погони, Генрих нервничал все сильнее и сильнее. Чуть погодя выяснилась и причина его беспокойства - вдали раздалось протяжное рычание льва. Король горилл удвоил скорость.
Забрезжил рассвет. По долине стелился холодный туман. Ронда смертельно устала, каждый мускул ее тела ныл от боли, но мучитель продолжал тащить ее вперед.
Тишину ночи снова разорвал львиный рык, от которого задрожала земля, на сей раз едва ли не рядом. Горилла бросилась бежать сломя голову. При свете занимавшегося дня Ронда увидела впереди огромного льва. Король резко свернул в сторону, устремляясь к полоске деревьев, росших примерно в ста ярдах от них.
Лев приближался легкой качающейся походкой. Увидев маневр беглецов, он изменил направление движения и перешел на бег, намереваясь перехватить их раньше, чем они доберутся до деревьев.
Ронда успела заметить, как болтается из стороны в сторону пустой живот хищника. Странно, что подобная мелочь может обратить на себя внимание в экстремальной ситуации. Изголодавшийся лев рычал не переставая, словно стараясь взвинтить себя до исступления, и резко увеличил скорость.
Теперь стало очевидно, что до деревьев им не добежать. Тогда король остановился, угрожающе зарычал и после минутного колебания поднял девушку над головой и швырнул в сторону льва, а сам бросился наутек, надеясь таким образом спасти свою жизнь. Однако он не учел психологии льва.
Ронда упала всего в нескольких ярдах от хищника. Наученная опытом, она не пыталась бежать, а лежала не шевелясь.
Движущийся предмет всегда привлекает внимание зверя. Наглядный тому пример - ваша собственная собака. Она просто обязана догнать все, что бежит, и ничего не может с собой поделать, ибо таков ее инстинкт.
Видимо, Генрих VIII начисто про это забыл, иначе заставил бы девушку бежать, а сам остался бы лежать неподвижно. Но он поступил по-другому, и произошло то, что должно было произойти. Лев даже не взглянул на Ронду, а бросился догонять гориллу.
Осмелев, девушка подняла голову. Горилла неслась во весь опор, гораздо быстрее, чем можно было бы предположить, но все же недостаточно резво, чтобы спастись от льва. Сейчас хищник нагонит гориллу и будет некоторое время занят ею, ибо огромная обезьяна наверняка начнет сражаться за свою жизнь.
Ронда вскочила на ноги и без оглядки помчалась к деревьям. Не успела она пробежать и несколько ярдов, как позади раздался жуткий рев, свидетельствующий о том, что лев настиг гориллу, и между ними завязался смертельный бой.
Достигнув деревьев, запыхавшаяся девушка мельком оглянулась назад. Лев повалил гориллу на землю, и его мощные челюсти сомкнулись на шее жертвы. Горилла дернулась, затем вытянулась и затихла.
Так закончил свое земное существование Генрих VIII.
Лев тут же набросился на добычу и приступил к долгожданной трапезе.
Ронда тихонько вошла в лес.
Через пару десятков шагов она оказалась на берегу реки. То был восточный рукав Темзы. Недолго думая, девушка вошла в воду и поплыла к другому берегу, решив таким образом сбить льва со следа, если тому вздумается преследовать ее.
Впервые за минувшие дни она чувствовала себя окрыленной надеждой. Наконец-то она на свободе!
Кроме того, ей было известно, где находятся ее друзья. Следуя берегом к водопаду Омвамви, она без труда отыщет их там. Что ее ожидало на пути, Ронда не знала, однако полагала, что самое ужасное позади.
Невзирая на безмерную усталость, она двигалась вперед, не помышляя даже о коротком отдыхе. Она позволит себе отдохнуть только тогда, когда достигнет конечной цели.
Между тем на востоке над горами взошло солнце, даря благодатное тепло иззябшему за ночь телу девушки. Временами Ронду охватывало нечто вроде сомнамбулического состояния, и она плелась, едва переставляя ноги. Физическое истощение сказалось и в том, что у девушки замедлилась реакция, чувства притупились.
Она перестала воспринимать посторонние звуки, а потому и не убереглась.
Опасность Ронда осознала лишь в самый последний момент, когда на тропу спрыгнуло устрашающее существо - получеловек-полугорилла - с лицом человека и с туловищем гориллы.
Девушка рванулась было к реке, надеясь спастись вплавь, но тут на землю с деревьев посыпались точно такие же существа. Ронду окружили, а двое, подойдя сзади, схватили ее за руки и стали тянуть каждый в свою сторону, грозно рыча и ругаясь друг на друга.
Ронда чувствовала, что еще немного, и они выдернут ей руки из суставов. Положение становилось критическим, но вдруг с ближайшего дерева спрыгнул обнаженный белый мужчина с дубинкой в руке. Он накинулся на державших девушку животных, колотя их по головам до тех пор, пока они ее не отпустили. Однако, к своему ужасу, Ронда заметила, что ее спаситель орал громче остальных.
Схватив девушку, он стоял, рыча на толпу окруживших их жутких звероподобных людей.
Он был хорош собой, пропорционально сложен, с бронзовой от загара кожей и копной золотистых волос, спадавших на плечи львиной гривой.
И хотя остальные звери были явно гибридами, Ронда решила, что белый из их числа, ибо он издавал такие же звуки, как и они, и явился вместе с ними.
Звери побаивались его дубинки и потому предпочитали держаться на расстоянии.
Не успел человек вывести свою пленницу из круга, как вдруг в вышине раздался новый дикарский крик. Все взглянули туда, включая и Ронду, с чьих уст непроизвольно сорвался возглас изумления.
По дереву с обезьяньим проворством спускалась голая белая девушка с золотистой шевелюрой. С ее прекрасных уст слетал дикий звериный крик.
Спрыгнув вниз, она подбежала к ним. Ее лицо, искаженное от злобы, тем не менее поражало своей красотой, а юное тело было верхом совершенства.
Звери расступились, недовольно рыча, и дикарка, не обращая на них никакого внимания, направилась к Ронде.
Человек прикрикнул на дикарку, видимо, отгоняя ее прочь, перекинул Ронду через плечо, повернулся и побежал с необыкновенной скоростью, словно и не нес на себе никакого груза.
А следом за ним, выкрикивая угрозы и проклятья, мчалась юная бестия.

    XXX. ДИКАРКА

Придворная гвардия оказалась не в состоянии сдержать натиск верующих, штурмовавших ворота королевского дворца под предводительством самого бога. Бог ликовал. Вообще-то он собирался сурово наказать Генриха, но, одержав победу, сменил гнев на милость.
В порыве благодушия бог горилл отказался и от коварного намерения нарушить данное Тарзану обещание и решил отпустить его с девушкой на свободу.
Тарзана же ничуть не интересовали политические интриги бога, а лишь судьба Ронды.
- Девушку нужно найти! - сказал он богу, когда они оказались на пороге дворца. - Где она может быть?
- Наверное, с другими женщинами. Пошли наверх, они, должно быть, там.
На лестнице их встретили Говард и Сарфолк, готовые выполнить приказ короля, но когда они увидели самого бога, а за ним толпу его сторонников, то вовремя вспомнили, что король бежал, и отказались от своего намерения. Вместо этого они преклонили колени, горячо приветствуя бога и заверяя его в том, что якобы только что они изгнали Генриха и собирались громить противников бога.
Однако бог сразу понял, что они лгут, ибо сам вложил в их звериные черепа человеческие мозги.
- Где безволосая девушка? - требовательно спросил он.
- Ее увел Генрих, - ответил Сарфолк.
- Куда?
- Не знаю. Забрал с собой и исчез.
- Но кто-то ведь должен знать, - сказал Тарзан.
- Может, Екатерина Арагонская, - предположил Сарфолк.
- Где она?
Тарзана провели в гарем. Сарфолк распахнул дверь, объявляя во весь голос:
- К вам господь бог!
Перепуганные самки, ожидавшие расправы, при виде бога повалились на колени.
- Добро пожаловать, Отче! - приветствовала его Екатерина Арагонская. - Я твоя преданная черная рабыня!
- Тогда скажи, где Генрих, - приказал бог.
- Убежал вместе со своей безволосой красоткой, - ответила старая королева.
- Куда?
Разгневанная на своего ветреного супруга, Екатерина Арагонская колебалась не долго.
- Идите за мной, - сказала она и повела их в конец коридора.
Там, в угловой комнате, она открыла потайной люк.
- Этот ход ведет под городом к берегу реки. Они с безволосой ушли этим путем.
Острое обоняние Тарзана и в самом деле уловило слабый запах белой девушки. Теперь он точно знал, что король утащил ее в эту черную дыру. Может, они и сейчас там, пережидают, пока уйдут враги короля, либо же уже далеко за городом, где-нибудь в горах, где король собирался спрятать девушку.
Так или иначе, человек-обезьяна решил идти один, ибо не доверял никому из этих животных. Поправив на плече смотанную веревку и проверив наличие ножа, он, ни слова не говоря, спрыгнул вниз, навстречу неизвестности.
С его уходом бог горилл облегченно вздохнул.
Идя по запаху, Тарзан вышел к берегу реки, отодвинул каменную плиту и выбрался в ночь.
Он шел, напряженно прислушиваясь и принюхиваясь. Еле ощутимый поток воздуха из долины подтвердил его предположения насчет того, что беглецы первоначально направились на юг. Правда, потом король горилл мог свернуть на запад или на север, но не на восток, где река была глубокой и быстрой.
Тарзан припадал к земле и вскоре по запаху, а также неуловимым приметам определил, что след сворачивает на север или, вернее, на северо-восток между рекой и скалами.
Тарзан зашагал дальше, то и дело останавливаясь, чтобы проверить, не потерял ли он след, а потому двигался медленнее, чем те, кого преследовал.
Если бы ветер был встречный, а беглецы всегда двигались прямо против ветра, то Тарзан нагнал бы их бегом.
Вынужденные остановки не раздражали человека-обезьяну, как раздражали бы любого другого человека, ибо терпение охотящегося зверя не имеет границ. Он знал, что рано или поздно догонит гориллу, и что пока животное в пути, девушке ничто не грозит.
Когда он переправился через реку, стало светать. Где-то впереди раздался рев охотившегося льва, а вскоре и крики гориллы.
Тарзан понял, что Нума напал на короля горилл. Но что стало с девушкой? Человеческого голоса он не слышал и во весь дух помчался на крики. Чуть погодя Тарзан увидел Нуму, расправлявшегося с поверженной гориллой. Девушки видно не было.
Не желая встречаться с хищником, дабы не терять времени, Тарзан обошел царя зверей стороной. Тот хоть и учуял запах человека, но отвлекаться от своего занятия не стал.
На опушке леса Тарзан вновь набрел на след девушки, вышел к реке, переплыл на другой берег. Затем установил, что девушка двинулась на юг и последовал за ней.
Через некоторое время к запаху девушки примешались другие, незнакомые, представляющие собою смесь запахов мангани и тармангани, - великих обезьян и белых людей, как мужчин, так и женщин.
Тарзан убыстрил шаг. Инстинкт дикого зверя подсказывал, что девушке и, возможно, ему самому угрожает опасность.
По мере продвижения запахи становились все сильнее, а вскоре послышались крики.
Перебравшись на деревья, где он очутился в родной стихии, Тарзан моментально ощутил прилив уверенности. Здесь он вновь стал самим собой - Повелителем джунглей.
Перелетая с ветки на ветку, он услышал разъяренный голос самки, близкий к человеческому, но с преобладанием звериных ноток. Узнав язык великих обезьян, Тарзан чрезвычайно заинтересовался. Через несколько секунд он оказался над странными существами - полулюдьми-полугориллами. Поодаль он увидел обнаженного молодого человека, убегавшего в лес с Рондой на плече, за которым гналась белая девушка с копной золотистых волос, развевавшихся на ветру. Как и все остальные, она также была нагишом.
Молодой человек летел стрелой, чувствуя за спиной золотоволосую самку. Поглощенные гонкой, они не замечали ничего вокруг. Между тем Тарзан поравнялся с похитителем Ронды и обогнал его. Быстрый бег утомил золотоволосую самку, которая стала постепенно отставать.
Сквозь листву деревьев Тарзан увидел, что лес заканчивается и за ним начинаются скалы. Спрыгнув на землю, он потерял несколько ценных секунд, и похититель вырвался вперед, устремляясь к скалам. Тарзан помчался вдогонку, слыша за спиной топот ног золотоволосой фурии.
Как только Тарзан увидел обнаженных юношу и девушку, а также чудовищных гибридов, он сразу вспомнил рассказ бога о мутантах, основавших свое племя в этом конце долины. Эти создания являлись результатом насильственного эксперимента над природой.
Однако Тарзан не стал углубляться в размышления по этому поводу. Все его помыслы были направлены на то, чтобы догнать юношу и освободить Ронду.
Похититель бежал легко, словно не ощущая веса девушки, а Тарзан невольно восхитился его силой и выносливостью.
До скал оставалось совсем немного. Перед ними на земле валялись каменные глыбы, отколовшиеся под разрушенным воздействием времени. Сами же скалы представляли собой гряду изломанных вершин, испещренных пещерами.
Достигнув скалы, юноша стал прыгать с камня на камень с ловкостью горного козла. Тарзан чуть поотстал, ибо местность была ему совершенно незнакома и на поиск дороги уходило время. Следом за ним мчалась дикарка.
Забравшись повыше, похититель затолкал Ронду в пещеру, а сам повернулся лицом к преследователям.
Тарзан резко свернул вправо, чтобы подняться на выступ над противником, но тот, разгадав его маневр, перерезал дорогу.
- Назад, иначе я убью тебя! - закричал юноша на языке великих обезьян.
Тут из пещеры высунулась Ронда.
- Стенли! - удивленно воскликнула она.
- Полезай наверх! - приказал ей Тарзан. - Я задержу его, пока ты не заберешься наверх. Оттуда пойдешь на юг к краю долины.
- Попытаюсь, - отозвалась Ронда и стала карабкаться по скале.
Снизу ее увидела дикарка, поспешившая предупредить своего приятеля.
- Крич-ча! Она убегает!
Позабыв про Тарзана, юноша бросился за Рондой. Тарзан не стал его догонять, а взобрался выше, двигаясь к Ронде по диагонали.
Подгоняемая ужасом, Ронда взбиралась наверх гораздо быстрее, чем могла от себя ожидать, и благодаря ее скорости Тарзан сумел опередить преследователя прежде, чем тот настиг девушку.
Осознав неудачу, юноша повернулся к Тарзану с диким рычанием, и его красивое лицо исказилось в зверином оскале. Он явно не собирался уступать пленницу без боя. Со своей стороны, Тарзан не стремился вступать в поединок на скале, где они оба неминуемо полетели бы вниз и разбились насмерть.
Бросив взгляд через плечо, он увидел приближавшуюся дикарку, следом за которой появились страшилища-мутанты. Ситуация становилась критической. Рассудком Тарзан понимал, что должен уклониться от схватки, однако события развивались против его воли.
Разъяренный юноша ринулся на обидчика, подбадриваемый звериными криками своих соплеменников, и они сошлись в смертельной схватке, норовя вцепиться друг другу в горло клыками. Так они стояли на узкой площадке, обхватив друг друга железными руками и оглашая воздух звериным ревом, пока не рухнули вниз.
Ронду Терри охватило отчаяние. Она застряла на скале, а Оброски, чье появление вселило в нее надежду на спасение, скорее всего, разбился насмерть. А если даже и уцелел, то его сейчас добьют чудовища. Теперь Ронда уже не жалела себя, она оплакивала Стенли Оброски. Горечь утраты была столь острой, что девушка невольно смутилась, пытаясь разобраться в своих чувствах.
Однако Тарзан вовсе и не собирался умирать.
В силе и жестокости он не уступал своему противнику, а умом и отвагой превосходил его. Поэтому Тарзан не только сам спровоцировал это падение, но и изловчился оказаться сверху. В результате его соперник с размаху ударился головой о камень. Теперь он на некоторый срок выбыл из борьбы.
Едва они приземлились на следующем выступе, как Тарзан вскочил на ноги. Снизу к нему быстро лезли монстры во главе с дикаркой, которая была совсем близко и уже тянулась к его щиколотке, чтобы стащить вниз. И тут у Тарзана возникла идея.
Перегнувшись, он схватил дикарку за волосы, рванул на себя и забросил взвывшую от боли девушку себе на спину. Дикарка визжала, царапалась, кусалась, однако Тарзан молча терпел, пока не взобрался повыше. Там он опустил ее на землю и накрепко связал веревкой, несмотря на отчаянное сопротивление. Между тем мутанты едва не настигли его. Взвалив дикарку на плечо, Тарзан полез наверх, направляясь к широкому выступу, где под неприступной скалой застыла Ронда.
Сюда-то и притащил Тарзан внезапно присмиревшую дикарку, а когда поставил ее на ноги и повернул лицом к себе, то обнаружил прелестное улыбающееся личико. Однако разглядывать ее было некогда, так как к ним с криком карабкались мутанты.
- Назад! - закричал Тарзан. - Иначе я убью ее! Идея Тарзана использовать девушку в качестве заложницы была сама по себе неплоха, но, как это нередко бывает с хорошими планами, она полностью провалилась.
- Они не остановятся, - сказала дикарка. - На меня им глубоко наплевать. Ты увел меня, значит, я принадлежу тебе. Они убьют нас и съедят. Отгони их камнями, а я покажу дорогу отсюда.
Вняв совету девушки, Тарзан схватил увесистый обломок скалы и швырнул в ближайшего мутанта. Камень раскроил ему череп, и он без звука полетел вниз.
Девушка развеселилась и принялась насмехаться над своими недавними товарищами.

Предыдущая страница 17 Следующая страница


Убедившись в эффективности такой незатейливой меры, Тарзан бросился собирать камни. К нему присоединилась Ронда, и они обрушили на монстров целый град камней, так что атакующие вынуждены были укрываться в пещере.
- С обедом им придется повременить, - сказала дикарка со смехом.
- Так вы едите человеческое мясо? - с удивлением спросил Тарзан.
- Мы с Малбистом - нет, - ответила она, - а они - да.
- Кто такой Малбист?
- Мой муж. Ты с ним дрался, а потом увел меня. Отныне я твоя жена и буду за тебя сражаться. Никому тебя не отдам!
Она грозно повернулась к Ронде, намереваясь проучить вероятную соперницу, но Тарзан вовремя вмешался.
- Не смей ее трогать! - предупредил он.
- У тебя не должно быть никого, кроме меня! - возразила дикарка.
- Она мне никто, - успокоил ее Тарзан. - Не надо ее обижать.
Дикарка отодвинулась от Ронды, однако продолжала испепелять ее свирепым взглядом.
- Посмотрим, - сказала дикарка. - Как ее зовут?
- Ронда.
- А тебя?
- Зови меня Стенли, - ответил Тарзан, которого позабавил неожиданный поворот событий.
Он не стал пререкаться с дикаркой, поскольку понимал, что их спасение всецело зависит от этой своенравной красотки.
- Стенли, - повторила она с некоторой запинкой. - Необычное имя. А меня зовут Бальза.
Тарзан отметил про себя, что это имя ей очень подходит, ибо на языке великих обезьян оно означало "золотая девушка". Обезьяньи имена вообще очень точны. Так, его собственное имя означало "белая кожа", а Малбист - "желтая голова".
Бальза быстрым движением метнула камень в голову, осторожно высунувшись из-за выступа, и дико рассмеялась.
- Главное - продержаться до ночи, - сказала она. - Потом они уйдут, так как страшно боятся темноты. А если двинемся сейчас, нам конец.
Девушка заинтересовала Тарзана.
С одной стороны, судя по рассказам бога, это тело управлялось мозгом гориллы, с другой, - то, как дикарка произнесла его имя, удивило Тарзана. Горилла бы так не смогла.
- Ты говоришь по-английски? - полуутвердительно спросил он.
Бальза бросила на него удивленный взгляд.
- Да, - кивнула она головой. - Но я не предполагала, что ты знаешь английский.
- А где ты его выучила?
- В Лондоне, конечно. Прежде, чем меня выперли оттуда.
- Что значит выперли?
- Я была непохожа на них. В течение нескольких лет мать прятала меня, но в конце концов они выследили меня. Если бы я осталась, то погибла бы.
Тарзан понял, что "Лондон" для нее - это город горилл, потому что никакого другого Лондона она знать не могла.
- А Малбист, - продолжал он расспросы, - такой же как ты?
- Нет, он такой, как остальные. Ему не удалось выучить ни одного английского слова. Ты лучше его. Надеюсь, ты убил его.
- Нет, - отозвался Тарзан. - Мне показалось, что он еще жив.
Девушка глянула вниз, схватила камень и с криком "И правда жив!" бросила его в незадачливого Малбиста, который опять выглянул из-за выступа. Камень попал в цель, и бедняга проворно уполз назад.
- Если я когда-нибудь снова попаду в руки к моему мужу, он изобьет меня до полусмерти, - сказала Бальза.
- А я думал, что до самой смерти, - откликнулся Тарзан.
- Нет, - пояснила девушка. - Дело в том, что я самая красивая среди всех. Остальные безобразны. Он никогда меня не убьет, хотя другие самки с радостью разорвали бы меня на куски.
И она громко рассмеялась.
- Подозреваю, что и эта, - она кивком указала в сторону Ронды, - тоже не прочь прикончить меня.
Ронда Терри с интересом прислушивалась к той части беседы, которая велась по-английски, но не вмешивалась в разговор. Наконец, она прервала молчание.
- У меня нет желания убивать тебя, - сказала Ронда. - Наоборот, почему бы нам не подружиться? Бальза удивленно взглянула на нее.
- Она не шутит? - обратилась дикарка к Тарзану.
- Она говорит всерьез.
- В таком случае, будем друзьями, - сказала Бальза.
Вопросы любви и дружбы, жизни и смерти она решала быстро и бесповоротно.
Еще несколько часов они провели на выступе, отгоняя мутантов камнями и заставляя их держаться на приличном расстоянии.

    XXXI. АЛМАЗЫ!

Наконец наступил долгожданный вечер. Людям, томимым голодом и жаждой, не терпелось побыстрее покинуть выступ, где они промучились под палящим африканским солнцем с самого раннего утра.
Все это время юная дикарка развлекала Тарзана и Ронду своей наивной непосредственностью. Она говорила все, что думала, и делала это с обезоруживающей прямотой.
Когда солнце скатилось за западные холмы, она поднялась на ноги.
- Пошли, - сказала Бальза. - Теперь уже можно. Они не станут нас преследовать на ночь глядя.
Бальза повела их в пещеру под выступом, оказавшуюся узкой, но довольно высокой. В конце, прямо над головой Тарзан увидел отверстие и моментально оценил обстановку. Он прикинул, что, упершись спиной в одну стену, а ногами в другую, он смог бы выбраться из этого коридора или, вернее, колодца, но также понимал, что камни исцарапают нежную девичью кожу.
- Я пойду первым, - сказал он, - и спущу вам веревку. Странно, Бальза, что твои соплеменники не поднялись на вершину другим путем и не устроили нам засаду.
- Они слишком глупы, - ответила девушка. - Мозгов у них хватает только на преследование, а чтобы пойти в обход и применить хитрость, до этого им не додуматься ни за что.
- Отлично, нам это только на руку, - произнес Тарзан и полез вверх.
Выбравшись на поверхность, он сбросил веревку и быстро поднял обеих девушек.
Они оказались в небольшой чашеобразной расщелине, дно которой усевали мерцающие при вечернем свете кристаллы, испускавшие мягкое ровное свечение.
Когда взгляд Ронды остановился на кристаллах, она вскрикнула от удивления, ибо не поверила своим глазам.
- Алмазы!
От волнения у Ронды перехватило дыхание.
- Долина алмазов!
Она нагнулась и подобрала несколько камешков. Бальза глядела на нее с недоумением, так как для нее эти камни ничего не значили.
Тарзан собрал несколько наиболее красивых и крупных камней, руководствуясь скорее эстетическими соображениями.
- А с собой можно? - спросила Ронда.
- Почему бы и нет, - отозвался Тарзан. - Бери сколько хочешь.
- Мы станем богачами! - воскликнула она. - Приведем сюда всю экспедицию и нагрузим алмазами автомобили. Здесь их целые тонны!
- А ты представляешь, что будет потом? - поинтересовался Тарзан.
- Да! У меня будет вилла на Ривьере, собственный дом в Беверли Хиллз, коттедж за сто пятьдесят тысяч, апартаменты в Палм Бич, в Нью-Йорке...
- Ничего этого у тебя не будет, - перебил ее Тарзан, - потому что если вы привезете такое количество алмазов, то рынок моментально насытится, и они обесценятся, станут не дороже стекляшек. Но если ты поступишь с толком, то возьмешь самую малость для себя и своих друзей и никому не расскажешь про долину алмазов.
Ронда на мгновение задумалась.
- ТЫ прав, - согласилась она, - отныне долины алмазов просто не существует в природе.
Сквозь густые сумерки Бальза вывела их к тропе, спускающейся в долину, и целую ночь они шли по направлению к водопаду Омвамви.
Дорога была всем незнакома, да и Бальза никогда не отлучалась так далеко от дома, поэтому двигались они медленно и добрались до скал лишь к рассвету.
Большую часть пути Тарзану пришлось нести обессиленную Ронду на себе, Бальза же оказалась неутомимой. Она молча шагала за Тарзаном, которого считала теперь своим мужчиной. Они не разговаривали, так как по опыту знали, что ночью необходима предельная осторожность, а потому Тарзан даже не догадывался о том, что происходит в маленькой головке дикарки, шествующей следом за своим новым господином в новый незнакомый мир.
Ранним утром взору Ронды Терри открылись подножия скал, укутанных предрассветным туманом. Лишь гул водопада нарушал, словно дух Титана, безмятежную тишину. Ронде стало казаться, что она опускается в иной мир, который им не суждено достичь живыми.
В ее памяти все еще были свежи воспоминания о том, как огромная горилла спускалась с ней с этой головокружительной высоты. Самой же ей не удастся сделать ни шага, а Стенли Оброски не сможет ее нести. Она уже убедилась в том, что он способен на разные неожиданности, но такое даже ему не под силу. Пока она так размышляла, Тарзан перебросил ее через свое широкое плечо и полез вниз. У Ронды перехватило дыхание, но она стиснула зубы и не проронила ни слова.
Тарзан спускался вниз, проявляя силу огромной гориллы и удивительную ловкость, а следом за ним без посторонней помощи и не менее уверенно спускалась Бальза.
Наконец невозможное свершилось, и все трое оказались у подножия. Солнце уже взошло, и туман рассеялся.
Американка почувствовала необыкновенный прилив сил, как физических, так и душевных.
- Отпусти меня, Стенли, - попросила она. - Я смогу идти сама. Мне гораздо лучше. Тарзан опустил ее на землю.
- Отсюда до Ормана рукой подать, - сказал он. Ронда окинула Бальзу критическим взглядом и смущенно кашлянула.
- Конечно, мы в Голливуде ко всему привыкли, но тебе не кажется, что ее нужно как-то приодеть прежде, чем она появится на людях.
Тарзан от души рассмеялся.
- Бедная Бальза, - сказал он. - Скоро ей придется вкусить этого плода цивилизации. Пусть же она подольше сохранит свою естественность и неиспорченность.
- Я забочусь о ее же благе, - сказала Ронда.
- Она не будет смущаться, - заверил ее Тарзан. - Юбка смутит ее намного больше. Ронда пожала плечами.
- Ладно, пускай покрасуется, - сказала она. - А Том и Билл уже давно разучились краснеть.
Через несколько минут пути Тарзан резко остановился, указывая рукой вперед.
- Их лагерь был там, - сказал он, - но я никого не вижу.
- Что могло случиться? - заволновалась Ронда. - Ведь они обещали дождаться тебя.
Человек-обезьяна стал внимательно прислушиваться и принюхиваться.
- Они недалеко, - сообщил он наконец, - вниз по реке. И сейчас они там не одни, их много!
Через милю показался большой лагерь со множеством палаток и грузовиков.
- Сафари! - радостно воскликнула Ронда, - Пат пришел!
Вскоре их заметили, послышались приветственные крики, навстречу высыпала целая толпа. Все бросились целовать Ронду, а Наоми поцеловала Тарзана. Увидев это, Бальза зарычала и рванулась к ней. Тарзан вовремя успел схватить дикарку за руку. Насмерть перепуганная Наоми отскочила в сторону.
- Руки прочь от Стенли, - со смехом предупредила ее Ронда. - Эти юная леди не потерпит ни малейших посягательств на него.
Тарзан развернул Бальзу к себе лицом.
- Это мои друзья! - сказал он. - У них иные нравы, чем у твоего племени. И если ты начнешь задираться, я отправлю тебя обратно. Эти девушки твои друзья.
Все уставились на Бальзу с нескрываемым восхищением: Орман - глазами постановщика, открывшего новый женский тип, Пат О'Грейди - глазами ассистента постановщика, не намного отличающегося от своего босса.
- Бальза, отправляйся с девушками и делай все, что они велят, - продолжал между тем Тарзан. - Они наденут на твое прекрасное тело неудобные одежды, но иначе нельзя. А через месяц ты научишься курить, пить коктейли и вообще приобщишься ко всем благам цивилизации. Пока же ты дикарка. Иди с ними, и дай тебе Бог счастья.
Все, кроме Бальзы, громко рассмеялись. Она поняла не все, но господин приказывал, и она повиновалась.
Бальза ушла вместе с Рондой и Наоми в их палатку.
Тарзан остался побеседовать с Орманом, Биллом Уэстом и О'Грейди. Те по-прежнему принимали его за Стенли Оброски, и он не пытался их разубедить.
У Ормана чесались руки приступить к съемкам фильма. Теперь все были в сборе, включая Стенли Оброски. Он решил дать роль майора Уайта Пату О'Грейди и быстренько написать роль для Бальзы.
- Она поразит всех! Это говорю я, истинный знаток женщин, - пророчествовал он.

    x x x

Две недели Орман без перерыва снимал эпизод за эпизодом на фоне живописной реки и водопада. Тарзан отлучился на два дня и привел дружественное племя, заменившее сбежавших негров. Он водил операторов ко львам, слонам и другим обитателям животного мира, и все восхищались ловкостью и познаниями Стенли Оброски.
Но вскоре пришло печальное известие.
Орман получил телеграмму со студии, в которой содержался приказ немедленно прекратить съемки и возвращаться в Голливуд.
Всех охватила бурная радость, за исключением Ормана.
- Голливуд! - восклицала Наоми Мэдисон. - О, Стенли! Подумай только! Разве тебе не хочется вернуться в Голливуд?
- Я уже стал забывать, как он выглядит, - отшучивался Тарзан.
Члены экспедиции плясали и пели, как дети, глядя на сжигаемые декорации и макеты. Тарзан наблюдал за людьми с удивлением. Он пытался представить себе, что это за Голливуд, к которому тянутся все эти мужчины и женщины, и ему захотелось взглянуть на него хоть одним глазком.
Обратный путь по проторенной дороге прошел гораздо быстрее. Сопровождая отряд по земле Бансуто, Тарзан заверил белых, что им уже нечего бояться.
- Я предупредил Рангулу, когда был в его деревне, - объяснил он.
Затем человек-обезьяна оставил отряд, сказав, что пойдет вперед в Джиню, и поспешил к деревне Мгуну, где оставил настоящего Стенли Оброски. Но Мгуну встретил его со скорбным выражением лица.
- Белый бвана умер неделю тому назад, - сказал вождь, - и мы отнесли его тело в Джиню, чтобы белые не подумали, будто мы его убили.
Тарзан огорченно присвистнул. Оброски ничем уже нельзя было помочь. Он и так сделал для американца все, что было в его силах.
Спустя два дня Повелитель джунглей и царь зверей Золотой лев Джад-бал-джа наблюдали с небольшого холма за длинной колонной грузовиков, направлявшихся в Джиню.
Во главе колонны шагал Пат О'Грейди рядом с Бальзой. Они шли в обнимку, а во рту ее дымилась сигарета.

    XXXII. ЗДРАВСТВУЙ, ГОЛЛИВУД!

Миновал год.
На центральном вокзале Лос-Анджелеса с поезда сошел высокий человек с загорелым лицом цвета бронзы. Легкая величественная походка, бесшумная четкая поступь, сильные мышцы, выражение достоинства, написанное на его лице - все в нем до такой степени напоминало льва, словно он являлся живым воплощением Нумы.
К поезду повалила огромная людская толпа, которую насилу сдерживала цепь хорошо натренированных полицейских, оставивших небольшой проход для прибывших пассажиров и ожидаемой всеми кинозвезды.
Трещали камеры, в местные газеты и информационные центры летели снимки. Вперед пробивались нетерпеливые репортеры и специальные корреспонденты.
Наконец появилась и сама знаменитость, встреченная громким "добро пожаловать". Приветствие эхом отдавалось в микрофонах, специально расставленных Фриманом Лангом в стратегических точках.
Из вагона выпорхнула девушка с золотыми волосами в окружении рекламных агентов, за нею следовали три секретаря и слуги, ведущие на цепи гориллу.
Девушку плотным кольцом обступили репортеры, и Фриман еле пробился к ней.
- Не желаете ли сказать пару слов вашим друзьям? - спросил он, беря ее под руку. - Вот сюда, дорогая!
Девушка подошла к микрофону.
- Привет всем! Я очень соскучилась по вам! Какое счастье - вернуться в Голливуд!
Фриман Ланг взял в руку микрофон.
- Леди и джентльмены, - объявил он торжественным голосом, - вы только что слышали голос самой популярной и обаятельной юной кинозвезды. Вы увидите толпы людей на улицах, вышедших приветствовать ее. Я видел немало встреч, но честное слово, друзья, такое я вижу впервые. Весь Лос-Анджелес вышел встретить суперзвезду - несравненную Бальзу!
На лице бронзовотелого гиганта промелькнуло подобие улыбки. Пробившись сквозь толпу на улицу, он остановил такси и попросил отвезти его в гостиницу.
В "Рузвельте" его зарегистрировали как Джона Клейтона, прибывшего из Лондона.
Наблюдавший за ним человек отметил про себя высокий рост, широкие плечи и мягкую кошачью походку.
Из окон своего номера Джон Клейтон выглянул на Голливудский бульвар, по которому на север и на юг бесшумно катились бесчисленные автомобили. При виде редких островков деревьев, затерявшихся среди громад зданий, он тяжело вздохнул.
Внизу бурлил поток праздных людей, гулявших по тротуару, и, глядя на них, Джон Клейтон почувствовал себя безмерно одиноким.
Стены гостиницы действовали на него угнетающе, и он спустился в холл, решив прогуляться по холмам, видневшимся неподалеку к северу.
В вестибюле его остановил молодой человек.
- Вы случаем не мистер Клейтон? - спросил он. Клейтон внимательно посмотрел на незнакомца.
- Да, но мы с вами не знакомы.
- Вероятно, вы просто забыли. Мы встречались в Лондоне.
Клейтон отрицательно покачал головой.
- Я никогда ничего не забываю.
Молодой человек улыбнулся, пожимая плечами.
- Простите, но я вас узнал. Вы ведь здесь по делам? - спросил он как ни в чем не бывало.
- Нет, просто приехал взглянуть на Голливуд, - отвечал Клейтон. - Столько о нем слышал, что решил посмотреть своими глазами.
- У вас здесь, наверное, уйма друзей?
- Нет, меня здесь никто не знает.
- Тогда я могу быть вам полезен, - предложил молодой человек. - Я тут уже два года, сейчас не занят и охотно покажу вам город. Меня зовут Рис.
Клейтон задумался над предложением. Он приехал посмотреть Голливуд, и услуги гида пришлись бы весьма кстати.
- Вы очень любезны, - сказал он.
- Вот и прекрасно. Может, начнем с ленча? По-моему, вам будет любопытно взглянуть на наших кинозвезд. Я знаю место, где они собираются.

Предыдущая страница 18 Следующая страница


- Отлично, - одобрил Клейтон. - Актеры самые интересные люди в Голливуде.
- Тогда отправимся в "Браун Дебри". Выйдя из такси возле ресторана, Клейтон увидел перед входом толпы людей, напоминавших ему столпотворение на вокзале при встрече знаменитой Бальзы.
- Наверное, ожидают какую-нибудь важную персону, - обратился он к Рису.
- О, эти лоботрясы торчат здесь целыми днями, - ответил тот.
Ресторан был переполнен элегантными мужчинами и женщинами в нарядных туалетах. Одежда, украшения и прически у всех были такими экстравагантными, словно каждый стремился выставить себя напоказ. Отовсюду доносилось:
- Привет!
- Потрясающе выглядите!
- Как дела?
- Встретимся вечером в Китайском. Рис показал Клейтону всех присутствующих знаменитостей.
Некоторые имена были ему знакомы, но люди все были так похожи друг на друга и обладали столь схожей манерой разговаривать, что Клейтону очень скоро стало скучно, и он обрадовался, когда официант принес счет. Расплатившись, они вышли на улицу.
- Что будете делать вечером? - спросил Рис.
- Пока не знаю.
- Может, сходим на премьеру фильма с Бальзой? Называется "Нежные плечи". Он идет в Китайском. У меня есть билет, а мой знакомый достанет и для вас, но это будет стоить двадцать пять центов.
Рис вопросительно посмотрел на Клейтона.
- Я должен обязательно посмотреть этот фильм, если хочу узнать Голливуд?
- А как же!

    x x x

Фасад Китайского театра Граумана был залит ярким светом. Перед зданием столпилось тысяч двадцать зевак, перегородивших проезжую часть Голливудского бульвара. Неподвижно замерли автомобили. Пот струился по лицам полицейских.
Клейтон и Рис вышли из "Рузвельта" и стали продираться сквозь толпу. Когда они добрались до театра, Клейтон услышал громкое объявление о прибытии знаменитостей, которые оставляли свои машины за два-три квартала и подходили к театру пешком.
Парадный вход был забит зеваками и собирателями автографов. Кое-кто прихватил с собой кресла и сидел здесь с самого утра, заняв места поудобнее.
Когда Клейтон вошел в фойе, из громкоговорителя, установленного на бульваре, донесся голос Фримана Ланга.
- Сейчас прибудут знаменитости. Наоми Мэдисон как раз выходит из своей машины вместе со своим новым мужем принцем Мадини. А вот и сама прекрасная крошка Бальза! Попытаюсь пробиться к ней, чтобы вы могли ее услышать. Придется вам подождать минутку. О, дорогая, подойдите сюда, пожалуйста! Боже мой! Сегодня вы просто неотразимы! Не желаете ли сказать пару слов нашим слушателям? Вот сюда, пожалуйста!
Десятки любителей автографов потянулись к ней с блокнотами и ручками, но она с улыбкой миновала их и подошла к микрофону.
- Привет всем! Я очень соскучилась по вам! Какое счастье - вернуться в Голливуд!
Клейтон иронически улыбнулся, а толпа на улице устроила бурные овации. Фриман повернулся, приветствуя очередную знаменитость.
- А вот идет... Да он просто не может пробиться сквозь толпу. Честное слово, друзья, здесь яблоку негде упасть. Мы с вами присутствовали на многих премьерах, но ничего подобного не видели. Полиция не в силах удержать людей, сейчас они прорвутся к микрофону. Привет, Джимми, можно тебя на минутку? Это Джимми Стоун, помощник менеджера по прокату, чей суперфильм "Нежные плечи" будет сегодня впервые показан в Китайском театре Граумана.
- Привет всем! Мне бы хотелось, чтобы сегодня все были здесь! Это просто замечательно! Привет, мамуля!
- Пойдем в зал, - предложил Клейтон.

    x x x

- Ну и как вам фильм, Клейтон? - спросил Рис.
- Акробаты были отличные, - ответил англичанин. Рис сосредоточенно задумался и вдруг просиял.
- Придумал, что будем делать, - воскликнул он. - Я позову друзей, и мы с вами отправимся на вечеринку.
- В такое время?
- Ну что вы, еще рано! А вот и Билл Броук. Привет, Билл! Я хочу познакомить тебя с моим приятелем мистером Клейтоном из Лондона. Мистер Клейтон - Билл Броук. Как насчет выпивки, Билл?
- Я - за! Пошли. У меня тут машина за углом.
- Вряд ли ваши друзья обрадуются появлению незнакомого человека, - проговорил Клейтон, нахмурив лоб.
Рис рассмеялся.
- Не волнуйтесь! - заверил он. - Обрадуются так же, как и нам.
Теперь ухмыльнулся и Броук.
- Это уж точно! - сказал он.
Броук повел машину по узкой улочке, петлявшей между холмами, затем свернул, проехал несколько кварталов, потом повернул назад.
- Проклятье, - пробормотал Броук.
- Забыли адрес друзей? - поинтересовался Клейтон.
На боковой улочке они увидели ярко освещенную виллу, перед которой стояли автомобили. Из открытых окон доносился смех и музыка. - Вроде тут, - сказал Рис.
- Ага! - с той же ухмылкой подтвердил Броук. Дверь им открыл слуга-филиппинец. Рис прошел мимо, за ним остальные. На лестнице сидели парень с девушкой и пылко целовались, стараясь при этом не разлить содержимое своих бокалов. Они были настолько поглощены друг другом, что не замечали ничего вокруг.
Справа от гостиной располагалась просторная спальня, где под радиолу танцевали несколько парочек, другие устроились в креслах и на диванах. Все пили. Всюду звучал смех и шутки.
- Вечеринка в полном разгаре, - заметил Броук и смело вошел в комнату.
- Всем привет! - крикнул он. - Где тут выпивка? За мной, друзья!
Он двинулся по комнате танцующей походкой. С дивана поднялся мужчина средних лет с сединой на висках и подошел к Рису со слегка смущенным выражением лица.
- Простите, но я вас не... - начал было он, но его грубо прервал Броук.
- Все о'кей, старина, извини за опоздание. Пожми руку мистеру Рису и мистеру Клейтону из Лондона. Как там насчет коктейля?
Не дожидаясь ответа, он направился в сторону кухни, следом за ним Рис и, судя по всему, хозяин дома. Клейтон заколебался, не заметив особого энтузиазма у седовласого мужчины.
Тут к нему подошла, слегка покачиваясь, высокая блондинка.
- Где вы пропадали, мистер э-э-э...
- Клейтон, - подсказал он.
- Потанцуем? - спросила блондинка. Когда они закачались в ритме танца, она сообщила:
- Мой приятель вырубился, и его пришлось уложить в постель.
Она болтала без умолку, но Клейтону все же удалось спросить, знакома ли она с Рондой Терри.
- Ронда? Ну конечно. Но она сейчас на Самоа, снимается в новом фильме своего мужа.
- Своего мужа? Так она замужем?
- Ну да. Ее муж Том Орман, постановщик. Так вы ее знаете?
- Да, встречался как-то раз, - ответил Клейтон.
- После внезапной смерти Стенли Оброски она была жутко подавлена, но потом все забылось, и она вышла за Тома Ормана. Да, Оброски произвел тогда фурор. Знаешь, до сих пор ходят легенды о том, как он одной рукой расправлялся со львами и гориллами.
Клейтон вежливо улыбнулся.
После танца она потащила его к дивану, на котором сидели двое мужчин.
- Эйб! - обратилась она к одному из них. - Этот человек - находка для вас. Познакомьтесь, мистер Клейтон. Эйб Поткин. Дан Пуант, знаменитый сценарист.
- Мы обратили на него внимание, - сказал Поткин.
- Берите его, не сомневайтесь, - посоветовала девушка. - Лучшего Тарзана вам не найти.
- У него другой типаж, но я приметил его, - сказал Поткин. - Что скажешь, Дан?
- Он соответствует моему представлению о Тарзане, и у него прекрасная фигура, а это то, что нужно, - отозвался Пуант.
- Он никому не известен, а ты сам говорил, что нам нужно громкое имя, - сказал Поткин.
- С ним будет играть в главной роли Эра Диссент, платиновая блондинка. Она сексапильна, и у нее громкое имя. У меня идея! Я закручу сюжет вокруг Диссент и красивого юноши, введу вторую женщину и еще одного красавчика с громким именем, а Клейтона мы используем в сценах с обезьянами для создания антуража.
- Неплохая идея, Дан. Куча секса, любовный треугольник, но нам нужно что-то совсем иное.
- Так или иначе, но этот парень нам пригодится, - проговорил Пуант.
- А что вы думаете по этому поводу, мистер Клейтон? - осведомился Поткин с насмешливой улыбкой. В этот момент в комнату ворвались Рис и Брук с бутылками в руках. Следом за ними показался перепуганный хозяин.
- Выпьем, друзья, - призвал Броук, - а то вы что-то закисли.
Они прошлись по комнате, наполняя бокалы чистым виски или джином, а иногда и вперемешку. Время от времени они останавливались и отхлебывали прямо из бутылок. Наконец они исчезли в холле, разыскивая пустые стаканы.
- Ну так как? - вернулся к прерванному разговору Поткин.
Клейтон вопросительно взглянул на него.
- О чем вы?
- Я собираюсь поставить фильм о джунглях, - пояснил Поткин. - У меня контракт на фильм о Тарзане, и мне нужен Тарзан. Завтра сделаем пробу.
- Вы считаете, что я справлюсь с ролью Тарзана из племени обезьян? - с легкой улыбкой на устах поинтересовался лорд Клейтон.
- Вы не совсем тот, кто нам нужен, но, может, подойдете. Мистер Пуант напишет потрясающий сценарий. Вы прославитесь, да еще как. Будете обязаны мне по гроб жизни. Вы мне понравились, мистер Клейтон, и я согласен платить вам по пятьдесят долларов в неделю. Так вы придете завтра утром в студию пробоваться на роль?
Клейтон поднялся.
- Я должен подумать, - сказал он и отошел в противоположный угол.
Тут из гостиной выбежала красивая молодая женщина, за которой гнался Броук.
- Отстань, нахал! - кричала она. Седой хозяин подскочил к Броуку.
- Оставьте мою жену в покое, - потребовал он, - и убирайтесь из моего дома!
Не говоря ни слова, Броук ударил хозяина в лицо с такой силой, что тот перелетел через кресло и ударился головой о стену, а сам схватил женщину на руки и выбежал в холл.
Клейтон глядел на происходящее широко открытыми глазами. Повернувшись, он увидел рядом с собой Майю, девушку, с которой недавно танцевал.
- Ваш друг обнаглел, - проронила она.
- Он мне не друг, - возразил Клейтон. - Я с ним познакомился сегодня, он и пригласил меня на эту вечеринку к своим друзьям. Девушка рассмеялась.
- Друзья? Да Джо никогда в жизни его не видел. Она пристально посмотрела на него.
- Уж не хотите ли вы сказать, что не знали о том, что врываетесь в чужой дом? Клейтон оторопел.
- Так они не ваши друзья? - спросил он с недоумением. - Почему же нас тогда не выгнали? Почему не позвали полицию?
- Чтобы полиция обнаружила спиртное? Вы забыли, что у нас сухой закон?
С верхнего этажа послышался крик. Хозяин, качаясь, встал на ноги.
- О Боже, моя жена! - вскричал он в отчаянии.
Тарзан в два прыжка очутился в холле и помчался по лестнице. Дверь оказалась заперта. Тогда он ударил ее плечом, и дверь с треском распахнулась.
На полу от опьяневшего Броука отбивалась женщина. Клейтон схватил его за шиворот и отшвырнул в сторону. Закричав от ярости и боли тот попытался отомстить обидчику, но оказался бессилен против его железных кулаков.
Вдалеке послышались полицейские сирены. От их воя Броук моментально протрезвел.
- Отпусти, дурак! - прохрипел он. - Сюда едет полиция.
Однако Клейтон молча оттащил сопротивлявшегося Броука к лестнице и спустил его вниз. Затем вернулся к женщине и помог ей подняться.
- Не ушиблись? - спросил он.
- Нет, просто испугалась. Он пытался узнать у меня, где я храню драгоценности.
Снова послышалась полицейская сирена, на сей раз гораздо ближе.
- Вам лучше уйти, - сказала хозяйка. - Джо страшно расстроен. Хочет, чтобы вас троих арестовали.
Клейтон выглянул в открытое окно. Там на фоне уличных фонарей темнели раскидистые ветви могучего дуба. Поставив ногу на подоконник, Клейтон исчез в темноте.
Женщина испуганно вскрикнула.
Утром в вестибюле гостиницы Клейтон столкнулся с Рисом, который, судя по всему, поджидал его.
- Славно погуляли, верно? - заговорил молодой человек.
- А я думал, вы уже за решеткой, - сказал Клейтон.
- Еще чего! Мне удалось выкрутиться. А вы, насколько мне известно, собрались работать на Эйба Поткина в роли Тарзана?
- С чего вы взяли?
- Прочел заметку Луаллы Парсон в "Обсервер".
- Это не так.
- Вы мудры. Но я дам вам дельный совет. Если решите заняться кино, то "Проминент Пикчерз" снимает новый фильм о Тарзане.
Подошел коридорный.
- Вас к телефону, мистер Клейтон. Клейтон прошел к аппарату и поднял трубку.
- Клейтон слушает, - произнес он.
- Говорят из отдела кадров "Проминент Пикчерз". Не согласились бы вы прийти к нам? Мы хотим кое-что вам предложить.
- Я подумаю, - ответил Клейтон и повесил трубку.
- Звонили из "Проминент Пикчерз", - сказал он Рису. - Хотят что-то предложить.
- Нужно сходить, - посоветовал Рис. - Если вас возьмут в "Проминент Пикчерз", то успех вам обеспечен.
- Звучит заманчиво.
- Думаете, роль Тарзана вам по плечу?
- Думаю, что да.
- Рискованная роль. Я бы ни за что не согласился.
- Мне пора идти, - сказал Клейтон и направился к выходу.
- Послушайте, старина, - обратился к нему вдогонку Рис. - Вы не подкинете мне десятку до субботы?

    x x x

Заведующий отделом кадров критически оглядел Клейтона.
- Вид у вас что надо, - заключил он. - Я пошлю вас к мистеру Голдину, менеджеру по производству. У вас есть опыт?
- В качестве Тарзана? Заведующий рассмеялся.
- Нет, я имел в виду работу в кино.
- Нет.
- Ладно, в любом случае вы подходите. Из вас получится отличный Тарзан. Пойдем, я отведу вас к мистеру Голдину.
Им пришлось немного подождать, прежде чем их пригласила секретарша.
- Привет, Бен! - поздоровался заведующий с Голдином. - По-моему, я нашел для тебя подходящего человека. Это мистер Клейтон.
- На какую роль?
- На Тарзана.
- Мгм.
Мистер Голдин придирчиво и долго разглядывал Тарзана, затем отрицательно помотал головой.
- Нет, не тот тип, - процедил он. - Совсем не тот. Тарзан еле заметно улыбнулся.
- Послушайте, что я вам скажу, - посоветовал ему заведующий, когда они вышли из кабинета. - Может, для вас найдется кое-что другое. Я буду помнить о вас. Если что-нибудь подвернется, я обязательно позвоню. До встречи.

    x x x

Просматривая поздно вечером газету, Клейтон увидел идущий через всю страницу заголовок "СИРИЛ УЭЙТ В РОЛИ ТАРЗАНА"
На главную роль в новом фильме "Проминент Пикчерз" пригласила знаменитого танцора.

    x x x

Прошла неделя. Клейтон уже готовился к отъезду из Калифорнии, как вдруг раздался телефонный звонок.
Звонил заведующий отделом кадров из "Проминент Пикчерз".
- У меня есть для вас роль в фильме о Тарзане, - объявил он. - Приходите завтра утром в семь тридцать на киностудию.
Клейтон на мгновение задумался.
- Хорошо, - сказал он. - Буду в семь тридцать. Предложение его заинтересовало.

    x x x

- Эй, вы, как ваше имя? - прокричал помощник постановщика.
- Клейтон.
- Так вы и есть тот парень, кого взяли на роль белого охотника, которого Тарзан спасает от льва?
Сирил Уэйт с набедренной повязкой на покрытом коричневой краской теле, понаблюдав за Клейтоном, зашептал что-то на ухо постановщику. Тот уставился на Клейтона.
- Кретины! - заорал он. - Он же испортит всю картину! Что за недоумок вообще привел его сюда!
- И что теперь? - спросил Уэйт. - Неужели ничего нельзя сделать?
- Ну почему! Мы вообще не будем показывать его лицо! А теперь за работу. Повторим всю сцену с начала. Эй, вы, подите сюда! Как вас там?
- Клейтон.
- В общем так, Клейтон. Пойдете через джунгли прямо на камеру. От страха будете все время оглядываться назад. Идти вам нужно пошатываясь, словно вот-вот свалитесь от усталости. Вы заблудились, и за вами гонится лев. Кадры со львом мы потом вставим. В самый последний момент за вами действительно появится лев, но не бойтесь, он не тронет вас. Он мирного нрава, отлично выдрессирован. Вы вскрикиваете, хватаетесь за нож. От страха у вас дрожат колени. Тарзан слышит вас и приходит на выручку. Кстати, а где дублер, который должен прыгать по деревьям вместо Сирила? - обратился он к помощнику.
Удостоверившись, что дублер на месте, он продолжал:
- Итак, лев нападает. Тарзан спрыгивает на землю между львом и вами. Здесь мы будем снимать крупным планом, и вам придется повернуться спиной к камере. Тарзан набрасывается на льва и убивает его. Скажи-ка, Эдди, а тот дрессировщик, который дублирует Сирила в эпизоде схватки со львом, как у него с гримом?
- Полный порядок, шеф, - отозвался помощник.
- Тогда все по местам! - заорал режиссер. - Не забудьте, Клейтон, что

Предыдущая страница 19 Следующая страница


за вами гонится лев и вы насмерть напуганы.
Репетиция прошла успешно, постановщику первый эпизод понравился. Затем принялись за сцену с Уэйтом, Клейтоном и львом. Лев оказался крупным, красивым зверем. Клейтон невольно залюбовался им.
Дрессировщик предупредил присутствующих о необходимости сохранять спокойствие, если произойдет что-нибудь непредвиденное, и ни в коем случае не прикасаться ко льву.
Застрекотали камеры. Клейтон пошатнулся, затравленно оглянулся и завопил от ужаса. Из джунглей вышел лев. Хищник двинулся к Клейтону, но тут путь ему перегородил спрыгнувший с дерева Сирил Уэйт.
Неожиданно для всех лев злобно зарычал и весь подобрался для броска. Обезумев от страха, Уэйт бросился наутек. Лев припустил за ним. Хищник так и промчался бы мимо Тарзана, догоняя улепетывающего Сирила, но тут произошло такое, чего никто не ожидал. Моментально осознав нависшую над жизнью актера угрозу, Клейтон с быстротой Ара-молнии подскочил к зверю, запрыгнул ему на спину и обхватил могучей рукой шею хищника.
Нума завертелся волчком, пытаясь сбросить с себя человека-обезьяну, но его когти не доставали до Клейтона. Разъяренный лев рухнул на землю, где стал кататься, издавая устрашающее рычание. Вдруг из глотки человека вырвался не менее жуткий рев. Клейтон взмахнул рукой. В воздухе сверкнуло лезвие ножа. Снова и снова взлетала рука человека, поражая хищника. Лев задергался в конвульсиях и вскоре затих.
Клейтон поднялся с земли, поставил ногу на тело льва, запрокинул назад голову, но затем как будто спохватился и отошел с тихой улыбкой.
К месту смертельной схватки примчался запыхавшийся Бенни Голдин, производственный менеджер.
- О, Господи! - застонал он. - Вы же убили нашего лучшего льва. Мы отдали за него десять тысяч долларов. Вы уволены!

    x x x

Портье поднял взгляд от конторки на подошедшего постояльца.
- Уже покидаете нас, мистер Клейтон? - вежливо поинтересовался он. - Надеюсь, Голливуд вам понравился.
- Еще как! - улыбнулся Клейтон. - Но мне хотелось бы получить от вас некоторую информацию.
- С удовольствием. Что вам угодно?
- Скажите, когда ожидается ближайший рейс до Африки?

Предыдущая страница 20


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Эдгар Берроуз

Тарзан и человек-лев

Цикл: "Приключения тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin