Эдгар Берроуз - Тарзан и "Иностранный Легион"

1 Эдгар Берроуз

ГЛАВА I.

Вероятно, не все голландцы упрямы, тем не менее упрямство считается одной из национальных черт их характера. Но если иные голландцы и лишены этой черты, все же средний коэффициент голландского упрямства неизменно поддерживался благодаря одному из них, а именно Хендрику ван дер Мееру, чье упрямство было возведено в степень высокого искусства, став его главным призванием.
Ван дер Меер был владельцем каучуковой плантации на Суматре. Дела его шли успешно, но знаменит он был среди друзей и посторонних только своим упрямством.
Даже после того, как Филиппины были оккупированы, а Гонконг и Сингапур пали, он не допускал мысли, что японцы нападут на Голландскую Ост-Индию, и только по этой причине не эвакуировал свою жену и дочь. Его можно было бы обвинить в глупости, но в этом грехе он был не одинок. Миллионы людей в Великобритании и Соединенных Штатах недооценивали мощь и возможности Японии, хотя некоторые из них занимали и высокие посты.
Кроме того, Хендрик ван дер Меер ненавидел японцев, если можно ненавидеть тех, на кого смотришь с презрением.
- Подождите немного, - говорил он, - и мы их прогоним.
В его пророчестве была только одна ошибка, а именно в части хронологии, но эта ошибка стала причиной его гибели.
Японцы пришли, и Хендрик ван дер Меер был вынужден уйти в горы. С ним отправилась его жена Элси Верскор, которую он привез из Голландии восемнадцать лет назад, и дочь Корри. Их сопровождали до места двое слуг-китайцев - Люм Кам и Синг Тай. Последние руководствовались двумя вескими побуждениями. Первым был страх перед японцами, так как они хорошо знали, что можно было ожидать от них. Другим была их привязанность к семье Ван дер Меера.
Рабочий люд из числа туземцев остался на плантации. Они знали, что оккупантам понадобятся их руки.
Итак, японцы пришли, а Хендрик ван дер Меер ушел в горы. Но он сделал это слишком поздно. Японцы неотступно шли за ним по пятам. Они методически охотились за всеми голландцами. Жители деревень, где Ван дер Мееры останавливались на отдых, сообщали им новости. Благодаря каким природным или неведомым силам туземцы знали все о японцах, когда те находились еще за много миль, - это особый вопрос. Но, как и другие народы, они узнавали обо всем не менее быстро, чем цивилизованные люди, вооруженные телеграфом и радио. Они знали даже состав отряда, преследовавшего Ван дер Мееров, - сержант, капрал и девять солдат.
- Очень плохо, - сказал Синг Тай, который сражался против японцев еще в Китае. - Может быть, среди офицеров иногда и встречаются гуманные люди, но среди простых солдат - никогда. Мы не должны позволить им захватить их.
Он кивнул в сторону обеих женщин.
Когда они поднялись высоко в горы, путешествие стало мучительным. Каждый день лил дождь, и все тропинки превратились в болотистую жижу. Хотя молодость Ван дер Меера осталась далеко позади, он все еще был силен и упрям, как всегда. Корри, стройной и светловолосой девушке, едва минуло тогда шестнадцать лет, однако она была не по возрасту сильной и выносливой. Во время похода девушка не отставала от мужчин. Совсем иначе дела обстояли с Элси Ван дер Меер. Несмотря на то, что она безропотно сносила все трудности, силы все чаще оставляли ее, поскольку беглецы двигались без передышки. Едва они добирались до деревни, где собирались отдохнуть, они валились на пол какой-нибудь хижины - мокрые, грязные и измученные, - но тут появлялись туземцы и сообщали, что нужно уходить. Иногда японский отряд действительно нагонял их, но чаще всего это происходило потому, что туземцы боялись расплаты за предоставление убежища белым.
В конце концов, даже лошади выбились из сил, и люди были вынуждены идти пешком.
Теперь они находились высоко в горах.
Деревни встречались редко. Туземцы были напуганы и настроены не слишком дружелюбно. Всего несколько лет назад эти дикари были людоедами.
Уже три недели ван дер Мееры безуспешно пытались найти дружественно настроенную деревню, где они могли бы спрятаться. К этому времени стало ясно, что Элси ван дер Меер скоро совсем не сможет идти.
Наконец, поздно вечером они подошли к маленькой жалкой деревушке. Туземцы были угрюмы и недружелюбны, но все же не отказали в скудном гостеприимстве. Вождь Зоэзин выслушал их историю, а потом сказал, что, поскольку они не могут оставаться в его деревне, он проводит их до другой, расположенной вдали от проторенных троп, где японцы никогда их не найдут.
Всего несколько недель тому назад ван дер Меер мог здесь приказывать, а теперь, поборов свою гордость, он умолял вождя, чтобы его жена могла остаться и набраться сил для дальнейшего пути. Но Зоэзин сказал.
- Уходите сейчас, - сказал он, - и тогда я дам вам проводников. Если вы останетесь, я буду считать вас пленниками и передам японцам, когда они придут.
Как и вожди других деревень, в которых побывали беглецы, он боялся гнева захватчиков за предоставление приюта белым.
Таким образом, путешествие продолжалось.
Оно проходило по местности, изрезанной страшными пропастями, которые были размыты рекой. Эта река неоднократно преграждала им путь. Иногда им удавалось перейти ее вброд. В других случаях приходилось перебираться на другую сторону только по ветхому качающемуся мостику и то лишь после захода солнца, безлунной ночью.
Элси ван дер Меер настолько ослабла, что не могла идти, и ее нес Люм Кам на импровизированном сиденье, прикрепленном ремнями к спине. Проводники, стремясь поскорее добраться до безопасной деревни, торопили голландцев. Дважды они слышали рычание, от которого стыла кровь в жилах.
Ван дер Меер шел рядом с Люм Камом, чтобы поддерживать его, если он поскользнется на грязной тропе. Корри шла следом за отцом, а Синг Тай замыкал шествие.
Оба проводника шли впереди маленькой колонны.
- Вы устали, мисс? - спросил Синг Тай. - Может быть, будет лучше, если я понесу вас?
- Мы все устали, - ответила девушка, - но я могу идти.
Тропинка, по которой они шли, начала круто подниматься вверх.
- Теперь уже скоро, - сказал Синг Тай. - Проводник говорил, что деревня на вершине утеса.
Но они добрались до нее не так уж быстро. Это был особенно трудный участок пути, и им приходилось часто останавливаться для того, чтобы отдохнуть. Сердце Люм Кама, казалось, готово было разорваться в груди, но преданность и сила воли вынуждали его идти вперед со своей ношей на спине. В конце концов, им удалось достичь вершины, а вскоре лай собак известил о том, что они приближаются к деревне. К ним вышли туземцы и обратились с расспросами к проводникам. Только после того как они все выяснили, беглецов впустили в деревню. Вождь Таку Муда приветствовал их по-дружески:
- Вы здесь в безопасности. Вы здесь среди друзей.
- Моя жена выбилась из сил, - объяснил ван дер Меер. - Она должна отдохнуть прежде, чем мы сможем продолжить путь. Но я не хочу навлечь на вас месть японцев, если они обнаружат, что вы помогли нам. Позвольте нам отдохнуть эту ночь здесь, а завтра, если моя жена будет в состоянии двигаться, найдите нам тайное убежище подальше в горах. Может быть, в каком-нибудь ущелье есть пещера.
- Пещера-то есть, но вам лучше остаться. Здесь вы в безопасности. Никакой враг не найдет моей деревни.
Им дали еды и отвели сухую хижину для ночлега. Элси ван дер Меер не могла уже ничего есть. Она была в жару, и ничем нельзя было ей помочь. Хендрик ван дер Меер и Корри просидели возле нее остаток ночи. О чем думал этот человек, чье упрямство привело к таким страданиям женщину, которую он любил?
Незадолго до полудня Элси ван дер Меер умерла. Горе было слишком большим для того, чтобы плакать.
Отец и дочь сидели без слез возле своей дорогой жены и матери, оглушенные обрушившимся на них несчастьем. Они не очнулись даже после внезапного шума и крика в деревне. Вдруг перед ними выросла фигура Синг Тая.
- Скорее! - закричал он. - Пришли японцы. Один человек привел их. Хозяин оказался плохим человеком. Ван дер Меер поднялся.
- Я пойду и поговорю с ними, - сказал он. - Мы не сделали ничего плохого. Быть может, они не тронут нас.
- Вы не знаете этих мартышек, - сказал Синг Тай. Ван дер Меер вздохнул.
- Другого выхода нет. Если я потерплю неудачу, Синг Тай, попытайся увести мисс Корри. Ты не должен допустить, чтобы она попала к ним в руки.
Он направился к двери хижины. Люм Кам пошел с ним. Японцы были еще в дальнем конце деревни. Ван дер Меер смело направился к ним, Люм Кам шагал рядом. Они были безоружны. Корри и Синг Тай наблюдали за происходящим из темноты, оставаясь невидимыми.
Они видели, как японцы окружили обоих. Они слышали голос белого человека и обезьянье бормотание японцев, но не могли разобрать ни единого слова. Внезапно они увидели, что над головами людей занесен приклад винтовки.
Приклад опустился. Это означало, что японец нанес удар. Корри и Синг Таю было известно, что на другом конце винтовки был штык. До них донесся крик, потом еще несколько раз над головами заносились приклады, которыми совершались новые удары. Криков больше не было слышно, зато доносился хохот нелюдей. Синг Тай схватил девушку за руку.
- Идем, - сказал он.
Он потащил ее к задней стене хижины.
Через отверстие, видневшееся там, можно было выбраться на землю.
Затем Синг Тай повел девушку в джунгли, которые подходили к самой деревне.
До наступления темноты им удалось найти пещеру в известковом утесе, где они и провели следующие два дня. Потом Синг Тай отправился в деревню, чтобы попытаться раздобыть еды, если японцы ушли.
После полудня он вернулся с пустыми руками.
- Никого нет, - сказал он. - Одни мертвецы, а хижины сожжены.
- Бедный Таку Муда, - вздохнула Корри.
- Такова награда за доброе дело.
Прошло два года. Корри и Синг Тай нашли прибежище в отдаленной горной деревушке у вождя Тианг Умара. Только от случая к случаю доходили до них вести из внешнего мира. Единственной новостью, которую они ждали с нетерпением, было бы известие о том, что японцы покинули остров. Но такая весть не приходила. Иногда кто-нибудь из жителей деревни, занимавшийся торговлей вдалеке, возвращался с рассказами о большой победе японцев над американским флотом, о победе японцев в других селениях, о победах Германии в Африке, Европе и России. Будущее виделось Корри безнадежным.
Однажды пришел туземец, который не принадлежал к племени Тианг Умара. Он долго смотрел на Корри и Сиаг Тая, но не проронил ни слова. После его ухода китаец сказал:
- Этот человек плохой. Он из деревни вождя Зоэзина. Лучше вам сделаться мальчиком. А потом мы уйдем и спрячемся.
Синг Тай обрезал золотистые волосы Корри и окрасил их в черный цвет, затем подкрасил ей брови. Она сильно загорела под экваториальным солнцем и в синих штанах и просторной рубахе, которые Синг Тай ей сшил, могла сойти за туземного юношу. И они снова отправились в путь, возобновилось их бесконечное бегство. Тианг Умар выделил им людей, чтобы проводить их в новое убежище, хотя оно находилось не очень далеко от деревни.
Пещера выходила к маленькому горному потоку. Там было много разнообразных съедобных растений, которые нередко встречаются в джунглях Суматры. В речке водилась рыба. Время от времени Тианг Умар присылал им немного яиц и цыплят, а изредка свинину или собачье мясо.
Корри не могла есть собачье мясо, но Синг Тай ничем не брезговал. Еду приносил всегда один и тот же юноша по имени Алэм. Все трое стали почти друзьями.
Капитан Токуйо Матсус и лейтенант Хидео Сокабе вели отряд солдат далеко в горах, чтобы определить место для позиции тяжелых береговых орудий и осмотреть ведущие к ним дороги.
Они пришли в деревню Зоэзина, который предал ван дер Мееров. Японцы знали, что он один из тех, кто сотрудничает с ними.
Все же было необходимо постоянно внушать ему мысль об их превосходстве. Если он, например, не кланялся им в пояс, когда японцы к нему приближались, они давали ему пощечину. Один солдат заколол штыком туземца, который отказался ему поклониться. Другой поволок кричащую девушку в джунгли. Капитан Матсус и лейтенант лишь скалили на это зубы. Потом они потребовали еды.
Зоэзин с большим удовольствием перерезал бы им глотки, но вместо этого он покорно доставил еду как им самим, так и их людям. Офицеры заявили, что они оказывают ему честь, выбрав его деревню штаб-квартирой, пока будут находиться в этих местах. Зоэзин понял, что ему грозит разорение и гибель. Лихорадочно пытался он придумать какую-нибудь хитрость, чтобы избавиться от непрошенных гостей. Тут он вспомнил историю, которую несколько дней тому назад слышал от одного из своих людей, пришедшего из другой деревни. Он не спал всю ночь, думая об этом.
На следующее утро он спросил у офицера, не интересуют ли их враги, которые прячутся в горах. Те ответили, что интересуют.
- Два года тому назад три белых и два китайца пришли в мою деревню, - сказал Зоэзин. - Я послал их в другую деревню, потому что не хотел давать приют врагам Великой Восточной Азии. Белого человека звали ван дер Меер.
- Мы слышали о нем, - сказали японцы. - Он был убит.
- Да, я послал проводников, чтобы показать вашим солдатам, где они спрятались. Но дочь белого и один китаец сбежали. Дочь очень красива.
- Да, мы слышали об этом. Но к чему ты клонишь?
- Я знаю, где она находится.
- И ты не заявил об этом?
- Я только что узнал об их тайном убежище. Я могу дать вам проводника, который отведет вас туда.
Капитан Матсус пожал плечами.
- Принеси нам поесть, - приказал он.
Матсус и Сокабе обсуждали этот вопрос во время еды.
- Видимо, следует заняться этим делом, - сказал Матсус. - Нехорошо иметь врагов у себя в тылу.
- К тому же они говорят, что девушка красива, - добавил Сокабе.
- Но нам нельзя идти обоим, - заметил Матсус. Будучи ленивым, капитан решил послать лейтенанта Сокабе с отрядом, чтобы найти девушку и привести ее.
- Убейте китайца, - приказал он, - и приведите девушку сюда целую и невредимую. Вы поняли меня? Невредимую!
Через несколько дней лейтенант Хидео Сокабе добрался до деревни Тианг Умара.
Чтобы доказать свое превосходство, Сокабе так сильно избил старого вождя, что тот не мог стоять на ногах. Тогда лейтенант Сокабе ударил его ногой в живот и в лицо.
- Где белая девушка и китаец? - спросил он.
- Я не знаю, о ком вы говорите.
- Ты лжешь! Сейчас ты скажешь правду! Он приказал сержанту найти несколько бамбуковых щепок, и когда их принесли, стал забивать одну из них под ноготь на пальце Тианг Умара. Старик закричал от дикой боли.
- Где белая девушка? - снова спросил японец.
- Я не знаю никакой белой девушки, - повторил Тианг Умар.
Японец загнал другую щепку под другой ноготь, но старик продолжал твердить, что ничего не знает о белой девушке.
Когда Сокабе приготовился продолжить пытку, одна из жен вождя подошла и упала перед ним на колени. Это была старая женщина - старшая жена Тианг Умара.
- Если вы прекратите мучить его, я помогу вам найти белую девушку и китайца, - сказала она.
- Так-то лучше, - заметил Сокабе. - А как?
- Алэм знает, где они прячутся, - сказала старая женщина, указывая на юношу.
Корри и Синг Тай сидели у входа в свою пещеру. Прошла неделя с тех пор, как Алэм последний раз приносил им еду.
- Кто-то идет, - сказал Синг Тай. Он прислушался.
- Слишком много людей. Идемте обратно в пещеру.
Алэм указал на пещеру лейтенанту Хидео Сокабе. Слезы катились по щекам юноши. Если бы дело было только в его жизни, он скорее бы умер, чем повел этих ненавистных мартышек в тайное убежище девушки, которую в душе обожал. Но лейтенант поклялся уничтожить всех жителей деревни, если он откажется, и Алэм знал, что лейтенант сделает это.
Хидео Сокабе и его люди вошли в пещеру. Сокабе шел с саблей наголо, солдаты - с поднятыми штыками. В тусклом свете пещеры они увидели китайца и молоденького туземного юношу. Лейтенант приказал вытащить их наружу.
- Где девушка? - спросил он Алэма. - За это ты умрешь, и весь твой народ тоже. Убейте же их, - приказал он своим людям.
- Нет! - закричал Алэм. - Это - девушка. Только она одета в платье мальчика.
Сокабе сорвал с Корри блузу и улыбнулся, а в глазах его появился похотливый блеск.
Один из солдат увел Синг Тая обратно в пещеру и там заколол штыком. После этого отряд вместе с пленницей отправился в обратный путь.

ГЛАВА II

Старший сержант Джо Бубенович стоял в тени крыла "Прекрасной леди" в компании нескольких других членов боевого экипажа огромного самолета. У него была кличка "Бродяга из Бруклина", и он выполнял обязанности помощника механика и одновременно канонира на шкафуте.
- Мне кажется, что они хорошие парни, - заявил он.
Он явно был не согласен с замечанием, сделанным башенным стрелком, старшим сержантом Тони Розетти, по прозвищу "Шримп из Чикаго" "Неудачник из Чикаго".
- Да? Ну, а мне не нравится, когда проклятый британец крутится вокруг "Прекрасной леди". Помимо всего прочего, я слышал, что он настоящий лорд.
- Мне кажется, твой лорд легок на помине, - сказал Бубенович.
Все обернулись.
Под крыло бомбардировщика "Б-34" подкатил "джип". Когда машина остановилась, из нее вышли три офицера: полковник британских королевских военно-воздушных сил, а также полковник и майор американских военно-воздушных сил. Капитан Джерри Лукас из Оклахома-Сити, пилот "Прекрасной леди", выступил вперед, и американский полковник представил его лорду Клейтону.
- Все готово, Джерри? - спросил он.
Механики и оружейники, проверив в последний раз оборудование, спустились через бомбовый отсек, а военный боевой экипаж поднялся в самолет.
Полковник Джон Клейтон летал в Голландской Ост-Индии над занятой японцами Суматрой в качестве наблюдателя, производя разведку и аэросъемку. Пройдя к взлетной палубе авианосца, он тоже вошел в самолет и занял место рядом с пилотом. Во время длительного полета он разговаривал со штурманом и радиоинженером, а затем прошел в хвост через бомбовый отсек.
Самолет не был загружен бомбами.
"Шримп", Бубенович и еще два артиллериста растянулись на полу рядом со спасательными плотами и парашютами. Шримп первым увидел Клейтона наверху у маленькой двери, ведущей в круглую башню.
- Тсс! - предупредил он. - Сюда идет лорд.
Клейтон обошел круглую башню, переступил через Шримпа и Бубеновича и остановился около фотографа, который возился со своей камерой. Никто из солдат не поднялся на ноги.
Когда боевой самолет находится в воздухе, военные формальности не соблюдаются. Фотограф с нашивками сержанта службы связи поднял голову и улыбнулся. Клейтон в ответ ему тоже улыбнулся и присел рядом.
Оглушительно ревел мотор. Наклонившись к фотографу, Клейтон прокричал ему в ухо несколько вопросов относительно камеры. Фотограф таким же образом дал на них ответы.
"Б-34" отбивает охоту разговаривать во время полета, но Клейтон получил ту информацию, которая ему была нужна.
Присев на край спасательного плота между Шримпом и Бубеновичом, он вынул пачку сигарет и угостил всех присутствующих. Отказался один Шримп, бросавший на британца неприязненные взгляды.
Бубенович предложил Клейтону огня, а тот спросил, откуда он, и как его зовут. Когда Бубенович назвал Бруклин, Клейтон кивнул.
- Я слышал немного о Бруклине.
- Вероятно, по поводу "бродяг", - сказал Бубенович.
Клейтон улыбнулся и кивнул.
- Они зовут меня "бродягой", - сказал Бубенович. Он усмехнулся. Разговорившись, он показал английскому офицеру фотографию своей жены и ребенка.
Шримп продолжал держаться отчужденно и высокомерно.
Когда они увидели вершины гор северо-западной Суматры, уже рассвело. Погода благоприятствовала фотосъемке. Горы образовывали хребет длиной в тысячу сто миль вдоль островов, которые тянулись от экватора на юг к западному побережью Малайского полуострова.
Над горами клубились облака, но линия побережья была безоблачна. Именно это побережье, в первую очередь, и интересовало экипаж самолета.
Японцы были застигнуты врасплох, и американцы смогли фотографировать их объекты почти полчаса, прежде чем те открыли зенитный огонь.
К счастью, он был неточен. Лишь когда они летели вдоль берега, огонь усилился и стал точнее. В самолет попало несколько осколков от снарядов, но они не нанесли ему никаких серьезных повреждений.
Недалеко от Паданга три "Зеро" с ревом выскочили на них со стороны ослепительного солнца.
Бубенович открыл огонь по ведущему.
Они увидели, как истребитель охватило пламя, и он камнем упал на землю.
Два других истребителя отвернули и некоторое время держались на почтительном расстоянии. Затем они скрылись за горами. Но зенитный огонь становился все сильнее и точнее. Один снаряд попал в правый мотор, и в кабину влетело несколько осколков. Лукаса спас бронежилет, но второму пилоту осколок попал прямо в лицо. Штурман отстегнул его привязной ремень и вытащил раненого из кабины, чтобы оказать первую помощь. Но тот был уже мертв.
Теперь огонь был так силен и интенсивен, что большой самолет, казалось, брыкался подобно дикой лошади. Пытаясь уйти от огня, Лукас повернул вглубь острова, подальше от берега, где располагалась большая часть зенитных батарей.
Над горами клубились облака, в которых они могли бы укрыться.
"Либерейторы" в то время совершали дальние полеты с тремя моторами. Двадцатитрехлетний капитан быстро принял решение. Он был уверен, что оно было правильным. Он приказал выбросить за борт все, исключая парашюты, орудия, боеприпасы. Это был для них единственный шанс дотянуть до своей базы. Истребители не волновали Лукаса. "Зеро" обычно держались на расстоянии от тяжелых бомбардировщиков. Кроме Малаккского пролива, они могут всю остальную часть дороги держаться ближе к земле, летя вдоль северо-западного берега Малайи. Если им придется выпрыгнуть над водой, они будут недалеко от берега, и спасательные куртки должны будут их выручить. Именно поэтому Лукас решил выбросить за борт спасательные плоты.
Когда они повернули к горам и облакам, зенитный огонь стал заметно ослабевать. Лукас знал, что некоторые горные вершины поднимаются на двадцать тысяч футов. Он летел теперь на высоте двадцати тысяч, но самолет медленно терял высоту.
Они были еще довольно высоко над горами, когда их обнаружила зенитная батарея, располагавшаяся в горах. Лукас услышал ужасный взрыв, и самолет накренился, как подстреленное животное. Он спросил по внутреннему телефону, что случилось, но ответа не получил. Тогда Лукас послал радиста в хвостовую часть осмотреть повреждения. Сидя на месте второго пилота, Джон Клейтон помогал пилоту у рычагов управления, так как требовались совместные усилия двух человек, чтобы удерживать самолет.
Лукас вызвал штурмана.
- Проследи, чтобы все прыгнули, - сказал он, - потом сделай то же самое.
Штурман просунул голову в передний отсек, чтобы передать приказ стрелку, но тот был мертв.
Радист вернулся в кабину пилота. - Настоящий ад. Часть хвоста отвалилась, - сказал Лукасу радист, - и фотограф погиб.
- Прыгай как можно скорее, - приказал Лукас. Он повернулся к Клейтону.
- Лучше вам выброситься, сэр.
- Я подожду вас, капитан, если вы не возражаете, - ответил Клейтон.
- Прыгайте! - закричал Лукас. Клейтон улыбнулся.
- Слушаюсь!
- Я открыл бомбовый отсек, - крикнул вдогонку ему Лукас.
- Прыгайте быстро!
Клейтон направился в бомбовый отсек. Самолет падал на одно крыло. Он, очевидно, входил в штопор. Одному человеку не под силу удержать его. Он хотел остаться до последней минуты, пока не прыгнет Лукас, но эта последняя минута уже наступила. Самолет накренился, резко швырнув Клейтона в сторону. Его тело ударилось о стену и вылетело через наружную дверь отсека в разряженный воздух.
Потеряв сознание, Клейтон камнем падал навстречу смерти. "Прекрасная леди", три мотора которой еще продолжали реветь, неслась к гибели где-то рядом.
Но оглушенный на мгновение Клейтон быстро пришел в сознание. Это было подобно пробуждению в незнакомой комнате. Он пролетел через слой облаков и попал под проливной тропический ливень. Этому прохладному дождю он и был обязан своим спасением. Дождь привел его в чувство как раз вовремя, чтобы выдернуть вытяжной трос парашюта, пока еще оставались секунды в запасе. Парашют над ним раскрылся, и его тело дернулось от внезапного и резкого торможения.
Прямо под ним колыхалось море листвы под ударами падавшей массы дождя. Парашют Клейтона зацепился за ветви дерева, и он повис более чем в сотне футов над землей. Так закончился его полет навстречу смерти.
В ту же минуту он услышал сильный треск и глухой взрыв, сопровождаемый яркой вспышкой.
Погребальный костер "Прекрасной леди" осветил угрюмый мокрый лес.
Клейтон ухватился рукой за маленькую ветку и подтянулся на большом суку, способном выдержать тяжесть его тела.
Потом он снял с себя лямки парашюта и спасательную куртку.
Его форма и нижнее белье были мокрыми до последней нитки. Прежде всего он освободился от ботинок, которые без сожаления отшвырнул в сторону... За ними последовали револьвер и патронташ, потом носки, китель, брюки и белье.
Он оставил только трусы и нож.
Затем Клейтон полез наверх, чтобы освободить зацепившийся за ветки парашют.
Он обрезал все веревки, свернул шелк в небольшой тюк и веревками привязал его к себе на спину.
Теперь можно было спускаться по сучьям. С самого нижнего сука почти до земли свисали гигантские ползучие растения. Он слез по ним с ловкостью обезьяны.
Из шелка парашюта он смастерил себе набедренную повязку. Чувство радости жизни охватило его. То, что он однажды потерял, теперь вернулось к нему. То, что он любил больше всего на свете. Свобода! Одежда, даже военная форма все же были для него символом рабства. Они связывали его, как цепи сковывали раба на галере, хотя он и носил военную форму с гордостью. Но освободиться от нее, не потеряв чести, было все же лучше. Что-то подсказывало ему, что он сможет послужить своей стране не хуже, чем в военном мундире. Ведь не случайно судьба привела его в самую цитадель врага!
Проливной дождь омывал его бронзовое тело, стекал ручьями с его темных волос. Он поднял лицо кверху. Крик восторга чуть было не вырвался из его груди, но Клейтон сдержал его - ведь он был в тылу врага.
Потом он вспомнил о своих товарищах. Те, кто приземлились неподалеку, слышали взрыв самолета и, наверняка, попытаются найти его. И он направился в сторону, где упал самолет. По пути он внимательно смотрел на землю, так как искал одно растение. Он не очень надеялся найти его в этой незнакомой местности, но ему повезло. Сорвав несколько больших листьев, он сначала растер их в ладонях, а потом соком обтер все тело и лицо. После этого он влез на дерево и ринулся вперед, перепрыгивая с одного дерева на другое. Продвигаться таким образом было легче, чем продираться через густые, оплетенные лианами кустарники.
Вскоре он увидел человека, пробиравшегося к рухнувшему самолету. Это был Джерри Лукас.
Он остановился над Джерри и окликнул его по имени. Пилот огляделся по сторонам и никого не увидел. Его осенило посмотреть наверх, и, узнав голос, он воскликнул:
- Черт побери, где вы, Клейтон?
- Если я спрыгну, то сяду вам прямо на плечи. Лукас посмотрел наверх и широко раскрыл рот от изумления. Почти нагой гигант расположился на дереве прямо над ним. У него мелькнула мысль: "У парня неладно с башкой. Может быть, он стукнулся головой, когда приземлялся, а может быть, это результат шока".
- С вами все в порядке? - спросил он.
- Да, - ответил Клейтон. - А как вы?
- В добром здравии и в хорошем настроении.
Они находились вблизи от упавшей "Прекрасной леди". Пламя поднималось высоко над ней, охватив некоторые стоявшие рядом деревья.
Когда они приблизились, насколько позволял жар, они увидели Бубеновича.
Бубенович увидел Лукаса и радостно приветствовал его. Но он не заметил Клейтона, пока тот не спрыгнул с дерева.
Бубенович схватился было за револьвер, но тут же узнал англичанина.
- Что за чертовщина! - воскликнул он. - Что случилось с вашей одеждой?
- Я выбросил ее.
- Выбросили?
Клейтон кивнул.
- Она мокрая и неудобная.
Бубенович недоуменно потряс головой. Его взгляд блуждал по телу англичанина и наткнулся на нож, заткнутый за пояс.
- Где ваш револьвер? - спросил он.
- Я его тоже выбросил.
- Вы, должно быть, сошли с ума, - сказал сержант. Стоявший позади Клейтона Лукас неодобрительно покачал головой, но бестактное замечание сержанта, казалось, ничуть не задело Клейтона, как этого опасался пилот. Он только сказал:
- Нет, я не сошел с ума. Вы свой также выбросите очень скоро. Не позже, чем через двадцать четыре часа, он отсыреет и будет бесполезен. А вот нож не теряйте и держите его всегда чистым и острым. Он может пригодиться и не наделает столько шума, сколько револьвер.
Лукас смотрел, как пламя пожирало останки самолета.
- Все ли успели выпрыгнуть? - спросил он Бубеновича.
- Да. Лейтенант Барнхэм и я прыгнули вместе. Он должен быть где-нибудь здесь поблизости. Все, кто остался жив, выпрыгнули.
Лукас поднял голову и закричал:
- Лукас вызывает!
Издалека послышался ответ:
- Розетти - Лукасу! Ради бога, подойдите и снимите меня отсюда!
- Роджер! ("все в порядке, сигнал понят"), - крикнул Лукас.

1 Следующая страница


Тарзан и "Иностранный Легион" 2

Трое мужчин двинулись в направлении, откуда доносился голос Шримпа.
Они нашли его висящим на лямках парашюта в доброй сотне футов над землей.

Лукас и Бубенович посмотрели наверх и почесали затылки.
- Как вы собираетесь снять меня? - спросил Шримп.
- Через некоторое время ты сам созреешь и упадешь, - ответил Бубенович.
- Тебе смешно! А где вы подобрали болвана без одежды?
- Это полковник Клейтон, дурачок, - ответил Бубенович.
- О-о!
Как много содержания можно вложить в одно короткое восклицание.
- Извините его, сэр. Он не знаком с хорошим тоном. Он родом из пригорода Чикаго, пресловутого Чичеро.
Лукас побагровел, а Клейтон лишь улыбнулся.
- Простите его, сэр. Он не выносит англичан.
- Как вы собираетесь снять меня? - снова спросил Шримп.
- Может быть, мы придумаем что-нибудь, например, к завтрашнему дню? - не прекращая острить, ответил Бубенович.
- Вы собираетесь оставить меня здесь наверху на всю ночь? - жалобно завопил башенный стрелок.
- Я сниму его, - сказал Клейтон.
На дереве, где висел Шримп, не было ползучих растений, которые свисали бы достаточно близко к земле. Клейтон подошел к соседнему дереву и, подобно обезьяне, вскарабкался наверх по стволу вьющегося дикого винограда. Потом он нашел лиану, свободный конец которой примерно на пять футов не доставал до земли. Испытав ее прочность, он раскачался на ней, отталкиваясь от ствола дерева ногами. Дважды он пытался достать лиану, которая свисала с дерева Шримпа, но его пальцы лишь касались ее.
На третий раз ему удалось крепко ухватиться за лиану. Он испробовал ее на прочность также, как и первую, затем, обмотав первую вокруг руки, он вскарабкался по второй к Шримпу. Очутившись напротив него, он все же не мог дотянуться до стрелка, так как тот висел слишком далеко от ствола дерева. Клейтон бросил ему свободный конец лианы, на которой он перебрался с соседнего дерева.
- Хватайте конец, - крикнул он, - и крепко держите!
Розетти схватил лиану, а Клейтон начал его подтягивать к себе, пока ему не удалось ухватиться за одну из строп парашюта. Клейтон сидел на прочном суку и смог поставить Розетти рядом с собой.
- Снимите лямки парашюта и спасательную куртку, - приказал он.
Когда Шримп сделал это, Клейтон перебросил его через плечо, схватил лиану, которая была притянута к нему с соседнего дерева, и соскользнул с сука.
- Черт! - завопил Розетти, когда они понеслись через пространство, разделявшее два дерева.
Держась одной рукой за лиану, Клейтон другой рукой схватился за ветвь, чтобы остановить их полет, а потом спустился по ней на землю.
Когда он снял Розетти с плеча, парню было дурно.
Лукас и Бубенович на мгновение лишились дара речи.
- Если бы я не видел этого собственными глазами, я бы никогда не поверил! - сказал пилот.
- А я все еще не верю, - заявил Бубенович.
- Будем искать остальных? - спросил Клейтон. - Я думаю, нужно попробовать найти их и потом уйти подальше от самолета. Этот дым виден за много миль, и японцы, несомненно, захотят его посмотреть.
Они искали своих товарищей в течение нескольких часов, но безуспешно. Наконец они наткнулись на тело Барнхэма. Его парашют не раскрылся. С помощью ножей они вырыли неглубокую могилу, завернули тело в парашют и похоронили.
Джерри Лукас прочел короткую молитву.
Затем они ушли.
Молча шли они следом за Клейтоном. Его глаза пристально рассматривали деревья, мимо которых они проходили, и было ясно, что он что-то ищет. Совершенно непроизвольно они все почувствовали безграничное доверие к высокому англичанину. Глаза Шримпа редко отрывались от него. Кто знает, о чем думал этот маленький неотесанный чичеро? Он не проронил ни слова со времени своего спасения с дерева, даже не поблагодарил Клейтона. Тем временем дождь перестал, и над ними роями стали кружить москиты.
- Я не понимаю, как вы терпите это, полковник, - сказал Лукас, хлопая москитов на лице и на руках.
- Виноват! - воскликнул Клейтон. - Я хотел бы показать вам мое средство.
Он поискал вокруг и нашел несколько растений, которые обнаружил ранее.
- Разотрите эти листья и натрите соком все открытые места вашего тела. После этого москиты не будут вас беспокоить.
Вскоре Клейтон нашел то, что он искал, - деревья с переплетенными ветвями на высоте примерно двадцати футов над землей. Он легко взобрался туда и начал строить платформу.
- Если кто-нибудь из вас сумеет подняться сюда, то сможет помочь мне. Мы должны сделать эту штуку до наступления темноты.
- А что это? - спросил Бубенович.
- Здесь мы будем спать сегодня ночью, а может быть, и еще несколько ночей.
Все трое медленно и неловко вскарабкались наверх. Они отрезали ветви и укладывали их между сучьями, которые выбрал Клейтон, образуя прочную платформу величиной примерно десять на семь футов.
- Не проще ли было бы построить убежище на земле? - спросил Лукас.
- Гораздо проще, - согласился Клейтон. - Но если бы мы так сделали, один из нас, возможно, оказался бы мертвым до наступления утра.
- Почему? - спросил Бубенович.
- Потому, что это страна тигров.
- Почему вы так думаете?
- Весь день я чувствовал их запах.
Сержант Розетти бросил взгляд на Клейтона и так же быстро отвел глаза в сторону.
Англичанин связал вместе несколько строп от парашюта, пока не получилась веревка, достающая до земли. Он дал конец веревки Бубеновичу.
- Потяните, когда я вас попрошу, сержант, - сказал он.
Он быстро спустился на землю.
- Чувствовал их запах! - сказал сержант Розетти.
Он был полон скептицизма.
Клейтон собрал большую вязанку гигантских "слоновых ушей", крепко привязал к концу веревки и крикнул, чтобы Бубенович поднял ее.
Три таких вязанки отправил он наверх, прежде чем вернулся на платформу. С помощью других он расстелил часть их на полу платформы, а из остального соорудил подобие удобной крыши.
- Завтра мы достанем мяса, - сказал Клейтон. - Я мало знаком со здешними фруктами и овощами. Мы должны понаблюдать за тем, что едят обезьяны.
Вокруг них была масса обезьян. Они болтали между собой, спорили и критиковали пришельцев.
- Я узнаю один съедобный фрукт, - сказал Бубенович. - Видите? На том соседнем дереве, называемом дуриан. Этот фрукт ест черный гиббон Суматры, самый большой из всех гиббонов.
- И этот спятил, - сказал Шримп. - Он и муравья-то отличить не может.
Лукас и Клейтон улыбнулись.
- Я достану несколько плодов этого... Как вы его назвали? - сказал Клейтон.
Он ловко перепрыгнул на соседнее дерево, сорвал четыре больших плода с колючей кожурой и бросил их один за другим своим спутникам.
Потом он перепрыгнул обратно.
Розетти первым разрезал свой плод.
- Он воняет. Наверное, испортился, - объявил он. Он хотел выбросить плод.
- Подожди, - предупредил Бубенович. - Я читал о дуриане. Он дурно пахнет, но на вкус хороший. Туземцы жарят его семена, как каштаны.
Клейтон внимательно слушал Бубеновича. Пока они ели плоды, он думал: "Что за страна! Что за армия! Сержант, который говорит как профессор, сам из Бруклина!" Он думал также, как мало в действительности остальной мир знает об Америке, и нацисты - прежде всего.
Любители потанцевать под джазовую музыку, повесы, "неполноценная раса"! Он вспомнил, как сражались эти парни, как Лукас требовал, чтобы экипаж покинул самолет до того, как сам он это сделает.
Наступила ночь. Звуки джунглей и голоса их обитателей теперь стали совсем иными. А где-то рядом происходило движение - невидимое и бесшумное. Неожиданно глухой кашель раздался у самого подножия их дерева.
- Что это? - спросил Шримп.
- Полосатые, - ответил Клейтон.
Шримпу было интересно узнать, что это за полосатые, но много говорить с британцем ему не хотелось. Все же любопытство, в конце концов, взяло верх над гордостью.
- Какие полосатые?
- Тигры.
- Черт! Вы думаете, это тигр ходит здесь внизу?
- Да. Два тигра.
- Черт! Я видел их однажды в зоопарке в Чикаго. Я слышал, они едят людей.
- Мы должны поблагодарить вас, полковник, что находимся сейчас не на земле, - сказал Джерри Лукас.
- Кажется, без вас мы были бы похожи на заблудившихся в лесу детей, - заметил Бубенович.
- Я читал чертовски много о действиях тренировочного подразделения в джунглях, - сказал Шримп, - но там ничего не говорилось о том, что делать с тиграми.
- Они охотятся по большей части ночью, - пояснил Клейтон, - поэтому ночью надо быть настороже. Спустя некоторое время он сказал Бубеновичу:
- Из того немногого, что я читал о Бруклине, я узнал, что бруклинцы имеют свое особенное произношение. Вы же говорите на обычном английском языке.
- Так же, как и вы, - ответил Бубенович. Клейтон засмеялся.
- Я не воспитывался в Оксфорде.
- "Бродяга" получил высшее образование в Бруклине. Он окончил шесть классов, - объяснил Лукас.
Бубенович и Розетти улеглись спать.
Клейтон и Лукас сели на край платформы, свесив ноги, и заговорили о будущем.
Они решили, что наилучшим шансом для них было бы достать лодку у дружественных туземцев, если они найдут таковых, на юго-западном берегу острова и попытаться добраться до Австралии. Они говорили об этом и о многих других вещах. Лукас рассказал о своем экипаже. Он порядком гордился своими ребятами и безмерно горевал о погибших. Далее речь зашла о Розетти.
- В действительности он хороший парень и первоклассный башенный стрелок, награжден медалью за отвагу.
- Он, очевидно, не терпит англичан, - заметил Клейтон.
Он улыбнулся.
- Для того, кто имел дело только с ирландцами и итальянцами в Чикаго, это не удивительно. И потом, у Шримпа никогда не было возможности для настоящей учебы. Отец Шримпа был убит в Чикаго во время гангстерской войны, когда Шримп еще под стол пешком ходил, а его мать, как я догадываюсь, "работала" просто проституткой в банде. И с таким происхождением, вы должны признать это, он все же неплохой парень. Он мало учился, но всегда оставался честным.
- Меня интересует Бубенович, - сказал англичанин. - Он очень умный человек.
- Да. Он не только умный, но и чрезвычайно образованный. Он окончил Колумбийский университет. "Бродяга" интересовался экспонатами в Американском музее естественной истории в Нью-Йорке, когда был студентом, так как специализировался в области ботаники, зоологии, антропологии и прочих "логий" и после окончания университета начал работать там. Он любит употреблять в речи научные названия при Шримпе для того лишь, чтобы поддразнить его.
- Тогда, вероятно, с точки зрения сержанта Розетти хорошо, что у меня нет оксфордского произношения, - сказал Клейтон.

ГЛАВА III

Когда Корри ван дер Меер шла, сопровождаемая своими конвоирами, ее ум был занят только двумя проблемами: как сбежать и как покончить с собой, если не удастся осуществить побег. Шедший рядом Алэм говорил с ней на своем родном языке, который она знала, а японцы не понимали.
- Простите меня, - умолял он, - за то, что я привел их к вам. Они мучили Тианг Умара, но он не проговорился. - Это его старшая жена выдала, что я знаю, где вы прячетесь. Тогда они пригрозили, что убьют всех в деревне, если я не проведу их в ваше убежище. Что же мне оставалось делать?
- Ты прав, Алэм. Синг Тай и я - нас только двое. Лучше пусть умрут двое, чем все люди в деревне.
- Я не хочу, чтобы вы умерли! - воскликнул Алэм. - Лучше я сам погибну! Девушка покачала головой.
- Я боюсь лишь одного, - сказала она, - что не смогу найти способ умереть вовремя.
Лейтенант Сокабе провел ночь в селении Тианг Умара. Жители были угрюмы и молчаливы, и Сокабе поставил двух часовых перед дверью дома, где ночевали он и его пленница. Чтобы не допустить возможности побега, он связал ей руки и ноги.
Однако Сокабе не тронул ее, так как побаивался капитана Токуйо Матсуса, чей дьявольский нрав был ему хорошо известен, и, кроме того, у него был план.
На следующее утро он взял с собой Алэма в качестве проводника. Корри была рада обществу дружелюбного юноши. Она спросила Алэма, не видел ли он какого-либо партизанского отряда. О существовании таких отрядов она в свое время слышала и знала, что они состоят из голландцев, которые ушли в горы, - плантаторов, служащих, солдат.
- Нет, я не видел ни одного из них, но слышал, что они убили много японцев. Это отчаянные люди. Японцы постоянно разыскивают их. Они обещали туземцам богатое вознаграждение, если те укажут им тайные убежища партизан. Поэтому эти люди подозрительно относятся ко всем туземцам, которых они не знают, опасаясь, что они могут также оказаться шпионами. Говорят, что туземец, который попадает к ним в руки, никогда не возвращается в свою деревню, если они не уверены, что могут доверять ему. И кто может их осудить за это? Я слышал также, что многие туземцы присоединяются к ним.
Они проходили мимо того места, где раньше находилась деревня Таку Муда. Ничто не свидетельствовало о том, что еще недавно здесь жили люди, настолько быстро и пышно разрастаются джунгли.
Они шли под тропическим ливнем, который низвергали на землю клубящиеся темные тучи.
Угрюмый лес был полон запахов гниющей растительности и источал пары смерти.
Смерть! Девушка знала, что каждый шаг приближает ее к смерти. Если вдруг не... Надежда не очень легко умирает в юном сердце. Но надежда на что?
Она слышала рев моторов вверху. Но она привыкла к этим звукам, ибо японцы постоянно летали над островом. Потом издалека до ее слуха донесся треск и удар, а после этого глухой взрыв. Она не слышала больше рева моторов и подумала, что это, конечно, был вражеский самолет.
Мысль о его гибели на минуту доставила ей удовольствие. Японцы оживленно затараторили о происшествии. Лейтенант раздумывал, не следует ли им искать самолет, и решил посоветоваться с сержантом. Наконец они решили, что могут не найти самолета в густых зарослях джунглей. Он упал слишком далеко.
Было почти темно, когда они достигли селения, которое капитан Токуйо выбрал для стоянки. Стоя в дверях дома, Матсус наблюдал за приближением отряда.
Он обратился к Сокабе:
- Где пленники?
Лейтенант грубо схватил Корри за руку и потащил ее к капитану.
- Здесь, - сказал он.
- Я послал вас за китайцем и желтоволосой голландской девушкой, а вы привели черноволосого туземного мальчишку. Объясните.
- Китайца мы убили, а это голландская девушка.
- Я не люблю шуток, - проворчал Матсус. Сокабе подтолкнул девушку к лестнице, которая вела к двери.
- Я не шучу, - сказал он. - Это - девушка. Она покрасила волосы в черный цвет и одела платье туземного мальчика.
Он грубо раздвинул своими грязными пальцами волосы Корри, и все могли увидеть, что у самых корней волосы светлые. Матсус внимательно разглядывал лицо девушки. Потом он кивнул головой.
- Она подойдет мне, - заявил он. - Я беру ее себе.
- Она принадлежит мне, - возразил Сокабе. - Я нашел ее и привел сюда. Она - моя.
Матсус сплюнул. Его лицо побагровело, но он сумел взять себя в руки.
- Вы забываетесь, лейтенант Сокабе. Вы, по-моему, выполняли мой приказ. Старший офицер здесь я.
- Вы, может быть, и старший по званию, - ответил Сокабе, - но из-за нужды императорской армии многие люди низкого происхождения становятся теперь офицерами. Мои почтенные предки были самураями. Мой почтенный дядя - генерал. Ваш же отец и ваши дядья - крестьяне. Если я напишу письмо моему почтенному дяде, вы не будете больше капитаном. Могу я получить девушку?
В сердце Матсуса вспыхнула жажда убить лейтенанта, но он решил подождать, пока Сокабе не встретит смерть от "несчастного случая".
- Я думал, вы мне друг, - сказал он, - а вы идете против меня. Давайте не будем спешить. Девушка - это пустяк. Оставим это дело на рассмотрение нашего полковника. Скоро он должен быть здесь с инспекцией.
"Но прежде, чем он приедет сюда, - думал Матсус, - произойдет "несчастный случай".
- Хорошо, - согласился Сокабе.
"Было бы весьма неосторожно, - думал в свою очередь он, - если бы мой капитан умер до появления полковника".
Девушка ничего не поняла из того, что говорили они, но знала, что некоторое время она будет находиться в безопасности.
Рано утром следующего дня Алэм покинул селение, чтобы вернуться в свою деревню.

ГЛАВА IV

Джерри Лукас проснулся от страшного сотрясения платформы. Это разбудило также Бубеновича и Розетти.
- Какого черта! - воскликнул последний. Бубенович посмотрел вокруг.
- Я ничего не вижу.
Джерри высунул голову как можно дальше и посмотрел вверх. Он увидел огромную фигуру в нескольких футах над ними, свирепо трясущую дерево.
- Дьявол! - воскликнул он. - Друзья, это мне мерещится, или вы тоже видите то, что вижу я? Оба посмотрели наверх.
- Черт возьми! - сказал Бубенович. - Вот так морда! Я никогда не знал, что обезьяны могут быть такими огромными.
- Это не обезьяна, остолоп, - заметил Бубенович. - Это - зверочеловек, но почему - этого я не могу сказать, мои познания недостаточны. Следовало бы назвать его...
- Говори по-американски, - проворчал Шримп.
- Это - орангутанг, Шримп, - сказал Лукас.
- По-малайски звучит "дикий человек", - добавил Бубенович.
- Что ему надо? - спросил Шримп. - Зачем он трясет дерево? Он хочет стряхнуть нас на землю? Ну и морда! Он ест людей, профессор Бубенович?
- Он травоядный, - ответил Бубенович. Розетти повернулся к Лукасу.
- Обезьяны едят людей, кэп?
- Нет, - ответил Лукас. - Оставьте их в покое, и они вас не тронут. Только не будьте слишком фамильярны с этим бэби. Он может разорвать вас на части, как ненужную вещь.
Шримп осмотрел свое оружие.
- Он не разорвет меня на части, пока у меня есть эта "Большая Берта".
Орангутанг, удовлетворив свое любопытство, стал медленно удаляться. Шримп начал чистить ружье.
- Дьявол! Оно уже начало ржаветь, как раз когда... Он посмотрел вокруг.
- Но где же лорд?
- Он, наверное, ушел, - сказал Лукас. - Я не заметил ничего.
- Может быть, он свалился вниз, - предположил Розетти.
Он заглянул через край платформы.
- Он был неплохим парнем для британца.
- Это, конечно, некоторая уступка с твоей стороны, - сказал Бубенович.
Шримп внезапно сел и посмотрел на других.
- Я знаю, что случилось, - объявил он. - Кто-нибудь из вас слышал крик прошлой ночью?
- Это было похоже на крик человека, не так ли?
- Да, пожалуй.
- Конечно, это так. Лорд упал вниз, и его схватил тигр. Это был его крик.
Бубенович показал в сторону.
- Значит, сюда направляется его дух. Все обернулись.
- Никогда не видел ничего похожего! - воскликнул Розетти. - Ну и парень!
Перелезая и перепрыгивая с дерева на дерево, с тушей на плече к ним приближался англичанин. Через минуту он прыгнул на платформу.
- Это наш завтрак, - объявил он спокойным тоном. - Присоединяйтесь ко мне.
Сбросив тушу, он вытащил нож и отрезал изрядную порцию. Отодрав кожу от мяса сильными пальцами, он присел на корточки в дальнем углу платформы и вонзил острые зубы в сырое мясо.
Челюсть у Шримпа отвисла, глаза округлились.
- Почему вы не хотите поджарить его? - спросил он.
- На чем? Вокруг нет ничего сухого, чтобы разжечь костер. Если вы хотите мяса, вы должны научиться есть сырое мясо до тех пор, пока мы не устроим постоянный лагерь и не раздобудем чего-нибудь подходящего для костра.
- Ну, - сказал Шримп, - я достаточно голоден, чтобы есть даже сырое мясо.
- Я готов попробовать что угодно, - присоединился к нему Бубенович.
Джерри Лукас отрезал маленький кусочек и начал жевать его. Клейтон наблюдал, как трое мужчин жуют по кусочкам теплое сырое мясо.
- Такой способ есть сырое мясо не годится, - сказал он. - Отрывайте куски, которые вы можете проглотить, и глотайте их целыми. Не жуйте их.
- Как вы научились всему этому? - спросил Розетти.
- Так делают львы.
Розетти поглядел на других, покачал головой и затем попытался проглотить слишком большой кусок оленины. Он подавился и начал кашлять.
- Дьявол! - прохрипел он после того, как выплюнул кусок. - Я никогда не учился у львов.
После первой неудачной попытки дело у него пошло лучше.
- Это не так уж и плохо, если глотать мясо кусками, - согласился Лукас.
- Оно наполняет ваш желудок и дает вам силу, - сказал Клейтон.
Он перебрался на соседнее дерево и принес плодов дуриана. Теперь все уплетали их с удовольствием.
- После этого завтрака, - сказал Шримп, - на свете нет ничего, чего я не смог бы съесть.
- Я проходил мимо ручья поблизости, - сказал Клейтон. - Мы можем там напиться. Я думаю, нам лучше начать действовать. Мы должны сделать большую рекогносцировку, а потом составить план. Вы можете взять с собой свое мясо, если боитесь проголодаться. Но здесь повсюду множество дичи: Мы не останемся голодными.
Никто не захотел тащить мясо, тогда Клейтон сбросил тушу на землю.
- Для полосатых, - сказал он.
Солнце находилось в зените, и лес был полон жизни.
Бубенович почувствовал себя в своей стихии.

Предыдущая страница 2 Следующая страница


3 Эдгар Берроуз

Здесь были животные и птицы, которых он изучал по книгам и по чучелам в музеях. Но встречалось много и таких, изображения которых он никогда не видел, а только слышал о них.
- Настоящий музей естественной истории с живыми экспонатами, - восхищался он.
Клейтон вышел к ручью, и все утолили жажду. После этого он вывел их на тропу, протоптанную животными. Она вилась как раз в том направлении, которого он и Лукас решили придерживаться, - к западному берегу. До него было много дней пути.
- По этой тропе редко ходят люди, - сказал Клейтон, - но очень часто разные животные: слоны, носороги, тигры, олени. Наш завтрак я нашел тоже здесь.
Шримп хотел спросить, как он поймал лань, но удержался, рассудив, что он и так слишком фамильярен с британцем. Он все же вынужден был признать, что англичанин - неплохой парень.
Они приближались к повороту тропы, когда Клейтон вдруг остановился и предостерегающе поднял руку.
- Впереди нас идет человек, - негромко сказал он.

- Я никого не вижу, - заметил Розетти.
- Я тоже, - сказал Клейтон, - но это так.
Он стоял неподвижно в течение нескольких минут.
- Он идет в том же направлении, что и мы. Я пойду вперед и взгляну на него, а вы медленно следуйте за мной.
Он влез на дерево и исчез впереди.
- Мы никого не видели, никого не слышали, а этот парень уверяет, что кто-то идет впереди, и даже говорит, каким путем он идет!
Розетти вопросительно посмотрел на Лукаса.
- И все же он не бывает неправ, - сказал Джерри.
Синг Тай не умер. Японский штык нанес жестокую рану, но не повредил внутренних органов. Два дня Синг Тай пролежал в луже собственной крови, потом вылез из своей пещеры, страдая от боли и слабости, вызванной потерей крови, и медленно побрел по тропинке в деревню Тианг Умара. Люди Востока легче примиряются со смертью, чем люди Запада, настолько велика разница в их житейской философии. Но Синг Тай не хотел умирать. Пока была надежда, что его любимая мисс жива и нуждается в нем, он должен жить. В деревне Тианг Умара он мог хоть что-нибудь узнать о ней. Тогда он будет в состоянии решить, жить ему или умереть.
Итак, верное сердце Синг Тая билось, хотя и слабо. Все же были моменты, когда он сомневался, хватит ли у него сил добраться до деревни.
Он как раз предавался этим горестным мыслям, когда, к своему великому изумлению, увидел почти нагого великана, появившегося на тропе перед ним.
Бронзовый гигант с черными волосами и серыми глазами напугал китайца. "Это, наверное, конец", - подумал он.
Клейтон спрыгнул на тропинку с ветки свесившегося над ней дерева. Он заговорил с Синг Таем по-английски, и Синг Тай ответил ему на том же языке со следами специфического англо-китайского жаргона.
В Гонконге Синг Тай несколько лет жил в домах англичан.
Клейтон осмотрел пропитанную кровью одежду и увидел, что туземец, казалось, вот-вот лишится сознания.
- Каким образом ты получил эту рану? - спросил он.
- Японец - человек-мартышка проткнул меня штыком.
Он показал на свой бок,
- За что? - спросил Клейтон. Синг Тай рассказал свою историю.
- Есть здесь поблизости японцы?
- Мой так не думает.
- Далеко ли до деревни, в которую ты хочешь попасть?
- Теперь не очень далеко. Может быть, одна миля.
- Жители этой деревни хорошо относятся к японцам?
- Нет. Сильно ненавидят японцев. Из-за поворота тропы показались спутники Клейтона.
- Вы видите, - сказал Лукас, - он снова оказался прав.
- Этот парень всегда прав, - проворчал Розетти. - Только я не понимаю, как ему это удается.
Синг Тай с опаской смотрел, как они приближались.
- Это мои друзья, - успокоил его Клейтон, - американские летчики.
Клейтон пересказал им историю Синг Тая, и было решено, что они пойдут в деревню Тианг Умара. Клейтон взял китайца осторожно на руки и понес его.
Когда Синг Тай предупредил, что они уже приближаются к деревне, англичанин опустил его на землю и приказал всем ждать здесь, пока он сходит и разузнает, нет ли там японцев. Японского отряда в деревне не оказалось, и Клейтон вскоре вернулся за остальными.
Синг Тай объяснил вождю деревни, кто эти люди, и Тианг Умар принял чужестранцев хорошо. С помощью Синг Тая, служившего переводчиком, Тианг Умар сообщил им, что японцы ушли накануне утром и увели с собой голландскую девушку и одного из его юношей. Он знал, что деревня, занятая японцами, находится на расстоянии одного дня пути на юго-запад. Он был уверен, что, если они подождут в его селении, то юноша Алэм вернется, так как японцы взяли его только в качестве проводника и переводчика, необходимого им в деревнях, через которые будет проходить их путь.
Было принято решение дождаться Алэма. После этого Клейтон отправился в лес. Вскоре он возвратился, неся в руках упругие и тонкие ветки и немного бамбука. Из этого, а также из веревки из растительных волокон, данной ему Тиангом Умаром, он смастерил лук, несколько стрел и копье. Каждому он придал твердость с помощью обжига. Из парашютного шелка Клейтон сделал колчан.
Его компаньоны наблюдали за ним с огромным интересом. И лишь на Розетти не произвело особого впечатления объяснение Клейтона о том, что это его оружие может служить им не только для того, чтобы охотиться за дичью, но и как оружие защиты и нападения на людей.
- Поймаем ли мы дичь, если он попадет в нее стрелой? - спросил он у Бубеновича. - Если бы кто-нибудь проткнул меня одной из этих штук, и я узнал бы, что...
- Не будь занудой, - прервал его Бубенович.
Понятие "оружие" для Розетти означало, например, автомат, пулемет, но не кусок бамбука.
Алэм вернулся только к вечеру. Его немедленно окружила толпа галдящих туземцев. Синг Тай услышал, наконец, его рассказ и перевел Клейтону. Алэм знал, что оба японских офицера поссорились из-за девушки, и что сегодня утром, когда он уходил из деревни, девушка была цела и невредима.
Синг Тай со слезами на глазах умолял Клейтона вызволить девушку из рук японцев.
Клейтон и американцы обсудили положение. Все высказались за то, чтобы попытаться спасти девушку, но не все из них руководствовались при этом одной и той же причиной. Клейтон и Бубенович хотели помочь девушке, Лукас и Розетти стремились, в первую очередь расстроить планы японцев, а девушкой они мало интересовались, так как оба были женоненавистниками. Лукас стал им после того, как девушка, которую он оставил в Оклахома-Сити, вышла замуж за другого, а Розетти ненавидел весь их род, как всю свою жизнь ненавидел свою мать.
На следующий день рано утром они отправились в путь.

ГЛАВА V

Маленький отряд продвигался медленно и осторожно. Клейтон вел разведку впереди.
Шримп был уверен, что они уже заблудились в этом диком лесу. С помощью странных жестов своего изобретения он то и дело спрашивал Алэма, находятся ли они на правильном пути. Туземец не имея ни малейшего представления, что означает дикая жестикуляция Шримпа, кивал головой и улыбался, как только Розетти начинал показывать на пальцах и гримасничать.
Лукас и Бубенович беспокоились гораздо меньше Шримпа, доверяя англичанину.
Однако, они не могли знать, что Клейтон не нуждается в проводнике, который показывал бы путь отряда японских солдат с белой девушкой и туземным юношей. Он повсюду видел следы их недавнего прохождения.
Стало темно, когда они приблизились к деревне. Клейтон попросил своих спутников подождать, пока он сходит вперед на разведку.
Он нашел деревню плохо охраняемой и вошел в нее с легкостью. Ночь была дикая и безлунная, и тучи скрывали звезды.
Лишь в некоторых домах виднелся слабый свет. Но его острое обоняние сразу подсказало ему местонахождение белой девушки. А вскоре он услышал сердитую тарабарщину двух офицеров в доме, где она находилась.
Он вышел из деревни в том же месте, где и вошел, и, обойдя кругом, приблизился к другому ее концу. Здесь стоял часовой. Клейтона он совсем не устраивал.
Солдат ходил взад и вперед. Клейтон прижался к земле за деревом, дожидаясь, пока тот не приблизится к нему.
Затем он бросился на часового и вонзил острое лезвие своего ножа глубоко в горло, прежде чем из него вырвался крик.
Клейтон оттащил тело в джунгли и вернулся к своим товарищам. Он шепотом дал всем необходимые инструкции, потом повел их к дальнему концу деревни.
- Наверное, - тихо сказал он, - вы сможете по одному разу разрядить свое оружие. Но механизм за это время так заржавел, что, боюсь, их уже не удастся перезарядить. Во всяком случае, палите, пока они не откажут. А потом начните швырять камни в деревню и вопите изо всех сил, чтобы привлечь к себе внимание. Начинайте через три минуты. Через четыре минуты уходите отсюда, причем уходите быстро. Мы встретимся на прежнем месте выше деревни.
Он вернулся к верхнему концу деревни и спрятался за домом, в котором находились два офицера и девушка. Минуту спустя в нижнем конце деревни раздались выстрелы и громкие вопли. Клейтон довольно усмехнулся: создалась полная иллюзия, будто деревню атаковали большие силы.
Секунду спустя оба офицера выбежали из дома, выкрикивая приказания. Солдаты выскакивали из других домов, и все бежали в сторону, откуда слышались выстрелы.
Тогда Клейтон вбежал по лестнице, которая вела к двери дома, и вошел внутрь.
Девушка лежала на циновке у задней стены единственной комнаты. Ее руки и ноги были связаны. Она с изумлением смотрела на появившегося почти нагого человека. Он молча приблизился к ней, наклонился, взял на руки и вынес из дома.
Она была напугана. Какой новый ужас ждет ее впереди?
В тускло освещенной комнате она только и успела заметить, что незнакомец высок и у него смуглая кожа. Некоторое время он нес ее по джунглям, затем остановился и опустил ее на землю. Она почувствовала, как что-то холодное прикоснулось к ее запястью, и через мгновение руки ее оказались свободными. Потом были перерезаны веревки и на ногах.
- Кто вы? - спросила она по-английски.
- Тихо! - предостерег он ее.
Вскоре четверо других присоединились к ним, и все в полном молчании пошли вместе с ней по темной тропе. Кто эти люди? Что им надо от нее? Отчасти успокаивало слово "тихо", сказанное по-английски. Около часа они шли, не нарушая молчания. Клейтон все время прислушивался, нет ли за ними погони. Наконец он заговорил:
- Мне кажется, что мы хорошо запутали следы. Если они нас ищут, то, наверняка, в другом направлении.
- Кто вы? - спросила Корри и на этот раз по-английски.
- Друзья, - ответил Клейтон. - Синг Тай рассказал нам о вас, и тогда мы пошли, чтобы спасти вас.
- Разве Синг Тай не умер?
- Нет. Он тяжело ранен.
Алэм успокоил ее:
- Теперь вы в безопасности. Это - американцы.
- Американцы? - спросила она. В ее голосе прозвучало недоверие.
- Они, наконец, высадились?
- Только эти. Их самолет был сбит.
- Это был очень остроумный трюк, полковник Клейтон, - сказал Бубенович англичанину. - Вы сумели одурачить их.
- Дело чуть было не закончилось плохо для меня. Я забыл предупредить вас о том, в каком направлении стрелять, и две пули пролетели совсем близко от моей головы.
Он повернулся к девушке.
- У вас достаточно сил, чтобы идти до утра?
- Да, конечно, - ответила она. - Я привыкла к ходьбе. Я очень много ходила за последние два года, когда скрывалась от японцев.
- Два года?
- Да, с тех пор, как началось вторжение. Все это время я пряталась в горах. Я и Синг Тай.
Клейтон начал расспрашивать ее, и она поведала всю свою историю - бегство с плантации, смерть матери, убийство отца и Люм Кама, предательство одних туземцев и верность других.
Они добрались до деревни Тианг Умара на рассвете, но остановились там только для того, чтобы достать еду, а потом пошли дальше, все, кроме Алэма. План был разработан ночью. Он основывался на том, что японцы, в конце концов, вернутся в эту деревню разыскивать девушку.
Кроме того, Корри не хотела делать ничего, что могло бы подвергнуть опасности этих людей, которые так дружественно относились к ней.
Корри и Синг Тай знали много потайных убежищ в отдаленных и необозримых просторах гор, но они были вынуждены возвращаться в деревню Тианг Умара, поскольку не умели добывать себе еду.
Теперь все было по-другому.
Им пришлось оставить Синг Тая в деревне, так как он был не в состоянии идти.
Тианг Умар заверил их, что он может так спрятать китайца, что японцы его не найдут, если вдруг вернутся в деревню.
- Если будет возможность, я дам вам знать о себе, Тианг Умар, - сказала Корри. - Тогда вы пришлите Синг Тая ко мне, если он будет достаточно крепок, чтобы выдержать путешествие.
Корри повела всех вглубь острова в дикие просторы гор. Здесь были каменистые ущелья, горные ручьи и реки, леса из тика, огромные заросли бамбука, открытые горные луга, покрытые жесткой травой.
Лукас и Клейтон решили идти как можно глубже в горы, затем пройти на юго-восток и только после этого повернуть к берегу. Таким образом им удалось бы держаться подальше от места, где разбился самолет. Кроме того, им удалось бы встретить меньше деревень, обитатели которых могли бы направить японцев на их след.
Клейтон уходил вперед, чтобы добыть пищу, и всегда возвращался к ним или с куропаткой, или с фазаном, а иногда и с ланью. Теперь было безопасно разжигать огонь на привалах, так что американцы могли поджаривать мясо.
Во время похода Клейтон и Корри всегда находились впереди, а за ними шел Бубенович, Лукас и Шримп замыкали шествие, держась как можно дальше от голландской девушки. Это было из-за их общего недоверия и нелюбви к женщинам.
- Я думаю, что нам все же придется примириться с присутствуем дамы, - сказал Розетти. - Не можем же мы отдать ее японцам.
Джерри Лукас неохотно согласился.
- Все-таки, если бы она была мужчиной или даже обезьяной, было бы лучше.
- Дело не в этом, - сказал Джерри. - Все женщины эгоистки и жадины, всегда обманывают кого-нибудь.
- Тот, кто женится на этой маленькой голландке, будет иметь массу хлопот. Все волки будут выть в лесу от счастья. Вы заметили, какие у нее ямочки на щеках, когда она смеется?
- Вы в нее влюбились, Шримп?
- Черт возьми, нет! Но у меня есть глаза, не так ли?
- Я никогда не смотрел на нее, - солгал Джерри. В этот момент взлетела стая куропаток. У Клейтона заранее была вставлена стрела в лук. Зазвенела тетива, и одна из птиц камнем упала вниз.
- Черт! - воскликнул Розетти. - Этот парень - не человек. Откуда он узнал, что им вздумается взлететь? Как он умудряется попадать в них из этой штуковины?
Джерри пожал плечами.
- Почем я знаю? Возможно, он почувствовал их запах или услышал шорох. Многое, из того, что он делает, кажется непостижимым.
- Я собираюсь научиться стрелять из этой штуковины, - сказал Шримп.
Вскоре Розетти, преодолев свою неприязнь к англичанину, попросил Клейтона показать ему, как делается лук и стрелы. Лукас и Бубенович выразили такое же желание. На следующий день Клейтон собрал необходимые материалы, и все они, даже Корри, начали под его руководством готовить себе оружие.
Девушка сплела тетиву для лука из волокон длинной жесткой травы, которую они нашли в горах. Клейтон застрелил птицу, чтобы добыть перья, и учил других, как надо их правильно прикреплять к стрелам.
Изготовление оружия было приятной передышкой после долгих дней, когда они взбирались на скалы, пробирались через густой подлесок джунглей, спускались с одной вершины только для того, чтобы вновь подняться и, поднявшись, снова спуститься с другой вершины. В первый раз все пятеро имели длительное общение друг с другом, ибо после ежедневных тяжелых переходов их единственным желанием было выспаться.
Голландка сидела возле Джерри Лукаса.
Он наблюдал за ее ловкими пальцами, сплетавшими волокно, и думал, что у нее красивые руки - маленькие и хорошей формы. Он заметил также, что, несмотря на два года тяжелых лишений, она все же следит за своими ногтями. Почему-то она всегда выглядела чистой и опрятной.
- Как-то забавно охотиться с этим, - сказала она ему на своем оксфордском английском языке.
- Вряд ли мы сможем попасть из него во что-нибудь, - ответил Джерри.
Он подумал, что она говорит по-английски лучше, чем он сам.
- Мы должны много тренироваться. Это недопустимо, чтобы четверо взрослых людей зависели во всем от одного человека, словно маленькие дети.
- Конечно, - сказал он.
- Разве он не удивительный мужчина?
Джерри пробурчал что-то в знак согласия и углубился в работу, тщетно пытаясь приладить перо к стреле. Корри посмотрела на него с недоумением. Потом она заметила его неуклюжие попытки удержать перо на месте и укрепить его с помощью волокна.
- Послушайте, - сказала она. - Позвольте мне помочь вам. Вы держите перо, а я обмотаю волокно вокруг стрелы. Держите его крепко в прорези. Так, теперь хорошо.
Ее пальцы, обводившие нить вокруг древка, часто касались его рук. Он находил это прикосновение приятным и, недовольный собой, рассердился.
- Ну, - сказал он почти грубо. - Я могу сделать это сам. Вам незачем беспокоиться.
Корри снова с недоумением посмотрела на него и молча занялась своей тетивой для лука. В короткое мгновение, когда их взгляда встретились, Лукас увидел в ее глазах удивление и боль. Однажды он видел такое же выражение у лани, которую как-то застрелил, и с тех пор он больше не стрелял в это грациозное животное.
- Простите, - проговорил он, - я не хотел быть грубым.
Он с трудом выговаривал слова.
- Вы не терпите меня. Почему? Я чем-нибудь оскорбила вас?
- Конечно, нет. Почему вы решили, что я не терплю вас?
- Это же очевидно. Маленький сержант тоже не любит меня. Иногда я ловлю на себе такой взгляд, что, кажется, он хочет свернуть мне шею.
- Некоторые мужчины застенчивы в присутствии женщин.
Девушка улыбнулась.
- Но не вы, - заметила она.
Некоторое время они молчали. Потом он сказал:
- Вы не могли бы мне снова помочь? Я ужасно неловок.
Корри подумала, что, в конце концов, он все же джентльмен. Она снова стала привязывать перья, пока он придерживал их на нужном месте. Их руки опять соприкасались. На сей раз Джерри старался, чтобы это происходило чаще.

ГЛАВА VI

Путники посвящали стрельбе из лука много времени. Корри пристыдила мужчин: она быстрее их научилась попадать в цель, причем у нее хватало сил натягивать тугой лук, общая длина которого достигала почти двух футов, так что перья восьмидюймовой стрелы касались ее правого уха.
Клейтон хвалил ее. Шримп уверял Бубеновича в том, что это - спорт для неженок. Джерри восхищался ее доблестью и тайно стыдил сам себя за это чувство.
Прошло немного времени, и даже Шримп начал хвастаться своей стрельбой. Теперь все стреляли довольно хорошо, и горе было той дичи - птице или животному - которая пересекала им путь. Они нашли две сухие пещеры в известковом утесе, и Клейтон решил, что они должны остаться там, чтобы смастерить себе новую одежду и обувь.
Англичанин грубо обработал шкуру лани и сделал шило и иголки из бамбука. Используя те же жесткие волокна, которые шли на изготовление лука и стрел, Корри принялась шить шкуры и изобретала из них красивые сандалии для всех.
Однажды утром она работала одна, так как мужчины ушли на охоту. Девушка восстанавливала в памяти те два года, которые провела в джунглях - годы горя, лишений и опасностей. Она думала о теперешнем своем положении - одна в необъятных горных лесах с четырьмя мужчинами, и поняла, что никогда до сих пор не чувствовала себя в большей безопасности, и что впервые за два года она счастлива.
Она улыбнулась, когда вспомнила, в каком была ужасе, когда этот почти нагой человек уносил ее в лес. И как удивилась она, когда узнала, что это офицер английских королевских войск. Он и сержант Бубенович понравились ей сразу. Сержант расположил ее к себе с того момента, когда показал фотографию жены и малыша. А вот "маленький сержант" и капитан Лукас ей не понравились. Они казались грубыми и невоспитанными.
Особенно не простительны такие качества для капитана, как для человека образованного.
Корри считала его таким до недавнего времени, но с того дня, когда она помогла ему приделывать перья к стрелам, у нее появились основания изменить свое мнение. Лукас все еще не искал ее общества, но и не избегал его, как раньше.
Бубенович рассказал ей, какой это прекрасный пилот, и как команда любила его и уважала. Он привел несколько примеров проявления храбрости и находчивости Лукаса, причем в его изложении они предстали в сильно приукрашенном виде. Если члены команды любят своего офицера, то они всегда склонны преувеличить его доблести.
Как бы то ни было, Корри сделала заключение, что Лукас - настоящий мужчина, но, вероятно, женоненавистник. Последняя догадка показалась ей интересной, даже забавной. Она улыбнулась, когда подумала, как должен чувствовать себя женоненавистник в такой ситуации, когда изо дня в день он вынужден находиться в обществе женщины, причем, молодой и хорошенькой, как мысленно добавила она, ибо Корри было восемнадцать лет, и ей было хорошо известно, что она более чем хорошенькая, даже в лохмотьях и с этими противными волосами, которые в большей части приобрели ржаво-черный цвет и только у корней сохранили свойственный им золотистый оттенок. У нее не было зеркала, но иногда она рассматривала свое отражение в лужах. То, что она видела, всегда заставляло ее смеяться. В последние дни девушка смеялась легко и часто, потому что, по непонятной для себя причине, чувствовала себя счастливой.
Она хотела бы знать, каким оказалось бы отношение к ней капитана Лукаса, если бы они встретились в нормальных условиях, и на ней было бы надето платье, а ее золотистые волосы были бы чистыми и тщательно уложенными.
Будь она склонна к самоанализу, то, наверняка, удивилась бы, почему в ее мыслях Лукас занимает так много места. Конечно, он был красивым мужчиной. Она считала его человеком средних лет и очень удивилась, узнав, что ему только двадцать три года. Вероятно, ответственность и постоянное нервное напряжение способствовали его быстрому возмужанию.
Ее мысли были прерваны звуками голосов. Она сначала предположила, что возвращаются охотники. Потом, когда звуки приблизились, она узнала интонации речи туземцев, а минуту спустя у входа в пещеру появились несколько туземцев. Это были грязные и угрюмые люди. Их было человек десять. Они увели ее с собой.
Из их разговора она узнала причину похищения: японцы обещали вознаграждение за поимку ее и Синг Тая.
Солнце садилось, когда охотники вернулись в пещеру. Короткие экваториальные сумерки скоро превратились в темноту. Мужчины сразу же обнаружили исчезновение девушки и начали строить догадки, куда она могла деться.
- Она, вероятно, убежала от нас, - сказал Шримп.
- Не будьте дураком! - резко оборвал его Лукас. Челюсть у Шримпа отвисла от удивления.
- Почему она должна убежать от нас? - спросил Лукас. - Мы предоставили ей единственную возможность спастись от японцев. Она, вероятно, пошла на охоту.
- Почему вы думаете, Розетти, что она ушла от нас? - спросил Клейтон, осматривая землю у входа.
- Я хорошо знаю женщин, - угрюмо промолвил Шримп.
- Я хотел бы более веских доказательств, - заметил англичанин, не прерывая своего занятия.
- Она не пошла на охоту, - сказал Бубенович.
- Откуда вы это знаете? - спросил Лукас.
- Ее лук и стрелы остались здесь.
- Нет, она не пошла охотиться, и она не убежала, - заявил Клейтон. - Банда туземцев увела ее силой. Их здесь было примерно десять человек. Они ушли туда.
Он показал направление.
- У вас есть волшебное хрустальное яблочко, полковник? - спросил Бубенович с сарказмом.
- У меня есть нечто более надежное - два глаза и нос. Вы также не лишены их, но у вас они просто хуже развиты из-за безопасной жизни многих поколений, которая обеспечивалась законом, полицией и армией.
- А как относительно вас, Клейтон? - спросил Лукас, добродушно подшучивая.
- Я остался в живых только потому, что мои органы чувств были так же остры, как и у моих врагов, а в большинстве случаев - гораздо острее.
- Почему вы уверены, что она ушла с туземцами не добровольно? - спросил Джерри Лукас. - Она могла иметь какие-то причины, о которых мы ничего не знаем. Но я, конечно, не уверен в том, что она ушла от нас.
- Она была уведена силой после очень короткой борьбы. Следы этого ясно видны на земле. Здесь она вырывалась, здесь ее поволокли, потом ее следы исчезают. Это значит, что ее подняли и понесли. Неприятный запах туземцев все еще держится на траве.
- Ну так чего же мы ждем тогда? - спросил Лукас. - Пошли скорее!
- Конечно, - сказал Шримп. - Пойдемте за грязными подонками. Ведь они...
Он внезапно остановился, удивленный своей странной реакцией на похищение ненавистной "дамы".
Внезапно начался тропический ливень.
- Сейчас идти, думаю, бесполезно, - сказал Клейтон. - Дождь уничтожит все запахи следов, и мы не сможем находить следы в темноте. Они остановятся где-нибудь на ночь. Туземцы не любят путешествовать в темноте из-за больших кошек. Мы выйдем утром, как только будет достаточно светло, чтобы я мог увидеть дорогу.
- Бедное дитя, - сказал Джерри Лукас.
Когда стало только рассветать, они отправились по следам похитителей Корри.
Американцы не видели никаких признаков следов, но для привычных глаз англичанина они были ясны и достоверны. Он увидел, в частности, то место, где они опустили Корри на ноги и заставили ее идти.
Миновала уже половина утра, когда Клейтон неожиданно остановился и втянул ноздрями воздух, принесенный бризом с места, из которого они только что ушли.
- Вам лучше залезть на дерево, - сказал он своим спутникам. - За нами по пятам крадется тигр. Он совсем близко.
Как только начало темнеть, похитители Корри расположились лагерем по краю горного луга. Они разложили костер, чтобы отпугивать больших кошек, и сгрудились вокруг него, оставив одного человека на страже.
Уставшая девушка ненадолго уснула.
Проснувшись, она увидела погасший костер и поняла, что сторож заснул. Она решила попытаться бежать.
Она посмотрела на темный, грозный лес.
Возможно, в нем таилась смерть. В том же направлении, куда ее вели эти люди, для нее было нечто худшее, чем смерть.
Она осторожно поднялась на ноги. Сторож лежал подле потухшего костра. Она обошла его и других спящих и минуту спустя оказалась в лесу. Хотя тропа была протоптана глубоко, по ней было трудно идти в темноте, и она продвигалась медленно, часто спотыкаясь. Но девушка продолжала свой путь, стремясь, чтобы расстояние между ней и ее похитителями увеличилось к рассвету как можно больше.
Она боялась звуков. Лес был полон звуков - таинственных и угрожающих, каждый из которых мог быть шагами или крыльями смерти. Она все же продолжала идти, пока не услышала звук, от которого похолодела - рычание тигра. А потом до нее донесся треск ломаемых сучьев и веток, будто дикий зверь почуял ее запах и направился в ее сторону.
Она судорожно ощупывала по сторонам распростертыми руками в надежде найти дерево, чтобы поскорее взобраться на него. Свисающая ветка винограда ударила ее по лицу. Она остановилась, ухватилась за нее обеими руками и начала подниматься. Треск в зарослях кустарника послышался совсем близко. Корри продолжала лезть наверх. Снизу доносилось рычание, затем тигр прыгнул. Толчок его тела едва не выбил из ее рук виноградную лозу, но ужас и отчаяние придали ей силы. Лоза еще раз угрожающе закачалась, когда зверь прыгнул во второй раз, но теперь девушка была уверена, что он не сможет достать до нее. Если только лоза выдержит... Именно в этом заключалась опасность. Тигр прыгнул еще два раза, но Корри уже достаточно крепко уцепилась одной рукой за одну из нижних веток дерева, покрытого листьями - места убежища от больших кошек.
Хищник некоторое время продолжал оставаться под деревом. Иногда он угрожающе и недовольно рычал. Наконец, девушка услышала, как он уходит. Она стала думать, стоит ли ей сейчас спускаться и продолжать свое бегство.
Она была уверена, что Клейтон будет ее разыскивать, но он не сможет ничего сделать до наступления утра. Она подумала также и о Джерри Лукасе. Даже если у него и существует к ней антипатия, вероятно, он все же поможет Клейтону ее разыскать. Не потому, что она Корри ван дер Меер, а потому, что она женщина.

Предыдущая страница 3 Следующая страница


Тарзан и "Иностранный Легион" 4

Она решила подождать рассвета. Иногда тигры охотятся днем, но обычно они делают это в ночное время. Не случайно малайцы называют тигра "темной, беззвездной, туманной ночью".
В конце концов, длинная ночь кончилась, и Корри спустилась на тропинку и продолжила прерванное бегство.

ГЛАВА VII

Сидя на ветвях дерева, свисавшего над тропой, уцелевшие члены команды "Прекрасной леди" переждали, когда тигр пройдет мимо. У них не было желания повстречать его на пути.
Вокруг них раздавались обычные дневные звуки леса, к которым они привыкли - хриплые крики птицы, ужасные вопли гиббонов, болтовня мартышек, но не было слышно ничего, что свидетельствовало бы о приближении тигра. Шримп решил, что тревога была ложной.
Тропинка под ними была видна не далее, чем на сто футов, из-за двух поворотов. И вот из-за одного показался тигр. Он бесшумно шел на своих бархатных лапах. Одновременно из-за противоположного поворота появилась стройная фигура девушки. Это была Корри.
Оба, и тигр и девушка, остановились - один против другого менее, чем в сотне метров. Тигр издал низкое рычание и побежал рысью ей навстречу. Корри от ужаса застыла на месте. В этот миг она увидела полуобнаженного человека, прыгнувшего сверху на спину хищника. Следом за ним спрыгнули на землю еще трое мужчин. Выдергивая ножи из ножен, они бежали к человеку, боровшемуся с большой кошкой. Первым среди них был сержант Розетти, ненавидевший британцев.
Железная рука человека схватила тигра за шею, мускулистые ноги сжали его пах, а свободная рука вонзила острый клинок в левый бок зверя. Яростный рев вырвался из пасти хищника, когда он бился в агонии. К ужасу Корри, с этим ревом слилось такое же дикое рычание, которое вырвалось из горла человека. Трое американцев беспомощно наблюдали за короткой схваткой.
Наконец большое тело тигра ослабело, и он свалился бездыханным. Тогда человек встал, поставил на него ногу и, подняв лицо к небу, издал ужасный крик - победный крик обезьяны-самца. Корри стало страшно от нового облика этого человека, который всегда казался таким цивилизованным и культурным. Даже мужчины были поражены.
Вдруг в глазах Джерри Лукаса засветилась догадка.

- Джон Клейтон! - воскликнул он. - Это лорд Грейсток, или Тарзан из племени обезьян!
Тарзан потряс головой, как будто хотел пробудиться от наваждения. Тонкий налет цивилизации растаял было в пылу схватки.
На какое-то мгновение он превратился в дикого зверя, каким был когда-то. Но тотчас же его второе "я" снова вернулось к нему. Он приветствовал Корри с улыбкой:
- Так, значит, вы убежали от них?
Корри кивнула в ответ. Она была потрясена и вся дрожала, а в глазах ее стояли слезы облегчения и благодарности.
- Да, я убежала от них прошлой ночью, но если бы не вы, мне пришлось бы совсем худо, не так ли?
- Это счастье, что мы оказались в нужное время в нужном месте. Вам бы посидеть сейчас немного. Вы неважно выглядите.
- Я сяду...
Она опустилась на землю у края тропинки, и четверо мужчин собрались вокруг нее. Джерри Лукас сиял от радости. Джерри заметил, что и Шримп был бесконечно рад, о чем и объявил во всеуслышанье:
- Я, конечно, рад вашему возвращению, мисс. Осознав свои слова, он тут же покраснел. Психология Шримпа оказалась в последнее время под сильными ударами. Обе его "фобии" разлетелись на кусочки. Он дошел до того, что стал восхищаться британцем и, более того, дамой!
Корри рассказала о своем похищении и бегстве. Потом она и американцы обсудили победу Клейтона над тигром.
- Вы испугались? - спросила она его. Тарзан, который никогда в своей жизни не боялся, а лишь бывал осторожен, всегда затруднялся ответить на этот вопрос, который ему много раз задавали и раньше, так как просто не знал, что такое страх.
- Я был уверен, что убью зверя, - сказал он.
- Я думал, вы с ума сошли, когда прыгнули на него, - заявил Бубенович. - Уж я-то, конечно, испугался.
- Но ведь и вы спрыгнули тотчас же, чтобы помочь мне. Вы все. Если вы допускаете при этом мысль, что можете быть сами убиты, то это - настоящая смелость.
- Но почему вы не сказали нам, что вы Тарзан? - спросил Джерри.
- Что бы от этого изменилось?
- Мы оказались тупицами, не разгадав вас, - заметил Бубенович.
Корри сказала, что она достаточно отдохнула и может теперь идти. Мужчины подобрали луки, которые они побросали, когда прыгали с дерева, и все двинулись в обратный путь к своему лагерю.
- Странно, что никто из нас не догадался послать в него пару стрел, - сказал Шримп.
- Они бы только привели его в бешенство, - ответил Тарзан. - Конечно, если бы вам удалось стрелой пронзить сердце, то его можно было бы убить, но все равно он прожил бы еще достаточно долго, чтобы наделать массу неприятностей.
- Быть растерзанной львом или тигром - это, должно быть, ужасная смерть, - заметила Корри. Она содрогнулась.
- Напротив, уж если кому суждено умереть, то это далеко не худший способ, - возразил Тарзан. - Были люди, на которых нападали львы, но они случайно оставались живыми и потом записывали свои ощущения. Все утверждали, что не чувствовали ни боли, ни страха.
- Ну, это их дело, - сказал Шримп. - Я бы предпочел пулю...
На пути в лагерь Тарзан шел позади маленькой колонны, чтобы ветер мог доносить до его тонкого обоняния предостережение о приближении туземцев, если они будут преследовать Корри. Рядом шел Шримп, не сводя с него восхищенных глаз.
Джерри и Корри шли впереди рядом друг с другом. Он часто бросал на девушку взгляды и любовался ее профилем.
- Вы, должно быть, очень устали? - сказал он.
- Немного, - ответила она. - Но я привыкла к ходьбе. Я очень выносливая.
- Мы испугались, когда обнаружили, что вас похитили.
Она бросила на него быстрый взгляд.
- Вы же женоненавистник!
- Кто вам сказал, что я женоненавистник?
- Вы сами и маленький сержант.
- Я не говорил ничего подобного, а Шримп даже не знает, что это такое.
- Я пошутила. Это и так видно.
- Возможно, одно время я и был таковым, - согласился он.
Потом он рассказал ей о девушке, которая его обманула.
- Вы так сильно ее любили?
- Нет. Пожалуй, больше всего страдала моя гордость. Теперь я даже рад, что все так кончилось.
- Вы хотите сказать, что лучше обнаружить до свадьбы, что невеста непостоянна, чем после?
- Это будет ясно со временем. Я только знаю, что не хотел бы увидеться с нею.
Корри подумала, что с его прошлой любовью, действительно, все кончено. Какой вывод она сделала для себя, никто не знал.
Но когда они через несколько минут достигли лагеря, она напевала веселую песенку и почти сразу скрылась в пещере.
Бубенович обратился к Джерри:
- Как поживает женоненавистник сегодня вечером?
- Захлопни свой люк, - буркнул Джерри.
Тарзан, расспросив Корри о ее похитителях, выяснил, что их было десять человек, и что они были вооружены копьями и ножами. У них не было огнестрельного оружия, ибо японцы конфисковали все, что смогли найти.
Все пятеро собрались у входа в пещеру и стали обсуждать планы на будущее, в частности вырабатывать тактику на случай, если вернутся преследователи. Каждый хотел высказать свое мнение, но с тех пор, как они покинули самолет, где высшим авторитетом являлся Джерри, все молчаливо признавали Тарзана своим лидером. Джерри понимал, что это правильно.
По его мнению, как и по мнению остальных, не могло быть сомнений, что англичанин лучше ориентируется в джунглях, более приспособлен и храбр, чем кто-нибудь другой. Даже Шримп вынужден был согласиться с этим, хотя вначале это ему давалось с трудом. Теперь же он стал одним из самых пылких сторонников британца.
- Корри сказала мне, - проговорил Тарзан, - что в отряде, который ее захватил, было десять человек. Большая часть из них была вооружена длинными ножами. Огнестрельного оружия она у них не видела. У нас есть пять луков, и все мы хорошие стрелки. Но мы должны сначала попытаться убедить их, чтобы они ушли и оставили нас в покое. Корри сможет выступить в роли переводчика. Мы не будем стрелять, пока это не станет абсолютно необходимым.
- Великолепно, - проворчал Шримп. - Мы должны позволить им украсть ребенка?
Корри бросила на него взгляд, полный удивления и недоверия. Джерри и Бубенович ухмыльнулись. Шримп заметил это и покраснел.
- Тем же кончил и другой женоненавистник, - прошептал Бубенович Джерри.
- Я понимаю, что вы хотите сказать, Розетти, - сказал Тарзан. - Я думаю, мы все разделяем ваши чувства. Но я уже давно научился убивать только для пищи или в случае самозащиты. Этому я научился у тех, кого вы называете зверями. Я думаю, это хорошее правило. Тот, кто убивает по другим причинам, - ради удовольствия или мести - унижает себя. Такие чувства свойственны только дикарям.
- Возможно, они и не придут, - произнесла Корри с надеждой.
Тарзан покачал головой.
- Они придут. Они почти уже здесь.

ГЛАВА VIII

Когда Искандер проснулся, солнце светило ему прямо в лицо. Он приподнялся на локте и увидел, что все его подчиненные крепко спят.
Часовой прикорнул у потухшего костра, а пленницы нигде не было. Жестокое лицо Искандера исказилось от гнева, и он ринулся на часового. Пронзительные крики караульного разбудили остальных спящих.
- Проклятая свинья! - истошно вопил Искандер. Он наносил удары тяжелой палкой по голове и телу своей жертвы.
- Мог прийти тигр и всех нас загрызть! И женщина убежала из-за тебя!
Последний удар, нанесенный по основанию черепа, окончил муки нерадивого часового. Искандер отшвырнул окровавленную палку и повернулся к своим людям.
- Пошли! - приказал он. - Она не могла уйти далеко. Быстрее!
Они очень скоро обнаружили на тропинке следы Корри и бросились в погоню.
Пройдя половину пути, они наткнулись на тело убитого тигра. Искандер тщательно осмотрел его. Он увидел ножевую рану возле левого плеча, а вокруг множество следов на грязной тропе.
Помимо маленьких следов девушки здесь были и другие следы, оставленные такими же сандалиями, какие носила она, но большего размера. Но что самое удивительное, виднелись также следы босых ног мужчины.
Искандер был в полном недоумении. Все говорило о том, что кто-то заколол тигра, но это было, по его мнению, невозможно. Никто не мог приблизиться к этим ужасным когтям и челюстям и остаться в живых. Он поспешил со своими людьми от этого места. Вскоре они достигли пещеры.
- Здесь только четверо мужчин, - сказал Искандер. - Убейте их, но девушку не троньте.
Десять его сородичей уверенно двинулись вперед с обнаженными ножами.
Тарзан позволил им приблизиться примерно футов на сто, затем попросил Корри окликнуть их.
- Стойте! - крикнула она. - Не подходите ближе!
Все пятеро вложили стрелы в луки. В левой руке каждого находились запасные стрелы.
Искандер увидел их приготовления и засмеялся, потом подал сигнал к атаке.
- Придется показать им, что мы умеем за себя постоять, - сказал Тарзан.
Он послал стрелу, целясь в ногу Искандера, и лишь слегка задел ею туземца. Четверо других тоже были ранены первыми же стрелами, выпущенными белыми людьми. Двое остальных остановились, но двое продолжали наступать, вопя, словно демоны.
Тарзан вогнал по стреле в сердце каждого. Они были слишком близко, чтобы можно было пощадить их, как он пощадил Искандера, настолько близко, что один из них упал ничком, почти касаясь ног Тарзана.
Он повернулся к Корри.
- Скажите им, что, если они бросят свое оружие и поднимут руки, мы не будем их убивать.
После того, как девушка перевела это обращение, туземцы угрюмо заворчали, но не бросили оружие и не подняли руки.
- Вставьте стрелы в луки и медленно двигайтесь вперед, - приказал Тарзан своим товарищам. - При первом же подозрительном движении - стреляйте!
- Вы подождите здесь, Корри, - попросил Джерри. - Там может быть опасно.
Она улыбнулась ему, но не послушалась. Тогда он встал перед ней и загородил ее собой. Тарзан вставил длинную стрелу в свой тяжелый лук и прицелился в сердце Искандера, затем прошептал что-то Корри.
- Он считает до десяти, - объяснила туземцам девушка. - Если вы все не бросите на землю оружия и не поднимите руки вверх прежде, чем он кончит считать, он застрелит вашего начальника, а потом убьет остальных.
Тарзан начал считать вслух, Корри переводила. Когда он дошел до пяти, Искандер сдался. Взглянув в серые глаза стоявшего перед ним гиганта, он испугался, другие последовали его примеру и тоже сдались.
- Розетти, - сказал Тарзан, - соберите их оружие и возьмите обратно наши стрелы. Мы будем держать их под прицелом.
Розетти собрал сначала оружие, потом выдернул стрелы из тел пяти туземцев, которые были ранены, но не убиты. С мертвыми он был менее деликатен.
- Скажите им, Корри, чтобы они забирали своих мертвецов и уходили отсюда. А если они снова будут надоедать нам, мы всех их перестреляем.
Корри перевела, а затем добавила уже от себя:
- Этот человек, который говорит с вами - необыкновенный. Вооруженный только ножом, он прыгнул на спину тигра и убил его. Если вы хотите жить, вы послушаетесь его.
- Одну минуту, Корри, - обратился к ней Джерри. - Спросите у них, не видели ли они какого-нибудь американского летчика, прыгнувшего с поврежденного самолета, или может быть слышали о таком.
Корри спросила об этом у Искандера и получила угрюмый отрицательный ответ.
Вождь встал и отдал приказ своим людям. Никто из них не был серьезно ранен.
Они подняли мертвых и пошли, но Искандер остановил их, потом повернулся к Тарзану.
- Вы разрешите нам взять свое оружие?
Корри перевела.
- Нет!
Этот ответ, казалось, не нуждался ни в переводе, ни в объяснениях.
Вождь снова посмотрел в серые глаза гиганта, который убил тигра, теперь лежавшего на тропе, и то, что он увидел в них, испугало его. "Это не человеческие глаза, - подумал он. - Это глаза тигра".
Проворчав по-малайски проклятье, он приказал своим людям двигаться вперед.
- Нам нужно было убить их всех, - сказал Шримп. - Они расскажут о нас желтобрюхим, и те узнают, где нас искать.
- Если следовать вашей логике, - возразил Тарзан, - то мы должны убивать каждого человека, который встретится нам на пути. Любой из них может рассказать о нас японцам.
- Вы считаете, что людей убивать нельзя?
Тарзан отрицательно покачал головой.
- Даже японцев?
- Здесь есть разница. Мы воюем с ними. Не из ненависти, не из мести и без особого удовольствия, но я убью каждого японца, которого смогу, пока не кончится война. Это мой долг.
- У вас нет ненависти к ним?
- Нет, - сказал Тарзан. - Я могу вспомнить, что только один раз в жизни я почувствовал ненависть и убил из мести - Кулонгу, сына Мбонги. Он убил Калу, мою приемную мать. Она была единственным созданием на свете, которое любило меня и которое любил я. Я считал ее тогда своей родной матерью. Я никогда не раскаивался в этом убийстве.
Пока они разговаривали, Корри готовила ужин. Джерри помогал ей. Они жарили на огне у входа в пещеру фазанов и оленину. Бубенович осматривал оружие, оставленное туземцами.
- Почему вы спросили у этих бандитов, не слыхал ли кто из них об американских летчиках, которые приземлились недавно? - спросила Корри у Джерри.
- Двое из моей команды, о которых известно, что они выпрыгнули, не обнаружены - радист и стрелок, Дуглас и Дэвис. Мы разыскивали их, но не смогли обнаружить следов. Мы нашли лишь тело лейтенанта Барнхэма, парашют которого не раскрылся. Мы считали, что если и у них парашюты не раскрылись, то мы должны были их найти поблизости. Мы все прыгнули в течение нескольких секунд.
- Сколько же вас было?
- Одиннадцать. Девять человек команды, полковник Клейтон и фотограф. Мой бомбардир остался на базе, потому что заболел. Да он и не нужен был. У нас не было бомб, и мы выполняли только задание по рекогносцировке и фотографированию объектов.
- Подождите, - сказала Корри. - Здесь четверо из вас. Лейтенант Барнхэм - это пятый. Двое пропало без вести. Всего семь человек. Что же случилось с остальными четырьмя?
- Убиты во время боя.
- Бедные парни!
- Страдает не только тот, кто убит, но и те, кто остался дома, страдают не меньше - родители, девушки, друзья. Для них же, может быть, и лучше было погибнуть. В конце концов, здесь сущий ад, - прибавил он горько, - и те, кто избежали этого, пожалуй, счастливее нас.
Она дотронулась до его руки.
- Не надо так переживать. Еще может быть много счастья в мире для вас, для всех нас.
- Это были мои друзья, и они были очень молоды. Они должны были уходить из горящего ада. Это несправедливо. Тарзан говорит, что нехорошо ненавидеть, и я знаю, что он прав. Но я все же ненавижу и тех бедных подневольных, которые стреляли в нас, и в которых стреляли мы. Я хочу ненавидеть их. Я не такой философ, как вы и Тарзан. Я часто упрекаю себя за то, что недостаточно сильно их ненавижу.
Джерри видел, какой ненавистью загорелись ее глаза, и подумал, какие же ужасные вещи ей пришлось пережить, что такие сильные чувства возникли в сердце девушки, по природе своей доброй и милой. Он повторил ту же фразу, которую она только что говорила ему:
- Не надо так переживать.
- Вы никогда не видели свою мать, затравленную до смерти, и вашего отца, заколотого штыками желтых зверей. Если бы вы видели и не возненавидели их, вы были бы недостойны называться человеком.
- Пожалуй, вы правы, - сказал он.
Он пожал ей руку.
- Бедная девочка.
- Не жалейте меня, - проговорила она почти сердитым тоном. - Я не плакала тогда и не плакала позже, но, если вы будете меня жалеть, я заплачу.
Сделала ли она ударение на слове "вы"? Он решил, что сделала, хотя и еле заметное.
Вскоре весь маленький отряд собрался вокруг костра. Тарелками служили широкие листья, вилками - заостренные бамбуковые щепки, и, конечно, у каждого был свой нож. Они пили из тыквенных сосудов.
Кроме фазанов и оленины, у них были фрукты и жареные семена дуриана. Им жилось не так уж плохо в этой стране изобилия.
- Подумайте о бедных "собачниках" там на базе, - сказал Шримп. - Они питаются консервированным месивом из мяса и овощей и другой подобной же гадостью.
- Я поменялся бы с любым из них сию же минуту, - заметил Джерри.
- Что такое "собачники"? - спросила Корри.
- Ну, я думаю, первоначально это означало то же, что "пехотинец", но потом стало прозвищем каждого, призванного в армию, - объяснил Джерри.
- Каждого джи-ай, то есть американского солдата, - добавил Шримп.
- Какой странный язык! - воскликнула Корри. - А я думала, что знаю английский!
- Оставайтесь с нами, Корри, и мы усовершенствуем ваш американский и испортим ваш английский.
Джерри засмеялся.
- Если вы обратите особое внимание на лексикон сержанта Розетти, то они оба будут испорчены, - вставил свое слово Бубенович.
- Почему тебе не нравится мой американский язык, умник? - спросил Шримп.
- Мне кажется, что сержант Шримп остроумный человек, - вступилась за него Корри. Розетти густо покраснел.
- Раскланивайся, остряк.
Бубенович засмеялся.

ГЛАВА IX

Перед ужином Тарзан срезал с огромного дерева два широких куска коры. Куски коры были не менее дюйма толщиной, упругие и крепкие. Из них он вырезал два диска приблизительно в шестнадцать с половиною дюймов в диаметре. По краю каждого диска он вырезал шесть глубоких бороздок, оставив между ними пять выпуклостей. Сидя у костра, Корри, Джерри и остальные с интересом наблюдали за его работой.
- Что это за дьявольские штуки вы делаете? - не выдержал, наконец, пилот. - Они походят на круглые плоские ступни с пятью пальцами.
- Благодарю вас, - ответил Тарзан. - Не знал, что я такой хороший резчик. Эти "штуки" предназначаются для того, чтобы обманывать врагов. Я не сомневаюсь, что этот негодяй очень скоро вернется сюда с японцами. Туземцы - хорошие следопыты, и они очень хорошо знакомы с нашими следами. А следы самодельных сандалий без труда различит даже самая большая бестолочь. Поэтому мы должны стереть их. Для этого мы пойдем в лес сначала в другом направлении, в котором мы действительно собираемся пойти, и оставим следы, по которым сразу же распознают наш отряд. Потом мы вернемся назад в лагерь через кустарник, где можем идти, не оставляя отпечатков, и начнем наш путь по тропе, по которой и намеревался идти наш отряд. Трое из нас пойдут, каждый ступая точно в отпечаток ноги идущего впереди. Я понесу Корри на руках. Для нее будет утомительно делать мужские шаги. Бубенович будет замыкать шествие, привязав эти планки к своим ногам. Он будет наступать на каждый отпечаток ноги, который сделаем мы. И таким образом мы оставим после себя лишь следы, похожие на отпечаток ног слона.
- Черт побери! - воскликнул Розетти. - Но у слона ведь не такие большие ноги.
- Я не вполне уверен относительно индийских слонов, - согласился Тарзан. - Но окружность передних ног африканского слона равняется половине высоты животного в плечах. Таким образом, эти отпечатки соответствуют высоте слона, равной приблизительно девяти футам. К несчастью, Бубенович весит много меньше слона, так что следы будут не так похожи, как хотелось бы. Но будем надеяться, что туземцы вообще не будут обращать внимания на следы слона, а будут заняты поисками наших. Если они все же присмотрятся, то очень удивятся, увидев следы двуногого слона. Вы, Джерри, будете сегодня нести первую вахту - два с половиной часа. Шримп будет последним - от трех до шести. Спокойной ночи!
На следующее утро они поднялись рано. Проглотив холодный завтрак, они проложили ложный след, а сами отправились в противоположном направлении. Замыкая шествие, Бубенович со всей силой наступал на отпечатки ног того, кто шел впереди него.
К концу мили, которую Тарзан считал необходимым пройти для маскировки их следов, это был уже довольно усталый "слон". Он присел на обочине тропы, снял свои громоздкие "ноги" и отбросил их в сторону. Но Тарзан тут же поднял их и швырнул подальше в чащу кустарника.
- Это было трудное поручение, сержант, но вы наиболее подходили для этого.
- Я могу нести Корри...
- А ведь этот человек имеет жену и ребенка! - проворчал Шримп.
- У полковника больше прав - он старше чином! - возразил Бубенович Джерри.
- О, нет! - воскликнул Тарзан. - Просто я не мог доверять охрану Корри волкам.
Корри рассмеялась, глаза у нее блестели.
Ей нравились эти американцы с их странными шутками и пренебрежением к условностям. Англичанин, хоть и более сдержанный, очень подходил к их компании. Джерри говорил ей, что он лорд, но сама его личность произвела на нее гораздо большее впечатление, чем титул.
Внезапно Тарзан поднял голову и втянул воздух ноздрями.
- Поднимайтесь на деревья, - сказал он.
- Кто-нибудь идет? - спросила Корри.
- Да, один из "родственников" сержанта - с двумя парами конечностей. Это одинокий самец. Иногда такие бывают свирепы.
Он подсадил Корри на свисавшие ветви, в то время как другие вскарабкались на соседние деревья. Тарзан улыбнулся: они становились довольно ловкими. Сам он продолжал стоять на тропе.
- Вы ведь не собираетесь оставаться там? - спросил его Джерри.
- Некоторое время. Я люблю слонов. Они мои друзья. Большинство из них любят меня. Я узнаю заранее, если он захочет напасть на меня.
- Но это не африканские слоны, - настаивал Джерри.
- Индийские слоны не такие дикие, как африканские, и я хочу провести эксперимент. У меня есть теория. Если она окажется неправильной, я успею спастись на деревьях. Всегда видно, когда слон собирается напасть: он поднимает уши, изгибает хобот и начинает трубить. Теперь держитесь, пожалуйста, на деревьях, не разговаривайте и не шумите. Он уже приближается.
Четверо человек на деревьях застыли без движения и стали ждать появления слона. Корри боялась за Тарзана. Джерри считал глупостью идти на такой риск, а Шримп хотел иметь в такой момент автомат.
Вдруг на тропе показался огромный корпус животного. Когда маленькие глазки увидели Тарзана, животное остановилось.
Тотчас же уши его поднялись, а хобот изогнулся вверх.
Он готовился к нападению. Эта мысль возникла у всех четверых, сидевших на деревьях.
Губы Корри двигались. Они беззвучно повторяли мольбу:
- Скорее, Тарзан! Скорее!
Наконец Тарзан заговорил. Он использовал язык, который, как он верил, был общим для большинства зверей - материнский язык великого племени обезьян. Немногие могут говорить на нем, но он знал, что многие понимают его.
- Йо, Тантор, Йо! - сказал он.
Слон раскачивался из стороны в сторону. Он не затрубил, а уши его медленно опустились, и хобот распрямился.
- Йод! - произнес Тарзан.

Предыдущая страница 4 Следующая страница


5 Эдгар Берроуз

Большой зверь поколебался один момент, потом пошел по направлению к человеку. Он остановился перед ним, его хобот вытянулся и начал ощупывать тело человека. Корри вцепилась в ветку дерева, чтобы удержаться от падения. Она теперь поняла, почему некоторые женщины в момент большого волнения падают в обморок.
Тарзан погладил хобот слона и тихо прошептал что-то.
- Абу Тандала! - приказал он.
Слон встал на колени. Тарзан обвил хобот вокруг своего тела и вновь приказал:
- Нала бьят!
Тантор поднял его и посадил себе на голову.
- Уинк! - скомандовал Тарзан. Слон двинулся по тропе, пройдя под деревьями, где сидели четверо пораженных людей.
- Нам пора отправляться, - сказал Тарзан. Все слезли с деревьев.
Джерри был раздражен тем, что он считал "эгоистическим" выставлением напоказ мужества и отваги.
- Какая польза от такого риска? - спросил он резко.
- Живя в лесу бок о бок с дикими зверями, нужно много знать, если хочешь выжить, - объяснил Тарзан. - Эта страна незнакома мне. В моей стране слоны - мои друзья и неоднократно спасали мне жизнь. Я хотел узнать характер слонов здесь и проверить, могу ли я диктовать им свою волю, как я делал это дома. Возможно, что через несколько дней вы будете рады, что я выяснил это. Есть, конечно, шанс, что я больше никогда не увижу этого слона, но если мы встретимся, то он узнает меня, и я узнаю его. У Тантора, как и у меня, хорошая память и на друзей, и на врагов.
- Простите, что я так сказал, - извинился Джерри, - но мы все очень испугались, глядя на вас.
- Для меня почти не было риска, - возразил Тарзан, - но не вздумайте это сделать сами.
- Почему? - спросил Бубенович.
- Он может распороть вас бивнями, растоптать ногами и разбросать месиво, которое было раньше вами, по лесу.
Корри содрогнулась. Шримп покачал головой.
- А я-то кормил их в зоопарке земляными орехами!
Вскоре они достигли леса с огромными и величественными прямоствольными деревьями, оплетенными гигантскими ползучими растениями, виноградными лозами и громадными воздушными растениями, которые образовывали непроницаемый балдахин. Тусклый свет, кафедральная перспектива, таинственные звуки подавляли настроение всех, кроме Тарзана. Они брели молча, стремясь к солнечному свету.
За поворотом звериной тропы они внезапно вышли к ослепительному солнечному свету. Лес неожиданно кончился у края ущелья. Внизу лежала узкая долина, грунт которой был сложен из туфовых и известняковых образований, прорезанных речкой, которая шумно бежала вдоль берегов. Это была прелестная долина, зеленая и усеянная деревьями.

Тарзан тщательно осмотрелся. Здесь не было признаков человека, и мирно паслись несколько оленей. Но его острые глаза разыскали черное пятнышко, почти неразличимое в густой тени дерева. Он указал на него другим.
- Остерегайтесь его. Он гораздо опаснее, чем Тантор, а иногда даже, чем тигр.
- Кто это? Водяной буйвол? - спросил Джерри.
- Нет. Это Буто-носорог. Зрение у него очень слабое, но слух и чутье исключительные. У него опасный и переменчивый нрав. Обычно он убегает от человека. Но вы никогда не можете быть уверены, как он себя поведет. Без всякого вызова он может с оглушающим ревом помчаться на вас с быстротой хорошей лошади, и если догонит, то проткнет и подбросит вас.
- Здешние носороги не такие, - возразила на это Корри. - У них бивни расположены ниже, и они используют их вместо рога.
- Возможно, - согласился Тарзан. - Но я имел в виду африканского носорога.
Тропа резко поворачивала направо, к краю обрыва и, петляя, спускалась вниз, узкая и очень опасная. Все были рады, когда достигли долины.
- Стойте здесь, - сказал Тарзан, - и старайтесь не производить никакого шума. Я хочу поймать одну из антилоп. Отсюда до Буто не дойдет ваш запах, и, если вы будете стоять тихо, он не услышит вас. Эти кусты скроют меня, пока я дойду до пастбища. Если я поймаю антилопу, то пойду направо вниз по реке, где тропа пересекает ее. Вы можете идти туда и встретиться со мной там. Тропа проходит приблизительно в ста ярдах от Буто. Если он почует ваш запах или услышит вас и поднимется на ноги, не двигайтесь, пока он не направится к вам, затем спасайтесь на деревьях.
Тарзан припал к земле и бесшумно пополз в высокой траве. Ветер дул в направлении от стада антилоп к носорогу и не доносил до них запаха пришельцев. Однако, когда Тарзан достиг стада, а его друзья подошли к реке, ветер изменил направление.
Тарзан исчез из поля зрения тех, кто дожидался его у подножия утеса. Они удивлялись, как он мог найти укрытие там, где, казалось, его не было. Пока все шло согласно разработанному плану, но вдруг они увидели, что вожак стада антилоп поднял голову и оглянулся назад, затем все животные с быстротой молнии помчались почти на них. Тарзан поднялся из травы и прыгнул на молодого бычка. Его нож сверкнул на солнце, и оба упали, исчезнув в траве. Внимание четверых наблюдателей было поглощено этой примитивной драмой - первобытный охотник, убивающий свою добычу. Наконец Джерри сказал:
- Черт возьми!
- Смотрите! - вдруг воскликнул Шримп, указывая пальцем в другую сторону.
Они оглянулись и увидели Буто, настороженно вскочившего на ноги.
- Не двигайтесь! - прошептал Джерри.
- Здесь нет деревьев, - тихо выдохнул Шримп. Он был прав. В непосредственной близости от них деревьев не было.
- Не двигайтесь, - снова предупредил Джерри. - Если он решит напасть на нас, то понесется на то, что движется.
- Он направляется сюда, - сказал Бубенович.
Действительно, носорог шел к ним. Он казался скорее недоумевающим, нежели рассерженным. Его слабое зрение обнаружило, вероятно, что-то незнакомое в долине, и вынудило его пуститься на проверку.
Трое мужчин единодушно продвинулись вперед, чтобы оказаться между Корри и медленно приближающимся животным. Это был напряженный момент. Если Буто нападет, то кто-нибудь неизбежно будет ранен, а может быть, и убит.
Они напряженно следили за зверем и увидели, как маленький хвост поднялся кверху, а голова опустилась вниз. Носорог перешел на рысь.
Он увидел людей и помчался прямо на них.
Внезапно Шримп оставил своих товарищей и побежал на перерез движущемуся животному. Носорог повернул за ним. Шримп бежал так, как никогда не бегал раньше, но он не мог бежать с быстротой лошади, а носорог мог.
В ужасе за всем происходящим наблюдали остальные. Потом они увидели Тарзана, который мчался навстречу человеку и зверю. Но что он мог сделать?
Зверь уже настигал Шримпа, когда тот вдруг споткнулся и упал. Корри закрыла глаза руками. Как бы очнувшись от кратковременного паралича, Джерри и Бубенович побежали к месту трагедии. Корри, действуя против своей воли, отняла руки от глаз. Она увидела носорога, низко нагнувшего голову как бы для того, чтобы разорвать человека, который распростертый лежал между его передних ног.
В тот же момент Тарзан прыгнул вперед, перевернулся в воздухе и опустился верхом на спину зверя. Этого было достаточно, чтобы отвлечь внимание животного от Шримпа. Носорог начал бешено скакать, становиться на дыбы, стремясь стряхнуть дерзкого седока со своей спины.
Тарзан держался на своем сиденье достаточно долго, чтобы вонзить нож через толстую шкуру как раз позади головы и перерезать его спинной мозг. Парализованное животное упало на землю. Спустя мгновение оно уже было мертво.
Весь маленький отряд собрался вокруг огромной туши носорога. Тарзан повернулся к Шримпу.
- Вы, сержант, совершили один из самых смелых поступков, которые я когда-либо видел в своей жизни!
- Поверьте мне, полковник, Шримп не зря получил свои медали, - сказал Бубенович.

ГЛАВА X

Теперь они были надолго обеспечены мясом. Антилопа и носорог - этого для пяти человек было более, чем достаточно. Тарзан вырезал несколько лучших кусков от молодого бычка и отрезал горб у носорога. На берегу реки он вырыл яму и разжег в ней костер. Остальные жарили над костром куски оленины.
- Вы ведь не собираетесь есть это? - спросил Шримп.
Он указал на большой горб носорога с кожей и шерстью.
- Через пару часов это блюдо вы тоже будете есть, - сказал Тарзан. - Вам оно понравится.
Когда на дне ямы образовался слой раскаленных углей, Тарзан положил на них горб шкурой вниз, покрыл его листьями, а затем завалил землей. Взяв кусок от антилопы, он отошел немного от других, присел на корточки и начал есть, отрывая зубами куски сырого мяса. Американцы и Корри уже давно перестали обращать внимание на эту особенность.
- Что ты чувствовал, Шримп, когда бежал с носорогом наперегонки? - спросил Бубенович. - Держу пари, что ты покрыл сто ярдов менее, чем за восемь секунд.
- Я начал читать "Аве Мария", когда почувствовал что-то вроде смерча за своей спиной. Я подумал, что, если мне удастся кончить молитву, прежде, чем он догонит меня, то у меня будет шанс спастись. Тут я споткнулся. Но Святая Мария все же услышала мою молитву и спасла меня.
- А я думал, что это сделал Тарзан, - заметил Бубенович.
- Конечно, меня спас Тарзан, но кто привел его сюда вовремя? Как ты считаешь, остолоп?
- Атеизм неуместен, раз все счастливо кончилось, - примирительно сказал Джерри.
- Я тоже молилась, - заявила Корри. - Я молилась, чтобы бог не позволил случиться несчастью. Ведь вы рисковали жизнью, чтобы спасти нас всех. Вы очень смелый человек, сержант. Тем более, что у вас не было для спасения ни единого шанса, и вы, конечно, понимали это.
Розетти чувствовал себя несчастным.
Ему хотелось, чтобы заговорили, наконец, о чем-нибудь другом.
- Вы все преувеличиваете мою заслугу, друзья, - недовольно сказал он. - Я сделал это, не отдавая себе отчета. Я ни о чем не думал в тот момент. Человек, который действительно проявил мужество, так это полковник. Подумайте только, убить антилопу и потом носорога, не имея в руке ничего, кроме простого ножа!
Джерри незаметно бросал порой на Корри быстрые взгляды. Он видел, как она отрывала мясо своими красивыми белыми зубами, и вспомнил, что она говорила о своей ненависти к японцам: "Я хочу их ненавидеть. Часто я упрекаю себя, что недостаточно сильно ненавижу их",
Он думал о том, какая женщина выйдет из нее после войны, после всего того, что ей пришлось пережить.
Он перевел глаза на Тарзана, евшего сырое мясо, а затем на других мужчин, чьи руки и лица были выпачканы соком мяса антилопы, грязных и обугленных кусков жареного мяса.
- Хотел бы я знать, каким будет наш мир после войны, - высказал он вслух свои мысли. - Какими людьми станем мы сами? Большинство из нас так молоды, что мы не будем помнить почти ничего другого, кроме войны - убийства, ненависть, кровь. Интересно, сможем ли мы когда-нибудь удовлетвориться однообразным существованием мирной жизни?
- Что касается меня, - оживленно откликнулся Бубенович, - то если мне только доведется засунуть свои ноги под письменный стол, то я уж никогда не вытащу их обратно. В противном случае пусть бог разразит меня на месте!
- Это вы так думаете сейчас, Бэм. Но будем надеяться, что вы правы. Но о себе я не могу сказать ничего определенного. Иногда я ненавижу полеты, а иногда думаю даже, что они стали частью моей жизни, частью меня самого. Конечно, не столько сами полеты, сколько связанные с ними трепет и возбуждение. Если это так, тогда мне это нравится, а значит и сражения, и убийства. Я не знаю. Надеюсь, что это не так. Было бы чертовски ужасно, если бы многие молодые парни думали таким же образом. Или возьмем Корри. Она научилась ненавидеть, хотя и не создана для этого. Но война и японцы заставили ее научиться этому чувству. Я думаю, если ненависть исказит чью-то душу, то сможет ли она когда-нибудь стать такой, какой она была прежде?
- Вам не стоит беспокоиться, - успокоил его Тарзан. - Человек легко приспосабливается к изменениям условий. Молодые люди особенно быстро реагируют на изменение окружающей обстановки и обстоятельств. Вы найдете свое настоящее место в жизни, когда наступит мир. Только слабый и испорченный человек бесповоротно изменяется к худшему.
- Я думаю, что война все же очень отразится на всех нас, - возразила Корри. - Мы не будем теми же людьми, какими стали бы, не пройдя через нее. Она быстро состарила нас, а это значит, что мы потеряли часть нашей юности. Джерри мне недавно сказал, что ему только двадцать три года, а я считала, что ему больше тридцати. Он потерял десять лет своей юности. Может ли он быть тем же самым человеком, каким бы стал, прожив десять лет в мире и безопасности? Нет, я думаю, он будет лучшим человеком.
Короткое восклицание Шримпа прервало дискуссию. Они обернулись и увидели, что Тарзан вынимает жаркое из импровизированной печки.
- Идите сюда! - позвал Шримп. - Мне хочется попробовать это блюдо. Оно источает небесный аромат.
К всеобщему удивлению, горб носорога оказался сочным, нежным и очень вкусным.
Пока они ели, пара глаз наблюдала за ними из кустов, которые росли на краю обрыва по ту сторону реки. Спустя несколько минут обладатель этих глаз снова скрылся в лесу.
Этой ночью дикие собаки дрались за туши убитых Тарзаном животных до тех пор, пока появившийся тигр не прогнал их с пиршества, и они, образовав мрачный ворчащий круг, дожидались, когда повелитель джунглей насытится и удалится.

x x x

Каждая война создает новые слова. Вторая Мировая война не является исключением. Вероятно, наиболее известное слово, рожденное ею, это - "квислинг". Воины также переделывают старые слова. "Коллаборационист" раньше имело положительное значение, но я сомневаюсь, чтобы оно уцелело после войны: никто не захочет называться коллаборационистом.
Коллаборационисты были в каждой стране, где побывали враги. Были они и на Суматре. Таким был Амат - жалкое создание, низко кланявшееся каждому японскому солдату и заискивавшее перед ними. Он был шакалом в образе человека, который питался объедками со стола наглых оккупантов, дававших ему пощечины, когда он мешался у них под ногами.
Когда Амат увидел пятерых белых людей, остановившихся у реки в маленькой долине, он облизал свои толстые губы как бы в ожидании угощения и поспешил обратно по тропе к своей деревне, где был временно расквартирован отряд японских солдат. У него было две причины торопиться: он спешил передать свою информацию врагу и хотел засветло добраться до своей деревни, пока "его величество" не вышел еще на охоту.
Он находился в нескольких милях от дома, и начали уже опускаться сумерки, когда оправдались его худшие опасения: страшная голова повелителя джунглей появилась, словно призрак, прямо на его пути. Тигр не оставил Амата в сомнении относительно своих намерений и сразу же ринулся в его сторону. Амат отчаянно завизжал, прыгнул на ближайшее дерево и полез наверх со всей доступной ему быстротой. Тигр прыгнул за ним, но промахнулся. Амат карабкался все выше, обливаясь холодным потом и задыхаясь.
Он замер лишь на самой вершине, дрожа от смертельного ужаса, и там мы оставим его до утра.

ГЛАВА XI

- Черт побери! Что за страна, - ворчал Шримп, когда они поднимались по крутой тропинке на рассвете следующего дня. - Если не ползешь вниз в яму, то выбираешься из нее наверх!
- Посмотри, человек, какой замечательный вид! Или твои глаза не воспринимают красоту? - иронично ответил ему Бубенович.
- У моих ног нет глаз, чтобы воспринимать что-либо, кроме усталости.
Но все когда-нибудь кончается, и, наконец, они достигли края обрыва. Тарзан осмотрел тропу.
- Здесь недавно проходил туземец. Вероятно, вчера поздно вечером, и он наверняка мог легко увидеть нас. Он несколько минут стоял как раз здесь, а отсюда прекрасно была видна наша стоянка с костром.
Пока маленький отряд продолжал свой путь по тропе в лес, Амат, задыхаясь, успел добраться до деревни. Он был так возбужден от желания поскорее выложить офицеру свою драгоценную информацию, что забыл поклониться солдату, за что получил затрещину и едва не был проткнут штыком. Найдя лейтенанта Кумайро Тэда и не забыв на сей раз предварительно поклониться, он отбарабанил отчет о том, что видел. Тэда, не понимая ни слова на туземном диалекте и будучи особенно не в духе по утрам, пнул Амата ногой в пах. Амат вскрикнул, схватился за живот и опустился на землю. Тэда вытащил свою саблю - ему давно не приходилось отрубать голову, и он был склонен сделать это перед завтраком.
Стоявший рядом сержант, который понимал туземный диалект, сделал шаг вперед, отдал честь и поклонился. Шепелявя, он сообщил уважаемому лейтенанту, что Амат видел отряд белых и что об этом он и пытался рассказать уважаемому лейтенанту.
Пройдя около двух миль от того места, где они вошли в лес, Тарзан остановился и тщательно исследовал тропу.
- Здесь, - объяснил он, - наш туземец залез на дерево, спасаясь от тигра. Он оставался на этом дереве всю ночь и слез с него недавно, вероятно, как только рассвело.
Они пошли дальше и вскоре подошли к разветвлению тропинки. Тарзан снова остановился и показал, какой дорогой пошел туземец. На другом ответвлении тропинки он увидел доказательства того, что по ней прошли несколько человек.
- Это - не туземцы, - сказал он, - но я думаю, что это и не японцы. Здесь следы ног очень больших людей. Джерри, вы со своими товарищами исследуйте тропу, по которой пошел туземец, а я исследую другую. Может быть, эти парни окажутся голландскими партизанами. Если это так, то они могут оказаться очень полезными для нас. Не идите очень быстро, чтобы я смог вас догнать.
- Мы, вероятно, придем к туземной деревне, - заметил Джерри. - Может быть, нам лучше укрыться в джунглях, пока вы не возвратитесь, и тогда мы сможем подойти к ней все вместе. А пока я поищу подходящее место наверху для ночлега.
Тарзан кивнул в знак согласия, вскочил на ближайший сук и начал прыжками передвигаться по деревьям, следуя в направлении левого ответвления тропы. Они наблюдали за ним, пока он не скрылся из поля зрения.
- Этот парень любит путешествовать самым трудным образом, - сказал Шримп.
- Это не кажется трудным, когда смотришь на него, - возразил Бубенович. - Трудно только, когда мы сами пытаемся последовать его примеру.
- Это идеальный способ путешествовать в данных условиях, - сказал Джерри. - Не остается никаких следов и дает ему все преимущества перед любым врагом, который может повстречаться.
- Кроме того, это - красиво, - добавила Корри. - Он очень грациозен и двигается так уверенно. Она вздохнула.
- Если бы мы все могли так передвигаться, насколько безопаснее мы бы себя чувствовали!
Они неспешно шли по тропе по направлению к деревне Амата. Бубенович шел впереди, Розетти - за ним, Джерри и Корри в нескольких ярдах сзади замыкали шествие. Затем Корри остановилась, чтобы снова завязать тесемки на одном из своих мокасинов, а Джерри подождал ее.
Остальные скрылись из вида за поворотом тропы.
- Не чувствуете ли вы себя немного покинутым без Тарзана? - спросила она.
Корри выпрямилась. Потом у нее вырвалось легкое восклицание сожаления.
- О, я не имела в виду, что у меня нет доверия к вам, Бубеновичу и Розетти, но... Джерри улыбнулся.
- Не извиняйтесь. Я чувствую то же самое, что и вы. Все мы находимся здесь в непривычной обстановке, а он - нет. Он чувствует себя как дома. Я не знаю, что бы мы делали без него.
- Мы были бы совсем как дети в...
- Слышите? - внезапно прервал ее Джерри. Он услышал впереди голоса и хриплые выкрики на чужом языке.
- Это японцы!
Джерри побежал вперед, но тут же остановился и побежал назад. Для него это было трудное решение. Он должен был либо покинуть двух своих сержантов, либо девушку. Но он мог и привык принимать трудные решения.
Джерри схватил Корри за руку и потащил в чащу зарослей кустарников, росших по бокам тропы. Они прокладывали свой путь все дальше и дальше, пока звуки голосов перестали доноситься до них. Это означало, что японцы остановились и занялись исследованием тропы.
Джерри и Корри легли на землю, скрывшись в буйной экваториальной зелени. Можно было пройти на расстоянии фута от них и не заметить.
Дюжина японских солдат нагрянула так неожиданно, что Бубенович и Розетти не успели ничего предпринять. Японцы окружили их и проткнули бы их штыками, если бы не вмешался лейтенант Тэда. Он говорил по-английски, так как когда-то работал мойщиком посуды в отеле, в те времена, когда посещал лекции в университете, и по их произношению сразу же понял, что пленники - американцы. Отвечая на его вопросы, каждый из них назвал свое имя, чин и порядковый номер.
- Вы с того бомбардировщика, который был сбит? - спросил Тэда.
- Мы дали вам все необходимые сведения, которые могли и должны были дать.
Тэда сказал что-то по-японски солдату. Тот выступил вперед и приставил острие своего штыка к животу Бубеновича.
- Теперь вы будете отвечать на мои вопросы? - проворчал Тэда.
- Вы ведь знаете правила поведения с военнопленными. Впрочем, я думаю, для вас нет никакой разницы. Что касается меня, я больше не буду отвечать на ваши вопросы.
- Вы проклятый дурак! - отрезал Тэда. Он повернулся к Розетти.
- А как настроены вы? Вы будете отвечать?
- Ничего у вас не выйдет, - сказал Розетти.
- В вашей группе было пятеро: четверо мужчин и девушка. Где остальные трое? Где девушка? - настаивал японец.
- Вы насчитали пять человек в нашей группе? А умеете ли вы считать?
- Хорошо, я дам вам время подумать один день. Завтра утром вы ответите на все мои вопросы или будете обезглавлены.
- Огда-тэй я-эй машю-дуэй э-ней рак-дуэй ноэй, - сказал Розетти Бубеновичу.
- Вы можете держать пари на свою жизнь, что я не такой дурак, как вы считаете, янки, - сказал Тэда. На лице Шримпа было написано, как он удручен.
- Черт возьми! Кто бы мог подумать, что японец понимает блатной жаргон! - пожаловался он Бубеновичу.
Тэда послал двоих своих солдат дальше по тропе разыскивать остальных членов отряда, а сам вместе с другими солдатами повернул обратно, ведя пленников к деревне Амата.
Джерри и Корри слышали все, что было сказано. Они слышали, как японцы ушли, но не знали, что двое были посланы на их поиски.
Считая себя в безопасности, они выбрались из своего убежища.
Тарзан легко передвигался по средней террасе леса и пробежал уже около двух миль, когда его внимание было привлечено какой-то суматохой впереди. Он услышал знакомое рычание, ворчание и болтовню больших обезьян и догадался, что они нападают, или на них нападают враги. Вскоре он увидел четырех взрослых орангутангов, возбужденно прыгавших среди ветвей огромного дерева. Они метались в разные стороны, нанося удары и крича. И тут он увидел объект их гнева - питона, державшего в своих кольцах молодого орангутанга. Змея еще не успела удушить свою жертву, поскольку была вынуждена отражать атаки обезьян. Истошные крики молодого орангутанга доказывали, что он еще жив.
Тарзан задрожал от желания сразиться со своим давним врагом - змеей Гистой. Ему хотелось также помочь своим друзьям мангани - большим обезьянам. Мысль о том, что признают ли они его за друга или нападут на него, как на врага, не отпугнула его.
Он быстро прыгнул на дерево, где происходила битва, но на ветку, расположенную выше питона.
Участники этой первобытной драмы были так поглощены ее исходом, что никто не осознал присутствия Тарзана, пока он не заговорил, желая узнать, понимают ли они его, подобно Тантору.
- Криг-ах! - крикнул он. - Тарзан бундоло Гистах.
Обезьяны замерли и посмотрели вверх. Они увидели почти нагого человека, балансировавшего на ветке выше питона. В его руке блестел клинок.
- Бондоло! - закричали они, что означало: "Убей!"
Тарзан очень обрадовался, что они его поняли. Потом он прыгнул на питона. Сильные пальцы сжали, как клещами, шею питона, а острый клинок глубоко вонзился в извивающееся тело. Кольца конвульсивно вздрогнули, освободили молодую обезьяну и попытались опутать тело Тарзана. Отчаянно борясь за жизнь, питон отпустил ветки дерева, за которые держался, и свалился вниз, увлекая за собой Тарзана.
Другие ветви сдерживали их падение, и Тарзан не ушибся. Удав так извивался, что Тарзану никак не удавалось повторить удар ножом. Не смотря на то, что змея была тяжело ранена, она все же оставалась грозным противником. Если бы ей удалось схватить Тарзана своими мощными кольцами, его тело было бы тут же раздавлено.
Четыре обезьяны спрыгнули одна за другой на землю. Обезьяны с рычанием и криками отодрали кольца питона от человека, что дало Тарзану возможность снова нанести удар ножом, и отрубленная голова змеи покатилась по земле. Затем он повернулся к обезьянам лицом, поставив ногу на мертвую голову, и, подняв лицо к небу, испустил победный клич обезьяны-самца. Клич прозвучал дико и таинственно в густом лесу, и на несколько минут все голоса в джунглях замерли.
Обезьяны посмотрели на человека. Испокон веков его порода была их естественным врагом.
Был ли этот странный человек их другом или врагом?
Тарзан ударил себя в грудь и сказал:
- Тарзан.
Обезьяны кивнули и повторили его имя.
На языке больших обезьян это слово означало:
"Белая кожа".
- Тарзан йо, - сказал человек. - Мангани йо?
- Мангани йо, - ответил самый старший и крупный самец, подтверждая тем самым, что обезьяны - друзья Тарзана.
Неожиданно послышался шум, но тот, который вызывается сильным порывом ветра - шелест и шуршание листьев и ветвей. Обезьяны и человек выжидающе замерли на месте. Все обезьяны узнали источник шума, человеку же было не известно, что он мог предвещать.
Вскоре он увидел десять или двенадцать огромных черных фигур, несшихся к ним по деревьям. Обезьяны спрыгнули на землю и окружили Тарзана. Они примчались на его пронзительный крик, чтобы узнать его причину, ведь это мог быть победный крик самца из враждебного племени или вызов на битву.
Обезьяны подозрительно рассматривали Тарзана, некоторые из них оскалили клыки. Он был человеком, их природным врагом. Они смотрели то на Тарзана, то на Угло, самого старшего и самого крупного из самцов. Угло указал на человека и произнес:
- Тарзан йо.
Потом на своем примитивном языке, дополняемом знаками и жестами, он рассказал о том, что сделал Тарзан. Вновь прибывшие кивали головами в знак понимания, все, кроме одного - Ойу. Полный сил молодой орангутанг угрожающе обнажил свои клыки.
- Ойу бундоло! - прорычал он, что означало:
"Ойу убьет!"
Ванда, мать маленькой обезьянки, спасенной от питона, прижалась к Тарзану, поглаживая его грубой мозолистой лапой.
Она встала между человеком и Ойу, но Тарзан осторожно отодвинул ее в сторону.
Ойу бросил ему вызов, который Тарзан не мог не принять, если хотел сохранить уважение племени. Он знал это и, хотя вовсе не испытывал желания драться, вытащил свой нож и направился к рычащему Ойу.
Стоя на лапах, Ойу достигал почти шести футов в высоту и весил не менее трехсот фунтов. Это был действительно грозный противник. Его длинные передние лапы, огромные бицепсы, громадные клыки и сильные челюсти могли поспорить в эффективности с оружием Тарзана.
Ойу тяжело двинулся вперед, мозолистые пальцы его ног опирались на землю.
Угло хотел вмешаться и сделал было нерешительный жест, чтобы встать между ними, но Угло уже начал стареть. Он знал, что Ойу непрочь был бы заменить его на посту вожака. Если он сейчас вмешается, то только может ускорить момент своего свержения с престола. Он передумал. Зато Ванда отчаянно бранилась, ей помогали в этом другие обезьяны, бывшие свидетелями самоотверженного подвига Тарзана.
Однако, Ойу это не могло удержать.
Переваливаясь с ноги на ногу, он самоуверенно приближался к противнику, полный презрения к этому представителю хилых людей. Он может свалить его на землю одним ударом. И он вытянул вперед свою длинную лапу. Это была его тактическая ошибка. Тарзан тут же изменил план действий. Взяв нож в рот и сжимая его лезвие зубами, он прыгнул и ухватился сильными пальцами за протянутую лапу Ойу, а именно, за запястье, быстро повернулся, наклонился вперед и перебросил орангутанга через голову. Тот тяжело грохнулся на спину.
Ревя от ярости, Ойу неуклюже поднялся на ноги. Тарзан быстро прыгнул ему на спину, пока тот не опомнился, обвил ногами его тело, а левой рукой - шею. Потом он прижал острие своего ножа к боку зверя и нажал на него, пока Ойу не закричал от боли.
- Ка-года? - спросил Тарзан.
Это слово на обезьяньем языке означало капитуляцию.
В ответ Ойу протянул свою длинную лапу за спину, чтобы схватить противника.
Нож снова воткнулся, на этот раз еще глубже. Снова Тарзан спросил:
- Ка-года?
Чем больше Ойу стремился сбросить своего противника со спины, тем глубже нож проникал в его тело. Тарзан мог убить его, но не хотел этого. Сильный молодой самец нужен был племени, а это племя было настроено к нему очень дружелюбно.
Ойу продолжал упорствовать, хотя кровь заливала его бок. Тарзан передвинул острие ножа к шее Ойу и воткнул его так, чтобы вызвать новое кровотечение и причинить острую боль.
- Ка-года! - прорычал Ойу.
Тарзан тут же отпустил его. Ойу тяжело отошел и присел на корточки зализывать свои раны. Тарзан знал, что он нажил себе врага, но врага, который всегда будет бояться его.
Он знал также, что упрочил свое положение как равного в племени. Теперь они навсегда останутся его друзьями.
Он обратил внимание Угло на следы людей на тропе.
- Тармангани? - спросил он.
- Сорд тармангани, - ответил Угло, что означало:
"Плохие белые люди".
Тарзан знал, что для больших обезьян все белые люди - плохие, поэтому он и захотел разузнать о прошедших здесь путниках поподробнее: они могли оказаться очень полезными союзниками.
Он спросил Угло, есть ли у этих белых людей какой-нибудь лагерь, или они проходили здесь только мимо. Угло сказал, что у них есть лагерь. Тарзан спросил как далеко их месторасположение. Угло протянул свои лапы во всю длину к солнцу, затем поставил ладони одна против другой на расстоянии приблизительно фута - столько солнце проходит за час.
Тарзан понял, что лагерь белых был приблизительно на расстоянии трех миль - столько, сколько обезьяны обычно проходят за час.
Он влез на дерево и двинулся в направлении лагеря тармангани. На языке обезьян не существовало слова "до свидания", и члены племени невозмутимо вернулись к своей обычной деятельности. Ойу залечивал свои раны, но все еще свирепел и обнажал свои клыки на каждого, кто только приближался к нему.

Предыдущая страница 5 Следующая страница


Тарзан и "Иностранный Легион" 6

ГЛАВА XII

Джерри страдал от угрызений совести.
- Я чувствую себя подлецом, - сказал он. - Я оставил парней на произвол судьбы, а сам спрятался. Но я не мог рисковать и бросить вас одну, Корри, чтобы вы попали в плен.
- Даже если бы меня здесь не было, - утешала его Корри, - самое лучшее было сделать именно то, что вы сделали. Если бы вас взяли в плен вместе с ними, вы бы не смогли никак помочь им. Теперь, возможно, вы, Тарзан и я сможем что-нибудь предпринять и спасти их.
- Благодарю за такие слова, однако, я... Он внезапно замолк, прислушиваясь.
- Кто-то идет, - произнес он шепотом. Он потащил девушку обратно в кусты. Из своего укрытия они могли ясно видеть тропу на добрых пятьдесят ярдов, до того места, где она поворачивала и скрывалась из виду. Вскоре они отчетливо услышали голоса.
- Японцы! - прошептала Корри.
Она взяла стрелы из колчана, вставила одну в свой лук. Джерри усмехнулся и последовал ее примеру. Минуту спустя из-за поворота появились два японца. Они шли медленно и беспечно, винтовки болтались у них за спиной. Они считали, что им нечего бояться.
Они выполняли приказ офицера и отправились искать трех пропавших белых, но не хотели утруждать себя сидением в засаде. Теперь они медленно брели в лагерь и собирались доложить, что ими были проведены самые тщательные поиски.
Корри придвинулась ближе к Джерри и прошептала:
- Вы берите левого, а я возьму правого. Джерри кивнул и поднял лук.
- Позволим им приблизиться на двадцать футов, - сказал он. - Когда я скажу "пора", мы выстрелим вместе.
Они стали ждать. Японцы приближались очень медленно, о чем-то беспечно болтая.
- Обезьяний язык, - заметила Корри. - Тс-с! - Предостерегла она.
Она встала, натягивая лук так, что перья стрелы касались ее уха.
Джерри поглядел на нее краешком глаза. "Жанна д'Арк с Суматры", - подумал он.
Японцы приближались к роковой черте.
- Пора, - сказал Джерри.
Две тетивы зазвенели одновременно.
Мишень, в которую целилась Корри, упала лицом вниз со стрелой в сердце.
Прицел Джерри был не так точен. Его жертва схватилась за древко стрелы, вошедшей глубоко в шею.
Джерри прыгнул на тропу, где раненный японец пытался снять с плеча винтовку. Ему почти удалось это сделать, когда Джерри нанес ему страшный удар в подбородок. Солдат упал, и пилот нагнулся над ним с ножом. Дважды он вонзил нож в сердце человека. Солдат конвульсивно дернулся и затих.
Джерри поднял глаза и увидел Корри, снимавшую винтовку с другого японца. Она стояла над своей жертвой как богиня возмездия.
Три раза она пронзила штыком грудь солдата.
Американец, не отрываясь, смотрел на лицо девушки. Оно было искажено гневом, ненавистью и жаждой мщения.
Она повернулась к Джерри.

- Это то, что я хотела сделать за смерть моего отца. Теперь я чувствую себя удовлетворенной.
- Вы великолепны, - сказал Джерри. Он взял винтовку другого солдата, патронные ленты и амуницию обоих солдат, затем с помощью Корри оттащил трупы в кустарник.
- Вы сможете попасть в цель и из огнестрельного оружия, - сказал Джерри.
Он ухмыльнулся.
- Вы убили своего первого человека.
- Я убила не человека, - возразила девушка. - Я убила японца.
- "Безжалостная ненависть надменной Юноны", - процитировал Джерри.
- Вы считаете, что женщина не должна ненавидеть? - спросила Корри. - Вам никогда не могла бы понравиться женщина, которая ненавидит?
- Вы мне нравитесь, - сказал Джерри спокойно и серьезно.
- И вы мне нравитесь, Джерри. Вы были так хороши. Вы все были хорошими. Вы не давали мне почувствовать, что я девушка, и я чувствовала себя, как мужчина среди мужчин.
- Боже упаси, - воскликнул Джерри. Они оба засмеялись.
Передвигаясь по деревьям, Тарзан не переставал наблюдать за тропой. Внезапно он остановился и замер.
Впереди он увидел человека, сидевшего на корточках на платформе, построенной на дереве. Этот человек мог видеть тропу как раз в том направлении, откуда приближался Тарзан. Человек этот был белым и хорошо вооруженным.
Очевидно, его оставили наблюдать за тропой, по которой мог приблизится враг.
Тарзан осторожно двинулся в сторону от тропы. Если бы он уже не был осведомлен в притупленной наблюдательности цивилизованных людей, то был бы очень удивлен, что парень сразу же не заметил его приближения.
Сделав крюк, он миновал часового и несколько минут спустя очутился на дереве, стоявшем на краю маленькой горной лужайки, и смотрел вниз на примитивно и беспорядочно сооруженный лагерь. Около двух десятков мужчин лежали в тени деревьев. Бутылка переходила у них из рук в руки, вернее, от одного рта к другому. Все мужчины сильно обросли бородами. Единственное исключение составлял молодой человек, который сидел вместе со всеми и изредка делал из бутылки глоток-другой.
Мужчины были вооружены револьверами и ножами. Кроме того, каждый имел под рукой винтовку. Это была малопривлекательная компания.
Тарзан решил, что чем меньше он будет иметь дел с этими людьми, тем лучше будет.
Как раз в эту минуту сук, на котором он стоял, внезапно обломился, и он упал на землю в ста футах от них. Он сильно стукнулся головой и потерял сознание.
Когда Тарзан пришел в себя, он лежал под деревом. Руки его были связаны. Мужчины и женщины сидели на корточках или стояли вокруг него. Когда они увидели, что он пришел в себя, один из мужчин заговорил с ним по-голландски...
Тарзан понял его, но покачал головой, сделав вид, что не понимает.
Парень спросил у него, кто он такой и почему шпионит за ними. Другой попытался повторить вопрос по-французски - на первом языке цивилизованных людей, который Тарзан изучил.
Тарзан снова покачал головой. Молодой человек попытался говорить с ним по-английски. Тарзан притворился, что не понимает, и обратился к ним на языке магометан из племени банту из Занзибара и Восточного берега Африки, будучи уверен, что они не поймут его.
- Звучит вроде по-японски, - сказал один из мужчин.
- Тем не менее, это не японский, - возразил другой, знавший этот язык.
- Может быть, это дикий человек? У него нет никакой одежды, носит он лук и стрелы и упал с дерева, подобно обезьяне.
- Это проклятый шпион.
- Какой толк от шпиона, который не знает ни одного цивилизованного языка?
Они поразмыслили и, кажется, отказались от подозрения, что их пленник может быть шпионом. По крайней мере, на некоторое время. Их ждали более важные дела.
- Да, черт с ним, - заявил гигант с затуманенными глазами. - Я хочу выпить.
Он пошел назад к своей бутылке, оставшейся лежать под одним из деревьев, под которыми они отдыхали. Другие последовали за ним. Все кроме молодого человека с приятным лицом. Он все еще стоял на коленях возле Тарзана спиной к своим удалявшимся компаньонам. Когда те оказались на безопасном расстоянии, и их внимание вновь было привлечено бутылкой, он заговорил шепотом по-английски.
- Я уверен, что вы или американец, или англичанин. Возможно, вы один из американцев с бомбардировщика, который был недавно сбит. Если это так, вы можете доверять мне. Я фактически здесь пленник. Но не показывайте им, что вы говорите со мной. Если вы решите, что можете доверять мне, то сделайте какой-нибудь знак, что вы меня поняли.
Тарзан не двинул ни одним мускулом лица и не сделал ни одного жеста и смотрел ничего не выражавшим взглядом. Это не остановило молодого человека, видно, его уверенность в правильности своей догадки была достаточно велика, и он продолжал тихо говорить.
- Вы попали в банду головорезов. За исключением некоторых, они все были освобождены из тюрем, когда японцы захватили остров. Большинство женщин - тоже преступницы, отбывавшие наказание в тюрьме. Другие не лучше, а даже хуже. Когда пришли японцы и освободили их, эти люди убежали в горы. Они не пытались даже помочь нашим вооруженным силам, а думали только о том, как спасти свою шкуру. После того, как мой отряд капитулировал, я сумел убежать. Я наткнулся на эту банду и, предполагая, что это партизанский отряд, присоединился к ним. Узнав о моем происхождении, они были готовы убить меня, если бы среди них не было двух человек, которым я помог в прошлом. Но они не доверяют мне. Вы знаете, в горах скрываются настоящие партизаны, которые так же охотно убили бы этих приятелей, как убивают японцев. Эти парни боятся, что я встречусь с ними и укажу им расположение этого лагеря. Самое лучшее из того, что эти люди делали до сих пор, так это обмен врагами. Но они собираются выдать нас японцам в обмен на ягоды можжевельника, боеприпасы и рис. Тот факт, что японцы позволяют им иметь боеприпасы, говорит о многом. Однако, это лишь вооруженное перемирие, и ни одна из сторон не доверяет другой. Туземцы служат посредниками между ними и осуществляют обмен товарами.
Узнав, что его судьба предопределена, Тарзан понял, что ничего не добьется своими попытками ввести в заблуждение молодого человека. А если будет с ним откровенным, то добьется его расположения. Он взглянул на остальных. Все они были заняты тем, что наблюдали за шумной ссорой двух парней и ни на что другое не обращали внимания.
- Я - англичанин, - признался он. Молодой человек улыбнулся.
- Благодарю за доверие. Меня зовут Тэк ван дер Бос. Я офицер запаса.
- Моя фамилия - Клейтон. Хотите ли вы уйти от этих людей?
- Да, но что можно сделать? Куда мне идти? В конце концов, я обязательно попаду в руки японцев, если меня раньше не разорвет тигр. Если бы я знал, где расположен один из наших партизанских отрядов, у меня бы был хоть какой-то шанс. Но я не знаю.
- В моей группе пять человек, - сказал Тарзан. - Мы пробираемся к южному берегу острова. Если нам повезет, мы надеемся достать лодку и достичь Австралии.
- Довольно смелый план, - заметил Ван дер Бос. - До ближайшего пункта на Австралийском континенте около тысячи двухсот миль. И около пятисот миль до южного берега этого острова.
- Да, - согласился Тарзан, - мы знаем это, но хотим рискнуть. Мы все чувствуем, что лучше умереть, пытаясь хоть что-то сделать, чем бесцельно прятаться в лесу, подобно преследуемым зайцам.
Ван дер Бос задумался, помолчав немного, а затем сказал:
- Я хочу пойти с вами и думаю, что смогу помочь вам. Я найду лодку гораздо ближе, чем вы предполагаете. Я знаю, где живут дружественные туземцы, которые и помогут нам. Но сначала мы должны уйти от этих парней, а это будет не так-то просто. Из этой маленькой долины выводит только одна тропа, которая охраняется и днем, и ночью.
- Да, я видел часового и прошел близко от него. Я смогу его снова обойти так же просто. Но с вами - иное дело. Я не уверен, что вы сможете сделать то же самое. Но если вы к ночи достанете мне нож, я проведу вас мимо часового.
- Я попытаюсь. Если они достаточно напьются, это будет просто сделать. Я перережу ваши путы, и вы сможете уйти.
- Я могу разорвать эти путы, когда захочу, - сказал Тарзан.
Ван дер Бос никак не отреагировал на это заявление.
"Этот парень, - подумал он, - очень самоуверен, даже слишком самоуверен".
Голландец начал сомневаться, умно ли он поступил, согласившись идти с незнакомцем. Он знал, что ни один человек не сможет разорвать эти путы.
- Они очень строго охраняют вас ночью? - спросил Тарзан.
- Меня не стерегут совсем, ведь это страна тигров. Вы над этим разве сами не думали?
- О, да. Но мы должны рискнуть.

ГЛАВА XIII

Окруженные солдатами, подталкиваемые в бока и в спины штыками, Розетти и Бубенович были доставлены в туземную деревню. Здесь их бросили в хижину, связав им руки и ноги, и, наконец, оставили в покое. Американцы стали отводить душу, посылая проклятья в адрес японцев. После упоминания всех предков японцев до Хирохито включительно, и особенно предков лейтенанта Кумайра Тэда на колоритном и непечатном жаргоне Чичеро, Бруклина и армии, они снова принялись обрабатывать Хирохито.
- Какая от этого польза? - спросил Бубенович. - Мы только поднимаем у себя кровяное давление.
- Я поднимаю свою ненависть, - возразил Розетти. - Теперь я знаю, что чувствует Корри по отношению к ним.
Они спали недолго в эту ночь. Веревки врезались им в руки и ноги, в горле пересохло.
Им не давали ни пищи, ни воды. Ночь длилась целую вечность. Когда рассвело, они услышали звуки шаркающих шагов, приближающихся к хижине.
- Я думаю, это за нами, - сказал Бубенович. - Ну, прощай, друг.
- Прощай, Бэм.
Два солдата вошли в хижину. Они перерезали веревки и попытались поставить пленников на ноги, но те не могли стоять и тут же упали на пол. Тогда солдаты, смеясь, начали пинать их ногами в животы и бить по головам, затем потащили к двери и, словно тюки, спустили с лестницы одного за другим.
Тэда вышел из своей хижины и посмотрел на них.
- Вы готовы отвечать на мои вопросы? - спросил он.
- Нет, - ответил Бубенович.
- Встать! - закричал японец.
Кровообращение восстановилось в их онемевших телах и, наконец, после нескольких попыток пленникам удалось встать, хотя они и шатались, как пьяные. Все происходило в самом центре деревни. Солдаты и туземцы обступили их кругом. Тэда стоял с обнаженным мечом в руках.
Он заставил пленников опуститься на колени и вытянуть головы вперед. Тэда занес меч над головой Бубеновича.

Когда лагерь затих, и большинство мужчин и женщин забылись в пьяном сне, Тэк ван дер Бос подполз к Тарзану.
- Вы их разорвали? - спросил голландец. Он был изумлен.
- Да. Теперь пойдем. Постарайтесь двигаться бесшумно. Дайте мне нож.
Пройдя небольшое расстояние по лесу, Тарзан остановился. - Ждите меня здесь, - приказал он.
Он влез на дерево и скрылся.
Тарзан медленно передвигался по деревьям, часто останавливаясь, чтобы прислушаться и втянуть ноздрями воздух. Наконец он определил месторасположение часового и перебрался на дерево, где была построена платформа, на которой сидел человек.
Тарзан расположился прямо напротив головы часового, и внимательно посмотрел вниз. В темноте он различил контуры часового и прыгнул на него с ножом в руке.
Раздался звук упавших на платформу тел. Часовой умер молча: его горло было перерезано от уха до уха.
Тарзан сбросил тело на тропу и спустился вниз. Захватив винтовку часового, он пошел назад.
- Пойдемте, - сказал он дожидавшемуся его ван дер Босу. - Теперь вы можете пройти мимо часового.
Когда они дошли до тела убитого, ван дер Бос споткнулся об него.
- Чисто сработано! - сказал он.
- Не так уж чисто, - возразил Тарзан. - Он обрызгал меня всего кровью. Пока мы не дойдем до воды, я буду ходячей приманкой для полосатых. Возьмите его револьвер и патроны. Мне хватит винтовки. Теперь пошли.
Они быстро пошли по тропе. Тарзан шел впереди. Вскоре им на пути повстречался маленький ручей, и они оба стали смывать с себя кровь, так как голландец тоже перепачкался, когда снимал с убитого патроны.
Ни один тигр не побеспокоил их, и они через некоторое время пришли к развилке на тропе, где Тарзан оставил своих товарищей.
Их запахи не сохранились, они пошли по тропе. Было уже светло, когда они услышали впереди поблизости выстрел.

Джерри и Корри решили остаться там, где и были, и дождаться Тарзана. По их расчетам, они были не так далеко, и что Тарзан должен скоро вернуться. Для большей безопасности они забрались на дерево, где уселись довольно рискованно и неудобно в двадцати футах над землей.
Джерри беспокоила судьба Бубеновича и Розетти и, наконец, он решил, что надо что-то предпринять. Ночь тянулась бесконечно, а Тарзан почему-то не возвращался.
- Я не уверен, что он скоро придет, - сказал Джерри. - Вероятно, с ним что-нибудь случилось. Во всяком случае, я не собираюсь больше бездействовать. Я пойду и попытаюсь узнать, где находятся Бубенович и Розетти. Тогда, если Тарзан придет, мы, по крайней мере, будем знать, где они, и, может быть, вместе сможем разработать план их спасения. Вы оставайтесь здесь, пока я не вернусь. Здесь вы в большей безопасности, чем на земле.
- А предположим, вы не вернетесь?
- Я не знаю, что тогда, Корри. Это самое трудное решение, которое я когда-либо должен был принимать - снова мне надо выбирать между вами и теми двумя парнями. Но я решил и надеюсь, что вы меня поймете. Они в плену у японцев, а мы все знаем, как японцы обращаются с пленными.
- Вы могли принять единственно правильное решение. Я знала, что вы пойдете за ними, и я пойду с вами.
- Это невозможно, - решительно ответил Джерри. - Вы останетесь здесь.
- Это приказ?
- Да.
Он услышал легкий смех.
- Когда вы приказываете в вашем самолете, капитан, даже генерал должен повиноваться вам, но вы не командир на этом дереве. А теперь идемте!
Корри соскользнула с ветки, на которой сидела, на землю.
Джерри последовал за ней.
- Вы победили, - сказал он. - Я должен был лучше знать, как пытаться командовать женщиной.
- Две винтовки лучше, чем одна, а я - хороший стрелок!
Они двинулась по тропе бок о бок. Время от времени их руки соприкасались. Когда Корри поскользнулась в грязной луже, Джерри подхватил ее, чтобы не упала. Он подумал: "Я часто обнимал ту девушку в Оклахома-сити, но никогда не испытывал такого волнения. Похоже, что вы влюбились в эту маленькую шалунью, Джерри. Я думаю, вам придется туго, Джерри".
Было совсем темно, и, когда тропа поворачивала, они натыкались на деревья, поэтому продвигались медленно.
Они могли только идти на ощупь, моля бога, чтобы поскорее наступил рассвет.
- Ну и денек у нас выдался сегодня, - сказал Джерри. - Теперь все, что нам нужно для полноты картины, так это встретиться с тигром.
- Я не думаю, что нам нужно беспокоиться об этом, - заметила Корри.
- Война отвратительна. Если мы когда-нибудь вернемся домой, держу пари, что мы сделаем что-нибудь такое, что удержало бы проклятых японцев и немцев от новых войн. Десять или двенадцать миллионов американцев уже сыты по горло войной. Мы собираемся выбрать в сенат моего друга, капитана-артиллериста, в прошлом директора одной из школ в Оклахоме, а он ненавидит войну. И если вся Америка пошлет побольше солдат в конгресс, мы сумеем придумать что-нибудь дельное.
- Это самый замечательный штат!
Новый день сорвал с ночи покрывало, и все кругом тотчас же ожило. Вблизи экватора смена дня и ночи происходит очень быстро.
- Какое облегчение, - сказала Корри. - Я очень устала от этой ночи.
- Полосатый! - воскликнул Джерри. - Смотрите! Он поднял свою винтовку и замер. Прямо перед ними на тропе стоял тигр.
- Не стреляйте!
- Я не собираюсь стрелять, если он займется своими делами. Эти изящные маленькие японские винтовки двадцать пятого калибра не могут ничего сделать кроме того, что только раздразнят его, а я никогда не любил дразнить тигров по утрам.
- Я хочу, чтобы он ушел, - сказала Корри. - Он выглядит голодным.
Тигр, крупный самец, несколько секунд простоял совершенно неподвижно, наблюдая за ними, затем он повернулся и прыгнул в кусты.
- О! - воскликнул Джерри. Он облегченно вздохнул.
- Как я испугался!
- У меня дрожат коленки, - призналась Корри. - Кажется, там слышатся голоса?
- Да, и как раз где-то недалеко впереди нас. Они осторожно двинулись вперед. Лес кончился на краю плоской долины, и оба увидели внизу маленькую деревню, не более, чем в ста ярдах от них. Деревня была полна японцев и туземцев.
- Здесь должны быть наши парни, - сказал Джерри.
- Они здесь, - прошептала Корри. - О, боже, он собирается их убить!
Тэда занес свой меч над головой Бубеновича. В тот же миг Джерри вскинул винтовку и спустил курок. Лейтенант Кумайро Тэда упал, широко раскинув руки. Потом выстрелила Корри, и один из японских солдат свалился замертво. Оба продолжали стрельбу, которая выводила из строя солдата за солдатом. В деревне началась паника.

Тарзан поспешил на первый выстрел и вскоре был вместе с ними. Тэк ван дер Бос присоединился минуту спустя со своим револьвером.
Воспользовавшись смятением в деревне, Бубенович и Розетти схватили винтовки и патроны двух убитых солдат и стали отступать к лесу, стреляя на ходу. Розетти прихватил также пару гранат, которые сунул в карман.
Японский сержант пытался собрать своих людей, укрывшись за домом. Внезапно оттуда донеслись взрывы и крики. Это Розетти быстро, одну за другой, бросил в них свои гранаты, а затем вместе с Бубеновичем помчался в лес.
Огонь прекратился раньше, чем оба сержанта добежали до маленькой группы в лесу. Гранаты Розетти положили конец одному из эпизодов второй мировой войны, по крайней мере, временно. Оставшиеся в живых японцы были полностью деморализованы.
Маленький отряд был так поглощен боем, что никто никого не замечал. Теперь же все пришли в себя и осмотрелись.
Когда Корри и Тэк ван дер Босс увидели друг друга, они на мгновение лишились дара речи, потом оба воскликнули:
- Корри!
- Тэк! Дорогой!
Корри обвила его шею руками, что очень не понравилось Джерри.
После того, как все перезнакомились, завелся оживленный разговор о пережитых приключениях. Лишь Тарзан не принимал в нем участия и продолжал наблюдение за деревней. Японцы казались полностью растерянными. Они лишились своего офицера и младших командиров, а их рядовые солдаты были слишком тупыми от природы и не могли выработать хоть какой-нибудь план дальнейших действий.
Тарзан повернулся к Джерри.
- Я думаю, мы можем захватить эту деревню, уничтожив остатки японцев, если сделаем это сразу же, пока они деморализованы и не имеют руководства. У нас пять винтовок, а в деревне осталось не более дюжины японцев, которые могут оказать нам сопротивление.
Джерри повернулся к своим товарищам.
- Как вы относитесь к этому предложению?
- Пошли, - решительно ответил Бубенович. - У меня здорово чешутся руки!
- Ну, уж если Бэм так говорит, то моего мнения можете не спрашивать, - сказал Шримп, беря в руки винтовку.

ГЛАВА XIV

Бой был коротким и победным, причем несколько японцев сами помогли противнику. Они подорвали себя собственными гранатами. Корри оставили в лесу, но она не осталась там, и, когда Джерри достиг середины деревни, он, к своему удивлению, увидел ее, сражавшуюся рядом.
Бубенович и Розетти, дрались, как древние скандинавские викинги. Они научились ненавидеть.
Туземцы попрятались в своих хижинах, так как боялись, что пришельцы не простят им сотрудничества с японцами. Однако те их не тронули и потребовали только принести продукты и приготовить еду.
Тарзан и Джерри допросили нескольких туземцев с помощью Корри и Тэка, которые выступали в роли переводчиков. Они узнали, что в деревне находился пост воинского подразделения, расположенного примерно в двадцати пяти милях в сторону юго-западного берега. Через день или два ожидалось прибытие подкрепления.
Они также узнали, что дальше в горах, на юго-востоке, действует группа партизан.
Но никто из туземцев не мог сказать, где именно и как далеко она находится. Амат пытался заслужить расположение пришельцев. Он был ловким и лицемерным в своей политике. Задача, которую он пытался решить для себя, заключалась в следующем: нужно ли ему поспешить в главный лагерь японцев и доложить о приходе этих людей и разгроме, который они учинили.
Но, в конце концов, он отказался от этой мысли, поскольку ему пришлось бы идти по местности, где водилось много тигров.
Кроме того, он убедился, что ни Бубенович, ни Розетти не знали о роли, которую он сыграл в их пленении. Впрочем, обоим сержантам было не до него. Они были очень счастливы, спасшись от верной гибели. К тому же, они отомстили и в крови врагов смыли все перенесенные побои, оскорбления и унижения.
- Черт побери, Бэм, а ведь японцы чуть было нас не обрили наголо.
- Я не видел этого, потому что стоял на коленях с опущенной головой, - сказал Бубенович, - но Корри уверяет, что японский лейтенант уже занес свой меч, когда Джерри застрелил его. Это было очень кстати. Но мы расквитались с ними, а, Шримп?
- А ты видел, как сражалась наша дама? Она довольно бойкая.
- Шримп, сдается, что ты влюбился в юбку!
- Я ни в кого не влюбился, но она нравится мне все больше. Но ты видел, как она бросилась на шею этому голландцу? Посмотрел бы ты в тот миг на Джерри. Да, все-таки много хлопот доставляют дамы, даже такие.
- Может быть, он только ее старый приятель, - продолжал Бубенович. - Я заметил, что во время боя она сражалась рядом с Джерри.
Розетти покачал головой. Он уже сдал многие свои позиции, но его предубеждение пустило слишком глубокие корни, чтобы позволить ему быть вполне объективным по отношению к женщинам.
- Неужели она стала бы обнимать старого друга за шею и кричать ему: "Дорогой!"
В то время, пока два приятеля вели свою оживленную беседу, Тарзан и Джерри обсуждали военные вопросы, Корри и Тэк пересказывали друг другу пережитые ими за два года приключения.
- Я хотел бы произвести небольшую рекогносцировку прежде, чем мы двинемся дальше, - сказал Тарзан. - Думаю, лучше это сделать мне одному, потому что я передвигаюсь гораздо быстрей остальных. Но японское подразделение может появиться раньше моего возвращения. Вероятно, в нем будет около двадцати человек, как было в этом отряде. Это слишком серьезно.
- Я бы все же рискнул, - задумчиво произнес Джерри. - Если, конечно, остальные будут согласны. У нас пять стрелков, мы имеем достаточно боеприпасов, включая гранаты. Мы знаем дорогу, по которой они придут. Все, что нам нужно сделать, поставить часового достаточно далеко по тропе, чтобы нас не застали врасплох. Тогда мы сможем забросать их гранатами из засады. Послушаем, что думают остальные.
Он созвал всех и изложил им ситуацию.
- Бог мой! - воскликнул Шримп. - Только по четыре макаки на одного нашего? Это же верное дело!
- Молодец! - заметил Джерри.
- Главный лагерь расположен в пятнадцати или шестнадцати милях отсюда, - заметил Бубенович. - Им, вероятно, потребуется больше дня, чтобы совершить переход, тем более, что им ни к чему спешить. Но на всякий случай лучше выставить часового сегодня.

Предыдущая страница 6 Следующая страница


7 Эдгар Берроуз

- Вы правы, - согласился Джерри. - Часовой пройдет вперед по тропе примерно на милю. Он услышит их прежде, чем увидит. Тогда он прибежит сюда, и мы успеем приготовиться к встрече.
- Есть одна идея, - сказала Корри. - А что если мы все возьмем ручные гранаты и займем позиции на деревьях по обеим сторонам тропы? Тогда мы сможем нанести удар по всему отряду до того, как сами будем обнаружены.
- Замечательно! - воскликнул Джерри.
На том и порешили. Закончив обсуждение всех деталей, Тарзан покинул товарищей и исчез в лесу.

Хуфт проснулся с мутными глазами и ужасной головной болью. Во рту у него пересохло, мучила изжога. Он никогда не бывал в хорошем настроении, а теперь оно было убийственным.
Он громко заорал, чтобы всех разбудили, и скоро весь лагерь был на ногах. Неряшливые и грязные женщины начали готовить для мужчин завтрак.
Хуфт встал и потянулся, потом окинул взглядом лагерь.
- Где пленник? - крикнул он.
Все оглянулись. Пленного нигде не было.
- Тэка тоже нет, - сказал один из мужчин. Хуфт изрыгнул жуткое богохульство и отвратительно выругался.
- Кто сторожил? - завопил он.
- Гуго должен был разбудить меня в полночь, чтобы смениться, - доложил стоявший рядом парень. - Но он не сделал этого.
- Пойди и посмотри, что с ним случилось, - приказал Хуфт. - Я сдеру с него шкуру и отправлю к праотцам!
Парень отправился на розыски, но вскоре вернулся.
- Кто-то опередил тебя, начальник. Гуго уже нет в живых. Его горло перерезано от ухо до уха!
- Это наверняка сделал тот дикий человек, - с уверенностью заявила Сарина.
- А ван дер Бос освободил его от веревок, - сказал Хуфт. - Подождите, он еще попадется мне!
Один мужчина подошел к месту, где лежал Тарзан. Он вернулся с веревками и протянул их Хуфту.
- Они не разрезаны, они разорваны.
- Ни один человек не смог бы разорвать их, - усомнился Хуфт.
- Дикий человек сумел сделать это, - сказала Сарина.
- Я для него буду диким человеком, - прорычал Хуфт. - Ешьте скорей и собирайтесь. Мы пойдем за ними. Женщины останутся здесь.
Никто не возразил. Никто никогда не спорил с Хуфтом, когда он бывал в таком настроении, за исключением Сарины. Она была единственным человеком в этой преступной шайке, которого Хуфт боялся, но Сарина на этот раз не проронила ни слова, поскольку не горела желанием шляться по лесу.
Преступники были хорошими следопытами, а Тарзан и ван дер Бос не старались скрывать свои следы. Отыскать их было простым делом для Хуфта и шайки головорезов.

Джерри и его маленький отряд собрали все гранаты, которые могли донести, и пошли в лес, в сторону, откуда ожидалось подкрепление японцев. Через ван дер Боса Джерри предупредил туземцев, чтобы они не трогали оружие и боеприпасы, оставленные в деревне.
- Скажи им, что мы сожжем деревню, если, вернувшись, увидим, что что-нибудь пропало.
Амат намеревался было последовать за пришельцами в лес, чтобы шпионить за ними, но, услышав их кровожадные речи, изменил свой план и отправился по другой тропе собирать плоды дуриана.
Случилось так, что, пока он беззаботно занимался этим делом, его увидел Хуфт.
Когда он спросил Амата о двух беглецах и описал их, Амат сразу понял, что речь идет о Тарзане, и охотно рассказал обо всем, что произошло в деревне.
- Где находятся эти белые? - поинтересовался Хуфт.
- Они пошли по другой тропе в лес. Я не знаю, куда и зачем, но они вернутся сегодня вечером. Они так сказали. Теперь я могу идти?

- И предупредить этих людей? Ишь чего захотел!
- Лучше убить его, - предложил один из мужчин.
Он сказал это на языке Амата, и тот задрожал от страха. Он упал на колени, умоляя сохранить ему жизнь.
- Сделаешь все, как мы скажем, и мы не убьем тебя, - заявил Хуфт.
- Амат сделает все, что вы захотите, - ответил перепуганный туземец. - Я могу рассказать еще кое-что. Японцы хорошо заплатят за девушку, которая была сегодня в нашей деревне. Те японцы, которые находились здесь, разговаривали о ней. Они охотились за ней в течении двух лет. Может быть, я смогу помочь вам захватить ее. Я сделаю для вас все.
Амат не знал, как он сможет помочь захватить Корри, но хотел пообещать хоть что-нибудь. Если он не сумеет это сделать, возможно, ему удастся убежать в лес и спрятаться, пока эти ужасные пришельцы не уйдут.
Разговор был прерван грохотом взрывов где-то в лесу.
- Ручные гранаты, - произнес один из мужчин.
- Словно там идет настоящий бой, - сказал Хуфт. Грохот взрывов смешался с треском винтовочных выстрелов.
- Это японские винтовки двадцать пятого калибра, - заметил Гротиус.
Сквозь грохот разрывов доносились отчаянные крики людей. Но все продолжалось не более пяти минут. В заключение раздалось несколько отдельных винтовочных выстрелов, а затем наступила тишина.
Каждый миг отчетливо представить себе происшедшее. Не ясно было главное: кто победил в этой схватке.
Победители, конечно, придут в деревню. Хуфт и его соратники поспешили к опушке леса и залегли в укрытии.
Маленькая долина и деревня были внизу и хорошо просматривались.
Им не пришлось долго ждать. Четверо белых мужчин и белая девушка появились на лесной тропе, тяжело нагруженные оружием и боеприпасами. Они возбужденно разговаривали. Мужчины вошли в одну хижину, а девушка - в другую.
Хуфт быстро соображал. Он должен был найти способ захватить девушку без риска столкнуться с ее друзьями. Хуфт был труслив, он мог ударить ножом или выстрелить человеку в спину, но опасался встретиться лицом к лицу с вооруженным противником.
Он повернулся к Амату.
- Пройди незаметно к девушке и скажи ей, что ее старый друг ждет ее на краю леса, что он не хочет идти в деревню, пока не убедится, что ее знакомые - дружественные люди и отлично относятся к голландцам. Скажи, что это старый друг ее отца. Не говори никому другому, что мы здесь. Если девушка придет не одна, мы исчезнем, но вернемся через несколько дней и убьем тебя. Можешь сказать ей также, что если она придет не одна, меня не будет здесь. Повтори мой приказ.
Амат повторил, и Хуфт жестом разрешил ему идти. Он тихо проскользнул в деревню и подошел к двери хижины, в которую вошла Корри.
Он позвал ее, но на пороге появилась туземная девушка. Когда она увидела Амата, ее губы презрительно скривились.
- Убирайся отсюда, свинья! - воскликнула она.
- У меня поручение к белой девушке, - сказал Амат.
Корри услышала эти слова и подошла к двери.
- Какое поручение у вас ко мне? - спросила она.
- Это тайное поручение, и я не могу кричать об этом.
- Тогда войди сюда.
Лара, туземная девушка, отвернулась, когда Амат проходил мимо. Она знала меру его подлости и двуличности, но не предостерегла Корри. Какое ей было дело до этого?
Амат передал свое поручение. Корри терялась в догадках.
- Что это за человек?
- Это белый человек с бородой. Больше о нем я ничего не знаю.
- Он один?
Амат сообразил, что, скажи он, что там их двадцать человек, то она не пойдет туда, и тогда через несколько дней этот человек его убьет.
- Он один.
Корри взяла винтовку и вышла из хижины. В хижине, в которой разместились мужчины, было тихо. Наверное, они чистили и смазывали винтовки, которые захватили у японцев. Туземцев вокруг не было, и только Амат и Лара видели, как белая девушка покинула деревню и ушла в лес.

ГЛАВА XV

Тарзан не смог раздобыть у туземцев точных сведений о партизанах. Они слышали только, что один отряд находился где-то возле вулкана примерно в шестидесяти пяти милях на юго-восток. Они описали вулкан, и некоторые приметы, которые могли бы помочь добраться туда.
С этими скудными сведениями Тарзан отправился в обратный путь.
Тарзан шел до самой ночи, а потом улегся спать на верхнем суку дерева. Его единственным оружием был лук, стрелы и нож, так как он не захотел обременять себя японской винтовкой и патронами.
Утром он собрал немного растительных плодов и подстрелил на завтрак зайца.
Тарзан старался не сбиваться с направления и идти кратчайшей дорогой к вулкану. Наконец, он обнаружил лагерь в маленьком ущелье. Часовой охранял единственную тропинку. Тарзан вышел на открытое место и направился прямо к стоявшему на посту бородатому голландцу. Тот поднял винтовку, ожидая, пока Тарзан приблизится к нему на двадцать пять - тридцать ярдов. Тогда он остановил Тарзана.
- Кто вы и что здесь делаете?
- Я - англичанин и хотел бы поговорить с вашим начальником.
Часовой оглядел Тарзана и с несколько удивленным видом сказал:
- Стойте на месте! Не подходите ближе! Потом он крикнул вниз в ущелье:
- Де Леттенхоф, здесь дикий человек хочет поговорить с вами!
Тарзан подавил улыбку. Он и прежде много раз слышал такое свое определение, но никогда при этом оно не звучало столь пренебрежительно. Потом он вспомнил, что говорил с этим человеком по-английски, в то время как тот окликнул Леттенхофа по-голландски, несомненно считая, что "дикий человек" не понимает этого языка.
Тарзан решил позволить им так думать до поры. Вскоре три человека вышли из долины. Все были хорошо вооружены, но одеты в заплатанное рванье, лишь на одном из них можно было узнать военный китель, а две звездочки на погонах свидетельствовали о его звании старшего лейтенанта. Тот спросил часового по-голландски:
- Что делал здесь этот человек?
- Он только что подошел. Он не делал никаких попыток убежать или спрятаться от меня, говорил со мной по-английски.
Де Леттенхоф повернулся к Тарзану.
- Кто вы и что здесь делаете? - спросил он на чистейшем английском языке.
- Меня зовут Клейтон. Я офицер королевских военно-воздушных сил. Я узнал, что отряд голландских партизан расположился здесь лагерем. Я хотел бы поговорить с их командиром, и единственным способом узнать, не банда ли это преступников, которых здесь немало, это было прийти и увидеть вас. Я должен был рискнуть.
- Я не командир, - ответил де Леттенхоф. - Нами командует капитан ван Принс, но его сегодня нет. Мы ожидаем его завтра.
Затем он прибавил с улыбкой:
- Однако, могу заверить вас, что мы являемся преступниками только в глазах японцев и туземных коллаборационистов.
- Я пришел потому, что хотел установить контакт с людьми, которым мог бы доверять и которые могли бы дать информацию относительно положения японских постов и туземных деревень, дружественных голландцам. Я хочу не попадаться первым и, по возможности, получить помощь от вторых. Я попытаюсь достичь берега, где можно достать лодку и бежать с острова.
Де Леттенхоф повернулся к одному из сопровождавших его людей и сказал по-голландски:
- Я уже начал было доверять ему, пока он не заговорил о поисках лодки и бегства с острова. Он, должно быть, думает, что мы круглые дураки, чтобы поверить такому глупому объяснению его появления здесь. Это, наверное, немецкий шпион. Мы не должны спускать с него глаз, пока не вернется ван Принс. Потом он обратился к Тарзану по-английски:
- Так, значит, вы английский офицер? Конечно, у вас есть какие-нибудь доказательства этого?
- Нет, - ответил Тарзан.
- Хотелось бы узнать, почему британский офицер бегает нагой в горах Суматры, вооруженный только луком, стрелами и ножом?
Его тон был явно ироничным.
- Мой друг, вы конечно, не можете надеяться на то, что мы поверим вам. Вы останетесь здесь, пока не вернется капитан ван Принс.
- В качестве пленника?
- Да, в качестве пленника. Идемте. Мы отведем вас в лагерь.
Лагерь был чистым и содержался в полном порядке, хотя в нем совсем не было женщин.
Над одной из тростниковых хижин развевался красно-бело-синий флаг Нидерландов. Двадцать или тридцать человек занимались различными работами. Большинство чистило винтовки или револьверы. Их одежда была поношена и оборвана, но оружие прямо-таки блестело. Тарзан сразу же убедился, что это был хорошо организованный отряд. Эти люди не были преступниками, и он понял, что может доверять им.
Его появление в лагере не произвело никакого фурора. Лишь несколько человек подошли и поинтересовались, кто он такой.
- Кого это вы привели сюда? - спросил один из них. - Дикого человека с Борнео?
- Он сказал, что он офицер британских королевских военно-воздушных сил. Но, по-моему, он или безвредный полоумный, или немецкий шпион. Я склоняюсь ко второму, так как его речь не свидетельствует о том, что он сумасшедший.
- Он говорит по-немецки?
- Не знаю.
- Я попробую.
Он заговорил с Тарзаном по-немецки, и последний, чтобы положить конец этой нелепой ситуации, бегло заговорил на безупречном немецком языке, повернувшись к де Леттенхофу.
- Я сказал вам, что у меня нет доказательств, но неподалеку находятся люди, которые могут удостоверить мою личность. Это три американца и два голландца.
Возможно, что вы знаете даже этих голландцев.
- Кто они?
- Корри ван де Меер и Тэк ван дер Бос. Вы знаете их?
- Я знал их очень хорошо, но известно, что они давно погибли.
- Вчера они были живы и здоровы, - возразил Тарзан.
- Но как случилось, что вы оказались на Суматре? Как мог английский офицер попасть на Суматру в военное время? И что здесь делают американцы?
- Есть сведения, что недавно был сбит американский бомбардировщик над островом, - напомнил партизан де Леттенхофу по-голландски. - Этот парень, если он работает на японцев, может знать об этом, так же как имена ван дер Меер и Тэка. Позвольте этому болвану продолжать. Он сам себе копает могилу.
- Спросите у него, как он узнал, что наш лагерь находится именно здесь, - посоветовал им другой.
- Как вы узнали, где нас искать? - спросил де Леттенхоф.
- Я отвечу на все ваши вопросы. Я летел на борту бомбардировщика. Вот как я очутился здесь. Три американца, о которых я упоминал, также с этого самолета. Вчера я узнал в туземной деревне о приблизительном местоположении вашего лагеря. Жители этой деревни сотрудничают с японцами. Там располагался передовой пост японцев. Вчера у нас произошла стычка, и мы уничтожили весь гарнизон.
- Вы прекрасно говорите по-немецки, - подозрительно заметил один из партизан.
- Я говорю на нескольких языках, включая голландский.
Признавшись в этом, Тарзан улыбнулся, а де Леттенхоф покраснел.
- Почему вы не сказали мне об этом сразу?
- Я сначала хотел убедиться, что нахожусь среди друзей. Вы могли быть коллаборационистами. Я уже встречался с бандой вооруженных голландцев, которые сотрудничают с японцами.
- А что привело вас к заключению, что мы настоящие партизаны?
- Вид вашего лагеря. Это не лагерь банды недисциплинированных преступников. Затем то, что я услышал, когда вы говорили по-голландски. Вы бы не боялись, что я могу быть шпионом, если бы не были партизанами. Сожалею, что вы не доверяете мне. Вы бы, вероятно, могли оказать большую помощь мне и моим друзьям.
- Я хотел бы верить вам, - сказал де Леттенхоф. - Но оставим это до возвращения капитана ван Принса.
- Если он сможет описать Корри ван дер Меер и Тэка ван дер Боса, я поверю ему, - сказал один из партизан. - Если они погибли, как мы слышали, он не мог видеть их, ибо Корри была убита вместе с отцом и матерью около двух лет назад в горах, а Тэк попал в плен и убит японцами после того, как убежал из концентрационного лагеря.
Тарзан подробно описал обоих и рассказал о том, что произошло с ними за последние два года. Де Леттенхоф протянул Тарзану руку.
- Теперь я верю вам, но вы понимаете, что мы должны быть осторожными и никому не верить на слово?
- Так же, как и я, - ответил англичанин.
- Простите меня, если я был груб, - сказал голландец, - но я действительно хотел знать, почему вы ходите почти голый, точно настоящий Тарзан.
- Потому, что я и есть настоящий Тарзан. Он увидел недоверие и вернувшуюся подозрительность на лице де Леттенхофа.
- Возможно, кто-нибудь из вас вспомнит, что Тарзан - англичанин, и что его фамилия Клейтон. Этим именем я и представился, если вы помните.
- Это верно! - воскликнул один из партизан. - Джон Клейтон, лорд Грейсток!
- А вот шрам на лбу, который он получил, сражаясь с гориллой, когда был еще мальчиком в джунглях! - воскликнул другой.
- Я полагаю, что и этот факт установлен, - заключил де Леттенхоф.
Мужчины столпились вокруг Тарзана, засыпая его многочисленными вопросами. Теперь они были более, чем дружелюбны, пытаясь загладить свою недавнюю подозрительность.
- Я все еще пленник? - спросил Тарзан де Леттенхофа.
- Нет, но я прошу вас остаться до возвращения капитана. Я знаю, что он будет очень рад оказать вам помощь.

ГЛАВА XVI

Когда Корри вошла в лес, она увидела человека, стоявшего на тропе приблизительно в ста футах от нее. Это был Хуфт.
Он снял шляпу и поклонился, улыбаясь.
- Благодарю вас, что вы пришли. Я боялся спуститься в деревню, так как не уверен, что там находятся друзья.
Корри подошла к нему. Даже когда он улыбался, его внешность не внушала доверия, поэтому она держала винтовку наготове.
- Если вы лояльный голландец, то найдете, что белые люди в этой деревне настроены вполне дружелюбно. Что вы хотите от них?
Она приблизилась примерно на пятьдесят футов, когда внезапно из-за кустов по обе стороны тропинки выпрыгнули люди.
Кто-то ударил по стволу винтовки, схватил и вырвал ее из рук.
- Не поднимайте шума, и вам не причинят вреда, - сказал один из мужчин.
Револьверы были направлены прямо на нее. Она увидела, что люди, окружавшие ее, были голландцы, и поняла, что они, вероятно, из той самой банды преступников, от которой убежали Тэк и Тарзан.
- Что вам нужно от меня? - спросила она.
- Мы не собираемся причинить вам вред, - сказал Хуфт. - Только идите спокойно.
Они уже шли по тропе, мужчины впереди ее и по бокам. Она поняла, что бегство сейчас невозможно.
- Что вы собираетесь делать со мной? - настаивала она.
- Вы узнаете об этом через пару дней.
- Придут мои друзья, и вы пожалеете, что захватили меня.
- Они никогда не найдут вас, - ответил Хуфт. Затем добавил:
- Но даже если они и придут, их только четверо. Мы перебьем их всех.
- Вы их не знаете, - уверенно возразила Корри. - Они сегодня убили сорок японцев и безусловно найдут вас, где бы вы ни спрятались. Лучше отпустите меня.
- Замолчите! - приказал Хуфт.
Они заторопились. Даже наступившая ночь не заставила их остановиться. Корри думала о Джерри и о других друзьях. Ей очень хотелось знать, обнаружили ли они уже ее исчезновение.
Она знала, что они немедленно начнут ее искать. Возможно, уже начали. Она замедлила шаг, притворившись уставшей. Но на нее тут же посыпались толчки и проклятья.

В деревне Джерри первым заметил отсутствие Корри во время ужина, приготовленного туземцами.
Он увидел Амата и попросил ван де Боса послать его за Корри. Туземец пошел к хижине, которую занимала Корри, и притворился, что ищет ее. Затем он вернулся и сказал, что ее там нет.
- Некоторое время тому назад я видел, как она пошла в лес, - добавил он. - Я думал, что она вернулась, но оказалось, что еще нет.
- По какой тропе она пошла? - спросил ван дер Бос.
Амат указал на другую тропу, а не на ту, по которой действительно пошла Корри.
Когда ван дер Бос перевел слова Амата, Джерри вскинул винтовку и бросился в лес. Остальные последовали за ним.
- Что с ней случилось, зачем она отправилась в лес одна? - недоумевал Джерри.
- Может быть, она и не делала этого, - сказал Розетти. - Может, эта маленькая вонючка врет. Мне не нравится этот трус. Он напоминает мне крысу.
- Я тоже не верю этому маленькому туземцу, - отозвался Бубенович. - Это совсем не похоже на Корри - делать такие вещи.
- Верно, - сказал Джерри, - но в любом случае надо искать ее.
- Если этот трусливый негодяй знает и лжет о том, что на самом деле случилось с Корри, то я воткну штык в его глотку, - проворчал Розетти.
Они вошли в лес, громко окликая Корри, но вскоре поняли, что поиски бесполезны, ибо в кромешной тьме не могли видеть следов.
- Если бы Тарзан был с нами, - воскликнул Джерри. - Боже! Каким беспомощным я себя чувствую!
- Тут что-то не так, - произнес Розетти. - Мне кажется, будет лучше вернуться обратно и допросить всю деревню.
- Вы правы Шримп, - сказал Джерри. - Пойдемте обратно.
Они вызвали туземцев из хижин и собрали их в центре деревни. Ван де Бос допросил их, но безрезультатно. Никто ничего не знал. Когда очередь дошла до Лары, Амат попытался скрыться. Шримп, не сводивший с него глаз, увидел это, схватил его за шиворот и вытащил на середину круга, дав ему пинка под зад.
- Эта гнида пыталась удрать, - заявил он. - Я говорил вам, что он подлая тварь.
Он держал острие штыка у спины Амата. Ван дер Бос подробно расспросил Лару, а потом перевел всем ее ответы.
- Эта девушка говорит, что Амат пришел и сказал Корри, что друг ее отца хочет видеть ее и ждет на опушке леса, но предупредил, что тот не знает, как относятся остальные к голландцам. Корри пошла в лес вот по этой тропе. Лара показала направление, противоположное той тропе, которую указал Амат.
- Я же говорил вам! - закричал Розетти. - Пусть эта вонючка читает последнюю молитву. Я сейчас прикончу его!
- Нет, Розетти, - остановил его Джерри. - Только он один знает правду. Мы не сможем узнать ничего дополнительно, если он умрет.
- Хорошо, я подожду, - согласился Розетти. Тэк ван дер Бос подробно допросил Амата, в то время как Розетти держал острие штыка прижатым к левой почке перепуганного туземца.
- По словам этого человека, - сказал Тэк, - он пошел в лес собирать плоды дуриана. Почти немедленно он был захвачен отрядом белых людей. Их было около двадцати человек. Один из них заставил его исполнить это поручение, угрожая вернуться и убить его, если Корри придет не одна. Он сказал, что очень испугался и думал, что человек хочет только поговорить с Корри, и не знал, что они задержат ее.
- Теперь я могу убить его, кэп? - спросил Шримп.
- Нет, - ответил Джерри.
- О, проклятье! Почему нет? Вы знаете, что этот бездельник беспрерывно лжет.
- Мы не японцы, Розетти. И у нас теперь много других дел.
Он повернулся к ван дер Босу.
- Похоже, что это те самые парни, от которых удрали вы с Тарзаном.

Предыдущая страница 7 Следующая страница


Тарзан и "Иностранный Легион" 8

- Мне кажется, в этом нет сомнения.
- Значит, вы можете провести нас к их лагерю?
- Да.
- Ночью?
- Да. Мы можем отправиться сейчас же. Розетти быстро ткнул Амата своим штыком, что вызвало испуганный крик туземца. Джерри повернулся к сержанту.
- Я не убил его, кэп. Но ведь вы не запрещали мне хоть разок кольнуть его.
- Я бы сам с удовольствием убил его, Шримп, - сказал Джерри, - но мы не должны делать таких вещей.
Джерри пошел по тропе, остальные последовали за ним. Шримп замыкал шествие, качая головой и ворча. Бубенович не острил на этот раз по поводу женоненавистников. У него не было настроения острить, но он не мог не вспомнить, как сильно был удручен Шримп, когда к их компании прибавилась "дама".
Придя к заключению, что тактика с остановками ни к чему не приведет и не принесет ничего, кроме оскорблений, Корри шла легкой походкой со своими похитителями.
Вскоре она услышала три резких удара впереди, как будто кто-то стукнул по стволу дерева тяжелым оружием. Все остановились, и Хуфт прикладом винтовки постучал по стволу дерева два раза подряд и один раз через небольшой промежуток.
Женский голос спросил:
- Кто идет?
Вождь преступников ответил:
- Хуфт.
- Проходите, - произнесла женщина. - Я знаю, что шнапс не меняет голоса, а твой я узнала бы и в аду. Отряд двинулся, и вскоре женщина заговорила снова.
- Я спускаюсь. Поставь одного из своих людей сюда, Хуфт. Эта работа не для леди.
- Кто тебе сказал, что ты леди? - спросил Хуфт, когда женщина спустилась с платформы, на которой сторожила тропу, ведущую в лагерь.
Эта была любовница Хуфта Сарина.
- Не ты, конечно.
- Нам больше не нужно сторожить здесь, - сказал Хуфт. - Мы скоро уходим отсюда.
- Почему? Тебя преследуют несколько слабосильных инвалидов?
- Заткнись, - огрызнулся Хуфт. - Прекрати болтовню! Меня тошнит от тебя?
- Меня уже давно тошнит от тебя, любимый, - не осталась в долгу Сарина. - Как-нибудь обменяю тебя на орангутанга.
Они вошли в лагерь и подняли на ноги женщин. Когда те узнали, что должны собираться и идти в лес поздно ночью, последовали язвительные замечания. Но это ни к чему не привело. Мужчины зажгли несколько факелов, и при их тусклом мерцающем свете банда быстро собрала свои скудные пожитки. Только тогда женщины обратили внимание на Корри.
- Кто этот парнишка? - спросила одна из них. - Здесь не место для слабых мальчиков.
- Это не мальчик, - ответил стоявший рядом мужчина. - Это - девушка.
- Что вам нужно от нее? - подозрительно спросила женщина.
- Она нужна японцам, - объяснил Гротиус. Он играл в банде роль помощника командира.
- Может быть, они не получат ее, - заметил Хуфт.
- Почему же нет? - спросил Гротиус.
- Потому, что я сам почувствовал к ней влечение. А Сарину я собираюсь отдать обезьянам.
Все засмеялись. Сарина смеялась громче всех.
- Ты не имеешь права на нее смотреть, слушать ее, жить с ней, пока я не найду себе другого - заявила она. - Пока я не найду себе другого мужчину, ты не смеешь болтаться ни с какой другой женщиной. И смотри, не забудь, что я сказала, - добавила она.
Сарина была женщиной лет тридцати пяти, хорошо сложена, гибка и сильна, у ее пояса всегда висел револьвер.
Когда пробуждались ее природные дикость и жестокость, ее боялись даже головорезы из шайки Хуфта.
На ее характер немалое влияние оказала наследственность. Дед по материнской линии был у нее туземным "охотником за головами" с Борнео, а бабка - из племени каннибалов Батаки. Отцом был голландский авантюрист, исколесивший острова южных морей и занимавшийся пиратством. Он кончил жизнь на виселице за убийство. Сама Сарина, следуя традициям семьи, была приговорена к пожизненному заключению за убийство и освободилась из тюрьмы только благодаря приходу японцев.
Правда, тот человек, которого она убила, заслужил этого, по меньшей мере, дважды, так что по совести никто не должен был бы осуждать Сарину слишком строго. Правда также и то, что люди с характером, как у Сарины, обладают многими качествами, достойными похвалы. При всей своей жестокости, она была великодушна, преданна и честна, всегда боролась за то, что считала правильным. Недаром Хуфт побаивался ее.
Корри прислушивалась к возраставшему напряжению и обмену шуточками между Хуфтом и Сариной. Она не знала, чего больше бояться. Ее могли отдать японцам, отдать Хуфту, или она могла быть убита Сариной.

Преступники покинули лагерь и пошли по другой тропе, а не по той, по которой шли с Корри. Во время похода Сарина шла рядом с ней. Корри надеялась, что это заставит Хуфта держаться подальше: она всегда боялась его в большей степени, чем женщину.

ГЛАВА XVII

Тэк ван дер Бос вел Джерри, Бубеновича и Розетти сквозь кромешную тьму экваториального леса к лагерю бандитов.
Страшные звуки раздавались в джунглях: неприятные потрескивания, удары, иногда крики ужаса и агонии. А иногда наступала страшная тишина, более зловещая, чем любой шум.
Неожиданно шедший впереди ван дер Бос остановился и прошептал своим спутникам:
- Держите оружие наготове. Мы приближаемся к месту, где обычно стоит часовой. Возможно, нам удастся проскочить незамеченными в темноте. Если он окликнет, Джерри и я помешаем ему поднять тревогу. Потом нападем на лагерь, вопя, как черти. Но мы не можем открывать пальбу, пока не узнаем, где находится Корри.
- А может быть, мы все же начнем стрелять до входа в лагерь, но только в воздух? - предложил Джерри.
- Хорошая мысль, - согласился ван дер Бос. - Пошли!
Часового они не обнаружили и без помех подкрались к лагерю. На открытом месте было не так темно, и они сразу обнаружили, что противники исчезли.
- Куда же мы пойдем теперь отсюда? - спросил Розетти.
- Мы должны подождать рассвета, тогда мы сможем отыскать их следы, - ответил Джерри. - Пока же ложитесь спать, а я постою на страже.
- Разрешите подежурить мне, кэп, - сказал Розетти. - Я могу это сделать лучше.
- Почему вы так думаете? - спросил Джерри.
- Ну, вы выглядите довольно скверно. Вам надо отдохнуть.
Джерри усмехнулся.
- Спасибо за заботу, Шримп, но дежурить буду я.
Как только рассвело, они начали искать следы преступников, но не смогли ничего обнаружить. Это поставило их в тупик.
- Они испарились, словно дым, - заметил Розетти.
- Тарзан был прав. Цивилизация отняла у нас остроту органов чувств, - с горечью сказал Бубенович.
- Все, что мы можем сделать, - предложил Джерри, - это вернуться обратно в деревню и дожидаться Тарзана. Компания остолопов, подобных нам, никогда не сможет найти Корри. А если мы будем бродить наугад, то только разойдемся с Тарзаном.
Они вернулись в деревню в подавленном настроении. Когда Амат увидел входившего в деревню Розетти, он тут же убежал в лес и забрался на дерево, где просидел до темноты.

Между тем в лагере партизан Тарзан продолжал дожидаться возвращения капитана Кервина ван Принса. Когда это, наконец, произошло, они и лейтенант де Леттенхоф совместно обсудили положение.
Тарзан рассказал о разгроме японского отряда в деревне и о захваченном оружии, которое наверняка пригодится партизанам.
- Когда я вчера уходил, - сказал он, - мои друзья собирались в засаду на ожидавшееся подкрепление японцев. Если оно пришло, то у меня нет сомнений относительно исхода сражения. Тогда трофеи еще пополнятся. Вам нужно только пойти и забрать оружие. Я считаю также, что этой деревне нужно дать хороший урок. Ее жители активно сотрудничают с японцами.
- Вы сказали, что отряд японского подкрепления должен был приблизительно состоять из двадцати человек, - сказал ван Принс, - а в вашем отряде только пятеро, включая девушку. Разве при таком соотношении сил можно быть уверенным, что сражение закончится победой ваших друзей?
Тарзан улыбнулся.
- Вы не знаете моих друзей. Кроме того, у них огромное преимущество: они знают, что придут японцы, а те не подозревают о засаде. И нельзя недооценивать способностей девушки. Она первоклассный стрелок, и на ее счету уже есть несколько японцев. Она полна ненависти к ним. Это доходит у нее до фанатизма.
- Маленькая Корри ван дер Меер! - воскликнул ван Принс. - Это почти невероятно!
- Два наших американских друга, - продолжал Тарзан, - были захвачены в плен, и японцы уже собирались обезглавить их, но американский капитан и Корри пришли вовремя и спасли обреченных. Я уверен, что каждый из них стоит, по крайней мере, пяти японцев, если не больше. Нет, я не думаю, что нам нужно беспокоиться относительно исхода боя, если он состоялся.
- Очень хорошо. Мы идем с вами. Конечно, нам нужны дополнительные винтовки и патроны. Возможно, нам стоит объединить наши силы. Мы обсудим это после того, как соберемся все вместе. Когда вы хотите отправляться?
- Я иду сейчас, - ответил Тарзан. - Мы будем ждать вас в деревне.
- Мы можем пойти с вами, - возразил ван дер Принс.
Тарзан покачал головой.
- Боюсь, что нет. Мой способ передвижения не подходит для ваших людей. В быстром марше вы, в лучшем случае, сможете прийти туда завтра. Я же буду там сегодня вечером.
Голландец скептически пожал плечами, однако, улыбнулся и сказал:
- Очень хорошо. Увидимся завтра.

День уже начинался, когда банда преступников вышла из леса в узкую долину.
За время, проведенное ими в пути, запас шнапса сильно уменьшился, и большинство из бандитов были пьяны. Им больше всего хотелось лечь и уснуть.
Поэтому они тут же разбили лагерь под группой деревьев вблизи маленькой речки, текущей в сторону моря.
Хуфт распорядился, чтобы на страже стояли женщины, поскольку часть прошлой ночи они спали. Сарина была единственной трезвой женщиной, и ей пришлось заступить на дежурство первой. Остальные улеглись и вскоре захрапели.
Планы о побеге не давали Корри заснуть. Она видела, что все, кроме Сарины, заснули мертвым сном. Возможно, Сарина тоже поддастся усталости, и тогда она смогла бы убежать. Она знала точно, где найти тропу, которая приведет ее обратно в деревню.
Корри рассматривала оружие спавших. Если бы только она смогла украсть незаметно от Сарины хотя бы нож, тогда бы ей только нужно было подойти ближе к Сарине, выбрав удачный момент, нанести сильный удар.
Корри уже видела себя с винтовкой и пистолетом в руках, спешащей по дороге в деревню. Она даже удивилась, что у нее родились такие мысли. Ее некогда беззаботная жизнь стала непрерывной борьбой за существование. Она усвоила правило: врагов избегать нельзя, их надо уничтожать.
А эта женщина была врагом. Корри боялась ее также, как мужчин. Она считала ее ужасным созданием, погрязшим в пороках.
Между тем Сарина была не только сравнительно молодой, но и красивой женщиной, обладавшей тем типом южной красоты, которая порой встречается у европейских женщин. Но Корри смотрела на нее с ненавистью и отвращением.
Сарина почувствовала на себе взгляд девушки и, в свою очередь, пристально взглянула на нее. Затем брови ее нахмурились.
- Как вас зовут? - спросила она.
- Ван дер Меер.
- Корри ван дер Меер? Сарина улыбнулась.
- Я так и думала. Вы похожи на свою мать.
- Вы знали мою мать? Корри удивилась.
- Вы не могли знать ее.
Ее резкий тон означал, что подобное заявление могло только оскорбить память ее матери.
- И все же я знала ее, - невозмутимо повторила Сарина. - Я знала также вашего отца. Я работала у них в то время, когда вы были в школе в Голландии. Они были очень добры ко мне. Я любила их обоих. Я их очень любила. Когда я попала в беду, ваш отец нанял лучшего адвоката защищать меня. Но все было напрасно. У меня были смягчающие обстоятельства, и они должны были быть зачтены в мою пользу. Для этого нужно было всего лишь иметь белую кожу. Впрочем, все это в далеком прошлом. Я завела об этом речь потому, что ваши отец и мать были добры ко мне и помогали мне. Поэтому сейчас я должна помочь вам.
- Как вас зовут?
- Сарина.
- Действительно, я слышала, как мой отец и моя мать говорили о вас. Они очень хорошо к вам относились. Но чем вы можете помочь мне?
Сарина подошла к одному из спящих бандитов и взяла его винтовку и несколько патронов, затем протянула все это Корри.
- Вы знаете обратную дорогу в деревню?
- Да.
- Тогда идите. Эти пьяные скоты будут дрыхнуть еще долго.
- Как мне благодарить вас, Сарина? Она подумала о том, что еще недавно собиралась убить ее.
- Благодарите не меня, а своих родителей за проявленную ими доброту к европейке азиатского происхождения. До свидания и счастливого пути!
Корри порывисто обняла женщину, которую еще недавно хотела убить, и поцеловала ее.
- Да благословит вас господь, Сарина! - промолвила она.
Она быстро пошла по долине в сторону леса.
До тропы, ведущей в деревню, было намного дальше, чем Корри себе это представляла. Когда же она добралась до нее, то увидела нечто, от чего у нее оборвалось сердце: несколько туземцев разбили лагерь как раз на ее пути, и с ними было два солдата. Нужно было во что бы то ни стало дождаться полной темноты и только тогда попытаться незаметно проскользнуть мимо.
Корри влезла на дерево и постаралась устроиться там поудобней. Она очень устала, и ей хотелось спать, но этого делать было нельзя, так как во сне можно свалиться на землю. Ей, однако, повезло, и она нашла место, где ветки тесно переплетались между собой. Втиснувшись между веток, она оказалась в очень неудобной позе, но, тем не менее, из-за усталости быстро заснула.
Когда она проснулась, луна висела уже высоко на небе. Ясно был виден огонь, горевший в лагере туземцев. Теперь ей можно было спуститься вниз и попытаться незаметно обойти их. Она приготовилась к спуску, когда неожиданно услышала глухое ворчание тигра, раздавшееся где-то очень близко. Так же близко послышался лай собак.
Корри решила остаться на дереве до утра.

ГЛАВА XVIII

Было уже поздно и темно, когда Тарзан достиг деревни. Стоявший на страже Бубенович приветствовал его радостным воскликом:
- Слава богу, вы вернулись!
- Что-нибудь случилось, сержант? - спросил Тарзан.
- Да, случилось. Похищена Корри.
Он рассказал все, что знал, о происшедшем.
- И вы не могли найти их следов?
- Там не было следов.
- Этого не может быть. Там наверняка есть следы.
- Хочу надеяться, что вы правы, сэр.
- К сожалению, ничего нельзя сделать до утра. Мы отправимся, как только рассветет.
Когда Тарзан утром проснулся, он увидел, что Джерри уже поднял всех на ноги, так ему не терпелось по скорее начать поиски. Они вызвали Лару из хижины, поскольку она была единственной из туземцев, кому можно было доверять. Ван дер Бос сказал ей, что днем придет отряд партизан, и просил передать, чтобы они оставались в деревне до возвращения экспедиции по спасению Корри.

Когда Корри скрылась из вида, Сарина разбудила женщину, которая была, по ее мнению, сильнее всех пьяна, и велела ей встать на стражу. Она ничего не сказала о побеге пленницы, правильно рассчитав, что та спьяну ничего не заметит.
Часовые сменялись дважды, до того, как Хуфт проснулся и обнаружил исчезновение Корри. Он пришел в бешенство и начал допрашивать всех женщин, стоявших в эту ночь на страже. Сарина настаивала на том, что Корри была на месте, когда она менялась, а остальные утверждали, что во время их дежурства пленница не убегала. Хуфт не мог ничего добиться. Весь день он проспал, а теперь становилось уже темно, и было слишком поздно начинать поиски. Все, что ему оставалось, это сыпать проклятия и пытаться найти утешение в бутылке шнапса.

Примерно в то время, когда Тарзан и его спутники отправились из деревни искать Корри, она нетерпеливо наблюдала за лагерем туземцев и двумя японцами, сидя на дереве. Она не осмеливалась слезть, пока те не уйдут.
После окончания завтрака и сборов к дальнейшей дороге все, наконец, снялись с места.
Так как они двигались прямо по направлению к ее дереву, Корри поднялась еще выше, где листва была погуще. Наконец, они прошли мимо совсем близко от нее, и Корри узнала Искандера, предводителя туземцев, который однажды похитил ее, и некоторых из его людей.
Выждав для безопасности некоторое время, Корри спустилась на землю и пустилась в путь.
Наконец-то, все ее враги остались позади, и она шла по знакомой тропе, которая вела ее к друзьям в деревню.
Между тем Искандер со своими людьми дошел до лагеря бандитов. Два японца поспешно спрятались, а туземцы направились к Хуфту.
После кратких переговоров с ними Искандер послал одного из своих людей сказать японцам, что белые люди настроены дружелюбно по отношению к ним.
После того, как оба японца присоединились к остальным, бутылки со шнапсом пошли гулять по кругу, внося дополнительное возбуждение в разговор мужчин о дальнейших планах преследования Корри.
Дело в том, что два японца оказались сержантами из отряда Токуйо Матсуса и поэтому, естественно, стремились снова схватить девушку. Того же хотели Искандер и Хуфт, каждый из которых предвкушал получение щедрого вознаграждения, если они вернут ее японскому офицеру.
К несчастью для их планов, они выпили слишком много шнапса. Покинув лагерь, они пошли в верном направлении, но спьяну никак не могли обнаружить следов Корри. Когда они достигли тропинки, ведущей в лес, той самой, по которой ушла Корри, Сарина воскликнула, что она обнаружила след, и повела их обратно в долину, спасая тем самым девушку.
Тарзан, ван дер Бос и американцы быстро шли к лагерю, покинутому преступниками. Достигнув его, Тарзан исследовал следы и указал своим товарищам тропу, по которой ушли бандиты.
- Черт возьми, какие мы болваны, - воскликнул Джерри, - что не смогли без вас во всем разобраться!
- Не забывайте, - утешил его Тарзан, - что я занимался чтением следов всю свою жизнь, начиная с раннего детства, и что моя жизнь зависела много раз от того, насколько хорошо я это делал. А теперь я пойду вперед. Нам не следует сталкиваться с этой компанией, не приняв мер предосторожности.
Часом позже остальные члены отряда вышли из леса в долину и нашли там поджидающего их Тарзана.
- Ваши преступники прошли через долину совсем недавно, - сказал он им. - Я также обнаружил следы Корри. Она прошла несколькими часами раньше них, причем прошла одна. Очевидно, ей удалось благополучно убежать. Я почти уверен, что они не обнаружили ее следов, так как шли на несколько ярдов правее ее. Я предполагаю, что в отряде много мужчин и женщин и вместе с ними несколько туземцев и два японских солдата. Я пойду вперед по следам Корри. Если она выберет, дорогу, ведущую в лес, я вырежу на дереве у тропы одну метку. Если она прошла дальше по долине, я поставлю две метки. Если же отметок будет три, это значит, что преступники идут по той же тропе, что и Корри.
Проговорив это, Тарзан повернулся и пошел той своей быстрой походкой, которой мог передвигаться тогда, когда предпочитал идти по земле, а не мчаться по деревьям.
- Я не знаю, насколько хороши мы, - сказал Бубенович, - но этот парень в нас не нуждается.
- Он позволяет нам чувствовать себя, как на прогулке, - заметил Джерри.
- А мне кажется, что мы только мешаем ему, - с грустью заключил ван дер Бос. - Но он чрезвычайно терпелив.
Идя по тропинке, которая вела в деревню, Корри чувствовала себя счастливой от сознания того, что, наконец-то, возвращается к Тэку, Джерри, Тарзану, Бубеновичу и маленькому сержанту. Конечно, она знала Тэка всю жизнь, но теперь ей казалось, будто и остальных она тоже знала всегда. Она решила, что любит их всех, и не могла дождаться момента, когда снова увидит их и расскажет им о своих приключениях. Она также должна была свести счеты с Аматом. Но девушка быстро прогнала мысль об этом. Ей хотелось думать сейчас только о приятный вещах.
Пребывая в приподнятом настроении, она неожиданно заметила какое-то движение через заросли параллельно тропе. Двигалось что-то большое и полосатое. Корри подняла винтовку и положила палец на курок. Но в этой ситуации маленькая двадцатипятикалиберная японская винтовка была совершенно бесполезна.
Когда Корри остановилась, тигр тоже остановился. Теперь она видела его глаза, вселяющие ужас, и быстро огляделась вокруг. Рядом с ней находилось дерево дуриана, с которого свешивалась крепкая лиана. Если бы тигр напал сейчас же, он достал бы ее раньше, чем она забралась бы достаточно высоко. Избегая резких движений, которые могли вызвать незамедлительный прыжок хищника, Корри осторожно прислонила свою бесполезную винтовку к стволу дерева, потом ухватилась за лиану и очень медленно подтянулась, не сводя глаз с тигра.
Внезапно зверь двинулся прямо на нее.
Тогда Корри начала быстро, как только могла, карабкаться наверх. Тигру нужно было обежать вокруг дерева, чтобы сделать прыжок, и это спасло Корри. Когда он прыгнул, она была уже на безопасной высоте, а тигр, промахнувшись, тяжело свалился на тропу.
Вскоре к Корри присоединились несколько обезьян. Они тоже бранили тигра на своем языке. Тогда Корри пришла в голову блестящая мысль. Она знала, что обезьяны любят подражать, и построила на этом свою тактику. Сорвав плод дуриана, девушка бросила его в тигра. Плод ударил хищника по голове, что вызвало у зверя дикий рев. Она бросила другой, но промахнулась. Тут обезьяны подхватили эту игру.
Они бомбардировали огромную кошку, которая, в конце концов, не выдержала и, рыча попыталась влезть на дерево. Потеряв равновесие, тигр упал и покатился в заросли. Один плод ударил тигра прямо по носу. Плоды продолжали сыпаться на него градом, и он отступил, скрывшись в зарослях. Но Корри еще долго не осмеливалась покинуть свое убежище. Когда она, наконец, слезла и взяла свою винтовку, то малейший звук пугал ее и заставлял настороженно замирать на месте.
Тем не менее, Корри не заметила новой грозной опасности, которую ей уготовила судьба.
Огромное черное существо притаилось на одном из деревьев на ее пути. Это был Ойу, молодой орангутанг, которого победил Тарзан. Винтовка Корри заставляла его держаться на расстоянии. Ойу боялся черных палок, которые производят громкий шум. Но он был терпелив и мог долго ждать.
Вскоре другие уродливые фигуры появились на деревьях и на тропе перед Корри.
Она остановилась. Прежде ей никогда не приходилось видеть так много орангутангов, и хотя она не думала, что они причинят ей вред, она все же не была в этом уверена. Обезьяны строили гримасы, а некоторые делали угрожающие жесты, приближаясь к ней короткими шажками. Корри держала палец на курке винтовки и отступала назад, пока не очутилась как раз под деревом, где на суке сидел Ойу, всего в нескольких футах над ее головой.
Обычно большие обезьяны избегают людей и сразу уходят при их появлении.
Корри удивилась, почему встреченные ею животные так не поступили. Возможно, их численность придала им храбрости? Однако, девушка ошибалась, думая так. Ими руководило только любопытство. Они хотели узнать, что собирается Ойу сделать с этим человеком.
Ойу посмотрел вниз налитыми кровью глазами, оценивая ситуацию. Она была благоприятной для него, так как Корри все свое внимание обратила на других обезьян.
Ойу спрыгнул, повалил девушку на землю, вырвал из ее рук винтовку и отбросил в сторону. В момент падения палец Корри находился на курке, и винтовка выстрелила. Это испугало Ойу. Он вспрыгнул на дерево и помчался в лес, неся в лапах девушку.
Выстрел напугал также и других обезьян. Они тоже помчались в лес, но не в том направлении, которое выбрал Ойу. Теперь тропа была тиха и пустынна, но Корри уже на ней не было. Гигантская обезьяна с головокружительной быстротой уносила ее с собой по деревьям. Все, что девушка могла делать, так это яростно колотить кулаками по волосатому телу своего похитителя. В конце концов, это стало его раздражать, и он, наконец, слегка стукнул ее по голове. К счастью для девушки, это был скорее шлепок, чем удар, поэтому она только потеряла сознание, в противном случае ее гибель была бы неизбежной.
Когда Корри пришла в себя, она сначала подумала, что все происшедшее лишь приснилось ей в кошмарном сне. Но, увы, этот самообман длился всего один момент, пока сознание не вернулось к ней полностью. Теперь она действительно впала в ужас и панику.
Волосатое чудовище передвигалось по деревьям, постоянно оглядываясь через плечо назад, словно кто-то преследовал его. Корри была вооружена пистолетом и ножом, но орангутанг держал ее так, что она не могла двинуть рукой. И громадная обезьяна уносила ее все дальше и дальше. Девушка боялась даже подумать о том, какая страшная судьба ожидает ее.

ГЛАВА XIX

Джерри, Бубенович, Розетти и ван дер Бос двигались вдоль реки вниз по долине, пока не подошли к тропе, ведущей в лес.
Здесь они обнаружили одну зарубку и таким образом узнали, что Корри пошла по тропе к деревне, и что ее не преследуют.
Но вдруг до них донесся звук выстрела далеко впереди. Тарзан не был вооружен огнестрельным оружием, и они не могли знать, было ли оно у Корри. Более логичным было бы предположить, что Корри бежала безо всякого оружия. По этой тропе преступники не шли, так что никто из них не мог стрелять. Туземцам было строго наказано не трогать японского оружия, которое они спрятали в деревне. Кроме того, туземцы не осмелились бы вооружиться и тем самым нарушить запрет японцев, которых смертельно боялись.
Все четверо строили различные догадки, продолжая идти по тропе.
- Должно быть, это выстрелил все-таки японец, - сказал ван дер Бос. - А где один японец - там и другие.
- Захватим их, - предложил Розетти. - Я уже два дня не убивал японцев.
- Мы должны быть осторожны, - предупредил Джерри. - Я пойду впереди в ста ярдах и выстрелю в первого японца, который мне повстречается, а потом отступлю. Вы, ребята, спрячьтесь в чащу по обеим сторонам тропы, как только услышите мой выстрел, и позвольте им приблизиться как можно ближе, затем открывайте огонь.
- Кэп, вы не должны этого делать. Разрешите пойти мне, - сказал Розетти.
- Или мне, - поддержал его Бубенович. - Это не ваша работа, капитан.
- Ладно, - нехотя согласился Джерри. - Вы, Шримп, пойдете вперед. Будьте начеку.
- Почему бы тебе не пойти по деревьям? - спросил Бубенович.
Шримп понимающе усмехнулся своему другу и побежал вперед.

Некоторое время Тарзан шел по следам Корри, пока не обнаружил дерево, на котором она спасалась от тигра. Он остановился, внимательно изучил следы и прочел всю историю с такой точностью, как если бы прочитал в книге. Даже разбросанные плоды дуриана рассказали ему о способе, с помощью которого тигр был, в конце концов, прогнан прочь. Тарзан улыбнулся и пошел дальше по новым свежим следам, которые показывали, что девушка проходила здесь совсем недавно. В этот момент где-то впереди раздался выстрел.
Тогда Тарзан влез на дерево и быстро двинулся вдоль тропы. Он также предположил, что стреляли японцы, и что у Корри несчастье, и что она попала к ним в руки. Но тут он увидел винтовку, лежавшую на тропе.
Тарзан был озадачен. Японцы не могли уйти и оставить винтовку. Не слышно было и их запаха. Зато явственно различался запах больших обезьян. Тарзан спрыгнул с дерева и увидел, что следы девушки кончаются у подножия того дерева, где лежало ружье.
Он увидел также, что девушка упала или была брошена на землю. Рядом виднелись следы большого орангутанга. Но эти отпечатки были только под деревом, где теперь стоял Тарзан. Все стало ясно: орангутанг спрыгнул с дерева, схватил Корри и унес ее с собой.
Тарзан опять влез на дерево и помчался по следам Ойу. След на дереве был ясен для его тренированного глаза. Раздавленный жук или гусеница, ветка или сучок, сломанные мозолистой лапой немного красно-коричневых волос, зацепившихся за ветку, запах следов обезьяны и девушки - все указывало ему безошибочный путь. А когда лес несколько поредел, Тарзан смог увидеть своего врага. Ойу чувствовал, что его преследуют. На открытом месте он остановился, готовый к бою. Свою добычу он держал в таком положении, что она не могла видеть Тарзана.
Корри поняла, что Ойу встретил врага, так как раздался его грозный рык. Она услышала такое же рычание его преследователя, но оно было больше похоже на рычание льва. Конечно, на Суматре львов не водилось, но это не был и голос тигра. Между тем голос был слышен все ближе и ближе.
Внезапно орангутанг бросил ее на землю и ринулся вперед. Корри приподнялась на руках и посмотрела назад. Как раз в этот момент Тарзан схватился с Ойу. Корри поднялась на ноги и вытащила свой пистолет, но не осмеливалась выстрелить, так как боялась задеть Тарзана. Тарзан и Ойу катались по земле. Ойу пытался вонзить свои мощные челюсти в горло человека, а тот пытался удерживать желтые клыки подальше от себя. Оба рычали, но теперь тише, так как были заняты смертельной борьбой друг с другом. Корри вдруг показалось, что она видит перед собой двух зверей, борющихся за право обладания ею.
Тарзан отводил челюсти Ойу одной рукой - правой, так как левая была плотно прижата к боку лапой обезьяны. Тарзан старался освободиться от этой хватки.
Дюйм за дюймом он освобождал левую руку. Ойу приближал свои клыки к горлу человека. Девушка бегала вокруг боровшихся, пытаясь выстрелить в орангутанга, но их тела слишком быстро мелькали у нее перед глазами, и она легко могла попасть в Тарзана вместо Ойу.
Внезапно Тарзан обвил ногой заднюю лапу орангутанга и придавил его к земле.

Предыдущая страница 8 Следующая страница


9 Эдгар Берроуз

Пытаясь высвободиться, Ойу ослабил свою хватку. И тут Корри увидела, как лезвие ножа вонзилось в грудь обезьяны, и услышала крик боли и ярости. Снова и снова поднимался и опускался нож.
Крик слабел, громадное тело вздрогнуло и затихло. Ойу был мертв.
Тарзан поднялся и поставил ногу на тело своего противника. Он поднял свое лицо к небу и внезапно улыбнулся. Победный крик самца-обезьяны замер в его горле. Почему он не испустил его, он и сам не знал,
Корри почувствовала страшную усталость и слабость. Ее ноги подкосились, она была вынуждена сесть. Тарзан сочувственно посмотрел на нее.
- Ну, ваши несчастья, надеюсь кончились, по крайней мере, на сегодня. Джерри, ван дер Бос и сержант идут по тропе. Пойдемте им навстречу.
Он поднял ее к себе на плечи и двинулся по деревьям. Точно так же ее совсем недавно несла по деревьям обезьяна, но какая разница была в ощущениях девушки теперь!
Когда они достигли тропы, Тарзан исследовал ее и убедился, что его товарищи еще не проходили здесь. Он сел вместе с Корри рядом с тропой, и они стали ждать.
Они не разговаривали, Тарзан понимал, что девушка пережила страшное испытание, и нужно оставить ее в покое, дать ей отдохнуть и прийти в себя.
Наконец, Корри сама нарушила молчание.
- Я ужасно глупая. Я с трудом сдерживалась, чтобы не кричать и не плакать. Я думала, что смерть уже близко, но тут появились вы, как будто с неба свалились. Но как вы смогли узнать, где я нахожусь, и что со мной случилось?
- Сведения можно получать не только из книг, - ответил Тарзан. - Это было совсем не трудно.
И он рассказал, как нашел ее, и затем добавил:
- Я уже имел столкновение с этой самой обезьяной несколько дней тому назад. Тогда я победил ее, но сохранил ей жизнь. Мне пришлось пожалеть об этом.
- Вы ничего не рассказывали об этом происшествии, - сказала она.
- Оно не имело значения.
- Вы очень странный человек.
- Я больше зверь, чем человек, Корри, - ответил он. Она подняла брови и покачала головой.
- Вы очень далеки от того, чтобы быть зверем.
- Очевидно, вы считаете, что сделали мне комплимент. Это лишь потому, что вы не знаете зверей. Они имеют много прекрасных качеств, которые могут соперничать с лучшими качествами человека. И у них нет пороков. Они их оставили для людей. Когда я говорю, что я больше зверь, чем человек, я не считаю, что обладаю всеми их качествами, а только имею в виду, что я думаю и поступаю чаще как зверь, нежели чем человек. У меня психология дикого зверя.
- Ну, может быть, вы и правы, но если я отправлюсь на обед, то охотнее пойду с человеком, нежели с тигром. Тарзан улыбнулся.
- Это одно из преимуществ зверей. Они не должны ходить на обеды, выслушивать речи и утомляться от этого до смерти.
Корри засмеялась.
- Но один из ваших любимых зверей может прыгнуть на вас и унести себе на обед.
- А ваш милый человек может пристрелить зверя ради забавы.
- Вы победили.
- А вот и наши подходят, - сказал Тарзан и поднялся на ноги.
- Как вы узнали об этом?
- Уша рассказал мне.
- Уша? Кто такой Уша?
- Ветер. Он донес до моего слуха и обоняния доказательства того, что по тропе идут люди. Каждая раса имеет свой особенный запах тела. Благодаря этому я знаю, что идут белые люди.
Минуту спустя на повороте появился Розетти. Когда он увидел Тарзана и Корри, он вскрикнул от радости, а затем громко позвал товарищей, шедших сзади. Вскоре и остальные присоединились к нему. Это была счастливая встреча.
- Кажется, будто вы отсутствовали несколько недель, Корри, - сказал Джерри.
- Я прошла длинный путь по Долине Теней, - ответила Корри. - Я уже думала, что никогда снова не увижу никого из вас. Потом появился Тарзан.
Тэк ван дер Бос подошел к Корри и поцеловал ее.
- Если я не поседел с тех пор, как вы исчезли, то можете не беспокоиться, - я скоро поседею. Никогда не уходите от нас, дорогая.
Тарзан шел впереди, остальные держались ближе к Корри, слушая рассказ о ее приключениях. Она говорила о предательстве Амата, о неожиданной помощи Сарины, о жутком приключении с Ойу и о спасении ее Тарзаном.
- В битве Тарзан был страшен. Он был похож на дикого зверя. Он обладает и силой, и ловкостью тигра, и разумом человека. Он рычит как зверь. Я почти боялась его. Но когда битва закончилась, он улыбнулся и снова стал человеком.
- Мы всем обязаны ему и никогда не сможем отплатить ему тем же, - сказал Джерри.
- Это настоящий парень, - с восторгом сказал Розетти, - хоть он и англичанин.
Через несколько минут отряд вошел в деревню. Как только Амат увидел их, он тут же удрал в лес в противоположной стороне деревни, так как смертельно боялся Розетти.

ГЛАВА XX

Капитан ван Принс и лейтенант де Леттенхоф так же как и несколько других партизан, хорошо знали Корри ван дер Меер и Тэка ван дер Боса, которых считали погибшими. Все собрались вокруг них, смеясь и поздравляя. Корри и Тэк расспрашивали о своих старых друзьях. Один из них погиб, а другие, по слухам, попали в плен к японцам. Они разговаривали на своем родном языке.
Чувствуя себя одиноким, Джерри разыскал Бубеновича и Розетти, которые сидели под деревом и чистили оружие. Однако, вскоре ван Принс и де Леттенхоф присоединились к ним, чтобы обсудить планы на будущее.

Корри и Тэк сидели неподалеку в тени дерева. Корри заметила, что Джерри в последнее время избегает ее. И сейчас он не предложил ей присоединиться к ним и принять участие в обсуждении. Она гадала, что могло обидеть его. Или он устал от ее общества?
Она была уязвлена и поэтому удвоила свое внимание к Тэку ван дер Босу. Джерри сразу почувствовал это и перестал принимать участие в продолжавшейся дискуссии. Бубенович и Розетти заметили его мрачное настроение и удивились происшедшей в нем перемене.
На совещании решили, что оба отряда объединятся, по крайней мере, временно, и что оставаться в деревне дольше нецелесообразно. Если японский отряд, который был послан для подкрепления, не вернется на базу, японцы развернут крупномасштабные действия. А голландцы не хотели рисковать и вступать в крупное сражение. У них были совсем другие планы борьбы с врагом.
Было решено пойти в другое, легко обороняемое место, которое голландцы хорошо знали. Правда, для Тарзана и американцев это означало идти в обратном направлении, но ван Принс заверил их, что они повысят свои шансы достичь юго-западного побережья.
- Там, где я планирую разбить лагерь, - объяснил он, - есть сравнительно легкая дорога через горы. Мне известно, что там японцев меньше, чем здесь. Я дам вам карту и расскажу, как найти дорогу, которая приведет вас на западную сторону, откуда легко будет добраться до берега.
- Что вы думаете об этом, Джерри? - спросил Тарзан.
Выведенный из задумчивости Джерри взглянул на него.
- Относительно чего? - вяло спросил он. Тарзан посмотрел на него с удивлением, потом повторил ему план ван Принса.
- Если он подходит для всех, то он подходит и для меня, - ответил Джерри безразличным тоном. Бубенович и Розетти обменялись взглядами.
- Что за чертовщина происходит с нашим стариком? - прошептал Розетти.
Бубенович пожал плечами, потом взглянул на Корри и ван дер Боса, а затем что-то сказал.
- Я думаю, капитан скоро снова станет женоненавистником, - сказал Бубенович.
- Я всегда говорил, что все неприятности и беспокойства происходят из-за женщин.
- Когда вы намерены выступать? - спросил Тарзан ван Принса.
- Я думаю, что мы можем без риска оставаться здесь сегодня и завтра. Японцы в течение еще нескольких дней не станут беспокоиться относительно своего отряда. И им понадобится еще один день, чтобы дойти до деревни. Мы можем тронуться в путь послезавтра утром. Это даст возможность людям привести в порядок обувь, которая очень поизносилась. Здесь есть много нужного материала, и женщины могут сделать нам сандалии. Ведь сейчас мы почти босые. Даже если японцы придут, мы будем готовы встретить их. Мои люди следят за тропой, которая ведет отсюда к японской базе.
Совещание закончилось. Ван Принс пошел посмотреть, как разместились его люди. Свободные от дозора голландцы занялись своими сандалиями или чисткой оружия.
Корри тайком наблюдала за Джерри.
Она заметила его угрюмость, и что он говорил только тогда, когда к нему обращались и то очень кратко.
Вдруг ей показалось, что он заболел.
От такой мысли она перестала сердится на него и подошла к дереву, возле которого он сидел в одиночестве.
- Что с вами, Джерри? - спросила она. - Вы не больны?
- Нет, - ответил он кратко.
Корри посмотрела на него с удивлением и огорчением. Он не видел выражения ее лица и сделал вид, что занят чисткой пистолета. Тем не менее он понимал, что ведет себя по-детски, и ненавидел себя за это.
Девушка медленно отошла. Она направилась к хижине, где жила у туземной девушки Лары.
Джерри быстро поднялся и пошел за ней.
Почти догнав ее, он окликнул ее, она, однако, не оглянулась даже и вошла внутрь.
Джерри знал, что она слышала его, знал он и то, что Тарзан, Бубенович и Розетти были свидетелями этой сцены. Но больше его мучила мысль о том, что ван дер Бос тоже все слышал.
Джерри почувствовал, как вспыхнуло его лицо.
Несколько мгновений он стоял, не зная, что делать. Он много раз встречался со смертью, но встретиться взглядом со своими друзьями ему было сейчас не под силу. Потребовалась вся его воля, чтобы повернуться и все-таки подойти к ним.
Никто ничего не сказал ему. Казалось, все были заняты своими делами. Тарзан нарушил молчание.
- Я собираюсь пойти и добыть немного мяса. Никто не хочет составить мне компанию?
Впервые он пригласил пойти с ним на охоту. Все поняли, что он сделал это из-за Джерри.
- Да, я бы пошел, если никто другой не хочет, - откликнулся тот.
- Тогда пойдемте.
Они вскинули винтовки и направились в лес. Бубенович и Розетти сидели немного поодаль от ван дер Боса.
- Это очень мило с его стороны, - сказал Бубенович. - Я сочувствую Джерри и удивляюсь тому, что случилось с Корри.
- О, черт, все они одинаковы! - в сердцах воскликнул Розетти.
Бубенович покачал головой.
- Это не похоже на Корри. Она другая.
- Она изменилась из-за голландца, - заметил Розетти. - А я-то думал, что она любит капитана! Я говорил тебе, когда мы подобрали эту даму, что будут неприятности. Так и вышло!
- Ты сам Шримп, немного влюбился в нее.
- Она мне нравится. Но, может быть, ничего плохого она все же не сделала?
Тарзан и Джерри отсутствовали немногим более часа и вернулись с тушей оленя.
Во время ужина Корри села с голландцами.
Она не должна была так поступать и знала об этом.
Ей надо было вести себя так, словно ничего не случилось. А теперь стало еще труднее наладить отношения. Девушка была очень несчастна, потому что любила этих людей, вместе с которыми столько пережила и которым была многим обязана.
Теперь она жалела, что не отозвалась, когда Джерри окликнул ее.
Корри заставила себя побороть свою гордость и подойти к ним, но, когда она сделала это, Джерри встал и ушел. Девушка тоже тут же отправилась к себе. Там она бросилась на кровать и заплакала в первый раз за два года.

День близился к вечеру, когда Амат, очень устав, добрался до японской базы. Низко поклонившись остановившему его часовому, он попытался объяснить, что у него есть важные новости для командира. Часовой позвал дежурного сержанта, знавшего немного местный язык. Амат повторил ему то же, что рассказал часовому, чуть не забыв поклониться.
Сержант передал его адъютанту, которому Амат поклонился три раза. Адъютант понял важность сообщения Амата и, не теряя времени, отвел его к старшему офицеру, полковнику Кайнико Тайиро. Ему Амат поклонился четыре раза.
Когда полковник узнал, что около сорока его людей убиты, он пришел в ярость. Амат также рассказал о часовых, стерегущих тропу, и о белой девушке. Он рассказал все, что знал. А знал он много.
Тайиро приказал накормить Амата и устроить ему ночлег. Он также распорядился немедленно готовить к отправке в деревню две роты, чтобы уничтожить белых людей.
Полковник решил, что командовать ими он будет сам, и что Амат пойдет вместе с ними. Если бы туземец знал это, он не спал бы так безмятежно.

ГЛАВА XXI

На следующее утро разлад вновь явно обозначился. Голландцы приготовили еду и завтракали отдельно от американцев и Тарзана. Англичанин понимал, что это неправильно и весьма глупо, и что если так будет продолжаться, то это подействует на моральное состояние отряда.
Однако, он был доволен тем, что оба офицера между собой находились в самых лучших отношениях. Это имело большое значение в тех трудных обстоятельствах, в которых приходилось действовать партизанам. Голландские офицеры были, вероятно, единственными людьми в лагере, которые не замечали наметившегося отчуждения.
После завтрака Тарзан и американцы отправились в лес, чтобы осмотреть тропу, охраняемую голландцами. Они нашли, что передовой пост отлично замаскирован со стороны главной тропы. Но Тарзан считал, что он поставлен слишком близко у выхода из леса в деревню и недостаточно выдвинут вперед.
Капитан ван Принс оставил на этом посту четырех человек и приказал им сдерживать японцев как можно дольше, медленно отступая, чтобы дать возможность главным силам партизан выйти из деревни и устроить засаду.
- Я думаю, он должен был поставить одного человека значительно дальше, - сказал Тарзан Джерри, - и, по крайней мере, половину своих сил расположить на этой тропе. Он не подготовился к неожиданностям и не учитывает хитрости японцев.
- Они могут послать человека вперед, - согласился с ним Джерри, - и он может проскользнуть сквозь джунгли. Он сразу увидит этих парней, вернется и доложит о них. Тогда несколько человек подкрадутся и бросят несколько гранат. Часовые будут уничтожены, и японцы ворвутся в деревню раньше, чем ван Принс сможет вывести своих людей и устроить здесь засаду.
- Пойдем назад и поговорим с ним, - предложил Тарзан.
Вскоре после завтрака Корри нашла Лара.
- Я только что узнала, - сказала она голландке, - что Амата не было в деревне этой ночью. Он ушел вчера. Я его знаю. Он плохой человек, и я уверена, что он пошел в большой японский лагерь и рассказал там обо всем, что здесь произошло.
Корри повторила эти слова ван Принсу, когда вернулись Тарзан и Джерри. Голландец позвал их, и Корри поспешно удалилась. Ван Принс рассказал им о предупреждении Лары, и Тарзан предложил план, который они обсуждали с Джерри.
- Придется большую часть сил вывести отсюда, - задумчиво произнес ван Принс. - Я оставлю здесь для отвода глаз только "приветственную комиссию", на случай, если японцы прорвутся в деревню.
- Может быть, стоит убрать ваших часовых совсем, - предложил Джерри. - Тогда японцы попадут прямо в западню.
- Не уверен в правильности этого, - возразил ван Принс. - Я люблю заранее иметь информацию, иначе с нами могут случиться любые неожиданности.
Тарзан не был согласен с ним, но не стал спорить, а только выдвинул контрпредложение.
- Я доставлю вам информацию гораздо быстрее, чем это смогут сделать ваши часовые. Я пройду вперед на четыре или пять миль, а когда появятся японцы, приду обратно со всеми сведениями задолго до того, как они достигнут вашей засады.
- Ну, а предположим, что они увидят вас?
- Они меня не увидят.
- Вы, кажется, очень уверены в себе, сэр, - сказал голландец.
Он улыбнулся.
- Да, - ответил Тарзан.
- Тогда вы вот что сделаете, - сказал ван Принс, - чтобы подстраховаться, я вас все-таки обеспечу двумя часовыми, но прикажу им возвратиться назад вместе с вами. Это вас устроит?
- Вполне, - ответил Тарзан. - Я отправлюсь вперед, а вы расставьте своих людей в засаде.
С этими словами Тарзан вскочил на дерево и исчез в листве. Голландец покачал головой.
- Если бы у меня был батальон таких людей, как он, я бы мог вообще прогнать японцев с острова.

Джерри, Бубенович и Розетти, нагруженные патронами и ручными гранатами, шли впереди партизан, чтобы завлечь японцев в засаду. Они дошли до дальнего конца параллельной тропинки и начали поудобнее устраиваться. Листьями и виноградными лозами они так замаскировали головы и плечи, что сделались как бы частью окружавших их джунглей.
Партизаны тоже скоро разместились по местам и занялись своей маскировкой.
Капитан ван Принс ходил по главной тропинке, проверяя маскировку каждого человека. Наконец он отдал приказ:
- Не стрелять до тех пор, пока я не выстрелю, если вас не обнаружат раньше. Двое в начале линии могут применить гранаты, если смогут их бросить достаточно далеко, чтобы не ранить своих. То же самое относится к двоим в противоположном конце деревни, в случае, если туда доберутся японцы. Старайтесь стрелять в того японца, который будет находиться прямо напротив вас. Есть вопросы? Нет? Тогда я тоже иду с вами в засаду.
Он отошел и занял позицию в середине линии. Джерри вскоре обнаружил, что ван дер Бос был его соседом по линии. Незадолго до этого Тэк разговаривал с Корри и как бы между делом спросил ее:
- Что произошло между вами и Джерри?
- Я не знаю, что вы имеете в виду.
- О, вы знаете, что я имею в виду. Что с ним такое творится?
- Меня это совсем не интересует. Он грубый и невоспитанный человек, а такие меня не могут интересовать.
Тэк не поверил ее словам, а горечь, которая звучала в ее голосе, внезапно навела его на мысль. Он даже присвистнул от удивления.
- Что это вы свистите? - спросила Корри.
- Меня осенила догадка, и я прежде не знал, что на свете так много дураков.
- Вы подразумеваете меня?
- Вас, Джерри и себя.
- Свистите, сколько хотите, но не лезьте не в свои дела.
Усмехнувшись, Тэк потрепал ее по щеке и отправился с ван Принсом в лес.
Джерри было не особенно приятно находиться рядом с ван дер Босом. Он надеялся, что тот, по крайней мере, не будет пытаться разговаривать с ним. Как бы в ответ тот повернулся в его сторону.
- Ну, наверное, нам придется долго поджидать японцев.
Джерри промычал в ответ что-то нечленораздельное. Поскольку Джерри посмотрел на него, ван дер Бос позволил себе роскошь улыбнуться.
- Корри хотела идти в лес и принять участие в битве, но ван Принс и я категорически запретили ей.
- Правильно сделали, - пробурчал Джерри.
- Корри - еще девочка, - продолжал ван дер Бос. - Мы знаем друг друга всю жизнь. Корри и моя жена были подругами чуть ли не с самого детства. Она для меня все равно что сестра.
Наступило молчание. Ван дер Бос мог полностью оценить произведенный его словами эффект. Он никогда не видел более растерянного лица. Наконец Джерри произнес:
- Я не знал, что вы женаты. Ваша жена уехала?
- Да. Мы пытались убедить старого ван дер Меера отправить с ней Корри и ее мать, но упрямый старый дурак не захотел. Боже, какой ценой он расплатился за это! Упрямство его было притчей во языцах на всем острове. Он славился им. Во всем остальном это был очень хороший человек.
- Как вы думаете, не унаследовала ли Корри часть упрямства от своего отца? - спросил Джерри с опаской.
- Я бы не удивился этому.
Бубенович и Розетти с удивлением заметили сердечность, появившуюся между Джерри и ван дер Босом, Через некоторое время они отметили также, что "старик" становится похожим на себя.
- Он снова становится похожим на человека, - прошептал Розетти своему приятелю.
Бубенович не успел ответить, так как неожиданно для всех посередине тропы выросла фигура Тарзана, бесшумно спрыгнувшего с дерева. Он подошел к ван Принсу.
- Ваши маленькие желтые приятели направляются сюда. Сейчас они находятся примерно в двух милях отсюда. Мне кажется, что их не менее двух рот. У них есть легкие пулеметы и те нарядные маленькие мортиры, которыми они обычно пользуются. Командует ими полковник. Их разведывательная группа состоит всего из трех человек. Она опережает остальных всего на сто ярдов. Я предупредил ваших часовых, и они сейчас вернутся сюда.
- Вы проделали замечательную работу, сэр, - сказал ван Принс. - Не знаю даже, как вас отблагодарить.
Он повернулся к стоящим рядом партизанам.
- Передайте по цепочке, что разговаривать больше нельзя. Неприятель будет здесь через тридцать пять или сорок минут.
Гроэн де Леттенхоф был назначен командовать партизанами, оставшимися на всякий случай в деревне. Он пытался убедить Корри подыскать безопасное укрытие, ибо не исключено, что часть врагов сумеет прорваться.
- Может случиться, что вы будете нуждаться в каждой лишней винтовке, - возразила она, - и, кроме того, я еще не свела все счеты с японцами.
- Но Корри, вы же можете быть убиты или ранены.
- Так же, как и вы и ваши люди. Но вы ведь не можете приказать всем уйти и спрятаться в лесу.
- Вы неисправимы. Мне пора бы уж привыкнуть к тому, что спорить с женщиной - дело безнадежное.
- Не думайте обо мне, как о женщине. Я лишь опытный солдат и хороший стрелок.
Их разговор был прерван звуками выстрелов, донесшихся из глубины леса.

ГЛАВА XXII

Джерри первым увидел приближавшихся японцев, так как занимаемая им позиция давала возможность просматривать тропу примерно на сто футов вперед до того места, где она сворачивала. Это была группа разведчиков из трех человек.
Они продвигались осторожно, но были так уверены в том, что их появление в деревне будет неожиданностью, что не предвидели возможности засады и поэтому не обращали никакого внимания на джунгли по обеим сторонам тропы. Они прошли мимо партизан, лежавших не шелохнувшись в ожидании основных сил отряда, и остановились лишь на опушке, откуда была видна лежавшая внизу деревня. Она казалась спокойной и спящей.
Укрывшиеся в домах или за домами партизаны не подавали признаков жизни и поджидали врага.
Вскоре Джерри увидел приближавшийся головной отряд. Полковник шагал во главе колонны, обнажив самурайский меч, позади него шел Амат, а за ним - солдат с нацеленным на туземца штыком. Очевидно, Амат сделал попытку сбежать, и его теперь особенно усердно стерегли. Лицо его было мрачно, что доставляло особое удовольствие Шримпу, вынужденному воздерживаться от того, чтобы тут же не спустить курок на своей винтовке.
Тропа заполнилась солдатами из первой роты. Они шли тесно и сгрудились на опушке позади разведки. В тот же миг ван Принс выстрелил, а следом раздался общий залп партизан. Джерри быстро бросил одну за другой три гранаты в солдат приближавшейся второй роты. В ответ японцы открыли беспорядочную стрельбу по невидимому противнику в джунглях. Затем большая часть оставшихся в живых обратилась в бегство, и лишь немногие из них прыгнули в чащу кустарника и штыками пытались обнаружить противника, засевшего в засаде.
Шримп наслаждался боем. Он стрелял в японцев так часто, как только успевал, пока его винтовка не перегрелась и не вышла из строя.
В числе тех, кто бросился наутек, были Амат и полковник. Ружейные залпы по какой-то случайности даже не ранили их, и они резво бежали друг за другом. Полковник что-то яростно выкрикивал по-японски, и когда Амат оглянулся, он понял по выражению лица полковника, что тот хочет его убить. Амат взвизгнул от испуга. Он был бы крайне поражен, если бы узнал, что полковник считает его предателем, и что будто бы по его вине ловушка оказалась гибельной для японцев.
Розетти заметил их раньше, чем они приблизились к его укрытию.
- Ничего не выйдет, желтый дьявол! - завопил он. - Этот парень - моя добыча! Только я могу его убить!
Сержант метко пустил пулю в полковника, а затем выстрелил в Амата. На сей раз он промахнулся.
- Проклятье! - вскрикнул он.
Перепуганный туземец юркнул в заросли кустарника.
Дезорганизованные жалкие остатки японского отряда бежали обратно в лес, оставив на опушке и на тропе своих раненых и убитых.
Ван Принс разделил своих людей: одних направил на сбор оружия и амуниции, другим поручил перенести своих и японских раненых в деревню, а третьей группе, самой многочисленной, приказал выступать в качестве арьергарда.
Немного спустя один раненый японец выстрелил в голландца, пытавшегося ему помочь, и вскоре после этого не осталось ни одного раненного японца.
Бубенович и Розетти, выскочившие на тропу и стрелявшие в убегающих японцев, стали собирать брошенные японцами оружие и боеприпасы.
Внезапно Розетти остановился и посмотрел вокруг.
- А где же кэп?
Действительно, Джерри нигде не было видно.
Оба сержанта помчались обратно в заросли, где видели его в последний раз, и нашли его лежащим на спине без сознания.
Рубашка на его груди была вся пропитана кровью. Розетти опустился возле него на колени.
- Он не убит, он дышит.

Предыдущая страница 9 Следующая страница


Тарзан и "Иностранный Легион" 10

- Он не должен умереть, - ответил Бубенович. Они осторожно подняли командира и направились к деревне. Голландцы несли троих своих убитых и пятерых раненых.
Тарзан увидел сержантов с Джерри на руках и поспешил к ним навстречу. С тревогой поглядев на раненого, он спросил:
- Положение серьезное?
- Боюсь, что да, сэр, - ответил Бубенович.
Они пошли дальше, оставив Тарзана позади.
Между тем в деревне все погибшие были уже уложены в ряд и покрыты циновками, на опушке леса для них копались могилы.
Раненых разместили в тени деревьев.
Среди партизан имелся доктор, но у него совсем не было медикаментов. Тем не менее он делал все, что от него зависело, и в этом ему активно помогала Корри.
Туземные женщины кипятили воду, в которой стерилизовались бинты.
Бубенович и Розетти грустно сидели под деревом рядом с Джерри, когда доктор и Корри подошли к ним. Увидев, кто был очередным раненым, Корри побледнела, и у нее перехватило дыхание.
Бубенович и Розетти внимательно наблюдали за ней, и ее реакция сказала им больше, чем могли выразить любые слова, ибо они иногда произносятся для того, чтобы ввести в заблуждение.
С помощью сержанта и Корри, старавшихся сделать все для человека, которого они любили, доктор снял с раненого рубашку и тщательно осмотрел рану.
- Плохи его дела? - спросила Корри.
- Я не думаю, - ответил доктор. - Пуля прошла мимо сердца и, по всей видимости, не задела легкого. У него нет рвоты с кровью, сержанты?
- Нет, - ответил Бубенович.
- Он страдает главным образом от шока и от потери крови. Я думаю, он скоро поправится. Помогите мне повернуть его, но только осторожно.
На спине Джерри виднелось маленькое круглое отверстие немного правее левой лопатки.
Оно слабо кровоточило.
- Он родился под счастливой звездой, - сказал доктор. - Здесь нет необходимости зондировать, и это очень хорошо, потому что у меня нет инструментов. Пуля прошла навылет.
Он тщательно промыл раны и забинтовал их.
- Это - все, что я могу сделать, - сказал он. Затем он попросил:
- Один из вас пусть останется с ним. Когда к нему вернется сознание, следите, чтобы он лежал спокойно.
- Я останусь, - решительно заявила Корри.
- Вы, мужчины, можете помочь мне, если хотите, - сказал доктор.
- Конечно, мы пойдем с вами. Но если мы понадобимся, мисс, вы обязательно позовите нас, - сказал Розетти.
Корри села возле раненого и начала обтирать его лицо холодной водой. Она не знала, что еще можно было сделать для него, и эта беспомощность бесила ее. Та легкая неприязнь, которую она, как ей казалось, прежде чувствовала к нему, исчезла при виде его крови и страданий.
Вскоре Джерри слегка вздохнул и открыл глаза. Он несколько раз зажмурился, и на его лице появилось выражение недоверия, когда он увидел склонившуюся над ним девушку. Потом он улыбнулся и легонько пожал ей руку.
- Все будет в порядке, Джерри, не волнуйтесь, - сказала она.
- Да.
Он держал ее руку в своей лишь мгновение.
Она тут же сама взяла его руку и погладила ее. Они снова улыбнулись друг другу. Опять все стало хорошо в этом мире.
Капитан ван Принс распорядился соорудить носилки для раненых. После этого он разыскал Джерри.
- Мне сообщили о вашем ранении. Как вы себя чувствуете? - спросил он.
- Прекрасно.
- Это хорошо. Я решил, что нам следует отправляться как можно скорее. Японцы почти наверняка вновь нападут на нас вечером, а здесь трудно будет удержать оборону. Я знаю подходящее место. Мы сможем добраться до него за два перехода. Как только носилки будут готовы, и убитые похоронены, мы тронемся в путь. Я решил сжечь деревню. Это послужит уроком для туземцев за сотрудничество с врагом. Они должны быть наказаны.
- О, нет! - воскликнула Корри. - Это будет несправедливо. Вы накажете виновных вместе с невиновными. Возьмите, к примеру, Лару. Она дважды помогла нам. Вчера она сказал мне, что здесь только два человека помогают японцам - это вождь и Амат. Было бы жестоко сжигать дома тех, кто лоялен к нам. Вспомните, если бы не Лара, японцы могли бы застать нас врасплох.
- Вы правы, Корри, - сказал капитан ван Принс. - Вы подали мне хорошую идею.
Он ушел. Десять минут спустя вождь был выведен на край деревни и расстрелян.
Партизаны собрались вокруг могил убитых.
Доктор прочитал короткую молитву, затем прозвучали три залпа, и могилы были засыпаны.
Раненых уложили на носилки, и отряд был готов к походу.
Джерри возражал против того, чтобы его несли, и настаивал, что может идти сам. Корри, Бубенович и Розетти пытались переубедить его, когда к ним подошел доктор.
- Что здесь происходит? - спросил он. Когда ему рассказали, он повернулся к Джерри.
- Вам придется остаться на носилках, молодой человек.
Затем он обратился к Бубеновичу и Розетти:
- Если он попытается встать, привяжите его к носилкам.
Джерри усмехнулся.
- Ладно уж, доктор, я буду слушаться.
После того, как вождя расстреляли, туземцы перепугались, думая, что расстрелы будут продолжаться. Лара направилась к Корри, но по дороге встретила ван Принса, который сам остановил ее.
- Вы можете сообщить всем своим, - сказал он, - что благодаря вам и той помощи, которую вы оказали нам, мы не будем сжигать деревню, как намеревались раньше. Мы наказали только вождя, потому что он оказался активным сотрудником нашего врага. Когда мы вернемся, и Амат будет здесь, мы накажем и его. Остальным ничего не грозит, если они не будут помогать японцам. Мы знаем, что вас принуждают работать на них, иначе вам грозит наказание. Мы понимаем это, но не помогайте им больше по возможности.
Он окинул быстрым взглядом деревню и спросил;

- А где Тарзан?
- Действительно, - откликнулся Бубенович. - Куда он подевался?
- Черт возьми! - воскликнул Розетти. - Он не возвращался в деревню после сражения, но не ранен. Все видели его, когда несли капитана.
- Не стоит беспокоиться о нем, - успокоил капитана Бубенович. - Он сам побеспокоится о себе и обо всех нас впридачу.
- Я оставлю здесь несколько человек, чтобы сообщить ему, где мы собираемся остановиться, - сказал ван Принс.
- Вы можете не делать этого, - возразил Бубенович. - Он сам найдет нас. Пусть только Лара покажет ему направление, чтобы он не терял время зря на поиски следов.
- Хорошо, - согласился ван Принс. - Тогда - в путь!
Когда Тарзан увидел раненного американца, то ему показалось, что его рана была смертельной. Он воспылал яростной ненавистью к японцам, так как любил этого молодого летчика. Незамеченный никем, он вскочил на дерево и помчался по следам врагов. Он догнал их, когда капитан и два лейтенанта совещались. Это были единственные уцелевшие офицеры из двух рот. Сидя высоко над ними на дереве, Тарзан вставил стрелу в лук.
Внезапно капитан зашатался и упал бездыханным. Стрела попала ему прямо в сердце.
Пораженные японцы застыли на месте, затем поднялась суматоха, лес наполнился возбужденными криками и звуками беспорядочной стрельбы из винтовок и пулеметов.
Тарзан наблюдал сверху за поднятой им паникой и выбрал подходящий момент для второго выстрела. На этот раз он попал в одного из лейтенантов. После выстрела он тут же незаметно перебрался на другую позицию в нескольких сотнях футов от прежней. Это было сделано своевременно. После гибели второго офицера японцы стали наугад палить по кустарнику и деревьям.
Когда был сражен последний офицер, солдаты помчались в свой главный лагерь. Все случившееся, порядком нагнало на них страху.
Тарзан продолжал преследовать их, пока все его стрелы не были израсходованы, и каждая из них поразила по одному японцу.
Вопящие от боли раненые пытались не отставать от остальных, вытаскивая на ходу стрелы из своих спин и животов.
Убитые оставались на месте, представляя собой будущую пищу для тигров и диких собак.
Тарзан снял с плеча винтовку и выпустил всю обойму в бегущего врага. Только после этого он прекратил погоню. Его друг американец был отомщен.
Тарзан недолго шел по направлению к деревне и повернул в лес.
Избранный им путь пролегал по могучим веткам древних патриархов лесов, покрытых мхом и одетых гигантскими ползучими растениями и виноградными лозами. Иногда он спускался ниже до колоссальных воздушных корней, украшенных гирляндами из орхидей.
Когда ветер переменил направление и подул ему в лицо, он почуял запах человека.
Вскоре он увидел небольшую тропинку, а затем заметил ловушку, какие ставят охотники на мелкую дичь. Тарзан углубился в лес, он хотел побыть один, подальше от людей. Он не был антисоциален, но временами нуждался в одиночестве или в спокойном обществе диких зверей.
Даже болтливые, забавно ссорящиеся обезьяны часто развлекали его и помогали отдохнуть от людей, которые отнюдь не казались ему забавными.
Здесь было много обезьян. Сначала они убегали при виде его, но когда он заговорил на их языке, они осмелели и подошли ближе. Тарзан даже уговорил маленькую обезьянку сесть ему на руку. Она напомнила ему малыша Нкиму - задиристого, воинственного и крошечного трусишку, который очень любил Тарзана. Африка! Какой далекой, страшно далекой она теперь казалась ему!
Он заговорил с маленькой обезьянкой, как когда-то говорил с Нкимой, и вскоре она прыгнула ему на плечо.
Подобно Нкиме, она почувствовала себя здесь в безопасности.
Все эти маленькие радости не могли притупить бдительность Тарзана, который почуял странные запахи и обнаружил следы.
Они привели его к маленькому озеру, вдоль берега которого было построено много шалашей. Они были сооружены из ветвей и листьев на платформах, укрепленных на прочных столбах, которые поднимались со дна озера. В шалашах жили люди маленького роста с черными волосами и темно-коричневой кожей. Это были настоящие дикари, которых цивилизация еще даже не коснулась. "Счастливый народ", - подумал о них Тарзан. Несколько человек сетью ловили рыбу. Мужчины были вооружены луками и стрелами.
Маленькая обезьянка сказала, что это плохие гомангани.
- Они едят обезьян, - объяснила она.
Потом она начала кричать и браниться, чувствуя себя в безопасности благодаря значительному расстоянию и присутствию своего нового и большого друга. Тарзан улыбнулся. Она все сильнее напоминала ему Нкиму.
Обезьяна наделала так много шума, что некоторые туземцы оторвались от своих занятий и взглянули наверх. Тарзан сделал общепринятый миролюбивый жест, но туземцев он не убедил, и они стали грозить ему своими луками. Они кричали и жестами требовали, чтобы он убирался прочь.
Он понимал и полностью одобрял их поведение. Если бы им всегда удавалось держать белого человека на расстоянии, они могли бы наслаждаться безопасностью своего идиллического бытия.
Тарзан наблюдал за ними несколько минут и потом повернул назад в лес, чтобы еще побродить там, наслаждаясь этой короткой передышкой в мрачных буднях войны. Кета, маленькая обезьянка, иногда сидела у него на плече, а то прыгала рядом по деревьям. Казалось, она крепко привязалась к этому тармангани и решила навсегда остаться с ним.

ГЛАВА XXIII

Старший сержант Тони Розетти стоял на коленях на платформе для часовых, установленной недалеко от прежнего лагеря, где партизаны остановились на день, чтобы дать раненым отдых.
Его дежурство уже заканчивалось, и он поджидал смену, когда увидел, что кто-то приближается к нему по тропе. Это была стройная юношеская фигура, но даже при тусклом свете в лесу сержант понял, несмотря на брюки, что это не юноша, хотя при нем была винтовка, пистолет и патронташ.
- Стой! - скомандовал Розетти. Он вскинул винтовку.
- Я уже стою, - ответила женщина на чистейшем английском языке.
- Кто вы и куда идете с этим вооружением?
- Вы, должно быть, тот самый умный маленький сержант, о котором мне говорила Корри ван дер Меер. Тот, который ненавидит женщин и смешно говорит по-английски.
- Я не говорю по-английски, я говорю по-американски. А что в этом смешного? Кто вы?
- Я - Сарина и ищу Корри ван дер Меер.
- Подойдите ближе, - сказал Розетти. Затем он слез на тропу и встал, держа палец на курке винтовки и направив острие штыка на женщину. Сарина подошла и остановилась в нескольких футах от него.
- Я бы хотела, чтобы вы целились этой штукой куда-нибудь в другую сторону.
- Ничего не выйдет, сестренка. Вы принадлежите к банде преступников. Откуда я могу знать, что остальные не прячутся где-нибудь поблизости? Если они здесь, то вы, очевидно, собираетесь меня пристрелить?
- Я одна, - спокойно возразила она.
- Может быть, одна, а может быть, и нет. Положите оружие на землю и поднимите руки вверх. Я хочу обыскать вас.
Сарина заколебалась, а он продолжал:
- Я вас не укушу, но отведу в лагерь, как только придет моя смена.
Сарина положила оружие на землю и подняла руки. Шримп переложил ее оружие подальше, а затем сказал:
- О'кей, теперь вы можете опустить руки.
Сарина села возле тропы.
- Вы хороший солдат и умница, - сказала она. Затем она добавила:
- Я люблю хороших солдат. Розетти усмехнулся.
- Вы тоже не промах, сестрица, и совсем недурны. Как видно, даже женоненавистник может заметить красоту.
- Как же вы шли одна по лесу?
- Я ушла от тех людей и хочу быть там, где Корри ван дер Меер. Она нуждается в присмотре женщины. Она здесь, не так ли?
- Да, она здесь, но ей не нужны дамы, чтобы присматривать за ней. У нее есть четверо мужчин, которые неплохо делают для нее все необходимое.
- Я знаю, она говорила мне об этом. И тем не менее, она будет рада видеть возле себя женщину. После недолгого молчания она спросила:
- Как вы думаете, они разрешат мне остаться?
- Если Корри захочет, то, конечно, разрешат. Мы все будем вам рады.
Их разговор был прерван приходом голландца. Увидев Сарину, он удивился и спросил Розетти по-голландски, кто эта женщина, и откуда она взялась.
- Не понимаю по-голландски, - сказал американец.
- Он спросил про меня, - разъяснила Сарина.
- Вы знаете голландский? Шримп удивился.
- О, да.
- Тогда скажите ему, чтобы он захватил ваше оружие, когда будет уходить отсюда. Я не могу его тащить и одновременно охранять пленницу.
Сарина улыбнулась и перевела. Голландец ей ответил и кивнул головой Розетти.
- Ну, пойдемте, - сказал сержант Сарине. Он повел ее в лагерь, где они сразу же направились к Джерри, лежавшему на носилках под деревом.
- Сержант Розетти докладывает о пленнице, сэр. Корри, сидевшая рядом с Джерри, узнала Сарину и вскочила на ноги.
- Сарина! - воскликнула она. - Что вы здесь делаете?
- Я пришла, чтобы быть с вами. Скажите им, чтобы мне позволили остаться.
Она говорила по-голландски, и Корри перевела ее слова Джерри.
- Что касается меня, она может остаться, если вы хотите этого, - ответил ей Джерри. - Но я считаю, что решать должен капитан ван Принс. Возьмите, сержант, вашу пленницу и доложите обо всем капитану ван Принсу.
Не признававший никаких других авторитетов, кроме Джерри, сержант выразил на лице неудовлетворение, но послушался.
- Идемте, сестренка, - позвал он Сарину.
- Хорошо, братец, - ответила она. - Но не держите свой штык у моей спины. Я знаю, что вы хороший солдат, но не усердствуйте так.
Корри взглянула на нее с изумлением. Она впервые слышала, чтобы Сарина говорила по-английски.
- О'кей, дорогая, - согласился Розетти, - но не вздумайте бежать.
- Я пойду с вами, - заявила Корри. - Если я поручусь за вас, то уверена, что капитан ван Принс разрешит вам остаться с нами.
Она нашла капитана, и он внимательно выслушал все, что Корри и Сарина сообщили ему.
Потом он спросил:
- Почему вы присоединились к этим бандитам и остались с ними?
- У меня не было выбора: либо они, либо японцы, - ответила Сарина. - Я с самого начала хотела уйти от них и присоединиться к партизанам, как только найду их. Но такая возможность представилась мне только сейчас.
- Раз мисс ван дер Меер ручается за вас, и капитан Лукас не возражает, вы можете остаться.
- Значит, все решено, - сказала Корри. Розетти не нужно было больше охранять пленницу, но он отправился вместе с Корри и Сариной туда, где лежал Джерри. Он сделал вид, что пришел узнать о здоровье Джерри, но остался вместе с женщинами и после того, как тот заверил его, что самочувствие его хорошее.
Недалеко от них Бубенович чистил свою винтовку. Он ждал, что Розетти подойдет к нему и расскажет о женщине, которую они привели. Шримп не сделал этого и озадачил Бубеновича, который был вынужден сам присоединиться ко всей компании. Сарина как раз заканчивала свой рассказ о знакомстве с Розетти.
- Где вы научились так хорошо говорить по-английски, Сарина? - спросила Корри.
- В католической миссионерской школе в Джильбертсе. Мой отец всегда брал меня и маму во все свои морские путешествия. За исключением двух лет, которые я провела в миссии на Тараве, я прожила на борту его шхуны, пока мне не исполнилось двадцать лет. Моя мать умерла, когда я была еще девочкой, но отец не расставался со мной. Он был очень плохой человек, но к нам всем относился хорошо. Мы плавали по всем южным морям и примерно каждые два года возвращались в Джильбертс, торгуя попутно на различных островах с пиратами и убийцами. Отец хотел, чтобы я получила образование, и когда мне исполнилось двенадцать, он оставил меня в этой миссионерской школе на два года. От отца я научилась голландскому языку. Я думаю, что он был хорошо образован. У него на борту имелась прекрасная библиотека отлично подобранных книг. Он никогда не говорил мне о своем прошлом, даже не называл настоящего имени. Все звали его Большим Джоном. Он научил меня навигации. С четырнадцати лет я уже была его первым помощником. Это, конечно, неподходящая работа для девушки, тем более, что команда обычно составлялась из отъявленных негодяев, но больше никто не хотел плавать с отцом. Я научилась также немного японскому и китайскому языкам от различных членов команды. С нами плавали люди чуть ли не всех национальностей. Когда отец бывал пьян, я выполняла обязанности капитана. Это была нелегкая работа, и мне приходилось держать команду в страхе. Я не выходила на палубу без пары пистолетов.
Розетти не спускал глаз с Сарины. Казалось, что она загипнотизировала его. Бубенович с изумлением наблюдал за ним. Однако, он должен был согласиться, что на Сарину было приятно смотреть.
- Где теперь ваш отец? - спросил Джерри.
- Вероятно, в аду. Он убил одного из своих матросов, и его повесили. Именно во время его ареста мистер и миссис ван дер Меер проявили по отношению ко мне столько доброты.
Беседа была прервана приходом доктора. Все стали расходиться по своим шалашам, к большому огорчению Розетти. Бубенович наблюдал за ним с насмешливой улыбкой и непреминул отпустить в его адрес несколько острот.

ГЛАВА XXIV

На следующее утро все покинули лагерь и медленно двинулись в путь. Раненых несли на носилках. Там, где тропа была достаточно широкой, Корри шла рядом с носилками Джерри.
Сарина шла следом за Корри, а Розетти не отставал от нее. Бубенович и несколько голландцев составляли арьергард. Поскольку голландцы не говорили по-английски, а Бубенович не знал голландского, то американец имел полную свободу поразмыслить о последних событиях и, в частности, об удивительной метаморфозе, приключившейся со Шримпом. Этот убежденный женоненавистник внезапно оказался покоренным! Да еще кем! Убийцей-азиаткой европейского происхождения с темной кожей и достаточно старой.
Бубенович очень любил Розетти и надеялся, что маленький сержант не будет слишком сильно увлечен. Розетти мало знал женщин, а Сарина была не самым лучшим объектом для их изучения.
Бубенович вспомнил слова Киплинга: "Однажды ночью она всадила в меня нож из-за высказанного мной сожаления, что она не белая, тем самым она помогла мне лучше понять женщин". Бубенович грустно вздохнул. "В конце концов, - подумал он, - Шримп не сильно ошибался, когда говорил, что женщины не приносят ничего хорошего, кроме хлопот и неприятностей".
Он отвлекся от своих мыслей, услышав голос Джерри, который разговаривал с Корри.
- Я начинаю беспокоиться о Тарзане. Он отсутствует уже два дня, а как раз после его исчезновения была слышна стрельба в лесу в том направлении, куда уходили японцы.
- Но что он мог там делать? - возразила Корри.
- Он не похож на других, и бесполезно пытаться догадаться о мотивах тех или иных его поступков. Временами, как вы сами знаете, он поступает как дикий зверь. Вам ведь известно его принципиальное отношение к убийству, но тем не менее он считает истребление японцев своим долгом.
- И вы предполагаете, что он мог отправиться вслед за японцами, чтобы как можно больше их уничтожить?
- Да, но при условии, что его самого не подстрелили.
- Бог с вами! Страшно даже подумать об этом!
- Я согласен с вами, но тем не менее, это возможно. Если он не появится, мы будем вынуждены действовать самостоятельно. Я не представлял, что мы настолько зависим от него, так как мы даже не умеем охотиться и добывать мясо, а поэтому наш рацион довольно скуден.
- Ну, и помимо охоты Тарзан немало сделал для нас, - сказала Корри. - Мне до сих пор снятся тигр и обезьяна, от которых он меня спас.
Они замолчали. Джерри лежал с закрытыми глазами. Корри обратила внимание, что его лицо стало очень красным. Раненый тяжело дышал и был в забытьи. Она приложила руку к его лбу и, отодвинувшись немного, прошептала Сарине, чтобы по цепочке вызвали доктора. Затем девушка пошла дальше рядом с носилками. Джерри что-то бессвязно бормотал и все время ворочался на носилках.
Корри пришлось поддерживать его, чтобы он не свалился.
Когда доктор Рейд подошел к ним и встал с другой стороны носилок, ей даже не пришлось ему ничего объяснять: состояние Джерри было слишком очевидным.
Практически единственным медицинским инструментом у доктора был термометр.
Смерив температуру, он недовольно покачал головой.
- Плохо? - спросила Корри.
- Не очень хорошо. Но я не понимаю причины неожиданного ухудшения его состояния. Лихорадку можно было ждать в ту ночь, когда произошло ранение, но тогда ее не было. Я думал, что опасность уже миновала.
- Он будет...
Доктор посмотрел на нее и улыбнулся.
- Пока не стоит беспокоиться. Миллион людей выздоравливает даже при более серьезных ранениях и при более высоких температурах.
- Не можете ли вы сейчас чем-нибудь помочь ему? Рейд пожал плечами.
- У меня нет никаких препаратов. Возможно, это даже и лучше. Он молод, физически крепок, а природа - самый лучший лекарь, Корри.
- Но вы останетесь здесь с нами не правда ли, доктор?
- Конечно. И вы, ради бога, не беспокойтесь. Джерри что-то пробормотал, а затем сел. Корри и доктор осторожно уложили его обратно.
Джерри открыл глаза, взглянул на Корри, улыбнулся и опять забылся. В это время к носилкам подошел Розетти. Он сразу понял, что здесь, возможно, понадобится его помощь. На его лице появилось выражение тревоги и страха, когда Джерри вдруг закричал:
- Лукас вызывает Мельроза!
Затем, сам себе же отвечая, произнес:
- Мельроз отвечает Лукасу! На западном фронте все спокойно, капитан!
Потом Джерри вздохнул с облегчением и замолчал. Корри похлопала Розетти по плечу.
- Вы - славный парень, - сказала она. - Кто это - Мельроз?
- Наш хвостовой стрелок. Его убили до того, как "Прекрасная леди" была подбита. А он разговаривал с ним!
Джерри опять начал беспокойно ворочаться и крутиться. Потребовались усилия всех троих, чтобы удержать его на носилках.
- Вероятно, нам придется привязать его, - сказал доктор.
Розетти покачал головой.
- Позовите сюда Бубеновича, и мы с ним справимся. Капитан будет недоволен, когда узнает, что его привязывали.
По колонне был передан вызов Бубеновичу. Когда он появился, Джерри попытался приподняться на носилках и чуть было не вывалился из них. Помогая удерживать раненого, Бубенович не переставая ругался.
- Проклятые японцы! Желтые ублюдки! Он повернулся к Розетти.
- Почему, черт возьми, ты не послал за мной раньше? Почему никто не сказал мне, что он находится в таком состоянии?
- Ему только недавно стало хуже, - сказала Корри.
- Он очень плох, доктор? - спросил Бубенович.
- У него поднялась температура, но она не так уж высока, чтобы думать о худшем.
Они вышли из леса в долину, где намеревались сделать остановку и разбить лагерь. Теперь тропа стала шире, и рядом с носилками могла пойти также и Сарина. Неожиданно Джерри снова беспокойно заворочался и громко закричал:
- Черт возьми! Я не могу удержать его нос! Ребята, прыгайте! Быстро!
Джерри попытался выпрыгнуть из носилок, и всем пришлось удерживать его. Корри погладила его по лбу и сказала успокаивающим тоном:

Предыдущая страница 10 Следующая страница


11 Эдгар Берроуз

- Все в порядке, Джерри, лежите спокойно, попытайтесь заснуть.
Раненый схватил ее за руку.
- Мейбл, - произнес он. Она вздрогнула.
Розетти и Бубенович отвели глаза от обескураженной Корри.
Рейд заметил, что Джерри наконец забылся во сне.
- Это лучшее лекарство для него, - сказал он.
Полчаса спустя ван Принс приказал остановиться на отдых. Под деревьями рядом с маленькой речкой, протекавшей по долине, был разбит лагерь.
Джерри крепко спал остаток дня и всю следующую ночь. Корри, Сарина, Бубенович и Розетти по очереди дежурили около него. Когда на дежурство заступила Корри, она стала раздумывать о Мейбл. Раньше она никогда не слышала имени женщины из Оклахома-Сити, на которой был женат Джерри. Так значит, он еще любит!
Корри старалась успокоить себя мыслью, что Мейбл бросила его и уже замужем за другим. Потом она подумала, что, может быть, это имя совсем другой женщины...
Когда Джерри проснулся, то несколько секунд пролежал неподвижно, устремив взгляд на свод из зеленых листьев и пытаясь заставить свою память раскрыть свои секреты. Постепенно он начал вспоминать, что последним впечатлением было чувство неудобства от лежания на носилках, которые несли по узкой тропе. Теперь носилки стояли на земле, и ему было очень удобно. Совсем близко он услышал журчание маленькой речки, которая струилась среди камней и весело спешила на свидание с морем. Джерри повернул голову и увидел Бубеновича и Розетти, которые стояли на коленях на берегу и старательно умывались. Он радостно улыбнулся, подумав, как ему повезло с товарищами в эти трудные годы войны и лишений. Он прогнал прочь воспоминание о тех, кого больше никогда не увидит. Мужчине не пристало грустить о том, что является неизбежным следствием войны.
Отвернувшись от речки, он увидел Корри. Она сидела совсем рядом с его носилками, ее локти опирались на колени, а лицо спрятано в ладонях. В глазах Джерри появилось выражение глубокой нежности.
- Корри, - тихо позвал он и взял ее за руку. Она открыла глаза и подняла голову. Первое, что она сделала, это приложила свою руку ему на лоб.
- О, Джерри! Ваша лихорадка прошла! Как вы себя чувствуете?
- Я готов съесть быка с рогами, копытами и шкурой в придачу.
Корри слушала его и с трудом сдерживала слезы в глазах. Неожиданное избавление от страха и напряжения как бы прорвало барьер самоконтроля и сдержанности, которые были ее душевным щитом и прикрытием.
Корри вскочила на ноги и, добежав до первого дерева, прислонилась к нему и расплакалась. Она не могла вспомнить, чтобы когда-нибудь в жизни была так счастлива.
Джерри удивленно посмотрел вслед убежавшей Корри и ломал голову, что с ней произошло.
Доктор Рейд, делая обход своих пациентов, подошел к нему.
- Как у вас дела сегодня утром?
- Я чувствую себя прекрасно, - ответил Джерри, - и не думаю, что меня снова придется тащить на носилках.
- Вы можете считать как угодно, - ответил Рейд, - но в данном случае ваше мнение еще не является руководством к действию.
Он усмехнулся.
К ним подошли капитан ван Принс и Тэк ван дер Бос.
- Как вы думаете, сможете ли вы вынести еще один дневной переход? - спросил ван Принс у Джерри.
- Конечно, смогу.
- Хорошо. Я намерен выступить как можно скорее. Это место чересчур открытое.
- Ну и напугали же вы нас вчера, Джерри, - сказал ван дер Бос.
- Меня лечил хороший доктор, - ответил Джерри.
- Ну, моей заслуги здесь не так уж и много, - возразил Рейд. - Ведь у меня нет даже какой-нибудь паршивой пилюли. Благодарите свой организм.
Корри вышла из-за дерева и присоединилась к ним. Джерри заметил, что ее глаза покраснели, и понял, почему она убежала.
- Только что проснулась, лентяйка? - спросил ее ван дер Бос.
- Я искала быка, - ответила Корри.
- Быка? Зачем?
- Джерри хотел съесть быка за завтраком.
- Обойдется, хватит с него и риса, - сказал ван Принс.
Он улыбнулся.
- Когда я выберусь с вашего милого острова, и кто-нибудь осмелится предложить мне рис, пусть побережется, - заявил Джерри.
Все разошлись по своим делам, оставив Корри наедине с Джерри.
- Я вчера, видно, плохо себя вел? - спросил он. - Я почти ничего не помню.
- Да, вы вели себя скверно. У вас был жар и все такое прочее. Вдобавок вы все время стремились выпрыгнуть из носилок. Мы еле-еле сдерживали вас вчетвером. Доктор хотел привязать вас к носилкам, но милый маленький сержант не захотел и слышать об этом. Он заявил, что вам это не понравится.
- Шримп - хороший парень.
- Эти ребята очень любят вас.
- Мне очень жаль, что я вчера устроил такой переполох, - сказал Джерри, меняя тему разговора.
- Ничего вы не устроили. Просто мы были очень напуганы. Особенно, когда вы начали бредить.
Она немного помолчала и, решившись, спросила:
- Кто такая Мейбл?
- Мейбл? Что вы знаете о ней?
- Ничего. Но вы звали ее. Джерри засмеялся.
- Так отец называл мать. Это - не ее имя, но он звал ее так еще до того, как они поженились. Он взял его из серии писем "К дорогой Мейбл", которые были очень популярны в первую мировую войну. Нам, ребятам, казалось забавным тоже называть ее Мейбл.
- Нас всех заинтересовало, кто такая Мейбл. - сказала Корри.
Она не скрывала радости в голосе.
- Я представляю себе, что и Шримп, и Бубенович, и Сарина с доктором ужасно беспокоились по этому поводу, - с иронией заметил Джерри, глядя на девушку счастливыми глазами.
- Это совсем не смешно, и вы ведете себя невыносимо, - надула губки Корри.

ГЛАВА XXV

Перед спуском в долину, где журчал маленький родник, вытекавший из известнякового утеса, было много удобных для обороны пещер.
Ван Принс решил устроить здесь лагерь и дожидаться прихода союзнических сил под командованием генерала Макартура, которые двигались как раз в этом направлении и приближались с каждой неделей.
После того, как они придут и укрепятся на берегу, ван Принс и другие командиры партизан спустятся с гор и будут сражаться с арьергардом врага и наносить удары по японским коммуникациям. В ожидании этого они могут наносить удары по японским передовым постам.
Американцы же намеревались, как только их капитан полностью поправится, перейти на ту сторону гор, пройти по восточному берегу до пункта, где можно вновь перейти через горный перевал, и попытаться дойти до западного берега. Тэк ван дер Бос хотел идти с ними, поскольку его знание Суматры и расположения японских позиций могло пригодиться союзническим силам.
Ван Принс мало надеялся на успех задуманного похода и считал его безумной авантюрой.
Он пытался убедить хотя бы Корри не рисковать и остаться с партизанами.
- Мы спрячем вас в горах, - говорил он ей, - так что вы будете в полной безопасности.
Джерри не был уверен в правильности его слов, ибо в случае, если японцы действительно предпримут серьезную попытку ликвидировать партизан, используя артиллерию и самолеты, то Корри будет угрожать смертельная опасность. Все же он не стал уговаривать ее идти с ними, так как не был уверен в успехе предстоящего похода после исчезновения Тарзана.
Тэк ван дер Бос поддержал ван Принса.
- Я также думаю, что вы будете здесь в большей безопасности. Кроме того, мы, четверо мужчин, сможем иметь больше шансов ускользнуть от преследования, если...
- Если вам не будут мешать две женщины? Вы это хотели сказать?
- Я не знал, Корри, как выразиться, но это именно то, о чем я думал.
- Сарина и я не будем для вас обузой. А две лишние винтовки всегда пригодятся. Мы доказали, что в пути и в бою можем держаться не хуже вас, мужчин. Но не забывайте также, что Сарина знает, где на берегу найти бот, и кто из туземцев настроен к нам дружелюбно, а кто - нет. И примите во внимание, что Сарина долго плавала в этих краях. Она не только изучила их, но и является опытным навигатором. Думаю, что мы во многом сможем помочь вам. Что же касается опасности, то японцы могут захватить нас, если мы пойдем с вами, и они могут также захватить нас, если мы останемся здесь. Сарина и я хотим идти с вами, но если Джерри возражает, то пусть будет так, как он скажет.
Бубенович и Розетти с интересом слушали этот разговор. Джерри повернулся к ним.
- Ребята, что вы думаете об этом? - спросил он. Он вопросительно взглянул на Розетти, которого считал непримиримым женоненавистником.
- Я отвечу так: пойдемте все вместе. Нам ни к чему разделяться.
- Корри и Сарина знают, с какими трудностями и опасностями им возможно, придется встретиться, - сказал Бубенович. - Позволим им самим решить этот вопрос. Никто и не вправе принимать такое решение за них.
- Браво, сержант! - воскликнула Корри. - Сарина и я уже решили бесповоротно.
Капитан ван Принс пожал плечами.
- Я думаю, что вы все безумны, но я восхищаюсь вашей храбростью и желаю вам успеха.
Удивленное и радостное восклицание Розетти заставило всех повернуть головы в сторону леса. К ним приближалась знакомая бронзовая фигура, причем на одном его плече сидела маленькая обезьянка, а через другое была перекинута туша оленя.
Тарзан сбросил тушу при входе в лагерь и направился к группе, окружавшей носилки. Кета обняла Тарзана за шею обеими руками, крича на странных тармангани и осыпая их ругательствами, принятыми в джунглях. Маленькая Кета была напугана.
- Это друзья, Кета.
Тарзан попытался ее успокоить на их общем языке.
- Не бойся.
- Кета не боится. Обезьянка завизжала.
- Кета покусает Тармангани.
Тарзана приветствовали с восторгом. Он тотчас же подошел к Джерри.
- Так они не убили вас? - радостно воскликнул он.
- Только продырявили, - ответил Джерри. Он улыбнулся.
- Последний раз, когда я видел вас, вы были похожи на стопроцентного мертвеца.
- А мы боялись, что вас убили. Были какие-нибудь неприятности?
- Да, - ответил Тарзан, - но не у меня, а у японцев. Что бы они не сделали вам в будущем, вы уже заранее отомщены с лихвой.
Джерри усмехнулся.
- Хотелось бы мне быть там и видеть все собственными глазами.
- Зрелище было не из приятных.
- Вы, должно быть, долго преследовали их? - предположил ван Принс.
- Нет, не очень. После того, как с японцами было покончено, я отправился путешествовать в глубь леса. Меня всегда интересует страна, с которой я еще не знаком. Однако, я узнал не много. Лишь вчера поздно вечером я обнаружил вражескую батарею тяжелых орудий, а сегодня утром - другую. Если у вас есть карта, я могу довольно точно обозначить их расположение. В первый же день путешествия я обнаружил хорошо укрытую деревню туземцев. Их жилища представляют собой постройки на сваях, и они расположены по берегу озера в густом первобытном лесу, вначале казавшемся необитаемым. Туземцы ловили рыбу сетями. Они угрожали мне луками и стрелами, несмотря на то, что я подавал им знаки миролюбия.
- Мне кажется, я слышал об этой деревне, - сказал ван Принс. - Ее видели летчики, но, насколько известно, ни один цивилизованный человек не мог проникнуть туда и выбраться оттуда живым. Считают, что обитатели этой деревни представляют собой остатки обреченного населения, от которого произошли беттаки - настоящие дикари и людоеды. Вплоть до настоящего времени беттаки являются людоедами, если можно так сказать - доброжелательными людоедами. Они едят своих стариков, будучи уверенными, что таким образом им будет даровано бессмертие, так как те продолжают жить в людях, которые их съели. А пожиратели приобретают силу и мудрость жертв. По этой же причине они едят своих врагов, слегка поджаренных и приправленных лимонами.
- О жителях этого озера, - сказал ван дер Бос, - говорят также, что они открыли секрет вечной молодости.
- Это, конечно, сплошная чушь, - заметил тут же доктор Рейд.
- Возможно, что и нет, - возразил Тарзан. Рейд бросил на него удивленный взгляд и сказал:
- Не хотите ли вы сказать, что верите в подобную чепуху?
Тарзан улыбнулся и кивнул головой.
- Я верю только в те вещи, которые видел собственными глазами или сам испытал, а мне дважды удалось убедиться в том, что вечной молодости можно добиться. Я видел в глубине Черной Африки разные странные вещи.
Он замолчал, не имея, очевидно, намерения продолжать свой рассказ. Он посмотрел на окружавших его людей, и его взгляд остановился на Сарине.
- Что здесь делает эта женщина? Она принадлежит к банде.
Корри и Розетти одновременно начали давать ему объяснения, причем сержант особенно энергично ринулся защищать Сарину. Выслушав всю историю, Тарзан был удовлетворен.
- Если уж сержант Розетти считает возможным присутствие здесь этой женщины, значит, она вне всякой критики.
Розетти, смутившись, покраснел. К его счастью, доктор Рейд перевел разговор на другую тему. Откашлявшись, он спросил у Тарзана:
- Вы очень заинтриговали меня своими словами. Не можете ли вы поподробнее рассказать о случаях встречи с вечной молодостью?
- Когда я был еще юношей, - сказал Тарзан, - я спас одного негра от льва. Он обязательно хотел отблагодарить меня. Он предложил мне вечную молодость. Я в ответ рассмеялся, сказав, что не верю в такие сказки. Тогда он спросил: сколько, по моему мнению, ему лет. Я ответил, что ему, по-моему, около тридцати. Он удовлетворенно улыбнулся и кивнул головой, произнеся только два слова: "Я - знахарь". Мне пришлось снова недоверчиво рассмеяться, так как я знал, что знахарями в Африке становятся только к старости. Тогда он повел меня с собой в деревню, подвел к вождю и попросил того сказать, давно ли он знает его. "Всю жизнь", - ответил вождь, который был уже дряхлым стариком. Отвечая на мой вопрос, вождь сказал, что никто не знает возраста знахаря, но что он должен быть очень старым, ибо знал деда Типпу Тиба. А Типпу Тиб родился либо в 1830, либо в 1840 годах, так что его дед родился еще в восемнадцатом столетии. Ну, а мне тогда было еще совсем мало лет, и, подобно другим, меня тянуло к неизведанному. Поэтому я позволил знахарю делать со мной все, что он хотел. Но прежде, чем он кончил, я понял, почему он одаривает вечной молодостью не всех. Потребовался целый месяц для составления отвратительных снадобий, соблюдения различных ритуалов и неоднократного переливания крови знахаря в мои вены. Задолго до того, как все было кончено, я начал сожалеть о данном мною согласии, тем более, что мне были омерзительны некоторые его требования.
Тарзан замолчал, и ничто не свидетельствовало о его намерении продолжать рассказ.
- Сожалея об этом, вы были совершенно правы, - заметил доктор Рейд.
- Вы, наверное, думаете, что я буду стареть?
- Безусловно, - ответил доктор.
- Как по-вашему, сколько мне сейчас лет?
- Около тридцати. Тарзан улыбнулся.
- То, о чем я вам рассказал, случилось гораздо больше лет тому назад.
Доктор Рейд покачал головой.
- Это очень странно, - проговорил он. Было видно, что он не очень-то верит словам Тарзана.
- Я никогда не думал о вашем возрасте, - сказал Джерри, - но теперь припоминаю, как мой отец рассказывал мне, что он читал о вас, когда был еще мальчиком.
- Сдаюсь, - объявил доктор, - но вы говорили, что знаете два случая, когда была достигнута вечная молодость. Что это за второй случай? Вы меня теперь еще больше заинтриговали.
- Племя белых фанатиков, живущее в отдаленной части Африки, прибегает к адским средствам, которые необходимы для достижения вечной молодости. В целях получения одного из ингредиентов они похищают юных девушек, убивают их и вырезают у них некоторые железы. Пытаясь однажды разыскать двух пропавших девушек, я обнаружил их в этой деревне. Короче говоря, я и мои товарищи успели спасти девушек и добыть запас приготовленного фанатиками снадобья. Те, кто принимал его, включая маленькую обезьянку, с тех пор не проявляют признаков старения.
- Поразительно! - воскликнул доктор. - Вы надеетесь на то, что будете жить вечно?
- Я не знаю, что со мной будет в будущем.
- Возможно, - предположил Бубенович, - вы сразу распадетесь на куски.
- А хотели бы вы жить вечно? - спросил ван дер Бос.
- Конечно. Но шансы на это, в любом случае, ничтожны. Ведь в любой день я могу получить пулю, или, скажем, меня разорвет тигр, или задушит питон. Смерть имеет в запасе множество других ловушек и помимо старости. Можно долго увиливать от нее, но, в конце концов, она всегда побеждает.

ГЛАВА XXVI

Маленький отряд, предпринявший попытку достичь Австралии, включал в себя американцев, голландцев, англичанина и азиатку европейского происхождения. Партизаны в шутку называли его "иностранным легионом". Тронуться в путь "легиону" мешала рана Джерри. Все ждали, когда она окончательно заживет и когда он наберется сил. Тарзан часто уходил на разведку или на охоту.
Только он один мог снабжать лагерь свежим мясом, так как надо было избегать применения огнестрельного оружия. Выстрелы винтовки могли легко привлечь внимание вражеского патруля.
Случалось, что он уходил на несколько суток. Однажды он обнаружил лагерь преступников вблизи деревни, в которой все еще находились капитан Токуйо и лейтенант Хидео Сокабе. Было ясно, что преступники открыто сотрудничают с японцами.
Преступники установили перегонный аппарат и гнали шнапс, которым бойко торговали с врагом. Тарзан видел много пьяных в обоих лагерях. В результате пьянства в лагере японцев наблюдалось ослабление дисциплины и бдительности.
На тропе, ведущей в деревню, часовых не было вообще. Единственный солдат стоял на страже возле маленькой площадки, окруженной колючей проволокой. В хижине, находившейся на этой площадке, Тарзан заметил двух человек. Это, очевидно, были заключенные, но туземцы это или японцы он не мог рассмотреть. Да они и не интересовали его.
Когда Тарзан собрался уже возвращаться в лагерь партизан, в одном из домов заговорило радио. Он на минуту остановился, прислушался, но диктор говорил по-японски, и Тарзан отправился в свой путь.
Однако лейтенант Хидео Сокабе понимал по-японски, и ему не понравилось то, что он услышал. Капитан Токуйо, наоборот, обрадовался услышанному.
- Итак, вашего уважаемого дядю выгнали! - воскликнул он. - Теперь вы можете писать вашему уважаемому дядюшке, генералу Хидоки Тойо, хоть каждый день, но я остаюсь капитаном, пока меня не повысят в чине. Ситуация изменилась: "Поющая лягушка" стала премьер-министром. И хотя он не мой дядя, но он мой друг. Я служил под его командованием в Квантунской армии в Манчжурии.
- Так же, как миллион других крестьян, - проворчал Сокабе.
Таким образом вражда между двумя офицерами обострилась, что также не способствовало дисциплине в их отряде.

Корри часто вслух выражала свое беспокойство о судьбе Синг Тая, которого в свое время раненым оставили в деревне Тианг Умара. И Тарзан решил посетить эту деревню, до того, как вернуться в лагерь партизан. Для этого надо было проделать большой крюк, но Повелитель джунглей редко считался со временем.
Он шел не спеша и только утром достиг деревни Тианг Умара. С присущими зверю осторожностью и подозрительностью Тарзан тихо передвигался по окружающим деревню деревьям, чтобы убедиться в отсутствии врага. Он видел туземцев, занятых обычными хлопотами, а вскоре узнал Алэма и минутой позже спустился на землю и открыто пошел по деревне.
Когда туземцы узнали Тарзана, они сердечно приветствовали его, окружили тесным кругом и забросали вопросами на языке, которого он не понимал. Наконец, появился какой-то старик, говоривший по-голландски. Через этого переводчика Алэм спросил о Корри и очень обрадовался вести, что она здорова и находится в безопасности. Тарзан, в свою очередь, спросил, что стало с Синг Таем. Ему рассказали, что Синг Тай все еще здесь, но никогда не показывается днем, так как в деревне уже дважды внезапно появлялись японские разведчики.
Тарзана отвели к китайцу. Он нашел его вполне оправившимся от ран и в хорошей форме. Первый вопрос китайца был о Корри. Он так и засиял, узнав, что она жива и здорова и находится среди друзей.
- Хотите ли вы остаться здесь, Синг Тай? - спросил Тарзан. - Или пойдете с нами? Мы собираемся покинуть остров.
- Я иду с вами, - решительно ответил старик.
- Очень хорошо. Тогда в путь, и немедленно.

Между тем "иностранный легион" проявлял нетерпение. Джерри полностью поправился и рвался в поход. Все ждали только возвращения Тарзана, отсутствовавшего уже несколько дней.
Несколько человек из отряда собрались под густыми, укрывавшими их от возможных японских разведчиков ветвями гигантского дерева.
Они разбирали, смазывали и снова собирали свое оружие. Эту работу они могли выполнять с закрытыми глазами. Они проверяли по часам скорость друг друга и, к большой досаде мужчин, оказалось, что Корри и Сарина добились лучших результатов.
Сарина прислонила свою винтовку к дереву и долго и пристально всматривалась вниз в долину.
- Тони ушел уже давно, - сказала она. - Если он скоро не вернется, я пойду его искать.
- Куда он ушел? - спросил Джерри.
- На охоту.
- Но ведь был приказ не охотиться, и Розетти знает об этом. Мы не имеем права привлекать внимание японцев выстрелами.
- Тони взял лук и стрелы, - объяснила Сарина. - Он не будет стрелять из винтовки и взял ее только на крайний случай.
- При его умении обращаться с луком, он вряд ли сможет попасть в любое животное размером меньше слона, - пошутил Бубенович. - А давно он ушел?
- Очень давно, - ответила Сарина, - по крайней мере, три или четыре часа назад.
- Я пойду поищу его, - заявил Бубенович. Он уже было вскинул свою винтовку на плечо, когда часовой на утесе крикнул:
- Идет человек, похожий на сержанта Розетти. Да, это сержант Розетти.
- Он несет слона? - спросил Бубенович. Часовой засмеялся.
- Что-то он несет, но я не думаю, что это слон. Все взглянули вниз на долину и увидели приближавшегося человека. Он был еще далеко, только часовой с биноклем мог узнать его.
Через некоторое время Розетти вошел в лагерь с зайцем в руках.
- Вот наш ужин, - сказал он. Он бросил зайца на землю.
- Я промазал в трех оленей, а потом в зайца.
- А этот, спал что ли, или кто-то его держал за хвост? - спросил Бубенович.
- Он бежал, как угорелый, со всех ног, - ответил Розетти. Он ухмыльнулся. - Но он наскочил на дерево, ударился и разбил себе голову.
- Хорошая работа, Гайавата, - заметил Бубенович.
- Во всяком случае, я хоть что-то делал, а не сидел на толстой заднице в ожидании, что кто-то другой раздобудет еды.
- Вы правы, сержант, - поддержала его Сарина.
- Будучи джентльменом, я не могу возражать леди, - сказал Бубенович. - Теперь весь вопрос в том, кто займется подготовкой пиршества. Нас здесь всего каких-то пять-десять человек на одного зайца. Если что-нибудь останется, мы сможем послать в фонд голодающих армян.
- Голодающие армяне не получат ничего от этого кролика, так же как и ты. Он предназначен для Корри и Сарины.
- Сюда идут двое по долине! - крикнул часовой. - Пока не могу узнать их. Но каждый из них несет что-то тяжелое. Один из них голый.
- Должно быть, это Тарзан, - сказал радостно Джерри.
Действительно, это был Тарзан, и с ним шел Синг Тай. Когда они пришли в лагерь, все увидели, что они принесли с собой по туше оленя. Корри была в восторге, увидев Синг Тая и узнав, что он вполне оправился от своей раны.
- Я очень рад, - сказал Джерри Тарзану, - что вы вернулись. Мы готовы отправиться в путь, и дожидались только вас.
- Прежде чем уходить, придется, наверное, кое-что сделать, - ответил Тарзан. - Я обнаружил банду Хуфта внизу в долине рядом с той деревней, откуда мы выкрали Корри у японцев. Японцы все еще там и держат двух пленников. Я не мог установить, кто они, но Синг Тай рассказал мне, что несколько дней тому назад через их деревню прошел отряд с двумя американскими пленниками. Японцы сказали туземцам, что это летчики с того самолета, который был подбит.
- Дуглас и Дэвис! - воскликнул Бубенович.
- Может быть, - согласился Джерри. - Они - единственные, чья судьба осталась неизвестной.
Бубенович застегнул патронташ и взял винтовку.
- Надо спешить, капитан. Тарзан взглянул на солнце.
- Если мы поторопимся, то сможем добраться туда к ночи. Надо взять только тех, кто может быстро идти.
- Сколько человек вам надо? - спросил ван Принс.
- Двадцать будет достаточно.
- Я сейчас отберу людей, - заспешил капитан. Все члены "иностранного легиона" тоже приготовились идти, только Тарзан решительно воспротивился тому, чтобы Корри и Сарина пошли с отрядом.
- Мы будем думать о вашей безопасности, в то время, когда обязаны думать о нашем деле.
- Он прав, - сказал Джерри.
- Да, пожалуй, он прав, - неохотно согласилась Корри.
- Вот это хороший солдат! - воскликнул Тэк.
- Здесь есть еще кое-кто, кто не должен идти с вами, - произнес доктор Рейд. Все посмотрели на Джерри.
- Капитан Лукас был очень болен. Если он отправится в длительный марш-бросок сегодня, то он не сможет пройти длинный путь на юг, который вы намереваетесь пройти.
Джерри вопросительно взглянул на Тарзана.
- Мне кажется, вы не должны настаивать, Джерри, - сказал англичанин.
Грустно улыбнувшись, Джерри отстегнул патронташ и опустил его на землю у подножия дерева.
Несколько минут спустя двадцать человек отправились вниз по долине быстрым шагом.

Предыдущая страница 11 Следующая страница


Тарзан и "Иностранный Легион" 12

Тарзан вместе с ван Принсом возглавил колонну и на ходу разъяснял свой план действий голландцу.

Капитан Токуйо Матсус и лейтенант Хидео Сокабе пили всю ночь и ссорились.
Среди их людей было также много пьяных. Туземцы еще вечером спрятали своих женщин в лесу, чтобы избавить их от грубых приставаний пьяных солдат. Но теперь перед рассветом деревня была спокойной, все забылись в пьяном сне, за исключением двух споривших друг с другом офицеров. Один единственный солдат дежурил на посту у огороженной площадки для пленных. Он немного отоспался, но тоже был далеко не трезв. Он пребывал в прескверном настроении из-за того, что его разбудили, и вымещал свой гнев на пленных, оскорбляя и угрожая им. Рожденный в Гонолулу, он свободно говорил по-английски, поэтому мог изрыгать богохульства и непристойности на двух заключенных, находящихся за колючей проволокой.
Сержант Кертер Дуглас из Калифорнии повернулся на своей грязной спальной циновке и приподнялся на локте.
- Заткнись, наконец! - сказал он часовому. Тот пришел в неописуемую ярость и лишь усилил свою ругань.
- Что он хочет от нас? - спросил сержант Вилли Дэвис из Техаса.
- Мы ему явно не симпатичны, - ответил Дуглас. - До того, как вы проснулись, он объявил, что охотно пристрелил бы нас сейчас, если бы его благородие не надумал отрубить наши головы утром.
- Может быть он нас только пугает? - предположил Дэвис.
- Может быть, - согласился Дуглас.
- Если бы нам удалось выбраться из-за этой колючей проволоки, мы легко бы избавились от любого нализавшегося часового. Но нам не выбраться отсюда.
- Черт возьми, но я не хочу, чтобы мне утром отрубили голову! Это был бы дьявольский подарок ко дню рождения.
- Что вы имеете в виду?
- Если я не сбился со счета, то завтра мне стукнет двадцать пять. А сколько вам лет, Дуг?
- Двадцать.
- Господи, они вытащили вас прямо из колыбели.
- Мы только пытаемся убедить себя, что совсем не боимся. На самом деле я очень боюсь.
- И я боюсь, как черт, - согласился Дэвис.
- О чем вы там болтаете? - закричал часовой. - Заткнитесь!
- Заткнись сам, грязный пьяница! - ответил Дуглас.
- Теперь я убью вас! - завопил часовой. - И скажу капитану, что вы пытались бежать.
Он поднял винтовку и прицелился в темноту хижины, где помещались пленные.
В тени, отбрасываемой хижинами туземцев, появилась крадущаяся фигура и тихо двинулась к часовому. В это время на другом конце деревни Матсус и Сокабе стали кричать, ругаться и оскорблять друг друга особенно рьяно.
Внезапно первый выхватил пистолет и выстрелил в Сокабе. Он промахнулся, и лейтенант тоже ответил выстрелом. Но они были слишком пьяны и могли попасть друг в друга лишь случайно. И все же они продолжали пальбу.
Почти одновременно с первым выстрелом Матсуса часовой разрядил свою винтовку в хижину, где находились два американца. Прежде, чем он сделал второй выстрел, чья-то рука обхватила его голову и почти отделила ее от туловища с помощью ножа.
- Вы ранены, Билл? - с тревогой спросил Дуглас.
- Нет. Он промахнулся чуть ли не на милю. Но что происходит снаружи? Кто прыгнул на него?
Поднятые стрельбой в офицерской хижине солдаты бежали, шатаясь, к дальнему концу деревни. Думая, что на лагерь напали враги, некоторые из них пробежали так близко от Тарзана, что он мог почти дотронуться до них.
Выжидая, он припал к земле рядом с мертвым часовым. Так же, как и японцы, он не знал причины стрельбы. Ван Принс и остальные были на противоположном конце деревни, но это стреляли не они.
Когда Тарзан решил, что мимо него пробежал последний японец, он тихо окликнул удивленных пленников:
- Вы - Дуглас и Дэвис?
- Да, это мы.
- Где вход?
- Прямо перед вами. Но дверь заперта на замок.
Между тем ван Принс, услышав выстрелы, решил, что они вызваны появлением в деревне Тарзана. Тогда он направил туда свой отряд.
Его бойцы рассредоточились по деревне, перебегая от дома к дому.
Тарзан шагнул к калитке. Ее столбы были выструганы из стволов молодых деревьев.
Дэвис и Дуглас тоже вышли из хижины и подошли к калитке. Тарзан ухватился за оба столба руками, всем своим весом и силой откинулся назад, и столбы треснули прежде, чем пленные успели прийти на помощь. Проволока потянулась по земле за столбами. Дуглас и Дэвис вышли на свободу.
Тарзан услышал приближение людей и догадался, что это партизаны. Он окликнул ван Принса, и тот тут же ответил.
- Пленники со мной, - сказал Тарзан. - Соберите своих людей, чтобы мы могли уйти отсюда.
Затем Тарзан взял винтовку и патроны убитого японца и вручил их Дэвису. С противоположной стороны деревни доносились возбужденные голоса японцев. Партизаны не знали причины суматохи, которая так помогла им освободить пленников, и многим не хотелось уходить, не сделав ни одного выстрела.
Бубенович и Розетти не отходили от своих спасенных товарищей, отвечая на бесчисленные вопросы и задавая, в свою очередь, свои. Одним из первых вопросов у Дэвиса был вопрос о Тарзане.
- Кто этот голый парень, освободивший нас?
- Вы помните английского лорда, который поднялся на самолет перед самым отлетом? - спросил Розетти. - Ну так это он! Более великолепного парня я не встречал. Но как вы думаете, кто он такой?
- Вы только что сами сказали. Что он офицер Королевских воздушных сил.
- Он - Тарзан из племени обезьян!
- Ладно, не пытайтесь надуть нас.
- Это правда, - вмешался Бубенович. - Он, действительно, Тарзан.
- А "старик" где? - спросил Дуглас. - Он не загнулся?
- Нет, он в порядке. Он был ранен, и ему не позволили идти с нами, но теперь он здоров.
Все четверо болтали всю дорогу, пока не дошли до лагеря партизан.

ГЛАВА XXVII

Два дня спустя "иностранный легион", насчитывающий теперь десять человек, распрощался с партизанами и начал свой длительный поход.
Сначала двое вновь прибывших относились скептически к способности женщин вынести трудности и опасности непроходимых горных и диких мест, по которым нужно было пройти, чтобы избежать встреч с неприятелем. Но вскоре они убедились, что сами должны прикладывать все свои силы, чтобы не отставать от Корри и Сарины.
Были для них и другие сюрпризы.
- Что случилось со Шримпом? - спросил Дэвис Бубеновича. - Я думал, что он не тратит время на женщин, а он все время околачивается возле этой коричневой особы. Это не значит, что я его осуждаю, она, действительно, очень уж привлекательна. Да и наш "старик" стал совсем другим.
Бубенович пожал плечами.
- Все течет, все меняется, - коротко ответил склонный к философствованию Бубенович.
Дорога становилась все труднее. Путешественникам приходилось прорубать путь через девственные джунгли ножами и топорами. Глубокие ущелья и стремительные горные потоки постоянно препятствовали их продвижению. Часто стены ущелий опускались отвесно на сотни футов, вынуждая делать длинные обходы. Редкий день был без дождя или тропического ливня.

Они шли и спали в мокрой одежде. Их ботинки и сандалии износились.
Тарзан охотился для всех, и те, кому еще не приходилось делать это, научились есть мясо сырым. Он шел впереди, выбирая дорогу и старательно избегая вражеских передовых постов и патрулей. Ночью они спали в ряд, согревая друг друга теплом своих тел. Один человек оставался на часах, охраняя спящих главным образом от внезапного нападения тигров. Иногда у людей могли сдавать мускулы, но моральная стойкость - никогда.
Маленькая Кета все еще бранилась и жаловалась. Когда Тарзан уходил освобождать Дэвиса и Дугласа, Кета осталась привязанной к дереву. Она была очень возмущена этим и покусала трех голландцев, пытавшихся подружиться с ней. С тех пор она оставалась совершенно одна, общаясь только с Тарзаном. Единственным исключением был маленький сержант Розетти. Она сама подружилась с ним, часто устраиваясь на нем, когда отряд отдыхал.
- Она, вероятно, узнает в Шримпе родственную душу, если не родственника, - сострил по этому поводу Бубенович.
Как-то путники остановились на ночлег раньше обычного, потому что Тарзан нашел большую и сухую пещеру, в которой мог разместиться весь отряд. Вероятно, пещера еще недавно была обитаема, так как около входа лежали обуглившиеся куски дерева, в пещере же находился запас сухих дров. Все с энтузиазмом приняли участие в разведении костра, а затем уселись поближе к нему, впитывая благодатное тепло и просушивая те части одежды, которые можно было снять с себя в такой смешанной компании.
Джерри, Бубенович и Розетти пристально рассматривали примитивную карту, которую начертил для них ван Принс.
- Здесь мы пересекли горную цепь и вышли на восточную сторону, - сказал Джерри.
Он указал пальцем на место под названием Алахан-пандванг.
- А вот тут мы снова пересечем горы. Отсюда сто семьдесят миль до берега.
- Сколько в среднем мы проходим в день? - спросил Бубенович.
- Мне кажется, мы делаем не более пяти миль по прямой.
- Я сомневаюсь, что сегодня мы сделали хотя бы эти пять миль, ибо все время шли то вверх, то вниз.
- "Прекрасная леди" доставила нас сюда за двадцать - двадцать пять минут, - сказал Розетти. - Шагая на своих двоих, мы, возможно, пройдем месяц.
- А может быть, и больше, - заметил Джерри.
- Черт возьми! - воскликнул Розетти. - Нам повезет, если мы уцелеем и сумеем выбраться с острова.
- Но природа здесь великолепна, - сказал Бубенович. - Если бы мы не были преследуемыми японцами, то все вокруг выглядело бы для нас привлекательно и мирно.
- Это правда, - согласился Розетти. - Как-то не вяжется война с этой прелестной страной. Даже трудно себе представить, что здесь когда-нибудь раньше могли вестись войны.
- Здесь всегда были войны, вплоть до последнего столетия, - сказал Тэк ван дер Бос. - В продолжение всего исторического и даже доисторического периода. Все острова Вест-Индии почти постоянно опустошались воинственными пришельцами - вождями племен, мелкими князьками, маленькими корольками, султанами. Приходили индусы, китайцы, португальцы, испанцы, англичане, голландцы, а вот теперь и японцы. Все они приводили с собой солдат и флот. В тринадцатом столетии Кублай-хан послал флот в тысячу кораблей и с двумястами тысячами солдат, чтобы наказать короля Явы, который задержал послов великого хана и отослал их обратно в Китай с изуродованными лицами. Мы, голландцы, бывали часто виноваты и несправедливы в жестокостях против индонезийцев, но никогда ни мы, ни кто-либо другой из приходивших ранее нас не разорял страну и не вырезал народ с такой безжалостностью, как ее собственные султаны. Эти вечно пьяные, безнравственные правители уничтожали своих подданных иногда просто из-за прихоти. Они забирали себе самых красивых девушек. Один из них имел в своем гареме четырнадцать тысяч душ.
- Вот дьявол! - воскликнул Розетти. Тэк усмехнулся и продолжал:
- Под властью голландцев индонезийцы впервые узнали свободу от рабства, мир и относительное благополучие. Если дать им независимость после войны с японцами, то в следующем поколении они вернутся к тому же состоянию, в котором мы их застали.
- Разве не все народы имеют право на независимость? - спросил Бубенович.
- Только те народы, которые боролись за независимость и достойны ее, - ответил решительным тоном ван дер Бос. - Первый африканский контакт с Суматрой произошел еще во времена царствования Ванг-Манга, китайского императора из династии Хань. Следовательно, индонезийская цивилизация - древняя. Если за все прошедшее тысячелетие до завоевания островов голландцами народ держали в рабстве то свои, то чужеземные правители, значит, они не достойны того, что вы называете независимостью. Под властью голландцев индонезийцы имеют всяческие свободы. Чего им еще желать?
- Я - добрый республиканец и был против "нового курса", - сказал Бубенович, - но вот моя точка зрения: свобода - это то, за что мы воюем.
- Черт бы меня побрал! - воскликнул Джерри. - Я не уверен, знает ли кто-нибудь из нас, за что мы воюем, кроме того, что надо убивать японцев, поскорее покончить с войной и вернуться домой. Но после того, как мы это сделаем, проклятые политики снова перетасуют карты.
- И любители бряцать оружием начнут приготовления к третьей мировой войне, - сказал ван дер Бос.
- Я не думаю, что они начнут ее в ближайшее время, - заметила Корри.
- Они начнут ее как раз в то время, когда можно будет вовлечь в новую войну наших детей, - буркнул Джерри.
Наступило неловкое молчание. Джерри внезапно понял, что его наивное замечание можно истолковать превратно, и покраснел. То же самое произошло и с Корри. Все смотрели на них с улыбками, что только ухудшало положение. В конце концов, ван дер Бос не смог удержаться от смеха, и все присоединились к нему, даже Корри и Джерри. Синг Тай, готовивший для всех ужин, разрядил напряжение приглашением к ужину.
Дикая свинья, куропатки, фрукты и орехи составляли меню.
- Мы шикарно живем, - сказал Дэвис.
- Никакой отель не смог бы нам дать ничего лучшего, - согласился Розетти.
- У нас огромный выбор продуктов и никаких тебе выдач по карточкам, - сказал Тарзан.
- Даже денег не нужно, - добавил Розетти. - Вот это жизнь!
- Приезжайте на Суматру после войны, - заметил ван дер Бос, - и вы не то увидите. Бубенович покачал головой.
- Если я когда-нибудь вернусь в Бруклин, то я там и останусь.
- А я в Техасе, - сказал Дэвис.
- Техас - хороший штат? - спросила Корри.
- Прекраснейший, - заверил ее Дэвис.
- Но Джерри мне говорил, что прекраснейший из штатов - Оклахома.
- Это - маленькая индейская резервация, - презрительно процедил Дэвис. - Так слушайте! Техас в четыре раза больше, в нем собирают больше хлопка, чем в каком-либо другом штате, он - первый по выращиванию крупного рогатого скота, овец и мулов, он обладает самыми большими ранчо в мире.
- И самыми отъявленными хвастунами, - сказал Дуглас. - Если вы действительно хотите узнать, какой штат самый прекрасный в Америке, то я скажу вам. Это - Калифорния. Приезжайте после войны в долину Сан-Франциско, и вы никогда не захотите жить нигде в другом месте.
- Мы еще не слышали о штате Нью-Йорк, - заметил Джерри.
Он усмехнулся.
- Нью-Йоркцы не любят хвастаться, - сказал Бубенович. - Они не оскорбляют чувства жителей других штатов.
- Это уже кое-что в их пользу, - засмеялся ван дер Бос.
- А как насчет твоего штата, Тони? - спросила Сарина.
Розетти мгновение подумал и ответил:
- Ну, Иллинойс поставляет самых знаменитых гангстеров.
- Каждый американец, - вмешался Тарзан, - живет в прекрасном городе, в прекраснейшем округе, в прекраснейшем штате, в самой прекрасной стране мира, и каждый из них всем сердцем верит в это. Именно это делает Америку великой страной.
- Можете быть уверены, что вы правы, - сказал Дэвис.
- Я заметил это и в вашей армии, - продолжал англичанин. - Каждый солдат служит в лучшем подразделении, и он мыслит себя только победителем. Это чувство делает американскую нацию великой.
- Ну, - заметил Джерри, - это не так уж плохо для нации, которую долго считали нацией любителей танцевать под джазовую музыку и волочиться за женщинами.
- Конечно. Если бы вы не приняли участия в войне сначала поставками оружия, а затем и людьми, она теперь была бы кончена. Гитлер и Тойо выиграли бы войну. Весь мир в огромном долгу перед вами.
- Я удивлюсь, если он выплатит его, - сказал Джерри.
- Возможно, что и нет, - согласился Тарзан.

ГЛАВА XXVIII

Корри сидела, прислонившись спиной к стене пещеры. Вошел Джерри и сел рядом с ней. Находившиеся в пещере Сарина и Розетти поспешили удалиться, держась за руки.
- Шримп совсем перестал кого-нибудь стесняться, - сказал Джерри. - Вы знаете, он ведь действительно всю жизнь ненавидел женщин.
- Вы сами не очень-то долюбливали нас, - напомнила ему Корри.
- Ну, вы понимаете, я никогда не знал голландских девушек.
- Это мило. Вы совершенствуетесь. Но не говорите мне, что в прекраснейшем из штатов нет прекраснейших на свете девушек.
- Есть только одна самая прекрасная девушка в мире, и она не из Оклахомы. Корри засмеялась.
- Вы говорите комплименты.
- Я не говорю комплиментов, Корри. Вы знаете, что я чувствую к вам?
- Я не умею читать мысли.
- Вы - самое чудесное создание, которое когда-либо входило в мою жизнь. Корри улыбнулась.
- Члены вашего экипажа говорили мне, что вы - великий пилот, капитан.
- Вовсе нет. - Я - великий трус. Я так боюсь вас, что не могу произнести три коротких слова.
Корри засмеялась, но не сделала попытки помочь ему.
- Слушайте! - выпалил он. - Как вы думаете, вам понравилось бы жить в Оклахоме?
- Мне это очень понравится, - ответила она.
- Дорогая! - воскликнул Джерри. - Я должен поцеловать вас прямо сейчас, хоть при всем народе.
- Мы можем выйти наружу, - ответила она.
Сержант Розетти держал Сарину в своих объятиях. Они целовались. Ее руки крепко обхватили его шею. Выйдя из света костра в ночь, Корри и Джерри едва не натолкнулись на них.
Они отошли на некоторое расстояние.
- Я думаю, что сержанты ничему не могут научить своих капитанов, - сказала Корри.
Минуту спустя она чуть не задохнулась и ласково оттолкнула его.
- Вы действительно женоненавистник, - произнесла она.
Она улыбнулась.
Сержант Бубенович сидел у огня у входа в пещеру. Он видел, как Шримп и Сарина вышли, держась за руки, потом в темноту ушли Корри и Джерри.
- Я тоже хотел бы любить, - сказал Бубенович. Он пытался подружиться с маленькой обезьянкой Кетой.
Та в ответ укусила его.
- Никто меня не любит, - печально заключил сержант.
День за днем "иностранный легион" вел борьбу за каждую милю пути. Часто некоторые путники бывали так измучены за время, пока они добирались до стоянки, что засыпали без еды. Все были слишком утомлены, чтобы много разговаривать. Но никто не жаловался. Корри и Сарина держались наравне с мужчинами, и мужчины очень гордились ими.
Они находились вблизи горы Масоерай, недалеко от того места, где должны были перейти горную цепь и начать спуск к морю. Прошел уже месяц, как они покинули партизан, но не встретили еще ни одного человеческого существа.
И вдруг, как гром с ясного неба, беда: Тарзан попал в плен к японцам.
Дело было так. Они шли по хорошо утоптанной звериной тропе. Тарзан двигался по деревьям, как обычно, несколько впереди отряда.
Внезапно он увидел внизу японский патруль, который расположился на отдых.
Тарзан придвинулся поближе к ним, чтобы определить их численность. У него было еще достаточно времени, чтобы вернуться и предупредить своих товарищей и расставить их с учетом возможных случайностей. Маленькая Кета сидела у него на плече. Тарзан строго приказал ей хранить молчание.
Внимание Тарзана было приковано к японцам.
Он не обратил внимания на опасность, висевшую прямо над ним. Но Кета увидела и принялась кричать. Кольца огромного питона обвились вокруг тела человека, вынуждая его к агрессивным действиям.
Блеснуло лезвие его ножа. Раненая змея от ярости стала неистово извиваться и выпустила ветку, за которую держалась.
Оба упали на тропу к ногам японских солдат. Кета спаслась бегством.
Японцы бросились на змею со штыками и мечами и быстро убили ее. Тарзан же оказался в их власти. По крайней мере, дюжина штыков была приставлена к его телу, и он был вынужден беспомощно лежать на спине. У него отобрали лук, стрелы и нож. Офицер подошел ближе и пнул его в бок.
- Встань! - приказал он по-английски. Это был человек удивительно маленького роста и к тому же кривоногий. Кривые зубы и очки в роговой оправе делали его похожим на журнальную карикатуру. Его солдаты прозвали его в насмешку "китом".
- Кто вы? - спросил офицер.
- Полковник королевских воздушных сил Джон Клейтон.
- Нет, вы американец, - сказал японец. Тарзан не ответил.
- Что вы здесь делаете? - спросил офицер.
- Я сказал вам все, что мог.
Офицер повернулся к сержанту и на японском языке отдал распоряжение. Сержант построил солдат, поместив пленника посередине, затем они тронулись в том же направлении, в котором двигался "иностранный легион". Тарзан видел по следам, что они повернули назад от места отдыха японского патруля. Он предположил, что в чем бы ни заключалось их задание, они его закончили и возвращаются в основной лагерь.
Маленькая Кета помчалась по деревьям, пока не увидела "иностранный легион".
Тогда она спрыгнула на землю и вскочила на плечо Шримпа. Она обняла его за шею обеими передними лапами и принялась что-то громко тараторить.
- Должно быть, Кета пытается рассказать о Тарзане, - предположил Джерри. - Она покинула его. Если бы с ним все было благополучно, она этого не сделала бы.
- Можно, кэп, я пойду вперед по тропинке и посмотрю? - спросил Розетти. - Я могу ходить быстрее остальных.
- Да, идите. Мы последуем за вами.
Шримп двинулся вперед, захватив с собою Кету, которая сразу успокоилась. Это давало уверенность, что Джерри был прав в том, что Тарзан попал в беду. Вскоре Шримп услышал впереди голоса и позвякивание военного снаряжения. Не ожидая никакой опасности, японцы не соблюдали осторожности. Шримп подошел поближе и вскоре увидел голову и плечи Тарзана, возвышавшихся над маленькими нелюдями. Тарзан - пленник японцев? Это казалось невероятным. Сердце у Шримпа оборвалось, а ведь совсем недавно оно было переполнено ненавистью к англичанину.
Новость, которую сообщил Розетти по возвращении, напугала всех членов "иностранного легиона". Отсутствие повелителя джунглей было большим ударом для маленькой группы, прежде всего они беспокоились за Тарзана. Он завоевал не только чувство уважения и восхищения но и настоящую любовь.
- Сколько там японцев, Розетти? - спросил Джерри.
- Около двадцати. Нас девять, капитан. Этого больше, чем достаточно.
- Мы не можем атаковать их с тыла без риска для Тарзана. Мы должны преследовать их до тех пор, пока не найдем лучшего места для нападения, - сказал Джерри.
Лес кончился, и тропа привела к краю узкого ущелья. Тарзан увидел внизу то, что было, очевидно, временным лагерем.
Полдюжины японских солдат охраняло имущество и несколько вьючных животных.
Различное снаряжение было разбросано повсюду в беспорядке. По виду лагеря Тарзан заключил, что у них был плохой командир.
Чем меньше порядка в лагере, тем легче убежать из него.
Младший лейтенант Кензо Канеко крикнул что-то сержанту, и тот связал пленнику руки за спиной. В отличие от офицера сержант не был неаккуратным и связал Тарзана так крепко несколькими веревками, что даже мускулы человека-обезьяны не могли их разорвать. Таким же образом сержант связал пленнику ноги. Сделав это, он толкнул его и одновременно подставил подножку. Тарзан тяжело грохнулся на землю.
Солдаты привязали к вьючному седлу лошади веревку, другой конец которой привязали к ногам Тарзана. К пленнику подошел лейтенант Канеко и улыбнулся ему.
- Только из чувства ненависти можно пустить эту лошадь галопом, - сказал он. - Мне не легко будет сделать это, но еще тяжелее придется вам.
Лошадь была взнуздана, и солдат, взяв в руки хлыст, взобрался на нее. Другие солдаты, ухмыляясь, стояли вокруг и с садистским удовольствием наблюдали за происходящим.
- Если вы ответите на мои вопросы, - продолжал Канеко, - лошадь не тронется с места, а веревка будет отвязана. Сколько человек в вашем отряде, и где он находится?
Тарзан хранил молчание. Канеко перестал улыбаться. Его лицо начало подергиваться от ярости, или, может быть, он только притворялся чтобы напугать свою жертву. Он шагнул ближе и толкнул Тарзана в бок носком сапога.
- Вы отказываетесь отвечать? - спросил он.
Тарзан поднял глаза на японца. На его лице не было никаких эмоций, оно не отражало даже презрения, которое он испытывал к этой карикатуре на человека. Канеко отвел взгляд, что-то в этих глазах напугало его, и заставило решиться. Он громко скомандовал солдату, сидевшему на лошади. Парень нагнулся вперед и поднял свой хлыст. В этот миг раздался выстрел. Лошадь пошатнулась и упала. Послышался сухой треск другого выстрела. Младший лейтенант Кензо Канеко вскрикнул и упал навзничь. Затем последовала серия выстрелов. Солдаты падали. Те, кто мог, бросились бежать вниз по долине в полной растерянности.
Девять вооруженных винтовками людей спрыгнули с крутой тропинки в лагерь.
Раненный японец поднялся на локте и выстрелил в них.
Корри пристрелила его, а Розетти и Сарина принялись добивать остальных японцев. Джерри же перерезал веревки на Тарзане.
- Вы пришли как раз вовремя, - признался Тарзан.
- Как кавалерия в "Лошадиной опере", - заметил Бубенович.
- Что вы намерены теперь делать? - спросил Джерри Тарзана.
- Мы должны попытаться уничтожить спасшихся японцев. Очевидно, этот отряд лишь небольшая часть крупных сил. Если кто-нибудь из этих парней вернется живым, за нами начнется охота.
- Сколько, по-вашему, здесь было человек?
- Двадцать пять или двадцать шесть. А сколько убито?

Предыдущая страница 12 Следующая страница


13 Эдгар Берроуз

- Шестнадцать, - подсчитал Розетти. Тарзан поднял с земли винтовку и снял пояс с патронами с одного из мертвых японцев.
- Мы пойдем обратно по опушке. Я пойду по деревьям впереди и постараюсь преградить им отступление.
В полумиле от лагеря Тарзан догнал уцелевших солдат. Сержант угрозами пытался заставить их повернуть назад к месту боя. Когда они нехотя подчинились, Тарзан выстрелил и свалил сержанта. Затем та же участь постигла одного из солдат, бросившегося бежать по долине. Остальные попрятались в различные укрытия. Тарзан прекратил стрельбу, чтобы не обнаружить себя.
"Иностранный легион" по выстрелам понял, что Тарзан обнаружил врага. Все двинулись по опушке вслед за Джерри.
Вскоре тот увидел японцев, скрывавшихся за упавшим деревом. Потом он увидел другого, третьего. Он указал на них остальным, и стрельба началась.
Тарзан тоже возобновил стрельбу.
Японцы, отрезанные в узкой долине с обоих направлений, взорвали себя собственными гранатами.
- Они чертовски любезны, - произнес Дуглас.
- Милые маленькие парни, - согласился с ним Дэвис, - стараются сберечь наши патроны.
- Я хочу спуститься вниз, чтобы помочь им отправиться на тот свет, - объявил Розетти. - Если, конечно, кто-нибудь из них еще жив.
Он соскользнул с дерева и покатился вниз по крутому склону. Сарина тут же последовала за ним.
- Вот это идеальная подруга! - заметил Бубенович.

ГЛАВА XXIX

Шесть недель спустя "Иностранный легион" подошел к берегу моря ниже Моэко. Это были напряженные шесть недель, наполненные многими опасностями.
Встречавшиеся во все возрастающем количестве японцы вынуждали их делать продолжительные обходы. Только острый слух и тонкое обоняние Тарзана, шедшего немного впереди маленького отряда, спасали от бедствий и бесчисленных случайностей.
Примерно в миле выше по берегу располагалась противовоздушная батарея японцев, из-за которой "легиону" пришлось залечь на день в укрытие. Его отделяла от батареи деревня туземцев, та самая, в которой Сарина надеялась найти друзей, лодку и продукты.
- Если бы у меня был саронг, - сказала она остальным, - я могла бы пойти в деревню днем, но мне придется рискнуть и проникнуть туда в темноте.
- Мне, может быть, удастся достать вам саронг, - сказал Тарзан.
- Вы хотите пойти в деревню? - спросила Сарина.
- Ночью, - ответил Тарзан.
- Вы, вероятно, найдете саронги, которые выстираны сегодня и развешаны для просушки.
С наступлением темноты Тарзан покинул своих друзей. Он осторожно продвигался вперед, чтобы ничем не нарушить тишину сырой экваториальной ночи.
В оставленном им лагере люди томились от жары, сырости и постоянного ощущения опасности. Находясь в горах, они часто проклинали свою судьбу, теперь же все с сожалением вспоминали относительную прохладу высоких гор.
- Я была в горах так долго, - заявила Корри, - что почти забыла ужасный климат побережья.
- Да, здесь довольно отвратительно, - согласился ван дер Бос.
- Голландцы, должно быть, не скупились на наказания, - сказал Бубенович, - чтобы колонизировать эти "турецкие бани".
- Зато это очень богатая страна, - возразил ван дер Бос.
- Вы можете сохранить ее себе, - сказал Розетти. - Мне не нужна даже частица ее.
- Мы бы не возражали, если бы все остальные в мире разделяли вашу точку зрения, - засмеялся ван дер Бос.
Между тем Тарзан приблизился вплотную к деревне и забрался на дерево, чтобы осмотреть ее сверху. Полная луна освещала открытое пространство. Богато украшенные дома тонули в глубокой тени. Туземцы сидели в лунном свете, куря и беседуя. Три саронга висели в неподвижном воздухе на жерди, где их повесили для просушки. Тарзан решил переждать, пока народ не разойдется по домам на ночь. Спустя какое-то время какой-то человек вошел в деревню с запада. В ярком лунном свете Тарзан мог хорошо рассмотреть его. Это был японский офицер, командующий противовоздушной батареей, расположенной по соседству.
Когда туземцы увидели его, они вскочили на ноги и стали кланяться. Он приблизился к ним с высокомерной развязностью и сказал несколько слов молодой женщине. Она тут же покорно последовала за ним в дом, который он себе присвоил. Когда он повернулся спиной, туземцы сделали ему вслед непристойные жесты. Увидев это, Тарзан довольно улыбнулся. Он убедился, что туземцы дружественно встретят врагов японцев.
Через некоторое время туземцы разошлись по домам, и в деревне воцарилась тишина. Тарзан спрыгнул на землю и двинулся в тени строений.
Он тихо подкрадывался к тому месту, где висел ближайший саронг, затем постоял минуту, прислушиваясь, и быстро пересек освещенную луной местность. Возвращаясь с саронгом в руках, он почти достиг цели, когда из-за кустов вышла какая-то женщина. Они встретились лицом к лицу, и женщина в испуге собралась закричать, но Тарзан зажал ей рот рукой.
Потом он увлек ее в тень.
- Тише! - скомандовал он по-английски. - Я не причиню тебе вреда.
К счастью, она поняла его.
- Кто ты? - спросила она.
- Друг.
- Друзья не воруют, - возразила она.
- Я взял этот саронг только на время и возвращу его. Ты не скажешь японцу об этом? Он ведь и мой враг тоже.
- Я не скажу ему. Мы ничего не говорим им.
- Хорошо. Саронг будет возвращен завтра. Он повернулся и исчез в тени. Женщина покачала головой и поспешила вернуться в свой дом, где не преминула рассказать домочадцам о пережитом ею приключении.
- Мы больше никогда не увидим этого саронга, - убежденно заявил мужчина.
- Насчет саронга я не беспокоюсь, он не мой. Но я снова хотела бы увидеть дикого человека. Он очень красив.
На следующее утро Сарина вошла в деревню.
Первая же женщина, которую она встретила, узнала ее, и вскоре она была уже окружена старыми друзьями. Сарина попросила их всех разойтись, чтобы не привлечь внимания японцев.
Женщины сразу же вернулись к своим обычным делам. Тогда Сарина разыскала вождя деревни Аллауддина Шаха. Казалось, он был рад видеть ее и задал ей массу вопросов, на большую часть которых она избегала отвечать до выяснения его отношения к японцам.
Вскоре она узнала, что он ненавидит их. Аллауддин Шах был гордый старый человек, потомственный вождь. Японцы били его, пинали и заставляли низко кланяться.
Тогда удовлетворенная Сарина рассказала свою историю, объяснив, в чем нуждаются ее товарищи, и попросила у него помощи.
- Это будет опасное путешествие, - сказал он. - В здешних водах много вражеских кораблей, а до Австралии долгий путь. Но если ты и твои друзья все же хотите рискнуть, то я помогу вам. На реке, которая находится в нескольких милях от деревни, у нас спрятано небольшое судно. Мы приготовим его для вас и снабдим продовольствием. На это потребуется время. За нами постоянно не наблюдают, так как мы не причиняем японцам особых хлопот. Но они приходят в деревню почти каждый день. Один офицер спит здесь каждую ночь.
- Если вы будете доставлять продовольствие каждый день в дом на краю деревни, мы сможем приходить за ним ночью и сами переносить на судно, - предложила Сарина. - Таким образом вы избежите ответственности, если вдруг мы будем обнаружены, вы просто притворитесь удивленными, что кто-то приходил ночью и украл продукты.
Аллауддин Шах улыбнулся.
- Ты настоящая дочь Большого Джона.
Прошел месяц, прежде чем судно было, наконец, снаряжено продовольствием. Теперь беглецы дожидались безлунных ночей и попутного ветра. Колючая проволока и заграждения в устье реки были, конечно, устранены, когда подготовка к отплытию была закончена. Это была опасная работа в воде, где обитают крокодилы. Но и она была успешно проведена.
Наконец наступила ночь "X", как ее назвали беглецы. Луны не было, от берега дул бриз.
Медленно шестами они толкали лодку в море, затем подняли большой треугольный парус, и судно сразу набрало скорость.
Был взят курс на юг.
- Если ветер продержится, - сказала Сарина, - мы обогнем мыс Нассау до двух часов дня, а потом ляжем на юго-западный курс. Я хочу выйти из прибрежных вод Суматры и Явы, прежде, чем мы повернем на юго-восток к Австралии. Опасным для нас останется только остров Комос. Я не знаю, есть ли у японцев там какие-нибудь силы.
- Это не то же самое, что остров Киллинг? - спросил Джерри.
- Да, но мой отец всегда называл его островом Комос, потому что Киллинг был, по его словам, проклятым англичанином.
Она засмеялась, и ее примеру последовал и Тарзан.
- Никто не любит англичан, - заметил он. - Но я не уверен, что Киллинг был англичанином.
- Вдали виднеется свет, - объявил Дэвис.
- Вероятно, в Нассау, - сказала Сарина. - Будем надеяться на это ибо в противном случае свет означает приближение корабля, а нам лучше не иметь с ними дела.

- Я не думаю, что корабли ходят освещенными, - высказал свое мнение Джерри. - В этих водах слишком много подводных лодок союзников.
Утро застало их в открытом океане.
Кругом расстилался только огромный котел колышущейся серой воды.
Ветер посвежел и поднял высокие волны. Сержанта Розетти укачало.
- Держись, Шримп, - успокоил его Бубенович, - ведь нам плыть до Австралии недолго - всего лишь месяц или около того.
- Проклятье! - простонал Розетти.
- Очень скоро вы перестанете болеть, Тони, - сказала Сарина.
- Даже некоторые адмиралы плохо себя чувствуют, когда впервые выходят в море, - заметил Тарзан.
- Я не хочу быть адмиралом. Я привык к воздуху. Он снова перевесился через борт.
- Бедный Тони, - пожалела его Сарина. Долгие дни медленно тянулись один за другим. Ветер переменил направление, и юго-восточный пассат, который мог дуть подряд до десяти месяцев, начался. Счастье не изменило отважной группе людей. Они благополучно миновали острова Киллинга и не встретили ни одного вражеского корабля.
Бубенович время от времени подтрунивал над Розетти, чьи мучения от морской болезни так окончательно и не прекратились. Он просто не нашел другого способа поразвлечься.
- Путешествия расширили твой кругозор, Тони, - бросил он в разгар очередного всеобщего приступа тоски по земле. - Только посмотри, что они дали тебе. Ты впервые смог по достоинству оценить британца. Даже сподобился полюбить женщину. А самое главное - ты научился правильно говорить на английском языке благодаря Сарине.
- Я не очень расширил свой кругозор за последнее время, - жалостно возразил Розетти. - Мы уже неделю ничего не видим вокруг, кроме этой проклятой воды. Дорого бы я дал, чтобы увидеть сейчас что-нибудь другое.
- Дымок на горизонте! - оповестил стоявший на вахте Джерри.
Все впились взглядами в далекую точку.
- Это, должно быть, корабль, и нам лучше немедленно уйти отсюда.
Они сделали поворот и поплыли в северо-западном направлении. Казалось, судно никогда не продвигалось так медленно. Все напряженно следили за темной точкой, которая неуклонно приближалась и росла прямо на глазах, пока корпус корабля не заслонил часть горизонта.
- Это похоже на кошмар, - произнесла Корри, - когда что-то преследует тебя, а ты не можешь двинуться с места. И ветер совсем стих.
Как будто бы услышав ее жалобу, внезапно порыв ветра надул большой парус, и скорость судна сразу же заметно возросла, но неизвестный корабль продолжал приближаться.
- Он меняет курс, - крикнул Тарзан, - и направляется нам наперерез. Теперь я вижу цвета его флага. Это - японец!
- Я должен был ходить в церковь, как этого всегда хотела мама, - сказал Дэвис. - Я бы мог научиться там хорошим молитвам. Но раз я не умею хорошо молиться, то могу хорошо стрелять.
Он поднял свою винтовку и вложил обойму в магазин.
- Мы все умеем хорошо стрелять, - возразил Джерри, - но мы не можем потопить корабль винтовочным залпом.
- Это простое торговое судно, - заметил Тарзан. - Оно, вероятно, снабжено лишь двадцатимиллиметровыми зенитными пушками и крупнокалиберными пулеметами.
- Дальнобойность японских винтовок около тысячи двухсот ярдов, - сказал Джерри. - Мы сумеем прикончить несколько японцев прежде, чем они расправятся с нами. Если только, конечно, вы хотите драться.
Он вопросительно посмотрел на всех своих друзей.
- Сдадимся ли мы в плен или будем сражаться? Какое будет ваше решение?
- Драться! - коротко и безапелляционно произнес Розетти.
- Обдумайте это хорошенько, - предостерег Джерри. - Если мы начнем стрельбу, то немедленно будем уничтожены.
- Я не намерен позволить этим желтым дьяволам снова бить меня, - сказал Бубенович. - И если остальные не желают сражаться, я тоже не буду, но живым я не дамся.
- Я тоже, - сказала Корри. - А как ты считаешь, Джерри?
- Конечно, сражаться. Он взглянул на Тарзана.
- А вы?
Тарзан в ответ лишь улыбнулся.
- Никто не возражает и не хочет сдаться? - произнес снова Джерри.
Ответом было общее молчание.
- Тогда зарядим наши винтовки. Я могу сказать в заключение, что мне было приятно поближе узнать вас всех.
Между тем корабль быстро приближался, так как после кратковременного порыва ветер ослабел и не мог наполнить парус судна.
- Нам слишком долго необычайно везло, - сказал Тэк. - Согласно теории вероятности, наступило время, когда счастье нам изменит.
На борту японского корабля появилась красная вспышка, сопровождаемая клубом дыма.
В следующую минуту снаряд разорвался, подняв фонтан брызг вдали от беспомощного суденышка.

ГЛАВА XXX

- Прекрасная стрельба! - сказал Бубенович. - Этот болван не знает даже дальнобойности своего орудия.
- Я не думаю, что маленькие желтые адмиралы послали своих лучших канониров на борту торгового корабля, - заметил Джерри. - Но даже это не спасет нас.
Судно двигалось очень медленно, поднимаясь и опускаясь на длинных волнах.
Передняя часть приближавшегося корабля вспенивала воду перед собой, словно острие плуга.
Японцы снова выстрелили. На сей раз снаряд пролетел ближе к цели.
Джерри и Корри сидели близко друг к другу.
Он держал ее за руку.
- Ван Принс был прав, когда назвал нас безумцами. Я не должен был брать тебя с собой, дорогая.
- Даже сейчас я не хотела бы, чтобы было иначе, - ответила Корри. - Мы провели с тобой много времени вместе, а этого не было бы, если бы я не пошла с вами. У меня никогда не было случая сказать: "На радость и на беду", но эти слова были в моем сердце.
Он ближе склонился к ней.
- Ты берешь, Корри, этого человека себе в мужья?
- Беру, - сказала она очень тихо. - А ты, Джерри, берешь эту женщину в жены, чтобы лелеять, опекать и защищать ее, пока нас не разлучит смерть?
- Беру, - ответил Джерри.
Он снял кольцо со своей руки и надел его на безымянный палец Корри, потом сказал:
- Отдав это кольцо, я стал твоим мужем. Потом он поцеловал ее.
- Хотя формальная сторона заключения нашего брака немного хромает, - радостно произнесла Корри, - но у нас есть главное - чувство!
Следующий снаряд японцев окатил их водой, но они, казалось, даже не заметили этого.
- Моя жена такая юная и такая красивая! - сказал Джерри.
- Жена! - повторила Корри.
- Эти парни начали стрелять лучше, - громко сказал Розетти.
Плавник акулы разрезал воду между судном и кораблем. Тарзан поднял винтовку и выстрелил в людей, выстроившихся на борту японского корабля. Остальные последовали его примеру, и вскоре заговорили все десять винтовок. И тут случилось неизбежное: прямое попадание снаряда разорвало пополам тело Синг Тая, оторвало ногу у Тэка ван дер Боса, а всех остальных выбросило в океан. Японцы тут же открыли огонь из пулеметов по плавающим и цеплявшимся за обломки судна людям. И хотя точность огня японцев была не высока, всем стало ясно, что пришел конец "иностранному легиону".
Бубенович и Дуглас поддерживали ван дер Боса, который был почти без сознания. Джерри старался держаться между Корри и кораблем, с которого дождем сыпались пули. Внезапно что-то потащило ван дер Боса вниз. Нога Бубеновича задела за твердое тело, двигавшееся в глубине.
- Проклятье! - завопил он. - Акула схватила Тэка.
Тарзан, которого отбросило взрывом в сторону, сразу же поплыл на помощь Дугласу и Бубеновичу. Быстро нырнув, он вытащил свой нож несколькими сильными гребками приблизился к акуле. Мощный взмах вооруженной ножом руки распорол брюхо огромной рыбы, выпотрошив ее.
Отпустив ван дер Боса, акула повернулась к Тарзану, но тот, уклоняясь от ее челюстей, бил ее вновь и вновь своим ножом. Вода стала красной от крови, когда появилась вторая акула и напала на первую. Раненная акула медленно поплыла прочь, другая хищница последовала за ней, кусая и разрывая ее на части. На какой-то момент беглецы освободились от одной опасности, но пули продолжали угрожающе свистеть вокруг.
С помощью Тарзана Бубенович и Дуглас втащили ван дер Боса на большой обломок шлюпки.
Тарзан оторвал полосу от того, что осталось от брюк ван дер Боса, и пока он и Дуглас поддерживали раненого, Бубенович накладывал жгут. Тэк еще дышал, но, к счастью, был без сознания.
Бубенович покачал головой.
- У него нет никаких шансов выжить, впрочем, как и у нас, - добавил он грустно.
- Да, у акул будет сегодня сытный обед, - сказал Дуглас.
Все со смутной надеждой невольно взглянули на японское судно. Вдоль борта там снова выстроились маленькие кривоногие люди. Некоторые из них забавы ради стреляли из револьверов. Неожиданно раздался ужасный взрыв. Огромная веерообразная вспышка пламени вырвалась на сотню футов вверх из трюма японского судна, и высоко в небо взметнулся столб дыма.
Тотчас же последовал второй взрыв, и японский корабль разломился пополам. Его нос высоко поднялся над водой, и почти немедленно обе половины погрузились в пучину, оставив на поверхности лишь несколько обожженных и кричащих японцев, барахтавшихся в горящем масле.
Молчание пораженных зрителей из "иностранного легиона" первым прервал Розетти.
- Я знал, что Святая Дева Мария услышит меня! Она никогда меня не покидала.
- Она должна совершить, по крайней мере, еще одно чудо - вытащить нас из середины Индийского океана до того, как мы утонем или нас съедят акулы, - заметил с горечью Джерри.
- Молись, как черт, Шримп, - сказал Бубенович.
- Смотрите! - закричала Корри, указывая рукой вперед.
В трехстах ярдах от горящего масла всплыла подводная лодка. На боку ее боевой рубки был виден британский флаг - "Юнион Джек".
- Вот ваше чудо, кэп, - сказал Розетти, - Все же оно никогда не покидает меня, когда я попадаю в беду.
- Что вы теперь думаете о британцах, сержант? - спросил Тарзан. Он улыбнулся.
- Я люблю их, - ответил Розетти.
Подводная лодка обогнула с наветренной стороны горящее масло и пошла вдоль плававших обломков маленького судна. Открылся люк, и из него вышли люди, которые стали помогать потерпевшим крушение подниматься на борт.
Тарзан и Бубенович прежде всего перенесли ван дер Боса. Он умер в тот момент, когда его осторожно положили на палубу. Затем на лодку поднялись Корри и Сарина, за ними последовали остальные.
Капитан-лейтенант Болтон, командир подводной лодки, был крайне удивлен.
Корри опустилась на колени у тела ван дер Боса, пытаясь сдерживать слезы. Джерри стоял рядом с ней.
- Бедный Тэк, - сказала она.
Прежде, чем опустить тело погибшего в море, Болтон прочел погребальную молитву. Потом все сошли вниз, где их ждала сухая одежда и горячий кофе. Вскоре печаль и уныние, казалось, покинули "иностранный легион", ибо его члены были молоды и повидали немало смертей.
Когда Болтон выслушал их историю, он сказал:
- Ну, первое время вам, конечно, сопутствовала удача, но то, что я оказался здесь, похоже на чудо.
- Нет, сэр, - возразил Розетти. - С самого начала Святая Дева Мария, мать Иисуса, совершала чудеса.
- Я вполне могу согласиться с этим, - сказал Болтон, - так как никто из вас не должен был остаться в живых, если верить теории вероятности. Ничто, кроме Божественного вмешательства, не могло сберечь вас. И у меня совершенно случайно сохранились две последние торпеды для вашего "японца".
- Конечно, старушка Мэри помогла нам в беде, - заявил Джерри, - но если бы Тарзан, быть может, угадывая ее желание, не трудился бы для нас все время, мы погибли бы еще несколько месяцев тому назад.
- Хорошо, - сказал Болтон. - Я думаю, что вам теперь не придется взывать ни к Мэри, ни к Тарзану. Я отдам приказ идти срочно в Сидней, и уже скоро вы сможете сидеть в приморском отеле за бифштексом и паштетом из почек.
- И запивать теплым пивом, - добавил Бубенович.
Позже тем же вечером Джерри и Розетти подошли к Болтону.
- Капитан, вы имеете право совершать брачные обряды в море? - спросил Джерри.
- Конечно!
- Тогда вам предстоит двойная работа. И прямо сейчас, - сказал Розетти.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Эдгар Берроуз

Биография

Эдгар Берроуз, создатель знаменитого Тарзана, родился в Чикаго. Молодость провел на американском Дальнем Западе - был ковбоем и золотоискателем. Желая обеспечить себя более или менее постоянным заработком, пытался поступить на военную службу в кавалерию, но не прошел из-за близорукости.
В 25 лет Берроуз женился. Работал он в то время клерком в конторе, получая жалованье 15 долларов в неделю. Его обязанностью на работе было просматривать объявления на страницах дешевых журналов, печатавших приключенческие рассказы, которые он тоже не упускал случая прочитать. Берроуз пробует написать что-нибудь подобное, и в 1912 году под псевдонимом Норман Бин публикует рассказ "В свете марсианских лун". Рассказ получил признание читающей публики, что побудило Берроуза написать к нему продолжение - "Боги Марса".
Отныне писательство стало основной работой Берроуза. Обладая огромной работоспособностью, каждый год он выпускал по одной-две книги. Этому способствовало еще одно качество: умение работать параллельно над несколькими произведениями. Так, создавая "марсианскую" серию, Берроуз еще в 1911 году начал работу над "Тарзаном". Повесть "Тарзан из племени обезьян" вышла в 1912 году вслед за первой "марсианской" повестью, получившей впоследствии наименование "Принцесса Марса".
Успех "марсианских" повестей сделал Берроуза признанным мастером "научной фантазии" и побудил его расширить географию приключений своих героев - он посылает их на другие планеты и даже в глубь Земли.
Берроуз был прирожденным рассказчиком. В его произведениях события описываются динамично и гладко, целиком захватывая внимание читателя и околдовывая его. Повествование обращено больше к чувствам читателя, чем к его разуму. Когда же там встречается какая-либо мысль назидательного характера, автор доносит ее до сознания читателя ненавязчиво, без дидактической назойливости, искусно вплетая ее в план повествования.
Берроуз стал бы известным писателем, если бы даже не написал больше ничего, кроме "марсианских" повестей. Но создание образа Тарзана подняло его славу на недосягаемую высоту, и сделало его всемирно известным автором приключенческих романов.
"Тарзан" - приключенческий роман, переносящий читателя в экзотическую Африку конца 19 века. В нем сложная интрига, несколько сюжетных линий, которые определяет центральная фигура романа, его главный герой - Тарзан. Этот белый мальчик случайно попадает в стаю огромных обезьян-антропоидов. И, хотя его оберегает приемная мать Кала, Тарзану с детских лет приходится вести борьбу за существование.
Романы о Тарзане пользовались большим спросом у читателей приключенческой литературы. Всего о Тарзане было написано более двадцати книг, последняя из которых "Тарзан и безумец" была опубликована в 1964 году, через четырнадцать лет после смерти писателя.
Берроуз умело воспользовался необычайной популярностью своих книг, проявив незаурядные деловые качества. После публикации в 1931 году очередной книги "Тарзан непобедимый" Берроуз создал свое собственное издательство в городке Тарзана в Калифорнии, названном так по имени самого известного героя его книг.
Во время Второй мировой войны, когда Берроузу было уже за шестьдесят, он служил в армии военным корреспондентом. Напряжение военных лет сильно подорвало его здоровье. Он перенес несколько инфарктов. Болезни преследуют его...

Берроуз написал 91 книгу, множество рассказов и статей. Различные произведения этого плодовитого писателя уносят читателя или на американский Дальний Запад, или в первобытные джунгли Африки, или делают свидетелем романтических приключений на Луне, на других планетах и даже за самой дальней звездой. Его воображение поистине не имело границ.
Его книги переведены на многие языки мира, включая систему Брайля для слепых. Количество его книг, изданных во всем мире, исчисляется сотнями миллионов. Если к этому добавить созданные по мотивам его произведений газетные и журнальные комиксы, радиопостановки, кино- и телефильмы, то можно сказать, что это имя известно буквально миллиардам людей.

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ГЛАВА I. (Страница 1)
  • ГЛАВА II (Страница 1)
  • ГЛАВА III (Страница 2)
  • ГЛАВА IV (Страница 2)
  • ГЛАВА V (Страница 3)
  • ГЛАВА VI (Страница 3)
  • ГЛАВА VII (Страница 4)
  • ГЛАВА VIII (Страница 4)
  • ГЛАВА IX (Страница 4)
  • ГЛАВА X (Страница 5)
  • ГЛАВА XI (Страница 5)
  • ГЛАВА XII (Страница 6)
  • ГЛАВА XIII (Страница 6)
  • ГЛАВА XIV (Страница 6)
  • ГЛАВА XV (Страница 7)
  • ГЛАВА XVI (Страница 7)
  • ГЛАВА XVII (Страница 8)
  • ГЛАВА XVIII (Страница 8)
  • ГЛАВА XIX (Страница 8)
  • ГЛАВА XX (Страница 9)
  • ГЛАВА XXI (Страница 9)
  • ГЛАВА XXII (Страница 9)
  • ГЛАВА XXIII (Страница 10)
  • ГЛАВА XXIV (Страница 10)
  • ГЛАВА XXV (Страница 11)
  • ГЛАВА XXVI (Страница 11)
  • ГЛАВА XXVII (Страница 12)
  • ГЛАВА XXVIII (Страница 12)
  • ГЛАВА XXIX (Страница 13)
  • ГЛАВА XXX (Страница 13)


Эдгар Берроуз

Тарзан и "Иностранный Легион"

Цикл: "Приключения тарзана" - 26

 Читать книгу

Аннотация

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
СанСаныч исправил(а) ошибки в книге. Спасибо!
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel