Эдгар Берроуз - Тарзан - повелитель джунглей

Описание Книги

    I. СЛОН ТАНТОР

Под сенью деревьев стоял слон Тантор, медленно раскачиваясь из стороны в сторону, от чего его громадная туша мерно колыхалась.
Среди лесных собратьев ему не было равного.
Ни Данго, ни Шита, ни даже могущественный Нума не могли соперничать с этим толстокожим животным. За сотню лет он исходил вдоль и поперек эту землю, дрожавшую под его тяжелой поступью.
Со всеми жил он в мире - с гиеной Данго, пантерой Шитой и львом Нумой. И только человек вел с ним войну, человек, который, единственный на свете, обладал поразительной способностью воевать со всеми живыми существами, даже со своими сородичами.
Человек, это самое ненавистное из всех созданий, сотворенных природой, был к нему безжалостен и жесток.
За свои долгие сто лет жизни слон Тантор нередко сталкивался с самыми разными людьми. Встречались ему негры - статные воины с копьями и стрелами, а также низкорослые чернокожие, затем смуглые арабы с громоздкими мушкетами и наконец белые с грозными ружьями и карабинами для большой охоты.
Белые пришли последними и являлись наихудшими из всех.
И все же слон Тантор не испытывал к ним ненависти. Ненависть, мстительность, зависть, жадность, чванливость и прочие черты характера свойственны исключительно человеку, венцу природы, и не ведомы "низшим" животным. В отличие от человека, им не знакомо и чувство страха. В своем поведении они проявляют осмотрительность, однако и полагаются на собственные силы, и в итоге опасливое, осторожное животное, такое как, например, антилопа или зебра, отправляется к реке на водопой бок о бок со львом.
Слон Тантор также вел себя осторожно, избегая людей, особенно белых. Сейчас же в это трудно было поверить, ибо на широченной шероховатой спине слона лежал, раскинувшись, белый человек, сморенный полуденным зноем. То был Тарзан - Повелитель джунглей, дремавший на спине своего могучего друга.
С севера медленно шли горячие влажные воздушные массы, не принося с собой никаких подозрительных запахов. В джунглях царил покой, и оба животных пребывали в состоянии умиротворенности.

    x x x

Фахд и Мотлог из племени эль-харб охотились в северной части владений Ибн Яда, шейха клана Бени Салем ди Эль-Гуад. Захватив с собой чернокожих рабов, они бесшумно двигались по слоновьей тропе вслед за негром, мечтая о слоновой кости, а их рабы - о свежем мясе.
Во главе группы шел Фекхуан, раб галла, воин с блестящей кожей цвета эбенового дерева, прекрасный охотник и любитель сырого мяса. Как и его товарищи, Фекхуан предавался мечтам о свежатине, но не только о ней. Его не покидали мысли об Эль-Хабате, земле, откуда он был похищен ребенком и куда стремился всей душой. А ведь Эль-Хабат, возможно, где-то совсем рядом. За несколько месяцев пути Ибн Яд углубился далеко на юг, а затем повернул на восток. Значит, Эль-Хабат не так уж и далеко. Если бы Фекхуан знал это наверняка, то бежал бы из неволи, и Ибн Яд лишился бы лучшего из рабов галла.
И действительно, хижина родителей Фекхуана находилась всего в двух переходах на север, на самом юге Абиссинии, почти по пути следования, намеченного Ибн Ядом год тому назад, когда шейх отважился на это безумное предприятие по совету мудрого колдуна Сокара.
Но Фекхуан не знал ни точного местонахождения родительского дома, ни планов Ибн Яда. Он предавался мечтам, от которых ныла душа и которые скрашивались мыслями о сыром мясе. Вдруг раб галла остановился, предупреждающе вскинув руку. Сквозь листву в нескольких шагах от себя он увидел раскачивающуюся массивную тушу слона, знаком подозвал Фахда и указал на серую шкуру, видневшуюся в просветах между листьями.
Фахд вскинул "эль-лаззари", свою старую аркебузу, последовала яркая вспышка, сопровождаемая клубами дыма, раздался грохот, и слон, которого даже не оцарапало, метнулся в чащу. В тот же миг Тарзан вскочил на ноги, но на его беду именно в этот момент толстокожее животное проносилось под низко нависшей массивной веткой. Удар пришелся человеку-обезьяне по голове, и он полетел на землю, где упал без сознания.
Тантор не заметил пропажи - в паническом ужасе он мчался вперед, валя на своем пути деревья и сокрушая кусты.
- О, аллах! Ты промахнулся! - воскликнул Фекхуан.
- Тьфу! - в сердцах сплюнул Фахд. - Эта сатана толкнул меня под руку. А может, все-таки попал?
- Вряд ли.
Они двинулись вперед, надеясь обнаружить кровавый след. Внезапно Фахд застыл на месте.
- Аллах! А это кто такой? - вскричал он. - Я-то метил в слона, а попал в иноверца. Подошли остальные.
- Ив самом деле, христианская собака, причем голая впридачу, - сказал Мотлог.
- Или лесной дикарь, - предположил другой. - Куда ты его ранил, Фахд?
Они перевернули неподвижное тело.
- Пулевого ранения нет.
- Но он мертв? Наверное, за ним погнался слон и растоптал.
- По-моему, он жив, - объявил Фекхуан. Встав на колени, он приложил ухо к сердцу человека-обезьяны.
- Живой. Судя по ушибу на голове, он всего лишь потерял сознание.
- Давайте прикончим его, - сказал Фахд, берясь за аркебузу.
- Во имя аллаха, нет! Угомонись, Фахд, - вмешался Мотлог. - Что скажет шейх, если мы убьем его? Вечно ты жаждешь крови.
- Но ведь он иноверец, - упрямился Фахд. - Ты что, собираешься доставить его в лагерь?
- Глядите, шевелится, - сказал Фекхуан. - Скоро он сможет идти безо всякой помощи. Но захочет ли он пойти с нами? Обратите внимание на его рост и бицепсы. Черт возьми! Ну и гигант!
- Связать его, - приказал Фахд.
И Тарзану связали руки ремнями из верблюжьей кожи. Но уже в следующую секунду он открыл глаза, медленно огляделся, тряхнул головой, точно огромный лев, и окончательно пришел в себя.
- Почему меня связали? - спросил Тарзан на арабском, ибо мгновенно распознал, с кем имеет дело. - Развяжите!
Фахд рассмеялся.
- Иноверец, уж не возомнил ли ты себя великим шейхом, который может приказывать бедуинам, словно они собаки?
- Мы люди маленькие, - проговорил Мотлог. - Не нам решать, что с тобой делать. Отведем тебя к шейху, пусть он решает.

    x x x

Шейх Ибн Яд, повелитель Эль-Гуада, расположился возле шатра в обществе своего брата Толлога и юноши-бедуина Зейда, которого, судя по всему, привлекала больше близость гарема, нежели компания шейха, а точнее, возможность лишний раз увидеть Атейю, дочь Ибн Яда, время от времени мелькавшую за занавеской, огораживавшей гарем на высоте груди.
- Мы проделали долгий путь, - произнес Ибн Яд, - и теперь двинемся на север. Там, в Эль-Хабате, нам предстоит отыскать город сокровищ Ниммр, о котором говорил мудрец.
- Думаешь, это будет просто? Ведь мы не знаем местности, - отозвался Толлог.
- Никаких проблем. Об этом городе знает любой житель южного Хабата, а Фекхуан родом оттуда, так что переводчик у нас есть. Возьмем несколько пленников и постараемся развязать им языки.
- Ради аллаха, надеюсь, что не произойдет так, как с сокровищем, что находится в скале Эль-Ховвара на равнине Медэн Сали, - обеспокоился Зейд. - Там его охраняет демон, запертый в каменной башне, которую он не может покинуть, иначе человечество поразят большие беды - люди начнут враждовать между собой, невзирая даже на кровное родство, а цари погрязнут в междоусобных войнах.
- Верно, - подтвердил Толлог. - Я узнал об этом еще в деревне Хазим. Мудрец Могреби во время своих странствий забрел в те края и, обратившись к каббалистическим знакам своей магической книги, определил, что сокровище находится именно там.
- Но никто не осмеливается на него посягнуть, - вставил Зейд.
- Во имя аллаха! - воскликнул Ибн Яд. - Мы не демоны, чтобы охранять сокровища Ниммра. Считайте, что сокровища в наших руках.
- То, что дарует нам аллах, отыщется без труда, - проговорил Зейд, - а он дарует нам также сокровище Герие. Оно находится в одном дне пути в древних руинах города, обнесенного стеной. Там каждую пятницу из-под земли выкатываются монеты и катятся по пустыне вплоть до захода солнца.
- Когда придем в Ниммр, то найти сокровище будет не трудно, - ободрил собеседников Ибн Яд. - Труднее будет выбраться из Эль-Хабата с сокровищем и женщиной, а если она действительно так прекрасна, как говорил мудрец, то, надо думать, мужчины Ниммра будут защищать ее еще яростнее, чем защищали бы сокровище.
- Мудрецы могут и ошибаться, - проронил Толлог. Ибн Яд насторожился, устремляя взгляд вперед.
- Кто-то идет, - сказал он.
- Это Фахд с Мотлогом. Возвращаются с охоты, - отозвался Толлог. - Аллах даровал им слоновую кость и мясо.
- Что-то они слишком рано, - заметил Зейд.
- Однако пришли не с пустыми руками, - сказал Ибн Яд, указывая пальцем на обнаженного гиганта, шедшего в сопровождении охотников.
Группа приблизилась к шатру шейха и остановилась.
Прикрыв лицо головным платком так, что осталась лишь щелка для воровато бегающих глаз, Ибн Яд принялся пристально разглядывать человека-обезьяну.
- Кто из вас шейх? - повелительно спросил Тарзан.
Ибн Яд открыл свое лицо.
- Я шейх! - ответил он. - А ты кто такой, христианин?
- Перед тобой Тарзан из племени обезьян, мусульманин.
- Тарзан из племени обезьян, - задумчиво повторил Ибн Яд. - Знакомое имя.
- Не сомневаюсь. Арабы, похитители рабов, меня знают. Зачем ты появился в моих владениях? За рабами?
- Не нужны нам рабы, - сказал Ибн Яд. - Мы лишь мирные торговцы слоновой костью.
- Наглая ложь, мусульманин, - невозмутимо произнес Тарзан. - Я заметил у тебя рабов из племени маниуэма и галла, и они, конечно, находятся здесь не по своей воле. А что касается слонов, то я собственными глазами видел, чем занимаются твои мирные торговцы слоновой костью. Это чистой воды браконьерство, и Тарзан из племени обезьян не допустит подобного на своей территории. Вы грабители и браконьеры!
- О, аллах! Мы люди честные, - вскричал Ибн Яд. - Фахд и Мотлог занимаются охотой с одной только целью - добыть мясо для пропитания. Если они и убили бы слона, то только потому, что не смогли подстрелить иного животного.
- Довольно! - повысил голос Тарзан. - Пусть меня немедленно развяжут. А ты приготовься вернуться туда, откуда пришел. У тебя будут проводник и носильщики до Судана, я сам позабочусь об этом.
- Но мы проделали огромный путь и хотим лишь мирно торговать, - гнул свое Ибн Яд. - Мы заплатим нашим носильщикам за их тяжкий труд и не возьмем рабов. Позволь нам идти дальше, а когда мы вернемся, то щедро заплатим тебе за то, что пустил нас в свои владения.
Тарзан мотнул головой.
- Нет! Вы уйдете немедля. Развяжите мне руки! Глаза Ибн Яда сузились.
- Мы предлагали тебе мир и заработок, христианин, - сказал он, цедя слова. - Но ты хочешь войны, и ты ее получишь. Ты у нас в руках. Помни - лишь мертвый враг безопасен. Подумай об этом на досуге!
Затем Ибн Яд обратился к Фахду.
- Уведи его да свяжи ему ноги.
- Предупреждаю, мусульманин, - пригрозил Тарзан. - Руки у человека-обезьяны длинные, они дотянутся до тебя даже после моей смерти и придушат.
- Даю тебе время на размышление до темноты, христианин. И знай, Ибн Яд никуда не уйдет, пока не добудет то, за чем пришел!
Трое стражников доставили Тарзана в маленькую палатку недалеко от жилища Ибн Яда, где швырнули его на землю и с большим трудом связали ему лодыжки.
Тем временем в шатре шейха собрались бедуины. Попивая кофе с пряным ароматом гвоздики, корицы и других специй, они обсуждали случившееся.
- Пленника нужно убить! - заявил Толлог. - Представьте себе, что мы даруем ему жизнь, и что? Если его освободить, то он соберет своих людей и начнет нас преследовать. Если оставить его в плену, он может сбежать, и произойдет то же самое.
- Мудрые слова, Толлог, - одобрительно кивнул Ибн Яд.
- Я еще не все сказал. Утром его больше здесь не будет, а мы все станем говорить: "О, аллах, Ибн Яд заключил мир с чужестранцем, и он ушел к себе в джунгли, благословляя шейха". Рабы ничего не заподозрят. В общем так: иноверец лежит связанный. Ночь будет темной. Достаточно всадить острый нож ему меж ребер. Возьмем с собой верного Хабуша, он умеет держать язык за зубами. Он выроет глубокую яму, со дна которой мертвый Тарзан не сможет причинить нам вреда.
- О, аллах, видно, что в твоих жилах течет кровь шейха, Толлог, - воскликнул Ибн Яд. - Мудрость твоих слов подтверждает это. Займись этим делом. Все должно быть шито-крыто. Да благословит тебя аллах!
Ибн Яд встал и прошел в гарем.

    II. ЛЕСНАЯ ДРУЖБА

На лагерь шейха Ибн Яда опустилась ночь. Оставленный без надзора Тарзан продолжал сражаться с путами на руках, но прочная верблюжья кожа не поддавалась. Время от времени он замирал, вслушиваясь в звуки ночных джунглей, которые мало о чем поведали бы человеку неискушенному, Тарзан же получал полную картину о происходящем за пределами палатки.
Он слышал мягкую поступь прошедших мимо льва Нумы и пантеры Шиты, а спустя некоторое время ветер принес издалека клич слона, такой тихий, что казался шелестом.
Возле шатра Ибн Яда стояла, держась за руки, парочка - Атейя и Зейд.
- Скажи мне, что я твой единственный друг, Атейя, - молил Зейд.
- Сколько раз я должна это повторять? - прошептала девушка.
- А Фахд? Он тоже твой друг?
- О, аллах, нет! - запротестовала Атейя.
- Мне кажется, твой отец задумал отдать тебя Фахду.
- Отец хочет, чтобы я вошла в гарем Фахда, но я не доверяю этому человеку и не смогу принадлежать тому, к кому не испытываю ни любви, ни уважения.
- Я тоже не доверяю Фахду, - признался Зейд. - Послушай, Атейя! Я сомневаюсь в его порядочности по отношению к твоему отцу, как подозреваю в том же еще одного, чье имя не осмеливаюсь произнести даже шепотом. Мне часто доводилось видеть, как они шушукаются между собой, думая, что находятся одни. Не к добру все это.
Девушка грустно закивала головой.
- Знаю, можешь не называть его. Я ненавижу его так же, как и Фахда.
- Но ведь он из вашей семьи. Я помню его совсем еще молодым.
- Ну и что? Он даже не брат моему отцу. Если доброе отношение Ибн Яда для него ничего не значит, почему я должна притворяться, будто преклоняюсь перед ним? Напротив, я считаю его предателем, а отец, по-моему, понимает лишь то, что если что-то случится, то Толлог станет шейхом. Мне кажется, Толлог склонил на свою сторону Фахда, пообещав ему посодействовать насчет меня. Я заметила, что Толлог всегда начинает превозносить Фахда в присутствии моего отца.
- Он даже посулил Фахду часть добычи из города сокровищ, - проговорил Зейд.
- Вполне возможно, - отозвалась девушка, - и... О, аллах! Что это?
Бедуины, сидевшие вокруг костра в ожидании готовящегося кофе, повскакивали на ноги. Переполошившиеся негры высунули головы из палаток, дико озираясь по сторонам. Люди схватились за карабины, но странный, таинственный звук больше не повторился.
- Будь благословен аллах! - воскликнул Ибн Яд. - В самом центре лагеря и вдруг голос зверя, хотя там только люди и несколько домашних животных.
- А что если это...
Говорящий примолк, словно сомневаясь в правильности своего предположения.
- Но он - человек, а кричал зверь, - возразил Ибн Яд. - Это не Тарзан.
- Он - христианин, - напомнил ему Фахд. - Может, он вступил в сговор с сатаной.
- Пошли посмотрим! - решил Ибн Яд. С карабинами наизготовку арабы, освещая дорогу фонарями, приблизились к палатке Тарзана, и шедший впереди с опаской заглянул внутрь.
Сидевший в центре палатки Тарзан встретил бедуинов презрительным взглядом.
- Крик слышал? - спросил его Ибн Яд, зайдя в палатку.
- Слышал. И ты, шейх Ибн Яд, явился нарушить мой отдых из-за такой чепухи? Или пришел освободить меня?
- Что это был за крик? Что он означает? - допытывался Ибн Яд.
Тарзан из племени обезьян усмехнулся.
- Так животное подзывает своего сородича, - ответил он. - А благородный бедуин, значит, дрожит от страха всякий раз, когда обитатели джунглей подают голос?
- Проклятье! - зарычал Ибн Яд. - Бедуины не знают страха. Нам показалось, что крик шел из твоей палатки, и мы прибежали сюда, опасаясь, что в лагерь проникли звери и напали на тебя.
- Какая забота! - фыркнул Тарзан.
- Мы посовещались и решили отпустить тебя. Но только завтра.
- Почему не сейчас, не ночью?
- Для твоей же безопасности. Я хотел бы, чтобы ты сразу ушел, как только мы тебя отпустим.
- Само собой. У меня нет ни малейшего желания находиться в вашем грязном лагере, где донимают вши.
- Ночью мы тебя не отпустим. В джунглях охотятся дикие звери.
Человек-обезьяна улыбнулся, что бывало с ним не часто.
- Тарзану в джунглях куда безопасней, чем бедуинам в их пустыне, - ответил он. - Ночные джунгли Тарзана не пугают.
- Завтра, - отрубил шейх и, подав знак своей свите, удалился.
Тарзан проводил взглядом удаляющиеся в темноте фонари, после чего растянулся и приложил ухо к земле. На его лице появилось удовлетворенное выражение - верный слон Тантор отозвался на его призыв, о чем свидетельствовало еле уловимое подрагивание земли.
Лагерь шейха Ибн Яда погружался в тишину. Бедуины и рабы, готовясь ко сну, раскладывали циновки. И лишь шейх и его брат не тронулись с места, продолжая курить и вести беседу.
- Нельзя, чтобы рабы видели, как ты будешь убивать христианина, - предостерег Ибн Яд. - Сначала сделай все втихую, затем разбуди двоих рабов. Непременно возьми с собой Фекхуана. Он не подведет, мы же вырастили его.
- Аббас тоже надежен, - заметил Толлог.
- Пусть будет вторым, - одобрил Ибн Яд. - Но они не должны ни о чем догадываться. Скажешь им, что услышал шум в палатке, и, когда пошел выяснить причину, обнаружил, что пленник мертв. Остальным же утром скажем, что ночью Тарзан бежал. Ты останешься в его палатке со связанными руками в качестве вещественного доказательства. Ясно? А теперь ступай. Все уже спят.
Толлог крадучись двинулся к палатке Тарзана, который был уже готов к встрече, ибо не отрывал уха от земли, а потому слышал осторожные шаги человека. Бедуин тенью скользнул в темноту палатки, как вдруг снова раздался жуткий крик, переполошивший лагерь накануне, но на сей раз крик раздался в самой палатке.

1 Следующая страница


- О, аллах! - в ужасе вскричал Толлог, пятясь к выходу. - В палатке зверь! Христианин, ты жив?
Пробужденные криком Тарзана люди в лагере забеспокоились, но не осмеливались выйти наружу.
- Христианин! - снова позвал Толлог, однако не получил ответа.
Тарзан улыбнулся в темноте.
Сжимая в кулаке нож, бедуин осторожно выбрался из палатки и прислушался. Внутри все было тихо. Бедуин бросился к себе, зажег фонарь, схватил карабин и побежал назад. Осветив палатку фонарем, Толлог увидел сидевшего на полу человека-обезьяну. Больше в палатке никого не было, И тут бедуина осенило.
- О, аллах! Так это кричал ты, христианин?
- Пришел убить меня, верно? - спросил Тарзан.
Из джунглей донесся львиный рык, которому вторил трубный клич слона. Толлог не обратил внимания на привычные ночные звуки, ибо полагался на высокую крепкую изгородь, а также бдительность часовых. Вместо ответа Толлог потряс карабином, говорившем красноречивее всяких слов, и, хищно оскалившись, медленно двинулся на Тарзана с ножом в руке.
До слуха человека-обезьяны долетел неясный шум с другого конца лагеря, за которым последовало арабское ругательство. В тот же миг Толлог занес нож, метясь в грудь Тарзана. Пленник отразил удар, выбив связанными руками нож из руки бедуина, и изловчился при этом встать на колени.
Извергая проклятия, Толлог снова ринулся на Тарзана, но был сбит с ног ударом рук по голове. Бедуин вскочил на ноги и вновь бросился на Тарзана с яростью обезумевшего быка, на сей раз атакуя противника со спины. Тарзан попытался развернуться на коленях, чтобы встретить неприятеля лицом к лицу, но из-за связанных ног потерял равновесие и упал прямо перед Толлогом. Злорадная ухмылка обнажила желтоватые зубы бедуина.
- Умри, христианин! - выкрикнул Толлог и тут же завопил: - О, аллах! Что это?
В тот же миг палатка взмыла ввысь и исчезла во мраке ночи. Повернувшись, бедуин испустил вопль ужаса. Перед ним высилась гигантская туша слона. Маленькие налитые кровью глазки животного злобно буравили араба. Гибкий хобот обвился вокруг обидчика, поднял с земли и швырнул в темноту словно пушинку.
Тантор несколько секунд с вызовом оглядывался по сторонам, затем водрузил Тарзана к себе на спину, повернулся и быстрым шагом пересек лагерь, направляясь в джунгли. Мгновение спустя Тарзана и Тантора поглотила тьма.
Лагерь шейха Ибн Яда охватила паника. Вооруженные люди рыскали меж палаток в поисках нападавшего на них врага, пока не обнаружили, что как палатка, так и находившийся в ней пленник исчезли. Соседняя же палатка оказалась повалена, из-под нее доносились женские крики и мужская ругань, а на брезенте барахтался Толлог, брат шейха, нещадно сквернословя, хотя на самом деле должен был бы благодарить аллаха за везение, ибо Тантору ничего не стоило бы довести начатый акт возмездия до конца.

    x x x

Тантор доставил Тарзана на небольшую поросшую травой поляну, бережно опустил свою ношу на землю и остался охранять его.
- Когда рассветет, - сказал Тарзан, - займусь ремнями. А сейчас, Тантор, спать.
На рассвете в лагере Ибн Яда наблюдалось сильное оживление. Сразу после скудного завтрака женщины принялись складывать шатер шейха, что послужило сигналом для остальных, и, как только палатки из верблюжьих шкур были сложены, отряд выступил в путь, держа дорогу на север, к Эль-Хабату.
Рядом с Атейей ехал верхом Зейд, взгляд которого устремлялся на профиль девушки гораздо чаще, чем на шедшую впереди тропу. Толлог заметил, что Фахд то и дело бросает в сторону парочки неприязненные взгляды, и усмехнулся.
- Зейд более напористый ухажер, чем ты, Фахд, - шепнул он юноше.
- Он задурил ей голову, - пожаловался Фахд, - и она не желает меня знать...
- Но ведь сам шейх позволил тебе ухаживать за Атейей, - прервал его Толлог.
- А что толку? - вскинулся Фахд. - Вот если бы ты замолвил за меня словечко! Ты же обещал!
- Ради аллаха! Ну разумеется! Но мой брат слишком потакает своей дочери, - проговорил Толлог. - Он не жалует тебя, Фахд, а поскольку желает Атейе счастья, то оставил за ней право выбирать спутника жизни самой.
- Что же мне делать? - спросил Фахд.
- Будь я шейхом, то первым делом бы... - намекнул Толлог. - Но увы, я не шейх.
- А что бы ты сделал как шейх?
- Выдал бы племянницу замуж по своему усмотрению.
- Жаль, что ты не шейх.
Толлог наклонился и зашептал на ухо Фахду:
- Смелый поклонник, вроде Зейда, нашел бы способ сделать меня шейхом.
Фахд промолчал. Опустив голову, он нахмурился, сосредоточенно размышляя.

    III. ГОРИЛЛА БОЛГАНИ

Три долгих дня отряд арабов медленно пробирался по направлению к Эль-Хабату по сырым от обильных испарений джунглям. Три долгих дня Тарзан из племени обезьян провел на маленькой поляне, связанный и беззащитный, в то время как Тантор-слон охранял его и приносил ему пищу и воду.
Ремни из верблюжьей кожи никак не поддавались усилиям человека-обезьяны, и никакой помощи извне не поступало. Положение Тарзана становилось все более критическим. Повелитель джунглей, увидев вдруг ману, попросил обезьянку перегрызть путы зубами, но легкомысленная ману, пообещав помочь, тут же забыла про него и куда-то умчалась.
Итак, человек-обезьяна лежал на земле, терпеливо ожидая своего вызволения, как это свойственно животным, которые безропотно ждут своего спасителя пусть даже в облике смерти.
Наутро четвертого дня Тантор забеспокоился, так как с пропитанием становилось все труднее, особенно с пищей для человека. Слон намеревался перенести Тарзана в другое место, но человек-обезьяна опасался лишиться шансов на помощь, ибо сознавал, что единственное животное, способное выручить его - мангани, великая обезьяна, а водятся ли мангани в тех краях, куда собрался слон, еще неизвестно.
Тантор решил уходить. Он коснулся Тарзана хоботом, перевернул и поднял с земли.
- Опусти меня, Тантор, - приказал человек-обезьяна.
Толстокожее животное подчинилось, однако отвернулось и пошло прочь. Дойдя до деревьев, слон остановился и заколебался. Повернувшись назад, Тантор посмотрел на Тарзана и принялся рыть бивнями землю.
- Иди поешь, - сказал Тарзан, - а потом возвращайся. Если вдруг встретишь мангани, скажи им, чтобы шли сюда.
Тантор затрубил, отвернулся и скрылся среди деревьев. Долго еще слышал человек-обезьяна тяжелую поступь своего старого верного друга.
"Ушел", - подумал Тарзан. - "Его нельзя винить. Наверное, я сам виноват. Впрочем, теперь уже все равно".
Наступил полдень. В джунглях воцарилась знойная тишина, если не считать назойливого жужжания насекомых, тучами роившихся вокруг. Они докучали Тарзану, как и всякому другому животному в джунглях, однако из-за многочисленных укусов, перенесенных человеком-обезьяной за его долгую жизнь, у него выработался иммунитет к их яду.
Вдруг на деревьях раздался шум. По веткам, словно сумасшедшие, гурьбой неслись сварливо ворчавшие маленькие ману.
- Ману! - позвал Тарзан. - Что случилось?
- Мангани! - заверещали обезьянки.
- Позовите их, ману! - приказал Тарзан. Вдалеке послышались характерные гортанные голоса родного для Тарзана племени. Может, среди них найдется кто-нибудь, кто его знает. С другой стороны, возможно, что стая прибыла издалека, и он для них совсем чужой. Как бы то ни было, больше рассчитывать не на кого. Тарзан выжидательно прислушивался, игнорируя трескотню ману.
Внезапно все стихло, наступила полная тишина. Человек-обезьяна устремил взор туда, где ожидал появления человекообразных. Он догадывался, что происходит за стеной из густых листьев.
За ним пристально следили свирепые глаза, настороженно осматривавшие лужайку в поисках врага, подвоха или ловушки. Тарзан понимал, что вполне мог вызвать у них недоверие. С какой стати они отнесутся к нему иначе, чем к жестоким, безжалостным тармангани? Больше всего Тарзан опасался, что мангани молча уйдут, так и не выйдя к нему. Тогда все пропало, ибо освободить его могли только мангани. И Тарзан поспешно заговорил.
- Я - друг, - крикнул он. - Тармангани напали на меня и связали. Я не могу двигаться, не могу защищаться. Ни пищи добыть не могу, ни воды. Развяжите меня.
Из листвы донеслось:
- Ты - тармангани.
- Я - Тарзан из племени обезьян, - пояснил человек.
- Да, - закричали ману. - Это он.
- Тарзана я знаю, - раздался другой голос. Через минуту ветки раздвинулись, и на поляну неуклюжей походкой вышла огромная волосатая обезьяна. Животное приблизилось к Тарзану, раскачиваясь своей громадной массой.
- М'валат! - воскликнул человек-обезьяна. Мангани нагнулся и разгрыз своими крепкими зубами кожаные путы.

    x x x

Носильщик негр остановился, запутавшись ногой в сплетении лиан, закачался и уронил груз. Казалось бы, что тут такого, однако подобные пустяки нередко приводят к решающим поворотам в жизни. Вот и сейчас незначительный эпизод с носильщиком круто изменил судьбу Джеймса Хантера Блейка, богатого молодого американца, впервые отправившегося на большую охоту в Африку вместе со своим приятелем Уилбером Стимболом. Пару лет тому назад Стимбол провел три недели в джунглях, а потому, естественно, возглавил нынешнюю экспедицию, объявив себя непререкаемым авторитетом во всем, что касалось сафари, африканских джунглей, добывания пищи и негров. Вдобавок Стимбол был старше Блейка на двадцать пять лет, что подогревало его претензии на всеведение.
Несмотря на кажущееся взаимопонимание, между спутниками углублялись разногласия. Поначалу флегматичного Блейка забавлял эгоцентризм Стимбола, пока не произошла первая размолвка. Случилось это на последней железнодорожной станции, когда властный, вспыльчивый Стимбол вдруг ни с того ни с сего отправил назад кинооператора, поставив тем самым научное исследование дикой африканской природы под угрозу срыва. Блейк был сильно раздосадован, но решил довести экспедицию до конца и сфотографировать все, что можно, фотоаппаратом.
Следующий конфликт произошел из-за жестокого обращения Стимбола с носильщиками. После ожесточенных споров Стимбол обещал передать бразды правления в руки Блейку и перестал третировать негров.
Договорившись по всем пунктам, они углубились в джунгли. Блейку стало даже казаться, что в Америку они вернутся, как и прежде, друзьями, но тут незадачливый негр споткнулся и выронил груз.
Стимбол и Блейк шли впереди носильщика, когда груз, словно управляемый злой силой, упал на спину Стимбола, сбив его с ног. Стимбол и носильщик поднялись с земли под взрыв смеха негров, оказавшихся свидетелями этого инцидента. Носильщик заулыбался, Стимбол же побагровел от ярости.
- Проклятая свинья! Растяпа! - заорал Стимбол.
И прежде чем Блейк успел вмешаться, Стимбол в приступе бешенства стал топтать ногами поклажу, затем ринулся на негра и нанес ему чудовищный удар в лицо. Негр рухнул на землю, а Стимбол принялся пинать его ногами.
Разгневанный Блейк подскочил к товарищу, рывком развернул его лицом к себе и ударил тем же приемом, как тот ударил носильщика.
Стимбол свалился на землю, но тут же лег на бок и сорвал с плеча винтовку. Однако Блейк опередил его.
- Брось оружие! - гаркнул молодой американец, держа Стимбола на мушке карабина 45-го калибра. Стимбол подчинился.
- Встать! - приказал Блейк.
Когда Стимбол поднялся на ноги, Блейк продолжал:
- А теперь слушай, Стимбол. С меня довольно. Завтра утром поделим снаряжение и людей и разойдемся. Нам с тобой не по пути.
С этими словами Блейк вложил карабин в чехол.
Негр встал и занялся своим кровоточащим носом. Остальные чернокожие угрюмо наблюдали за происходящим. Затем Блейк подал знак носильщику подобрать груз, и сафари двинулось дальше. Шли уныло, без смеха и песен.
Около полудня, набредя на подходящее место, отряд сделал привал с тем, чтобы разделить снаряжение, провиант и людей, и назавтра разойтись.
Надувшийся Стимбол не захотел участвовать в дележе, а взял двоих вооруженных аскари и отправился на охоту. Группа отошла от стоянки примерно на милю, следуя по тропе, покрытой перегноем, который заглушал звуки шагов, как вдруг шедший впереди аскари вскинул руку и остановился.
Стимбол подошел к нему, и негр указал налево, где среди листвы виднелась медленно удаляющаяся черная масса.
- Что это? - шепотом спросил Стимбол.
- Горилла, - ответил негр.
Вскинув ружье, Стимбол выстрелил в движущуюся фигуру, однако промахнулся, к явному удовольствию негра.
- Проклятье! - выругался американец. - За мной! Гориллу нужно поймать. Черт побери, вот это будет трофей!
Джунгли на этом участке были менее густыми, чем обычно, и горилла являла собой неплохую мишень, однако всякий раз, когда раздавался выстрел, мишень исчезала. Негры втайне радовались промашкам Стим-бола, чем выводили его из себя.
Услышав первый выстрел, Тарзан, охотившийся неподалеку вместе с мангани, устремился по деревьям на шум. Он сразу определил, что стреляли не бедуины, поскольку мог отличить стрельбу из ружей от выстрелов из современных карабинов.
Перелетая с ветки на ветку, человек-обезьяна быстро обнаружил Болгани-гориллу, спасающуюся бегством от ненавистного тармангани и его громыхающей палки. В панике горилла начисто позабыла про всякую осторожность и, не видя ничего вокруг, не заметила змею Гисту, свернувшуюся кольцами на ветке.
Громадный питон обычно не нападал на взрослых самцов горилл, но сейчас, потревоженный шумом погони и грохотом выстрелов, рассвирепел настолько, что готов был напасть даже на Тантора.
Маленькие блестящие глазки, неподвижные и зловещие, наблюдали за приближением Косматого Болгани, и, когда горилла очутилась под веткой, Гиста бросилась на жертву.
Болгани отчаянным усилием попытался освободиться от могучих железных колец, неумолимо обвивших его туловище. Но как бы ни сильна была горилла, Гиста оказалась сильнее. Страшный, едва ли не человеческий крик исторгся из глотки Болгани. В следующую секунду горилла бросилась на землю в тщетной попытке освободиться от колец, сжимавших ее, словно живые стальные тиски.
Это зрелище предстало одновременно глазам как Тарзана, так и Стимбола, который с трудом продрался через подлесок. Появление человека-обезьяны осталось для американца незамеченным, ибо двигался тот, как всегда, бесшумно и чрезвычайно осторожно.
Тарзан моментально осознал весь драматизм постигшей Болгани беды. Затем увидел прицеливающегося Стимбола, который вознамерился единым выстрелом заполучить два великолепных экземпляра, и в тот же миг спрыгнул американцу на плечи. Стимбол рухнул как подкошенный. Не успел он сообразить в чем дело, как Тарзан выхватил нож и подскочил к извивающемуся клубку борющихся тел. Стимбол вскочил на ноги, схватил ружье и направил его в слепой ярости на пришельца, однако то, что он увидел, заставило его позабыть про желание отомстить.
Обнаженный бронзовотелый гигант боролся со страшным питоном, причем глухое звериное рычание исходило не только из глотки гориллы, но и из горла человека, походившего обликом на бога.
Стимбол содрогнулся.
Стиснув питона за шею одной рукой, Тарзан другой рукой несколько раз вонзил нож в извивающееся чешуйчатое тело. Как только в битву включился новый и более грозный противник, Гисте пришлось отвлечься от Болгани и ослабить хватку. Полузадушенная горилла, в которой едва теплилась жизнь, лежала на земле, не в силах прийти на помощь своему защитнику. Между тем Стимбол, вытаращив от ужаса глаза, держался на безопасном расстоянии и думать забыл о трофеях и возмездии.
Так Тарзан оказался один на один с наиболее грозным творением природы в смертельной дуэли, исход которой казался американцу предрешенным. В самом деле, кто из людей, рожденных женщиной, мог бы вырваться из смертельных объятий питона без посторонней помощи?
Гисте удалось обвиться вокруг туловища и одной ноги человека-обезьяны, однако хватка питона, ослабленного ножевыми ранами, не смогла парализовать движения Тарзана, который старался теперь перерезать тело питона пополам.
Участники схватки, а также трава и подлесок покрылись яркими кровавыми брызгами. В последнем усилии Гиста судорожно сжал жертву в тисках колец, и в этот миг Тарзан могучим ударом ножа перерезал питону позвоночник. Отсеченная нижняя половина змеи упала на землю, где продолжала хлестать и извиваться. Человек-обезьяна ценой неимоверных усилий освободился от оставшихся колец и отшвырнул умирающую змею далеко в кусты. Затем, не удостаивая Стимбола взглядом, повернулся к Болгани.
- Ну как, приходишь в себя?
- Да, - ответила горилла. - Я - Болгани, и я убиваю тармангани!
- Ну а я - Тарзан из племени обезьян, - сказал человек-обезьяна. - Я спас тебя от Гисты.
- Ты не пришел убить Болгани? - спросила горилла.
- Нет, Болгани - мои друзья. Горилла наморщила лоб, пытаясь разобраться в услышанном. Немного погодя Болгани заговорил.
- Мы станем друзьями, ты и я, - заявил он. - Тармангани, что за твоей спиной, убьет нас обоих своей громовой палкой. Мы должны убить его первыми!
И горилла с большим трудом поднялась с земли.
- Нет, - возразил Тарзан. - Я прогоню его прочь.
- Ты? Он не послушается.
- Я - Тарзан, Повелитель джунглей, - заявил человек-обезьяна. - Слово Тарзана - закон в джунглях!
У Стимбола, который не спешил уходить, сложилось впечатление, будто человек и зверь рычат друг на друга и вот-вот начнется драка. Если бы американец мог догадаться, что его сочли общим врагом, то он не стал бы проявлять настойчивости. Однако Стимбол снова взялся за оружие и двинулся к Тарзану.
- Посторонись-ка, приятель, - сказал он Тарзану. - Сейчас я прикончу эту гориллу. Надеюсь, что после эксперимента со змеей, тебе уже не захочется прыгать ни к кому на спину.
Американец отнюдь не был уверен в том, как поведет себя белый гигант, имевший весьма странную манеру представляться незнакомым людям, но, имея при себе оружие, чувствовал себя в безопасности. К тому же, Стимбол полагал, что дикарю не терпится отделаться от грозной гориллы, обладавшей, по мнению американца, свирепым нравом.
Тарзан встал между Болгани и охотником, критически оглядывая последнего.
- Убери ружье, - приказал Тарзан. - Не смей трогать гориллу.
- Еще как посмею.
- Что ж, посмотрим, но я бы не посоветовал.
- Да ты вообще знаешь, кто я такой? - вскинулся Стимбол.
- Мне все равно, - холодно произнес Тарзан.
- А зря. Я - Уилбер Стимбол, биржевой маклер из нью-йоркской фирмы "Стимбол и Ко"!
Это имя было известно всему Нью-Йорку. Даже в Париже и Лондоне оно открывало многие двери и заставляло сгибаться спины в низком поклоне. Почти не бывало такого, чтобы этот самонадеянный богач не добивался того, чего

Предыдущая страница 2 Следующая страница


хотел.
- Что ты делаешь на моей территории? - спросил человек-обезьяна, проигнорировав заносчивость Стимбола.
- На твоей территории? Да кто ты такой, черт побери?
Тарзан обратился к неграм, стоявшим поодаль.
- Я - Тарзан из племени обезьян, - объявил он на их диалекте. - Что ему нужно на моей земле? Сколько белых в отряде?
- Великий бвана! - ответил негр с глубоким почтением. - Мы сразу поняли, что ты Тарзан из племени обезьян, как только увидели, что ты спрыгнул с дерева. А когда убил Гисту, мы убедились окончательно. Никому другому в джунглях такое не под силу. Этот белый - злой хозяин. А второй белый хороший. Мы пришли охотиться на Симбу и другую крупную дичь, но нам не везет. Завтра мы уходим.
- Где ваш лагерь? - поинтересовался Тарзан. Негр махнул в сторону леса.
- Здесь недалеко, - сказал он. Человек-обезьяна повернулся к Стимболу.
- Ступай в лагерь, - сказал Тарзан. - Вечером я приду переговорить с тобой и твоим товарищем. И больше никакой охоты на моей земле, разве что только для еды.
В голосе и облике незнакомца было нечто такое, от чего Стимбола охватило неведомое ему доселе чувство страха. Американец промолчал. Бронзовотелый гигант обернулся к горилле, обменялся с ней рычащими, гортанными звуками, и оба плечом к плечу двинулись в джунгли.
Едва за ними сомкнулась листва, как Стимбол стащил с головы шлем и отер шелковым платком со лба пот. Затем, выругавшись, повернулся к неграм.
- Весь день насмарку! - буркнул американец. - Что это за тип? Мне кажется, что я его знаю.
- Его зовут Тарзан, - отозвался аскари.
- Тарзан? Впервые слышу это имя, - сердито бросил Стимбол.
- Те, кто бывали в джунглях, знают Тарзана.
- Ха! - скривился Стимбол. - Еще не хватало, чтобы какой-то вшивый дикарь указывал Уилберу Стимболу, где можно и где нельзя охотиться.
- Хозяин, слово Тарзана - закон в джунглях. Никому не дозволено его нарушать.
- Вас никто не спрашивает, идиоты несчастные! - заорал Стимбол. - Я сказал, что будем охотиться, значит будем охотиться.
Но на обратном пути в лагерь дичи они не видели, во всяком случае, Стимбол. А что видели негры, это уже их личное дело.

    IV. ТАРМАНГАНИ

В отсутствие Стимбола Блейк разделил провизию и снаряжение на две равные части, однако делить людей пока не стал.
Когда в лагерь вернулись охотники, Блейк сразу же заметил, что Стимбол явился в прескверном настроении, но не придал этому особого значения, поскольку старик частенько бывал таким. Напротив, Блейк испытывал тайное облегчение при мысли, что утром он наконец-то навсегда избавится от своего капризного спутника. Но зато его встревожила нервозность прибывших со Стимболом аскари; старик, очевидно, задал им жару.
Да, разделение сафари будет делом непростым.
Блейк сознавал, что труднее всего будет отобрать достаточное количество людей, согласных подчиниться дисциплине Стимбола и прислуживать ему.
Подойдя к снаряжению, поделенному на две кучки, Стимбол посуровел.
- Я гляжу, ты обо всем позаботился, - заметил он, остановившись перед Блейком.
- Да, можешь проверить, все ли по справедливости.
- Неохота, - ответил Стимбол. - Я знаю, что ты не обманешь. А как насчет носильщиков?
- С ними сложнее. Ты же знаешь, что из-за твоего плохого обращения они вряд ли захотят остаться с тобой.
- Во всем виноват ты, Блейк. Беда в том, что ты не знаешь туземцев. Ты слишком мягок с ними. Они тебя не уважают, а значит не ценят. Для них хозяин тот, кто бьет их. В общем, они не захотят пуститься с тобой в долгое путешествие. Ты поделил вещи, а я займусь людьми. Постараюсь сделать так, чтобы ты остался доволен моим отбором. Получишь надежных людей, а уж я постараюсь пригрозить им божьей карой, чтобы не посмели предать тебя.
- И по какому принципу ты намерен разделить их? - поинтересовался Блейк.
- Ну, прежде всего с тобой останутся те, кто сами этого пожелают, может, и найдутся такие. В общем, соберем всех, объясним, что разделяемся, я прикажу выйти вперед тем, кто пожелает идти с тобой, а затем отберу преданных людей из числа оставшихся и таким образом наберем нужное тебе количество. Идет? Это по справедливости или нет?
Блейк заколебался. Он перестал доверять Стимболу и потому решил предложить свой вариант.
- Возможно, один из нас не наберет необходимое число добровольцев, - заговорил он. - Если это произойдет со мной, я посулю денежное вознаграждение тем, кто пойдет со мной до железной дороги, и вопрос решится сам собой.
- Неплохая мысль, если сумеешь справиться с ними без меня, - проронил Стимбол, оглядываясь вокруг. Завидев главаря негров, он крикнул: - Эй ты! Поди-ка сюда!
Негр подошел.
- Собери людей, - приказал Стимбол. - Чтобы через пять минут все до последнего были здесь! Чернокожий поспешил выполнить приказ.
- Чужие сегодня в лагере появлялись? - обратился к Блейку Стимбол.
- Нет, а почему ты спросил?
- На охоте мне встретился дикарь, - пояснил Стимбол. - Он велел мне убираться из джунглей. Каково, а?
И Стимбол расхохотался.
- Дикарь?
- Именно. Не иначе как сумасшедший. Кажется, аскари знают его.
- Кто же он?
- Его зовут Тарзан.
Брови Блейка поползли на лоб.
- А! - воскликнул он. - Ты встретил Тарзана из племени обезьян, и он прогнал тебя из джунглей?
- Ты о нем слышал?
- Разумеется! И если он прикажет покинуть джунгли мне, то я уйду.
- А Уилбер Стимбол не уйдет! - рассердился старик.
- Почему? - спросил Блейк.
- Я не позволю ему командовать собой, вот почему. Этот тип не дал мне убить гориллу. Представляешь, он спас гориллу от питона, а питона убил. Он сказал, что позже придет к нам в лагерь, и ушел с гориллой в обнимку, словно старые друзья. Мне никогда не доводилось видеть ничего подобного, но меня не проведешь. Уж я-то его раскусил. И этот сумасшедший еще смеет прогонять меня!
- Значит, по-твоему, Тарзан из племени обезьян - ненормальный?
- Само собой, иначе с чего он разгуливает по джунглям нагишом и без оружия?
- Боюсь, что ты заблуждаешься, Стимбол, но если не желаешь неприятностей, сделай так, как велел Тарзан.
- Что тебе известно про него? Сам его когда-нибудь видел?
- Нет, - ответил Блейк, - но наслышан от наших людей. Здесь его дом. Его мало кто видел, но все считают, что у него сила демона, если не больше. Люди боятся вызвать его недовольство. Если они подумают, что Тарзан с нами, они разбегутся.
- Мне нет до него никакого дела, - буркнул Стимбол.
- И ты не хотел бы встретиться с ним? А я, наоборот, хочу. С тех пор, как мы находимся на его земле, я только о нем и слышу.
- Странно, я так ничего не слышал, - процедил Стимбол.
- Ты же не разговариваешь с туземцами, не интересуешься их настроением, - напомнил ему Блейк.
- По-моему, я только и делаю, что болтаю с ними, - недовольно возразил пожилой американец. - Впрочем, в отличие от некоторых, я с носильщиками не дружу.
И Стимбол злорадно усмехнулся. Блейк лишь улыбнулся.
- Вот и люди, - сказал Стимбол, повернулся лицом к подошедшим носильщикам и аскари и прочистил горло.
- Мистер Блейк и я разделяемся, - объявил Стимбол. - Я отправляюсь на запад, где собираюсь поохотиться. О планах мистера Блейка мне не известно, но ему причитается половина носильщиков и половина аскари. Поэтому предупреждаю - безо всяких фокусов! Половина из вас пойдет с мистером Блейком, нравится он вам или нет. Как всегда, я хочу, чтобы всем было хорошо, поэтому позволю всем, кто пожелает, пойти с мистером Блейком. В общем, так: вон там снаряжение мистера Блейка, а здесь - мое. Те, кто решил сопровождать мистера Блейка, идут туда!
Первые несколько секунд люди колебались, вникая в речь Стимбола, затем несколько человек отошли к вещам Блейка, а вскоре к ним примкнули и все остальные.
Стимбол со смехом обратился к Блейку, качая головой.
- Черт бы их побрал! - воскликнул он. - Ну что за кретины! Я же им на пальцах все объяснил, и вот, пожалуйста, никто из них ничего не понял!
- Почему ты так решил, Стимбол? - спросил Блейк. Стимбол не сразу уловил намек, содержащийся в вопросе Блейка, а когда до него наконец дошло, он нахмурился.
- Не будь глупцом, - резко сказал он. - Я уверен, что они напутали.
Разгневанный Стимбол повернулся к туземцам.
- Эй, тупицы! Неужели вы ни черта не соображаете? Я не говорил, что все должны пойти с мистером Стимболом, только те, кто захочет. А теперь, те, кто останутся со мной, подходите ко мне да поживей.
Никто не шелохнулся. Стимбол побагровел.
- Это бунт! - заорал он в бешенстве. - Кто зачинщик? Я с него шкуру спущу! Иди сюда, ты! Он сделал знак главарю негров.
- Кто вас надоумил? Отвечай! Небось мистер Блейк?
- Не дури, Стимбол, - вмешался Блейк. - Никто их не надоумил, и никакого бунта нет. Ты сам виноват. Они поступили так, как ты велел. Если бы не твоя невыносимая самонадеянность, то ты мог бы предугадать результат. Негры - те же люди. Они очень чувствительны и доверчивы. Ты же бьешь их, оскорбляешь, поэтому они боятся тебя и в душе ненавидят. Что посеешь, то пожнешь! Хочется верить, что это послужит тебе уроком. Единственный способ заполучить людей обратно, - предложить им хорошее вознаграждение. Решай,
Стимбол явно растерялся. Он вдруг понял, что его авторитет рухнул, как карточный домик, и стал затравленно озираться по сторонам, не зная, что предпринять. Негры с угрюмыми лицами наблюдали за белыми, силясь разобраться в происходящем.
- Тебе виднее, - выдавил Стимбол. Блейк подошел к неграм.
- Необходимо, чтобы половина из вас сопровождала мистера Стимбола до побережья, - обратился он к чернокожим. - Он заплатит двойную цену тем, кто будет честно ему служить. Обсудите между собой, а потом сообщите о решении через главаря. Все. Расходитесь.
Оставшуюся часть дня белые провели каждый в своей палатке. Негры сбились в группы, шепотом обсуждая дальнейшие действия. Блейк и Стимбол ужинали порознь, а после еды задымили трубками, ожидая доклада главаря негров.
Через полчаса Блейк, так и не дождавшись вестей, послал своего слугу за людьми, и вскоре они предстали перед молодым американцем.
- Ну как, решили, кто станет сопровождать мистера Стимбола? - спросил Блейк.
- Никто не будет сопровождать старого бвану, - ответил предводитель. - Все пойдут с молодым бваной.
- Но мистер Стимбол щедро заплатит, - напомнил Блейк. - И половина из вас обязана пойти с ним! Негр упрямо тряхнул головой.
- Плата хорошая, - сказал он, - но желающих нет.
- Вы обязались сопровождать нас до конца, - сказал Блейк, - и должны соблюдать договор.
- Мы договаривались сопровождать вас обоих, а не по отдельности. О разделении ничего не говорилось. Мы будем соблюдать договор, и ничто не мешает старому бване вернуться назад вместе с молодым.
Тон предводителя не допускал возражений. Блейк поразмыслил с минуту, затем произнес:
- Ты свободен. Завтра утром вернемся к этой теме. Едва негр ушел, как вдруг из темноты на свет костра вышла человеческая фигура.
- Какого черта! Ах, это ты? - воскликнул Стимбол. - Вот он, Блейк, тот самый дикарь!
Молодой американец обернулся и увидел бронзовотелого гиганта, освещенного отблеском костра. Пришелец, имевший атлетическое телосложение, держался со спокойным достоинством, и Блейк улыбнулся про себя, вспоминая слова Стимбола, решившего, что имеет дело с сумасшедшим.
- Так ты - Тарзан из племени обезьян? - спросил Блейк.
Тот подтвердил.
- А ты кто? - спросил он.
- Джеймс Блейк из Нью-Йорка.
- Приехал поохотиться, конечно?
- С фотоаппаратом.
- А твой товарищ - с карабином, - заметил Тарзан.
- Он сам по себе, я за него не отвечаю.
- Я не обязан ни перед кем отчитываться! - вспылил Стимбол.
Тарзан мельком взглянул на него, не удостаивая вниманием прозвучавшую браваду.
- Я случайно слышал твой разговор с предводителем негров, проговорил Тарзан, повернувшись к Блейку. - Кое-кто из негров успел рассказать мне о твоем товарище, а сегодня я дважды лично имел возможность составить о нем свое мнение, поэтому я догадываюсь, что вы с ним разойдетесь, ибо не пришли к согласию. Я прав?
- Да, - подтвердил Блейк.
- И каковы твои дальнейшие планы?
- Думаю податься на запад, ну а там посмотрим... - начал Стимбол.
- Я разговариваю с Блейком, - перебил его Тарзан. - С тобой-то все ясно.
- Э, какого черта...
- Молчать! - предостерег человек-обезьяна. - Продолжай, Блейк.
- До сих пор у нас все шло вкривь и вкось, так как мы ни в чем не могли с ним договориться. В итоге, вместо изучения местной фауны я был вынужден лицезреть его малосимпатичную физиономию, от которой меня уже воротит. Я собирался идти на север в поисках львов, чтобы их сфотографировать, и мне очень жаль возвращаться назад, так ничего и не увидев и потратив впустую время и деньги. Ну а теперь, когда люди отказались сопровождать нас по отдельности, не остается ничего иного, как вернуться к побережью более коротким путем.
- Меня вы, как я погляжу, из разговора исключаете, - взорвался Стимбол. - Как и Блейк, я вложил в это путешествие деньги и время. Ты забываешь, что я приехал сюда поохотиться, чем и намерен заняться, и вообще не собираюсь возвращаться на побережье, так и знай, человек-обезьяна.
Тарзан в очередной раз проигнорировал Стимбола. - Будьте готовы выступить на рассвете, - сказал он Блейку. - У вас не будет проблем с разделением. Я займусь этим лично и дам вам напоследок инструкции. С этими словами он ушел и растворился в джунглях.

    V. АРА-МОЛНИЯ

Рассвет еще не забрезжил, а лагерь уже пребывал в движении, и в условленный час все было готово к отбытию - и багаж, и люди. Носильщики ждали сигнала к выступлению, чтобы идти на восток, к побережью. Блейк и Стимбол молча курили. Вдруг на соседнем дереве качнулась ветка, зашуршали деревья, и на землю легко спрыгнул Тарзан из племени обезьян.
Среди негров послышались сдавленные возгласы ужаса. Человек-обезьяна обратился к ним на их диалекте.
- Я - Тарзан из племени обезьян, Повелитель джунглей, - объявил он. - Вы будете сопровождать белых по моей земле и станете убивать зверей. Мне это не нравится. Я возмущен до глубины души. Если вы желаете вернуться к своим семьям, слушайте меня внимательно и делайте так, как велит Тарзан.
Человек-обезьяна указал на главу негров.
- Будешь сопровождать молодого бвану, которому я разрешаю фотографировать на моей территории все, что ему захочется. Подберешь людей, половину отряда, которые пойдут вместе с тобой.
Затем он обратился к другому чернокожему.
- А ты, - распорядился Тарзан, - возьмешь остальных и пойдешь со старым бваной до железной дороги. Отправляйтесь немедленно, никуда не сворачивая. Не позволяй ему охотиться и сам воздержись, разве только для пропитания или в порядке самозащиты. Выполни все, как я сказал. Помни, Тарзан все видит и ничего не прощает.
После этого он повернулся к белым.
- Блейк, - сказал он, - распоряжения даны. Можешь идти, когда и куда посчитаешь нужным. А что касается охоты, решай на свое усмотрение. Ты мой гость.
Обратившись к Стимболу, Тарзан произнес:
- А ты немедленно покинешь мою землю. Огнестрельным оружием позволяю пользоваться исключительно для самозащиты. В противном случае ты его лишишься. Охотиться я тебе не разрешаю даже для добывания пищи. О пропитании позаботится глава твоего отряда.
- А теперь придержи язык и послушай, что скажу тебе я! - закричал вышедший из себя Стимбол. - Если ты считаешь, что я потерплю чьи-либо посягательства на мои права американского гражданина, то ты сильно заблуждаешься. Знай, что я могу купить и продать тебя и твои проклятые джунгли сорок раз безо всякого ущерба для своего кармана. Христа ради, Блейк, растолкуй этому кретину, что я буду охотиться, когда захочу.
Тарзан подозвал главу отряда Стимбола.
- Можете отправляться, - сказал он. - Если этот белый не последует за вами, бросьте его на произвол судьбы, а если станет посговорчивей, выведете его к железной дороге. Приказам его подчиняйтесь, если они не будут противоречить моим. В путь!
Минуту спустя отряд Стимбола потянулся к джунглям, Блейк со своими людьми также покинули лагерь.
Стимбол принялся изрыгать угрозы и проклятья, но его люди с невозмутимыми лицами проходили мимо, направляясь на восток.
Тарзан запрыгнул на ветку и исчез среди листвы. Стимбол остался один в обезлюдевшем лагере.
Бесясь от унижения, проклиная всех и вся, он побежал догонять людей, которые пропускали мимо ушей его призывы и угрозы. Наконец, мрачный, молчаливый, Стимбол пристроился во главе людской цепочки, с горечью сознавая, что власть человека-обезьяны выше его собственной. В душе его продолжало клокотать негодование, в голове роились фантастические планы возмездия.
Желая удостовериться в том, что его приказы соблюдаются, Тарзан ушел далеко вперед по деревьям и теперь остановился над тропой, дожидаясь появления Стимбола. Вдали послышались человеческие шаги. Сзади раздалось некое движение - по дорожке навстречу людям двигалась черная волосатая фигура, похожая на человека. Тарзан из племени обезьян приветствовал ее, не высовываясь из своего укрытия.
- Болгани! - еле слышно позвал он. Горилла остановилась, встала на задние лапы и огляделась по сторонам.
- Это я, Тарзан, - произнес человек-обезьяна. Горилла заворчала.
- Я Болгани.
- Впереди идет тармангани, - предупредил Тарзан.
- Я убью его! Болгани оскалил клыки.
- Не трогай его, - сказал Тарзан. - У него и у его людей много гремящих палок. Я прогнал тармангани из джунглей. Пропусти его. Сойди с тропы. Пусть глупые гомангани и еще более глупый тармангани пройдут, не догадываясь о присутствии Тарзана и Болгани. Между тем небо быстро заволакивалось тучами, вдали прогромыхал гром. Человек-обезьяна и горилла устремили взоры наверх, на арену, где вот-вот разбушуются неистовые силы природы, куда более

Предыдущая страница 3 Следующая страница


свирепые и разрушительные, чем они сами.
В вышине полыхнула Ара-молния. Для них обоих она была стрелой, выпущенной из лука грома Панда, а закапавшие крупные капли дождя - кровью Уша-ветра, сочившейся из его израненного тела.
От напора стихии джунгли как бы съежились. Кругом потемнело. Хлынул проливной дождь. Листья и ветви лопались от грохота, деревья гнулись, словно былинки. Животные попрятались кто куда, не в силах противостоять страшному напору яростной силы, которую они называли высшей.
Тарзан свернулся в клубок в развилке ветвей, подставив спину ливню. Под деревом съежился промокший, заляпанный грязью Болгани. Оба пережидали непогоду, поскольку больше ничего не оставалось делать.
Буря не унималась. Со всех сторон громыхал гром.
Блеснула ослепительная вспышка, и ветка, на которой укрылся Тарзан, раскололась и упала на тропу.
Человек-обезьяна полетел вниз, где остался лежать оглушенный падением.
Буря закончилась так же внезапно, как и началась. Из-за туч выглянуло Куду-солнце.
Оробевший Болгани не решался выйти из своего убежища, притих и не шелохнулся.
Вымокший, продрогший и взбешенный Стимбол шагал по грязной скользкой дорожке, не ведая о том, что его люди остались позади, укрывшись от непогоды под деревьями.
За поворотом путь ему преградила упавшая ветка, под которой он не сразу разглядел лежащего человека, а когда увидел и тем более узнал, сердце Стимбола радостно забилось.
Смерть Тарзана развязала бы ему руки, и он снова мог бы делать все, что захочет. Но мертв ли человек-обезьяна?
Стимбол подскочил к телу и, встав на колени, приложил ухо к груди Тарзана. На лице американца отобразилось разочарование - Тарзан был жив. Стимбол бросил взгляд назад, и в тот же миг в его глазах появился хитрый блеск. На тропе не было ни единой души, значит, его никто не видит. Он оказался один на один с тем, кто смертельно унизил его, а сейчас лежал без сознания. Стимболу казалось, что рядом никого нет, он не видел косматой фигуры, беззвучно поднявшейся при приближении человека.
Стимбол вытащил из ножен охотничий нож. Он всадит лезвие в сердце дикаря, бегом вернется назад и сделает вид, будто поджидает своих людей. Потом они наткнутся на труп Тарзана, но о причине смерти не догадаются.
Человек-обезьяна вдруг зашевелился, приходя в себя. Стимбол понял, что медлить нельзя, но в тот же миг просунувшаяся сквозь листву волосатая лапа схватила его за плечо. Чертыхнувшись, американец повернулся и увидел омерзительную морду Болгани. Стимбол занес нож, целясь горилле в грудь, но Болгани вырвал у него оружие и забросил в кусты.
Обнажив в ярости большие желтые клыки, горилла нацелилась в горло Стимбола, но тут Тарзан открыл глаза.
- Криг-а! - предостерегающе крикнул человек-обезьяна.
Болгани остановился, оглядываясь на своего товарища.
- Отпусти его, - приказал Тарзан.
- Тармангани хотел убить Тарзана, - объяснила горилла, - но Болгани помешал ему. Болгани убьет его! И горилла страшно зарычала.
- Нет! - отрубил Тарзан. - Оставь тармангани! Горилла подчинилась, и в ту же секунду на тропе показались люди. Завидя негров, горилла заволновалась.
- Иди в джунгли, Болгани, - сказал Тарзан. - Я сам управлюсь.
Поворчав напоследок, горилла скрылась среди деревьев.
- Ну, Стимбол, тебе здорово повезло, - сказал человек-обезьяна. - Ты избежал смерти. Судьба оказалась к тебе благосклонна. Я здесь по двум причинам. Во-первых, проверить, как выполняются мои приказы, а, во-вторых, защитить тебя от негров. Мне не понравилось, как они глядели на тебя утром. В джунглях заблудиться проще простого. Джунгли убивают, как убивает яд или нож. Я чувствовал ответственность за тебя, потому что ты белый, но сейчас это чувство прошло. Я не стану убивать тебя, Стимбол, как ты того заслуживаешь, но дальше пойдешь без меня и скоро обнаружишь, что джунгли не очень-то дружелюбны и что лучше не иметь ни одного врага.
Произнеся это, человек-обезьяна запрыгнул на дерево и скрылся из виду.
Стимбола тут же словно прорвало. Он заорал на негров, поливая их отборной бранью, ибо хотел продемонстрировать, что не боится Тарзана. Почувствовав прилив утраченной уверенности, он решил назло ослушаться Тарзана и при первой же возможности подстрелил антилопу.
Вечером на привале люди Стимбола пребывали в подавленном настроении. Негры держались кучками, перешептывались.
- Он убил антилопу. Теперь Тарзан разгневается на нас, - сказал один.
- Он покарает нас, - произнес глава отряда.
- Наш бвана - злой человек, - подхватил другой. - Хоть бы он умер, но мы не можем убить его. Тарзан запретил!
- Если бросить его в джунглях, он погибнет.
- Тарзан приказал нам исполнить долг.
- Да, но только до тех пор, пока плохой бвана будет выполнять его распоряжения.
Стимбола, измотанного долгим переходом, сморил глубокий сон. Когда же он проснулся, солнце стояло уже высоко. Он стал громко звать слугу, но никто не откликался. Кругом все было тихо.
- Ленивые боровы, - выругался он. - Сейчас я им задам.
Стимбол встал, оделся, но когда вышел из палатки, обнаружил, что остался один. Люди, захватив с собой снаряжение, сбежали, оставив ему небольшой сверток с провизией. Его бросили в самых дебрях Африки!
Первым порывом Стимбола было схватить карабин и догнать негров, однако, поразмыслив, он передумал, ибо не хотел рисковать напрасно. Оставался один выход: найти Блейка и примкнуть к его отряду. Стимбол не сомневался в том, что уж Блейк-то не бросит его на произвол судьбы. От Блейка его разделяло два дневных перехода, и налегке он сможет нагнать своего бывшего спутника за неделю.
Приняв такое решение, Стимбол воодушевился. Плотно, с аппетитом позавтракал, сложил провизию в холщовый мешок, наполнил патронташ и карманы патронами и энергичным шагом двинулся назад по тропе.
Дорогу он знал хорошо, ибо проходил по ней в третий раз, поэтому не сомневался в том, что без труда доберется до места, где они с Блейком разделились. Стимбол был преисполнен решимости идти без остановок до наступления темноты, но, выйдя на симпатичную полянку, решил несколько минут передохнуть. Привалившись спиной к дереву, он не заметил, как в нескольких метрах качнулся кустарник и всколыхнулась трава, а если бы и заметил, то наверняка не придал бы этому никакого значения.
Потушив сигарету, Стимбол встал, подхватил холщовый мешок и пошел дальше, но не успел пройти и пары метров, как за спиной из куста раздалось грозное рычание. Стимбол застыл на месте. Куст раздвинулся, и оттуда появилась голова большого льва с черной гривой.
Стимбол в ужасе завопил, выронил мешок, бросил карабин и полез вверх на дерево. Изогнутые когти Нумы царапнули по сапогу. Стимбол пулей взлетел наверх и, обессилев, привалился к стволу, хватая ртом воздух. Свирепо рыча, Нума наткнулся на мешок с едой и, возбужденный человеческим запахом, принялся раздирать когтями ткань, пока не добрался до содержимого.
Стимбол, сжавшись в комочек, наблюдал за действиями льва в злобном бессилии.
Вскоре Нуме надоело истязать мешок, и зверь двинулся к кустам, но тут внимание льва привлекла гремящая палка тармангани. Хищник обнюхал брошенное ружье, потрогал лапой, взял наконец в зубы и размашисто зашагал в свое логово. Весь день и всю ночь Стимбол провел в кошмаре, которому, казалось, не будет конца. Лев вскоре вернулся и до самого вечера продержал его на дереве. А когда стемнело, ничто не могло заставить американца спуститься в наводящий ужас мрак джунглей. Рассвет застал его дрожащим, словно в лихорадке.
Удостоверившись в том, что лев ушел, Стимбол осторожно слез на землю и в панике помчался дальше, ничего не соображая от пережитого потрясения. Ноги едва держали его, при малейшем шорохе он шарахался как очумелый. Мало кто узнал бы в испуганном старике Уилбера Стимбола, биржевого маклера из нью-йоркской фирмы "Стимбол и Ко".

    VI. КРЕСТ

Буря, застигшая отряд Стимбола, спутала планы Джеймса Блейка, круто изменив весь ход его жизни.
Взяв с собой только одного негра, который нес фотоаппарат и запасной карабин, Блейк откололся от отряда и отправился на поиски львов, чьи следы встречались на каждом шагу.
Предполагалось, что Блейк воссоединится с отрядом на привале в полдень. Были согласованы направление и скорость движения сафари. Сопровождавший его слуга был человеком умным и опытным, ему и было поручено доставить Блейка в лагерь в целости и сохранности. Всецело полагаясь на проводника, Блейк полностью отдался увлекательнейшему занятию - поиску объектов для фотографирования, не думая ни о времени, ни о маршруте.
Вскоре им повстречалось семейство из семи львов, в их числе великолепный взрослый самец, львица и пять львят разного возраста.
На виду у Блейка и его спутника львы неторопливо вошли в густой лес. Люди двинулись следом, рассчитывая улучить момент с более благоприятным освещением, чтобы получился именно такой моментальный снимок, о котором мечтал белый.
В течение двух часов они упорно шли по следам, но благоприятного случая так и не представилось. Потом небо в считанные секунды затянуло черными тучами, и через несколько минут разразилась гроза, пронесшаяся, словно яростный экваториальный ураган. Мгновение спустя, в промежутке между оглушительным раскатом грома и ослепительной вспышкой, Джеймса Хантера Блейка постигло несчастье.
Он не знал, как долго продлилось шоковое состояние, вызванное ударом молнии буквально рядом с его ногами. Когда он снова открыл глаза, оказалось, что гроза миновала, а сквозь листву просвечивает яркое солнце. Оглушенный, не способный оценить величину катастрофы, ни понять ее причины, Блейк с трудом приподнялся на локте, озираясь по сторонам. Представшее его взору зрелище быстро привело его в чувство. Метрах в двадцати находилось львиное семейство, взирающее на него с торжествующим видом.
Подобно людям, львы отличаются друг от друга как внешне, так и по нраву и темпераменту.
Хищники, наблюдавшие за живым предметом, не имели опыта общения с человеческим родом, на своем веку видели всего несколько человек и на людей не охотились, ибо всегда были сыты. Поэтому Блейк не сильно взволновал их легко возбудимую нервную систему. На его счастье, они проявляли лишь любопытство.
Но ничего этого Блейк не знал, а знал только, что поблизости находятся семеро львов, находятся, увы, не в клетке, и что даже если бы он захотел сделать снимок, а снимок получился бы на славу, то у него под рукой не было фотоаппарата, как впрочем и карабина.
Стараясь не встревожить зверей, Блейк украдкой осмотрелся в поисках оружия и приуныл - ни карабина, ни своего носильщика с запасным оружием он нигде не увидел. Куда подевался негр? Не иначе, сбежал, испугавшись львов.
Метрах в пяти-шести Блейк увидел спасительное дерево. Интересно, нападут ли львы сразу, как только он встанет на ноги?
Американец постарался припомнить все, что когда-либо слышал о львах, но так толком и не вспомнил. И тут его осенило - ведь все хищные звери ведут себя одинаково: если побежишь, то они погонятся за тобой.
Блейку, чтобы добраться до дерева, нужно было идти прямо в сторону львов.
Блейк не знал, как поступить, но тут один из львят двинулся к нему, за ним остальные, и это развеяло все сомнения, поскольку чем ближе подходили звери, тем меньше у него оставалось шансов укрыться на дереве.
Едва не теряя сознание от страха, он, тем не менее, заставил себя пойти медленной независимой походкой навстречу хищникам, которые, не будучи психологами, так и не разгадали его душевного состояния. Труднее всего оказалось справиться с ногами - они порывались бежать вместе с сердцем, которое так и рвалось из груди. Лишь неимоверным усилием воли Блейку удалось обуздать свой порыв.
То были мгновения колоссального душевного напряжения для американца, которому предстояло сделать полдюжины шагов навстречу семерке львов, не сводящих с него глаз.
По мере того, как расстояние между ними сокращалось, звери стали проявлять признаки беспокойства. Взрослый самец зарычал, а молодой, тот, что шел впереди, захлестал себя хвостом по бокам, пригнул голову к земле и оскалил клыки.
Блейк уже почти достиг дерева, как вдруг произошло нечто такое, что сбило американца с толку. В последнюю секунду львица непонятно отчего заскулила, отскочила в сторону и повернула назад. Семейство последовало за ней.
Блейк в изнеможении привалился к стволу дерева и обмахнулся снятым шлемом.
- Уфф! - вырвалось у него. - Надеюсь, что следующего льва увижу в зоопарке Центрального парка.
Переведя дух, Блейк стал снова звать негра и, не получив ответа, решил возобновить поиски пропавшего. Тот не мог уйти далеко.
Чуть поодаль на тропе американец обнаружил обуглившиеся останки человека и почерневший ствол едва не расплавившегося карабина. Фотоаппарат бесследно исчез.
Судя по всем признакам, молния ударила прямо в чернокожего, мгновенно поразив его насмерть, взорвав патроны и уничтожив фотоаппарат и ружье.
Глубоко переживая потерю, Блейк, не имевший представления о местонахождении отряда, пошел наугад, надеясь, что идет верным маршрутом. Но он ошибался - отряд находился на северо-востоке, тогда как Блейк двинулся на север.
В течение двух дней продирался молодой американец сквозь густые заросли, перебираясь на ночь на деревья, где забывался тревожным сном. Первая ночь прошла без происшествий, а во вторую Блейк проснулся от того, что ветка, на которой он пристроился, стала вдруг крениться, словно под тяжестью чьего-то грузного тела. Приподняв голову, он увидел в темноте два горящих глаза. К нему подкрадывался леопард. Блейк выхватил пистолет и выстрелил в упор. Со страшным рычанием огромная кошка подскочила и свалилась на землю. Блейк так и не понял, попал ли он в цель или нет.
Однако хищник не возвращался, а наутро его и след простыл.
Блуждая по джунглям, Блейк не испытывал недостатка ни в еде, ни в воде. На третий день скитаний американец, выбравшись из леса, оказался у подножия высокой горной цепи. Спасение теперь было лишь вопросом времени. Блейк ликовал, ему хотелось петь и кричать, но он решил поберечь силы для восхождения. Не найдя человеческого жилья в лесу, а его не могло не быть в столь плодородной местности, Блейк рассчитывал повстречать туземцев на возвышенности.
Взобравшись наверх, он вскоре вышел к ущелью, на дне которого протекал ручей. Жилье следовало искать близ воды. Оставалось лишь проследовать по течению ручья. Как просто! Блейк спустился в каньон и к своей великой радости обнаружил проторенную тропу, шедшую вдоль ручья. Вдохновившись скорой встречей с местными жителями, которые помогут ему отыскать отряд, Блейк двинулся по дорожке к выходу из ущелья.
Пройдя примерно три мили и не обнаружив признаков жилья, Блейк за поворотом едва не налетел на огромный крест, стоявший посреди тропы.
Вытесанный из белого известняка, крест возвышался над землей метров на двадцать. От непогоды камень потрескался и казался очень старым, о чем свидетельствовали также остатки почти стершейся надписи на его массивном основании.
Блейк принялся изучать вырезанные буквы, но так и не сумел расшифровать текст. Буквы как будто напоминали древне-английские, но американец тут же отбросил это предположение как абсурдное.
Он знал, что находится на юге Абиссинии, как и то, что абиссинцы - христиане. Объяснив таким образом наличие креста, Блейк тем не менее не мог отделаться от смутного ощущения угрозы, исходившей от камня.
Что за чертовщина? Безмолвный древний камень как будто призывал его остановиться, предупреждая об опасности, и в то же время казался грозным и враждебным.
Блейк со смехом стряхнул с себя это ощущение и пошел дальше. Огибая белый монолит, американец, однако, перекрестился, хотя не являлся верующим.
У следующего поворота тропа сильно сужалась из-за двух валунов, упавших, вероятно, с вершины отвесной скалы. Блейк протиснулся между огромными камнями, как вдруг впереди него вырос человек, а сзади - другой. Это были негры могучего телосложения с тонкими чертами лица, внешний вид которых немало удивил американца. Они были одеты в кожаные камзолы с богатым орнаментом, на фоне которого выделялись кресты; нарядные штаны и легкие сандалии с полосками замши, охватывающие крест-накрест голень до самого колена. Блейк отметил про себя необычные головные уборы из шкуры леопарда, плотно прилегающие к голове, наподобие шлема, и прикрывающие уши, а также обратил внимание на большие двуручные мечи и копья с остро заточенными наконечниками. Как раз наконечники и привлекли его внимание в первую очередь, ибо один уперся ему в живот, а другой - в спину.
- Кто такой? Как зовут? - спросил негр, преградивший Блейку дорогу.
От неожиданности Блейк опешил. Если бы к нему обратились по-гречески, он поразился бы гораздо меньше, чем тому, что услышал из уст коренного жителя центральной Африки. Американец остолбенел.
- Этот тип, похоже, сарацин, - сказал негр за спиной Блейка, - и не понимает ни слова. Может, он лазутчик?
- Нет, Питер Уиггс, как верно то, что мое имя Пол Бодкин. Ты ошибаешься. У меня глаз наметанный.
- Кто бы он ни был, его следует отвести к капитану, чтобы тот его допросил, Пол.
- Почему бы нам самим не допросить его для начала, если, конечно, он захочет ответить?
- Придержи-ка язык и отведи его к капитану, - скомандовал Питер. - Я останусь охранять дорогу до твоего возвращения.
Пол сделал знак Блейку идти впереди и пристроился сзади, держа наготове остроконечное копье. Вскоре Блейк очутился перед входом в туннель, вырытый в скале. У входа лежали смоляные факелы.
Подобрав факел, Пол Бодкин вынул из железной коробки трут, высек искру с помощью огнива и, зажегши факел, ткнул Блейка копьем в спину. Американец шагнул в темноту.

    VII. ЗМЕИНОЕ КОВАРСТВО

Уилбер Стимбол проплутал в джунглях четверо суток. Потрясенный свалившимися на него бедами он кружил по лесу, где за каждым деревом ему мерещились чудовищные кошмары. От страха он потерял способность соображать. Одежда его превратилась в лохмотья, еле прикрывавшие исхудалое тело. Некогда седые волосы, а также борода сделались совершенно белыми и походили на паклю.
Набредя на широкую, хорошо утрамбованную тропу, по которой в течение недели следовали люди, лошади, овцы и козы Ибн Яда, американец вдруг почему-то решил, что напал на след отряда Блейка. Дорога привела его в лагерь шейха Ибн Яда, следовавшего своим маршрутом.
Первым изможденного странника увидел Фекхуан, раб галла, который тотчас же привел его в шатер шейха, где Ибн Яд предавался кофепитию в обществе своего брата Толлога и других бедуинов.
- О, аллах! Кого это ты привел? - удивился шейх.
- Возможно, это святой, - предположил негр. - Он нищ, оборван, безоружен. Должно быть, это очень святой человек.
- Ты кто? - спросил Ибн Яд.
- Я заблудился и умираю от голода. Дайте поесть, - взмолился Стимбол.
Но американца никто не понял.
- Еще один неверный, - фыркнул Фахд. - Он что, немец?
- Скорее англичанин, - сказал Толлог.
- А может, француз? - произнес Ибн Яд. - Поговори с ним, Фахд. Ведь ты выучился этому жуткому языку у алжирских солдат.

Предыдущая страница 4 Следующая страница


- Кто ты, незнакомец? - заговорил Фахд по-французски.
- Я американец, - с облегчением ответил Стимбол, обрадовавшись возможности общаться с арабами. - Я сбился с пути и умираю от голода.
Фахд перевел.
Ибн Яд распорядился принести еду, и, пока пришелец ел, разговор с помощью перевода Фахда продолжился. Стимбол рассказал, что был брошен своими людьми, и посулил хорошую плату, если его выведут к побережью. Присутствие немощного старика никак не вписывалось в планы шейха, который решил избавиться от него, чего не стал скрывать от собравшихся.
Однако Фахд, вознамерившийся извлечь наживу из богатства хвастливого старика, стал настаивать на том, чтобы Стимбола оставили в лагере хотя бы на некоторое время, а также выразил готовность поселить американца в своей палатке и нести за него ответственность.
- Ибн Яд задумал убить тебя, неверный, - сказал Фахд Стимболу, когда они оказались наедине. - Но Фахд не даст тебя в обиду. Отныне твоя судьба в руках Фахда. Но за это мне причитается вознаграждение. Сколько ты заплатишь за свое спасение?
- Ты станешь богачом, - ответил Стимбол.
В последующие дни американец не упускал возможности прихвастнуть перед Фахдом своим огромным состоянием. Предаваясь мечтам о будущей роскоши и власти, алчный бедуин стал опасаться, как бы кто не помешал его счастью, а потому неустанно напоминал Стимболу, что Ибн Яд по-прежнему жаждет его крови.
Снявшись с лагеря, арабы продолжили путь к легендарному городу Леопардо ди Ниммр. В дороге Зейд попросил у шейха руки его дочери, однако Толлог стал убеждать Ибн Яда, что Атейю следует выдать за Фахда. Толлог всегда расхваливал Фахда, когда тот оказывался поблизости, чтобы бедуин чувствовал себя его должником.
И хотя Зейду было отказано, Фахд никак не мог успокоиться. Снедаемый ревностью, он днем и ночью вынашивал планы, как избавиться от соперника. Наконец такой случай представился.
В ходе непрекращающейся слежки Фахд установил, что Зейд перестал посещать вечерние совещания, а Атейя, как только стемнеет, тайком отлучалась из дома. Фахд последовал за девушкой, и его подозрения подтвердились: Зейд и Атейя продолжали встречаться!
В следующий вечер Фахд не пошел на совещание, а спрятался возле палатки Зейда и, когда тот ушел на свидание, пробрался в палатку, взял аркебузу, и, подкравшись к месту, где в ожидании предмета своей любви томился Зейд, схоронился в нескольких шагах.
Атейя задерживалась.
Подняв оружие, Фахд тщательно прицелился, но метил он отнюдь не в соперника. По своей хитрости Фахд не уступал лисице. Убей он Зейда, Атейя сразу бы догадалась, кто застрелил ее возлюбленного, и Фахд потерял бы ее навсегда.
Неподалеку, за откинутым пологом шатра расположился Ибн Яд с друзьями. Неужели Фахд целился в шейха? Тоже нет. Тогда в кого же? Ни в кого! Время прикончить шейха еще не пришло. Сперва нужно было отыскать сокровище, тайну которого, по мнению Фахда, знал один лишь Ибн Яд.
В действительности же Фахд навел мушку на один из опорных столбов шатра шейха. Целился он долго, аккуратно, затем нажал на спуск. Столб переломился и рухнул, едва не задев Ибн Яда по голове. В тот же миг Фахд отбросил оружие и прыгнул на оторопевшего Зейда, призывая на помощь.
На его крики сбежались взбудораженные бедуины, а вскоре прибыл и сам шейх.
- Что все это значит? - спросил Ибн Яд, с недоумением глядя на Фахда, вцепившегося в Зейда.
- О, аллах, если бы не я, он убил бы тебя, Ибн Яд! Но я вовремя помешал ему.
- Он лжет! - выкрикнул Зейд. - Выстрел был сделан сзади меня. Если кто и стрелял, то сам Фахд.
Атейя с округлившимися от испуга глазами подбежала к своему избраннику.
- Как верно то, что аллах велик и Магомет пророк его, так верно и то, что я ни в чем не виноват, - поклялся Зейд.
- А я и не утверждаю, что это ты, - проговорил Ибн Яд.
Фахд про аркебузу помалкивал, рассчитывая на то, что ее обнаружит кто-нибудь другой, и тогда Зейду придется худо. И он не ошибся. Оружие нашел Толлог, передавший находку шейху.
- Поглядим на свету, - проговорил Ибн Яд. - Ага! Вот ты и влип, Зейд! Врать надо умеючи. Достаточно одного взгляда, чтобы убедиться в том, что аркебуза принадлежит тебе.
Атейя приблизилась к Зейду, прерывисто дыша.
- Это не я! - вскричал Зейд. - Это провокация!
- Увести его! - приказал Ибн Яд. - Да свяжите покрепче!
Атейя бросилась к отцу и рухнула перед ним на колени.
- Не убивай его! - взмолилась девушка. - Он не мог стрелять! Это не он!
- Прекрати истерику! - сурово сказал шейх. - Иди к себе и чтобы из дома ни шагу!
Прикрыв лицо грязным платком, Фахд злорадно усмехался.
Шло время. Брошенный в палатку Зейд тщетно пытался освободиться от пут.
Дочь шейха с мокрыми от слез глазами дожидалась, когда Ибн Яд с женой заснут. Услышав их мерное дыхание, девушка встала, взяла приготовленный украдкой узел, приподняла край шатра и выскользнула наружу. Ощупью она отыскала оружие Зейда, оставшееся лежать возле шатра, и пробралась в палатку к любимому.
- Кто там? - спросил Зейд.
- Тише, - сказала девушка. - Это я, твоя Атейя.
- Любовь моя! - обрадовался Зейд.
- Я принесла тебе еду и оружие, - сказала девушка, развязывая на нем веревки. - Все, теперь ты свободен. Остальное не в моей власти. Но днем и ночью твоя Атейя будет просить аллаха беречь тебя. Беги, любимый!
Зейд прижал девушку к груди, поцеловал и исчез в ночи.

    VIII. СЭР РИЧАРД

Блейк, подталкиваемый сзади Полом Бодкиным, оказался в длинном туннеле, который шел в гору. Далеко впереди маячил кружок света. Туда, в сторону выхода и направились оба человека, поднимаясь по лестничным ступеням. Выйдя наружу, Блейк зажмурился от яркого солнца. Он находился на широком ровном уступе на высоте нескольких сот метров от основания горы. Взору американца открылась прекрасная широкая долина с лесными насаждениями.
Прямо перед Блейком был обрыв, справа тоже. Блейк посмотрел налево и обомлел.
Уступ упирался в массивную стену, по обеим сторонам которой возвышались круглые башни с высокими узкими бойницами. В центре стены была огромная дверь.
- Эй, стража! - крикнул Пол Бодкин. - Открывай! Я привел пленного!
Дверь открылась. Зайдя внутрь, американец увидел слева караулку, лепившуюся к скале, возле которой находился отряд солдат, человек двадцать, одетых в ту же одежду, что и Пол Бодкин, с красным крестом на груди. Большинство из стражников было вооружено двуручными мечами, которые они держали за рукоятки, уперев в землю. Стоявшие на привязи лошади имели красочную, яркую сбрую, вызвавшую в уме Блейка картины из средневековья с его рыцарскими турнирами.
Своеобразное одеяние негров, конская сбруя, сплошная стена с бойницами и дозор на дороге казались настолько нереальными, что Блейк даже не удивился, когда дверь караулки открылась, и оттуда вышел красивый белый юноша, одетый в кольчугу, поверх которой легла пурпурная туника. Голову юноши покрывал глухой шлем с кованым подшлемником. Он был вооружен тяжелым мечом и кинжалом. Прислоненные к стене длинное копье и щит с красным крестом, возле которых остановился вышедший, также, видимо, принадлежали ему.
- Невероятно! - воскликнул юноша, глядя на Блейка. - Кого ты привел, дозорный?
- Пленника, с твоего позволения, благородный господин, - учтиво ответил Пол Бодкин.
- Сарацина, разумеется? - спросил юноша.
- Осмелюсь не согласиться, сэр Ричард, - возразил Пол. - Я своими глазами видел, как он крестился перед Крестом.
- Подведи его ближе!
Бодкин ткнул Блейка копьем в спину, на что американец не обратил никакого внимания, ибо в тот же миг его осенила внезапная догадка, которая все проясняла. И они решили, что смогут его провести?
Впрочем, это им почти удалось.
Блейк быстро направился к юноше и остановился перед ним, иронически улыбаясь. Воин окинул его надменным взглядом.
- Ты откуда? - спросил юноша. - Что привело тебя в Долину Могил?
Улыбка сползла с лица американца. Это уже слишком!
- Кончай придуриваться, парень, - сказал Блейк, чеканя каждое слово. - Где режиссер?
- Режиссер? Не понимаю.
- Естественно, не понимаешь, - язвительно произнес Блейк. - Только не говори, что не срубишь сейчас на мне семь с половиной тысяч долларов.
- Ради всего святого! Твои слова непонятны, но я возмущен твоим тоном. Это слишком оскорбительно для ушей Ричарда Монморенси!
- Опять ты за свое! - рассердился Блейк. - Если режиссер отлучился, позови помощника или оператора. А то пошли за сценаристом. Может, хоть у него найдется здравый смысл, раз у тебя его нет.
- Опять? Да кто, по-твоему, я такой, если не Ричард Монморенси, благородный рыцарь Ниммра?
Блейк обреченно покачал головой, затем повернулся к воинам, которые собрались вокруг, слушая разговор. Он надеялся увидеть понимающие улыбки, свидетельствующие о розыгрыше, но лица людей оставались непроницаемо-серьезными.
- Послушай, - обратился он к Полу Бодкину. - Может, кто-нибудь все-таки знает, где режиссер?
- Режиссер? - недоуменно повторил Бодкин и покачал головой. - Ни в Ниммре ни даже во всей Долине Могил нет никого с таким именем.
- Очень жаль, - сказал Блейк. - Если нет режиссера, может, есть хотя бы сторож? Могу я его видеть?
- А, страж! - воскликнул Бодкин с прояснившимся выражением лица. - Сэр Ричард страж и есть.
- О, Боже! - простонал Блейк, поворачиваясь к юноше. - Прошу прощения, ты, вероятно, один из здешних пациентов?
- Каких еще пациентов? Ты и в самом деле изъясняешься странно, хоть и по-английски, - с достоинством ответил юноша. - Но дозорный говорит правду, как раз сегодня я - страж ворот.
Блейку стало казаться, что он сошел с ума, или же, по крайней мере, потерял способность мыслить логически. Ни белый юноша, ни негры не казались умалишенными. Американец пытливо взглянул на стража ворот.
- Прошу прощения, - сказал Блейк, улыбаясь своей обезоруживающей улыбкой. - Я вел себя некорректно. Это все из-за нервного напряжения, а также оттого, что я долго скитался по джунглям и почти ничего не ел. Мне показалось, что вы надо мной смеетесь, и не нашел ничего лучшего, как подыграть вам. Скажите, куда я попал? Как называется эта местность?
- Это город Ниммр, - ответил юноша.
- У вас сегодня национальный праздник или еще какое событие? - поинтересовался Блейк.
- Не понимаю, - произнес юноша.
- Ну хорошо, может, вы из массовки? Ставите историческую пьесу?
- Что за тарабарщина! Пьеса?
- Ну да. Все эти костюмы...
- Что особенного в нашей одежде? Она, правда, немного поношена, но гораздо лучше твоей. Во всяком случае, она удобна на каждый день для верховой езды.
- Ты хочешь сказать, что носишь ее в будни? - недоверчиво воскликнул Блейк.
- Почему бы нет? Однако довольно. Продолжим разговор в другом месте. Отведите его внутрь. А ты, Бодкин, отправляйся назад!
Юноша повернулся и вошел в помещение. Двое воинов бесцеремонно схватили Блейка и толкнули следом.
Блейк очутился в комнате с высоким потолком, на котором виднелись массивные балки, грубо отесанные вручную и потемневшие от времени. На каменном полу стоял стол, за который уселся юноша. Стражники подвели к нему Блейка и остались стоять рядом.
- Имя? - спросил юноша.
- Блейк.
- Блейк и все?
- Джеймс Хантер Блейк.
- Твой титул?
- У меня нет титула.
- А! Выходит, ты не дворянин?
- Выходит.
- Из какой ты страны?
- Из Америки.
- Америка? Нет такой страны.
- Почему?
- Потому что я ни разу о ней не слышал. Что ты делал в Долине Могил? Разве ты не знал, что туда нельзя?
- Говорю же, что заблудился и понятия не имел, где нахожусь. Мне нужно вернуться к отряду, а потом на побережье.
- Исключено. Мы окружены сарацинами. Вот уже семьсот тридцать пять лет они держат нас в осаде. Как тебе вообще удалось проскочить через вражеский лагерь? Как прошел в расположение их войск? , - Нет там никаких войск.
- Ты лжешь Ричарду Монморенси. Если ты благородной крови, то обязан сообщить о том, что видел. Но я считаю, что ты презренный лазутчик, засланный султаном сарацинов. Лучше сознавайся по-хорошему, а не то тебя доставят к королю и вырвут признание не самым приятным способом. Ну так как?
- Мне не в чем сознаваться. Веди меня к королю, мне все равно. Может, он меня, по крайней мере, накормит.
- Тебя накормят здесь, чтобы ты потом не говорил, будто Ричард Монморенси не приветил голодного. Эй, Майкл! Где этот бездельник? Майкл!
Появился заспанный подросток, протирающий глаза грязным кулаком. На нем была короткая курточка, зеленые вязаные чулки, на берете красовалось перо.
- Ну и соня! - воскликнул сэр Ричард. - Ты, лоботряс! Принеси-ка хлеба и мяса для бедного путника да поживей!
Мальчишка вытаращил глаза на Блейка.
- Хозяин, это сарацин? - спросил слуга.
- Какая разница? - обрушился на него сэр Ричард. - Ты-то небось не подал бы и господу нашему Иисусу Христу в толпе, если бы там оказался кто из неверующих. Пошевеливайся, невежа! Чужестранец очень голоден.
Затем он продолжал, обращаясь к Блейку:
- Держишься ты неплохо. Странно, что в твоих жилах не течет благородная кровь, ибо твои манеры не выдают в тебе человека низкого происхождения.
- Никогда не думал об этом, - сказал Блейк с широкой улыбкой на лице.
- Может, твой отец был хотя бы рыцарем? Блейк лихорадочно соображал. Будучи пока не в состоянии вразумительно объяснить необычное одеяние и архаичный язык собеседника, американец, тем не менее, был уверен в том, что человек этот говорит всерьез, и, если он не сумасшедший, следовало ухватиться за спасительную соломинку.
- Ну конечно, - подхватил Блейк. - Мой отец - масон тридцать второй степени, кавалер ордена Тамплиеров.
- Точно? Я так и знал! - воскликнул сэр Ричард.
- И я тоже знал, - сказал Блейк, видя, что его ответ произвел благоприятное впечатление на собеседника.
- Я не сомневался в этом! Я сразу догадался! - вскричал сэр Ричард. - Твой облик и манеры свидетельствуют о благородном происхождении. Зачем же ты пытался обмануть меня? Значит, ты один из бедных рыцарей ордена Христа и храма Соломона, которые охраняют путь пилигримов в Святую Землю! Так вот почему на тебе бедное платье.
Блейк растерялся. Рыцари ордена Тамплиеров ассоциировались у него с белыми колышущимися перьями, роскошными одеждами и сверкающими мечами. Он не знал, что поначалу Тамплиеры рядились в старые одежды, полученные в качестве милостыни с чужого плеча.
Вернулся слуга, который принес большое блюдо с холодной бараниной, хлеб и кувшин вина, затем достал из буфета два кубка и наполнил вином.
- Ваше здоровье, сэр Джеймс! - провозгласил юноша, вставая и поднимая кубок. - Выпьем за Ниммр и Долину Могил!
- Чин-чин! - ответил Блейк.
- Странная манера произносить тост, - заметил сэр Ричард. - Мне кажется, что английские обычаи претерпели большие изменения со времен Ричарда Львиное Сердце, когда мой благородный предок отправился в великий крестовый поход вместе с королем. Чин-чин! Надо же! Нужно запомнить это выражение. Я уже вижу, как со мной чокается какой-нибудь храбрый рыцарь, а я ему: чин-чин! Ну и удивится же он. Да ты ешь, сэр Джеймс. Ты наверняка голоден.
- Да, не мешало бы смазать шестеренки, - проговорил Блейк, приступая к еде.
Сэр Ричард вскинул брови и от души рассмеялся.
- Ты забавляешь меня почище менестрелей, - сказал сэр Ричард. - Как это ты выразился - "не мешало бы смазать шестеренки"? Умора! О, ты будешь небесным даром в королевском замке. Шестеренки!
Когда Блейк утолил голод, сэр Ричард велел слуге запрягать лошадей.
- Мы поедем в замок, сэр Джеймс, - пояснил он. - Отныне ты не пленник, а мой гость и друг. Прости, что не встретил тебя подобающим образом.
Во дворе Майкл подвел к ним горячих скакунов. Оседлав лошадей, сэр Ричард с Блейком пустились галопом по извилистой горной дороге.
Сэр Ричард держал в руке копье с великолепным вымпелом, развевающимся на ветру. Его кольчуга блестела на солнце. Блейку показалось, что он глядит на живописную иллюстрацию к историческому роману.
За поворотом Блейк увидел еще одну стену с бойницами, к которой и вела дорога, а за стеной - бастионы старинного замка.
По команде сэра Ричарда часовые открыли ворота, и всадники въехали на вал. Впереди тянулась внутренняя стена, у основания которой пролегал оборонительный ров с подъемным мостом, сообщающимся с воротами. По сигналу сэра Ричарда ворота распахнулись, и всадники оказались в большом саду, где прогуливалась компания праздных рыцарей и дам. Блейку показалось, что он попал во двор короля Артура.
- О, Ричард! - шумно приветствовали собравшиеся. - Кого ты к нам привел? Сарацина?
- Нет, не сарацина, - ответил Ричард, спешиваясь, - а честного, благородного рыцаря, который хотел бы дать обет верности королю. Кстати, где он?
- Вон там.
- Пойдем, сэр Джеймс, - позвал Ричард.
Он повел Блейка через сад. Дамы и рыцари потянулись следом, наперебой задавая вопросы и обсуждая Блейка с такой откровенностью, что американец невольно покраснел. Дамы открыто восхищались его внешностью и статью, что явно задело за живое мужчин, которые принялись критически комментировать рваную, грязную одежду пришельца и ее нелепый фасон. По правде говоря, серая рубашка Блейка, его саржевые брюки и сбитые кожаные сапоги и в самом деле разительно контрастировали с роскошной одеждой мужчин, сшитой из парчовой ткани, и их живописными беретами.
Наряды дам также слепили своим великолепием - изумительные накидки из блестящей ткани, головные уборы, расшитые искуснейшей вышивкой, богато отделанные лифы платьев.
В конце сада стояла группа людей, обступившая высокого человека импозантной внешности. К нему-то и направился сэр Ричард. Люди расступились, и, оказавшись перед высоким мужчиной, сэр Ричард преклонил колени.
- Ваше высочество, я привел сэра Джеймса, доблестного рыцаря ордена Тамплиеров. Милостью божьей он сумел прорваться сквозь вражескую цепь.

Предыдущая страница 5 Следующая страница


Король смерил Блейка пристальным взглядом, в котором сквозило недоверие.
- Ты утверждаешь, что пришел от ордена Тамплиеров царя Соломона из самого Иерусалима?
- Сэр Ричард не совсем верно меня понял, - ответил Блейк.
- Значит, ты не рыцарь ордена Тамплиеров?
- Рыцарь, но не из Иерусалима.
- Наверное, он из числа тех храбрых рыцарей, которые ночами охраняют дорогу пилигримов, следующих в Святую Землю, - проговорила девушка, стоявшая позади короля.
Блейк отыскал ее взглядом, и, когда их глаза встретились, девушка потупилась, однако американец успел разглядеть дивную красоту прелестного нежного личика и бесподобных глаз.
- Скорее всего, это лазутчик сарацинов, засланный к нам султаном, - резко сказал смуглый мужчина, стоявший рядом с красавицей.
Девушка подняла глаза на короля.
- Он не похож на сарацина, отец, - возразила она.
- Откуда тебе знать, как выглядит сарацин? - спросил король. - Разве ты их видела? Все рассмеялись, а девушка насупилась.
- Раз уж на то пошло, то я видела их ровно столько, сколько видел их сэр Малуд или вы, милорд, - запальчиво сказала она. - Вспомните, как сэр Малуд описывал сарацина?
Смуглый мужчина побагровел от ярости.
- Во всяком случае, английского рыцаря я могу распознать с первого взгляда, милорд, - упорствовал он. - И если этот человек английский рыцарь, тогда сэр Малуд - сарацин!
- Довольно! - прервал его король. Затем он обратился к Блейку:
- Если ты не из Иерусалима, то откуда?
- Из Нью-Йорка, - ответил американец.
- Вот-вот! - прошептал сэр Малуд девушке. - Что я говорил! Из цитадели неприятеля.
- Нью-Йорк, - повторил король. - Это в Святой Земле?
- Некогда он назывался "Новый Иерусалим", - объяснил Блейк.
- И ты пришел в Ниммр, проникнув через вражеское оцепление? Скажи мне, благородный рыцарь, много ли у них вооруженных людей? Как расставлены их силы? Далеко они от Долины Могил? Когда, по-твоему, ждать их нападения? Ну, говори же. Ты окажешь нам большую услугу.
- Я провел в лесу много дней, но не видел ни единой души, - ответил Блейк. - Никто вас не окружает.
- Что? - воскликнул король, не веря собственным ушам.
- Я же говорил! - вмешался Малуд. - Он вражеский шпион. Хочет внушить нам, что мы в безопасности с тем, чтобы войска султана смогли застать нас врасплох и занять Ниммр и долину.
- Не бывать этому! Мне кажется, ты прав, сэр Малуд, - произнес король. - Ни единой души! Так я и поверил. Тогда почему рыцари Ниммра на протяжении вот уже семи с половиной веков находятся здесь, если вокруг нет орд неверных, взявших в осаду нашу цитадель?
- Я не энциклопедия, - сказал Блейк.
- А? Что? - недоуменно спросил король.
- У него своеобразная манера выражаться, милорд, - пояснил Ричард. - Мне впервые довелось задержать человека из Англии. Но я готов отвечать за него, если ты возьмешь его к себе на службу.
- Ты хочешь служить мне? - спросил король. Блейк покосился на сэра Малуда и внутренне поежился. Затем посмотрел на девушку и встретился с ней взглядом.
"Была не была!" - решил про себя американец.

    IX. ВОЗВРАЩЕНИЕ УЛАЛЫ

Лев Нума был голоден. Целых три дня и три ночи он провел на охоте, но добыча как назло убегала от него, поэтому хищник сделался нервным и раздражительным. Вдруг он пригнулся к земле. Поднятые уши, дрожащие ноздри, медленно шевелящийся кончик хвоста - все указывало на то, что Нума учуял чье-то присутствие.
Все три дня пути Зейд непрестанно думал об Атейе и благодарил судьбу, до сих пор благоволившую к нему. Его лошадь неторопливо шагала по лесной тропе, и Зейд не погонял животное, ибо дорога предстояла долгая.
А между тем в нескольких шагах от него в засаде притаился лев.
Однако приближение человека почуял не один Нума, а и другое существо, схоронившееся в укрытии, но об этом Нума не знал.
Лошадь неспешно двигалась по тропе и прошла бы в метре от Нумы, но лев не стал дожидаться и бросился навстречу со страшным рычанием. Лошадь в ужасе вздыбилась, скинув Зейда, и понеслась прочь, оставив хозяина на звериной тропе. Человек увидел перед собой рычащую звериную морду с оскаленными клыками, а в следующий миг с не меньшим ужасом - обнаженного гиганта, спрыгнувшего с дерева на спину кошки. Бронзовая рука обхватила шею хищника и рывком швырнула на землю. Разъяренный Нума стал кататься по траве, тщетно пытаясь вырваться из тисков гиганта. Взмахнув свободной рукой, человек вонзил в тело хищника нож, потом еще и еще. Раненый лев взревел от боли. В ответ раздалось свирепое рычание, от которого у Зейда в жилах застыла кровь, ибо бедуин понял, что оно исходит из горла человека-зверя.
Наконец Нума затих. Гигант поднялся с видом победителя, поставил ногу на труп поверженного льва и, воздев лицо к небу, издал жуткий победный клич обезьяны-самца.
Узнав своего спасителя, Зейд снова пришел в ужас. Человек-обезьяна повернулся к нему.
- Ты из лагеря Ибн Яда, - сказал Тарзан.
- Я всего лишь простой человек, - сказал Зейд, - и следовал за шейхом, но ничего плохого не совершал. Шейх джунглей не должен гневаться на Зейда из-за того, что он ходит по твоей земле. Пощади мою бедную жизнь, умоляю тебя, и аллах благословит тебя.
- Я вовсе не намерен покарать тебя, бедуин, - ответил Тарзан. - Это Ибн Яд виноват в том зле, что он творит на моей территории, больше никто. И далеко путь держишь?
- Далеко, да будет благословен аллах! Дотуда еще много дней пути.
- Где твои спутники? - поинтересовался человек-обезьяна.
- Со мной никого нет.
- Ты один?
- Да, во имя аллаха! Тарзан нахмурился.
- Берегись, бедуин, если ты вздумал обмануть Тарзана, - сказал он жестким голосом.
- Ради аллаха! Я правду говорю! Один я.
И Зейд поведал Тарзану свою историю. Тарзан призадумался.
- Любовь Атейи велика, - заговорил он наконец, - как и ее доверие к тебе. Я тебе верю и помогу. Одному тебе идти нельзя. Я доведу тебя до ближайшей деревни, там вождь даст вооруженного проводника, и тот доставит тебя в следующую деревню. Таким образом от деревни к деревне тебя проведут до Судана.
- Аллах да будет твоим защитником! - воскликнул благодарный Зейд.
Затем Тарзан повел его в ближайшую деревню, что находилась в двух дневных переходах к югу. По дороге речь снова зашла об Ибн Яде.
- Скажи мне, что побудило Ибн Яда явиться сюда? - спросил Тарзан. - Он ведь пришел не только за слоновой костью. Или я ошибаюсь?
- О, аллах, не ошибаешься, шейх Тарзан, - признался Зейд. - Ибн Яд ищет сокровище, а не слоновую кость.
- Сокровище? Какое сокровище?
- В районе Эль-Хабата находится город сокровищ Ниммр, - пояснил Зейд. - Ибн Яду рассказал об этом сахарский мудрец. Сокровища Ниммра столь велики, что и тысяча верблюдов не сможет увезти даже и десятой их части. Оно состоит из золота, драгоценностей и... женщины.
- Женщины?
- Да, женщины такой потрясающей красоты, что она одна способна сделать Ибн Яда несметно богатым. Ты, конечно слыхал о Ниммре?
- Галла что-то говорили о нем, - сказал Тарзан. - Но мне всегда казалось, что это не более чем очередная их легенда. И Ибн Яд пустился в долгий опасный путь, положившись лишь на слово мудреца?
- Что может быть вернее слов сахарского мудреца? Тарзан из племени обезьян пожал плечами. Из разговора с Зейдом человек-обезьяна также узнал, что в лагерь Ибн Яда забрел некто белый, но из описания бедуина так и не понял, о ком идет речь - о Блейке или о Стимболе.

    x x x

Между тем как Тарзан с Зейдом двигались на юг, а Ибн Яд медленно следовал на север к Эль-Хабату,
Фахд сговорился не только со Стимболом, но и с Толлогом.
Раб-галла Фекхуан терпеливо выжидал своего освобождения от рабства.
- Ты родом из этих мест, верный Фекхуан, - заговорила с ним как-то Атейя. - Как ты считаешь, удастся ли Зейду добраться до Эль-Гуада?
- О, аллах, нет! - ответил негр. - Я уверен, что его давно нет в живых.
У девушки вырвалось глухое рыдание.
- Фекхуан плачет вместе с тобой, Атейя, - продолжал негр, - потому что Зейд благородный человек. Напрасно аллах не пощадил твоего возлюбленного и не покарал виновного.
- О чем ты, Фекхуан? - забеспокоилась Атейя. - Тебе известно, кто стрелял в моего отца? Скажи, кто это был.
- Как стреляли, я не видел, - ответил негр, - но видел кое-что незадолго до выстрела.
- Да? Что именно?
- Видел, как Фахд украдкой вошел в палатку Зейда и вышел с его аркебузой. Это я видел.
- Так я и знала! - вскричала девушка.
- Но Ибн Яд не поверит, если ты скажешь ему об этом.
- Знаю, но зато теперь мне известна правда. И я найду способ пролить кровь Фахда за кровь Зейда! - с горечью произнесла Атейя.
В течение многих дней шел Ибн Яд вдоль гор, за которыми, по его подсчетам, располагался легендарный город Ниммр, но, сколько бы ни искал, никак не мог обнаружить ни прохода между скалами, ни тропинки, которая привела бы в долину.
- Туземцы наверняка глядят сейчас на нас и потешаются! - вырвалось как-то у раздраженного шейха.
- Они смелые воины, - напомнил ему Толлог, - а мы проникли в глубь их владений. Если их разозлить, то они нападут на нас, и тогда нам несдобровать.
- Мы - бедуины! - высокомерно возразил Ибн Яд. - У нас карабины. Что нам их копья и примитивные стрелы? К тому же мы постараемся избежать схватки. Прежде всего попытаемся завоевать их доверие. Прикинемся друзьями, задурим им головы, и они непременно выдадут нам тайну сокровищ.
Шейх обратился к могучему негру.
- Фекхуан! Ты говорил, что отчетливо помнишь свое детство, которое провел в отцовском доме, и что не раз слышал местные предания о Ниммре. Поэтому ступай и разыщи своих людей. Подружись с ними и скажи, что великий шейх Ибн Яд идет как друг с подарками для вождя. Пусти слух, что он хочет посетить город Ниммр и щедро вознаградит того, кто вызовется провести его туда.
- Как прикажешь, - ответил Фекхуан, затрепетав при мысли о долгожданной свободе. - Когда я должен идти?
- Вечером соберешься, а пойдешь на рассвете, - распорядился шейх.
Итак, утром следующего дня раб-галла Фекхуан покинул лагерь Ибн Яда, шейха клана Эль-Гуад, и отправился на поиски деревни своих соплеменников.
Около полудня он вышел на дорогу, имевшую вид проселочной, и медленно двинулся по ней на запад, размышляя о том, как рассеять подозрения местных жителей, вызванное его внезапным появлением. Впрочем, он прекрасно знал, что шансов добраться туда у него почти не было.
Вдруг откуда ни возьмись перед ним возникли трое могучих воинов галла. Фекхуан с улыбкой развел руки, показывая, что не имеет враждебных намерений.
- Что ты делаешь в стране галла? - спросил воин.
- Ищу дом своего отца, - ответил Фекхуан.
- Дом твоего отца? Как бы не так! - сердито сказал воин. - Ты разбойник и грабитель.
- Нет, - сказал Фекхуан. - Я из галла.
- Если бы ты был галла, то говорил бы на нашем языке без ошибок.
- Это оттого, что меня похитили ребенком, и я прожил среди бедуинов, общаясь только на их языке.
- Как тебя зовут?
- Бедуины называют Фекхуаном, но мое настоящее имя Улала.
- Как, по-твоему, он говорит правду? - обратился негр к своему товарищу. - В детстве у меня был брат, которого звали Улала.
- А где он сейчас? - спросил другой воин.
- Не знаю. Может, его сожрал Симба, или же похитили люди пустыни. Кто знает.
- Допустим, он не лжет, - сказал другой воин. - Может, он и есть твой брат? Спроси у него, как зовут его отца.
Тот спросил.
- Налини, - ответил Фекхуан. При этом имени воины галла вздрогнули от изумления. Затем первый воин снова обратился к Фекхуану.
- А брат у тебя был? - спросил он.
- Да, - ответил Фекхуан.
- Как его имя?
- Табо, - ответил Фекхуан, не колеблясь ни секунды.
Воин подскочил к Фекхуану с радостными криками.
- Улала! Брат! Я - Табо! Помнишь меня, Улала?
- Табо! - воскликнул Фекхуан. - Нет, ни за что не узнал бы тебя. Когда меня похитили, ты был младенцем, а сейчас здоровенный воин. Что с отцом и матерью? Они живы?
- Живы. У них все хорошо, Улала, - ответил Табо. - Сегодня они в деревне вождя. Там большое собрание, поскольку в наших краях объявились люди пустыни. Ты пришел с ними?
- Да, я их раб, - ответил Фекхуан. - О них-то я и собирался поговорить с вождем.
Оживленно беседуя, Улала и Табо направились к деревне, а двое воинов побежали вперед сообщить родителям Улалы, что их без вести пропавший сын наконец-то вернулся.
На краю деревни Фекхуана встречала большая толпа. В первом ряду стояли отец и мать. После приветствий и после того, как каждый из присутствующих собственноручно потрогал воскресшего, Табо повел Фекхуана к вождю Батандо.
- Зачем явились люди пустыни? - спросил вождь. - За новыми рабами?
- Люди пустыни всегда найдут себе рабов, но Ибн Яд пришел не за ними, а за сокровищем.
- Э? За каким сокровищем?
- Шейх прослышал о городе сокровищ Ниммр, - ответил Фекхуан. - Он ищет дорогу туда и прислал меня за проводником, чтобы тот провел его в город. Он посулил подарки и богатое вознаграждение, если отыщет сокровище Ниммра.
- Он не обманет? - спросил Батандо.
- Обещаниям жителей пустыни верить не следует.
- А он не станет искать богатства и рабов на земле галла, если не найдет сокровищ Ниммра? - спросил Батандо. - А то мы живо спровадим его назад.
И Батандо лукаво сощурил глаза.

    X. СЭР ДЖЕЙМС

По пути в деревню, где человек-обезьяна собирался нанять проводника для бедуина, у путников было достаточно времени поговорить о многих вещах. Доверившись Тарзану, Зейд решил открыться ему до конца.
- Всемогущий шейх джунглей, - начал Зейд. - Атейю, девушку, которую я люблю, домогается Фахд. Она находится в постоянной опасности. У меня пока не хватает духа вернуться в лагерь Ибн Яда, но позже, когда его гнев поутихнет, я собираюсь предстать перед ним и убедить в своей невиновности.
- А до тех пор? - спросил Тарзан. - Что думаешь делать?
- Мне хотелось бы остаться в деревне и дождаться Ибн Яда, который будет идти этим маршрутом в Эль-Гуад. Это единственный шанс еще раз повидаться с Атейей.
- Ты прав, - проговорил Тарзан. - Можешь оставаться в деревне в течение шести месяцев.
- Да благословит тебя аллах! - воскликнул Зейд.
Придя в деревню, Тарзан попросил вождя приютить Зейда до появления Ибн Яда.
Затем человек-обезьяна покинул деревню и направился на север, так как беспокоился о белом человеке, попавшем к арабам. Тарзану не верилось, что это мог быть Стимбол, ибо он спровадил пожилого американца на восточное побережье, а шейх шел в ином направлении. Вероятнее всего, речь шла о молодом Блейке. Так или иначе, человек-обезьяна не мог допустить, чтобы белый оставался в плену у бедуинов.
Поскольку же, со слов Зейда, пленника без выкупа не отпустят, то Тарзан не особенно спешил. Он повстречал обезьян племени То-ята и провел с ними на охоте два дня. Потом побродил по джунглям, встретил Нуму, разлегшегося на только что задранной им добыче, и подразнил его, затем покачался на хоботе слона Тантора. На третий или четвертый день Тарзан повстречал большую стаю чрезвычайно взволнованных обезьян, которые при виде человека-обезьяны принялись пронзительно верещать.
- Привет, ману! - крикнул он. - Я Тарзан из племени обезьян. Что стряслось?
- Гомангани с гремящими палками! - выкрикнула обезьянка.
- Где? - спросил Тарзан.
- Там! - крикнули они хором, указывая на северо-восток.
- В скольких днях пути?
- Близко, - ответили обезьяны.
- Тармангани тоже с ними?
- Нет, одни гомангани. Своими палками они убивают маленьких ману и едят, гадкие гомангани!
- Тарзан поговорит с ними, - пообещал человек-обезьяна.
- Они убьют Тарзана своими гремящими палками и съедят, - предостерегла его старая обезьяна.
Тарзан усмехнулся и, перепрыгивая с ветки на ветку, исчез среди деревьев, следуя в указанном ману направлении. Вскоре он почуял запах негров и, двинувшись по их следу, через некоторое время услышал человеческие голоса.
Стараясь не производить шума, Тарзан проследовал вперед по верхушкам деревьев, пока не оказался на краю лагеря. Он сразу узнал экспедицию Блейка и спрыгнул на землю на глазах у потрясенных туземцев.
- Где ваш начальник? - спросил Тарзан. Подошел здоровенный негр.
- Я начальник.
- Хозяин где?
- Ушел. Много дней тому назад.
- Куда?
- Никто не знает. Он отправился на охоту с провожатым. Началась сильная гроза, и ни один из них не вернулся. Мы искали, но не нашли. С тех пор ждем их здесь, как договаривались. Провизии осталось только до следующей луны. Мы решили вернуться домой.
- Вы все правильно сделали, - одобрил их действия Тарзан. - А люди пустыни вам случайно не встречались?
- Нет, - ответил глава. - Зато мы видели вторую половину экспедиции.
- Где?
Негр махнул рукой.
- Можете возвращаться домой, - сказал Тарзан. - Но прежде пусть один из вас отправится домой к Тарзану со следующим посланием: "Тарзан ждет сто вазири на севере, в стране галла".
- Будет сделано, великий бвана, - сказал вожак.

    x x x

В замке короля Гобреда Джеймсу Хантеру Блейку разъяснили его

Предыдущая страница 6 Следующая страница


обязанности в качестве рыцаря Ниммра. Взяв американца под свое покровительство, сэр Ричард принялся посвящать его в местные обычаи и правила этикета.
Государь Гобред с самого начала определил полное невежество Блейка в элементарнейших рыцарских правилах и отнесся к нему с явным скептицизмом, а сэр Ма-луд - с откровенной враждебностью. Однако поскольку сэр Ричард пользовался всеобщей симпатией, ему всегда удавалось настоять на своем, как и в случае с Блейком. Кроме того, следует отметить, что и сама принцесса Гвинальда оказала благоприятное воздействие на своего отца, который считал ее величайшим из всех своих сокровищ. Захватывающая, полная приключений история прибытия красивого рыцаря-чужестранца в затерянный город Ниммр не могла не всколыхнуть в душе девушки интереса и любопытства к Блейку.
Пока готовилась одежда для американца, сэр Ричард предоставил в распоряжение Блейка собственный гардероб, но уже спустя неделю сэр Джеймс оделся во все новое, получил собственное оружие и обзавелся конем, как и подобает рыцарю Ниммра. Когда же он предложил сэру Ричарду деньги в оплату за услуги, то оказалось, что деньги в Ниммре не в ходу. Монеты, привезенные предками рыцарей более семи веков тому назад, практически не использовались по назначению - оплата основывалась на взаимных услугах.
Рыцари служили королю, а король содержал их. Они охраняли трудовой люд и ремесленников, а в обмен за это получали то, в чем нуждались. Нередко драгоценности и драгоценные металлы шли в обмен на имущество или налоги, но в принципе любая сделка основывалась на обмене, ибо отсутствовала мера стоимости.
Плодородная долина давала обильную пищу для всех горожан. Рабы обрабатывали землю, свободный люд занимался ремеслами, оружейным делом и скотоводством. Рыцари защищали Ниммр от врагов, состязались на турнирах и выезжали на охоту в долину и окружающие горы.
Прошло несколько дней, и Блейк почувствовал, что неплохо усваивает рыцарские навыки, чем был обязан умелому руководству со стороны сэра Ричарда.
В студенчестве Блейк слыл искусным фехтовальщиком, но сейчас у него возникли немалые трудности в обращении с мечом и щитом, поскольку рыцари Ниммра пользовались мечом лишь для нанесения рубящего удара, к колющему же прибегали лишь в самом конце поединка. А щит и вовсе только мешал ему. Поэтому Блейк решил воспользоваться своим мастерством фехтовальщика, а именно: неумение обращаться с щитом он постарается компенсировать нанесением колющих ударов, от которых рыцари просто-напросто не умели защищаться.
Копье давалось Блейку гораздо легче, ибо искусство владения этим видом оружия в немалой степени зависело от умения ездить верхом. Блейк же был прекрасным наездником, о чем свидетельствовала его репутация непревзойденного игрока в поло.
Рыцари Ниммра совершенствовали свое мастерство на большой площадке между внешней и внутренней стенами города. Там, перед деревянной трибуной, происходили еженедельные рыцарские турниры, а крупные состязания проводились на поле за городской стеной.
На утренних тренировках присутствовало много дам и рыцарей. Эти часы придавали смысл их жизни, будоражили кровь и расцвечивали красками монотонность бытия. Люди расхаживали взад-вперед, перебрасываясь шутками, заключали между собой пари, и тому, кого выбивали из седла, приходилось несладко. Недаром рыцари боялись насмешек пуще самой смерти.
На официальных турнирах, проводившихся каждую неделю, публика вела себя сдержанно и достойно, но во время тренировок шутки отпускались весьма и весьма соленые.
Блейк тоже упражнялся на глазах у публики, а так как представлял собой диковинку, то собирал большое число зрителей, вызывая, в зависимости от успехов, то бурю аплодисментов, то град насмешек. Аплодисменты доставались ему от друзей сэра Ричарда, а насмешки - от сторонников сэра Малуда.
Частенько появлялся здесь и сам король Гобред, Гвинальда же не пропускала ни единой тренировки.
Обучение юношей, которые состояли оруженосцами при рыцарях и которым еще лишь предстояло посвящение в блистательное рыцарское сословие, происходило в самые ранние утренние часы. Блейк же участвовал в тренировочных состязаниях совместно с рыцарями, в ходе которых проявил незаурядные способности в верховой езде, и ему аплодировал даже сам король Гобред.
- Невероятно! - вырвалось однажды у Гобреда. - Всадник и лошадь словно единое целое.
- Он лишь чудом избежал падения, - скривился сэр Малуд.
- Возможно, - произнес король, - и все-таки в седле он хорош.
- Это пока он без копья и шита, - заявил Малуд. - А с щитом он чрезвычайно неуклюж. Видимо, больше привык иметь дело с разделочной доской.
Реплика Малуда вызвала всеобщий смех, однако принцесса Гвинальда даже не улыбнулась, что не прошло незамеченным для Малуда, который часто поглядывал на нее.
- И ты продолжаешь верить, что этот мужлан станет рыцарем, принцесса Гвинальда? - спросил он.
- Разве я что-нибудь сказала?
- Но ты не рассмеялась, - упрекнул ее Малуд.
- Он - чужестранец, его родина далеко, поэтому высмеивать его невежливо и не по-рыцарски, - ответила она. - Вот почему я не засмеялась.
Появившись после тренировки в саду, Блейк оказался в свите Малуда и тут же включился в общий разговор. Малуда и его друзей он никогда не сторонился, а их издевки и саркастические выпады сносил с равнодушным видом. Сам Малуд приписывал подобное поведение американца его тупоумию и невежеству, тогда как манеры Блейка вызывали восхищение у большой части рыцарей, считавших, что Малуд бесится из-за сознания собственной неполноценности.
Большинство обитателей мрачного замка в Ниммре относилось к новоприбывшему с симпатией. Чужестранец привнес в их существование ощущение свежести и новизны, столь непривычное для Ниммра с его устоявшимся за семь с половиной веков укладом жизни. От него они почерпнули новые слова, выражения и идеи, воспринятые многими с энтузиазмом. Если бы не откровенная враждебность влиятельного сэра Малуда, то Блейка приняли бы с распростертыми объятиями. Отношение Малуда к пришельцу было мгновенно подхвачено его угодливой свитой, которая смеялась, когда смеялся Малуд, и хмурилась, когда это делал он - известно ведь, что первые на свете подхалимы появились именно при королевском дворе.
При виде принцессы Гвинальды Блейк выступил вперед и низко поклонился.
- Сегодня ты прекрасно проявил себя, - ласково сказала принцесса. - Твоя верховая езда доставила мне огромное удовольствие.
- А еще лучше, если мы увидели бы его с блюдом мяса, - со злобой процедил Малуд и, услышав взрыв смеха, продолжил: - Разве нет? Дайте ему разделочную доску и нож для жаркого, и он почувствует себя в своей тарелке.
- Что касается сервировки еды, то, кажется, сэра Малуда это волнует гораздо больше, нежели дела, достойные рыцаря, - парировал Блейк. - Кстати, знает ли кто-нибудь из вас, что нужно для того, чтобы правильно разделать свинью?
- Нет, славный рыцарь, - ответила Гвинальда, - не знаем. Может, скажете сами?
- Вот именно. Кому же еще знать об этом, если не ему! - хохотнул сэр Малуд.
- Верно заметил, старина, я действительно это знаю.
- И что же нужно для разделки свиной туши? - спросил Малуд, оглядываясь по сторонам и подмигивая присутствующим.
- Во-первых, разделочная доска, во-вторых, острый нож, и, в-третьих, вы сами, сэр Малуд, - ответил Блейк.
Прошло несколько секунд, прежде чем оскорбительный намек дошел до сознания толпы. Первой весело рассмеялась принцесса Гвинальда, за ней остальные, а кое-кому даже пришлось объяснять смысл прозвучавшей колкости.
Рассмеялись однако не все, в частности, сам Малуд. Как только он уловил смысл сказанного, то сначала побагровел, затем сделался мертвенно-бледным, ибо самолюбивый сэр Малуд не выносил ничьих насмешек.
- Что?! - вскричал он. - Оскорблять Малуда? Да как ты смеешь? Ты, плебей! Только твоей кровью я смогу смыть обиду!
- Можете сделать это пивом, старина! - произнес Блейк. - Хоть залейтесь!
- Не понимаю я твоих глупых слов, - рассвирепел Малуд, - но знай, что если завтра ты не встретишься со мной в честном поединке, то я заставлю тебя бегать по всей долине Святых Могил, подгоняя ударами палки.
- Превосходно! - резко сказал Блейк. - Завтра утром в южной части долины.
- Оружие на твое усмотрение, милорд, - бросил Малуд.
- Не называйте меня милордом, мне это не нравится, - невозмутимо сказал посерьезневший Блейк. - А заодно выслушайте, что я вам скажу, хотя вряд ли это придется вам по душе, Малуд. Вы - единственный во всем Ниммре, кто отнесся ко мне с неприязнью и не дает мне возможности показать, чего я стою. Напрасно вы считаете себя великим рыцарем, для этого вы слишком неумны, трусливы и неблагородны. По меркам моей страны, вам никогда не стать тем, кого мы называем истинным джентльменом. У вас всего-то и есть что лошади да вооруженные люди, без которых вы не пользовались бы благосклонностью принцессы, а без ее покровительства не имели бы друзей. Вы не обладаете ни одним из качеств сэра Ричарда, поистине великого и благородного рыцаря, являющегося воплощением всех рыцарских добродетелей. Вы даже меня боитесь и совершенно справедливо - завтра в долине я задам вам жару, так и знайте! Я выбираю щит и меч.
Толпа, видя гнев Малуда, потихоньку отошла от Блейка, и, закончив свою речь, он увидел, что остался в одиночестве. Тут к американцу, отделившись от свиты Малуда, подошла улыбающаяся Гвинальда.
- Сэр Джеймс, ты погорячился. - И принцесса залилась веселым смехом. - Пойдем погуляем в саду, благородный рыцарь.
Девушка взяла Блейка за руку и увела от людей.
- Ты удивительная! - только и нашелся сказать Блейк.
- Неужели ты и вправду так считаешь? - спросила она. - Я привыкла к тому, что мужчины лицемерят со мной. Правду чаще говорят рабам, нежели королям.
- Надеюсь, мое поведение красноречивее любых слов, - взволнованно произнес Блейк.
Девушка непроизвольно положила свою ладонь на его РУКУ.
- Я увела тебя, сэр Джеймс, чтобы поговорить наедине, - сообщила Гвинальда.
- Мне не обязательно знать мотивы твоего поступка, достаточно того, что их знаешь ты, - с улыбкой проговорил Блейк.
- Ты чужой среди нас и многого не знаешь. В рыцарском искусстве ты неопытен, кое-кто даже сомневается в том, что ты рыцарь. И все же ты человек отважный либо же очень простодушный - ведь ты сам выбрал оружие в поединке с сэром Малудом: щит и меч, тогда как он прекрасно ими владеет, а ты нет. Мне кажется, ты идешь на верную смерть, поэтому и решила поговорить с глазу на глаз.
- Что ты мне посоветуешь? - спросил американец.
- Ты достаточно хорошо владеешь копьем, - сказала девушка. - Еще не поздно выбрать другое оружие. Прошу тебя, сделай это.
- Ты за меня беспокоишься? - спросил Блейк. - Ну скажи, для этого много слов не надо.
Девушка на мгновение потупилась, затем гордо вскинула голову. Глаза ее засверкали.
- Я дочь короля Ниммра, - заявила она, - и беспокоюсь за всех его подданных, включая самых бедных.
"В следующий раз будешь поосторожнее, сэр Джеймс", - подумал Блейк, но ничего не сказал и лишь улыбнулся в ответ.
Гвинальда гневно топнула ногой.
- У тебя нахальная улыбка, милорд! - сказала она с негодованием. - Мне это не нравится. Кроме того, ты слишком дерзок с дочерью короля.
- Я только спросил, боишься ли ты, что меня убьют. Вот и все.
- А я ответила. И это вызвало у тебя улыбку?
- Я улыбнулся потому, что прочел ответ в твоих глазах прежде, чем его произнесли твои губы, и понял, что глаза твои сказали правду.
Принцесса снова возмущенно топнула ногой.
- Невоспитанный хам! - воскликнула она, вздернула подбородок, отвернулась и пошла прочь.

    XI. ЗАВТРА ТЫ УМРЕШЬ!

Вечером того же дня деревня вождя Батандо вовсю праздновала возвращение Улалы.
По случаю торжества были забиты козы и зарезано множество кур, праздничный стол ломился от фруктов и хлеба из маниоки, рекой лилось пиво. До самого утра играла музыка. Люди веселились и танцевали до упаду, и лишь в полдень следующего дня Фекхуану удалось наконец поговорить о важных делах с вождем Батандо.
Старый вождь лежал в тени перед своей хижиной, страдая от последствий ночной оргии.
- Мне нужно поговорить с тобой о людях пустыни, - начал Фекхуан.
Батандо буркнул что-то вроде того, что у него раскалывается голова.
- Вчера ты сказал, что поведешь их к входу в запретную долину, - продолжал Фекхуан. - Выходит, ты не намерен с ними бороться?
- Если приведем их к входу в долину, то уже не будет нужды бороться с ними, - ответил, морщась, Батандо.
- Ты говоришь загадками, - сказал Фекхуан.
- Послушай, Улала, - начал старый вождь. - В детстве тебя похитили и разлучили с родиной. В том возрасте ты многого не знал, а если что и знал, то забыл. В запретную долину попасть не трудно. Всем галла известно, что туда ведут два пути. Первый - через горы на севере, второй - через туннель в скале на юге. Больше ходов нет, их знает любой галла, как знает и то, что из запретной долины нет выхода.
- Что за нелепица, Батандо! - воскликнул Фекхуан. - Если есть два входа, то, значит, существует и два выхода.
- Как раз выхода-то и нет, - стоял на своем вождь. - Так оно было на памяти многих поколений. Те, кто попадал в запретную долину, назад уже не возвращался.
- Что за люди живут в долине? - спросил Фекхуан.
- Этого не знает никто. Видеть их никому не доводилось. Одни говорят, что долину населяют духи умерших, другие утверждают, что там обитают леопарды, но толком никто не знает. Так что, Улала, ступай и доложи главарю людей пустыни, что мы проведем его к входу в долину. Скажешь ему, что мы придем через три дня. Тем временем я созову воинов из всех селений, потому что не доверяю людям пустыни. Поведем их по нашей земле. Объясни это их главарю, а также скажи, что взамен он должен будет освободить всех имеющихся у него рабов галла прежде, чем войдет в долину.
- Ибн Яд не пойдет на это, - возразил Фекхуан.
- Пойдет и на большее, как только увидит вокруг себя воинов галла, - изрек Батандо.
Вернувшись к арабам, Фекхуан передал им условия Батандо.
Сперва Ибн Яд не захотел отпустить рабов, но когда Фекхуан разъяснил ему, что Батандо проведет его в долину только при этом условии, то выразил согласие.
Про себя же шейх подумал, что как-нибудь исхитрится не сдержать своего обещания.
Между тем как Ибн Яд маялся в ожидании, а Батандо собирал воинов, Тарзан из племени обезьян вышел на след бедуинов.

    x x x

За грубым столом на простых скамейках друг против друга сидели двое. Помещение освещалось тусклой масляной лампой с хлопковым фитилем, отбрасывающей причудливые тени на шероховатые каменные стены и выложенный плитами пол.
Проникавший через узкое незастекленное окно ночной воздух колебал пламя лампы.
Перед мужчинами на столе лежала шахматная доска с вырезанными из дерева фигурами.
- Твой ход, Ричард, - произнес игрок. - Опять ты отвлекся. В чем дело?
- Думаю о завтрашнем дне, Джеймс, и сердце мое сжимается от тревоги.
- Поясни, - попросил Блейк.
- Конечно, Малуд - не самый опасный дуэлянт Ниммра, однако...
И сэр Ричард пресекся.
- Однако я - самый неопытный, - со смехом закончил Блейк.
Сэр Ричард поднял глаза и улыбнулся.
- Ты склонен шутить даже перед лицом смерти, - сказал он. - Вы все такие в той необыкновенной стране, о которой ты так часто рассказываешь?
- Тебе ходить, Ричард, - снова напомнил Блейк.
- Только не держи меч за щитом, Джеймс, - предостерег Ричард. - Не спускай с противника глаз, пока не решишь, куда ударить. И не забывай про щит. Им ты всегда сможешь парировать удар, потому что Малуд несколько медлителен, а взгляд его всегда выдает, куда именно он ударит мечом. Я это хорошо знаю, поскольку не раз бился с ним.
- И остался в живых.
- О, мы только немного упражнялись, но завтра будет иначе. Малуд намерен драться до победного конца и кровью смыть нанесенную тобой обиду.
- Он собирается убить меня из-за такой мелочи? - спросил Блейк. - Ну и обидчив же он!
- Если бы только из-за этого, то он довольствовался бы малой кровью. Дело совсем в другом.
- В другом? Но ведь я с ним разговаривал всего несколько раз.
- Он ревнует.
- Ревнует?
- Он хочет жениться на принцессе Гвинальде, а ты не сводишь с нее глаз.
- Глупости! - воскликнул Блейк, но тут же покраснел.
- Вовсе нет. И не один он это заметил, - продолжал Ричард.
- Ты спятил, - резко запротестовал Блейк.
- Все мужчины поглядывают на принцессу. Еще бы, такая красавица. Но...
- И Малуд собрался всех их убить? - поинтересовался американец.
- Нет, потому что принцесса смотрит на них иначе, чем на тебя.
Блейк засмеялся, откидываясь назад.
- Мне не вполне понятен твой смех, Джеймс, но есть вещи, в которых меня не обманешь. Когда ты упражняешься на поле, принцесса только тебя и выискивает глазами, а ты, когда глядишь на нее... Ты когда-нибудь видел собаку, с обожанием глядящую на своего хозяина?
- Расскажи это кому-нибудь другому! - выпалил американец.
- Вот почему Малуд с радостью убрал бы тебя да и меня впридачу, потому что я в курсе дела. Оттого я и невесел, ибо желаю тебе только добра, друг мой.
Блейк поднялся, подошел к собеседнику и положил ему руку на плечо.
- Ты добрый малый, Ричард, но постарайся понять: я пока еще жив. Я знаю, что кажусь неумехой в обращении с мечом, но за последние дни я многому научился. Завтра увидишь, какой сюрприз я преподнесу сэру Малуду!
- Твоя отвага и решимость делают тебе честь, Джеймс, но даже упражняйся ты всю жизнь, сэра Малуда тебе не одолеть.
- Король Гобред согласен на брак Малуда с его дочерью? - спросил вдруг Блейк.
- Почему бы нет? Малуд - человек влиятельный. У него огромный замок, множество лошадей и прислуги, не менее сотни вооруженных людей, а также дюжина рыцарей.
- Многие ли рыцари имеют замки и свиту? - поинтересовался Блейк.
- Двадцать человек, - ответил Ричард.
- И как близко от замка Гобреда они живут?
- В радиусе трех миль.
- Кто еще живет в этой большой долине?
- Слышал о Богуне? - вопросом на вопрос ответил Ричард.
- Слышал и довольно часто. А что?
- Он именует себя королем, но мы его таковым не признаем. Он живет со своими сторонниками в другом конце долины. Мы с ними враждуем.

Предыдущая страница 7 Следующая страница


- Я много слышал о большом турнире, к которому готовятся сейчас рыцари, и мне показалось, что в нем как будто примет участие и Богун со своими рыцарями. Это так?
- Верно. С незапамятных времен раз в году между Передними и Задними объявляется перемирие на три дня, начиная с первого воскресенья поста, во время которого и проводится большой турнир. Один год состязания устраиваются на равнине перед Ниммром, а в другой - перед городом Сеполькро.
- Передние и Задние? Что за чертовщина? - спросил Блейк.
- В общем, это длинная история. Весной 1191 года Ричард Первый отплыл с острова Сицилии и направился к Акри, где должен был соединиться с французским королем Филиппом-Августом и отбить Святую Землю у сарацинов. Однако в пути Ричард задержался ради захвата Кипра, и когда войско направилось в Акри, на борту кораблей оказалось много красавиц киприоток, тайно вывезенных влюбленными рыцарями. Затем два судна потерпели кораблекрушение возле африканского побережья. Одним командовал рыцарь по имени Богун, а другим Гобред. Оба экипажа двинулись дальше на поиски Иерусалима и набрели на эту долину. Сторонники Богуна объявили, что обнаружили долину Святых Могил и что крестовый поход закончен. Они перевесили кресты с груди на спину в знак окончания похода и возвращения домой. Но Гобред считал иначе. По его мнению, долина эта вовсе не была долиной Святых Могил, а, значит, крестовый поход не был завершен. Поэтому он и его соратники оставили кресты на груди и выстроили город, а также замок-крепость у входа в долину с тем, чтобы воспрепятствовать возвращению Богуна и его людей в Англию до выполнения ими своей миссии. Тогда Богун обосновался в другом конце долины, где также возвел город и замок. И вот уже более семи веков потомки Гобреда, чтобы не запятнать честь рыцарства, препятствуют потомкам Богуна вернуться в Англию. Сподвижники Гобреда продолжают носить крест на груди, и потому их называют "Передними", сторонники же Богуна носят его на спине, отсюда и название "Задние".
- И вы намерены выступить в поход за освобождение Святой Земли? - спросил Блейк.
- Да, - отозвался Ричард, - а Задние хотели бы вернуться в Англию, но их надежды напрасны. Мы находимся в окружении крупных сил сарацинов, и нас слишком мало, чтобы победить их. По этим причинам мы и решили оставаться здесь. Как ты считаешь, это благоразумно?
- Ну, было бы весьма неожиданно, если вы заявились бы вдруг в Иерусалим или в Лондон, - проговорил Блейк. - Иначе говоря, Ричард, вам бы лучше оставаться здесь. Видишь ли, за семь с половиной веков в мире произошло много разных событий. Люди стали другими. Ты, кажется, не учитываешь этого. Допустим, ты нападешь на Иерусалим, так ведь сегодня никто, даже сарацины, не поймут причины.
- Ты рассуждаешь мудро, Джеймс, - сказал Ричард. - Кроме того, здесь наша родина и нам тут хорошо. Собеседники замолчали, погрузившись в раздумья. Первым тишину нарушил Блейк.
- Меня заинтересовал большой турнир. Скоро он начнется?
- Очень скоро, а в чем дело?
- Мне бы хотелось принять в нем участие. Я уже неплохо владею копьем.
Сэр Ричард скорбно посмотрел на него и покачал головой.
- Завтра ты умрешь, - с трудом выговорил он.
- Черт побери! Нельзя ли повеселее?
- Я говорю то, что у меня на душе, мой добрый друг, - ответил Ричард. - Как бы я ни сожалел, но чему быть, того не миновать. Единственное, что утешает меня, так это то, что ты держишься мужественно и встретишь свою кончину, как подобает доблестному рыцарю - не запятнав своей чести. Для принцессы Гвинальды мысль эта послужит большим утешением.
- Думаешь? - спросил Блейк.
- Конечно.
- А если я не погибну, она рассердится?
- Рассердится? Что-то я не понимаю.
- Ну, тогда огорчится? - уточнил Блейк.
- Не смей так говорить, - произнес Ричард. - И все же ни одна женщина не желает гибели своему жениху. Если тебя не убьют, то убьешь ты.
- Он что, ее жених? - спросил Блейк.
- Да, хотя официально о помолвке объявлено не было.
- Пойду прилягу, - оборвал беседу Блейк. - Раз уж мне суждено завтра погибнуть, то хоть высплюсь перед смертью.
Однако когда он растянулся на грубом шерстяном одеяле, сон как рукой сняло. В голову американца лезли тревожные мысли. С одной стороны, его беспокоила предстоящая дуэль с рыцарем из средневековья, но не только это. Больше всего его взволновало и разозлило известие о предстоящем браке между сэром Малудом и принцессой Гвинальдой.
Блейк корил себя за то, что проявил непростительную слабость, влюбившись в юную принцессу из средневековья, которая, судя по всему, ни во что его не ставила. Как теперь ему поступить с Малудом? Если он убьет рыцаря, то сделает несчастной Гвинальду, а если не убьет... Что тогда?
Сэр Джеймс терялся в догадках.

    XII. В ПАЛАТКЕ ЗЕЙДА

Прождав три дня, но так и не дождавшись обещанных Батандо проводников, Ибн Ян вторично послал Фекхуана к старому вождю с наказом поторапливаться. Нетерпеливость шейха объяснялась страхом перед Тарзаном из племени обезьян, который в любую минуту мог нагрянуть, помешать задуманному и покарать за непослушание.
Шейх Ибн Яд находился за пределами территории Тарзана и меньше всего желал нарушить границу его владений во избежание возмездия. В душе он надеялся на то, что Тарзан ожидает его возвращения в джунгли, чего Ибн Яд делать не собирался.
Шейх сидел в тени шатра в обществе своего брата Толлога, Фахда, Стимбола и еще нескольких арабов. Разговор шел о неудаче с проводниками Батандо и о возможном предательстве, ибо бедуины подозревали, что старый вождь собирает против них силы. И хотя Фекхуан заверял шейха в том, что Батандо не выступит против арабов, если те поведут себя честно, Ибн Яд не верил ему.
Атейя молча хлопотала по хозяйству. Девушка замкнулась в себе, перестала петь и улыбаться, переживая за своего любимого. Она слышала разговор мужчин, но не вслушивалась. Изредка девушка бросала взгляд на отцовский шатер, и всякий раз при виде Фахда глаза ее загорались ненавистью.
Вдруг со стороны шатра донесся взволнованный возглас. Обернувшись, Атейя увидела, что Фахд подался вперед с вытаращенными от изумления глазами.
- Ради аллаха, Ибн Яд! - крикнул Фахд. - Гляди! Атейя вместе со всеми посмотрела в указанном направлении и, как и другие, не смогла сдержать возгласа удивления.
По лагерю, направляясь к шатру шейха, размашистыми шагами шел бронзовотелый гигант, вооруженный копьем, стрелами и ножом. На спине он нес овальный щит, а через плечо у него была перекинута смотанная веревка, изготовленная ручным способом из длинных травянистых волокон.
- Тарзан из племени обезьян! - воскликнул Ибн Яд. - Аллах, пошли на него проклятье!
- Наверняка он явился с вооруженными неграми, которых оставил в лесу, - прошептал Толлог. - Иначе он не осмелился бы явиться в лагерь бедуинов.
При виде приближающегося Тарзана Ибн Яду сделалось дурно, и он почувствовал, что вот-вот потеряет сознание. Человек-обезьяна остановился перед собравшимися и взгляд его уперся в Стимбола.
- Где Блейк? - спросил он американца.
- Тебе лучше знать, - буркнул Стимбол.
- Вы с ним виделись после того, как расстались?
- Нет.
- Точно?
- Точнее не бывает.
Тарзан повернулся к Ибн Яду.
- Ты солгал мне. Никакой ты не торговец, а грабитель. Явился сюда, чтобы похитить из Ниммра сокровища и женщину.
- Это ложь! - выкрикнул Ибн Яд. - Любой тебе это подтвердит. Меня оклеветали.
- Не думаю, - сказал Тарзан. - Человек он честный.
- И кто он? - спросил Ибн Яд.
- Его зовут Зейд.
Заслышав родное имя, Атейя вся напряглась.
- Он сказал еще кое-что, и я ему верю, - продолжал Тарзан.
- Что же, христианин?
- Сказал, что кто-то выкрал у него оружие и попытался убить тебя, а вину свалил на него.
- Он солгал! Все, что ты говоришь, неправда! - закричал Фахд.
Ибн Яд наморщил лоб, мгновенно соображая, затем по-лисьи улыбнулся.
- Ну, конечно! Бедняга считал, что говорит правду, - изрек шейх. - Именно так он и полагал убить меня. А причина тому - его больной рассудок. Я давно знал об этом, но не предполагал, что этот человек опасен. Он обманул тебя, Тарзан из племени обезьян. Это могут подтвердить все, включая христианина, которого я спас. Спроси у моих людей, и тебе скажут, что я послушно выполняю все твои условия.
- И поэтому ты держал меня в плену и подослал ночью своего брата, чтобы тот меня убил? - спросил Тарзан.
- Ты несправедлив ко мне. Я послал брата развязать веревки и отпустить тебя на волю, но ты напал на него. Потом появился слон и унес тебя.
- А что имел в виду твой брат, когда занес нож с криком: "Умри, неверный!"? - спросил Тарзан. - Где тут логика?
- Это была только шутка, - оправдывался Толлог.
- Я вернулся не для того, чтобы шутить, - сказал Тарзан. - Скоро прибудут мои вазири. У вас будет надежный эскорт отсюда до пустыни.
- Именно это нам и нужно, - быстро отреагировал шейх. - Спроси у христианина, он подтвердит, что мы сбились с пути. Проводники придут как нельзя кстати. Здесь мы в окружении воинов галла. Вождь Батандо вот уже несколько дней собирает силы, и мы опасаемся нападения. Не так ли, христианин? - обратился шейх к Стимболу.
- Ага, - поддакнул Стимбол.
- Вы отсюда уйдете, - сказал Тарзан. - Завтра же. А я останусь проконтролировать за вами. Переночую в палатке. И чтобы без глупостей!
- Все будет в порядке, - заверил его Ибн Яд. Повернувшись к жилищу женщин, он позвал:
- Хирфа! Атейя! Поставьте палатку Зейда для шейха джунглей.
Женщины поспешили выполнить приказ шейха и установили черную палатку Зейда рядом с шатром Ибн Яда. Хирфа вскоре вернулась к своим домашним делам, оставив девушку натягивать боковые полотнища.
Едва Хирфа отошла, как Атейя бросилась к Тарзану.
- О, христианин, - зашептала она. - Ты видел моего Зейда? Он жив?
- Я привел его в деревню, где о нем позаботятся. Он жив-здоров и надеется на скорую встречу.

    x x x

Вечером того же дня Фекхуан, проходя мимо палатки шейха, обратил внимание на шепчущихся между собой Ибн Яда и Толлога и, зная их коварство, невольно задался мыслью, не замышляют ли они очередную подлость.
За палаткой гарема на циновке свернулась калачиком Атейя. Девушка не спала, а вслушивалась в еле слышный разговор отца с дядей. "
- Его нужно убрать, - сказал Ибн Яд.
- А как же вазири? Что мы скажем, если они не застанут Тарзана? К тому же они не поверят ни единому нашему слову. Что тут начнется! Они никого не пощадят! Это ужасные люди!
- О, аллах! - воскликнул Ибн Яд. - Но если они останутся в живых, мы погибли. Нужно действовать, иначе мы рискуем вернуться назад ни с чем.
- Если ты считаешь, что я опять ввяжусь в это дело, то ошибаешься, брат, - сказал Толлог. - Я уже раз наказался.
- Речь не о тебе. Кого бы подговорить? Нужен человек, который желал бы его смерти, - рассуждал вслух Ибн Яд.
- Знаю! Христианина уберет другой христианин. Он смертельно ненавидит человека-обезьяну, - с жаром выпалил Толлог.
Ибн Яд захлопал в ладоши.
- Дельная мысль, брат!
- Однако часть вины ложится на нас, - проговорил Толлог.
- Какая разница, лишь бы поскорее от него избавиться. А что если завтра прибудет Батандо с проводниками? Тогда шейх джунглей сразу поймет, что мы его провели, и нам придется худо. Нет, нужно покончить с ним нынче же ночью.
- Согласен. Но как? - спросил Толлог.
- Есть у меня один план. Слушай внимательно, брат! Ибн Яд, довольный собой, потер руки, чего не делал никогда.
- Всем известно, что Стимбол ненавидит шейха джунглей, - проговорил Ибн Яд. - Он не раз заявлял об этом во всеуслышанье.
- Значит, все-таки Стимбол?
- Он самый.
- Нужно сделать так, чтобы люди не стали говорить, что Стимбол убил его по приказу шейха, - сказал Толлог.
- А я и не собираюсь отдавать приказа. Я только намекну Стимболу, а когда это произойдет, разыграю негодование и, чтобы доказать искренность своих чувств, велю казнить убийцу. Таким образом мы избавимся от обоих неверных псов и в то же время перехитрим вазири, которые увидят, что мы скорбим по поводу гибели их хозяина ничуть не меньше, чем они сами.
- Хвала аллаху за то, что он ниспослал мне такого мудрого брата! - воодушевился Толлог.
- А теперь ступай и немедленно пришли ко мне Стимбола, - распорядился Ибн Яд. - Сам же придешь потом, после того, как я поговорю с ним, и он уйдет исполнять то, что от него требуется.
Атейя задрожала всем телом и, едва Толлог ушел, поднялась с циновки и исчезла во мраке ночи.
Разбудив Стимбола, Толлог сообщил, что его срочно вызывает к себе шейх по делу чрезвычайной важности. Американец бесшумно выскользнул из палатки.
- Садись, христианин, - сказал Ибн Яд при виде Стимбола.
- Какого дьявола тебе от меня надо в столь поздний час?
- У меня был разговор с Тарзаном из племени обезьян, - проговорил Ибн Яд, - и поскольку ты мне друг, а он - нет, то я послал за тобой, чтобы сообщить о его намерении относительно тебя. Он спутал все мои планы и требует, чтобы я убирался домой, но это не идет ни в какое сравнение с тем, что он собирается сделать с тобой.
- Что он, черт побери, задумал? - заволновался Стимбол. - Никакого от него покоя.
- Он утверждает, что ты убил своего товарища Блейка, - пояснил шейх, - а потому завтра он убьет тебя.
- Что?! Убьет? - воскликнул Стимбол. - Но за что? Он не имеет права! Никого я не убивал!
- И тем не менее он это сделает, - твердо сказал Ибн Яд. - Он всесилен! Никто не смеет ему возражать. Завтра он убьет тебя!
- Но ты не допустишь этого, Ибн Яд! Ведь не допустишь?
Стимбола затрясло от страха. Ибн Яд развел руками.
- Что я могу? - промолвил он.
- Придумай что-нибудь! - взмолился Стимбол.
- Ничто не может ему помешать, разве только ты сам, - прошептал шейх.
- Что ты имеешь в виду?
- Он спит в соседней палатке. А у тебя имеется острый нож.
- Но я в жизни никого не убивал, - шепотом сказал Стимбол.
- Решай сам. Но если ты не убьешь его сейчас, то завтра он убьет тебя.
- О, Боже!
Стимбол схватился за голову.
- Уже поздно. Пора спать, - заявил Ибн Яд. - Я тебя предупредил. Поступай, как знаешь.
Шейх встал и направился в сторону гарема.
Дрожащий Стимбол нетвердой походкой вышел в ночь.
Поколебавшись с секунду, он крадучись двинулся к палатке, где спал Тарзан.
К той же палатке, опередив Стимбола, устремилась Атейя, решившая предупредить человека, спасшего его возлюбленного. До цели ей оставалось совсем немного, как вдруг чья-то рука зажала ей рот, а другая схватила за талию.
- Куда? - прошептал ей на ухо знакомый голос, и, не дожидаясь ответа, Толлог сам ответил за девушку: - Хочешь предупредить христианина, так как он помог твоему избраннику! Возвращайся в шатер своего отца. Если он прознает об этом, то убьет тебя. Иди!
Толлог развернул девушку и подтолкнул ее в обратном направлении.
Переведя дух, Толлог торжествующе улыбнулся и стал благодарить аллаха за то, что вовремя успел перехватить девушку, которая едва не сорвала их планы.
Но уже в следующий миг чья-то рука обхватила его сзади за шею и потащила в темноту.
Между тем Уилбер Стимбол, сжимая в кулаке нож, пробирался к палатке своей жертвы. Американца бил крупный озноб, его тело покрылось холодной, липкой испариной.
Стимбол, человек вспыльчивый, жестокий и подлый, все же не был убийцей. Все его естество бунтовало против того, что он собирался сделать. Убивать он не хотел, но, будучи загнанным в угол, сознавал неотвратимость этого шага.
Перед входом в палатку человека-обезьяны он замер, собираясь с духом, и уже через несколько секунд полностью преобразился. Теперь это был человек железной воли, суровый и беспощадный.
Приподняв полог, Стимбол проник внутрь и пополз к спящему.

    XIII. ЩИТ И МЕЧ

Как только лучи солнца осветили башни королевского замка, юноша вскочил с постели, протер глаза и растолкал спавшего рядом товарища, своего ровесника.
- Вставай, Эдвард! Эй, соня! - крикнул он. Эдвард зашевелился.
- А? - произнес он спросонья и широко зевнул.
- Ну ты даешь, старина! - воскликнул Майкл. - Ты что, забыл? Сегодня твой господин встречается со смертью.
Эдвард рывком сел, окончательно проснувшись.
- Вранье! - решительно возразил он, сердито засверкав глазами. - Да он одним махом разрубит сэра Малуда пополам. Нет рыцаря сильнее сэра Джеймса. Или ты имеешь что-то против друга сэра Ричарда? А ведь сэр Ричард так благосклонен к нам с тобой. Майкл хлопнул товарища по плечу.
- Что ты! Я ведь только пошутил, Эдвард. И все равно мне не по себе. По правде говоря, я боюсь...
- Боишься? Но чего? - спросил Эдвард.
- Боюсь, что сэр Джеймс не настолько владеет мечом и щитом, чтобы победить сэра Малуда. Будь он даже в десять крат сильнее, какая от этого польза, если он не сумеет применить свою силу.
- Посмотрим, - не сдавался Эдвард.
- Приятно слышать, что у сэра Джеймса такой верный оруженосец, - послышалось от двери.
Юноши обернулись. На пороге стоял сэр Ричард.
- И дай Бог, чтобы все его друзья желали бы ему сегодня удачи с такой же искренностью! - подытожил сэр Ричард.
Повернувшись уходить, он добавил: - А теперь вставай и займись делом. Приготовь кольчугу хозяина и сбрую. Сэр Джеймс должен выехать на поле как подобает доблестному рыцарю Ниммра.
К одиннадцати часам утра место поединка представляло собой красочное зрелище. Ярко светило солнце, отражаясь на доспехах и вооружении рыцарей. В его лучах живописно пестрели праздничные наряды женщин, собравшихся на трибуне.
На противоположных концах поля стояло по палатке, разукрашенной вымпелами, лентами и гербами владельца. Золотисто-зеленая принадлежала сэру Малуду, серебристо-голубая - сэру Джеймсу.
Перед каждой из палаток стояли двое вооруженных людей в новых доспехах; конюх держал за уздцы брыкающегося коня с богатой сбруей, а оруженосец

Предыдущая страница 8 Следующая страница


занимался последними приготовлениями к поединку.
Вышедший на поле трубач застыл словно изваяние, ожидая сигнала для возвещения начала боя.
В серебристо-голубой палатке сэр Ричард давал последние наставления Блейку, нервничая при этом за двоих.
Доспехи американца состояли из кольчуги, из нее же был сделан шлем, а также подшлемник. Шлем был дополнительно покрыт мехом леопарда для смягчения ударов по голове.
На груди у Блейка был пришит большой красный крест, с плеча свисали голубая и серебряная ленты.
Рядом на стойке висело его оружие: щит и меч.
Трибуна была переполнена. Наконец Гобред взглянул на солнце и отдал распоряжение стоявшему рядом рыцарю. Тот скомандовал трубачу, и тотчас же поле огласилось высокими чистыми звуками трубы.
Моментально возле палаток все пришло в движение, трибуна оживилась. Зрители вытягивали шеи, стараясь не упустить ничего из происходящего.
Подсаживая Блейка в седло, Эдвард обхватил его ногу руками и, когда Блейк уселся верхом, что было непросто из-за тяжелых доспехов, сказал:
- Я молился за тебя, сэр Джеймс. Ты победишь, я в тебя верю.
Голос юноши прерывался от волнения, в глазах стояли слезы.
- Ты славный парень, Эдди, - сказал Блейк. - Тебе не придется меня стыдиться, обещаю тебе это!
- Ах, сэр Джеймс, разве ж я об этом? Даже мертвый ты останешься для меня идеалом рыцаря. Лучше тебя никого нет и быть не может, - сказал Эдвард убежденно, вручая ему круглый щит.
Вскоре подали знак, чтобы участники приготовились. С другого конца поля раздался звук трубы, и сэр Малуд выехал вперед в сопровождении рыцаря. Трубач Блейка также возвестил о выходе своего хозяина, и американец, сопровождаемый сэром Ричардом, двинулся к трибуне.
Под гром аплодисментов соперники поехали навстречу друг другу, пока не встретились перед ложей короля Гобреда.
Стоя лицом к королю, каждый из четверых рыцарей поднес к губам рукоятку меча, целуя ее в знак приветствия. Затем Гобред напутствовал соперников на честный поединок, а также напомнил им правила встречи. Слушая короля, Блейк не сводил глаз с Гвинальды.
Юная принцесса сидела неподвижно, глядя прямо перед собой.
"Она так бледна", - отметил про себя встревожившийся Блейк.
"Как она прекрасна", - промелькнуло у него в голове в следующую же секунду. И хотя принцесса не удостаивала его взглядом, Блейк не отчаивался, ибо Гвинальда игнорировала также и Малуда.
Снова зазвучала труба, и четверо рыцарей медленно разъехались по своим концам поля в ожидании сигнала к битве. Тем временем Блейк освободил руку от кожаных ремней и отбросил щит в сторону.
Эдвард ужаснулся.
- Милорд! - закричал он. - Что ты делаешь? Не могу поверить своим глазам. В своем ли ты уме? Ты же выбросил щит!
Подобрав щит с земли, Эдвард всучил его Блейку, продолжая теряться в догадках относительно в высшей мере необъяснимого поведения сэра Джеймса. И тут Эдварда осенило: его господин, видимо, решил отказаться от поединка, в результате чего победа переходит к сэру Малуду, а сэр Джеймс становится посмешищем всего Ниммра.
Эдвард бросился к сэру Ричарду, который стоял поодаль и ничего не видел.
- Сэр Ричард! - сказал он срывающимся голосом. - Он выбросил щит! Наверное, заболел, иначе ни за что не отказался бы от поединка.
Ричард помчался к Блейку.
- Эй, ты! Рехнулся, что ли? - обрушился он на американца. - Ты не смеешь отказаться от схватки, не позорь хотя бы своих друзей!
- Откуда ты взял, что я собираюсь отказываться? Разве я покинул поле?
- А твоя выходка со щитом? Раздались призывные звуки трубы. Сэр Малуд по сигналу своего трубача пришпорил коня и рванул вперед.
- Труби! - крикнул Блейк своему трубачу.
- Возьми щит! - гаркнул сэр Ричард.
- Эта штуковина только мне мешает, - крикнул Блейк, срываясь с места в карьер.
Сэр Малуд то и дело поглядывал на трибуну, улыбаясь многозначительной улыбкой. Блейк же глядел только на своего противника.
Всадники перешли на галоп.
Малуд нещадно пришпоривал свою лошадь, и американец понял, что тот полон решимости одержать верх в первом же столкновении или, по крайней мере, выбить Блейка из равновесия и тут же нанести сильнейший удар.
Малуд взялся правой рукой за меч. Блейк внутренне напрягся. Оставшись без щита, он стал легко уязвимым.
Рыцари сошлись, оказавшись друг к другу левым боком. Стремительно поднявшись на стременах, Малуд взмахнул мечом, описал им круг и обрушил страшной силы удар на голову Блейка.
В этот миг на трибуне заметили, что американец без шита.
- Щит! Сэр Джеймс без щита! Он потерял щит! - послышались возгласы.
Тут же из королевской ложи раздался пронзительный женский вскрик, но Блейку не удалось разглядеть, кто это был.
Сойдясь с противником, Блейк внезапно остановил коня, толкнув плечом Малуда, и одновременно навалился на него всей своей тяжестью. Привставший на стременах Малуд прикрылся щитом, однако, не имея возможности управлять лошадью, потерял равновесие. Меч в его руке дрогнул, отклонился от мишени и слабо царапнул Блейка по плечу.
Благодаря свободной левой руке, Блейк получил абсолютное преимущество в управлении конем. Резко развернув лошадь, он нанес удар сзади. Острие меча успело вонзиться в левое плечо Малуда прежде, чем его конь шарахнулся в сторону.
На трибуне раздался шум одобрения. Поединок явно удался.
Пришпорив коня, рыцарь Малуда подъехал к ложе Гобреда и заявил протест.
- Сэр Джеймс вышел без щита! - вскрикнул он. - Это нечестно!
- Сэр Джеймс ничего от этого не выигрывает, скорее наоборот, - ответил Гобред.
- Мы не желаем никакого преимущества над ним, - настаивал рыцарь Малуда сэр Джаред, уклоняясь от возражений.
- Что все это значит? - обратился Гобред к подоспевшему сэру Ричарду. - Наверное, сэр Джеймс перед выходом обнаружил неисправность щита?
- Нет, просто выбросил, - ответил Ричард. - Сказал, что "эта штуковина" только мешает ему. Но если сэр Джаред считает, что встреча ведется не на равных, то почему бы сэру Малуду не поступить точно так же?
- Это было бы справедливо, - с улыбкой изрек Гобред.
Тем временем соперники уже возобновили поединок. На спине Малуда расплылось пятно крови, просочившейся на доспехи и упряжь коня. Малуд больше не улыбался и не поглядывал на трибуну. Сверкая от ярости глазами, он ринулся на Блейка, который, по глубокому убеждению Малуда, одержал верх по чистой случайности.
Не будучи обремененным щитом, Блейк ловко управлял во всем послушным ему конем. Со времени своего прибытия в Ниммр он ежедневно упражнялся в верховой езде, в результате Блейк и его четвероногий друг превосходно понимали друг друга.
Сэр Малуд с досадой увидел, что его меч опять не достиг цели. В тот же миг он почувствовал болезненный укол в бок - меч сэра Джеймса непостижимым образом проник под щит и нанес ему колющий удар. Рана была неглубокая, однако вновь потекла кровь.
Взбешенный Малуд замахнулся мечом, но Блейк вовремя осадил коня назад и, улучив момент, ударил Малуда по шлему.
Полуоглушенный и озверевший от ярости Малуд сделал круг и понесся на полном скаку на обидчика, намереваясь сбросить его на землю и растоптать собственным конем.
Всадники съехались перед ложей Гобреда.
В воздухе засверкали мечи, и вдруг, к неописуемому удивлению всех и особенно самого Малуда, меч последнего выскользнул из его руки и упал на землю. Малуд оказался целиком во власти противника. Натянув поводья, он остался сидеть в седле, высоко подняв голову. Малуд ждал решения своей участи. Как и Блейк, он знал, что, по правилам поединка, победитель имеет право прикончить побежденного, однако пощады просить не собирался, впрочем никто и не ожидал этого от гордого и высокомерного Малуда, меньше всех сам Блейк.
Сэр Малуд, восседавший на лошади с видом горделивого высокомерия, ожидал последнего удара со стороны Блейка. На трибуне воцарилась полнейшая тишина, было отчетливо слышно, как лошадь Малуда кусает удила.
Блейк повернулся к сэру Джареду.
- Позови оруженосца, рыцарь, - сказал он. - Пусть подаст меч сэру Малуду.
Трибуна разразилась аплодисментами, но американец повернулся к публике спиной и встал рядом с Ричардом, ожидая, когда противник снова окажется при оружии.
- Ну как, дружище, продолжаешь настаивать на щите?
Ричард засмеялся.
- Тебе просто везет, Джеймс, - ответил он, - но более сильный противник давно уже пронзил бы тебя насквозь.
Получив меч, сэр Малуд подъехал к Блейку и низко поклонился.
- Я выражаю свое уважение благородному и великодушному рыцарю, - произнес он с ледяной вежливостью. Блейк поклонился.
- Вы готовы, мессир? Малуд ответил утвердительно.
- Тогда к бою! - коротко бросил американец.
Несколько секунд противники примерялись друг к другу, выискивая благоприятную позицию. Затем Блейк сделал ложный выпад. Малуд загородил лицо щитом, однако удара не последовало, и он опустил щит. Именно этого Блейк и ждал. В тот же миг меч американца со всей тяжестью обрушился на шлем противника. Малуд закачался, завалился на бок и рухнул на землю.
Блейк спешился и подошел к противнику, распростертому перед ложей Гобреда. Поставил ногу на грудь побежденного, приставил острие меча к его горлу.
Публика подалась вперед, предвкушая финальный удар, но Блейк застыл в неподвижности. Подняв взгляд на Гобреда, американец произнес:
- Перед тобой лежит храбрый рыцарь, к которому у меня нет никаких претензий. Я намерен оставить ему жизнь ради тебя, Гобред, чтобы он продолжал служить тебе и тем, кто его любит.
С этими словами Блейк выразительно взглянул на принцессу Гвинальду, затем отвернулся и, не обращая внимания на аплодисменты, вернулся в свою палатку.
Эдвард и Майкл не находили себе места от радости, как и все те, кто ждал его возле палатки. Блейка встретили счастливыми улыбками и бурными поздравлениями. Всего несколько минут назад эти люди испытывали стыд от того, что принадлежат к побежденной стороне, сейчас же их распирала гордость за Блейка, величайшего, по их мнению, героя Ниммра.
Сняв с себя доспехи, Блейк пошел прямо к себе вместе с сэром Ричардом.
Когда они остались одни, Ричард положил ему руку на плечо.
- Ты поступил благородно, по-рыцарски, друг мой, - сказал он, - но не знаю, разумно ли.
- Почему? Неужели ты полагаешь, что я могу прикончить лежачего?
Ричард удрученно покачал головой.
- А он бы тебя не пощадил!
- Ну, не знаю. В моей стране не принято добивать побежденного.
- Если бы вы с ним повздорили из-за пустяка, то я еще понял бы твое великодушие, но ведь Малуд ревнует, и после сегодняшнего ревность его не уменьшится. Ты мог бы избавиться от сильного, опасного врага, воспользовавшись законным правом последнего удара. Отныне же ты заимел куда более страшного врага, ибо к ревности его прибавилась ненависть. Он не простит тебе проявленного благородства, не говоря уже о победе. Ты как будто потешался над ним, Джеймс, а этого Малуд не прощает. Поверь мне.
В тот же вечер в замке Гобреда состоялось большое празднество, в котором приняли участие по меньшей мере триста дам и рыцарей. Любая беседа так или иначе вращалась вокруг утреннего поединка. На Блейка градом сыпались комплименты и вопросы. Казалось просто невероятным, что человек, не имея щита, смог победить соперника с полным вооружением.
Когда гости расселись по местам, Гобред поднял кубок. В наступившей тишине присутствующие повернулись к нему и последовали его примеру.
- За нашего великого предка! - провозгласил Гобред. - За славного Ричарда Английского!
- За него! - послышалось со всех сторон.
Все выпили за Ричарда Львиное Сердце, скончавшегося семьсот двадцать восемь лет тому назад.
Затем гости осушили кубки за здоровье Гобреда, его супруги Бринильды и принцессы Гвинальды, и всякий раз шум перекрывался басом сэра Ричарда, гордого тем, что выучил новое слово "чин-чин".
Через некоторое время Гобред снова поднялся и произнес следующий тост:
- За достойного рыцаря, проявившего мужество и благородство на поле боя! За сэра Джеймса, рыцаря ордена Тамплиеров, а отныне рыцаря Ниммра!
Даже имя Ричарда Английского не вызвало той бури восторга, что последовала за тостом за сэра Джеймса. Глаза Блейка устремились на Гвинальду, сидевшую в другом конце зала. Принцесса, подняв бокал, чокалась с соседями по столу, но глядела при этом на Блейка. К сожалению, на таком расстоянии да еще при тусклом освещении он не сумел определить, что выражает взгляд девушки - благосклонность или ненависть.
Когда шум немного поутих, и гости вновь заняли свои места, встал Блейк.
- Король Гобред! Дамы и рыцари Ниммра! Я тоже хочу произнести тост. За сэра Малуда!
На мгновение все удивились и умолкли, затем встали и выпили за отсутствовавшего рыцаря.
- Странный ты человек, сэр Джеймс, - сказал Гобред. - Выражаешься не всегда понятно и ведешь себя необычно. И хотя ты говоришь "чин-чин", когда провозглашаешь тост, и называешь своих друзей "старина" и "парень", мы уже научились понимать тебя. Нам хотелось бы узнать побольше о твоей стране и о жизни проживающих там благородных рыцарей. Все ли они столь же великодушны к побежденному противнику?
- Если их не освистывают, - ответил Блейк.
- Освистывают? Наверное, это одна из форм наказания?
- Ты угадал.
- И, должно быть, действенная?
- Ты попал в самую точку. Видишь ли, освистывание - это почти единственная форма наказания, которую воспринимают рыцари квадрата и ромба.
- Рыцари квадрата и ромба? Таких знаков отличия я не встречал. Они храбрые рыцари?
- Часть из них играет на музыкальных инструментах, но далеко не все. Возьмем, к примеру, сэра Джека Демпси, рыцаря ринга, то есть квадрата. Он проявил себя настоящим рыцарем поражений, а это намного труднее, чем быть великолепным рыцарем победы.
- Какие еще существуют у вас в настоящее время рыцарские знаки отличия?
- Мы их отменили.
- Что?! - воскликнул Гобред.
- У нас теперь все рыцари, - пояснил Блейк.
- Все рыцари? Нет ни слуг, ни вассалов? Невероятно!
- Видишь ли, со времен Ричарда многое изменилось. Люди переосмыслили старые понятия, наполнили их новым содержанием. Средневековых рыцарей давно уж нет, но зато сейчас все мы - рыцари труда либо рыцари мира, ну и так далее, всего не упомнишь.
- Я вижу, ты прибыл из прекрасной и благородной страны, - проговорил Гобред. - Сам посуди, если у вас все рыцари, то и состязаний проводится уйма, верно?
- Ага, - коротко подтвердил Блейк, не желая развивать тему.

    XIV. ОДИНОКАЯ МОГИЛА

Внутри палатки царил мрак. Стимбол прислушался. Впереди раздавалось неровное дыхание человека, спавшего беспокойным сном. Американец замер, стараясь унять сердцебиение, затем пополз дальше на четвереньках, преодолевая дюйм за дюймом.
Внезапно рука его задела лежащего. Стимбол зашарил перед собой, пытаясь уяснить местоположение тела. В одной руке он сжимал нож, готовый ударить в любой миг.
Стимбол старался не дышать, чтобы ненароком не разбудить человека-обезьяну. Он надеялся, что Тарзан спит тяжелым сном, и рассчитывал пронзить сердце дикаря с первого раза.
Пора! Стимбол взмахнул ножом. Человек конвульсивно дернулся. В безудержном порыве возбуждения американец быстрыми ударами несколько раз подряд вонзил нож в живую плоть. Он почувствовал, как на руку брызнула горячая кровь.
Итак, дело было сделано. Стимбол выбрался из палатки. Охваченный паническим страхом, он едва держался на ногах. Чудовищность содеянного парализовала волю американца.
Словно во сне добрался Стимбол, мертвенно-бледный, с выпученными глазами, до шатра Ибн Яда, где рухнул перед самым входом. Вышедший из жилища женщин шейх обнаружил трясущегося на земле человека.
- Что ты здесь делаешь, неверный? - спросил Ибн Яд.
- Я сделал это, Ибн Яд! - насилу выговорил Стимбол.
- Что именно? - вскричал шейх.
- Я зарезал Тарзана из племени обезьян.
- О, горе! - запричитал Ибн ЯД. - Толлог! Где ты? Хирфа! Атейя! Все сюда! Вы слышали, что сказал неверный?
Примчались Хирфа с Атейей.
- Нет, вы слышали? Каково? - неистовствовал шейх. - Он убил моего доброго друга, великого шейха джунглей. Мотлог! Фахд! Ко мне!
Ибн Яд постепенно повышал голос, пока не дошел до истошных воплей, на которые стали сбегаться бедуины.
Стимбол, и без того потрясенный содеянным, от такого поведения шейха буквально онемел и скорчился на земле.
- Взять его! - приказал шейх первому прибывшему. - Он убил Тарзана из племени обезьян, нашего большого друга, который хотел спасти нас и вывести с этой опасной земли. Теперь же все обратятся в наших врагов. Друзья Тарзана нападут на нас и растерзают. Аллах свидетель, что моя совесть чиста, и пусть его гнев и гнев друзей Тарзана падет на преступника!
Собравшиеся втихомолку удивились неожиданному проявлению дружеского расположения шейха к Тарзану.
- Увести его! - приказал Ибн Яд. - Утром соберемся и решим, что с ним делать.
Охваченного ужасом Стимбола потащили к жилищу Фахда. Когда все ушли, бедуин наклонился к Стимболу и шепотом спросил:
- Ты действительно убил шейха джунглей?
- Меня толкнул на это Ибн Яд, а сейчас я раскаиваюсь, - пробормотал Стимбол.
- Завтра тебя казнят, чтобы доложить друзьям Тарзана, что убийца наказан, - проговорил Фахд.
- Спаси меня, Фахд, - взмолился Стимбол. - Спаси меня, и ты получишь двадцать миллионов франков, клянусь тебе! Как только я вырвусь отсюда и доберусь до ближайшей европейской колонии, ты их получишь. Подумай об этом, Фахд! Двадцать миллионов!
- Что-то мне не верится, - отозвался Фахд. - Во всем свете нет таких денег!
- Клянусь, что у меня их в десять раз больше. Если я обману, ты убьешь меня. Выручи, Фахд.
- Двадцать миллионов франков... - пробормотал Фахд. - Может, он не лжет? Послушай, неверный. Не ручаюсь, что спасу тебя, но попробую. Если получится, а ты не сдержишь обещания, я тебя из-под земли достану. Понял?
Ибн Яд приказал двум рабам отнести тело Тарзана на опушку леса и там похоронить. Те отправились в палатку, завернули труп в бурнус и отнесли к гигантскому дереву, под которым выкопали неглубокую могилу. Затем рабы швырнули тело в яму, небрежно присыпали землей и ушли, оставив могилу без

Предыдущая страница 9 Следующая страница


опознавательного знака.
Ранним утром следующего дня Ибн Яд созвал старейшин рода. Когда все собрались, оказалось, что Толлога нет. Его искали повсюду, но не нашли. Фахд высказал предположение, что Толлог, видимо, отправился на охоту.
Ибн Яд разъяснил присутствующим, что, во избежание гнева друзей Тарзана, необходимо немедленно что-то предпринять. Главное - отвести подозрение от бедуинов, а это возможно тольки если убийца понесет заслуженное наказание.
Собравшихся не пришлось долго убеждать, и лишь один пребывал в сомнении.
Человек этот был Фахд.
- Неверного нельзя убивать по двум причинам, Ибн Яд, - заявил Фахд.
- Ради аллаха! Нет такой причины, по которой истинному верующему нельзя убивать неверного! - воскликнул один из старейшин.
- Выслушайте меня, - настаивал Фахд, - и я уверен, что вы признаете мою правоту.
- Говори, Фахд, - сказал шейх.
- Неверный очень богатый и влиятельный человек у себя на родине. Если пощадить его, то он даст нам большой выкуп. Допустим, друзья Тарзана узнают о его смерти после того, как мы уберемся с этой проклятой земли. Какой тогда смысл убивать Стимбола? Если же его убить сейчас, какая у нас гарантия, что нам поверят, будто Тарзана зарезал он, а мы его казнили за злодеяние? А вот если оставить Стимбола в живых, то, встретив случайно друзей Тарзана, мы всегда сможем сказать, что не тронули иноверца потому, что собирались передать его в их руки для совершения возмездия.
- Твои слова не лишены здравого, смысла, - проговорил Ибн Яд. - Но если неверный станет лживо утверждать, что Тарзана убили мы? Не поверят ли ему скорее, чем нам?
- Это не проблема, - вмешался все тот же старейшина. - Отрежем ему язык, и он не сможет очернить нас.
- Мудрые слова! - одобрил Ибн Яд.
- Ради аллаха, нет! - вскричал Фахд. - Чем лучше с ним обращаться, тем больше денег он нам отвалит.
- Подождем до последнего момента, - решил шейх. - Если увидим, что дела совсем плохи, тогда и отрежем ему язык.
Так судьба Уилбера Стимбола была вручена богам, и Ибн Яд, избавившись от Тарзана, занялся наконец неотложными делами. Взяв с собой большую свиту, он лично отправился к вождю галла на переговоры.
Миновав раскинувшийся рядом с деревней Батандо лагерь с тысячью воинами, шейх окончательно укрепился в недобрых предчувствиях. Теперь он воочию убедился в том, что положение его чрезвычайно шаткое и что придется сделать хорошую мину при плохой игре, принимая условия старого вождя.
Батандо встретил его приветливо, не забывая, впрочем, подчеркнуть свое высокое положение, и обещал в следующий же день провести Ибн Яда к входу в долину, но прежде потребовал освободить всех рабов галла.
- Но тогда мы окажемся без носильщиков и слуг, и мои люди выдохнутся, - возразил Ибн Яд. В ответ Батандо лишь пожал плечами.
- Погоди хотя бы до нашего возвращения из долины, - попросил шейх.
- Ни один галла не пойдет с тобой, - сказал Батандо тоном, не терпящим возражения.
Ранним утром следующего дня Ибн Яд с арабами выступили в путь под надзором воинов галла, державшихся в некотором отдалении. Фекхуан и вчерашние рабы шли среди своих, наслаждаясь ощущением долгожданной свободы. Стимбол, от которого все отвернулись, устало тащился под присмотром двух молодых бедуинов, ничего не соображая от страха. Он все время с ужасом вспоминал об убитом им человеке, оставшемся позади в своей одинокой безымянной могиле.
На исходе второго дня после того, как был разбит лагерь, Батандо указал Ибн Яду на скалистый проход в горах.
- Там есть тропа, которая ведет в долину, - объявил вождь и добавил: - Здесь мы вас оставим, а утром разойдемся по деревням.
На рассвете однако обнаружилось, что галла ушли ночью.
Не теряя времени, Ибн Яд велел укрепить лагерь, в котором собирался оставить до своего возвращения женщин и детей. В полдень, поручив охрану лагеря нескольким старикам и юношам, Ибн Яд с бедуинами отправились в путь.

    XV. БОЛЬШОЙ ТУРНИР

Шел третий день, как король Богун находился в пути с множеством рыцарей, оруженосцев и слуг. Покинув свой замок, расположенный на возвышенности над городом Сеполькро, Богун отправился в Ниммр, где в первое воскресенье поста начинался ежегодный Большой Турнир продолжительностью в три дня.
Колонна двигалась сплоченным строем. На ветру развевались тысячи праздничных знамен. Сверкала на солнце богато разукрашенная конская упряжь. На спинах у всадников ярко рдели красные кресты в знак прибытия в Святую Землю и, соответственно, окончания паломничества.
Внешне рыцари Богуна почти не отличались от отважных рыцарей Ниммра, разве что кожаным покрытием шлемов и иной окраской щитов.
Крепкие вьючные лошади, не уступавшие боевым по праздничному убранству, везли шатры и палатки, в которых разместятся рыцари на время турнира, а также предметы личного пользования, запасное оружие и необходимое продовольствие, так как, согласно традиции, рыцарям обеих враждующих сторон запрещалось есть из общего котла.
Большой Турнир являлся лишь коротким перемирием, вовремя которого соперники продолжали сражаться, но уже по иным правилам. Боевые действия превращались на время в праздничный спектакль и демонстрацию удали, тогда как зрители могли не беспокоиться за собственную безопасность. Вместе с тем дружеские контакты между обеими группировками не допускались, поскольку это противоречило серьезности происходящего; во время турнира бывало немало убитых, среди них в основном те, кому предназначался приз.
Приз этот вручался с целью обострения разногласий, разделявших Передних и Задних в течение вот уже семи с половиной веков, и не мудрено, ведь в качестве приза выступали пятеро девушек, которых победители увозили с собой, навсегда разлучая с друзьями и родителями. Боль разлуки смягчалась лишь сознанием того, что девушек ожидало достойное обращение в соответствии с канонами рыцарства. И все же на душе оставался горький осадок от поражения. Как бы то ни было, по окончании турнира девушки передавались королю победившей стороны и впоследствии становились почтенными супругами пяти достойных рыцарей.
Этот обычай был первоначально задуман с благородной целью сохранения рода обеих сторон путем вливания новой крови, а, возможно, и для того, чтобы нивелировать различия в нравах, образе жизни и языке.
Как правило, девушки находили свое счастье на чужбине и на судьбу не жаловались. Любая почитала за честь быть отобранной в пятерку, и желающих было гораздо больше, чем того требовалось.
Выдвинутые городом Сеполькро в качестве приза девушки ехали верхом на белых боевых конях в сопровождении почетного караула в серебряных кольчугах. Юные создания - одна краше другой - были одеты в роскошные платья и усыпаны драгоценностями.
Многодневные приготовления к турниру близились к концу. Арену разровняли граблями и укатали тяжелыми деревянными катками. Старинные каменные трибуны были подремонтированы и вымыты дочиста. Над ложами, предназначавшимися для знати, были установлены балдахины. По периметру поля были воткнуты шесты для тысячи вымпелов.
Этим и еще многим другим занималась специальная бригада, а в обнесенном стенами городе и в самом замке день и ночь стучал молоток кузнеца - там ковались доспехи и оружие.
Получив разрешение на участие в Большом Турнире, Блейк ожидал его начала с таким же нетерпением, с каким, будучи студентом, ожидал большого матча в регби. Сейчас его включили в два состязания на мечах: в первом заходе в поединке пять на пять, во втором - один на один. Блейку также предстояло сразиться на копьях в составе сотни Передних против сотни Задних, но уже в финале турнира, ибо Гобред, не поощрявший легкого оружия, отложил этот вид состязаний на самый конец.
Король Богун и его рать разбили лагерь в дубовой роще примерно в миле от арены и никуда не отлучались. Правила Большого Турнира запрещали им приближаться к арене вплоть до начала состязаний.
Готовясь к участию в турнире, Блейк постарался учесть правила сочетания цветов, принятых у рыцарей Ниммра. В итоге, латы американца, его кольчуга и сбруя лошади были одного цвета - черные. Единственное разнообразие в цветовой гамме составляли леопардовое покрытие шлема, серебристо-голубой вымпел на копье, кайма того же цвета на попоне и красный крест как на упряжи, так и на груди Блейка.
Наконец наступило долгожданное утро турнира. Выйдя наружу в сопровождении Эдварда, который нес копье и щит, Блейк оказался среди ярких доспехов рыцарей и ослепительно разодетых дам, на фоне которых выделялся своим траурным видом.
Черные доспехи Блейка моментально привлекли всеобщее внимание. Сразу же вокруг него образовалась толпа, что говорило о чрезвычайной популярности Блейка. Не все однако одобрили его одеяние, считая, что черный цвет слишком мрачен и удручающ.
Блейк отыскал глазами Гвинальду. Принцесса сидела на скамье, беседуя с девушкой, отобранной в качестве приза от Ниммра. Американец раздвинул людей и направился к ней. При виде Блейка Гвинальда слегка наклонила голову, отвечая на его поклон, затем возобновила прерванный разговор.
Поведение Гвинальды не оставляло сомнений в том, что принцесса им недовольна, однако Блейк решил не уходить, не выяснив причины. Не могла же она в самом деле сердиться на него из-за того, что он нечаянно выдал свои чувства. Причина была явно иная.
Блейк не уходил, хоть девушка и продолжала его игнорировать. Он стоял молча, дожидаясь, когда на него обратят внимание.
Вскоре принцесса и ее собеседница стали проявлять признаки нервозности. В их разговоре появились паузы. Гвинальда раздраженно топнула ногой по настилу, щеки ее зарделись от возмущения. Ее соседка нервно затеребила складку своего плаща. Наконец она поднялась и, поклонившись принцессе, попросила разрешения попрощаться.
Гвинальда простилась с ней и, оставшись наедине с Блейком, не выдержала его присутствия и резко повернулась к нему.
- Я была права! - обрушилась на него Гвинальда. - Ты дерзкий грубиян. Что ты стоишь и пялишься, раз я ясно дала понять, что не желаю тебя видеть! Уходи!
- Дело в том... - замялся Блейк. - Дело в том, что я люблю тебя!
- Милорд! - воскликнула Гвинальда, вскакивая на ноги. - Как ты смеешь!
- Ради тебя, моя принцесса, я осмелюсь на все, что угодно, - ответил Блейк, - потому что люблю тебя!
Гвинальда посмотрела ему в глаза, затем сделала презрительную гримасу.
- Ты лжешь! - сказала она. - Мне известно, что ты обо мне говорил!
И принцесса, не дожидаясь ответа, стремительно ушла. Блейк ринулся вдогонку.
- Что я такого говорил? Ничего, чего бы не смог повторить перед всем Ниммром. Я даже сэру Ричарду, своему лучшему другу, не осмелился сказать, что люблю тебя. Это слышала ты одна.
- Меня не проведешь, - рассердилась Гвинальда. - И довольно об этом!
- Но... - начал Блейк.
В тот же миг прозвучала труба, сигналя рыцарям седлать лошадей. Подбежал паж Гвинальды, уговаривая ее присоединиться к отцу. Появился сэр Ричард и схватил Блейка за руку.
- Пойдем, Джеймс! Нам пора уже быть в седле. Сегодня мы в первой шеренге.
И Блейку пришлось уйти, так и не получив объяснения от принцессы ее непонятного поведения.
Многоцветная, живописная толпа, состоящая из дам, рыцарей, пажей, оруженосцев, конюхов, вооруженных воинов и всадников, заколыхалась, придя в движение.
С полчаса вокруг замка царил хаос, пока наконец организаторам, насквозь промокшим от пота, и кричащим герольдам удалось выстроить кортеж, который медленно и торжественно прошествовал по извилистой дороге, ведущей к арене.
Впереди выступали церемониймейстеры и герольды, за ними двадцать трубачей, затем следовал Гобред верхом на коне, возглавляя группу рыцарей с яркими вымпелами, реющими на ветру. Вслед за ними шествовали дамы, потом снова рыцари. В арьергарде шагали воины с арбалетами, копьями и секирами.
Тем временем рыцари Богуна, покинув лагерь, строем подошли к арене. Церемониймейстеры организовали движение таким образом, чтобы обе стороны вступили на поле одновременно.
Покинув кортеж, дамы Ниммра поднялись на трибуну. Пятерых девушек Ниммра и пятерых из Сеполькро отвели на помост в конце арены. Затем участники выстроились плотным строем - рыцари Ниммра на южной стороне, рыцари Сеполькро на северной.
Гобред и Богун вышли на середину, где встали лицом к лицу. Затем Богун размеренно-торжественным голосом бросил традиционный старинный вызов, после чего протянул Гобреду перчатку. Тот принял перчатку, а тем самым и вызов. Итак, турнир был официально открыт.
Как только Гобред и Богун вернулись к своим, на поле вышли рыцари. Те же, кому предстояло участвовать в последующие дни, ушли на трибуну, остальные выстроились для совершения круга вокруг арены. Делалось это с двоякой целью: с одной стороны, показать себя противнику и зрителям, с другой, - посмотреть на выставленные соперником призы. В числе последних были не только девушки, а и богатые украшения из драгоценных камней, доспехи, мечи, копья, щиты, кони - все то, что имело большое значение для рыцарей и что могли оценить дамы.
Сначала парадным строем прошли рыцари Сеполькро во главе с Богуном. Проезжая мимо трибуны, король вовсю пялился на женщин, что сразу бросилось всем в глаза. Богун был молод, на трон взошел недавно, после смерти своего отца. Отличаясь надменным, жестоким нравом он в течение нескольких лет возглавлял партию, которая планировала развязать войну против Ниммра, захватить город и установить в долине свою власть.
Гарцуя впереди строя на горячем скакуне, король Богун подъехал к центральной ложе, где сидел Гобред с супругой Бринильдой и принцессой Гвинальдой, и остановил взгляд на дочери короля.
Богун осадил коня и уставился Гвинальде в лицо. От подобной наглости Гобред побагровел, вскочил на ноги, Богун же пригнулся к холке лошади и поехал дальше.
В первый день удача сопутствовала рыцарям Богуна, одержавшим верх над рыцарями Гобреда со счетом 227:106.
Второй день турнира открылся шествием противников, которое по обыкновению направлял герольд. Велико же было удивление присутствующих, когда Богун опять привел своих рыцарей к трибуне и снова остановился поглазеть на принцессу Гвинальду.
В этот день рыцарям Ниммра повезло чуть больше, они обставили соперника на семь очков, в итоге общий счет обоих дней составлял 269: 397 в пользу Задних. Последние неимоверно гордились столь огромным преимуществом, а рыцари Ниммра намеревались ценой любых усилий отыграться в третий, решающий день.
В третий раз нарушив древний ритуал парадного шествия, Богун снова выехал из строя, опять остановился перед ложей Гобреда, уставился на прекрасное лицо Гвинальды, а затем обратился к ее отцу.
- Властелин Ниммра Гобред, - произнес он высокомерным тоном. - Как тебе хорошо известно, мои храбрые рыцари опережают твоих более чем на сто двадцать очков, и мы практически уже выиграли Большой Турнир. Тем не менее, у меня есть к тебе одно предложение.
- Я слушаю тебя, Богун. Большой Турнир еще далеко не закончен, однако если предложение твое окажется толковым, то гарантирую, что мы его примем.
- Твои пятеро девушек стоят столько же, сколько и наши, - продолжал Богун, - но если ты отдашь мне свою дочь, которая станет королевой долины Сеполькро, то я уступлю тебе победу в турнире.
Побелевший от гнева Гобред ответил тихим ровным голосом, ибо, как и подобает королю, умел владеть своими эмоциями.
- Сэр Богун, - произнес Гобред, отказывая обидчику в королевском титуле, - слова твои оскорбительны для ушей честных людей, так как предполагают, будто дочь Гобреда можно купить, а честь рыцарей Ниммра - осквернить. Ступай назад на свою часть поля, пока мои слуги не прогнали тебя палками.
- И это твой ответ? - выкрикнул Богун. - Тогда знай, что я завоюю пятерых твоих девушек согласно правилам Большого Турнира, а твою дочь - оружием!
Выпалив угрозу, он повернул лошадь и ускакал во весь опор.
Известие об оскорбительном предложении Богуна вызвало бурю негодования среди рыцарей Ниммра. Участники последнего дня состязаний преисполнились решимости во что бы то ни стало отстоять честь Ниммра и принцессы Гвинальды.
Явное преимущество, завоеванное рыцарями Богуна за первые два дня, усиливало конфронтацию между соперниками, обостряя и без того непримиримые разногласия.
Первым событием заключительного дня турнира стал поединок между Блейком и рыцарем Богуна. Оружием был щит и меч. Когда поле освободилось, зазвучали трубы, и под их звуки Блейк выехал на арену и проскакал перед южной трибуной, его противник - перед северной. Оба остановились перед ложами своих повелителей.
В знак уважения к Гобреду Блейк поднес к губам рукоятку меча, но взгляд его был обращен на Гвинальду.
- Твое поведение достойно истинного рыцаря, - промолвил Гобред. - И да благословит тебя Господь наш. Следуя правилам Большого Турнира, Блейк ответил:
- Отдаю в залог свой меч и свою жизнь за славу и честь Ниммра и в защиту моей принцессы.
Лицо Гобреда смягчилось, и даже у принцессы Гвинальды сошла презрительная мина.
Девушка медленно поднялась и, отвязав от платья ленту, выступила вперед.
- Прими это в дар от твоей принцессы, рыцарь, - сказала она. - Пусть она принесет тебе победу.
Блейк подъехал вплотную к перилам, низко наклонился, и Гвинальда приколола ленту к его плечу. Американец ощутил дурманящий аромат ее волос, почувствовал на щеке горячее дыхание.
- Я люблю тебя, - шепнул он, едва не касаясь губами уха принцессы.
- Грубиян, - шепнула она в ответ. - Подарок мой исключительно ради блага наших пяти девушек. Блейк посмотрел ей прямо в глаза.
- Гвинальда, я люблю тебя, - повторил он и тут же добавил: - А ты любишь меня!
Не дав принцессе опомниться, Блейк отъехал, направляясь к концу поля, где стояли палатки рыцарей Ниммра. Там к нему подбежали в состоянии крайнего возбуждения Эдвард, сэр Ричард, Майкл с церемониймейстером, герольдами, трубачами, воинами, друзьями, все готовые напутствовать его советами.
Блейк отшвырнул в сторону щит, и теперь уже никто его не остановил. Напротив, люди заулыбались, представив, как сэр Малуд воспримет победу сэра Джеймса, одержанную несмотря на отсутствие щита.
Снова зазвучали трубы. Блейк рванул поводья и пришпорил коня.
С другого конца арены навстречу ему несся рыцарь из Сеполькро.

    XVI. САРАЦИНЫ!

На рассвете второго дня Большого Турнира отряд смуглолицых воинов, одетых в бурнусы и вооруженных аркебузами, достиг горной вершины на северной стороне долины. Внизу раскинулись город Сеполькро и замок короля Богуна. Шли они по тропе, едва приметной среди зарослей. Впереди, как определил Ибн Яд, дорога вырисовывалась уже более отчетливо. Там виднелись бастионы замка Богуна. На полпути к замку высилась стена со сторожевой башней.
Ибн Яд с бедуинами осторожно спустились вниз по склону. Стражники - старик рыцарь и несколько вооруженных воинов не особо усердствовали в исполнении своего сторожевого долга. В нескольких шагах от дороги двое негров, вооруженных арбалетами, охотились на зайцев. За много лет никто

Предыдущая страница 10 Следующая страница


чужой по этой старой дороге не спускался, и они преспокойно охотились здесь, между сторожевой башней и горами, не помышляя выйти за пределы этой территории, поскольку, хотя и были родом из галла, считали себя англичанами. Они были убеждены в том, что стоит им отойти чуть дальше, как на них тут же нападет орда сарацинов и сотрет в пух и прах.
В этот день во время дежурства они по обыкновению выслеживали зайцев и не заметили притаившихся в кустах смуглолицых людей.
Ибн Яд с облегчением увидел, что ворота были отворены, а решетка поднята. В отсутствие короля Богуна караульные явно пренебрегали своими служебными обязанностями, но упрекнуть их в этом было некому.
Шейх сделал знак своему ближайшему окружению и крадучись направился к воротам. В нескольких метрах он остановился, поджидая остальных. Когда все подошли, он шепотом отдал приказ и, мягко ступая, быстро побежал с ружьем наизготовку. Его соратники бросились следом за ним. Арабов заметили, лишь когда они взобрались на вал. Высылавшие с арбалетами и мечами воины подняли тревогу.
- Сарацины! Сарацины! - завопили они.
Их крики долетели до старого рыцаря и незадачливых охотников.
Заслышав шум, шедший от внешней стены, люди из гарнизона, охранявшие подступы к замку Богуна, не на шутку переполошились. Крики людей сопровождались взрывами, которые как будто походили на раскаты грома и все же отличались от них. Ничего подобного слышать им не доводилось.
Собравшись перед наружными воротами замка, воины стали совещаться, как им поступить, а поскольку были рыцарями храбрыми, то единодушно решили поспешить на подмогу тем, кто охранял дальнюю наружную стену и, судя по всему, подвергся нападению. Не теряя времени даром, комендант замка созвал всех имевшихся в наличии людей и направился с ними к сторожевой башне.
Между тем в результате недолгой схватки Ибн Яд быстро одолел сопротивление плохо вооруженных охранников и двинулся с отрядом к замку. Завидя приближающихся с той стороны воинов, шейх поспешил укрыться в кустах, росших вдоль дороги, и в итоге отряд коменданта проскакал мимо, так и не заметив неприятеля.
Переждав некоторое время, арабы вышли из укрытия и припустили бегом по извилистой дороге к замку короля Богуна.
Там, у открытых ворот, выстроились часовые, готовые, согласно распоряжению коменданта, в любой момент опустить подъемную решетку, чтобы впустить, если такое произойдет, обратившихся в бегство рыцарей и преградить путь сарацинам. Не следует забывать, что речь шла о сарацинах, чьего нападения ожидали в течение семи долгих веков.
Схоронившийся в кустах в нескольких метрах от ворот Ибн Яд пристально наблюдал за противником.
Опытный бедуин знал, для чего служит подъемная решетка, и ломал голову над тем, каким образом проникнуть внутрь прежде, чем она опустится.
Наконец он нашел решение, улыбнулся и знаком подозвал троих бедуинов.
У ворот несли караул четверо стражников, все были на виду. Ибн Яд и его трое воинов подняли старые аркебузы и тщательно прицелились.
- Огонь! - шепотом скомандовал Ибн Яд.
Из стволов вырвалось пламя, черный пороховой дым и свинцовые пули.
Караульные рухнули на землю. Ибн Яд с бедуинами устремились вперед и оказались на валу замка короля Гобреда перед широким оборонительным рвом, за которым виднелись еще одни ворота. На счастье арабов, подъемный мост был опущен, ворота открыты, вход не охранялся.
Тем временем комендант с воинами беспрепятственно дошел до внешней стены, где обнаружил плавающие в лужах крови тела всех без исключения защитников, даже маленького оруженосца старого рыцаря, который должен был следить за входом и не сделал этого.
Один из охранников был еще жив. Испуская дух, он открыл страшную правду.
- Сарацины! Все-таки пришли...
- Где они? - спросил комендант.
- Разве они вам не встретились? - прошептал умирающий. - Они направились к замку.
- Исключено! - воскликнул комендант. - Мы как раз оттуда, но никого не видели.
- Они пошли к замку, - прохрипел воин.
Комендант наморщил лоб.
- Их мало, - добавил умирающий, - только передовой отряд войск султана.
В тот же миг вдалеке прогремели четыре выстрела.
- Бог мой! - вскричал комендант.
- Они наверняка притаились в кустах, когда мы проезжали мимо, - сказал один из рыцарей. - Ведь они уже там, а дорога к замку одна.
- У ворот оставалось всего четверо, и я запретил им опускать подъемную решетку до нашего возвращения. Господи, что я наделал! Я отдал Сеполькро сарацинам! Убей меня, сэр Морли!
- Нет, не убью. У нас и так воинов наперечет. Не время сейчас думать о смерти, когда пришла пора встать на защиту нашего Сеполькро от неверных!
- Ты прав, Морли, - согласился комендант. - Останешься здесь охранять ворота. Остальные вернуться со мной. Дадим сарацинам бой!
Однако когда комендант вернулся к замку, то обнаружил опущенную решетку, а за ней бородатого смуглолицего сарацина, который свирепо уставился на него из-за железных прутьев. Комендант приказал арбалетчикам застрелить захватчика, но не успели те приложить к плечу оружие, как раздался сильный взрыв, едва не оглушивший рыцарей, и из непонятного предмета, что держал в руках сарацин, вырвалось пламя.
Один из арбалетчиков упал со стоном навзничь, остальные обратились в бегство.
Не ведая страха перед лицом привычной опасности, эти отважные рыцари спасовали перед проявлением силы таинственной, сверхъестественной, ибо что может быть более необъяснимо, нежели смерть товарища, наступившая от грохочущего пламени?
Перед воротами остался один сэр Булланд, восседавший на могучем коне. Булланд был преисполнен решимости сразиться с сильнейшим среди неприятеля, чего он и потребовал, намереваясь таким образом решить, кому удерживать ворота.
Однако арабы уже захватили замок и ничего выяснять не желали. Кроме того, они не поняли ни единого слова и вдобавок были лишены чувства чести. Они видели перед собой лишь презренного христианина, к тому же безоружного, ведь не считать же за оружие копье и щит, которые не представляли для них на таком расстоянии ровно никакой опасности.
И тогда один из захватчиков, аккуратно прицелившись, выстрелил в сэра Булланда. Благородный рыцарь упал, пораженный в самое сердце.
Итак, Ибн Яд занял замок короля Богуна, будучи уверенным в том, что захватил легендарный город Ниммр, о котором говорил ему мудрец.
Шейх велел согнать все население - женщин, детей и оставшихся мужчин - и казнить за то лишь, что это были неверные, но в последний момент, радуясь крупной удаче, временно отменил свое распоряжение.
По команде Ибн Яда бедуины бросились грабить замок. Их ожидания оправдались, ибо сокровища Богуна оказались несметными.
За семь веков в окрестностях замка, среди холмов и в руслах рек, рабами было намыто много золота и драгоценных камней. Для жителей Сеполькро и Ниммра сокровища эти не представляли той ценности, что для людей из внешнего мира. Здесь их считали просто украшениями и, конечно же, не хранили в сейфах.
В результате Ибн Яд набрал огромный мешок этих безделушек, достаточный, чтобы удовлетворить самые безудержные мечты алчного араба. Присвоив все, что удалось найти, а добыча превзошла его ожидания, Ибн Яд заметил по ту сторону долины у подножия гор нечто вроде города.
"Возможно, тот город побогаче этого", - подумал он. - "Завтра выясню".

    XVII. ЧЕРНЫЙ РЫЦАРЬ

Рыцари выехали на ристалище. При конском топоте трибуны затихли. И лишь когда соперники стали съезжаться, сэр Гай из Сеполькро заметил, что его противник выехал на поле без щита. Впрочем, какое это имело значение? Раз его выпустили без щита свои же, то пусть они и отвечают, ему же, сэру Гаю, и карты в руки. Даже появись соперник без меча, сэр Гай убил бы его, не запятнав своей рыцарской чести, ибо так диктовали законы Большого Турнира.
Сделанное им открытие ничуть не встревожило сэра Гая о возможных последствиях, единственное, что его заботило - добиться преимущества, напав первым.
Сэр Гай увидел, что лошадь противника сделала резкий поворот, и моментально, прежде чем они съехались, поднялся на стременах, как и сэр Малуд накануне, и замахнулся мечом. Тогда Блейк направил своего коня прямо на противника. Меч сэра Гая опустился, лязгнул по мечу американца и соскользнул по клинку, не задев соперника. Тут же сэр Гай загородил голову щитом и перестал видеть сэра Джеймса. Конь его споткнулся, едва не упал, и, как только обрел равновесие, меч Блейка, нырнув под щит, пронзил острием кольчужный подшлемник сэра Гая и ранил его в горло.
Раненый захрипел, кровь заклокотала. Сэр Гай запрокинулся на спину и скатился на землю под сумасшедшие овации южной трибуны.
По правилам Большого Турнира, выпавший из седла рыцарь считался убитым, а потому последний удар ему не наносился.
Соскочив с коня, Блейк с мечом в руке направился к упавшему сэру Гаю. Публика на южной трибуне затаила дыхание, с северной же поднялся негодующий вопль протеста.
Церемониймейстеры и герольды галопом поскакали к палатке упавшего, а сэр Ричард, опасаясь, как бы Блейк не прикончил противника, послал к нему гонцов.
Блейк приблизился к силившемуся подняться рыцарю. Зрители затихли, ожидая увидеть последний удар со стороны Блейка, но тот неожиданно бросил на землю оружие и склонился над раненым. Приподнял его за плечи, усадил, прислонив к своему колену, снял с него шлем и подшлемник и попытался остановить кровотечение.
- Быстро врача! - крикнул он подоспевшим людям. - Артерия не задета, но нужно остановить кровотечение.
Вокруг Блейка собралось много народа. Герольд сэра Гая встал на колени и принял раненого из рук Блейка.
- Пошли отсюда, - сказал Ричард. - Пусть он останется со своими.
Поднявшись, Блейк стал уходить, провожаемый уважительными взглядами рыцарей, и тут заговорил церемониймейстер Богуна, человек весьма почтенного возраста.
- Ты великодушен и заслуживаешь высокого звания рыцаря, - сказал он. - К тому же ты смел, ибо бросаешь вызов правилам Большого Турнира и нашим вековым обычаям.
Блейк повернулся к говорившему.
- Мне нет никакого дела до ваших правил и обычаев, - произнес он. - Там, откуда я пришел, принято оказывать помощь любому раненому, даже трусу, не говоря уже о таком отважном рыцаре, как этот. Поскольку он ранен моей рукой, то, по правилам моей страны, я обязан ему помочь.
- Да, - подтвердил сэр Ричард. - Иначе его освистают.
За первой победой рыцарей Ниммра последовали другие, и накануне последнего состязания счет составлял уже 452:448 в пользу воинов Гобреда. Впрочем, разница в четыре очка не имела существенного значения на данном этапе турнира, так как победа в финале могла принести команде максимум сто очков, по очку за каждого выведенного из строя рыцаря противника.
Началось наиболее зрелищное состязание, с нетерпением ожидаемое всеми. В нем участвовало по сто рыцарей с каждой стороны, вооруженных копьями. Предстояла турнирная схватка, продолжавшаяся до тех пор, пока одна сторона не оказывалась целиком выведенной из строя. Учитывалось падение из седла, ранение, а также бегство с поля боя.
Блейка пригласили участвовать в последнем этапе главным образом потому, что церемониймейстеры высоко оценивали его искусство верховой езды и полагали, что оно возместит отсутствие опыта, в обращении с копьем.
И вот двести рыцарей в доспехах торжественным маршем выехали на поле и выстроились друг против друга. В основном участвовали молодые, в возрасте от двадцати до тридцати, поскольку только молодежь занималась этим великим спортом средневековья, но было среди них также несколько человек среднего возраста, опытные ветераны, чье мужество и искусство, воспеваемое менестрелями в салонах Ниммра, было проверено годами, и чье присутствие вселяло в молодых уверенность и силу, вдохновляя их на подвиги.
Противники выстроились в ряд напротив друг друга, опустив пики. Вымпелы развевались, вороненые доспехи, конская упряжь, металлические заклепки щитов блестели на солнце, которое ярко освещало великолепную и красочную картину. Двести всадников ждали сигнала.
Некоторые лошади, которым передалось волнение своих седоков, вставали на дыбы и переступали проведенную границу ряда. Герольд ждал, пока обе группы будут готовы, чтобы дать сигнал, после которого эти сильные мужчины вступят в битву.
Блейк сидел верхом на крупном вороном коне в центре отряда рыцарей Ниммра. Конь под ним нервно переступал ногами в ожидании атаки. В правой руке Блейк сжимал тяжелую окованную пику, древко которой упиралось в стремя, в левой он держал большой щит, который сейчас не собирался отбрасывать в сторону. Перед ним стояли лучшие рыцари Сеполькро. Всмотревшись в их стройные ряды, он подумал, что щит слишком мал и хрупок против тяжелых копий. Блейк испытывал нервное возбуждение, похожее на тревожное ожидание свистка судьи перед началом футбольного матча в те дни, когда он играл за университетскую команду. Но прошлая жизнь вдруг показалась ему сейчас какой-то далекой и чужой.
Наконец прозвучал сигнал. Затем герольд высоко поднял меч, и двести рыцарей натянули поводья. Меч опустился. С четырех концов ристалища раздался рев труб. Из двухсот глоток вырвался боевой клич. Четыреста шпор впились в бока лошадей.
Ряды пришли в движение, а двадцать герольдов рассыпались по полю, чтобы следить за соблюдением главного правила рыцарского турнира, согласно которому каждый участник должен атаковать своего противника слева. Атака справа считалась бесчестным поступком, поскольку в этом случае рыцарь подвергался нападению с двух сторон одновременно и был лишен возможности защищаться.
Противники стремительно сближались. Зрители застыли в гробовом молчании. Рыцари, стиснув зубы, тоже скакали молча.
Блейк, держа пику наперевес, сосредоточил свое внимание на рыцаре, несшемся ему навстречу с левой стороны. Через мгновение их взгляды встретились, оба загородились щитами, и в тот же миг противники сшиблись со страшной силой.
Край щита ударил Блейка рикошетом в лицо с такой силой, что он чуть не вылетел из седла. Он успел почувствовать, как его пика ударила в цель и переломилась пополам. Лошадь обезумела и, переступив границу, помчалась сломя голову к палаткам рыцарей Богуна.
Оглушенный и плохо соображающий Блейк все же удержал поводья и с большим усилием заставил коня вновь повиноваться. Только теперь он смог взглянуть на поле битвы. Полдюжины лошадей пытались подняться с земли, а около двадцати носились по полю галопом без своих седоков. Двадцать пять рыцарей лежали на земле, и к ним бежали их слуги и оруженосцы.
А битва тем временем продолжалась. Блейк заметил рыцарей Сеполькро, мчавшихся прямо на него. Он поднял над головой обломок копья, показывая, что он безоружен, и поскакал в свой лагерь, где его ждал Эдвард с запасным оружием.
- Ты отлично держался, мой дорогой хозяин, - воскликнул Эдвард.
- Я одолел своего противника? - спросил Блейк.
- Конечно, господин, - заверил его Эдвард. Он сиял от радости и гордости.
- Несмотря на то, что ты сломал копье, тебе удалось выбить его из седла.
Вооружившись вновь, Блейк направился к центру ристалища, где развернулись отдельные схватки. Пало уже немало рыцарей, и победители искали новых побед, возбужденные криками и советами, доносившимися с трибун.
Когда Блейк вернулся на поле, его заметили многие на северных трибунах, где сидели рыцари и сторонники Сеполькро.
- Черный рыцарь! Черный рыцарь! - кричали они. - Сэр Уилдред, вот он! Вот черный рыцарь, победивший сэра Гая. Атакуйте его, сэр Уилдред!
Сэр Уилдред, находившийся метрах в ста, опустил копье.
- Имею честь атаковать тебя, сэр Черный рыцарь! - воскликнул он.
- Я здесь! - крикнул Блейк в ответ.
Он пришпорил своего вороного коня.
Сэр Уилдред был крупным мужчиной и сидел на стройной саврасой лошади, обладающей быстротой оленя и отвагой льва.
Может быть, на свое счастье, Блейк не знал, что Уилдред считается самым известным рыцарем Сеполькро. Каждый рыцарь казался американцу могучим, и он до сих пор не мог понять, как ему удалось выбить из седла своего противника в первой схватке.
Тем не менее он опустил копье и бросился на сэра Уилдреда. Рыцарь Сеполькро пошел в атаку через поле по диагонали к южной трибуне.
За своей спиной Блейк ощущал присутствие стройной девушки, стоящей на главном помосте трибуны. Он не видел ее лица, но знал, что она смотрит на него.
- За мою принцессу! - прошептал он в тот момент, когда перед ним вырастала грозная фигура сэра Уилдреда.
Копья ударились о щиты со страшной силой, и Блейк почувствовал, что вылетает из седла. Он тяжело упал на землю, но не был ни ранен, ни оглушен. Когда он попытался сесть и осмотрелся кругом, он неожиданно рассмеялся, потому что в нескольких метрах от него в той же позе сидел сэр Уилдред. Но рыцарь не склонен был смеяться.
- Вы, кажется, смеетесь надо мной, милорд? - угрюмо спросил он.
- Если я смешон так же, как и вы, - ответил Блейк, - смейтесь вместе со мною. Сэр Уилдред нахмурился.
- Ради всего святого, кто ты? - спросил он. - Если ты рыцарь Ниммра, то я сарацин! Твоя речь не похожа на речь обитателей долины.
Блейк поднялся.
- Тебе больно? - спросил он и сделал шаг вперед. - Обопрись на мою руку.
- Ты действительно странный рыцарь, - сказал Уилдред. - Я припоминаю сейчас, что ты предложил помощь сэру Гаю после того, как честно победил его.
- Ну и что здесь плохого? Я ничего не имею против тебя. Мы сражались честно, и оба вылетели из седла. Почему же мы должны сидеть здесь и служить объектом для насмешек зрителей?
Сэр Уилдред покачал головой.
- Я не могу понять тебя, - сказал он. Наконец подбежали их оруженосцы и слуги, но рыцари могли передвигаться самостоятельно.
Когда они направлялись к своим палаткам, Блейк повернулся и улыбнулся Уилдреду.
- До свидания, старина! - крикнул он. - Надеюсь, мы еще встретимся.
Продолжая качать головой, сэр Уилдред, прихрамывая, пошел к своей палатке в сопровождении оруженосца и слуг.
Вернувшись к своим, Блейк узнал, что исход Большого Турнира все еще неясен. Через полчаса последний рыцарь Ниммра упал побежденный, а на поле оставалось два воина Сеполькро.
Однако этого оказалось достаточно, чтобы сократить разрыв в четыре очка, которые Передние имели перед началом последнего состязания, и вскоре герольды объявили, что рыцари Ниммра выиграли Большой Турнир с перевесом всего в два очка.
Под приветственные крики южных трибун победители выстраивались в ряд, чтобы выйти на поле и получить призы. Тут были не все участники турнира. Некоторые были убиты или ранены в стычках, хотя число жертв с обеих сторон было меньшим, чем предполагал Блейк. Погибло пять человек, и около двадцати были серьезно ранены.
Пока рыцари Ниммра выезжали на поле, чтобы потребовать пять девушек из города Сеполькро, Богун созвал своих рыцарей, словно собираясь вернуться в лагерь. На трибуне все готовились к началу церемонии награждения.
Богун наблюдал. Рыцари Ниммра выстроились на краю поля, сбоку от трибуны, сосредоточенные на предстоящей передаче пяти девушек, что

Предыдущая страница 11 Следующая страница


предписывал закон Большого Турнира.
Рядом с Богуном в седлах сидели два молодых рыцаря, не спускавших глаз со своего повелителя. Один из них держал поводья лошади без всадника.
Вдруг Богун поднял руку и галопом помчался через поле, сопровождаемый своими людьми. Они подскочили к трибуне с противоположной стороны, так что помост Гобреда заслонял их от рыцарей Ниммра.
Один из молодых рыцарей вскочил на помост, схватил Гвинальду на руки и в мгновение ока передал своему товарищу, который усадил ее в седло запасного коня. Затем они умчались во весь опор, прежде чем застигнутый врасплох Гобред и его подданные смогли помешать им.
Богун и его рыцари бросились к своему лагерю.
Тут же возникла суматоха. Трубач на помосте Гобреда затрубил тревогу, государь рванулся к своему коню, а рыцари Ниммра, не понимая, что случилось, беспорядочно толпились у трибуны. К ним подскочил Гобред.
- Рыцари Ниммра, - закричал он, - Богун похитил принцессу Гвинальду!
Не успел он закончить фразу, как из толпы вырвался Черный рыцарь на своем вороном коне и бросился в погоню за удалявшимися воинами Сеполькро.

    XVIII. ТАРЗАН - ЛОРД ДЖУНГЛЕЙ

Толлог, довольный собой, злорадно усмехался, думая о том, что вовремя помешал Атейе предостеречь иноверца о готовящемся на него покушении, и благодаря аллаха, что сумел остановить девушку прежде, чем той удалось сорвать задуманное. И пока брат шейха стоял, посмеиваясь таким образом про себя, из темноты к нему протянулась чья-то рука и схватила сзади за горло.
Стальные пальцы тисками сжали шею и потащили к палатке, принадлежавшей Зейду, а ныне предоставленной христианину. Толлог сопротивлялся, пытался звать на помощь, но мертвая хватка не ослабевала.
Внутри палатки чей-то голос шепнул ему на ухо:
- Ни звука, иначе смерть!
Затем тиски на горле ослабли, однако Толлог не стал молить о пощаде, так как по голосу узнал человека, который, не задумываясь, осуществит свою угрозу.
Толлог не шелохнулся, когда ему накрепко связывали руки и ноги, а затем заткнули рот кляпом. В следующий миг на него набросили бурнус, и вскоре все стихло.
Спустя несколько минут араб услышал, как в палатку пробрался Стимбол, однако ничего зловещего для себя в этом не усмотрел.
Между тем покинувший палатку Тарзан двигался по деревьям на юго-восток. Всякий раз, когда он представлял себе участь своего пленника, на лице его появлялась недобрая улыбка.
Тарзан отправился на поиски Блейка, а поскольку о местонахождении молодого американца никто не мог ему ничего поведать, то человек-обезьяна поспешил к тому месту, где, по мнению слуг Блейка, исчез их бвана, надеясь разыскать его следы и, если не помочь ему, то, по крайней мере, узнать, что с ним стало.
Тарзан быстро двигался вперед, полагаясь на свое исключительное зрение и обоняние. Тем не менее, прошло целых три дня, прежде чем он отыскал место, где Ара-молния поразила носильщика Блейка.
Здесь он обнаружил неясные следы американца, которые тянулись на север. Тарзан помотал головой, так как знал, что отсюда до первых селений галла простираются дикие джунгли. Если Блейк и не погиб от голода либо же от когтей диких хищников, то наверняка пал жертвой туземного копья.
В течение двух дней Тарзан шел по следу, который не смог бы различить ничей другой глаз.
Около полудня третьего дня он оказался возле большого каменного креста, водруженного прямо посреди старой тропы, который увидел из своего укрытия в кустах. Тарзан передвигался так, как это свойственно животным - используя любое прикрытие, недоверчиво относясь ко всему незнакомому, готовый в любой момент бежать или вступить в схватку, в зависимости от ситуации.
Поэтому человек-обезьяна и не попал в руки к часовым, охранявшим дорогу, что вела в Ниммр. Его острый слух уловил звуки их голосов намного раньше, чем он увидел стражников воочию.
Подобно тому, как подкрадывается к добыче Шита или Нума, Тарзан из племени обезьян бесшумно продвигался вперед, пока не оказался в нескольких метрах от вооруженных людей. К своему великому изумлению, он услышал, что те говорят по-английски, правда, несколько необычно. Его также удивило их оружие и старинная одежда, и он невольно подумал, что караульные, вероятно, имеют какое-то отношение к исчезновению Блейка и его дальнейшей судьбе.
Немигающим взором разглядывал обоих Тарзан, словно лев Нума, оценивающий противника. Охранники были вооружены крепкими копьями и мечами, а так как переговаривались между собой как будто на английском, то Тарзан решил выведать у них о Блейке. Вот только как отнесутся они к его появлению - дружелюбно или враждебно?
Решив, что, прячась в кустах, этого не выяснить, Тарзан весь подобрался, словно Нума, готовящийся прыгнуть на добычу.
Негры лениво болтали, ничуть не подозревая о нависшей опасности, как вдруг безо всякого предупреждения Тарзан прыгнул на спину одного из них и повалил на землю.
Прежде чем тот сумел оправиться от потрясения, человек-обезьяна уволок свою жертву в заросли кустарника, тогда как товарищ охранника бросился по тропе наутек.
Негр пытался вырваться из рук Тарзана, но тот удерживал его легко, словно ребенка.
- Не двигайся! - предупредил его Тарзан. - Я тебя не трону.
- Боже! - вскричал чернокожий. - Ты кто?
- Тот, кто не тронет тебя, если станешь говорить правду, - ответил Тарзан.
- Что тебе нужно? - спросил часовой.
- Много недель тому назад в эти края пришел белый человек. Где он сейчас?
- Ты имеешь в виду сэра Джеймса?
- Сэр Джеймс?
Напрягши память, Тарзан вспомнил, что Блейка звали Джеймсом.
- Его зовут Джеймс Блейк, - произнес человек-обезьяна.
- Действительно, мы говорим об одном и том же лице, - сказал негр.
- Ты его видел? Где он?
- В настоящий момент он защищает честь господа нашего Иисуса и рыцарей Ниммра на Большом Турнире, который проходит на равнине возле города. Но если ты явился нанести оскорбление нашему доброму сэру Джеймсу, то на его защиту встанут многие храбрые рыцари и воины.
- Я друг его, - сказал Тарзан.
- Тогда почему ты набросился на меня, раз ты друг сэра Джеймса? - спросил часовой.
- Я не знал, как ты отнесешься к моему появлению.
- Друга сэра Джеймса примут в Ниммре с почестями, - сказал негр.
Тарзан взял у него меч и помог встать, копье же осталось там, куда упало - на тропе.
- Иди впереди и отведи меня к своему хозяину, - приказал Тарзан, но если обманешь, заплатишь жизнью.
- Только не оставляй меня на неохраняемой дороге с сарацинами, - взмолился часовой. - Скоро подоспеет мой напарник с храбрыми воинами, и я попрошу их отвести тебя, куда хочешь.
- Договорились, - согласился человек-обезьяна. После недолгого ожидания послышались торопливые шаги, сопровождаемые странным позвякиванием, как будто трясли цепями и ударяли ими о железо. Тарзан сильно удивился, увидев на тропе белого воина, закованного в латы и вооруженного мечом и щитом, шедшего быстрым шагом в сопровождении дюжины людей с алебардами.
- Скажи им, чтобы остановились! - велел Тарзан караульному, надавив ему в спину острием меча. - Я буду говорить с ними на расстоянии, так и передай.
- Стойте, прошу вас! - закричал негр. - Это друг сэра Джеймса, но он проткнет меня моим же мечом, если вы подойдете слишком близко. Обращайтесь с ним как с благородным рыцарем, а не то я погибну, так и не узнав исхода Большого Турнира.
Рыцарь остановился в пяти шагах от Тарзана, пристально разглядывая его с головы до ног.
- Ты в самом деле друг сэра Джеймса? - спросил он.
Тарзан утвердительно кивнул.
- Я разыскиваю его не первый день.
- С тобой произошла неприятность, раз остался без одежды?
Человек-обезьяна улыбнулся.
- Это и есть моя одежда в джунглях, - сказал он.
- Ты рыцарь из той же страны, что и сэр Джеймс?
- Я англичанин, - ответил человек-обезьяна.
- Англичанин? Тогда тем более добро пожаловать к нам в Ниммр! Я сэр Бертрам, хороший друг сэра Джеймса.
- А меня зовут Тарзан.
- Твой титул?
Тарзан был сбит с толку одеждой и странными манерами собеседника, внешне дружелюбного, однако почувствовал, что этому человеку небезразлично социальное положение пришельца, поэтому откровенно ответил безразличным голосом:
- Я виконт.
- Равный королю! - воскликнул сэр Бартрам. - Гобред будет счастлив приветствовать тебя, лорд Тарзан. Пойдем со мной, я облачу тебя в подобающую одежду.
Достигнув внешней стены с бойницами, Бертрам привел Тарзана в караульное помещение и отправил своего оруженосца в замок за одеждой и лошадью. Тем временем Бертрам рассказал Тарзану обо всем, что произошло с Блейком со дня его прибытия в Ниммр, а также поведал историю затерянной британской колонии.
Принесенное оруженосцем рыцарское одеяние сидело на человеке-обезьяне как влитое - Бертрам был человеком крупного телосложения, под стать Тарзану. Затем они поехали верхом в замок. У ворот рыцарь объявил, что прибыл лорд виконт Тарзан, после чего повел к месту турнира, чтобы представить гостя Гобреду и присутствовать на финальном состязании, если оно еще не завершилось к их прибытию.
Итак, Тарзан из племени обезьян, одетый в доспехи и вооруженный копьем и мечом, въехал в долину как раз в тот момент, когда Богун, осуществляя свой коварный план, похитил принцессу Гвинальду.
Не доезжая до арены, Бертрам понял, что произошло нечто непредвиденное, - от поля в направлении к северу удалялись клубы пыли, словно один отряд рыцарей преследовал другой. Он пришпорил лошадь, Тарзан последовал его примеру, и оба галопом поскакали к месту турнира, где царило всеобщее смятение.
Женщины поспешно садились на лошадей, торопясь вернуться в Ниммр под охраной нескольких рыцарей, выделенных Гобредом для этой цели. Вооруженные люди никак не могли выстроиться в колонну, поскольку то и дело отбегали на трибуну, чтобы с высоты поглядеть на облака пыли, за которыми ничего не было видно.
Сэр Бертрам подъехал к одному из своих приятелей.
- Что случилось? - спросил он.
- Богун похитил принцессу Гвинальду! - выпалил тот.
- Проклятье! - выкрикнул Бертрам, удерживая лошадь и оборачиваясь к Тарзану. - Поедешь со мной вызволять нашу принцессу, лорд Тарзан?
В ответ Тарзан пришпорил коня, примкнул к Бертраму, и оба бок о бок пустились через равнину. Там, далеко впереди, Блейк неуклонно настигал рыцарей Богуна. Поднятое Тарзаном и Бертрамом облако пыли было столь густым, что скрывало их от Блейка, впрочем как и Блейка от них, поэтому американец не мог знать, что к нему спешит помощь.
У Блейка не было ни копья, ни щита, но на левом боку тяжело подпрыгивал меч, а с правой стороны свисал карабин сорок пятого калибра.
С первых дней своего пребывания в Ниммре он брал с собой это оружие из другого мира и из другой эпохи. На вопросы рыцарей Блейк неизменно отвечал, что настанет такой день, когда оно ему понадобится, к полному недоумению наивных рыцарей и дам.
Блейк не собирался пользоваться огнестрельным ору-ждем, разве что в самом экстренном случае, и теперь радовался тому, что имел его при себе в этот день, когда на карту была поставлена судьба любимой женщины.
Мало-помалу расстояние между ним и рыцарями Богуна сокращалось. Их лошади, приученные к максимальным нагрузкам, продолжали нестись галопом, несмотря на преодоленное большое расстояние.
Подкованные копыта вздымали клубы пыли. Блейк с трудом продвигался вперед, не видя ничего вокруг и лишь смутно угадывая всадников из лагеря противника. Его черная лошадь, быстрая, бесстрашная, не проявляла признаков усталости. Блейк взялся за меч, готовый к схватке. Он уже не был Черным рыцарем, а, скорее, серым. Шлем, доспехи, богатая сбруя лошади, само животное - все стало серым от густого налета пыли.
Блейк напряг зрение и увидел, что ближайший к нему рыцарь также посерел от пыли. Мгновенно оценив важность маскировки, предоставленной ему случаем, Блейк сообразил, что может слиться с вражескими всадниками, оставаясь при этом незамеченным.
Выставив вперед меч, Блейк пришпорил коня, на лету пронзил отставшего всадника, после чего смешался с отрядом Богуна. Набирая скорость, он устремился вперед, высматривая лошадь, несущую на себе двойной груз.
Вскоре Блейк приблизился к голове колонны. Опасность быть раскрытым возрастала, поскольку пыли становилось все меньше, и рыцари вполне могли распознать в нем чужого. Тем не менее, никто не узнал его, посеревшего от пыли, хотя рыцари и поглядывали на него с большим вниманием, а один даже окликнул:
- Это ты, Персиваль?
- Нет, - ответил Блейк и поскакал дальше.
Вдруг недалеко впереди как будто мелькнуло женское платье. Блейк рванул туда, где маленькой тесной группой скакали рыцари, и с занесенным мечом во весь опор вклинился меж двух всадников, следовавших за воином, который вез Гвинальду. Рубанув мечом направо и налево, американец выбил обоих из седла и погнался за молодым рыцарем, увозившим принцессу.
Все произошло с такой быстротой, что никто не успел опомниться и вмешаться.
Обхватив левой рукой девушку, Блейк правой ударил рыцаря наотмашь мечом по плечу, разрубив его надвое, затем рванулся вперед и вырвал Гвинальду из рук бездыханного рыцаря, который стал съезжать на землю.
Блейк ощутил, как выскальзывает из руки меч - так глубоко вогнал он его в тело человека, осмелившегося нанести столь тяжкое оскорбление его любимой.
Раздались возмущенные крики. Рыцари бросились в погоню, но черная лошадь летела, словно ветер. И, тем не менее, Блейка нагоняли. За спиной американца возникла могучая фигура всадника, справа - другая. Первый взмахнул мечом, стоя на стременах, второй нацелил на Блейка острие.
Но вдруг произошло нечто такое, что не снилось ни рыцарям, ни их предкам. Из темного ствола карабина вырвалась молния, последовал грохот, и рыцарь справа рухнул навзничь. Блейк повернулся в седле, выстрелил в лоб всаднику, нападавшего сзади.
Лошади под ближайшими рыцарями обезумели от ужаса и понесли, как, впрочем, и черный конь Блейка. С трудом американцу удалось удержать поводья и усмирить животное. Затем он развернул лошадь и собрался прорываться сквозь передовую линию рыцарей Богуна и вернуться на юг, в Ниммр.
Блейк был уверен в том, что Горбед со свитой подъедут с минуты на минуту, а значит скоро Гвинальда будет в безопасности среди тысяч рыцарей, каждый из которых отдал бы за нее жизнь.
Однако рыцари Богуна развернулись широким фронтом, чего Блейк не предвидел, и двинулись на него слева, оттесняя к северу.
Рыцари наступали стремительной лавиной. Блейку пришлось опустить поводья и снова взяться за карабин. Страшный грохот выстрела придал ему силы и вместе с тем заставил шарахнуться в стороны перепуганных вражеских скакунов, а его собственная лошадь от ужаса вздыбилась, едва не сбросив Блейка с девушкой.
Когда американец усмирил наконец коня, то увидел далеко впереди удалявшееся облако пыли, а слева от себя большой темный лес, суливший укрытие, хотя бы на время.
Въехав в чащу, сэр Джеймс остановился и бережно опустил Гвинальду на землю. Затем, спешившись, привязал лошадь к дереву. После изнурительного дня он чувствовал себя разбитым, и даже его четвероногий друг выбился из сил.
Первым делом Блейк снял с коня попону, тяжелое седло и толстые удила, затем вновь прикрыл краем попоны, чтобы взмыленное животное не простыло, и, пока обхаживал коня, ни разу на принцессу не взглянул.
Когда Блейк повернулся к девушке, он поймал ее взгляд.
- Ты просто герой, рыцарь, - ласково сказала она и тут же высокомерно добавила: - Но вместе с тем и невежа.
Блейк слабо улыбнулся. Он слишком устал, чтобы спорить.
- Прости, что я вынужден просить тебя об услуге, - сказал он, не обращая внимания на слова девушки, - но нужно заставить лошадь подвигаться, пока не остынет, а сам я слишком устал.
Принцесса Гвинальда округлила от изумления глаза.
- Ты хочешь, чтобы я своей рукой взяла лошадь под уздцы? - спросила потрясенная Гвинальда. - Я, принцесса?
- Мне это не под силу, Гвинальда, - ответил Блейк. - Говорю тебе, я выдохся. Видимо, придется это сделать тебе.
- Придется?! Ты осмеливаешься командовать, нахал?
- Не спорь, детка, - сухо оборвал ее Блейк. - Я хочу спасти тебя, и эта лошадь может нас выручить. Так что пошевеливайся! Прогуливай ее медленно, взад-вперед.
Едва не плача от унижения, Гвинальда собралась было возразить, но увидела во взгляде Блейка нечто такое, от чего пресеклась.
Метнув на спутника быстрый взгляд, девушка отвернулась и направилась к коню. Затем отвязала веревку и повела за собой животное. Пока она ходила с ним взад-вперед, Блейк сидел, привалившись к дереву, и наблюдал за долиной, не появится ли погоня.
Но никто за ними не гнался, поскольку рыцари Гобреда настигли отряд Богуна, и обе стороны вступили в сражение, которое увело их еще дальше к городу Се-полькро, на север долины.
В течение получаса Гвинальда молча водила лошадь, а Блейк молча глядел в долину. Через некоторое время американец встал и подошел к девушке.
- Пожалуй, хватит, - сказал он. - Спасибо. Сейчас, когда я передохнул, сделаю ей небольшой массаж.
Не говоря ни слова, принцесса передала ему лошадь. Блейк стал растирать животное сухими листьями от головы до хвоста и, когда закончил, снова надел на нее сбрую и подсел к девушке.
Блейк залюбовался профилем принцессы - прямым носиком, вздернутой верхней губой, гордым подбородком.
"Какая красавица", - подумал американец, - "но эгоистичная, надменная и жестокая".
Однако когда она повернулась к нему, ее глаза, спокойные, серьезные, вмиг рассеяли его мысли. Взгляд девушки был устремлен вдаль. Вдруг она вздрогнула, подаваясь вперед всем телом.
- Что там такое? - спросил Блейк.
- Мне показалось, что в лесу кто-то есть, - сказала она. - Уйдем отсюда!
- Скоро наступят сумерки, - ответил он. - Двинемся в Ниммр под покровом темноты. Не исключено, что тебя продолжают разыскивать рыцари Богуна.
- Что? - воскликнула она. - Сидеть здесь до темноты? Да ты знаешь, где мы находимся? Глаза девушки расширились от ужаса.
- Это лес леопардов, - прошептала она.
- Ну и что? Или они уже явились? - спросил Блейк.
- В чаще обитают огромные леопарды Ниммра, - выдохнула девушка. - Только в лагере с усиленной охраной и кострами можно чувствовать себя в безопасности с наступлением ночи. Хотя тоже не всегда. Известны случаи, когда звери нападали на часовых, утаскивали в лес и там пожирали. Но...
Лицо девушки прояснилось.
- Я совсем забыла про странное гремящее оружие, которым ты убил рыцарей Богуна. Конечно же, ты смог бы перебить всех леопардов.

Предыдущая страница 12 Следующая страница


Блейк, не желавший подвергать принцессу опасности, встревожился.
- Может, и в самом деле уйдем? Впереди долгий путь, и ночь наступит совсем скоро.
С этими словами он направился к коню, который внезапно поднял голову, навострил уши и, раздувая ноздри, уставился на сгущавшиеся в лесу тени. В следующий миг животное задрожало мелкой дрожью, затем, испуганно фыркая, рванулось в сторону, разорвав узду, и галопом понеслось к долине.
Блейк схватил карабин, огляделся, но ничего подозрительного не заметил. Его обоняние не уловило запаха, который почуял конь.
Блейк не знал, что среди деревьев за ним наблюдают глаза, принадлежавшие однако вовсе не Шите-леопарду.

    XIX. "Я ЛЮБЛЮ ТЕБЯ!"

Лорд Тарзан и сэр Бертрам оказались свидетелями сражения, разыгравшегося между рыцарями Гобреда и Богуна. Подъезжая к месту битвы, человек-обезьяна увидел двух рыцарей, вступивших в смертельную схватку. На его глазах рыцарь из Ниммра, пораженный копьем противника, рухнул на землю, и тогда победитель заметил Тарзана.
- Теперь твоя очередь, рыцарь! - крикнул он и, пришпорив коня, опустил копье.
Для человека-обезьяны все это было в новинку. В рыцарских поединках он разбирался не больше, чем в настольном теннисе, однако с копьем научился обращаться еще в детстве и поэтому с улыбкой ожидал нападения.
Рыцарь Богуна несколько опешил при виде неподвижно застывшего в седле противника, который не удосужился даже приготовить копье для отражения атаки.
Лорд Бертрам остановился с тем, чтобы поглядеть на поединок и понаблюдать за поведением англичанина в бою.
Трус он или же сумасшедший?
При приближении противника Тарзан поднялся на стременах, взметнул копье над головой, и, когда наконечник копья атакующего оказался в пяти шагах, человек-обезьяна привычным движением охотника и воина метнул тяжелый снаряд в цель.
То был уже не виконт Грейсток, встретивший лицом к лицу рыцаря из средневекового Сеполькро, а вождь воинов вазири, и ничья другая рука в мире не сумела бы бросить боевое копье с такой силой и меткостью, как это сделал Тарзан.
Массивное копье полетело, словно стрела, ударило в щит чуть выше железной пластины в центре и, пробив твердое дерево, вонзилось в сердце рыцаря. В тот же миг человек-обезьяна резко отъехал в сторону под лязг доспехов падающего тела.
Сэр Бертрам мотнул головой и ринулся на рыцаря, бросившего ему вызов. Он не совсем был уверен в том, что лорд Тарзан поразил противника насмерть, но не мог не признать в нем великолепного воина.
Перипетии сражения привели Тарзана на западную сторону долины. Оставшись без копья, он стал биться мечом. Благосклонная фортуна, громадная физическая сила и удивительная ловкость позволили ему одержать победу еще в двух поединках.
Между тем сражение переместилось на северо-восток.
С того момента, как он лишился копья, Тарзан уничтожил двоих рыцарей, и теперь на поле боя оставалось только двое - он сам и рыцарь Богун, который, прикончив рыцаря Ниммра, тут же бросил вызов человеку-обезьяне.
Впервые на своем веку Тарзан столкнулся с такими отважными и гордыми воинами, не знавшими устали в бою. Их фанатическая смелость, граничащая с жаждой смерти, наполнила душу Тарзана восхищением.
Какие мужчины! Какие воины!
Двое уцелевших кружили друг вокруг друга, то сближаясь, то отдаляясь, пока не оказались лицом к лицу. Оба встали на стременах, готовясь нанести чудовищный удар по голове противника.
Меч рыцаря из Сеполькро отскочил от щита Тарзана, разрубив череп его коня, Тарзан же попал в цель.
Человек-обезьяна проворно соскочил с падающего коня, и тут же к его ногам упало бездыханное тело противника, а конь убитого бешеным галопом понесся к Сеполькро.
Оглядевшись по сторонам, Тарзан увидел, что остался один на поле. Вдали, на севере и юге, продолжала клубиться густая пыль завершившейся битвы.
Поодаль в южном направлении виднелся город Ниммр.
Туда и отправился Тарзан на закате дня, надеясь застать там Блейка.
Испытывая неудобство от тяжелых доспехов и снаряжения, Тарзан снял с себя чужую одежду, отбросил меч со щитом и со вздохом облегчения продолжил путь, имея при себе лишь нож и веревку, которые всегда носил с собой.

    x x x

Пересекая долину, которая простиралась между разграбленным им городом Сеполькро и городом, куда он направлялся сейчас, Ибн Яд с тревогой заметил большие облака пыли, вздымаемые преследователями из Ниммра и спасавшимися бегством рыцарями из Сеполькро.
Увидев справа от себя лес, шейх вспомнил совет мудреца и решил схорониться, пока не выяснится, откуда взялась огромная, быстро приближавшаяся туча.
В лесу арабов встретила прохлада, и Ибн Яд со своими людьми сделали привал.
- Останемся здесь до вечера, - предложил Абд-Эль-Азиз, - и тогда мы сможем пробраться к городу под покровом темноты.
Ибн Яд согласился.
Расположившись под деревьями, арабы отдыхали, наблюдая за клубами пыли, несущимися к городу Сеполькро.
- Черт побери, хорошо, что мы успели убраться до возвращения войска, - воскликнул Ибн Яд.
Немного погодя среди деревьев промелькнул одинокий всадник, но одиночки бедуинов не интересовали, и они не стали заострять на нем внимания. Вроде он ехал с какой-то ношей, но что именно он вез - человека ли или большой сверток - с такого расстояния определить было трудно.
- Может, в южном городе сокровищ еще больше, - проговорил Абд-Эль-Азиз.
- И, возможно, именно там проживает красавица, о которой рассказывал мудрец, - подхватил Ибн Яд. - В городе, откуда мы идем, ее не оказалось.
- На всем свете нет женщины прекрасней, чем она, - мечтательно произнес Фахд.
- Та, которую я ищу, самая восхитительная из всех гурий, - сказал Ибн Яд самодовольным голосом.
Ближе к вечеру арабы вновь выступили в путь, осторожно двигаясь вдоль опушки леса. Пройдя приблизительно с милю, они услышали впереди чьи-то голоса. Инб Яд послал человека на разведку. Тот вскоре вернулся со сверкающими от возбуждения глазами.
- Ибн Яд, - зашептал он, - не нужно больше искать. Гурия нашлась. Она здесь, рядом.
Ибн Яд поспешил к тому месту и притаился за деревом, наблюдая за Блейком и Гвинальдой.
Когда же убежал конь и Блейк взялся за карабин, Ибд Яд понял, что дольше прятаться ни к чему, и подозвал Фахда.
- Многие неверные говорят на языке, которому ты выучился среди солдат севера, - сказал шейх. - Поговори с ним. Скажи, что мы друзья и что сбились с пути.
Когда Фахд увидел принцессу Гвинальду, глаза его хищно сузились, и его охватила дрожь, словно от приступа малярии. Фахд никогда в жизни не встречал столь прекрасной женщины и никогда не думал, что гурия может быть столь обворожительна.
- Не стреляй, - крикнул он из куста. - Мы друзья. Мы заблудились.
- Вы - это кто? - спросил Блейк, удивившись тому, что в долине Сеполькро звучит французская речь.
- Мы несчастные люди из пустыни, - ответил Фахд. - Мы сбились с дороги. Выведи нас отсюда, и аллах благословит тебя.
- Выходите, я укажу вам дорогу, - сказал Блейк. - Если вы действительно друзья, то не должны бояться меня. У меня самого бед предостаточно.
Фахд и Ибн Яд вышли из укрытия. При их виде Гвинальда вскрикнула и вцепилась в руку Блейка.
- Сарацины! - лихорадочно шепнула она.
- Думаю, так оно и есть, - тихо сказал Блейк. - Но ты не волнуйся, они не тронут тебя.
- Не тронут? Но ведь я из города крестоносцев.
- Эти люди слыхом не слыхивали о крестоносцах.
- Не нравится мне, как они глядят на меня, - прошептала Гвинальда.
- Мне тоже. Как бы они чего не замыслили.
С широкими улыбками на лицах арабы обступили Блейка с девушкой. Через Фахда Ибн Яд еще раз заверил Блейка в дружеских намерениях и выразил радость от встречи с людьми, которые согласны указать ему дорогу из долины. Затем он стал задавать многочисленные вопросы о городе Ниммре, а тем временем его люди все теснее сжимали кольцо вокруг Блейка.
Неожиданно шейх убрал улыбку. По его сигналу четыре дюжих бедуина набросились на американца, повалили на землю, вырвали из рук оружие, а двое других схватили принцессу.
Через несколько секунд Блейк лежал уже связанный. Арабы стали совещаться. Кто-то посоветовал перерезать ему горло, однако Ибн Яд воспротивился, мотивируя свое несогласие тем, что они находятся в долине, где у пленника полно друзей, и на тот случай, если кто-либо из бедуинов попадет в руки врага, будет лучше иметь Блейка живым.
Блейк перемежал угрозы мольбами и посулами, но все его старания добиться освобождения Гвинальды пропали даром. Фахд лишь злорадно хохотал и плевал ему под ноги.
Судя по всему, бедуины были настроены воинственно, ибо один из них подошел к Блейку с острым кинжалом в руке и устремил взгляд на Ибн Яда в ожидании приказа.
Увидев это, Гвинальда вырвалась и кинулась к Блейку, загородив его своим телом, словно щитом.
- Не убивай его! - закричала она. - Возьми мою жизнь, если ты жаждешь христианской крови, но только пощади его!
- Они не понимают тебя, Гвинальда, - сказал Блейк. - Возможно, меня и убьют, но это не имеет значения. Ты должна вырваться из их рук.
- О, они не имеют права убивать тебя! Они не посмеют! Сможешь ли ты когда-нибудь простить мне те жестокие слова? Я говорила их нарочно, чтобы сделать тебе больно. Когда Малуд рассказал, что ты обо мне говорил, я была вне себя от обиды, хотела отомстить. Прощаешь?
- Простить? Да благословит тебя всевышний! Я прощу тебя даже если ты убила бы человека! Но что тебе сказал Малуд?
- Так, пустое. А те твои слова я давно простила. Повтори лучше, что ты сказал, когда я прикалывала ленту к твоей кольчуге, и тогда мы будем квиты.
- Что сказал Малуд? - допытывался Блейк.
- Якобы ты хвалился, что завоюешь меня, а потом растопчешь мою любовь, - прошептала она.
- Мерзавец! Неужели ты поверила ему, Гвинальда?
- Повтори то, о чем я прошу, и тогда я буду точно знать, что он солгал, - настаивала принцесса.
- Я люблю тебя, Гвинальда! - громко сказал Блейк. Арабы рывком подняли Гвинальду на ноги и оттащили в сторону. Среди бедуинов продолжались споры об участи Блейка.
- Ради аллаха! - воскликнул наконец шейх. - Бросим неверного здесь, и, если он подохнет, никто не скажет, что его убили бедуины.
Затем он продолжал:
- Абд-Эль-Азиз! Возьмешь людей и отправишься через долину во второй город. Вперед! Я немного провожу тебя, и мы поговорим с глазу на глаз, без этого неверного, который, возможно, понимает по-нашему больше, чем того бы хотелось.
Бедуины стали уходить на юг. В порыве отчаяния Гвинальда попыталась вырваться из рук похитителей, но безуспешно. С болью в сердце Блейк проводил взглядом девушку, бьющуюся в руках арабов. До последнего момента он видел ее родное лицо, обращенное к нему, и когда негодяи исчезли среди деревьев, из мрака ночи до него долетели три слова, которые значили для него больше, чем все слова в мире вместе взятые:
- Я люблю тебя!
Отойдя от Блейка на достаточное расстояние, бедуины остановились.
- Здесь я покину тебя, Абд-Эль-Азиз, - сказал Ибн Яд. - Иди разведай, много ли в городе сокровищ и, если они надежно охраняются, ничего не предпринимай, а возвращайся в лагерь по ту сторону гор, где мы оставили женщин и детей. Если же окажется, что мы сменили место стоянки, то оставим опознавательные знаки, по ним и найдешь нас. Я же постараюсь как можно скорее выбраться из долины с добытыми сокровищами и с женщиной, которая представляет не меньшую ценность. Иди, Абд-Эль-Азиз, и да хранит тебя аллах!
Ибн Яд повернулся и пошел на север. Выбраться из долины тем же путем, каким пришел, шейх не осмеливался, поскольку промелькнувшая вдали в облаке пыли большая группа всадников наверняка уже вернулась в разграбленный город. Поэтому он решил попытаться перейти крутые горы западнее города Сеполькро, обогнув замок и его защитников по широкой дуге.
Когда вдали затихли шаги бедуинов, Блейк завертелся, пытаясь освободиться от пут, но ремни из верблюжьей кожи не поддавались.
Обессилев, Блейк затих. Как безмолвен и мрачен, этот темный Лес Леопардов!
Блейк прислушался, ожидая в любую секунду услышать мягкую поступь подкрадывающейся к нему большой кошки.
На небе из-за далеких гор поднялся круглый красный диск луны, которая с высоты видела Гвинальду, как видела и его.
Блейк прошептал луне послание для принцессы.
Американец был впервые влюблен, и, вспоминая три заветных слова, что Гвинальда крикнула ему, когда ее насильно уводили, он забывал о путах и леопардах.
Но что это? Среди неясных ночных теней Блейку почудилось некое движение. Да, там явно кто-то был. Секундой позже он услышал мягкие, крадущиеся шаги и шорох листьев. Похоже, леопард!
Блейк затаился. Боковым зрением он вдруг различил на соседнем дереве смутные контуры живого существа. Неужели еще один?
Слабый свет луны проник меж деревьев, осветив пространство, где лежал Блейк, в радиусе десяти метров. На освещенный участок вышел большой леопард с горящими глазами, и Блейка прошиб озноб. Как зачарованный глядел американец на грозно рычащего зверя. Хищник прижался к земле и стал подбираться к человеку со спины, словно желая продлить жестокую пытку. Длинный гибкий хвост нещадно хлестал по воздуху.
Он увидел большие обнаженные клыки и распластавшегося на земле зверя с напряженными мускулами. Зверь готовился к прыжку.
Беззащитный, охваченный ужасом Блейк не мог отвести взгляда от омерзительной оскаленной морды.
Он увидел прыжок, проделанный с легкостью и грацией домашней кошки, но дальше началось непонятное. Сначала он заметил какой-то предмет в воздухе, затем леопард на мгновение замер в высшей точке своего полета и вместо того, чтобы спускаться вниз, взмыл высоко вверх, схваченный за горло крепкой петлей.
В ветвях дерева Блейк различил неясную фигуру. Шита-леопард болтался на веревке, сдавленно шипя от бешенства и рассекая воздух страшными когтями. Сильная рука подтянула зверя к ветке,, и лезвие кинжала пронзило его сердце.
Когда тело Шиты обмякло и перестало биться в судорогах, сильная рука отпустила веревку, и мертвое тело хищника упало рядом с Блейком. Потом фигура белого человека, почти обнаженного, но дружески улыбающегося, легко спрыгнула на землю.
У Блейка вырвалось восклицание радостного удивления.
- Тарзан из племени обезьян?!
- Блейк?! - спросил человек-обезьяна. Затем он добавил:
- Наконец-то! Я едва поспел!
Тарзан разрезал путы, связывавшие американца.
- Ты искал меня? - спросил Блейк.
- С тех пор, как я узнал, что ты отбился от своего сафари.
- Черт побери, ты действительно молодец!
- Кто бросил тебя здесь связанным и в таком положении?
- Шайка арабов.
Нечто похожее на рычание сорвалось с губ человека-обезьяны.
- Неужели этот старый негодяй Ибн Яд здесь? - недоверчиво спросил он.
- Они похитили девушку, которая была со мной, - сказал Блейк. - Я хочу попросить тебя помочь освободить ее.
- В какую сторону они ушли?
- Туда.
- Когда?
- Примерно час назад.
- Тебе лучше снять доспехи, - посоветовал Тарзан. - Нести это на себе - сплошное мучение. Я уже попробовал.
С помощью человека-обезьяны Блейк освободился от кольчуги, потом они вместе двинулись по тропе, протоптанной арабами. Они добрались до того места, где Ибн Яд повернул на север. Они не знали, по какой из двух троп им идти, потому что следы Гвинальды исчезли окончательно.
Они спрашивали себя, что случилось?
Они не могли знать, что в этом месте Ибн Яд имел намерение свернуть с дороги, ведущей в Ниммр. Он шел к Ниммру до тех пор, пока не приблизился к нему, но потом решительно отказался последовать за похитителями, когда узнал, что они отдаляются от города.
Свежий ветерок, который дул с востока, не позволил чуткому обонянию Тарзана определить, в каком направлении и какой группой была уведена Гвинальда.
- Мне кажется более правильным предположить, что твоя принцесса с теми, кто отправился на север, потому что я знаю, что там должен находиться лагерь Ибн Яда. Он вошел в долину не с юга, я уверен, потому что сам вошел оттуда, а сэр Бертрам уверял меня, что есть только два прохода - тот, которым прошел я, и второй над городом Сеполькро. Ибн Яд, без сомнения, хочет увести девушку из долины как можно скорее. То ли он намеревался требовать за нее выкуп, то ли собирается отвезти на север и продать. Группа, направившаяся на юг, к Ниммру, может быть послана за выкупом со своими людьми. Но маловероятно, что она с ними. Во всяком случае, это только предположение. Я полагаю, что нам надо разделиться. Ты пойдешь по тропе на север, которая может привести тебя к принцессе, а я пойду на юг вдогонку за группой. Я передвигаюсь быстрее тебя и вернусь за вами, не теряя времени. Жди меня. Если ты увидишь девушку, не пытайся отбить ее, ты безоружен, и бедуины запросто перережут тебе горло. Им это все равно, что выпить чашку кофе. А теперь до свидания и желаю удачи!
Тарзан из племени обезьян быстро исчез, двигаясь по следам группы, которая направилась к Ниммру, а Блейк двинулся на север, чтобы проделать печальное путешествие по Лесу Леопардов.

    XX. КАПЛЯ КРОВИ ЗА КАЖДУЮ ДРАГОЦЕННОСТЬ

Всю ночь Ибн Яд и его люди шли на север.
Гвинальда изо всех сил старалась протянуть время, отказываясь идти, но все же они быстро продвигались вперед, подстегиваемые желанием как можно скорее уйти с добычей из долины прежде, чем их обнаружат и убьют воины, вернувшиеся в замок и в город, который они ограбили, практически не встретив сопротивления.
Жадность и страх придавали им силы, и зарю они встретили у подножия изрезанных гор, которые Ибн Яд решил преодолеть. Это было лучше, чем идти на штурм сторожевого замка, охранявшего дорогу, по которой можно было легко выйти из долины.
Люди были изнурены, когда добрались, наконец, до прохода в горах, защищенного караульной заставой. Стражники спохватились слишком поздно: лишь тогда, когда последний человек из отряда Ибн Яда скрылся в проходе. За горами находился лагерь бедуинов.
Стражники бросились в погоню, и так близко подошли к ним сзади, что

Предыдущая страница 13 Следующая страница


рыцарь, командовавший охранниками, заметил Гвинальду и узнал ее, но ружейный огонь заставил воинов Богуна отступить. Храбрый рыцарь опустил свою пику и в одиночку вновь бросился в атаку. Пуля попала в лошадь, и та упала, придавив своим телом смельчака.
Примерно в полдень Ибн Яд со своими измученными людьми вошел в лагерь. Хотя они валились с ног от усталости, он дал на отдых всего лишь час, так как шейх Эль-Гуада постоянно боялся потерять сокровища и женщину до того, как они достигнут пределов своей засушливой родины.
Тяжелый груз сокровищ был разделен на несколько частей и доверен самым надежным людям, охрана пленницы была поручена Фахду, чей злобный взгляд вызывал в принцессе ужас и отвращение.
Стимбол, который втайне смеялся над безумными рассказами о сокровищах и прекрасной женщине, которую арабы мечтали найти в каком-то затерянном мифическом городе, потерял дар речи, когда увидел добычу арабов, и сначала решил, что это галлюцинации, вспыхнувшие в его воспаленном мозгу.
Обессилевший Стимбол, шатаясь, шел по тропе, держась по возможности ближе к Фахду, ибо знал, что этот бессовестный негодяй - его последняя надежда на спасение. Но сейчас у Фахда на уме было другое. Он влюбился в белую девушку, и эта страсть граничила с безумием. Фахд понимал, что с помощью богатства, обещанного ему Стимболом, можно будет добиться этой прекрасной гурии, в противном случае бедный бедуин продаст ее. Он строил планы, как завладеть Гвинальдой или Стимболом, или обоими вместе, но всякий раз в его сознании возникала мрачная фигура алчного шейха, способного разрушить все его замыслы.
У подножия гор Сеполькро Ибн Яд повернул на восток, чтобы не пересекать вновь страну Батандо. За восточной кромкой гор он еще раз повернул на юг, а затем на запад, оказавшись на северной границе территории, принадлежавшей Тарзану. Хотя араб знал, что человек-обезьяна мертв, он все же опасался мести его людей.
Ибн Яд разбил лагерь поздно вечером.
Ужин готовился в спешке. Свет костра и свет ламп в палатке шейха был тусклым и дрожащим, но все же не таким слабым, чтобы помешать Атейе увидеть, как Фахд бросил что-то в чашку, приготовленную для Ибн Яда.
Когда шейх протянул руку за чашкой, Атейя подскочила к столу и ударом руки сбросила ее на пол.
Прежде чем она смогла объяснить свой поступок или обвинить Фахда в готовившемся злодеянии, преступник понял, что его коварство обнаружено. Он вскочил на ноги, схватил ружье и бросился на женскую половину, где под присмотром Хирфы и Атейи находилась Гвинальда.
Он сжал запястье девушки и потащил ее к своей палатке. Тем временем в мукааде Ибн Яда царил переполох. Шейх потребовал у Атейи объяснений. Никто не обратил внимания на бегство Фахда, и никто не погнался за ним на женскую половину.
- Он подбросил тебе в пищу "симм", - воскликнула Атейя. - Я видела это собственными глазами, а когда он понял, что разоблачен, он сбежал!
- О, Аллах! - вскричал Ибн Яд. - Этот сын шакала хотел отравить меня! Схватите его и приведите ко мне!
- Он увел с собой девушку! - крикнула Хирфа. Бедуины вскочили и бросились следом за Фахдом. Он остановился и, вскинув ружье, выстрелил. Преследователи замешкались и отступили. Добежав до палатки, Фахд схватил Стимбола, который лежал на грязной циновке, и приказал ему встать.
- Быстрее! - зашипел он на ухо американцу. - Ибн Яд приказал убить тебя. Иди скорее за мной, и я спасу тебя!
Когда бедуины, сохраняя все меры предосторожности, приблизились к палатке, Фахд, тащивший Гвинальду и сопровождаемый Стимболом, яростно продирался сквозь джунгли в западном направлении...

    x x x

Наступал вечер. Джеймс Блейк, двигаясь по следу Ибн Яда, с большим трудом начал взбираться на последний откос. Теперь он шел по тропе, ведущей к перевалу, за которым начинался внешний мир.
Справа от него виднелись серые башни и стены сторожевой заставы, прямо перед ним лежала тропа, ведущая туда, куда он так стремился дойти, а вокруг в кустах прятались вооруженные люди Богуна из Сеполькро. Но Блейк не мог знать и не догадывался, что глаза караульных давно наблюдают за его медленным восхождением.
Обессиленный долгим подъемом, после часа изнурительного напряжения, голодный и безоружный Блейк был не способен ни оказать сопротивления, ни спастись бегством, когда дюжина вооруженных людей выскочила из близлежащих кустов и заключила его в стальной круг. Так сэр Джеймс из Ниммра был взят в плен, и его под конвоем повели к королю Богуну.
Его допросили, и, когда Блейк понял, что перед ним тот самый черный рыцарь, который сорвал его план похищения принцессы Гвинальды, он задрожал от ярости.
Он сказал Блейку, что тот умрет, как только Богун придумает способ казни, соответствующий его вине, а пока приказал заковать американца в цепи. Стражники провели его в подвал замка, где при слабом свете пламени кузнец замкнул вокруг его лодыжки тяжелое железное кольцо, а затем приковал пленника цепью к сырой каменной стене.
При слабом свете огня Блейк увидел двух других пленников, обнаженных и исхудавших, прикованных к стене таким же образом, а в дальнем углу виднелся скелет, на костях которого ржавели ножные кандалы и обрывки цепи. Стражники и кузнец молча удалились, унося с собой факел, и Джеймс Блейк остался в темноте, охваченный отчаянием.

    x x x

В долине Тарзан нагнал группу бедуинов под предводительством Абд-Эль-Азиза. Убедившись, что девушки с ними нет, он, не теряя времени понапрасну, повернул назад, спешно направившись на север, чтобы вновь пуститься в погоню по следам другого отряда.
Для поддержания сил ему требовалась пища и отдых. В лесу леопардов он подстерег Хорту, дикого кабана, убил его и быстро насытился. После этого человек-обезьяна нашел высоко на дереве развилку, где его не могли потревожить свирепые леопарды Ниммра, удобно устроился там и решил поспать несколько часов до тех пор, пока солнце не опустится над лагерем Ибн Яда.
Он потерял следы Блейка, но следы девушки виднелись отчетливо, и, поскольку ее спасение было для него сейчас самым важным делом, он настойчиво двигался по тропе Ибн Яда. Через некоторое время он сбился с пути, потому что необычные следы, оставленные маленькими сандалиями, скроенными по средневековой моде, вдруг исчезли, растворившись среди отпечатков ног бедуинов и их женщин.
Тарзан потратил немало времени в поисках исчезнувших следов, и только потом пришел к выводу, что скорее всего Гвинальде дали пару сандалий Атейи, так как ее собственные были слишком легки и изящны для быстрого продвижения по дремучим джунглям. Поэтому-то и было так трудно различить два ряда параллельно идущих следов: обе девушки обладали примерно одинаковым телосложением и легкой поступью.
Тарзан двинулся по следу бедуинов и вскоре достиг места, где стоял их лагерь и где Фахд похитил Гвинальду. От лагеря в сторону запада ушли три человека, а основная масса арабов двинулась на восток.
В то время, как Тарзан шел по следам Ибн Яда, сотня могучих вазири направлялась к озеру, минуя округлые скалы, по древней тропе бедуинов.
С ними был Зейд, который настойчиво просил сопровождать отряд вазири. Помощник командира согласился взять его с собой.
Тарзан настиг арабов, когда они уже направлялись на юг, двигаясь по восточной оконечности гор Сеполькро. Он увидел мешки, которые они тащили на себе, и заметил, с каким вниманием следит за поклажей Ибн Яд. Со свойственной ему проницательностью Тарзан сразу понял, что коварный шейх действительно нашел сокровища, которые искал. Но он не обнаружил никаких следов присутствия в отряде принцессы и Стимбола. Тарзан пришел в ярость. Он злился и на воров-бедуинов, посмевших вторгнуться в его страну, и на себя самого за свою доверчивость, в результате которой был подло обманут. У Тарзана были свои способы мстить врагам, а также зловещее и страшное чувство юмора. Когда люди совершали преступление, он испытывал удовольствие, растягивая наказание, усугубляющее их страдания. В этом он был безжалостен и беспощаден.
Он был уверен, что арабы считают его умершим, и не хотел, чтобы они узнали правду сейчас. Человек-обезьяна решил, что они должны почувствовать тяжесть его гнева, окрашенного в мистические тона.
Бесшумно пробираясь по верхушкам деревьев, Тарзан двигался параллельно маршруту арабов. Он часто хорошо видел их, но никто не замечал его присутствия и не предполагал, что жестокие глаза следят за каждым их движением.
Сокровища несли пять человек, и Тарзан тщательно наблюдал за ними и за шейхом Ибн Ядом. Тропа была широкой, и шейх постоянно шел рядом с кем-нибудь из носильщиков.
В джунглях было тихо. Даже арабы, среди которых было немало любителей поболтать, шли молча, потому что очень устали; днем было жарко, а они не привыкли к грузам, которые вынуждены были нести с тех пор, как Батандо забрал рабов.
Внезапно раздался тонкий свист стрелы, и она вонзилась в шею бедуина, который шел рядом с Ибн Ядом. Араб с криком упал навзничь, а остальные по приказу шейха схватились за оружие и приготовились к отражению атаки. Но как ни всматривались они в окружающие джунгли, ни малейших признаков противника они не могли обнаружить. Медленно тянулись томительные минуты ожидания. Тишина нарушалась лишь жужжанием насекомых и птичьими криками, но стоило им отправиться в путь, бросив на тропе тело убитого товарища, как откуда-то сверху до них донесся глухой голос, напоминающий траурное стенание.
- Капля крови за каждую драгоценность!
Голос принадлежал тому, кто очень хорошо знал суеверную природу жителей пустыни и мог напугать их до беспамятства.
Теперь это была толпа потрясенных людей, которая торопливо продолжала свой путь, боясь вымолвить лишнее слово и стараясь не останавливаться до захода солнца. Сильное беспокойство охватило всех, и они стремились побыстрее миновать этот мрачный лес, в котором поселился злой дух. Однако и к вечеру лес не кончился, и им пришлось разбивать лагерь.
Свет костра и сытный ужин сняли нервное напряжение, и вскоре в лагере Ибн Яда вновь послышались песни и взрывы смеха.
Даже старый шейх успокоился в мукааде, глядя на пять мешков, набитых сокровищами. Он развязал один из них и при свете фонаря принялся перебирать их содержимое.
Его верные люди сидели рядом и пили кофе маленькими глотками.
Вдруг что-то тяжелое упало на землю перед входом и закатилось внутрь шатра. Это была отрезанная голова их товарища, чей труп они оставили на тропе. Потухшие глаза зловеще уставились на сидевших арабов. Всех объял суеверный ужас. Они замерли на своих местах, не смея оторвать взглядов от зловещего предмета. В этот миг из темноты джунглей донесся тот же глухой голос.
- Капля крови за каждую драгоценность! Ибн Яд задрожал как в приступе лихорадки. Все люди лагеря сгрудились у палатки шейха.
Каждый одной рукой сжимал ружье, а другой отыскивал свой амулет, потому что у всех были талисманы от злых духов, и этой ночью оставалось надеяться только на них.
Хирфа стояла около мукаада, пристально вглядываясь в отрезанную голову, а уставшая за день Атейя свернулась калачиком на циновке в женской хижине и решила поспать. Она не видела, как поднялся задний полог палатки и не заметила фигуру, осторожно вошедшую внутрь.
Было темно, и вдруг Атейя услышала шепот.
- Я друг Зейда. Я не сделаю тебе ничего плохого. Скажи мне правду, и я не трону тебя. Где женщина, которую Ибн Яд увел из долины?
Тот, кто удерживал ее, убрал руку и наклонился к ее губам. Атейя дрожала, как лист. Она никогда еще не видела демонов. Ей не удалось разглядеть наклонившуюся над ней фигуру, но она точно знала, что это один из злых духов джунглей.
- Отвечай! - прошептал голос. - Если хочешь спасти Зейда, говори правду!
- Фахд похитил женщину вчера ночью. - Атейя тяжело дышала. - Я не знаю, куда он ушел.
Молча, как и появилось, кошмарное видение исчезло. Девушка была поражена ужасом. Когда через некоторое время вернулась Хирфа, она увидела, что девушка лежит без сознания.

    XXI. СУПРУГА ДЛЯ МАНГАНИ

Блейк свернулся клубком на каменном полу камеры в абсолютной темноте. После того, как тюремщики ушли, он попытался заговорить с товарищами по несчастью, но откликнулся лишь один. По его невнятному бормотанию американец понял, что бедняга лишился рассудка в этой гнусной темнице, не выдержав ужаса заключения. Привыкший к свободе, свету, движению Блейк впал в отчаяние, его мучил вопрос: через сколько времени он начнет бормотать точно так же.
В полной темноте и абсолютной тишине время отсутствовало, так как его нечем было измерять. Блейк не знал, как долго находится он в душной камере, измученный и обессиленный. Он впадал в забытье, но тянулось ли оно несколько часов или несколько минут, - представить не мог.
Впрочем, какое это имело значение?
Секунда, день или год не играли никакой роли в этом мрачном месте. Только две вещи оставались важными для Джеймса Блейка сейчас: свобода или смерть, и он знал, что скоро с благодарностью встретит последнюю.
Звук шагов нарушил тишину подземелья.
Блейк напряг слух. Шаги приближались. Вскоре вдалеке забрезжил еле заметный свет тусклого факела. Свет становился все ярче, а когда несшие факел остановились перед Блейком, он был ослеплен и не мог различить пришедших.
Когда глаза его привыкли к свету, он увидел двух рыцарей. Блейк осенил себя крестным знамением.
- Это он, - произнес один рыцарь. Блейк внимательно разглядывал их.
- Ты не узнаешь нас, Черный рыцарь? - спросил второй.
Американец пристально вгляделся в его облик. Улыбка осветила лицо пленника, когда он заметил белую повязку вокруг шеи молодого рыцаря.
- Полагаю, теперь я получу то, что заслужил, - произнес он.
- Получишь то, что заслужил? - переспросил старший.
- Ну, вы оба пришли наградить меня золотой медалью, не так ли, сэр Уилдред, - пошутил Блейк, иронически улыбнувшись.
- Ты всегда говоришь загадками, - ответил Уилдред. - Мы пришли освободить тебя, потому что сумасбродный король нанес обиду рыцарям Сеполькро. Сэр Гай и я слышали, что тебя хотят сжечь на костре, и мы не можем допустить, чтобы такой славный рыцарь, как ты, был бы столь унизительно оскорблен тираном.
Говоря все это, сэр Уилдред наклонился и принялся пилить большим напильником железные заклепки, которые скрепляли кандалы на ногах пленника.
- Вы хотите помочь мне бежать?! - воскликнул Блейк. - Но ведь если вас обнаружат, король прикажет сурово наказать вас!
- Не обнаружат, - ответил Уилдред. - Все продумано. Но во всяком случае, для тебя риск есть и серьезный. Сегодня ночью на наружной стене будет дежурить сэр Гай, и провести тебя туда будет нетрудно. Тебя проводят, и ты сможешь направиться в Ниммр вдоль гор. Дальше ворот города мы не сможем тебя сопровождать - за нами следят два самых подлых шпиона Богуна, но завтра утром мы, может быть, найдем способ выйти на равнину с запасной лошадью.
- А теперь ответь нам на вопрос, который приводит нас в недоумение, - сказал сэр Гай.
- Слушаю, - ответил Блейк.
- Ты похитил, и надо сказать, тебе это прекрасно удалось, принцессу Гвинальду прямо из-под носа Богуна. Но позже ее видели в лапах сарацинов. Как это могло произойти?
- Где ее видели?
- За наружной стеной. Сарацины тащили ее по перевалу, - ответил Уилдред.
Блейк рассказал, что случилось с момента, когда он отнял Гвинальду у Богуна, и чем все это закончилось.
Заклепки были распилены, и он снова оказался на свободе.
Тайными переходами Уилдред повел его к себе. Его накормили, дали новую одежду и полностью снарядили в дальнюю дорогу, ибо понимали, что без лошади, оружия, провианта невозможно идти по незнакомой местности.
В полночь Уилдред провел его через потайную дверь замка и сопровождал до наружной стены, где их встретил сэр Гай. Через несколько минут Блейк попрощался с благородными рыцарями, которые совсем недавно были его противниками в битве, вскочил в седло и через крепостные ворота выехал на освещенную звездами дорогу, ведущую к вершинам гор Сеполькро.

    x x x

То-Ят, обезьяний король, поймал вкусного жучка в гнилой коре упавшего дерева.
Вокруг него находились обезьяны его племени. Был полдень, и они предавались безделью под большими деревьями на краю обширной поляны. Они были довольны собой и всем миром. В их сторону продвигались трое, но ветер дул от них, поэтому ни То-Ят, ни его соплеменники не почувствовали запаха тармангани. Тропинка в джунглях была влажной, потому что всю ночь шел дождь, и троица шла, не производя никакого шума, который мог бы насторожить обезьян. Кроме того, люди шли предельно аккуратно, так как не ели уже два дня и надеялись подстрелить какую-нибудь добычу.
Первым шел бедуин с карабином в руках. Глаза его злобно сверкали. За ним тащился седой старик, мучимый лихорадкой. Он шел, шатаясь, и опирался на суковатую палку. А третьей шла девушка. Одежда ее, сшитая из дорогой ткани, была грязна и изорвана.
Хотя черты ее лица искажали гримасы боли и усталости, все же оно сохраняло почти небесную красоту. Она брела, пошатываясь, но не потеряла королевской осанки.
Вдруг бедуин заметил на краю поляны молодую обезьяну, которая, заигравшись, отошла достаточно далеко от своих соплеменников. Наконец-то добыча! Бедуин вскинул старое ружье и прицелился. Затаив дыхание, он нажал на спуск. Грянул выстрел, и в ту же минуту поляна огласилась криком раненой обезьяны. Моментально на крик сбежались старые самцы и, увидев тармангани, остановились. Поведение обезьян во многом непредсказуемо. Они могли броситься в бегство при виде ненавистной страшной гремящей палки, но могли и напасть, чтобы отомстить за гибель своего соплеменника. В этот день они выбрали месть!
По команде То-Ята крупные обезьяны-самцы, оскалив клыки, двинулись вперед. Когда голодные тармангани побежали посмотреть, что же они подстрелили и можно ли это есть, они нос к носу столкнулись со злобно рычащими чудовищами.
Фахд и Стимбол моментально развернулись и бросились прочь. Араб подло оттолкнул Гвинальду со своего пути, и она упала на землю. Обезьяна, бежавшая впереди, заметила это и прыгнула девушке на спину, готовая вонзить зубы ей в шею, но в этот момент подскочил То-Ят и ударом отбросил обезьяну в сторону.
То-Ят уже видел женщин тармангани и понял, что перед ним одна из них, а поскольку он был обезьяньим королем, то решил взять ее в жены.
Но другой самец, потиравший ушибленное место, не был склонен терпеть королевский произвол и уступать добычу, принадлежавшую ему по праву.
Взбешенный от ярости, с обнаженными клыками он угрожающе двинулся на То-Ята, который деловито тащил девушку на поляну.
- Пошел прочь, - сказал То-Ят и оскалил зубы. - Это самка То-Ята.
- Это самка Го-Ята, - ответил другой, продолжая приближаться.
- Убью! - зарычал То-Ят.
Го-Ят пропустил угрозу мимо ушей.
Тогда То-Ят неожиданно поднял Гвинальду своими волосатыми руками и что было сил помчался в джунгли. За ним в погоню с дикими криками ринулся Го-Ят.
Принцесса Гвинальда с округлившимися от ужаса глазами пыталась вырваться из цепких лап косматого чудовища, уносившего ее в чащу леса. Она

Предыдущая страница 14 Следующая страница


никогда не видела и даже не слышала о человекообразных обезьянах и была уверена, что это огромное чудовище - один из обитателей ненавистного внешнего мира, населенного страшными созданиями, не исключая драконов и прочей нечисти. Как учили ее с детства, внешний мир, захваченный сарацинами, враждебен и ужасен, и только далеко-далеко есть чудесная страна, которая зовется Англией.
Теперь она даже не пыталась угадать свою дальнейшую судьбу и смирилась с ней.
То-Ят вскоре понял, что с таким грузом, как эта самка, ему не удастся далеко убежать, но и отказываться от нее ему не хотелось. Внезапно он остановился и повернулся к преследователю лицом. Го-Ят бежал с пеной у рта, взъерошенный и утробно рычащий: типичный образчик звериной жестокости, грубой силы и иступленной ярости. То-Ят опустил добычу на землю и приготовился к бою, дабы поставить на место зарвавшегося подданного.
Гвинальда, ослабевшая от усталости, голода, потрясенная всем пережитым, чуть дыша лежала на земле.
То-Ят и Го-Ят, увлеченные ссорой, забыли обо всем остальном. Если бы Гвинальда была в силах воспользоваться этим моментом, она могла бы убежать, но она была слишком истощена, чтобы использовать последний шанс, дарованный ей судьбой.
Испуганная и объятая ужасом, она смотрела на этих безобразных полулюдей-полузверей, которые готовились драться за право обладать ею.
Однако Гвинальда была не единственной свидетельницей воинственных приготовлений.
Из густого кустарника, служившего надежным укрытием, некто другой наблюдал за этой сценой неподвижным взглядом. Увлеченные подготовкой к схватке, ни То-Ят, ни Го-Ят не замечали легкого движения листьев кустарника, вызванного дыханием и изменением положения тела второго зрителя. Вероятно, ни сама дуэль, ни ее результат не интересовали его, поскольку стоило обезьянам броситься друг на друга, как он вскочил и вышел на открытое пространство. Это был огромный лев с черной гривой и рыжеватой шерстью, которая казалась золотой в солнечных лучах.
То-Ят заметил его первым. Он яростно вскрикнул и помчался прочь, предоставляя и добычу, и противника их собственной судьбе.
Го-Ят, полагая, что его соперник покидает поле боя из-за страха перед его мощью, топнул ногой и испустил победный крик обезьяны-самца. Затем с дерзким видом победителя и чемпиона он повернулся, чтобы забрать добычу, но остолбенел от изумления. Между ним и девушкой стоял лев, который смотрел ему прямо в глаза. Зверь находился на расстоянии прыжка, но прыгать не собирался. Го-Ят попятился, скаля зубы, потом, сообразив, что лев, кажется, не намерен нападать на него, круто развернулся и бросился в джунгли, поминутно оглядываясь на огромную страшную кошку.
Лев повернулся к девушке. Бедная принцесса! Парализованная страхом, смирившаяся со своей участью, она неподвижно лежала на земле и смотрела в широко раскрытые глаза нового мучителя и палача. Царь зверей изучающе взглянул на нее и двинулся вперед.
Гвинальда сложила руки и стала молиться. Не о спасении и жизни, а о легкой и безболезненной смерти без страданий. Она закрыла глаза, чтобы не видеть приближающегося зверя. Она почувствовала на своей щеке его горячее дыхание. Лев обнюхал ее. Господи, почему он медлит? Истощенные нервы не выдержали, и Гвинальда потеряла сознание. Это был скорбный конец ее страданий.

    XXII. ДЖАД-БАЛ-ДЖА

Остатки банды Инб Яда направились на восток. Люди были смертельно напуганы и близки к помешательству. Они спешили, стараясь как можно быстрее уйти от страшного леса, в котором обитает злой дух. Абд-Эль-Азиз и те, кто сопровождал его из Леса Леопардов в Ниммр, не соединились с ними, и им не суждено было это сделать, так как на равнине за городом сокровищ, о которых мечтали бедуины, рыцари Гобреда застали их врасплох. Несмотря на наличие у сарацинов старых громких аркебуз, железные рыцари Ниммра опустили против них свои копья. Еще раз после семи столетий тишины прозвучал победный клич крестоносцев, чтобы объявить о битве в старинной войне за обладание Святой Землей, войне, которая не имеет конца.
Прибывший с севера рыцарь в доспехах пересек земли галла. На острие его копья развевался серебристо-голубой вымпел. Упряжь коня была украшена золотом и серебром из сокровищниц сэра Уилдреда. Воины галла разбежались, увидев этого одинокого воина из другой эпохи.
Тарзан из племени обезьян, который шел на запад, случайно заметил следы Фахда, Стимбола и Гвинальды и повернул на юг.
В сторону севера шла сотня гигантов цвета эбенового дерева, ветераны, проверенные во множестве битв, - знаменитые вазири. С ними был и Зейд, возлюбленный Атейи. Однажды отряд наткнулся на свежие следы, пересекавшие их путь по диагонали на юго-запад.
Это были следы сандалий арабов.
Оттуда шли двое мужчин и женщина.
Когда вазири показали отпечатки Зейду, юноша поклялся, что женские следы принадлежат Атейе, потому что кто же лучше его знает форму и размер ее маленькой ноги и покрой сандалий, которые она сшила своими руками?
Зейд попросил вазири отклониться немного в сторону и помочь отыскать свою возлюбленную.
Пока заместитель командира обдумывал решение, шум человека, стремительно двигавшегося по джунглям, привлек общее внимание. Через некоторое время появился шатающийся человек.
Это был Фахд.
Теперь Зейд был абсолютно уверен, что женские следы принадлежат Атейе.
Он приблизился к Фахду.
- Где Атейя? - спросил он с угрозой в голосе.
- Откуда я знаю, - ответил Фахд. - Я не видел ее уже много дней.
Он говорил правду.
- Лжешь! - не поверил Зейд и указал на землю. - Вот ее следы, рядом с твоими!
Коварное выражение промелькнуло в глазах Фахда, когда он понял, что можно заставить страдать человека, которого он ненавидел.
Он пожал плечами.
- Ну если ты и сам все знаешь...
- Где она? - еще раз спросил Зейд.
- Не хотелось бы тебя огорчать, - лицемерно протянул Фахд, - но она... она умерла.
- Умерла?!
Страдание, выраженное в этом единственном слове, могло бы растрогать каменное сердце, но не сердце Фахда.
- Да, да, умерла, - крикнул он. - Я похитил ее из лагеря ее отца. Она была моей все эти дни и ночи, а потом ее похитила огромная обезьяна и утащила в джунгли. Наверняка теперь она мертва!
Ослепленный ненавистью, Фахд явно перестарался.
Яростно вскрикнув, Зейд бросился на него, и прежде чем вазири смогли вмешаться или Фахд защититься, острый клинок трижды пронзил сердце подлого бедуина.
С поникшей головой отправился Зейд в путь вместе с вазири. Взор его туманился слезами.
Примерно в миле от отряда на север умирающий старик, мучимый лихорадкой, споткнулся на тропе и упал. Дважды пытался он подняться и всякий раз бессильно валился на землю. Он лежал неподвижно, грязный, оборванный, наполовину потерявший рассудок, и казался мертвым.
С севера продвигался Тарзан из племени обезьян, идущий по следу Гвинальды и тех двоих, которые сопровождали ее. Извилистая тропа была хорошо знакома человеку-обезьяне, поэтому он пошел более коротким путем по верхушкам деревьев, и вскоре, перепрыгивая с ветки на ветку, он встретил вазири как раз в том месте, где они встретили Фахда и где Зейд убил своего соперника. До чутких ноздрей Тарзана донесся запах мангани, великих обезьян. Он испугался, что если девушка попала к ним в лапы, это может для нее плохо кончиться. Тарзан бросился по запаху.
На поляне под большими деревьями мало что изменилось. Обезьяны по-прежнему бездельничали. То-Ят и Го-Ят забыли о недавней ссоре, поскольку добыча досталась более сильному противнику и теперь им нечего было делить.
После ритуала узнавания и приветствия Тарзан спросил, не видел ли кто самку тармангани, которая недавно проходила по джунглям?
М'валат указал пальцем на То-Ята, и Тарзан обратился к королю.
- Ты видел ее? - спросил он с нарастающим беспокойством.
Ему не нравилось поведение короля обезьян. Внезапно То-Ят махнул рукой в сторону юга и сказал:
- Нума.
Он продолжил поиски вкусных жучков, но Тарзан понял значение единственного произнесенного слова, как если бы обезьяна дала ему пространное объяснение.
- Где? - спросил человек-обезьяна.
То-Ят указал в ту сторону, где он оставил Гвинальду льву, и Тарзан с грустью в сердце отправился на поиски, хотя уже знал, что он найдет.
По крайней мере, он отгонит льва и похоронит то, что осталось от несчастной девушки.

    x x x

Гвинальда медленно приходила в себя.
Она не открывала глаз, но оставалась лежать, спокойно прося себе смерти.
Она не чувствовала боли.
Вскоре тошнотворный резкий запах ударил ей в ноздри, и что-то шевельнулось рядом с ней так близко, что она почувствовала тяжесть огромного тела.
Полная страха, она открыла глаза и чуть не закричала от ужаса, потому что увидела, что рядом с ней лежит огромный лев.
Он лежал неподвижно, высоко подняв благородную голову с темной гривой, которая слегка задевала лицо девушки.
Он смотрел вдаль на север.
Гвинальда лежала молча и боялась пошевелиться.
Немного погодя она скорее ощутила, чем услышала глухое рычание, исходившее из груди хищника.
Кто-то приближался к ним!
Даже Гвинальда почувствовала это, но она не могла звать на помощь, потому что кто бы мог спасти ее от этого страшного зверя?!
Среди ветвей деревьев в ста шагах послышался шорох, и вдруг гигантская фигура лесного полубога опустилась на землю.
Лев вскочил и встал перед человеком. Какое-то время оба молча смотрели друг на друга. Потом человек заговорил.
- Джад-бал-джа! - воскликнул он. Потом приказал:
- Повинуйся!
Огромный золотой лев тихо заурчал и пересек открытое пространство, остановившись перед человеком.
Гвинальда увидела, как зверь поднял голову к человеку, а тот принялся с нежностью трепать его за густую гриву.
Оставив льва, человек-обезьяна подошел к принцессе и опустился рядом с ней на колени.
- Ты принцесса Гвинальда? - спросил он. Девушка утвердительно кивнула головой, недоумевая, откуда незнакомец знает ее.
Она была слишком ошеломлена, чтобы говорить.
- Ты ранена?
Она покачала головой.
- Не бойся, - мягко успокоил он ее. - Я друг. Теперь ты вне опасности.
В том, как он говорил, было нечто такое, что наполнило Гвинальду чувством уверенности и спокойствия, какое не могли бы ей дать все вооруженные рыцари ее отца.
- Я больше не боюсь, - просто сказала она.
- Где твои спутники?
Она рассказала все, что с ней произошло.
- Наконец-то ты освободилась от всех этих мучений, - сказал человек-обезьяна. - Мы не станем искать твоих обидчиков. Джунгли отомстят им по-своему и в свое время.
- Кто ты? - спросила девушка.
- Я Тарзан.
- Как ты узнал мое имя?
- Я друг одного человека, известного тебе как сэр Джеймс, - объяснил Тарзан. - Он и я искали тебя.
- Ты его друг? - воскликнула девушка. - О, дорогой господин, тогда ты и мой друг! Тарзан улыбнулся.
- Навсегда! - сказал он.
- А почему, сэр Тарзан, лев не убил тебя? - спросила она.
- Почему лев не убил меня? - переспросил Тарзан. - Потому, что это Джад-бал-джа, Золотой лев, которого я воспитал. Он всегда узнает меня как друга и хозяина. Он не может причинить зла ни мне, ни тебе, так как с момента своего рождения постоянно соприкасался с людьми, но все же я испугался, когда увидел его рядом с тобой, лев все-таки всегда лев!
- Ты живешь здесь близко? - спросила Гвинальда.
- Нет, далеко, - ответил Тарзан. - Но кое-кто из моих людей должен находиться поблизости, иначе Джад-бал-джа не было бы тут. Я послал его за своими воинами, и он, без сомнения, привел их.
Заметив, что девушка голодна, Тарзан приказал льву остаться и охранять ее, пока он позаботиться о пище.
- Не бойся его, - сказал он, - помни, что лучшего защитника ты не найдешь.
- Я верю ему, - ответила Гвинальда.
Вскоре Тарзан вернулся с добычей, накормил девушку и, взяв ее на руки, поскольку она была так слаба, что не могла идти сама, отправился в сторону Ниммра.
Рядом с ним важно выступал Золотой лев с черной гривой.
За время пути Тарзан много узнал о Ниммре и понял, что любовь Блейка была взаимной со стороны девушки, поскольку радость светилась у нее на лице, когда она говорила о своем сэре Джеймсе, задавала вопросы о его далекой стране и его прошлой жизни, о которой, к несчастью, Тарзан ничего не мог рассказать.
На второй день все трое подошли к большому кресту, и здесь Тарзан поприветствовал караульных и приказал им охранять принцессу.
Гвинальда просила его пойти вместе с нею, чтобы мать и отец могли выразить ему свою благодарность, но он ответил, что должен не мешкая отправляться на поиски Блейка, и Гвинальда не стала настаивать на своей просьбе.
- Если ты найдешь его, передай, что ворота Ниммра всегда будут открыты для него, а принцесса Гвинальда будет ждать его возвращения.
Тарзан и Джад-бал-джа отправились в путь. Прежде, чем вернуться в замок отца, принцесса Гвинальда задержалась у креста, провожая их взглядом.
- Да благословит тебя наш Господь, любезный рыцарь, - пробормотала она. - И защитит тебя и приведет сюда еще раз... с моим любимым!

    XXIII. ПУТИ-ПЕРЕПУТЬЯ

Блейк ехал верхом по лесу, стараясь обнаружить следы арабов. Однажды он наткнулся на туземную деревеньку. Джунгли еще не поглотили ее.
При виде необычного рыцаря суеверные жители в панике разбежались, и Блейк миновал деревню в гордом одиночестве.
Преодолев несколько миль по тропе, американец неожиданно увидел за поворотом притаившегося леопарда, перед которым неподвижно лежал человек.
Сперва Блейк подумал, что человек мертв, но немного погодя заметил, как он пытается приподняться и отползти в сторону.
Однако большая кошка приближалась к нему, плотоядно оскалив зубы.
Лошадь Блейка заржала, но Шита не обратила на нее никакого внимания, так как не собиралась отказываться от легкой добычи, но когда Блейк подъехал поближе, леопард повернулся и встретил его яростным рычанием.
Блейк не знал, как будет реагировать лошадь на присутствие страшного хищника, но его опасения были напрасны. Дело в том, что, согласно обычаям долины Сеполькро, любимым развлечением рыцарей обоих городов была охота с копьем на гигантских кошек Леса Леопардов.
Лошадь Блейка участвовала в схватках с хищниками побольше и покрупнее этого, потому она ринулась в атаку без страха и волнения.
Итак, всадник на могучем коне устремился вперед, а тот, который должен был через минуту стать жертвой, смотрел на все происходящее, вытаращив глаза от изумления.
Когда всадник и лошадь приблизились на расстояние прыжка, Шита вскочила, чтобы напасть на обидчиков.
Она прыгнула, но напоролась грудью на острие тяжелого копья.
Копье пронзило ее насквозь, и человеку с трудом удалось вытащить его из трупа зверя.
Выдернув копье, он спешился и подошел к безоружному человеку, сидевшему на земле.
- Боже мой! - воскликнул он, вглядевшись в лицо старика. - Стимбол!
- Блейк? - прошептал тот еле слышно. Юноша наклонился над ним.
- Я умираю, Блейк, - продолжал старик, - и прежде чем покинуть этот мир навсегда, я хочу извиниться перед тобой. Я поступал как последний негодяй. Похоже, я получил то, что заслужил.
- Погоди умирать, Стимбол. - сказал Блейк. - Ты еще жив. Первое, что нужно сейчас сделать, отвести тебя туда, где есть вода и пища.
Он наклонился, легко поднял исхудавшее тело Стимбола и посадил старика в седло своего коня.
- Недавно я прошел через небольшую деревушку в нескольких милях отсюда. Туземцы разбежались при моем появлении, но мы вернемся туда и поищем пищу.
- Что ты делал здесь? - спросил Стимбол. - И, во имя короля Артура, что означает твой странный наряд и амуниция?
- Я расскажу об этом позже, когда мы приедем в деревню, - ответил Блейк. - Это длинная история. Я ищу девушку, которую похитили арабы несколько дней тому назад.
- Боже мой! - воскликнул Стимбол.
- Ты знаешь о ней что-нибудь? - спросил Блейк.
- Я был с человеком, который похитил ее или, по крайней мере увел к другим арабам, - ответил Стимбол.
- Где она? - вскричал Блейк.
- Боюсь, что ее уже нет в живых...
- Она погибла?
- Ее захватила группа человекообразных обезьян. Вероятнее всего, бедняжку тут же убили.
Блейк долго шел молча, ведя лошадь на поводу по тропе.
- Арабы надругались над ней? - спросил он немного погодя.
- Нет, - ответил Стимбол. - Шейх похитил ее то ли ради выкупа, то ли для того, чтобы продать в гарем черных султанов, но Фахд украл ее для себя. Он прихватил и меня, потому что я пообещал ему кучу денег, если он выручит меня из беды. Я удержал его от насилия по отношении к девушке, предупредив, что в противном случае он не получит ни гроша. Мне эта бедняжка была не нужна, но я решил спасти ее, если это будет в моих силах.
Путешественники приблизились к деревне. Туземцы еще не оправились от испуга и скрывались в джунглях.
Блейку не составило труда найти еду и питье для обоих.
Устроив Стимбола по возможности удобнее, Блейк задал корм лошади, затем вернулся к старику.
Он намерен был поведать ему об испытаниях, выпавших на его долю, но внезапно услышал движение массы людей.
Раздавались голоса и шарканье босых ног.
Очевидно, жители деревни возвращались к своим очагам.
Блейк приготовился выйти им навстречу и предложить свою дружбу, но, увидев первых появившихся чернокожих, остановился.
Эти люди поразили его, и были совершенно не похожи на жителей деревни, который он видел раньше, когда они, перепуганные, бежали в джунгли.
С белыми султанами из перьев, колыхавшимися над их головами, отряд

Предыдущая страница 15 Следующая страница


могучих воинов двигался вперед по тропе. За плечами у них виднелись большие овальные щиты, а в руках они держали боевые пики.
- Ну что же, - пробормотал Блейк, - сейчас начнется. Жители деревни послали за своими великими собратьями!
Воины вошли в деревню.
Когда они заметили Блейка, то остановились, явно удивленные.
Один из них подошел к американцу и, к его великому изумлению, обратился к нему на довольно сносном английском языке.
- Мы воины-вазири Тарзана, - сказал он. - Мы ищем нашего вождя и господина. Ты видел его, бвана?
Воины-вазири!
Блейк с радостью расцеловал бы каждого из них! До сих пор его беспокоила судьба Стимбола, ведь без посторонней помощи он никогда не смог бы вернуть старика обратно в мир цивилизации, но сейчас его тревоги кончились.
За исключением Зейда и Блейка, это была веселая компания, которая в эту ночь ела маниоку и пила пиво жителей деревни: вазири никогда не беспокоились за своего вождя.
- Тарзан не может умереть, - сказал заместитель начальника Блейку, когда тот спросил его, не боится ли он хоть немного за своего вождя.
Эти слова были сказаны с такой убежденностью, что Блейк не нашелся что возразить.

    x x x

По тропе с трудом продвигались изнуренные арабы Бени Салем из Эль-Гуада.
Усталые люди шатались под тяжестью вьюков.
Женщины тоже несли немалый груз.
Ибн Яд следил за сокровищами алчным взглядом.
Вдруг стрела, прилетевшая невесть откуда, пронзила сердце носильщика, шагавшего рядом с Ибн Ядом.
Из джунглей донесся глухой голос:
- Капля крови за каждую драгоценность! Пришедшие в ужас бедуины ускорили шаг. Кого настигнет смерть в следующий раз? Они давно хотели выбросить сокровища, но жадный Ибн Яд не позволил им это сделать.
Вскоре они заметили огромного льва, следующего за ними по пятам. Их страхи увеличились во сто крат, когда они обратили внимание на то, что он не приближается, но и не уходит, а сопровождает их на некотором расстоянии. Колонна арабов сбилась в плотную толпу. Прошел час.
Теперь лев двигался позади колонны. Никогда еще люди Ибн Яда не стремились вперед с таким упорством. Во главе отряда хотели находиться все. Еще один носильщик, испустив пронзительный крик, упал на землю: стрела пробила его легкие.
- Капля крови за каждую драгоценность! Люди побросали тюки с сокровищами на землю.
- Мы не понесем больше этот проклятый груз! - закричали они разом.
Голос прозвучал еще раз.
- Ибн Яд, подними сокровища, - произнес голос. - Ты не останавливался ни перед чем, чтобы добыть их. Возьми тюки, вор и убийца, и неси сам!
Арабы собрали тюки в одну связку и подняли ее на спину Ибн Яда. Старый шейх закачался под тяжестью груза.
- Я не могу нести это, - взмолился он. - Я стар и немощен.
- Или ты понесешь, или умрешь! - глухо прозвучал голос. - За вами теперь будет следить лев со свирепыми глазами.
Ибн Яд тяжело шагнул вперед и, шатаясь, двинулся по тропе.
Теперь он шел медленно, не так, как другие, поэтому вскоре он отстал и продолжал свой путь в компании льва, но это продолжалось недолго.
Атейя, видя его трудное положение, встала сбоку и сжала его руку.
- Не бойся, - сказала она. - Хотя я и не сын, о котором ты мечтал, но я буду защищать тебя, как если бы я была сыном.
Почти стемнело, когда отряд бедуинов вошел в деревню туземцев. Они не успели опомниться, как были окружены сотней воинов.
Пока им еще даже не приходило в голову, что они оказались в центре отряда, которого больше всего боялись. Это были вазири Тарзана.
Помощник начальника приказал немедленно разоружить их.
- Где Ибн Яд - спросил Зейд.
- Сейчас подойдет, - ответили ему.
Зейд вышел к тропе и увидел, как по ней бредут две человеческие фигуры: мужчина, сгибающийся под тяжестью груза, и молодая девушка. В темноте за ними он не заметил очертаний огромного льва.
Зейд затаил дыхание, потому что на мгновение его сердце перестало биться.
- Атейя! - закричал он.
Юноша бросился ей навстречу и через мгновение сжал ее в своих объятиях.
Ибн Яд, качаясь, вошел в деревню. Он взглянул на суровые лица вазири и обессиленный свалился на землю под тяжестью сокровищ.
Внезапно Хирфа испустила истошный крик, в страхе указывая на тропу. Все повернули головы. Через минуту в круг света от костра лагеря вступил огромный Золотой лев, а рядом шел Тарзан, Повелитель джунглей.
Когда Тарзан приблизился, Блейк кинулся к нему, схватил за руку и печально произнес:
- Мы опоздали. Мы пришли слишком поздно.
- Что ты хочешь этим сказать? - спросил человек-обезьяна.
- Принцесса Гвинальда умерла!
- С чего ты взял? Что за ерунда! - воскликнул Тарзан. - Сегодня утром я лично оставил ее у входа в Ниммр.
Раз двенадцать пришлось Тарзану повторить сказанное, пока Блейк не поверил, что это не злая шутка. Еще раз двенадцать ему пришлось повторить слова Гвинальды, сказанные на прощание: "Если ты найдешь его, передай, что двери дворца Ниммра всегда открыты для него, и принцесса Гвинальда ждет его возвращения!" Позднее Стимбол попросил через Блейка, чтобы в хижину, в которой он лежал, зашел Тарзан.
- Благодарю Господа! - с жаром воскликнул старик. - Я был уверен, что убил тебя. Эта мысль не давала мне покоя. Теперь, когда вижу тебя целым и невредимым, я просто возвращаюсь к жизни.
- Мы позаботимся о тебе, Стимбол, - сказал человек-обезьяна. - Как только тебе станет получше, тебя проводят к побережью.
Сказав так, он вышел из хижины.
Он выполнил свой долг, хотя и не испытывал дружеских чувств к человеку, ослушавшемуся его приказа и пытавшемуся его убить.
На следующее утро они приготовились к отправлению.
Ибн Яд и его арабы, за исключением Зейда и Атейи, которые остались с Тарзаном, отправились в ближайшую туземную деревню под конвоем дюжины воинов вазири. Там их передали галла, а те, скорее всего, продали их в Абиссинию в рабство.
Стимбола унесли на носилках четверо сильных вазири, остальные готовились к возвращению на юг, в страну Тарзана.
Блейк, снова облаченный в доспехи, вскочил на своего могучего коня и подскакал к Тарзану. Рядом с человеком-обезьяной стоял Джад-бал-джа, Золотой лев.
Блейк наклонился и протянул Тарзану руку.
- До свидания, - сказал рыцарь.
- До свидания? - удивился человек-обезьяна. - Разве ты не идешь с нами? Блейк покачал головой.
- Нет, - ответил он. - Я возвращаюсь в средневековье к женщине, которую люблю.
Тарзан и Джад-бал-джа стояли на тропе и смотрели вслед сэру Джеймсу, который направился в город Ниммр.
Его серебристо-голубой вымпел развевался на стальном наконечнике тяжелого копья.

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эдгар Берроуз

Тарзан - повелитель джунглей

Цикл: "Приключение тарзана"

Читать книгу

Анонс

Эдгар Берроуз приглашает вас в мир удивителных приключений Тарзана, приёмыша обезьяны.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin