Эдгар Берроуз - Скелетоиды с Юпитера

Описание Книги

    ПРЕДИСЛОВИЕ

Хотя лишь изредка я начинаю свои произведения без обращения к моим многострадальным читателям, я искренне ненавижу предисловия и редко их читаю.
Время от времени я также вынужден добавлять в свою бессмертную классику немного изюминки и разнообразить пейзажи действия, что порой является своеобразным писательским бандитизмом, то есть тем, что я считаю предосудительным в письменных творениях других людей.
Стоит произнести несколько слов в оправдание этих вышеупомянутых приемов, которые при определенном насыщении прилагательными, помогают пролить свет на тяжелую ношу писателей и включают отсчет их творческих дел.
Для настоящего предисловия есть маленькое оправдание, так как если бы это была моя история, она не имела бы предисловия. Однако история это не моя, а Джона Картера. Мне принадлежит всего лишь ее литературная запись.
Итак, к бою! Джон Картер вновь берет в руки свой меч.
Эдгар Райс Берроуз

    1

Я - не ученый, я - воин. Мое любимое оружие - меч и на протяжении моей долгой жизни у меня не было причин для отступления от моих воззрений, а также для отказа от их практического использования при разрешении проблем с которыми мне пришлось столкнуться. Эта правда не для ученых. Они часто отказываются от одной теории для того, чтобы стать сторонниками другой. Единственным неизменным законом на протяжении всей моей жизни оставался гравитационный закон и если бы Земля начала вращаться в семнадцать раз быстрее, чем она вращается сейчас, даже этот гравитационный закон прекратил бы свое действие и мы бы все улетели в открытый космос.
Научные теории появляются и исчезают. Я вспоминаю как существовала теория о том, что время и пространство постоянно движутся вперед по прямой линии. Существовала теория о том, что время и пространство не существуют и являются лишь плодами нашего разума. Затем появилась теория о том, что время и пространство пересекаются и взаимосвязаны между собой. Сегодня многие ученые могут показать нам кипы исписанной бумаги и сотни квадратных футов аудиторных досок испещеренных уравнениями, формулами, знаками, символами и графиками доказывающими, что время и пространство никогда не пересекаются и не взаимосвязаны. Затем весь этот теоретический мир однажды развалиться на наших глазах и мы будем вынуждены начинать все на пустом месте.
Подобно всем остальным воинам, я был склонен принимать на веру все, что относилось к незнакомым для меня научным предметам или по крйней мере старался делать это. Я верил во все, что говорили ученые. Много лет назад я поверил Фламмариону, что на Марсе есть жизнь, но затем новая и достойная уважения научная школа смогла убедить меня в обратном. Не теряя надежд, я был вынужден верить им до тех пор пока не приехал ить на Марс. Они до сих пор утверждают, что на Марсе нет жизни и он не населен разумными существами, но ведь я сам живу здесь. Теории и живые факты всегда вступали в противоречия. Ученые несомненно умеют строить правильные теории. Но я также несомненно правильно оцениваю факты.
В истории, которую я собираюсь рассказать вам, факты и теории вновь скрестят свои шпаги. Я не хотел бы причинять подобные неудобства моим многострадальным ученым друзьям, но они бы могли сами спасти себя от неловкого положения, если бы давали мне лишь консультации, а не навязывали свои мало популярные догматические теоретические постулаты.
Дея Торис, моя несравненная принцесса, и я сидели на резной эрзитовой скамейке в одном из садов нашего дворца в Малом Гелии, когда к нам приблизился офицер по поручениям Тардоса Морса, джедакка Гелия, и поприветствовал нас:
- Джону Картеру от Тардоса Морса - каор! Джедакк просит вас незамедлительно прибыть в Зал Джедакков имперского дворца в Большом Гелии.
- Сию минуту, сэр! - ответил я.
- Я могу захватить вас с собой? Я прилетел на двухместном самолете.
- Спасибо, - ответил я. - Через минуту мы встретимся с вами в ангаре.
Он отдал нам честь и покинул сад.
- Кто это был? - спросила Дея Торис. - Я не помню, чтобы раньше я встречала его во дворце.
- Возможно, он один из новых офицеров, присланных от Зора, которому Тардос Морс поручил заниматься охраной джедакка.
Это был добрый жест по отношению к Зору, показывающий, что джедакк верит в преданность этого города и все это позволит заживить старые раны наших отношений.
Город Зор, расположенный в ста восьмидесяти милях к юго-востоку от Гелия, был одним из последних завоеваний Гелия, так как в прошлом у нас было много неприятностей из-за предательских действий принца Мултиса Пара, возглавлявшего одну из ветвей королевской семьи. Пять лет назад до событий, о которых я собираюсь поведать, этот Мултис Пар исчез и с тех пор Зор не причинял нам никакого вреда. Никто не знал, что произошло с этим человеком и многие считали, что во время предпринятого им длительного похода по реке Исс до берегов Мертвого Моря Коруса, в долине Дор он был схвачен и убит каким-то из племен диких зеленых людей. Когда он не вернулся в город Зор, об этом похоже никто не сожалел, так как его все ненавидели за грубость и жестокость.
- Я надеюсь, что мой уважаемый дедушка не будет долго задерживать тебя, - сказала Дея Торис. - Сегодня вечером на ужин мы пригласили несколько гостей, и я бы не хотела, чтобы ты опаздывал.
- Несколько! - усмехнулся я. - Сколько это? Двести или триста?
- Ты невыносим! - засмеялась она. - Их, действительно, будет несколько.
- Пусть их будет тысяча, лишь бы тебе это было приятно, моя дорогая, - заверил ее я и поцеловал в щеку. - А сейчас, до свиданья! Я не сомневаюсь, что через час вернусь.
Да, так я сказал год назад!
Когда я поспешил к лестнице, ведущей к ангару на крыше дворца, я почувствовал, по непонятной тогда мне причине, приближение какой-то болезни. Тогда я отнес все эти ощущения к тому, что наше уединение с любимой принцессой было прервано так неожиданно и быстро.
Слабое дуновение ветерка свидетельствующее на красном Марсе о постепенном переходе от дня к ночи внезапно коснулось землянина. Возможно это быстротечное ощущение сумерок было связано с незначительным преломлением солнечных лучей. Когда я оставил Дею Торис, солнце на закате еще светило достаточно сильно, сад давал тень, но было еще светло. Когда я вошел в галерею соединяющую с крышей дворца, где располагался ангар для небольших семейных самолетов, туманная сумрачность помещения почти ослепила меня. Вскоре может быть совсем темно. Я удивился, почему охранник ангара уже не включил внутреннее освещение.
В тот момент, когда я осознал, что происходит что-то зловещее, группа людей окружила и скрутила меня прежде чем я успел бы вытащить мой меч и защитить меня. Какой-то голос посоветовал мне сохранять спокойствие. Это был голос того человека который заманил меня в эту ловушку. Другие члены группы говорили на языке, который я ранее никогда не слышал. Их речь была заунывной, ужасно монотонной, маловыразительной и замогильной.
Они швырнули меня на пол и за спиной связали мои руки. Затем рывком они поставили меня на ноги. И именно в этот момент я в смог отчетливо рассмотреть тех, кто захватил меня в плен. Я был потрясен. Я не мог поверить своим глазам. Эти существа не были людьми. Они были человеческими скелетами! Пустые черные глазницы смотрели на меня с ухмыляющихся черепов. Костяные, желтые пальцы цепко держали мои руки. Мне казалось, что я могу рассмотреть любую кость их скелета. И эти существа кроме всего прочего еще были живыми! Они двигались и говорили. Меня тащили к странному летательному аппарату, который вначале не был мной замечен. Он лежал в тени ангара - длинный, гладкий и зловещий. Он походил на огромный снаряд с округлым носом и конусообразным хвостом. Я окинул его быстрым взглядом. По середине корпуса аппарат имел несущие плоскости, длинные продольные элероны, или то что на них было похоже, проходили по вдоль всего фюзеляжа корабля, а хвостовое оперение состояло из причудливого руля стабилизатора и руля высоты. Я не заметил пропеллеров, да и времени на осмотр мне не было предоставлено, так как меня поспешно втолкнули в открытый боковой люк одного из бортов аппарата. Внутри была кромешная тьма. Я не видел ничего, кроме далекого тусклого лучика заходящего солнца пробивающегося сквозь длинные прямые иллюминаторы корабля.
Человек, заманивший меня сюда, следовал за мной и существами удерживающими меня. Люк захлопнулся и был тщательно закрыт, затем летательный аппарат стремительно поднялся в ночное небо. Ни внутри ни снаружи корабля не было видно ни единого огонька. Однако вполне очевидно, что хотя бы один из наших патрульных кораблей должен заметить его или, даже в противном случае, мои люди догадаются о том, что было связано с моим исчезновением, и перед рассветом тысячи кораблей воздушного флота Гелия прочешут всю поверхность Барсума и окружающее его воздушное пространство в поисках меня, и не один корабль подобного размера не сможет укрыться где-нибудь от него или избежать встречи с ними.
Уже высоко над городом, огни которого я мог наблюдать под собой, аппарат вдруг начал постепенно развивать огромную скорость. Ничто в Барсуме не способно соревноваться в скорости с этим кораблем. Аппарат двигался с огромной скоростью и в полной тишине. Наконец внутри зегорелся свет. Я был обезоружен и мои руки были развязаны. Я с ужасом и отвращением смотрел на двадцать или тридцать существ, окруживших меня.
Я увидел, что они были не в полном смысле человеческие скелеты, хотя и состояли из костей входящих в скелет мертвого человека. Кожа похожая на пергамент плотно покрывала костяную поверхность черепа. Под кожей не было заметно никаких хрящевых связок или жира. То, что я принял за пустые черные глазницы, было глубокопосаженными коричневыми глазами не имеющими радужной оболочки. Кожа лица постепенно переходила на челюстях в то, что называется десной у основния зубов и поэтому зубы оставались полностью открытыми на челюстях подобно тому что мы видим на черепе скелета. Нос тоже не отсутствовал, но представлял из себя лишь пленку прекрывающую носовую впадину в лицевой части черепа. У них не было наружных ушей, только небольшие отверстия. На открытых частях тела существ и их головах не было видно волос. Эти существа были еще более отвратительными, чем гнусные калданы Бантума - холодящие кровь люди-пауки, в чьи паутины попала Тара Гелийская во время одного из своих походов попавшая в страну марсианских шахматных людей. Но у тех существ были хоть и не свои собственные, но красивые тела.
Тела моих похитителей прекрасно сочетались с их головами. Кожа похожая на пергамент плотно закрывала кости их конечностей и было тяжело убедить самого себя, что эти кости не являются обычными костями. Кожа настолько плотно облегала их туловища, что практически без особого труда можно было бы рассмотреть каждое ребро и позвонок этих существ. Когда они находились перед ярким светом, я мог различать их внутренние органы.
Из одежды на них была только набедренная повязка. Доспехи существ походили на те, которые мы, жители Барсума, обычно одевали и поэтому они не были какими-то сверхестественными и были созданы, чтобы служить тем же целям - носить меч, кинжал или сумку.
С досадой я отвернулся от них, чтобы взглянуть на поверхность моего обожаемого Марса, залитого лунным светом. Но где же он! В иллюминаторе виднелся спутник Клурос. Я едва успел рассмотреть его поверхность когда корабль проносился мимо него. Четырнадцать с половиной тысяч миль за одну минуту! Это невероятно!
Красный человек руководивший моим захватом подошел ко мне и сел рядом. Его красивое лицо выглядело печальным.
- Я прошу вас извинить меня, Джон Картер, - начал он. - Возможно, если вы мне позволите объясниться, вам станет ясно почему я сделал это. Я не надеюсь, что вы когда-нибудь простите меня.
- Куда везет меня этот корабль? - спросил я.
- На Сасум, - ответил он.
Сасум! Так на Барсуме называют Юпитер, расположенный в триста сорока двух миллионах миль от дворца, где ожидает меня Дея Торис!

    2. Ю ДАН

Некоторое время я сидел в молчании, наблюдая чернильную пустоту космоса, дьявольский экран на котором звезды и планеты излучали яркий, ровный свет. Через иллюминаторы снизу и сверху космос рассматривал меня своими немигающими глазами - миллионами ярко белых, изучающих глаз. Много вопросов пронеслось через мой мозг. Было ли это похищение организовано специально для меня? Если да, то зачем? Как этот огромный корабль смог проникнуть в Гелий и сесть у меня во дворце среди ясного дня? Кто этот оправдывающийся печальный человек заманивший меня в западню? Похоже, что лично он ко мне не имеет никаких претензий. Ранее я его никогда не видел и его нога не ступала в сад моего дворца.
Он первым прервал молчание. Как будто ему удалось прочитать мои мысли.
- Вы удивляетесь почему вы здесь, Джон Картер? - начал он. - Если вы разрешите, я вам расскажу. Во-первых, позвольте мне представиться. Я-Ю Дан, бывший падвар из охраны Цу Тиса, джеда Зора, убитого в сражении, когда Гелий сверг этого тирана с трона и присоединил город к своим владениям. Все мои симпатии на стороне Гелия и я вижу прекрасное будущее для моего любимого города в составе великой гелийской империи. Я сражался против Гелия, потому что моей святой обязанностью была защита джеда - этого тирана и чудовища, которому я давал клятву верности, но когда война завершилась я с радостью поклялся на верность Тардосу Морсу, джедакку Гелия. Я был воспитан во дворце джеда среди детей королевского рода. Многих из них я очень хорошо знал, особенно принца Мултиса Пара, который при естественном развитии событий унаследовал бы трон. Он походил на своего отца Цу Тиса и был природе своей надменным, жестоким и тираническим человеком. После падения Зора он сеял раздор и призывал людей к мятежу. Когда ему не удалось добиться этого, он исчез. Все это произошло пять лет назад. В этой семье я знал еще одного члена королевской семьи как день и ночь отличавшегося от Цу Тиса и Мултиса Пара. Ее имя Вая. Она была двоюродной сестрой Мултиса Пара. Я любил ее и она любила меня. Мы уже собирались пожениться, когда через два года после исчезновения Мултиса Пара Вая также таинственно исчезла.
Пока я не понимал, зачем он все это мне рассказывает. Честно говоря в тот момент меня мало интересовали его любовные переживания. Он сам меня мало интересовал, но я интересовался Мултисом Паром и поэтому продолжал его слушать.
- Я начал поиски, - продолал он. - Губернатор Зора оказывал мне всяческое содействие в этих поисках, но все было безуспешно. Затем, однажды ночью, когда я был один, ко мне в комнату вошел Мултис Пар. Он не был настроен терять время и сразу же перешел к делу:
- Я полагаю, - сказал он, - тебя интересует, что произошло с Ваей?
Тогда я понял, что он принимал непосредственное участие в ее похищении. Я опасался худшего, так как знал с каким человеком имею дело. Я выхватил свой меч и крикнул ему:
- Где она? Скажи мне, если тебе дорога твоя жизнь!
В ответ на мои слова он только рассмеялся:
- Не глупи! Если ты убьешь меня, ты ее больше никогда не увидишь. Ты даже представить себе не можешь, где она находится. Работай на меня и ты сможешь получить ее обратно. Но ты должен работать очень проворно, такт как она мне самому начинает нравиться. Удивительно, - загадочно добавил он, - что я прожил с ней много лет в одном дворце и никогда не замечал ее прелестей, как умственных так и телесных. Особенно телесных.
- Где она? - вскричал я. - Если ты ее хоть пальцем тронешь, я тебя...
- Не стоит оскорблять меня, Ю Дан, - сказал он. - Если ты будешь надоедать мне, я оставлю ее для себя и прибегну к помощи кого-нибудь другого, кто сможет оказать мне помощь в осуществлении моего замысла. Именно поэтому я пришел к тебе. Я считал тебя достаточно чувственным молодым человеком. Ты всегда был достаточно чувственным молодым человеком, а любовь порой оказывает достаточно странное влияние на разум. Я это начинаю замечать на своем собственном опыте.
Он ехидно усмехнулся и продолжал:
- Но не волнуйся, она пока в безопасности. Пока. Как долго она будет находиться в безопасности будет полностью зависить от тебя.
- Где она? - потребовал я.
- Там откуда ты ее никогда не достанешь без моей помощи, - ответил он.
- Если она где-то на территории Барсума, я найду ее.
- Она не находится в Барсуме, она на Сасуме.
- Ты лжешь, Мултис Пар, - сказал я.
Он захохотал и протянув мне письмо, сказал:
- Возможно, ты больше поверишь ей.
Письмо было от Ваи. Я запомнил все ее письмо слово в слово:
"Тебе может показаться все это невероятным, однако я нахожусь в плену на Сасуме. Мултис Пар дал мне обещание привезти тебя сюда, если ты согласишься исполнить то что он назвал небольшой просьбой. Я не знаю о чем он собирается просить тебя, но даже если она будет пристойной, не исполняй ее. Я цела и невредима."
И тогда я спросил его:
- О чем же ты собирался просить меня?
- Я не уверен, что смогу сейчас в точности передать его слова, но суть была такова: Исчезновение Мултиса Пара из города Зора было вызвано его похищением людьми с Сасума. Они несколько раз прилетали на эту планету для разведки и вынашивают планы захвата Барсума. Я спросил его о причинах, на что он ответил, что они воинственная раса. Все их мысли только о войне и с годами воинственный дух превратился для них в нечто неразрывное с борьбой за выживание. Они уже покорили все народы населявшие Сасум и сейчас ищут новые миры для завоевания. Они захватили его для того, чтобы узнать побольше о вооружениях и боевой подготовке различных народов Барсума и учитывая, что Гелий является самой мощной силой на планете, они приняли решение о том, что Гелий будет первым городом, где будет произведена высадка. После уничтожения Гелия, все остальные народы Барсума будут завоеваны без труда.
И тогда я спросил его:
- А где же мое место во всем этом плане?
Ю Дан ответил:
- Сейчас я расскажу. Могоры очень педантичные и точные люди. Они никогда не упускают не малейшей детали способной обеспечить победу или провалить целую военную операцию. Они уже располагают отличными картами Барсума и значительными данными во воздушным силам и вооружениям основных народов планеты. Сейчас они надеятся уточнить эту информацию и получить полное описание боевой тактики гелийцев. Все это они думают получить у вас. Поэтому они вас захватили.
Я улыбнулся и сказал:
- Ни они, ни вы, похоже, высоко не цените честь и преданность гелийцев.
Угрюмая усмешка заиграла на его губах.
- Я знаю, что вы сейчас испытываете. Я чувствовал то же до похищения Ваи и лишь цена ее жизни заставила меня согласиться. Только во имя ее спасения я согласился действовать в качестве приманки для вашего захвата. Могоры большие знатоки не только военного искусства, но также индивидуальной и коллективной психологии.
- Эти существа и есть могоры? - спросил я, кивнув в сторону нескольких отвратительных существ. - Я оценил положение, в которое вас поставили, но могоры врядли сумеют добиться этого от меня.
- Подождите, - произнес Ю Дан.
- Что вы хотите сказать? - взорвался я.

1 Следующая страница


- Только подождите. Они найдут к вам ключи. Они сущие дьяволы. Меня бы никто не смог убедить до появления Мултиса Пара с его предложением, что меня можно заставить предать такого человека как вы, которого я, как всякий уважающий себя человек, ценил и уважал, Джон Картер. Может я ошибаюсь, но когда я узнал, что Вия может быть изуродована и подвергнута пыткам после того как Мултис Пар разделается с ней, что ей даже не будет позволено умереть, а она будет оставлена для последующих пыток, я проявил слабость и сдался. Поймите, я не прошу у вас прощения, я надеюсь лишь, что вы поймете меня.
- Я понимаю, - сказал я. - И, возможно, в подобный ситуации я поступил бы также как и вы.
Я увидел как тяжело переносит эти муки совести мой собеседник. Я отметил, что он наверняка достаточно честный человек. Я бы мог простить ему его поступок во имя спасения любимого существа, но он не может ожидать от меня предательства моей страны, предательства целого мира во имя спасения женщины, которую я никогда не видел. Я был удручен. Откровенно говоря, я не представлял, как я буду действовать при принятии окончательного решения.
- В конечном итоге, - сказал я, - если бы я оказался на вашем месте, я бы постарался создать иллюзию того, что сотрудничаю с ними, а сам бы противодействовал исполнению их планов.
- Это как раз то, о чем я размышлял, - ответил он. - Это был последний аргумент, позволивший сохранить мое уважение к себе. Мой долг спасти вас обоих: Ваю и вас.
- Возможно нам удастся работать вместе во имя достижения этих целей и во имя спасения Гелия. За Гелий я не беспокоюсь. Я думаю, он сможет себя защитить.
Он покачал головой.
- Не все так просто, если окажется правдой хоть часть того, что рассказал мне Мултис Пар. Они прилетят тысячами на своих невидимых для жителей Барсума кораблях. В нападении на Гелий могут принять участие около двух миллионов воинов и они смогут завоевать два основных города страны прежде чем кто-либо из жителей страны поймет, что их безопасности что-то угрожает. Они вооружены смертоносным оружием, о котором жители Барсума ничего не знают и ничего не смогут противопоставить.
- Невидимые корабли! - воскликнул я. - Но почему же сразу после моего захвата я смог увидеть этот корабль?
- Да, - ответил он. - В тот момент он не был невидимым, но когда среди белого дня он пролетал под носом у ваших патрульных кораблей и приземлялся из самых охраняемых мест Малого Гелия, он был невидимым. Он не был невидимым, когда вы впервые увидели его, так как его невидимость была отключена или, вернее, могоры отключили ее, чтобы самим обнаружить корабль, ибо в противном случае он бы был для них как и для нас также невидимым.
- А вы знаете как они создают эту невидимость кораблей? - спросил я.
- Мултис Пар объяснил мне, - ответил Ю Дан. - Я не уверен насколько правильно я понял это объяснение, я ведь не ученый, но я постараюсь более или менее точно восстановить все, что он рассказал мне. На одном из пляжей океана на Сасуме есть магнетический, супермикроскопический песок состоящий из призматических кристаллов. Когда могоры хотят сделать невидимым свой корабль они намагничивают корпус корабля и затем из множества специальных отверстий распыляется песок, который прилипая покрывает весь наружный корпус корабля призматическими кристаллами. Затем они просто распыляют их, создавая вокруг корпуса облачко кристаллов отражающих прямой свет от корабля. В момент размагнетизации корпуса эти мелкие, легкие как воздух, частички опадают или слетают с поверхности и в этот момент корабль становится видимым.
В этот момент к нам подошел могор и с грубой бесцеремонностью прервал наш разговор. Я не понимал его слов, так как он говорил на совем заунывном и замогильном языке. Ю Дан ответил ему на том же языке, только с менее траурной интонацией и повернулся ко мне.
- Вам необходимо пройти курс обучения, - сказал он с кривой улыбкой.
- Что вы имеете в виду? - спросил я.
- За время полета вам необходимо выучить язык могоров, - объяснил он.
- А сколько длиться этот полет? - спросил я. - Для того, чтобы достаточно сносно овладеть языком, понимать чужую речь и быть понятым, необходимо по крайней мере месяца три.
- Полет продлиться восемнадцать дней, так как нам нужно сделать крюк в несколько миллионов миль для того, чтобы обойти пояс астероидов. Он находится прямо на нашем пути.
- То есть предполагается, что за восемнадцать дней я смогу выучить этот язык?
- Это не только предполагается, но и является вашей обязанностью, - ответил Ю Дан.

    3. МОГОРЫ С САСУМА

Мое обучение началось. Оно было чрезвычайно жестоким, но достаточно продуктивным. Мои наставники работали по сменам представляя мне минимальное время для сна и приема пищи. Ю Дан помогал мне как переводчик и это было очень полезно для меня, так как я чрезвычайно быстро усваиваю новые языки. Иногда я был настолько подавлен недосыпанием, что мой мозг работал замедлено, мои ответы были беспорядочными и неточными. В одном подобном случае обучавший меня могор дал мне пощечину. Мне приходилось смириться и со многим другими трудностями, потому что я страстно желал выучить их язык, для меня это была жизненная необходимость, если я надеялся справиться с ними и расстроить их невероятный план завоевания нашей планеты. Но с подобным я не мог смириться. В ответ я дал моему обидчику звонкую затрещину, от которой тот улетел в другой конец каюты, а я едва не сломал себе кулак от соприкосновения с его каменной, костлявой челюстью.
Мой обидчик лежал неподвижно, там где упал и не поднимался. В этот момент ко мне подскочило еще несколько существ с обнаженными мечами. Ситуация была безвыходной так как я был без оружия. Ю Дан был в смятении. К счастью, один из офицеров командовавших кораблем, привлеченный шумом, появился во время на месте происшествия и отозвал своих людей. Затем он потребовал объяснений.
Так как к тому моменту я уже усвоил достаточное количество слов из нового языка, я уже смог понять большую часть того, что было сказано мне и похоже был понят. Я объяснил офицеру, что я устал и измотан недосыпанием и из-за этого я был невнимателен, но одно существо ни имеет права бить меня без каких-либо последствий для себя.
- Но ни одно существо низшей расы не имеет права бить могора без каких-либо последствий для себя, - таков был ответ.
- И что же вы собираетесь предпринять? - спросил я.
- Я ничего не собираюсь предпринимать, - ответил офицер. - Мной получен приказ доставить вас на Эуробус живым. И когда я его выполню и доложу о вашем поведении, все дальнейшие решения о вашем наказании будут полностью во власти бандолиана.
Затем он оставил нас, мне принесли пищу и позволили поспать. И ни один могор не притронулся ко мне пальцем на протяжении всего оставшегося пути.
Во время приема пищи я спросил Ю Дана о том, что такое Эуробус.
- Так называется планета Сасум на их языке, - ответил он.
- А кто такой бандолиан?
- Я полагаю, что это тоже самое, что джедакк в Барсуме. И судя по всему что мне удалось услышать здесь, многое связано с ним. Как бы там ни было, похоже, что он является объектом страха, а не обожания.
После длительного сна я слегка взбодрился. Все, чему меня обучали здесь, вновь прояснилось в моей отдохнувшей памяти. Именно тогда я узнал, что командир корабля лично хочет принять у меня экзамен. Я был полностью уверен, что он делает это с единственной целью, чтобы поймать меня на незнании чего-либо, а затем просто наказать меня. Он вел себя чрезвычайно нагло и вызывающе. Простые вопросы задавались им с какой-то саркастической ноткой и когда в конце концов он был обескуражен моими ответами, я был оставлен в покое. Мое обучение на этом завершилось.
- Все было великолепно! - заметил Ю Дан. - В в кратчайшие сроки смогли достаточно хорошо овладеть их языком.
Завершался пятнадцатый день полета. На течении последующих трех дней полета я был вверен сам себе. Полеты в космическом пространстве отупляюще монотонны. Уже несколько дней я не заглядывал в иллюминатор, так как практически все свободное время у меня было посвящено обучению. А сейчас мне не оставалось делать ничего другого как рассматривать космос через иллюминатор. Перед моими изумленными глазами открылась величественная картина. Огромный Юпитер висел надо мной во всем своем величии. На небе отчетливо виднелись пять его спутников. Я отчетливо мог рассмотреть один из ближайших к нашему кораблю спутников имевший в диаметре не болле тридцати миль. В течении двух последующих дней я увидел, или, возможно, думал, что видел все остальные пять планет-спутников гиганта. А Юпитер с каждым днем становился все больше и величественней. Мы приближались к нему на значительной скорости составляющей двадцать три мили в секунду и были на удалении около двух миллионов миль от планеты.
Мой разум, освобожденный от монотонных уроков языка, полностью предался любопытному созерцанию. Как может существовать жизнь на планете, температура поверхности которой, согласно утверждений одной из научных школ, составляет двести шестьдесят градусов ниже нуля или, согласно положений другого течения научной мысли, ее поверхность размягчена и разогрета до такой степени, что газы в форме горячего пара поднимаются в низкий и разреженный атмосферный слой и выпадают вниз в виде бесконечных дождей? Как может существовать жизнь в атмосфере состоящей в основном из аммиака и метана? А каково воздействие мощного гравитационного притяжения планеты? Смогут ли мои ноги выдержать вес моего тела? И если я упаду, смогу ли я вновь стать на ноги?
Другой вопрос занимавший меня в этот момент был связан с энергией передвижения перенесшей нас на огромных скоростях через миллионы миль по пространству за восемнадцать дней. Я спросил Ю Дана знает ли он что-либо об этом.
- Они используют восьмой барсумианский луч, который известен нам как реактивный луч, в сочетании с высококонцентрированными силами гравитации всех небесных тел в пределах притяжения которых пролетает корабль и концентрацию лучей L (космических лучей) собираемых в космосе и пропускаемых на высоких скоростях через реактивные трубы в хвостовой части корабля. Восьмой барсумианский луч используется для придания кораблю начальной скорости при взлете с планеты и при торможении огромного ускорения при подготовке к посадке на другой планете. Гравитационные силы используются как при ускорении, тка и при управлении кораблем. Секрет их успеха в создании подобных межпланетных кораблей заключается в хитроумном способе разработанном ими для собирания воедино всех этих типов сил и в управлении их мощным энергетическим потенциалом.
- Спасибо, Ю Дан, - сказал я. - Похоже, общую идею я понял. Все это может удивить кое кого из моих земных ученых друзей.
Мое упоминание о друзьях-ученых заставило меня задуматься о том как после моей высадки в последующие двадцать четыре часа на Юпитере одна за одной разваливались целые мириады научных теорий. Он действительно был населен такой же расой людей как и мы. У этих существ имелись легкие, сердце, почки, печень и другие внутренние органы подобные нашим. Я установил все это, постоянно наблюдая за могорами становившимися между мной и ярким источником света. Настолько прозрачной и тонкой была их похожая на пергамент, кожа прикрывающая их скелет. Ученые еще раз ошибались и мне было их искренне жаль. Они уже столько раз совершали ошибки и вынуждены были приходить с повинной. Я имею ввиду всех тех ученых мужей, которые слепо цепляются систему Птолемея, подобно тем, кто, после открытия в 161O году Галилеем четырех планет-спутников Юпитера доказывал, что все подобные открытия абсурдны, так как они считали, что если человек имеет семь отверстий на голове - два глаза, два уха, две ноздри и рот, так и на небесах не может быть большего количества планет, чем семь. А когда Галилею удалось доказать всю абсурдность подобных утверждений, они сделали все, чтобы его заточили в тюрьму.
На расстоянии пятисот тысяч миль до поверхности Юпитера корабль начал постепенно снижать скорость и готовиться к посадке на планету. Позже, часа через три или четыре, мы вошли в тонкую атмосферу окружавшую планету. Сейчас мы летели вдоль поверхности со скоростью шестьсот миль в час.
Я горел от нетерпения увидеть поверхность планеты Юпитер и считал минуты, когда корабль пробьется сквозь непроницаемую для зрения атмосферную оболочку планеты.
Наконец мы пробились сквозь затянутую облаками атмосферу и перед моими глазами предстала ошеломляющая картина! Внизу, подо мной, простирался огромный мир освещенный многочисленными красными огоньками, которые излучали свой свет как бы из внутренней поверхности затянутой облаками атмосферы, отбрасывая розовые отблески на горы, холмы, равнины, долины и океан. Первоначально я не мог обнаружить источник этой гигантской подсветки, но затем мои глаза скользившие по великолепной панораме простилавшейся под нашим кораблем обнаружили на расстоянии огромнейший вулкан над которым в небо взметались на несколько тысяч футов языки пламени. Как узнал я чуть позже, кратер этого гиганта имел диаметр несколько сотен миль и вдоль всего экватора планеты на тридцать тысяч миль растягивалась цепочка подобных великанских факелов, и по всей остальной территории планеты было разбросано достаточное количество других вулканов, обеспечивающих теплом и светом мир, который бы без них был холодным и сумрачным.
Когда мы опустились еще ниже, я заметил нечто похожее на города расположеные на почтительном удалении от кратеров вулканов. В воздухе я заметил еще несколько кораблей подобных тому, который доставил сюда нас с Марса. Некоторые из них были довольно маленького размера, а другие, напротив, значительно превышали размеры нашего корабля. К нам приближались два маленьких корабля и наш корабль практически замер в воздухе. Похоже, что это были патрульные корабли, так как несколько бортовых пушек было направлено в нашу сторону. Один из этих кораблей замер на небольшом удалении, а другой начал медленно двигаться вдоль корпуса нашего корабля. Командир нашего корабля открыл люк на крыше нашего корабля, над рубкой управления и высунул свою голову наружу. На борту патрульного корабля открылся люк и в проеме появился офицер. Они обменялись несколькими словами, затем командир патрульного корабля отдал честь и закрыл за собой люк. Мы могли продолжать наш путь. Все это происходило на высоте около пяти тысяч футов.
Сейчас мы кругами начали снижаться над огромным городом. Позже я узнаю, что город занимал площадь в триста квадратных миль. Со всех сторон город окружали стены. Стены и город были однообразного коричневого цвета. Таким же цветом были вымощены широкие улицы. Это был унылый, некрасивый город построенный из вулканического туфа. В его пределах я не заметил никаких признаков растительности - ни клочка травы, ни кустика, ни единого дерева. Ни единого другого цвета кроме монотонного мрачно коричневого цвета.
Город представлял из себя правильный прямоугольник длиной двадцать пять миль и шириной около шестнадцати. Вдоль и поперек город разрезали идеально прямые проспекты, делившие город на бесчисленное множество равных квадратных кварталов. Все здания походили на правильные прямоугольники, хотя и не все были одинакового размера и высоты - это была единственная черта, вносившая хоть какое-то разнообразие в давящее однообразие этого мрачного города.
Однако эта была не единственной чертой. Между домами виднелись назастроенные участки поверхности похожие на площади или плацы. Но они, как оказалось после нашего приземления, также были вымощены однообразным мрачно-коричневым камнем. Город создавал такое же гнетущее впечатление как и Солт Лейк Сити с воздуха в туманный февральский день. И только розовые отблески света заливающие городское пространство, отражение пламени вметающегося в верхние слоя затянутой облаками атмосферы из жерл огромных вулканов в какой-то мере разбавляли унылую картину этого города. А также буйная тропическая растительность начинавшаяся сразу же стенами города, буйные, хаотические сплетения неземных растений причудливых неземных цветов.
В сопровождении двух патрульных кораблей мы мягко приземляемся на открытой площадке рядом с центром города, вблизи от ряда ангаров в которых стоит много кораблей похожих на наш.
Наш корабль мгновенно окружает группа воинов и, к моему большому удивлению, я замечаю среди них несколько человеческих существ внешне похожих на меня только с пурпурной кожей. Они без оружия и почти голые за исключением набедренных повязок, нет на них и доспехов которые украшают могоров. После того как мы спустились на землю, они укатили наш корабль в ангар. Я понял, что это рабы.
Между теми кто пришел встретить корабль и возвратившимися могорами не произошло никакого обмена приветствиями. Два встретившихся командира отдали друг другу честь и обменялись обычными воинскими приветствиями. Командир нашего корабля назвал свое имя одновременно служившее названием корабля, которое звучало как Галлион, и доложил, что он прибыл с Марса, назвав эту планету именем Гаробус. Затем он назначил десять человек из своего экипажа, которые должны были сопровождать меня и Ю Дана в качестве охраны. Они окружили нас и мы двинулись в путь с посадочной площадки вслед за Галлионом.
Он вел нас по широкой улице заполненной пешеходами и другими видами транспорта. На пешеходных тротуарах шли только могоры, а пурпурные люди шагали по проезжей части дороги. Многие могоры ехали верхом на больших, отвратительных существах с огромным количеством лап. Все они напоминали мне гигантских сороконожек, так как туловища этих тварей состояли из подобных звеньев и каждое звено имело длину около восемнадцати дюймов. Головы этих существ походили на рыбьи и были чрезвычайно уродливы. Челюсти этих тварей украшали длинные и острые зубы. Все наземные животные Юпитера, как я узнал позже, имели копыта, позволявшие им добывать корм на участках почвы покрытых затвердевшей лавой, а также на участках грунта содержащего вкрапления вулканического туфа. Эти существа иногда были довольно длинными и на них верхом восседало от десяти до двенадцати могоров. На улице виднелись другие гужевые животные. Они имели странные неземные очертания, но я не хотел бы докучать вам новыми описаниями этиэ тварей.
Над головами движущихся существ в разных направлениях проносились маленькие летательные аппараты. А вообщем улицу заполняли огромные количества странных, хмурых существ, которые практически не общались и никогда не смеялись. Они все походили, по крайней мере внешне, на покойников, поднявшихся из своих могил для того, чтобы слегка размять кости в кладбищенской суете замогильного мира.
Ю Дан и я шли по проезжей части, а охрана следовала за нами вплотную по тротуару. Мы были не достаточно достойными, чтобы шагать по тротуару вместе с могорами! Галлион вел нас к большой площади окруженной внушительными, но некрасивыми зданиями. Некоторые из зданий украшали приземистые или высокие уродливые башни. Все они выглядели внушительно и были построены навека.
Нас привели к одному из этих зданий у входа в которое стоял один караульный солдат. Галлион поговорил с ним, после чего тот вызвал офицера и мы все вошли в здание. Наши имена и описания были занесены в пухлую книгу. Галлион получил за нас росписку и затем он и сопровождавшие его воины покинули здание.
Наш новый тюремщик отдал распоряжения нескольким солдатам находившимся вместе с нами в комнате и они препроводили меня и Ю Дана вниз по винтовой лестнице ведущей в мрачное подземелье, где вскоре мы были заперты в одной из мрачных камер. Наши конвоиры тщательно закрыли запоры на дверях нашей камеры и удалились.

    4. ...И САВАТОРЫ

Предыдущая страница 2 Следующая страница


Меня всегда интересовал Юпитер, но я никогда не думал и даже не предполагал, что мне удастся посетить его, так как земные ученые уверяли нас в том, что на этой большой планете господствуют неблагоприятные для жизни условия.
Однако в данный момент я находился на этой планете и условия не полностью соответствовали научным предположениям. Несомненно, что масса Юпитера значительно превышала массы Земли или Марса, хотя ощущение гравитационного притяжения было здесь значительно меньшим, чем на земле. Притяжение было меньшим нежели то которое я испытывал на Марсе. Это было результатом того, как я понял, что планета вращалась вокруг своей оси значительно быстрее. Центробежные силы, в попытке вытолкнуть мое тело обратно в космическое пространство, превосходили по силе притяжение планеты. Я никогда ранее не испытывал такой легкости в ногах. Я был поражен высотой и расстоянием моих прыжков.
Я был заточен в достаточно просторной, но исключающей подобные упражнения, камере. Это была огромная комната, сложенная из плотного коричневого вулканического туфа. Несколько белых огней в нескольких углублениях на потолке обеспечивали скудное освещение. Из отверстия в центре одной из стен тонкая струйка воды стекала в небольшое углубление на полу и, переполняя его, вода убегала по канавке вдоль стены через отверстие в одной из дальних стен комнаты. На полу лежало несколько соломенных подстилок, которые представляли единственное убранство этого мрачного застенка.
- Могора - заботливые хозяева, - отметил я обращаясь к Ю Дану. - Они дают воду для купания и питья. Они подумали о канализации. О том на чем мы сможем сидеть и спать. Камера освещена и прочна. Мы надежно защищены от нападений наших врагов. По тому как о нас заботятся могоры, я...
- Тише! - прервал меня Ю Дан. - Мы здесь не одни.
Он кивнул в дальний угол камеры. Я присмотрелся и различил нечто похожее на человека, лежащего на соломенной циновке.
В это мгновение он встал и подошел к нам. Конечно же это был человек.
- Вам не стоит бояться меня, - сказал он. - Вы можете говорить о могорах все что угодно. Вы вряд ли знаете более оскорбительные слова для их обозначения, чем те, которые использовал я.
Я не заметил каких-либо физических отличий этого человека от нас с Ю Даном, за исключением, разве что, голубоватой кожи. На его почти голом теле отсутствовало какое-либо оволосение, за исключением обильной ростительности на голове, бровях и ресницах. Он говорил на языке могоров. А мы с Ю Даном общались между собой на универсальном языке Барсума и я был удивлен, что этот человек смог понять суть нашей беседы. Ю Дан и я некоторое время молчали.
- Возможно вы не понимаете язык Эуробуса? - предположил наш сосед по камере.
- Мы понимаем, - ответил я, - но были поражены тем, что вы понимаете наш язык.
Человек засмеялся.
- Я не понимаю ваш язык, - заявил он, - но вы упомянули могоров и я понял, что вы говорите о них, а затем ваш друг увидел меня и заставил вас замолчать. Таким образом я понял, что вы говорили что-то непристойное о своих похитителях. Скажите, кто вы? Вы не могоры, так как похожи на нас - саваторов.
- Мы прибыли с Барсума, - ответил я.
- Могоры называют эту планету Гаробус, - поправил меня Ю Дан.
- Я слышал о ней. Она расположена далеко за облаками. Могоры собираются захватить ее. Я думаю, что вас они захватили либо для того, чтобы получить от вас какие-либо сведения, либо в качестве заложников.
- Я думаю, что это сделано ради достижения обоих целей, - сказал Ю Дан. - А почему вы находитесь здесь?
- Я случайно столкнулся с могором, переходившим через дорогу. Он ударил меня и я ответным ударом сбил его с ног. За это я буду уничтожен во время зачетных упражнений на следующем уроке.
- Что вы подразумеваете? - спросил я.
- Обучение молодых могоров в основном заключается в предметах и упражнениях связанных с боевым искусством. Для большей зрелищности, для возбуждения крови участников и зрителей зачетные упражнения в день выпуска завершаются рукопашной схваткой. Все уцелевшие в ней выпускники посвящаются в касту воинов - самую привилегированную касту могоров. Литература, искусство и наука, если они не служат военным целям, презираются могорами. Они выжили на Эуробусе только благодаря нам, саваторам, но мы, к несчастью, недооценивали наступательную боевую подготовку и тактику. Будучи миролюбивыми людьми, наши вооруженные силы предназначались только для обороны.
Он глухо засмеялся.
- Но войны не выигрывают оборонительной тактикой, - добавил он.
- Расскажите нам немного больше об этих выпускных занятиях, - попросил Ю Дан. - Идея довольно интересная. Но с кем сражается выпускной клас?
- С преступниками и рабами, - ответил саватор. - Большинство этих людей представлено моей расой, но иногда среди них бывают и представители преступников могоров, приговоренных подобным образом к смерти. Для могора подобная смерть является самой постыдной, так как ему приходится в этом бою сражаться бок о бок с представителями низшей расы против своих соплеменников.
- С представителями низшей расы!? - воскликнул я. - Неужели могоры считают вас таковой?
- Да, лишь на йоту разумнее глупых животных, но способных нести ответственность за наши действия, так как предполагается, что мы должны понимать разницу между плохим и хорошим поступком, а уж любое плохое слово или действие, а также выражение лица истолкованное таким образом кем-либо из могоров может рассматриваться как подрывной акт или действие.
- И если вы уцелеете в выпускном бою, вас отпустят на свободу? - уточнил я.
- Теоретически - да, но на практике это никогда не происходит.
- Вы хотите сказать, что они не устанавливают правил чести для своих действий? - воскликнул Ю Дан.
Саватор засмеялся.
- Они полностью лишены чести, - сказал он, - и я не знаю ни одного случая, чтобы они освободили кого-либо уцелевшего в бою, потому что, как я знаю, в подобных боях еще никто не смог уцелеть. Вы увидите, что они в два раза будут численно превосходить своего противника.
Услышанный рассказ, в большей мере чем мои собственные наблюдения, продемонстрировал мне коварство характера могоров. Обычно любому воинственному народу присущи рыцарство и благородство, но в данном случае все эти благородные свойства были полностью подавлены жестокостью, вырождением и нижайшими человеческими инстинктами.
Некоторое время мы сидели в молчании. Его прервал саватор.
- Я не знаю ваших имен, - сказал он. - Меня зовут Зан Дар.
Едва я успел назвать ему наши имена, как в камеру вошли дежурные воины приказали нам с Ю Даном следовать за ними.
- Прощайте! - произнес Зан Дар. - Возможно, мы больше с вами никогда не увидимся.
- Заткнись, ублюдок! - прорычал один из воинов.
Зан Дар подмигнул мне и засмеялся. Могор затрясся от ярости.
- Молчать, тварь! - завопил он.
Я думал, что сейчас он бросится на Зан Дара с мечом, но начальника наряда приказал ему покинуть камеру. Этот инцидент стал еще одним доказательством эгоистичной спесивости могоров. А саваторы с момента первого моего знакомства с ними вызывали во мне все большие симпатии и восхищение.
Ю Дан и я были препровождены через площадь к входу одного из надежно охраняемых зданий. Отвратительные, ворчащие, мало чем отличавшиеся от черепов головы воинов, их похожие на скелеты конечности и тела в сочетании с темным, пещерообразным входом здания наводили на мысль о сходстве всего этого с библейским входом в исподнюю дьявола охраняемую истлевшей нежитью. А подобные сравнения явно не улучшали настроение. Некоторое время мы ожидали и несколько воинов внимательно рассматривали нас как бездомных котов.
- Они чем то похожи на саваторов или еще хуже, - сказал один из них.
- Они еще более отвратительные, - ответил другой.
- Один из них темнее другого.
В этот момент я впервые был поражен цветом кожи этих могоров. Вместо цвета слоновой кости она была пурпурной с розовым оттенком. Я взглянул на Ю Дана. Он тоже был темно-красного цвета. Я взглянул на свои руки и увидел, что они тоже были темно-красного цвета, но не такого нащенно темного, как цвет Ю Дана. Это первоначально поразило меня, а затем я понял, что отблески вулканического пламени подсвечивающие затянутое облаками небо придают нашей коже более темный оттенок, а похожая на пергамент желтая кожа могоров приобретает пурпурный оттенок. Я оглянулся и заметил, что подобный красноватый оттенок присутствует на всех видимых предметах.
Все это напомнило мне куплет популярной песенки, которую я услышал во время одного из моих посещений Земли. Он звучал приблизительно так:
Я вижу мир сквозь стекла розовых очков И все вокруг наполняется радостью...
Но вокруг меня было очень мало радости и розовый цвет не добавлял ее этому миру.
Вскоре появился офицер и приказал нас ввести в здание. Внутреннее убранство здания ничем не отличалось наружной угрюмости. Это был, как в дальнейшем я узнал, главный дворец правителя могоров. Во внутреннем убранстве дворца полностью отсутствовали какие-либо украшения. Искусство не оставило своего следа на унылых коричневых, сложенных из туфа, стенах мрачных коридоров и пустых прямоугольных залов. Огромные оконные проемы не были закрыты драпировкой, шероховатый коричневый пол не прикрывали какие-либо ковры. Со всех сторон на нас смотрели лишь голые стены. Ранее мне никогда не приходилось находиться в более угнетающем помещении, чем это. Даже подземелья под заброшенными городами Барсума часто имеют потолки украшенные лепкой, причудливые арочные дверные проемы, кованые ажурные решетки, свидетельствующие о художественном вкусе своих создателей. Могоры, подобно смерти, не нуждались в искусстве.
Нас привели в огромный, пустой зал в котором находился только стол с сидящими за ним могорами, окруженный стоящими воинами. Все могоры выглядели одинаково, но я давно заметил, что их можно различать по некоторым физическим признакам и чертам лица. Таким образом я сразу узнал Галлиона, стоявшего возле стола. Галлион был командиром корабля, доставившего меня с Марса.
Меня и Ю Дана остановили на некотором удалении от этой группы воинов и пока мы стояли в зал ввели еще двоих краснокожих марсианина - мужчину и девушку. Девушка была необычайной красоты.
- Вая! - воскликнул Ю Дан, но я и без этого догадался о том, кем она была.
Мужчиной был никто иной как Мултис Пар, принц города Зора. Он выглядел взволнованным и подавленным, хотя природная спесь этого человека отчетливо проглядывалась в гримасе его лица.
Когда Ю Дан воскликнул, один из охранявших воинов прошипел:
- Молчать, выродок!
Глаза Ваи, заметившей моего спутника, расширились от удивления, она рванулась к нему, но сопровождавший ее воин сжал ей руку и остановил ее. Злорадная усмешка разрезала тонкие губы Мултиса Пара.
Скелетоид сидевший за столом отдал приказания и всех нас четверых подвели и выстроили перед столом. Это существо внешне не слишком отличалось от всех остальных могоров. На нем также не было украшений. Его снаряжение и оружие было обычным и практичным. Единственное, что отличало его снаряжение от подобного снаряжения других могоров, так это наличие на нем иероглифов. Тогда я не понимал, что они обозначают, но со временем я узнал, что каждый иероглиф обозначает имя, ранг и должность того, кто его носит на своем снаряжении. Иероглифы на снаряжении существа сидевшего за столом гласили: "Бандолиан, Император Могоров".
Перед бандолианом на столе лежала большая карта, в которой я мгновенно признал карту Барсума. Это существо и его соратники судя по всему старательно изучали ее. Когда нас, Ю Дана, меня, Ваю, Мултиса Пара поставили перед столом, бандолиан посмотрел на принца Зора.
- Кого из них зовут великим полководцем Барсума? - спросил он.
Мултис Пар указал на меня и бандолиан перевел свои впалые глаза на меня. Его взгляд напоминал взор Смерти выбирающей свою жертву.
- Как я понимаю твое имя Джон Картер? - произнес он.
Я ответил утвердительным кивком головы.
- Хоть ты существо низшей расы, - продолжил он, - но природа наделила тебя каким-то разумом. И именно к этому разуму обращаются мои приказы. Я намерен напасть и покорить Барсум (он назвал его Гаробусом) и я приказываю тебе предоставить и моему штабу всю известную тебе информацию о основных вооруженных силах Гаробуса и, в особенности, о стране известной как Гелийская Империя. В обмен на это тебе будет сохранена жизнь.
Некоторое время я молчаливо рассматривал его лицо, а затем разразился смехом. То что с трудом можно назвать плотью на его лице побагровело.
- Как ты, выродок, смеешь смеяться передо мной! - зарычал он.
- Рассматривай это как ответ на твое предложение, - прозвучал мой ответ.
Бандолиан пришел в ярость.
- Убрать его и уничтожить! - приказал он.
- Подождите, Великий Бандолиан! - закричал Мултис Пар. - Его осведомленность будет вам очень полезна и я знаю, как заставить его говорить.
- Что ты предлагаешь? - приказал бандолиан.
- В его жизни есть нечто, чем он дорожит. Доставьте ее сюда и он сделает все, чтобы уберечь ее от страданий.
- Я никогда не сделаю того, что требуют у меня могоры! И если ее доставят сюда - это станет печатью на твоем смертном приговоре! - ответил я Мултису Пару.
- Все! Довольно! - распорядился бандолиан. - Убрать его отсюда!
- Разрешите мне уничтожить это существо, называющее себя Джоном Картером? - спросил офицер возглавлявший караул доставивший нас в дворцовый зал для приемов.
- Чуть позже! - ответил бандолиан.
- Но он ударил могора, - добавил Галлион. - Одного из моих офицеров.
- Он умрет и за этот проступок, - ответил бандолиан.
- Я не смогу умереть дважды! - парировал я.
- Убрать его отсюда! - завопил бандолиан.
Когда нас уводили, Вая и Ю Дан долго не могли оторвать глаза друг от друга.

    5. Я БУДУ ПРЕДАТЕЛЕМ

Саватор Зан Дар был крайне удивлен, когда увидел, что мы возвратились в камеру так быстро.
- Я, честно говоря, уже не надеялся увидеть вас снова. Что случилось?
Я кратко рассказал ему обо всем, что произошло во дворце и добавил:
- Меня вернули в камеру ожидать исполнение смертного приговора.
- А что будет с вами, Ю Дан? - спросил он.
- Я не знаю, зачем они привели меня обратно сюда, - ответил Ю Дан. - Бандолиан, похоже, вообще не обратил внимания на мое присутствие.
- Я думаю, что у него были для этого причины. Он попытается сломить вашу волю, позволив вам увидеть вашу любимую девушку, и надеется, что вы сможете оказать воздействие на Джона Картера, чтобы тот выполнил его требования. Джон Квртер еще жив только потому, что бандолиан надеется сломить его сопротивление.
Томительно длилось время в подземелье города могоров. Здесь было также однообразно как и на поверхности, так как на Юпитере нет дня и ночи. Здесь всегда день. Солнце, находящееся на расстоянии четырехсот восьмидесяти трех миллионов миль от планеты, дает мало света даже когда светило находится в зените на планете. Но даже эта небольшая часть солнечного света поглощается плотной облачностью атмосферы этого далекого мира солнечной системы. Вечный дневной свет дают планете отблески гигантских вулканических факелов. И день является почти вечным, так как планета делает каждые десять часов один оборот вокруг своей оси.
Ю Дан и я многое узнали о планете от Зан Дара. Он рассказал нам о обширных теплых морях с бурными приливами и отливами, связанных с изменением положения четырех крупнейших лун планеты, обращающихся вокруг Юпитера за сорок два часа, восемьдесят пять часов, сто семьдесят два часа и четыреста часов соответственно, в то время как сама планета совершает один оборот вокруг своей оси за девять часов пятьдесят пять минут. Он рассказал нам об обширных материках и огромных островах. Я искренне верил во все это, так как даже грубый подсчет показывал, что площадь поверхности планеты превышает двадцать три миллиарда квадратных миль. Ось Юпитера практически перпендикулярна орбите движения планеты и имеет наклон составляющий всего лишь три градуса, что исключает появление времен года. Поэтому на большей части поверхности господствует устойчивый теплый и влажный климат, поверхность постоянно освещена и согрета бесчисленным количеством вулканов, выходящих на поверхность планеты. И именно здесь на одной из самых загадочных и прекрасных планет нашего мира находился, заточенный в застенке подземелья, я - искатель приключений, исследовавший две планеты нашей звездной системы. Сознание всего этого сводило меня с ума.
Зан Дар рассказал нам, что находились сейчас на одном из самых больших материков. На этом материке в давние времена появились могоры и именно отсюда, на протяжении долгого периода, выступали они в свои походы по завоеванию всей планеты. Завоеваные страны, каждой из которых правит генерал-губернатор могоров, платят могорам дань товарами, продуктами питания и рабами. Всего лишь нескольким территориям, которые не представляли для могоров интерес, удалось сохранить свою свободу и свои правительства. С одной из таких территорий, с далекого острова Занор, прибыл в страну могоров Зан Дар.
- Моя земля - это страна высоких гор покрытых лесом с высокими и большими деревьями, - рассказывал он. - Наши горы и леса позволяют нам без труда защищать нашу землю от нападения врагов с воздуха.
Когда он назвал высоту некоторых деревьев произрастающих на Заноре, я с трудом поверил его словам. На высоту до двадцати миль над уровнем моря возносится самый благородный вид деревьев горных лесов Занора.
- Могоры посылали против нас огромное количество военных экспедиций, - рассказывал Зан Дар. - Им удалось захватить небольшой плацдарм на одной из долин острова, но мы их окружили укрываясь в горных районах, родных для нас и неизведанных для них, и они были в наших руках, мы их уничтожали одного за одним и значительно потрепали ряды захватчиков, так что у них уже не было сил противостоять нам. Но они смогли убить многих из нас, а многих захватили в плен. Я был схвачен в плен в одной из таких экспедиций. Я думаю они смогли бы захватить нашу землю, если бы прислали больше кораблей и солдат, но наша земля не стоила таких усилий, по их мнению, и именно поэтому я думаю они предпочли оставить нас в покое после того как мы позволили их солдатам попробовать себя на поле боя.
Я не знаю, как долго мы находились одни в заточении, но однажды вновь появился Мултис Пар в сопровождении офицера и отряда солдат. Они пришли склонить меня к сотрудничеству с бандолианом.
- Нападение и завоевание Барсума неизбежны, - заявил он. - Оказывая помощь бандолиану, ты сможешь уменьшить потери среди жителей Барсума. Если поступишь так как тебя просят, ты принесешь больше пользы нашей планете, чем проявляя упрямство и глупость отказывая бандолиану.
- Ты напрасно теряшь время! - ответил я ему.
- Но наши собственные жизни зависят от твоего решения. Ты, Ю Дан, Вая и

Предыдущая страница 3 Следующая страница


я умрем, если ты откажешься. Терпение бандолиана истекает.
Мултис Пар жалобно взглянул на Ю Дана.
- Смерть будет лучшим исходом для нас, - ответил ему Ю Дан. - Я с радостью приму смерть во искупление моего проступка перед Джоном Картером.
- Вы два безумца! - закричал Мултис Пар.
- Но по крайней мере мы не предатели! - напомнил я ему.
- Ты умрешь, Джон Картер! - прорычал он. - Но перед смертью ты увидишь свою возлюбленную в объятиях бандолиана. За ней уже послали. Если ты передумаешь, сообщи об этом любому из солдат, которые приносят вам пищу.
Я бросился на него и свалил подлеца с ног. Я бы убил его, если бы не могоры, которым удалось вытащить его из камеры.
Я был в отчаянии. Они послали за Деей Торис. Они смогут захватить ее. Я знал, как они смогут заманить ее. Они заверят ее, что ее помощь сможет оттянуть немедленную расправу надо мной. Я бы удивился, если бы им удалось победить. Могу ли я жертвовать моей любимой принцессой и свободой приютившей меня страны? Откровенно говоря, я не знал, что делать и передо мной был пример Ю Дана поставившего патриотизм превыше любви. Смогу ли так поступить я?
Время медленно текло в нашем подземелье, но мы не чувствовали его течение. Втроем мы обсуждали множество невероятных планов побега. Мы выдумывали разнообразные игры для того, чтобы хоть как-то разбавить монотонность нашего бессмысленного существования. С большой пользой для себя мы с Ю Даном слушали рассказы Зан Дара о его великой планете. А Зан дар узнал много нового о том мире, который простирается за плотной завесой атмосферы Юпитера, скрывающей от взора его жителей солнце, остальные планеты, звезды и даже собственные луны планеты. От них Зан Дар узнал многое о чем мог только подозревать случайно услышав обрывки фраз оброненные могорами о том, что они видели из своих межпланетных кораблей. Их познания в астрономии были очень примитивными и ограничивались только практическими выводами. Война, завоевания, кровопролитие были их единственными интересами в жизни.
И вот наконец произошло небольшое изменение в монотонном течении нашей подземной жизни: в камеру бросили еще одного узника. Но им оказался могор! Ситуация была довольно странной. Если бы распределение сил было бы иным и здесь бы находились три могора и один из нас, можно было бы предположить какая встреча ожидала бы одного из нас. Он явно был изгнан из общества, обижен и возможно оскорблен. Могор ждал решения своей судьбы. Он уселся в дальнем углу камеры и ожидал того, что знал только он сам. Ю Дан, Зан Дар и я шепотом обсуждали сложившуюся ситуацию. Для могора это был своеобразный испытательный срок. Мы решили обходиться с ним как с обычным пленником до тех пор пока его собственное поведение не подскажет нам как действовать дальше. Зан Дар первый сломал лед наших взаимоотношений. Он по-дружески спросил могора о том, какой проступок привел его в это подземелье.
- Я убил одного могора у которого был влиятельный родственник при дворце бандолиана, - заявил он, приближаясь к нам. - И за это я должен буду умереть на следующем выпускном занятии.
Он добавил со смехом:
- Я думаю мы умрем все вместе.
Немного помолчав, он сказал:
- Если не убежим...
- Тогда уж лучше умереть, - ответил Зан Дар.
- Возможно...
- Еще никто не мог убежать из тюрьмы могоров, - добавил Зан Дар.
Меня заинтересовало слово "возможно". Мне показалось, что он произнес его с каким-то намеком. Я начал обхаживать этого кукольного скелета. Эти действия врядли бы причинили нам вред, но могли бы принести нам определенную пользу. Я назвал ему свое имя и имена остальных моих спутников, а затем попросил его назвать свое имя.
- Ворион, - ответил он, - но мне не нужно представлять тебя, Джон Картер. Мы с тобой уже встречались. Неужели ты не узнаешь меня?
Когда я ответил, что не могу узнать его, он засмеялся.
- Я дал вам пощечину, а твой удар отправил меня в другой конец корабля. Это был настоящий удар. Они долго думали, что я мертв.
- А, - спросил я, - ты был одним из моих наставников. И, наверное, тебя обрадует известие, что я должен буду умереть из-за этого удара.
- Возможно, этого не произойдет... - ответил Ворион.
Он вновь повторил слово "возможно". На что он этим намекает?
К нашему удивлению, Ворион оказался неплохим сокамерником. Он был чрезвычайно зол на бандолиана и его могущественных подручных, которые приговорили его к смерти и бросили в подземелье. От него я узнал, что почитание и преданность его народа бандолиану держится исключительно на жестком дисциплинарном принуждении.
В сердцах Ворион охарактеризовал бандолиана как деспота и жестокое чудовище.
- Наша ему преданность держится на страхе и традиции поколений, - утверждал он.
После того, как он провел с нами в подземелье определенное время, он сказал мне:
- Вы - трое - очень доброжелательно отнеслись ко мне. Вы бы могли сделать ее невыносимой для меня, но я не могу упрекнуть вас в этом, хотя, уверен, что у вас есть повод ненавидеть нас могоров.
- Мы все находимся в одной лодке, - ответил я ему, - и мы бы вряд ли чего-либо добились сражаясь между собой. А вот работая совместно мы, возможно, что-нибудь сделаем...
Я преднамеренно использовал его слово "возможно".
Ворион согласно кивнул и сказал:
- Я тоже думал, что если мы смжем что-то сделать вместе.
- Что? - уточнил я.
- Побег...
- А это возможно?
- Возможно...
Ю Дан и Зан Дар внимательно нас слушали. Ворион перешел к делу и сказал:
- Если мы сбежим, у вас троих есть страна, где вы всегда найдете убежище, а меня в любой из стран Эуробуса ожидает только смерть. Если вы сможете гарантировать мне безопасность в вашей стране...
Он сделал паузу наблюдая за реакцией Зана Дара.
- Я могу обещать тебе, что сделаю все возможное для тебя, - заявил Зан Дар, - и я уверен, что если ты поможешь мне бежать и вернуться на Занор, то ты там сможешь чувствовать себя в безопасности.
Наши заговор был прерван прибытием караула солдат. Командовавший офицер указал на меня и приказал мне выйти из камеры. Если меня изолируют от моих друзей, то я вынужден буду отказаться от мысли совершить когда-либо побег из этой тюрьмы.
Меня вновь повели через площадь в дворец бандолиана и через некоторое время я вновь оказался в зале для приемов. Из-за стола на меня пристально смотрели глубоко посаженные в скалящемся черепе глаза тирана.
- Я предоставил тебе последнюю возможность, - объявил бандолиан.
Затем он повернулся к одному из своих офицеров.
- Привести следующего! - приказал он.
Через некоторое время справа от меня дверь открылась и группа воинов ввела следующего. Им оказалась Дея Торис! Моя несравненная Дея Торис!
Как прекрасно она держалась в окружении этих отвратительных могоров. Ее осанку и походку отличало королевское достоинство и бесстрашие! Она способна на любое самопожертвование ради спасения мира!
Караул остановил ее в нескольких шагах от него. Она отважно улыбнулась и прошептала мне.
- Спокойно, Джон! Я знаю, зачем я здесь. Не падай духом. Лучше смерть, чем бесчестие.
- Что она говорит? - потребовал бандолиан.
Я быстро сообразил, что здесь никто не знает язык Барсума. По своей глупости они не могли снизойти до того, чтобы овладеть языком низшей расы.
- Она просит меня спасти ее, - ответил я.
Я заметил как Дея Торис улыбнулась. Они наверное научили ее языку могоров за длительное время полета с Марса.
- И я думаю, что ты будешь достаточно мудр, чтобы выполнить ее просьбу, - сказал бандолиан. - В противном случае она будет отдана Мултису Пару, а затем подвергнута пыткам и изуродована прежде, чем ей будет позволено умереть.
От того какая участь ожидала мою принцессу я содрогнулся.
И в это мгновение во мне что-то дрогнуло.
- Если я помогу тебе, сможет ли она возвратиться целой и невредимой на Марс? - спросил я.
- Вы оба сможете это сделать, но после завоевания Гаробуса, - ответил бандолиан.
- Нет! Нет! - прошептала Дея Торис. - Я лучше умру, чем вернусь в Гелий с предателем. Нет, Джон Картер, ты никогда не станешь предателем, даже во имя спасения моей жизни.
- Но пытки и издевательства! Во имя твоего спасения я тысячи раз стану предателем и обещаю, что не капля позора не упадет на тебя. Я никогда не вернусь на Барсум.
- Я не позволю пытать себя или издеваться над собой, - ответила она. - В моем поясе зашит длинный и тонкий клинок.
Я все понял и с облегчением вздохнул.
- Ну что ж, - ответил я. - Сейчас мы собираемся с тобой умереть во имя спасения Барсума, как это уже сделали тысячи храбрых воинов, но мы еще не умерли. Помни это, моя принцесса, и не прибегай к услугам своего длинного и тонкого клинка до тех пор пока не будут потеряны все надежды.
- Пока живешь ты, будет жить надежда, - ответила принцесса.
- Ну что же? - спросил бандолиан. - Я уже достаточно наслушался вашего глупого воркования. Вы принимаете мои условия?
- Мы еще обсуждаем их, - ответил я. - Мне нужно еще несколько слов сказать моей возлюбленной.
- Пусть еще немного поворкуют, - предложил могор.
Я повернулся к Дее Торис.
- Где тебя держат? - спросил я.
- На верхнем этаже башни расположенной на обратной стороне этого здания, на ближайшей к вулкану стороне. Со мной вместе держат в заточении еще одну барсумианку. Девушку из города Зор. Ее зовут Вая.
Бандолиан дрожал от нетерпения. Его пальцы нервно постукивали по крышке стола, а челюсти пощелкивали как кастаньеты.
- Ну все с меня довольно! - закричал он. - Что вы решили?
- Я не могу дать мгновенный ответ. Для меня это очень важное решение. Я должен вернуться в мою камеру для того, чтобы обсудить и обдумать все предложения с Ю Даном, которому тоже есть что терять.
- Уведите его обратно в камеру! - приказал бандолиан, а затем он обратился ко мне: - Я даю тебе время, но его не так много. Мое терпение уже на пределе.

    6. ПОБЕГ

У меня не было никакого плана. Мое положение было практически безнадежным, и единственное, что мне удалось сделать, так это отложить на некоторое время расправу над Деей Торис. Возможно условия для побега предоставятся сами по себе. Именно за такие неопределенные обстоятельства возлагал я остатки надежды.
Мои друзья по несчастью облегченно вздохнули и обрадовались моему возвращению к ним. Я кратко рассказал им обо всем, что произошло во дворце бандолиана. Ю Дан был крайне опечален известием о том, что Дея Торис уже похищена могорами и очень страдал от мысли, что именно он стал непосредственным виновником положения угрожающего нам бесчестием или смертью.
- Простое раскаяние не поможет нам спастись, - сказал я. - Оно не освободит нас из этого застенка. Оно не выпустит Дею Торис и Ваю из башни бандолиана. Забудем о нем. У нас есть над чем подумать.
Я повернулся к Вориону.
- Ты говорил о возможном побеге. Что ты предлагаешь?
Он не привык, чтобы представители низшей расы так безапелляционно говорили с могорами, но он засмеялся и воспринял эти слова доброжелательно. Могоры не умеют улыбаться. С рождения до смерти они могут делать лишь гримасу подобную холодному, застывшему оскалу мертвого черепа.
- Это всего лишь шанс, - ответил он. - Простой шанс. Первоначально он может показаться вполне реальным, но даже если нам не удастся воспользоваться им, мы не окажемся в худшем положении, нежели чем то в котором мы находимся сейчас.
- Расскажи нам о чем идет речь, - попросил я.
- Я смогу открыть дверь нашей камеры, - объяснил он. - Если нам повезет, мы сможем бежать из этого здания. Я знаю одну малоизвестную дорогу для побега, так как я долгое время был охранником этой тюрьмы.
- А что мы будем делать, когда окажемся на улицах города? - спросил Ю Дан. - Нас троих без труда можно немедленно арестовать.
- Не обязательно, - ответил Ворион. - На улицах достаточно рабов похожих на Зан Дара. Но, конечно, цвет кожи людей с Гаробуса может привлечь внимание, но это не может нас заставить отказаться от такой возможности побега.
- А после того как мы попадем на улицы города, что мы будем делать? - спросил Зан Дар.
- Я могу исполнять роль вашего хозяина. Я буду обращаться с вами как с рабами и я думаю, что это врядли привлечет внимание. Я буду достаточно груб с вами, но я думаю вы правильно истолкуете мое поведение. Я погоню вас на посадочную площадку, где стоит много наших кораблей. Там я скажу охраннику, что я привел вас для уборки одного конкретного корабля, так как на этом поле стоят только частные корабли самых влиятельных и богатых наших соплеменников. Я знаю один корабль, который очень часто используется для полетов. Если нам удастся добраться до корабля и сесть в него, уже никто не будет в состоянии помешать нашему побегу. И через час после этого, если удача нам будет сопутствовать, мы с вами уже будем в пути на Занор.
- При условии, что нам удастся захватить с собой Ваю и Дею Торис, - добавил я.
- Я совершенно забыл о них, - ответил Ворион. - Неужели вы будете подвергать риску свою жизнь ради двух самок?
- Конечно, - ответил Ю Дан.
- Вы странные существа, - пожал плечами Ворион. - Мы, могоры, никогда бы в жизни не подвергали бы опасности себя ради них. Единственная причина почему мы выносим их присутствие так это их способность восполнят ряды воинов. Попытка спасти этих двух самок может завершиться трагически для всех нас.
- Но в любом случае мы должны будем предпринять подобную попытку, - сказал я. - Ты согласен действовать с нами, Зан Дар? - обратился я к саватору.
- Да. Я буду с вами до самого конца, как бы не сложились обстоятельства, - ответил он.
- Как хотите, - поддержал его Ворион без особого воодушевления.
Он тут же принялся за замок, и вскоре дверь нашей темницы была открыта и мы вышли в коридор. Ворион тихо прикрыл за собой дверь и закрыл замок.
- Пусть это даст им пищу для размышлений.
Затем он повел нас в сторону противоположную той, откуда нас приводили и откуда подходили охранники к нащей камере. Чем дальше мы двигались по коридору тем более темным и пыльным становился коридор. Похоже, что этим коридором очень редко пользовались. В конце коридора мы остановились возле двери. Ворион очень быстро справился с замком на двери и через несколько секунд мы уже находились в узком переулке.
Наш побег протекал настолько легко, что очень скоро у меня возникли плохие предчувствия: такая удача не может сопровождать нас долго. Улочка, на которую мы в конце концов вышли тоже оказалась пустынной. Таким образом, с самого момента побега нас еще никто не заметил. Когда мы вышли из улочки и наконец повернули на широкий проспект, обстановка резко изменилась. Здесь было достаточно людно - могоры шагали по тротуару, рабы волочили ноги по обочинам, а по проезжей, мощеной камнем части дороги, сновали странные гужевые животные перевозившие грузы и пассажиров.
Ворион, гордо шагающий по тротуару, сейчас же начал ругать и тумаками подгонять нас, бредущих по обочине. Он направлял нас все дальше и дальше от центральной пложади города и наконец мы вступили на менее людные улицы, хотя вокруг проходило еще много могоров. И в любой момент кто-нибудь из них мог обратить внимание на необычный цвет кожи Ю Дана и моей. Я посмотрел на Зан Дара для того, чтобы сравнить, насколько отличался цвет моей кожи и был поражен увиденным. Кожа Зан Дара имела голубой цвет. Но сейчас она была пурпурной! Я очень быстро сообразил, что подобное изменение связано с розовой подсветкой пламенем вулканов превращающей природный голубой цвет кожи Зан Дара в пурпурный. Мы едва прошли в безопасности несколько ярдов, когда один из проходивших могоров бросил на нас подозрительный взгляд. Он позволил нам пройти, а затем остановился и позвал Вориона.
- Кто эти двое? Они не саваторы.
Ворион взглянул на него и ответил:
- Они перенесли очень тяжелую болезнь и поэтому цвет их кожи изменился.
Я был поражен сообразительностью нашего друга.
- Хорошо, а ты кто такой? - спросил могор. - Почему ты сопровождаешь рабов без оружия?
Ворион сделал удивленную гримасу и начал осматривать себя со всех сторон.
- Почему? Не знаю, я наверное где-то оставил свое оружие, - ответил он.
- Я думаю, что ты обманываешь меня, - резко произнес могор. - Следуйте все за мной.
Похоже все наши надежды обрести свободу были под угрозой. Я бросил взгляд вверх и вниз по улице. Мы находились на тихой улочке жилого района. Возле нас никого не было. У обочины тротуара возле мрачных коричневых домиков стояло несколько маленьких воздушных кораблей. Нас никто не видел. Я вплотную приблизился к могору, который так опрометчиво стал на моем пути по спасению Деи Торис. В удар, который я обрушил на него я вложил всю мою силу. Могор рухнул как колода.
- Ты убил его! - воскликнул Ворион. - Это был один из наиболее доверенных офицеров бандолиана. Если нас схватят, нас ждут пытки, прежде чем мы умрем.
- Нас не должны схватить, - ответил я. - Давайте возьмем один из кораблей, стоящих на обочине. Зачем себя подвергать лишнему риску, продолжая путь пешком?
Ворион покачал головой.
- Мы не сможем улететь на таком корабле. Радиус полета такого корабля в пределах города. Эти корабли не могут летать на больших высотах и не смогут преодолеть даже низкие горы. Но самое важное они не могут становиться невидимыми. Мы должны продолжать наш путь на посадочную площадку о которой мы говорили.
- Может будет лучше, если мы возьмем один из этих кораблей для того чтобы хотя бы без риска добраться до окрестностей посадочной площадки, - предложил я.
- Я думаю, что кража корабля не сделает наше положение худшим, чем то в котором мы находимся после убийства офицера, - заметил Зан Дар.
Ворион согласился и через некоторое время мы находились внутри маленького корабля летевшего над улицей. С любопытством и интересом я наблюдал как Ворион запускал двигатель и управлял кораблем. Для того, чтобы понять принцип управления мне потребовалось задать лишь несколько вопросов, такт как у меня были прекрасные навыки управления воздушными кораблями двух других миров. Возможно мне больше никогда не прийдется управлять кораблями подобными этому, но знание принципов его управления

Предыдущая страница 4 Следующая страница


мне не помешает.
Оставив наш летательный аппарат вблизи от нашей цели, мы продолжили наш путь пешком. Как предсказывал Ворион, часовой остановил нас и спросил его о цели нашего визита. С этого момента удача нашего предприятия была на весах фортуны. Охранник оказался существом дотошным, а причиной вызвавшей дотошность часового была та же из-за которой поплатился своей жизнью офицер - соответствие Вориона исполняемой им задаче, так как Ворион не имел оружия. Часовой попросил нас подождать, пока он вызовет офицера. Для нас такая развязка могла стать роковой. Я уже начал подумывать о том как убить этого часового, но я не знал как это сделать, так как вокруг, на поле, было много могоров.
Положение спас Ворион.
- Стой! Стой! - раздраженно крикнул он часовому. - Я не могу сидеть здесь целый день и ждать, пока прийдет вызванный тобой офицер. Я очень тороплюсь. Разреши мне отвести этих рабов и пусть они начинают работать. Офицер может подойти к кораблю и допросить меня там.
Охранник согласился с его доводами и, после записи названия и расположения корабля, на который мы якобы прибыли для уборки, он разрешил нам пройти. Я облегченно вздохнул. После того как мы отошли от охранника, Ворион сказал, что дал ему имя и название другого корабля, а не того, который мы собирались захватить. Ворион оказался не глупым малым.
Корабль, который выбрал Ворион, оказался красивым летательным аппаратом созданным для полетов на больших скоростях. Мы без промедлений оказались на его борту и я вновь углубился в наблюдения за действиями Вориона, попутно расспрашивая его обо всем, что было мне неизвестно в управлении. Несмотря на то, что я провел на борту подобного могорского воздушного корабля восемнадцать дней, мне было практически ничего неизвестно об управлении корабля, мне даже не было позволено зайти в кабину управления корабля или, тем более, задавать вопросы по этой теме. Во-первых, Ворион произвел намагничивание корпуса корабля и распыление мелких частичек песка для достижения невидимости аппарата. Затем он запустил двигатель и плавно поднимать корабль в воздух. Я объяснил ему свой план и, как только наш корабль поднялся на небольшую высоту, он направил его в сторону дворца бандолиана. Через маленькие линзы, установленные в носовой части корабля можно было наблюдать за поверхность города подобно изображению получаемому в видоискателе фотокамеры. В рубке имелось несколько подобных оптических устройств и через одно из них я увидел квадратную башню дворца правителя, где находились в заточении Дея Торис и Вая.
- Я подведу корабль к одному из окон дворца, - объяснил Ворион. - Но ты должен действовать очень быстро, так как в момент когда мы открываем люк на корпусе нашего корабля, внутренняя часть корабля становится видимой. Кто-нибудь во дворце может заметить это и мы мгновенно будем окружены боевыми и патрульными кораблями.
- Я буду действовать быстро, - ответил я.
Я был взволнован, когда Ворион причалил корабль к широко раскрытому окну без решетки на одной из стен башни. Ю Дан и Зан Дар стояли у входного люка корабля и должны были открыть его для того чтобы я мог прыгнуть в окно и мгновенно закрыть его после того как я возвращусь на борт корабля с двумя девушками. Я не мог видеть окно пока Ворион приближался к башне и затем по команде Вориона Ю Дан и Зан Дар быстро открыли люк. Распахнутое окно оказалось передо мной и я молниеносно прыгнул внутрь комнаты.
К моему счастью и к счастью Ваи и Деи Торис мы правильно нашли комнату. Однако две девушки были в комнате не одни. Какой-то человек держал Дею Торис в обьятиях и пытался своими губами найти ее губы. Дея усилинно отбивалась от него, в то время как Вая яростно колотила незнакомца по спине.
Я схватил этого наглеца за горло и отшвырнул его в сторону. Затем я указал девушкам на окно и приказал им немедленно перейти на борт корабля. Второе приглашение девушкам не потребовалось. Они незамедлительно ринулись к указанному мной окну, а незнакомец поднялся на ноги и ринулся ко мне. Это был никто иной как Мултис Пар! Узнав меня, он моентально побелел, но затем проворно вытащил меч и закричал вызывая охрану.
Видя, что я без оружия, он двинулся на меня. Отступать к окну было уже поздно, да и мой противник отрезал мне дорогу к окну. Поэтому я двинулся ему навстречу. Это мое самоубийственное движение, похоже, привело его в замешательство и он споткнулся. Когда я был уже возле него, он замахнулся, но я правой рукой успел блокировать его взмах и вцепился ему в горло. От страха он выронил меч и тщетно пытался пальцами обоих рук разжать мою железную хватку сковавшую ему горло. Затем ослабил свой натиск, стараясь вырваться из моих рук.
Я бы прикончил его, если бы дверь в комнату не распахнулась и на пороге не предстала моему взору целая дюжина могоров. Я был в отчаянии! Надо же было случиться такому, после того как план был почти выполнен! Теперь все вновь было под угрозой срыва! Нет! Я не допущу этого!
Я крикнул Ю Дану:
- Закрывай люк и улетайте! Это приказ!
Ю Дан колебался, а Дея Торис стояла рядом с ним, протянув руки мне навстречу, выражение ее лица отражало всю безысходность моего положения. Она даже отступила на один шаг назад как бы приготовившись для прыжка в комнату. Ю Дан быстро оттянул ее внутрь отсека и корабль начал удаляться. Люк плавно закрылся и вскоре кораюль вновь стал невидимым.
Все это происходило в те считанные секунды, когда мои пальцы все еще сдавливали горло Мултиса Пара. Его глаза остекленели, язык вывалился наружу. В следующие мгновения он был бы уже покойником, но могоры навалились на меня и оттащили меня от моей жертвы.
Нападавшие могоры довольно грубо скрутили меня, и у них был для этого повод, так как в ходе свалки, прежде чем меня скрутили, я отправил троих из них в бессознательное состояние.
Эх, если бы у меня был меч! Я бы им показал кто я такой!
Но все равно я был счастлив, я улыбался, когда меня с синяками и избитого могоры волокли из башни. У меня был хороший повод для ликования. Моя Дея Торис вырвалась из когтей этих отвратительных скелетоидов и, пусть временно, была в безопасности.
Меня притащили в маленькую, темную камеру в подземелье башни. Здесь я был закован в кандалы и прикован к стене. Хлопнула дверь за моими тюремщиками и я услышал как повернулся ключ в массивном замке.

    7. ФО ЛАР

Всяк попавший в одиночную камеру, куда не пробивается ни единый лучик света, полностью предается размышлениям, позволяющим рассеять отчаянную тоску. Тоску, которая порой приводит к безумству людей слабонервных и слабовольных. Но мои размышления были приятными размышлениями.
Я представлял себе как Дея Торис летит в невидимом корабле в дружественную страну, я знал, что этом корабле есть по крайней мере три человека, которые будут дружелюбно относиться к ней, а один из них, Ю Дан, должен жизнь свою не пожалеть для того, чтобы защитить ее в случае необходимости.
Что касается Вориона, то я не мог предсказать его отношения к ней.
Мое собственное положение меня меньше всего волновало. Я понимал всю его безысходность, но ранее мне приходилось бывать в худших переделках и с честью из них выбираться. Я еще жил, и пока мое сердце билось, я не терял надежду. Я законченный оптимист и подобный склад мышления наиболее часто заставляет сражаться за свою жизнь до последнего вздоха.
К счастью, мое заточение в камере не длилось долго. Я не помню, сколько времени я находился в забытьи, но когда пришел наряд воинов для того, чтобы увести меня, я был страшно голоден и умирал от жажды, так как во время моего короткого заточения я не получал ни пищу, ни воду.
В этот раз я предстал не перед бандолианом, а перед одним из его офицеров - огромнейшим скелетоидом, у которого постоянно лязгали и постукивали челюсти. Это существо было Смертью во плоти. По его обращению ко мне я сделал заключение, что передо мной находится главный инквизитор. Прежде чем приступить к допросу, он в течении одной минуты рассматривал меня своими, казавшимися пустыми глазницами. Затем он приступил к допросу.
- Презренный, - закричал он, - даже небольшой части того, что ты совершил достаточно для твоей мучительной смерти.
- На меня не стоит кричать, я не глухой! - ответил я.
Мой ответ привел его в ярость, он стукнул по столу кулаком и крикнул:
- Ты дорого заплатишь за свою дерзость и неуважение!
- Я не могу относиться с уважением к тому, кто ко мне не проявляет подобных чувств, - ответил я. - Мое уважение может быть вызвано лишь вежливым обращением со мной. И вполне естественно, что я не смогу быть вежливым к такому злобно настроенному мешку костей.
Я пока не знал, зачем я стараюсь разозлить его. Возможно моей слабостью было наслаждение от наблюдений как бьются в ярости мои презираемые враги. Я согласен, что такая слабость проявлялась у меня перед лицом опасности и это была глупая слабость, но я убедился, что иногда такое мое поведение отвлекает моих врагов и дает мне определенные преимущества. И в этот момент мое поведение привело к определенному успеху: это существо пришло в такую ярость, что на некоторое время потеряло дар речи, но в конце концов оно вскочило на ноги и выхватило меч.
Положение мое было не из завидных. Я был без оружия, а мой противник двигался мне навстречу ослепленный бешенством. Кроме того в комнате находилось четыре или пять могоров, двое из которых крепко держали меня за руки. Положение мое было безысходным как у загнанной овцы. Но пока мой предполагаемый палач двигался от стола ко мне с намерением проткнуть меня мечом, в комнате появился еще один могор.
Он быстро оценил сложившуюся ситуацию и крикнул:
- Стоять, Горгум!
Мой противник в смятении остановился и опустил свой меч.
- Это существо заслуживает смерти! - глухо произнес Горгум. - Он бросил мне вызов и оскорбил меня - офицера Великого Бандолиана!
- Право на его жизнь принадлежит бандолиану, а у него немного другие намерения в отношении этого презренного червя. Как далеко продвинулся ваш допрос?
- Он слишком долго кричал на меня, что у него еще не было времени задать мне ни единого вопроса, - ответил я.
- Но ты, выродок, заткнись! - прорычал незнакомец.
- Я прекрасно понимаю вас, Горгум. Ваше терпение не безгранично, но мы должны уважать приказы Великого Бандолиана. Начинайте допрос!
Горгум вложил меч в ножны и вновь уселся за столом.
- Как тебя зовут? - прозвучал его первый вопрос.
- Джон Картер, принц Гелия, - ответил я.
Писарь сидевший рядом с Горгумом старательно заскрипел пером в большой книге. Я понял, что он записывает вопросы и ответы, так как книга была открыта на протяжении всего допроса.
- Как вам и другим преступникам удалось бежать из камеры в которй вы находились в заточении? - продолжил Горгум.
- Через дверь, - прозвучал мой ответ.
- Это невозможно, так как дверь была закрыта на замок, когда вас привели в камеру. Дверь также была закрыта на замок, когда обнаружили ваше исчезновение.
- Но если вы знаете так много, то зачем вы спрашиваете об этом у меня?
Челюсть Горгума лязгнула и злобно заскрипела.
- Вы видите, Хорур, насколько вызывающе ведет себя этот червь? - заявил он, обращаясь к другому офицеру.
- Отвечай на вопрос благородного Горгума! - злобно прошипел Хорур. - Как тебе удалось проникнуть сквозь запертую дверь?
- Она была незаперта.
- Нет, дверь была заперта! - крикнул Горгум.
Я пожал плечами.
- А какое это имеет значение? - спросил я. - Отвечать на вопросы того, кто знает лучше, что там произошло, чем я, является пустой тратой времени, тем более учитывая, что вас там не было.
Хорур подавил свое раздражение и боле спокойно спросил:
- Хорошо, расскажи нам как вам удалось выбраться из камеры.
- Мы открыли замок.
- Но ведь это практически невозможно, - воскликнул Горгум.
- Тогда мы все еще в камере. Пойдите и посмотрите внимательней.
- Так мы ничего не добьемся! - рявкнул Хорур.
- Возможно! - согласился я.
- Я хотел бы задать пленному вопрос, - заявил Хорур. - Допустим, что вы бежали из камеры.
- О, вы достаточно проницательны.
Он пропустил мимо ушей на мое замечание.
- Я не думаю, что вы использовали какие-то изощренные средства для вашего побега. Но в настоящий момент мы хотели бы знать, где находятся ваши сообщники и две женщины. Мултис Пар заявил, что они бежали на корабле - возможно, на одном из наших кораблей, похищенных на посадочной площадке.
- Я не знаю, где они находятся сейчас.
- И ты не знаешь где они намерены укрыться?
- Даже если бы это было мне известно, я бы не сказал вам.
- Я требую твоего ответа или тебя ждут пытки.
Я засмеялся.
- Вы же всеравно стараетесь убить меня, поэтому ваши угрозы меня не пугают.
Хорур лучше владел своими эмоциями, нежели Горгум, но я заметил, что его терпение уже на пределе.
- Если ты окажешь нам содействие, ты спасешь свою жизнь. Великий Бандолиан может помиловать тебя. Скажи нам, где укрылись твои сообщники и дай согласие на сотрудничество с Великим Бандолианом в захвате Гелия и ты будешь помилован.
- Нет! - ответил я.
- Подожди! - продолжил Хорур. - Бандолиан может пойти на другие уступки. После завоевания Гелия он может позволить тебе и твоей возлюбленной вернуться в свою страну и он может назначить тебя на высокие посты в новом правительстве, назначенном на завоеванных землях. В случае твоего отказа, ты будешь уничтожен. Мы разыщем твою возлюбленную. И я тебе обещаю - мы найдем ее. Смерть покажется легким исходом по сравнению с тем, что ее ждет. Так что я советую тебе еще раз подумать.
- Мне нужно долго обдумывать ваше предложение. Я могу огласить вам сейчас мое окончательное решение при любом исходе. Моим ответом будет окончательное "нет".
Хорур скривил губы. У него не было сомнений относительно окончательного ответа. Несколько мгновений он старательно рассматривал меня, а затем произнес:
- Глупец!
Он повернулся к Горгуму и приказал:
- Разместить его с теми, кого мы держим для следующего выпускного занятия.
Отдав это распоряжение он покинул комнату.
Меня отвели в здание расположенное на некотором удалении от того места где меня раньше держали под стражей и поместили в большой камере, в которой находилось около двадцати узников. Все они были саваторами.
- Кто к нам пришел!.. - заявил один из заключенных, когда дверь камеры закрылась за караулом. - Человек с красной кожей! Он не саватор! Откуда ты взялся, парень?
Мне не понравилась его внешность, его тон и манера говорить. Я не хотел портить свои отношения с людьми, с которыми мне предстояло разделить дни заточения и, возможно, смерть. Поэтому я отвернулся от этого заключенного и удалился в другой угол камеры, где уселся на длинной скамье. Но этот паяц последовал за мной и остановился передо мной в вызывающей позе.
- Я спросил тебя откуда ты! - нотка угрозы прозвучала в его голосе. - И если Фо Лар спрашивает тебя - это значит, что ты должен как можно быстрее дать ответ. Я здесь самый главный.
Он оглянулся на окружающих и спросил:
- Я полагаю, что возражений нет.
Из толпы раздалось несколько неясных, одобрительных голосов. Я сразу отметил, что этот парень не пользуется особой популярностью. Он имел хорошо развитую мускулатуру и по тому как он встретил меня можно было сделать заключение, что он здесь сильнейший. Остальных узников он, похоже, просто запугал.
- Похоже, что ты, Ло Фар, ищешь для себя развлечение, но я не буду развлекать тебя. Я достаточно устал для этого.
- Меня зовут Фо Лар, парень! - рявкнул тот.
- А какая от этого разница? Ты останешься дерьмом с любым именем.
Моя последняя фраза мгновенно привлекла внимание остальных заключенных. Некоторые из них одобрительно замычали.
- Я смотрю, что мне прийдется показать тебе твое место, - заявил Фо Лар и агрессивно двинулся в мою сторону.
- Слушай, я не хочу с тобой ссориться, - ответил я. - Ведь очень плохо когда люди находящиеся в одном застенке обижают друг друга.
- Да ты похоже трус! - продолжал Фо Лар. - Что ж, если ты станешь на колени и попросишь у меня прощения, я не буду обижать тебя.
Услышав это я засмеялся, чем привел этого парня, еще не решавшего напасть на меня, в неописуемую ярость. Я понял, что имею дело с обычным отъявленным задирой. Однако, если он не блефовал, то для спасения собственного престижа он должен напасть на меня.
- Не зли меня! - заявил он. - Когда я зол, я себя не контролирую. Я могу прикончить тебя.
- Я думаю, может, это разозлит тебя, - ответил я и дал ему пощечину.
Моя оплеуха была настолько сильной, что он чуть не свалился на землю. Но мой удар мог быть еще сильнее. Моя оплеуха привела его в еще большую ярость, чем слова. Кровь бросилась ему в лицо и его синее лицо стало пурпурным. Он должен был что-нибудь предпринять для того, чтобы выйти из этого положения и сохранить за собой оспариваемое главенство в этом застенке. Все остальные заключенные поднялись на ноги и образовали вокруг нас живой полукруг. Они рассматривали меня и Фо Лара с одинаковой неприязнью.
Итак Фо Лар должен был что-нибудь предпринять для того, чтобы ответичь за оплеуху. Он бросился на меня и удары посыпались градом. Пока я отбивал его удары, я почувствовал, что он достаточно сильный человек, но ему не хватало тренировки и выдержки. Поэтому я решил преподать ему урок, который он запомнит на всю жизнь. С первых минут нашего поединка я мог нанести ему удар, который бы отправил его в глубокий нокаут, но позволил ему поиграть со мной.
Затем я отвесил ему еще одну оплеуху. В ответ он нанес мощный удар, который я пригнувшись парировал и ответил ему еще более мощной оплеухой.
- Молодец! - завопил один заключеный.
- Давай его, краснокожий! - крикнул другой.
- Прикончи его! - рявкнул третий.
Фо Лар попытался вцепиться в меня, но я перехватил его руку и произвел мощный бросок через плечо. Он всем своим телом рухнул на пол из туфа. Некоторое время он лежал неподвижно, а затем начал качаясь вставать на ноги. Я, захватив его голову, повторил бросок. На этот раз он уже не смог подняться, так как в броске он получил еще мощный удар в челюсть. Я перешагнул через него, подошел к скамье и уселся.
Узники собрались вокруг меня. Я видел, что многие остались довольны исходом боя.
- Фо Лару давно нужно было встретиться с таким бойцом, - заявил один.
- Я уверен, что он получил свое!
- Но как же тебя все же зовут?
- Мое имя Джон Картер. Я прибыл с Гаробуса.
- Да, я слышал о тебе, - сказал один из узников. - Я думаю, это имя знакомо нам всем. Могоры были очень злы на тебя, так как ты их очень хитро провел. Я думаю, они посадили тебя сюда для того, чтобы ты умер вместе с нами. Меня зовут Хан Дю.

Предыдущая страница 5 Следующая страница


Сказав это, узник протянул мне руку.
- Очень рад познакомиться с тобой, Хан Дю. Если здесь много подобных Фо Лару, то мне наверняка потребуется друг.
- Я надеюсь, что здесь больше нет подобных ему. Да и он сам уже не станет больше задираться.
- Ты сказал, что вы все приговорены к смерти, - уточнил я. - А ты знаешь, когда и как произойдет все это?
- Когда следующий класс закончит занятия, нас всех выставят на арене против вдвое превосходящих могоров. Все это произойдет очень скоро.

    8. НА АРЕНЕ

Фо Лар долго не мог прийти в себя. Некоторое время я даже начал думать, что убил его. Но наконец он открыл глаза и осмотрелся вокруг. Затем он сел, ощупал свою голову и челюсть. Его глаза нашли меня и опустились на пол. Морщась от боли, медленно он встал на ноги и удалился в дальний угол камеры. Но его моментально окружили четверо или пятеро узников.
Один из них издевательски дал ему пощечину и спросил Фо Лара:
- Так кто же главный в камере?
Остальные начали наносить ему удары. Они стали в круг и начали избивать его, пока не вмешался я и не отшвырнул их.
- Оставьте его в покое! - крикнул я. - Он получил достаточное наказание за свой поступок. И если после того как он пришел в себя, кто-то из вас хочет выяснить с ним отношения, то пожалуйста. Но я не допущу, чтобы вы наваливались на него целой бандой.
Самый крупный из них повернулся ко мне и прошипел:
- А ты кто такой, чтобы нам указывать?
- Вот я кто такой, - ответил я и ударом отправил наглеца на пол.
Поднявшись на ноги, негодяй посмотрел на меня и вежливо произнес:
- Я ведь только спросил.
Его лицо болезненно перекосилось и на этом, похоже, конфликт был исчерпан. После этого наши взаимоотношения в камере, даже с Фо Ларом, начали постепенно налаживаться. Вскоре я убедился, что все они, вообщем, неплохие ребята. Долгое заточение и сознание близкой смерти подорвали их нервы, но то что произошло после моего прихода в некоторой мере разрядило обстановку. Мы долго разговаривали и даже смеялись.
Я пытался найти среди них кого-нибудь из страны Зан Дара - Занора. Но среди них не было ни единого гражданина этой страны. Некоторые из них знали, где она располагалась, один из них даже начертил на стене нашей камеры некое подобие карты той части Юпитера, где располагался Занор.
- Но тебе вряд ли пригодится знание всего этого, - прокоментировал он.
- В жизни бывают всякие неожиданности, - ответил ему я.
Они также рассказали мне, что нас будет ожидать на показательном бое с могорами и я долго думал над этим рассказом. Мне не хотелось быть на жтом показательном занятии в роли покорной жертвы.
- Кто из вас умеет хорошо пользоваться мечом? - спросил я своих друзей по несчастью.
Половина из них заявила, что они прекрасные фехтовальщики, но я знал о способности многих солдат значительно преувеличивать свое мастерство. Не всех солдат, но все же значительной их части наиболее склонной к хвастовству. И мне необходимо было каким-нибудь образом проверить боевые навыки моих друзей.
- Конечно мы не сможем сейчас достать настоящие мечи, - предложил я. - Но мы сможем найти несколько палок размером с настоящий меч и очень быстро сможем определить, кто среди нас является настоящим мастером во владении мечом.
- А зачем это нам? - спросили меня.
- Мы с вами можем по-настоящему заставить могоров отрабатывать потраченные деньги, - объяснил я. - И заставить их самих заплатить определенную цену за этот показательный бой.
- Раб приносящий нам пищу - мой земляк, - сказал Хан Дю. - Я думаю, он сможет тайком принести нам несколько палок. Он надежный парень. Когда он придет, я его попрошу об этом.
Фо Лар не высказал своего мнения по поводу боя на мечах, но так как он уже проявил себя незаурядным хвастуном, то я подумал, что он совсем не умеет сражаться на мечах. Мне было очень жаль его, так как он был самым сильным среди саваторов и, кроме всего прочего, достаточно высоким малым. Если бы он имел хоть немного навыков в обращении с мечом, из него получился бы прекрасный фехтовальщик. Хан Дю никогда не хвастал своими успехами и я рассчитывал на него, так как он рассказывал, что в его стране среди мужской части населения были популярны учебные сражения на мечах.
Наконец земляк Хан Дю принес нам несколько деревянных палок размером с длинный меч и я начал свою работу по выяснению количества хороших фехтовальщиков из числа узников. Большинство из них оказались хорошими фехтовальщиками, а несколько из них были просто великолепны. Среди прекрасных фехтовальщиков оказался Хан Дю, но больше всего поразил меня Фо Лар. Его мастерство было несравненным. Поединок с ним оказался одним из самых напряженных за всю мою жизнь. Я потерял целый час времени на то, чтобы разоружить его. Он был одним из самых блестящих фехтовальщиков, с которым мне когда-либо приходилось скрещивать клинки.
С момента нашей ссоры после моего появления в камере, Фо Лар держался замкнуто. Он редко говорил и я даже подумал, что он замышляет план отмщения против меня. Мне нужно было выяснить его намерения, потому что я не мог допустить, чтобы кто-то предал меня или подвел при выполнении моего замысла.
После поединка на деревянных палках, я отвел Фо Лара в сторону и подробно рассказал о своих намерениях.
- Мой план - сказал я - рассчитан на возможно большее количество фехтовальщиков. Ты являешься один из прекраснейших фехтовальщиков, которого я когда-либо встречал, но у тебя есть повод ненавидеть меня и поэтому ты можешь подвести меня в ответственный момент. Я не могу прибегнуть к услугам человека, не желающего следовать за мной и не готового идти со мной на смерть. Что ты думаешь обо всем этом?
- Я пойду за тобой всюду куда ты поведешь меня, - ответил он. - Вот моя рука, и если ты ее принимаешь, мы становимся друзьями.
- Я рад слышать это.
Мы пожали друг другу руки и он сказал:
- Если бы я был знаком с таким человеком, как ты, несколько лет назад, я бы никогда не поступал так глупо. Я готов сражаться за тебя до последней капли крови, и мы с тобой перед смертью сможем преподать этим могорам урок, который они запомнят надолго. Они считают себя великолепными фехтовальщиками, но когда они встретятся с тобой в бою у них появятся сомнения. Я с нетерпением жду этого момента.
Я был поражен заявлением Фо Лара. Я почувствовал, что он говорил искренне, но я не мог избавиться от своего первого впечатления о нем как о скрытом трусе. Возможно перед лицом неминуемой смерти он будет сражаться как загнанный лев. И если случится так как я думаю, то он сможет вызвать замешательство в рядах могоров прежде чем умрет.
В камере нас было двадцать человек. Мы не замечали течение времени и оно быстро пролетало в наших поединках на деревянных палках. Хан Дю, Фо Лар и я исполняли роль наставников и обучали остальных узников различным хитростям искусства фехтования до тех пор пока мы не сплотились в единый отряд из двадцати умелых фехтовальщиков. Некоторые из нас были просто великолепны.
Мы обсудили несколько планов наших действий. Если в правилах не будет изменений, то против нас должны выставить сорок курсантов, желающих вступить в касту воинов-могоров. Поэтому мы решили сражаться парами. Каждого из десяти лучших фехтовальщиков должен сопровождать один фехтовальщик из десяти менее умелых бойцов и эти пары должны управляться наиболее умелыми фехтовальщиками, а их партнеры обязаны прикрывать их со спины. Таким образом мы надеялись уничтожить наибольшее число могоров в первые минуты боя и тем самым значительно сократить численное превосходство противника. Возможно бойцы первой десятки несколько переоценивали свое мастерство, но это могло подтверлить только время.
Среди узников росло напряжение и оно было связанно в основном с той неопределенностью дня, когда нам предстояло сразиться со своим противником. Мы все знали, что кто-то из нас должен умереть. Но те кто уцелеет не могли быть уверены в том, что они будут освобождены, потому что среди нас не было людей которые верили могорам. От каждого шороха в коридоре в камере воцарялась тишина и все глаза устремлялись на дверь камеры.
Вскоре наше томительное ожидание завершилось. В камеру вошел усиленный наряд могоров для того чтобы сопровождать нас на поле боя. Я бросил беглый взгляд на лица моих товарищей. Многие из них облегченно вздохнули и улыбались. Я почувствовал большое воодушевление.
Нас привели на большое прямоугольное поле с четырех сторон окруженное рядами скамеек. Все трибуны были заполнены. Тысячи глаз из впалых глазниц и скалящиеся черепа с интересом разглядывали нас. Все это походило на шабаш адской нечисти. Здесь не было оркестров, стояла мертвая тишина, вокруг не было никаких флагов - все было бесцветным. Нам вручили мечи и выгнали на край поля. Офицер объяснил нам правила:
- Когда курсанты появятся в дальнем углу поля, вы должны двигаться на них и вступить в бой.
На этом правила исчерпывались.
- А что будет с теми, кто уцелеет? - спросил я.
- Из вас никто не уцелеет, - ответил офицер.
- Мы так поняли, что тот, кто уцелеет, будет освобожден, - настаивал я.
- Никто из вас не уцелеет! - повторил он.
- Вы в этом окончательно уверены?
- Никто из вас, выродки, не уцелеет!
Похоже офицер уже начинал терять терпение.
- Ну допустим, что кто-то уцелеет, - повторял я.
- В этом случае уцелевшему будет дарована жизнь, и он останется рабом, но еще никто не выживал после этого боя. Курсанты уже на поле! - закричал он. - Вперед к своей смерти, черви!
- По местам, черви! - с иронией скомандовал я своим товарищам.
Узники со смехом бросились на свои боевые места. Впереди выстроились десять наших лучших фехтовальщиков, за ними выстроились напарники. Я стоял в центре строя, а Хан Дю и Фо Лар заняли свои места по флангам нашего строя. Мы двинулись вперед в ногу, так как мы отрабатывали это в нашей камере, и наши напарники из заднего ряда в ритм нашего марша скандировали:
- Смерть могорам! Смерть могорам!
Расстояние и дистанция между бойцами была чуть больше, чем вытянутая рука с мечом.
Могоры ранее никогда не видели ничего подобного на показательном бое, поэтому я услышал приглушенные восклицания и возгласы удивления прокатившиеся по трибунам, а курсанты, двигавшиеся нам навстречу, похоже, пришли от этого в замешательство. Могоры, первоначально двигавшиеся длинной цепью закрывавшей все поле, вдруг сбились в кучу. Когда мы были в двадцати пяти футах от противника, я скомандовал:
- К бою!
Наша первая десятка ударила в самый центр линии могоров и мы не имели здесь численного превосходства противника, потому что могоры не смогли сомкнуть свои ряды. Я могу поклясться, что с самого начала сражения могоры столкнулись с такой великолепной выучкой и навыками фехтования, которые они никогда не встречали в своей жизни. Вскоре десять могоров уже валялись мертвыми или умирали на поле. В этот момент пять узников из первой десятки в сопровождении своих партнеров развернулись вправо, а остальная часть наших бойцов двинулась влево.
В первой схватке мы не потеряли ни одного нашего человека и теперь каждой нашей десятке противостояло по пятнадцать могоров. Такое превосходство не представляло для нас опасности. Связав на каждом фланге нашего строя по пятнадцать могоров, мы имели некоторое преимущество, потому что нам удалось разорвать основной ударный кулак противника таким образом, что мы позволили нашим партнерам прикрывавшим нас со спины вступить в бой с могорами.
Могоры сражались с фанатическим остервенением. Многие из них были прекрасными фехтовальщиками, но никто не владел этим искусством в такой мере как наша десятка. Я бросил взгляд на Фо Лара. Он держался великолепно. Я сомневаюсь, что кто-нибудь из фехтовальщиков на трех известных мне планетах смог бы рискнуть выставить острие своего меча против Фо Лара, Хан Дю или меня, но в наших рядах было еще семеро бойцов с великолепными навыками фехтования.
Через пятнадцать минут после начала боя мы уже добивали сотатки сопротивлявшихся могоров. Десять наших товарищей погибли на поле боя, но вся первая десятка осталась целой и невредимой. Когда упал последний из сопротивлявшихся могоров, на трибунах восцарилась гробовая тишина.
Оставшиеся девять узников собрались вокруг меня.
- Что будем делать дальше? - спросил Фо Лар.
- Кто из вас хотел бы вновь вернуться в рабство? - последовал мой вопрос.
- Никто! - единодушно ответили все девять.
- Мы с вами представляем десять лучших мечей Эуробуса, - продолжил я. - Мы можем вырваться с вами из этого города. Вы знаете местность за городом. Какие у нас есть возможности, чтобы избежать ареста?
- Мы должны использовать наш шанс, - ответил Хан Дю. - Сразу за городом начинаются джунгли. Если мы сможем добраться до них, они никогда не смогут найти нас.
- Прекрасно! - воскликнул я и в сопровождении своих товарищей ринулся к воротам ведущим к выходу с поля.
Возле ворот кучка бестолковых охранников пыталась остановить нас, но мы прорвались вперед, оставив за собой их бездыханные тела. Мы слышали яростные крики раздавашиеся на поле и понимали, что через некоторое время в погоню за нами бросятся сотни могоров.
- Кто знает дорогу к ближайшим городским воротам? - спросил я.
- Я знаю! - выкрикнул один из моих товарищей. - Следуйте за мной! - добавил он и бегом пустился в путь.
Пока ноги несли нас по проспектам мрачного города, мы постоянно слышали злобные крики приближающейся к нам погони, но нам удавалось оторваться от них и вскоре мы прибыли к одним из городских ворот. Здесь нам вновь пришлось скрестить наши мечи с вооруженными воинами. Крики преследующих могоров становились все ближе и ближе. Скоро все то чего мы добились может быть потеряно! Это не может произойти! Я отозвал в сторону Фо Лара и Хан Дю и приказал остальным семерым товарищам освободить нам пространство для боя, потому что узкий проход ворот не позволял вести бой сразу десяти воинам.
- Мы должны обязательно прорваться! - крикнул я.
И мы все троем ринулись на еще сопротивлявшихся охранников. И мы прорвались. Ведь никто не сможет устоять перед натиском трех лучших фехтовальщиков солнечной системы!
Как бы призрачно все это не казалось, но все мы - десять человек - оказались на свободе, заплатив за нее несколькими царапинами, полученными в бою, но галдящие могоры уже наступали нам на пятки. Бежать от противника - это то, что я больше всего ненавидел везде, где бы я не находился, но в этой ситуации было бы глупо позволить захватить себя нескольким сотням могоров и поэтому я побежал.
Прежде чем мы успели добраться до джунглей, могоры прекратили погоню. Похоже у них появился другой план нашего захвата. Но мы не останавливали наш бег пока далеко не углубились в тропические чащи огромного леса. Наконец мы решили остановиться, чтобы обсудить план наших дальнейших действий и немного отдохнуть, а отдых нам был нужен как никогда.
Ах, какой это был лес! Я даже не решаюсь начать его описание, такой неземной и причудливый он был. Практически лишенная солнечного света бледная листва, бледная как кожа покойника, слегка подкрашивалась розовым светом отраженным от огня буйных вулканов. Но, кроме всего прочего, растения обладали совершенно невероятным свойством: корни деревьев двигались подобно живым существам. Они изгибались и переплетались подобно блестящим, змееподобным существам. Я в начале просто не обратил на них внимание в момент нашей остановки. Со смехом я попытался расплести их, но вскоре мне было уже не до смеха, так как корни спеленали мое тело как ребенка с усилием хобота слона. Затем корни оторвали меня от земли и начали поднимать вверх. В этот момент меня заметил Хан Дю и подскочил ко мне с обнаженным мечом. Он схватил меня за одну ногу и одновременно подпрыгнул вверх, отсекая острым клинком корни которые скрутили меня. Затем мы вместе с ним упали на землю.
- Что за чертовщина! - воскликнул я. - Что это такое? И почему оно делает это?
Хан Дю указал вверх и я взглянул в указанном направлении. Надо мной на крепком стебле висел огромнейший цветок. Но какой ужасный! В его центре виднелась большая пасть усаженная множеством зубов, а над пастью на меня смотрели два открытых хищных глаза.
- Я забыл, что ты не с Эуробуса, - сказал Хан Дю. - На вашей планете, наверное, нет таких деревьев.
- Да, у нас таких деревьев нет, - заверил я его. - Есть несколько видов питающихся насекомыми, например венерианский мухолов, но людоедов нет.
- Когда ты находишься в нашем лесу, ты всегда должен быть начеку, - предупредил он меня. - Эти деревья - настоящие живые, кровожадные существа. Они имеют свою нервную систему и мозг, и даже считается, что у них есть свой язык и они могут говорить друг с другом.
Неожиданно над нами раздался душераздирающий вопль. Я взглянул вверх ожидая увидеть еще какое-нибудь странное юпитерианское животное, но над нами не было ничего, кроме сплетенных корней и выпученных глаз цветка дерева людоеда.
Хан Дю засмеялся.
- Нервная система этих растений довольно примитивна, - объяснил он. - Ее реакции соответственно замедлены и инертны. Так что с момента моего удара мечом по корням до получения болевого сигнала мозгом цветка проходит целая вечность.
- Жизнь человека находится в постоянной опасности в таком лесу, - подтвердил я.
- Человек должен быть постоянно начеку, - согласился Хан Дю. - Если ты захочешь спать в таком лесу, нужно развести костер. Эти цветки не любят огонь. Они закрывают глаза и поэтому не могут обнаружить тебя для нападения. Но всегда нужно быть увереным, что ты не проспишь и твой костер не потухнет.
Растительная жизнь на Юпитере, практически лишенная солнечного света, пошла совершенно по другому эволюционному пути, чем земная. Все растения на этой планете обладают какими-либо свойствами присущими животным, они почти все являются хищниками. Мельчайшие пожирают насекомых, а крупные растения, наоборот, почти полностью зависят от животной пищи и могут быть даже людоедами подобно тому дереву с которым мне довелось встретиться. Но кроме всего прочего Хан Дю показал мне другие разновидности деревьев, которые по его словам ловят и пожирают даже огромнейших животных обитающих на этой планете.
Мы выставили двух часовых, которые одновременно следили за огнем костров и улеглись спать. У одного из часовых был хронометр и он использовал его для того, чтобы согласно времени производить смену караулов. Таким образом, мы все побывали в роли часовых и спящих.
Когда все выспались, мы добавили дров в костры, нарубили корней живых деревьев, порезали их и поджарили на огне костра. По вкусу эти корни напоминали телятину. Затем мы обсудили план дальнейших действий. Мы решили разделиться на группы по два-три человека и разойтись в разные стороны. Так хоть некоторые из нас смогут избежать повторного ареста. Могорм потребуется достаточно долгий срок для того, чтобы выловить нас всех. Я настаивал на том, чтобы мы оставались все вместе и составляли таким образом непобедимый кулак, но мои новые товарищи были родом из разных стран и поэтому многие из них имели естественное желание вернуться к себе

Предыдущая страница 6 Следующая страница


домой и мы расстались.
Оказалось что страны Хан Дю и Фо Лара находились в одном и том же направлении рядом с Занором, поэтому мы трое простились с нашими товарищами и двинулись в путь. Я себе еще не представлял, как я смогу добраться до Занора по планете имееющей общую площадь в двадцать три миллиарда квадратных миль. Не представлял этого и Хан Дю. Он сказал мне, что если нам удасться добраться до его страны, то я всегда смогу найти там убежище. Но я объяснил ему, что я все равно должен буду добраться до Занора, чтобы разыскать мою возлюбленную принцессу.

    9. ВПЕРЕД К ЗАНОРУ!

Я бы утомлять вас рассказом о моей одиссеи, которая в конце концов привела меня в один из городов страны Хан Дю. Мы знали, что могоры продолжают наши розыски и, возможно, они используют для этого невидимые корабли. Поэтому мы старались преодолевать в день как можно большие расстояния. Леса представляли для нас лучшие укрытия от обнаружения, но кроме них нужно было преодолеть обширные равнины, переплыть реки и перебраться через горы.
В мире, в котором ночь не существовала, отсутствовало чувство времени, но нам казалось, что наш путь длился месяцами. Фо Лар долго шел рядом с нами, но вскоре он вынужден был покинуть нас и повернуть в напрвлении своей страны. Нам было грустно расставаться с ним, он стал для нас настоящим товарищем и вместе с ним мы теряли силу его меча.
Нам не довелось встретить на нашем пути людей, но у нас было достаточно встреч с дикими животными, с отвратительными, неземными существами, могучими и кровожадными. Вскоре я почувствовал, что мечей было недостаточно для нашей защиты и мы сделали для себя копья из растения похожего на бамбук. Я так же обучил Хан Дю и Фо Лара как изготовить лук и стрелы, а также как ими пользоваться. Лук оказался надежным оружием для охоты на мелких животных и птиц для нашего пропитания. В лесах мы питались исключительно мясом дерева-людоеда.
Наконец мы с Хан Дю вышли к океану.
- Мы уже дома, - сказал он. - Мой город лежит возле самого моря.
Мы спустились с холмов вниз на прибрежную равнину. Хан Дю находился справа от меня внескольких ярдах, когда я вдруг неожиданно столкнулся с чем-то твердым, похожим на кирпичную стену, но передо мной ничего не было. Неожиданное столкновение заставило меня отступить. Я вытянул руки вперед и почувствовал перед собой твердую стену загораживающую мне путь всего лишь на небольшом уровне от голого грунта. Но грунт был не совсем голый. В нем виднелись странные растения - стебель без листьев высотой от фута до двух с пушистым цветком на верхушке.
Я оглянулся в поисках Хан Дю. Но он исчез! Он просто растворился в воздухе как лопнувший мыльный пузырь. На побережье нигде не было места, где он мог бы спрятаться, нигде не было видно ни ямки в которую он мог бы провалиться. Я был заинтригован. От удивления я почесал затылок и вновь отправился на пляж пока вновь не ударился о твердую невидимую стену. Я положил свои руки на эту невидимую стену и попытался проследить наощупь куда она ведет. Шаг за шагом я продолжал свое загадочное исследование и наконец вернулся к тому же месту с которого я начал двигаться вдоль стены. Я начал вновь продвигаться в новом направлении к пляжу огибая невидимое препятствие возникшее на моем пути. Через несколько шагов я наткнулся на другое и был обескуражен.
Я в полный голос начал звать Хан Дю и он буквально мгновенно появился передо мной.
- Что это такое? - с изумлением спросил я. - Я натолкнулся на невидимое препятствие из твердого воздуха, когда следовал за тобой, а ты исчез, ты просто испарился.
Хан Дю засмеялся и сказал:
- Я просто позабыл о том, что ты не из этого мира. Мы с тобой пришли в город, где я живу. Я зашел в свой дом, чтобы поприветствовать свою семью, поэтому я исчез из твоего поля зрения.
Пока он говорил за его спиной появилась женщина с маленьким ребенком. Они как бы материализовались из воздуха. Неужели я попал на землю бестелесных духов способных превращаться в материальные существа? Я с трудом мог поверить в это, ведь в Хан Дю я не замечал ничего неземного или призрачного.
- Это О Ала, моя жена, - объяснил Хан Дю. - О Ала, познакомься: это Джон Картер, принц Гелия. Я обязан ему своим побегом от могоров.
О Ала протянула мне руку. Это была настоящая теплая рука состоящая из человеческой плоти.
- Добро пожаловать, Джон Картер, - ответила она. - Чувствуйте себя, как дома.
Услышав эти прекрасные добрые слова, я оглянулся вокруг и ничего не увидел.
- А где же город? - спросил я.
Они оба засмеялись.
- Идите за нами, - предложила О Ала.
Она указала мне дорогу, огибающую невидимый угол и прямо перед собой я увидел в воздухе открытый дверной проем. Сквозь дверной проем я мог видеть внутреннее убранство комнаты.
- Проходите! - пригласила меня О Ала.
Я последовал за ней и вошел в удобную круглую квартиру. Хан Дю последовал за мной и плотно закрыл дверь. Потолок квартиры походил на купол высотой футов двадцать по центру. Раздвижные перегородки разделяли ее на четыре комнаты.
- Почему же я не видел дом снаружи? - спросил я.
- Снаружи дом обмазан раствором из невидимого песка, который мы в большом количестве можем найти на пляже, - объяснил Хан Дю. - Все это сделано, чтобы защитить наше жилище от могоров. Каждый дом нашего города защищен подобным образом, а все их около пятисот.
Таким образом я вошел в город состоящий из пятисот домов и единственной, что мог увидеть, так это бескрайний пляж на берегу огромного моря.
- А где же жители? Они тоже невидимые.
- Все кто не занят рыбной ловлей или охотой сидят в своих домах, - объяснила О Ала. - Мы не рискуем без необходимости выходить из дому, потому что могоры летающие на своих невидимых кораблях могут увидеть нас и так обнаружить наш город.
Хан Дю добавил:
- Если они случайно застанут кого-нибудь снаружи, тот должен убегать от города как можно быстрее, потому что если он мгновенно укроется в своем доме, то могоры быстро догадаются, что здесь расположен наш город. Это и есть то самопожертвование, которое с честью делает каждый из нас во имя спасения всех остальных и как правило того кто убегает всегда захватывают и увозят могоры, если он не погибает в открытом бою.
- Объясни мне, Хан Дю, а как вам удается находить свое жилище, если вы не можете видеть другие дома?
- А ты заметил растения умпалья растущие по всему городу?
- Растения-то я заметил, да вот город не вижу.
Они оба вновь засмеялись.
- Мы уже настолько к ним привыкли, что нас все это уже не удивляет, - объяснила О Ала, - но я согласна, что любой пришелец из другого мира может быть поражен всем этим. Посмотрите, каждое растение отмечает расположение каждого дома, а каждый из нас научился определять точное расположение домов города в зависимости от расположения своего дома.
Я провел в доме Хан Дю и О Ала пять или шесть дней согласно земного понимания времени. Я познакомился со многими друзьями этой семьи и все они были доброжелательны и старались помочь мне как только могли. Мне подарили карты значительной части территории Юпитера, некоторые части которого еще были не исследованы даже могорами. И особенно ценным для меня оказалось то, что Занор был изображен на одной из карт и я видел, что меня и страну, где я собирался найти мою несравненную Дею Торис разделял огромнейший океан. Я смутно представлял себе как я смогу пересечь этот океан, а мои новые друзья также не видели каких-либо возможностей для решения этой проблемы и единственной идеей был совершенно безумный план по строительству морской лодки, а затем я должен был вверить себя стихии неизвестного моря кишащего опасными рептилиями. Но это была моя единственная надежда на встречу с моей принцессой.
Вскоре все приготовления к строительству корабля завершились и я в сопровождении добровольных помощников вышел из дома Хан Дю и направился в сторону леса.
Но едва мы очутились под открытым небом, как один из моих друзей закричал:
- Могоры!
Саваторы мгновенно бросились врассыпную из своего города.
- Беги, Джон Картер! - крикнул Хан Дю.
Но я не мог бежать. Всего лишь в нескольких ярдах я увидел открытый люк невидимого корабля. Шесть могоров выскочили из него. Двое направились в мою сторону, а остальные устремились в погоню за саваторами. В этот момент в моей голове родился план. Надежда, хоть и слабая, вновь вернулась ко мне.
Я выхватил свой меч из ножен и бросился навстречу первому из могоров, благодаря судьбу за то, что их передо мной оказалось только двое. Иначе каждая задержка могла легко разрушить мои надежды. Моя атака была яростной и жестокой. Это было холодное и расчетливое убийство, но моя совесть не мучила меня, когда я вырвал меч из сердца одного могора, чтобы броситься на другого.
Второй могор сопротивлялся дольше, так как перед его глазами решилась судьба его товарища и он, кроме всего прочего, узнал меня. Это все сделало его вдвойне осторожным. Он начал вопить призывая остальных могоров на помощь, потому что ему противостояло то существо с Гаробуса, которое устроило резню на выпускном бою. Краем глаза я отметил, что двое из них уже услышали крики и возвращались. Я должен торопиться!
Могор сражался в обороне стараясь выиграть время до подхода подкрепления. Но я не мог этого допустить наступая на него и порой очень сильно открываясь, что не приминул бы использовать хороший фехтовальщик. Наконец мой мощный удар настиг его и практически отделил его голову от тела. Но краем глаза я видел, что погоня уже близко и поэтому я бросился к открытому люку невидимого корабля с могорами преследующими меня по пятам.
С обнаженным мечом в моей руке я вскочил внутрь корабля и закрыл за собой люк. Затем я изготовился к встрече с кем-либо из могоров оставленных для охраны корабля. Но эти глупцы не оставили внутри никого. Весь корабль был в моем распоряжении и пока я усаживался за пульт управления корабля я слышал как снаружи в люк стучали могоры с требованием открыть корабль. Но я был не на столько глуп.
В следующее мгновение я уже поднял корабль в воздух и пустился в полет, ставший для меня одним из замечательнейших приключений моей жизни, на невидимом корабле по неизвестной мне планете. Мне еще многое было неизвестно о особенностях пилотирования корабля на Юпитере. Запускать и останавливать двигатели воздушных кораблей могоров, развивать и сбавлять скорость, делать корабль невидимым я научился наблюдая за действиями Вориона, но назначение приборов на панели передо мной оставалось мне практически неизвестным. Я не умел читать иероглифы могоров на приборной доске. Догадаться о их предназначении мне предстояло самому.
Открыв все иллюминаторы я добился наилучшего обзора побережья с которого я начал свой полет, а очертания береговой линии были мне известны. Хан Дю подробно рассказал мне о нем. В этой точке побережье тянулось севера на юг. Океан простирался на запад. Я начал искать на приборной доске прибор, который мог бы быть компасом, для того, чтобы проверить мою догадку я изменил курс полета и мои догадки подтвердились-этот прибор оказался компасом. Сейчас я точно знал свой курс и мог его контролировать. Я проверил курс по карте и установил, что Занор расположен на юго-востоке и я развернул корабль для того, чтобы пересечь огромный океан простилавшийся подо мной.
Я чувствовал себя свободным. Целым и невредимым мне удалось бежать от могоров. Дея Торис находилась в безопасности среди друзей на Заноре. Я не сомневался, что вскоре мы увидимся и еще одно замечательное приключение завершиться. Мы вновь сможем соединить наши руки. У меня не было не малейшего сомнения в том, что я смогу разыскать Занор. Возможно я был чрезмерно самоуверен, но в моей жизни мне не раз приходилось приниматься за невозможное.
Я не знаю как долго я летел над океаном. Я не чувствовал течение времени на Юпитере вращающемся в три раза быстрее чем планета Земля, на небе которого нет ни лун, ни звезд, поверхность этой планеты не знает солнечного света.
На протяжении всего полета я не встретил ни единого корабля над этими обширными водными просторами, но я видел, что океан живет и множество существ обитает в его водах. Мой корабль трепали и швыряли как легкое перышко ужасные океанские штормы. С высоты своего полета я наблюдал волнение океанских вод вздыбленных яростными штормовыми ветрами. Именно в эти моменты я осознал насколько безумной и роковой могла оказаться моя попытка пересечь этот ужасный океан на хрупком суденышке, которое я планировал построить.
Я видел волны высотой футов под двести, волны вырывавшие из глубин как слабеньких пескарей могучих океанских чудовищ. Никакой корабль не способен выжить в таком океане. Теперь мне было ясно, почему я никогда не видел ни единого суденышка в великом юпитерианском океане.
И вот наконец вдали показалась земля. Это была чудесная земля! Зан Дар рассказывал мне о могучих горных кряжах Занора лесистые вершины которых вздымались на высоту в двадцать миль над уровнем моря. Именно такими были горы расположенные впереди. Если мой курс проложен правильно, то передо мной простилался Занор и захватывающая дух высота гор подтверждала мои предположения.
По рассказам Зан Дара я знал, где искать излюбленные места обитания его горного боевого племени. Приютом ему служили луга и лесные ложбины на восточном склоне в десяти милях от вершины самой высокой горы. Воздух на этой высоте был только лишь слегка разрежен, потому что облачная атмосфера удерживает воздух подобно пластиковому мешку вблизи поверхности несмотря на то, что быстрое вращение наоборот старается вытолкнуть воздух в открытый космос.
Мне практически без труда удалось разыскать селение Зан Дара. Невидимый корабль завис над этим селением и начал медленно снижаться. Я понимал, что увидев корабль могоров они в одно мгновение могут исчезнуть в лесу окружавшем селение и приготовятся к нападению на первого же могора, который осмелится выйти из этого корабля после приземления.
Когда корабль опустился до высоты в пятнадцать футов, я уже мог видеть несколько людей. Я остановил корабль и завис над ними, затем я размагнетизировал корпус корабля и когда корабль стал видимым я уже находился возле настежь открытого люка. Люди под кораблем увидели, что я не могор. Я помахал им рукой и крикнул, что я друг Зан Дара и попросил разрешение на приземление.
Они разрешили мне посадить корабль и я медленно начал опускать на землю свой летательный аппарат. Мой одиночный полет завершился. Я вновь смог преодолеть то, что казалось непреодолимым препятствием и добился своего. Вскоре я снова смогу заключить в свои объятия мою несравненную Дею Торис.

Предыдущая страница 7


1 2 3 4 5 6 7


Эдгар Берроуз

Скелетоиды с Юпитера

Цикл: "Марсианские истории"

Читать книгу

Анонс

Научно-фантастические романы американского писателя, хорошо известного у нас в стране как автора знаменитых историй о Тарзане, на этот раз приглашают читателей на Марс. Романы написаны в начале века, но несмотря на это, читаются с большим интересом!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin